第二次世界大战战史大全

出版说明

第01卷 1939年3月的世界

第02卷 大战前夕 1939年

第03卷 轴心国的初期胜利

第04卷 希特勒的欧洲

第05卷 美国、英国和俄国：它们的合作和冲突 1941-1946年

第06卷 战时中东

第07卷 大战和中立国

第08卷 1942-1946年的远东

第09卷 欧洲的重组

第10卷 四国对德国和奥地利的管制 1945-1946年

第11卷 1945-1950年的中东

后记

LGF制作

创建时间：2005-07-08

Power by Softscape HTML Builder 3


出版说明

    《第二次世界大战史大全》原为英国伦敦皇家国际事务研究所(又译皇家国际事务学会，通称查塔姆大厦)，负责编纂的《国际事务概览·战时编(1939-1946年)》，由牛津大学出版社出版。主编为英国史学界权威阿诺德·托因比，主要编写人员均为英美著名学者。战时编共十一卷，按专题编写：《1939年3月的世界》，《大战前夕1939年》，《轴心国的初期胜利》，《希特勒的欧洲》，《美国、英国和俄国，它们的合作和冲突1941-1946年》，《战时中东》，《大战和中立国》，《1942-1946年的远东》，《欧洲的重组》，《四国对德国和奥地利的管制1945-1946年》和《1945-1950年的中东》。

    这套二战史大全的特点是内容丰富，资料翔实，注释详尽，文字流畅，叙事生动。书内引用了大量政府文件、会议记录、档案材料以及当年国际政坛上的国家首脑、重要人物的私人笔记、个人回忆录等第一手资料，立论皆有根据。丛书不仅介绍了第二次世界大战过程中两大军事营垒的军事态势、实力消长、战争进展的情况，还详细叙述了战争期间、战前和战后一段时间内各主要国家之间错综复杂的关系，涉及当时世界各国政治、经济，外交。军事、社会、文化等多方面的情况。全书堪称为第二次世界大战的百科全书，是各军政机关、大专院校、学术机构和有关研究人员了解、研究第二次世界大战历史的必备参考书。

    这套丛书的中译本自1978年起由我社组织翻译陆续出版，到1990年出齐。为纪念世界反法西斯战争胜利五十周年(1945-1995年)，我社特以精装本形重印全书，以满足广大读者的需要。

    1995年4月


目录

00本卷规划
100第一编 政治概览
101第一章 世界大国
102第二章 日本及其侵略范围
103第三章 德国及其侵略范围(上)
200第二编 强国的力量对比
201第一章 导言
202第二章 强国的地缘政治地位
203第三章 强国的工业力量对比
204第四章 战争的经济准备
205第五章 结论
206附录一 各大国制造业总产量中资本货物的份额
207附录二 德国的军备支出
208附录三 按生产要素成本计算的可动用的国民生产净值的组成
209附录四(一) 德国政府当局的支出
210附录四(二) 德国的投资总额
300第三编 力量均势


00本卷规划

    作为《国际事务概览》丛书中战时(1939-1945年)历史的导言，本卷旨在将1939年3月呈现在虎视眈眈的侵略国眼中的国际图景的概貌和特征作一粗略的描述。

    选择1939年3月作为目前这次纵览全球的日期，乃是因为从许多方面来看，1939年3月14日夜间德国占领波希米亚和摩拉维亚这一事件，是第二次世界大战的真正开始，其正式开始则是同年9月1日德国入侵波兰。1939年3月标志着一个历史转折点，研究国际事务者从这个转折点环顾四周，是会得到教益的。但如仅限于此，既不瞻前，又不顾后，则纵然有此有利的立足点，也仍然会产生错觉。因为，从较长远的前景来看，选定任何一个标志着战争爆发的准确日期这样方便的做法似乎是必要的，但却会人为地歪曲历史真相。实际上，世界是逐步地滑进第二次大战的，这一可悲的过程绵延了足足十年以上。这个终于蔓延到整个世界的慢性折磨过程，实际上开始于1931年9月18日日本在满洲的战争行为，而于1941年12月7日日本袭击珍珠港才达到顶点；因为，这场战争截至这一天止，当时的七大强国虽已有六个成为交战国，但在美利坚合众国也被卷入之前，还没有成为一场具有普遍意义的世界大战。

    本卷拟论述1939年3月的世界概况，将分为篇幅不等的如下三编。首先按政治角度而后按经济角度所考察的当时的国际局势，构成了本卷的第一编和第二编的内容。第三编是简短的结论，总结了当时不稳固的和已在动摇中的均势以及作为这种形势的表征的意识形态论战。

    政治概览(第一编)又按侵略国立场所划分的地理路线再分成几章。首先论述一些世界大国，它们的利益和领地分布得那么广泛，以至落进德国和日本的侵略范围。英国、美国和苏联确实都是因为遭受侵略，迫不得已才终于参战的。当它们起而应战时，英国自治领全都决定间英国共命运，只有一个除外；同时，若干泛美联盟的拉丁美洲成员国也表现了同美国团结在一起的共同意志。但在1939年3月，这些国家还没有一个处于第一线；而且，甚至在战火已在远东燃烧了八年之久又复在欧洲点燃之后，这两个国际冲突的战场在美国参战以前也还没有彼此连成一片。在1939年3月的国际角逐场上，仍然还是两股各不相涉的国际紧张局势和冲突的旋涡——一个是日本制造的，一个是德国制造的——本卷将用各别的两章分述其经过。在每一章里，对于正处于遭受袭击危险的国家或国家集团，将按其危险程度由轻而重次第加以叙述，先从位于区域性侵略者行动范围外缘的国家开始，然后再谈那些发现自己已处于侵略者(心理上的、外交上的和军事上的)火力射程内的国家，每一章结束时则分别描述侵略国自己的情况。

    经济概览(第二编)集中论述各大国；这一编毋庸象论述政治全貌那样从世界地图上去一一细分章节，便可绘出一幅明晰的画面。这个方法较之在政治上和经济上一国又一国地去逐个观察，似乎更能提供一个既清楚而又有立体感的图象。

    阿诺德·托因比 1951年3月 本书主要引文均已获得许可，参考的著述于第一次提到时一律在脚注中详细注明书名、作者和出版者等。


100第一编 政治概览
创建时间：2005-07-08
Power by Softscape HTML Builder 3


101第一章 世界大国

    在1939年3月15日那个时候，世界上最感觉不到有什么迫在眉睫的威胁的地区是西半球，而西半球最高枕无忧的国家之一便是美国。当时，美国仍旧保持着相对的安全，但实际上这种安全已远非美国大多数公民所想象的那么真实了。美国全国上下认识到这一点的时候是在1940年夏天。那时，他们突然发现自己面对着一个已将全部欧洲大陆资源掌握在手中的第三帝国，在节节胜利的德国和毫无准备的美国之间，整个欧洲只有英国还站在火线上进行战斗。

    可是，在1939年的春天，美国人民还没有看清楚，由于人类技术在征服空间和时间方面新近加速取得的进展，从地缘政治上说，大西洋这时正在急剧缩小到只有从前英吉利海峡那么宽，而西边的非洲凸出部分和东边的巴西凸出部分之间的达喀尔海峡，也缩小到只有多佛海峡那么大的距离了。但那时美国人的感情和政策还依然受着往事的支配，虽然这些事情与美国这时实际所处的国际情势已经有一部分或全部不相关涉了。

    过去最强大的影响也许是这一事实：美国活着一代的百分之九以上的白种居民，以及全部美国白人的祖先(最早也不过上溯到十代或十二代)，都是在某一特定时机，毅然离开了欧洲先人的故土，横渡大西洋，为的是要在美洲这一边开始一种新生活，摆脱欧洲遗传下来的不愉快环境；此种在个人家庭背景方面的划时代的新起点，是所有美国人共有的一种经历或传统，不论其欧洲原籍为何地，亦不论他们或他们的祖先踏上美洲海岸是在何年何月。一种寻求“福地”的希望是吸引他们到美洲来的磁石，这块“福地”有汪洋大海同他们业已设法逃离的欧洲“旷野”相隔绝；一段说来，他们当初所期望的已充分实现了，而且还有过之。随着北美大陆的逐步开发和逐个海岸的开发，它所藏自然资源之丰富业已获得证实，并超出了第一批移民和早期拓荒者的梦想。与此同时，这个年轻的美洲国家看来也实现了它的政治目的，成功地开拓、发展和享受这份新发现的财富而不受“旧世界”权力政治的干扰。美国脱离英国而取得独立，接着法国和西班牙统治南、北美洲各地的政权又告消失，以及美国的实力稳步增长，终于能同欧洲一些最大的强国平起平坐，这些显然是构成华盛顿不卷入欧洲纷争的理想得以实现的几个相继阶段。这段历史使美国人更加懂得的是国家的福利和特权，而不是国家的力量和责任，因而他们在被卷入第一次世界大战的过程中，发现他们认为是自己所挣得的权利即对一种特别有利的局面的控制毕竟还靠不住时，就感到十分恼火了。

    在此种激怒之下，美国人的第一个反应便是强烈否认这一说法，即美国的卷入第一次世界大战，可能是世俗的世界历史长河发生了某种深刻变化的结果。因此，他们不愿意把这一不受欢迎的经历视为一个他们无力驱除的持久事实的证据，或者视为提出了一个必须在长期政策上作出某种急剧改变才能应付的持续挑战。威尔逊总统首先赞同作出此种改变，倡议建立国际联盟，却遭到了国人的否定，他们不愿意美国成为一个多半是由美国的灵感促成的国际新机构的成员国。他们绝大部分人都没有认识到，作出这一决定，他们并不能因此斩断欧洲自1914年就突如其来地投在他们周围的那绺新的乱麻，与此相反，倒是注定了他们的国家要在不到二十年后的又一场更加可怕的全面战争中担当起一个主要的角色。

    当时许多美国人根本没有想到果真会有此种可能，而在另一方面，许多人却深信他们参加的那一场他们才摆脱不久的大战是多余的、不必要的和不明智的，导致参战的原因——如果这些原因是真的而且是唯一的——无疑是出于公愤。两次大战期间在美国舆论讲坛上讨论的各种原因中，德国军国主义在那个交错益密的世界所起的明显影响并不怎样突出——毫无疑问，部分是由于德国是战败国，一时还无足轻重，部分也可能是由于承认了这样一个原因，那就无异于背弃了正是大多数美国人所急于要造成的那种请况。持有此类见解的美国人坚称参战的主要原因是：威尔逊总统的误入歧途的理想主义；欧洲(指协约国，主要指英国)的外交手腕——美国人历来认为在斗智方面美国一向处于劣势；以及美国制造商和银行家的不爱国的自私自利，他们投机取巧地支援并资助协约国，通过院外活动，诱使政府参战，以确保他们的债务人赢得胜利，从而保全他们的私人财富。美国卷入战争的历史，经过这么一番改编所得出的结论便是：美国人民是因受骗才参加第一次世界大战的，这本是一场可以避免的灾难，防止不再重演这一页可悲的历史的措施是能够而且应当采取的。

    欧洲战胜国的战后政策又使美国大失所望，这也加强了美国人的这种决心。战争期间，这些国家为了瓜分战利品，既不征得美国同意，也确实没有正式通知美国，便互相订立秘密条约，战后又不废弃这些所订的条款；它们不肯裁军；最后，但并非最不重要的，是它们不肯偿还所欠美国财政部的债务(尽管它们确实偿还了所欠美国私人金融家的债款)。

    战事结束后不久，美国就外交事务方面的最近历史及其未来的政策展开了这一辩论，而且接着又在美国国内的政治舞台上引起了激烈冲突。一个到头来证明确实是对美国生死攸关的国际问题，却被转化到国内事务的角度上去了，这就表明第一次世界大战的经历并没有怎样动摇美国人民不忧外患的传统安全感，也没有怎样约束他们由此而产生的一种传统倾向性，即他们处理外交事务——如果还是外交的话——只是作为国内方面的一种过时而复杂的政治游戏的得分多少而已。当时民主党的威尔逊总统与国会多数派的共和觉人之间的个人争吵，是参议院拒绝批准包括国联盟约在内的凡尔赛和约的直接原因。在这场争吵的背后，是总统与参议院之间的长期对抗，其根源在于美国宪法缺乏对分别授予两者的权力进行协调的规定。在1939年，此种生命力较之个人生命更长并且不受个人特性支配的“制约与平衡”的宪法结构，是在当时日本与中国之间已在进行不宣之战以及在纳粹德国与英法之间即将爆发战争的情况下，参议院就旨在捍卫美国利益的立法问题与罗斯福总统打交道时所主要考虑的依据之一。1939年，国会决心通过在华盛顿的立法机构尽可能确保美国不再卷入战争，虽然在这个首要的、压倒一切的目标下，他们与总统取得一致意见，不希望采取可能使力量对比有利于侵略者而不利于受害者的副作用的行动。但在参议员的心目中，又深怕因急于要制订某种法令——即便是为了要达到这些目标而制订——而增强总统的特权，从而扩大他随心所欲地自由行动的范围，以致背离这些目标，造成混乱。

    外交事务冲击国内政治的另一点是一些“归化的”美国人集团所具有的感情上的关涉。他们抚今追昔，在逍遥自在的距离以外，对他们的原籍国家以及故土乡亲的命运都不胜系念。其中有的集团捏有大量选票，这对精于计算的美国政党却是关系重大的。他们支持一些欧洲国家的事业，但并不会积极支持到赞成由美国代它们去积极干预，因为那在政治上并不现实，而且作为半美国化的美籍人士来说，在许多情况下这确是同他们的倾向相违背的。但他们确曾有力地促进了故国的事业，并为此而反对任何主张站在他们故国的欧洲敌人方面进行干预，因而在警惕地捍卫美国不干涉欧洲事务的传统政策方面起到了颇有成效的守望犬的作用。诚然，在第一次世界大战期间站在最前线的爱尔兰裔美国人和德裔美国人的院外活动集团，这时已失去了他们原先拥有的影响。爱尔兰裔美国人之所以失势，是因为出现了爱尔兰共和国，美国公众普遍认为它实质上体现了爱尔兰民族的合法愿望；德裔美国人之所以失势，部分原因是由于时间又过去了四分之一世纪，他们的同化进程又前进了一大步，部分原因则是他们中间最近出现了一个人数不多但吵吵嚷嚷的代表纳粹思想的少数派，这些人由于大事宣传而自趋失败。另一方面，过去主要是由爱尔兰裔美国人担当的那种往英国狮子脸上抹黑的角色，这时已开始由一部分犹太裔美国人接了过去，这一类角色在美国政界中是不大会有空缺的。

    在第二次世界大战爆发前危机不断增长的十年中，美国国内事务还因第三种情况而中断了它的外交政策：1929年秋的“华尔街大跌价”使美国人民陷于国内经济危机，千百万美国公民陷入了严重的困难和愁苦之中，无暇他顾。在不景气尚未开始消除之前，罗斯福政府为战胜不景气而以“新政”名义所采取的措施便成了国内激烈政治论争的主题——所采取的措施与若干西欧国家在过去四分之一世纪内所经历的相比拟，也无异于是一场小型的社会革命。正值国际事务战场上发生有关国家命运的严重事件时，美国人民却全神贯注于有争议的国内问题上。但这似乎也不足为怪，因为回想到1936-1939年这几个严峻的年头，那时法国人民在地理上和政治上所面临的处境都更为危险，可是他们也同样全神贯注于那场赞成或反对人民阵线的国内施政纲领的斗争。1939年3月，美国国内政治对国际领域产生的另一点影响，是人们预期罗斯福政府将于1940年任期届满，下届政府——不论是微弱多数的民主党还是共和党政府——会把它的对外政策引注一个新的航向。

    如果我们看不到美国人作过的其他考虑所产生的影响，那末，如前所述，美国人在两次大战之间的年代里对外交事务所抱的态度似乎是自私的、肤浅的，甚至是轻率的。而那些其他考虑，从长远的观点来看，比起我们业已论述的，在道义上却是比较令人钦佩的，尽管在政治上不是那么现实。美国人民和英国人民一样，能把现实的利己主义同真诚的理想主义结成一种混杂的动机，这在迷惑不解的外国观察家看来，如果确实不是伪善，那也必然是幼稚。种种激励着孤立主义运动的现实主义者一翼的动机——旨在“不抱偏见”——如果只有被迫而全部公开才能体现为行动，那是不会取得其确已取得的进展的。一种真正理想主义的舆论气候给它们提供了不公开宣布的机会。一般说来，那是由和平主义运动制造的，其中不仅有具有自由思潮的自由派(这一派人数虽少，其影响在比例上却很大)，而且，总的说来，还集中了具有保守思想的教会势力。其中特别引人注目的，便是那些极端保守的天主教会的和平主义分子，他们在1939-1941年间显得特别积极。

    一种具有政治家风度的行动在美国悄悄地、不被人注意地进行着，以便取得有关国际事务的更多消息，并同拉丁美洲各共和国友好相处，后来又重整军备，这就表明了一种潜在的严肃认真的意志。

    在两次大战之间的时期内，还没有一个国家采取那么大量的坚持不懈的措施，来促使自己对本国边界以外的世界正在发生的事情取得并保持密切和准确的了解。美国人民那时正在埋头于国际事务的研究，不只是在大学的各个系和各个专门研究机构，以及为民众提供在家讨论和听取消息的遍布于各地的组织，而且还(在1929年经济开始衰退以前)通过大规模的出国旅游，以及并非不重要的是，在国外关键地点派驻报纸和电台记者，其中包括某些才能出众者。这些记者在国内公众中拥有广泛的热心的读者和听众。

    这虽不是有计划的，却是为将来可能是在全球范围内的行动作了有效的智力上的淮备，而且在美国对领土较狭小的西半球的姊妹共和国的政策上同时也采取了重要的新方针。

    凡是对拉丁美洲各共和国的领土完整与主权独立的任何侵犯，美国将予以抵抗，这是美国门罗主义向欧洲各大国发出的警告。门罗主义是美国为其自身利益而采取的单方面行动，事先并没有同受惠国协商；这不是西半球各独立国家之间所作的集体安排，既非为了它们要对付欧洲大国而谋求的共同安全，也不是为了它们之间的各自安全。门罗主义于1823年12月2日在华盛顿宣布的时候，拉丁美洲国家之间为了有争议的领土而发生的冲突方兴未艾，而且从门罗主义宣布的那一天起直到1939年春天的一百一十六年间，这种断断续续的冲突时有发生。最近一次，却并非是一次最小的殊死斗争，是巴拉圭和玻利维亚为占有大查科而进行的1932-1935年战争，说得更确切一些，门罗主义并不保证拉美各共和国免受来自美国方面的侵略。1826年，墨西哥政府同居住在墨西哥得克萨斯州的脱离主义者的美国移民发生了第一次武装冲突，这离门罗主义的宣布还不到三年。墨西哥和美国终于在1846年交战，结果是美国征服并兼并了一块地大物博的拉丁美洲领土。拉丁美洲国家自它们独立以来直至第二次世界大战前夕，任何时候都还没有在它们自己之间有这么一块领土易手。门罗主义实际上确实为美国干涉开了方便之门，因为在遭受干涉的拉丁美洲国家看来，此种干涉无异于侵略。在美国，可能有人会说——在某些场合确实是这么说的——除非华盛顿政府断定有干涉的必要，以国际警察身分，为维持并恢复秩序而负起干涉拉美国家事务的责任，否则它就不能理直气壮地要求各大国不得因维护它们自己的利益而干涉拉美国家。因此，完全以墨西哥为牺牲品的征服阶段于1846年告终之后，接着就进入了干涉阶段。其间时或遭受干涉的就不止是墨西哥了，还有不少地峡和岛屿共和国。自1893年至1927年美国对拉丁美洲邻国普遍采取的政策，被美国的评论界轻蔑地说成是“金元外交”，这也并不奇怪，因为由于美国公民的私人利益面对加勒比海国家进行政治和军事干涉的事件要比为了欧洲各国臣民的利益进行干涉的情况多得多。

    美国的拉美政策的新转变始于1927年，那时及此后即开始有意放弃以干涉为后盾的金元外交，转而采取了一种新的“睦邻政策”。1939年3月15日前夕，即在1938年12月9日至27日的利马会议上，这一睦邻政策的确立、实施及其迅速取得的成功达到了高潮，这在本丛书其他各卷均有论述。政策的新转变在那么短的时期内就使美国同拉丁美洲的关系的气温有了显著的改变，这主要应归功于美国人民及其政府。断然放弃代表美国公民在拉美国家的私人利益的武装干涉，甚至连外交压力也放弃，这就迫使美国商业的投资在某些方面不得不蒙受严重损失，未来的利润也势必蒙受令人失望的削减。拉美各国政府使美国商业利益蒙受损害的若干措施是粗暴的、专断的，而且在美国舆论看来是不公正的。尽管如此，美国政府还是能够为推行其睦邻政策而付出此项代价，没有遇到来自国内方面的重大反对。在一个惯于在华盛顿进行院外活动的商界掌握政权的国家中，这一点是值得注意的。此种民族诚意的重大迹象，毫无疑问，主要应归功于拉美方面由于美国政策的新转变而作出的又迅速又热情的反应。金元外交对阿根廷的损害并不大，但它一向爱把自己看作是拉丁美洲的首要国家，所以对美国可能还是忿忿不平。在阿根廷民族主义者的心目中，美国对他们的根本触犯乃是双方在力量和土地面积方面的悬殊。相形之下，阿根廷和巴拿马都成了侏儒，而北美巨人长长身影的一端则投射在拉普拉塔的河面上。然而，大多数其他拉丁美洲国家，包括旧恨最难消除的墨西哥在内，这时全都深信，美国对它们所作的新表示是诚挚的，握住当前伸向它们的这只有力的手，对于它们自己是有好处的。

    理想主义与开明的利己主义是美国推行睦邻政策的主要动力。大家都觉得一心推行强权政治是非美国式的，从扩大的视野说来，激起拉丁美洲人心底里的恶感的金元外交被认为是不利于美国的利益的，尽管也许并没有旧政策的受害者要把憎恨转变为有效的行动的前景。在美国政策转变以及随之而来的公理上的趋向变化以后，美国和拉丁美洲国家都已开始自觉地感到，当前自然呈现的是一种需要协调和合作的新意图。这时是在1933年，当时德国步意大利后尘，在政治上也转了向，接着是在1936年，这两个极权主义国家又通力合作结成柏林-罗马轴心，于是一个新的阴影——这一次是来自欧洲的即将到来的侵略的阴影——投射到了巴西凸出部以南的南美洲的土地上。自神圣同盟国家企图通过各自的武装干涉，不成熟地阴谋恢复西班牙政府对西班牙西印度群岛帝国的起义移住民的统治(当时被英国制止了，这当然使美国满意并感到欣慰)迄今，已有一百多年过去了，拉丁美洲还没有遇到过这样严重的威胁。

    1939年春天，纳粹德国手里握着好几张硬牌，时机一到，就要同美国玩一场权力竞赛，以便执拉丁美洲之牛耳。

    第一张牌是经济上的，德国已经在玩了。尽管加勒比海周围的热带和亚热带拉美国家的剩余产品多半正是美国所缺少的，但巴西凸出部以南的、温带和亚温带国家的剩余产品却多半只能用来补充美国国内同类产品的不足，因而在美国就找不到太大的市场。可是，这些产品在西欧的主要工业国家却有着天然的市场。英国和德国的港口离巴西和阿根廷的港口较之离美国的港口并不远；加之英国和德国的工业生产同国内食品生产不相平衡，它们只有在工业生产的制成品方面才远远超过国内的需要，而美国则不同，它的国内食品生产也同工业制成品一样，都远远多于国内市场的需求量。因此英国和德国的工业制成品就有优先的机会同南美的食品和其他农产品展开大量的交换。而由于首先有权向英国市场提供食品的是英国的各自治领——这原是出于感情上的原因，后来成了1932年渥太华协定的财政条款，——因此德国在向拉丁美洲进行贸易的竞争上，就有了优先于英国和美国的内在的有利条件，姑不说它在拉美也象它在东欧那样，凭纳粹手法以易货为基础，在政府间进行双边贸易而取得直接与暂时的胜利。

    但是，不论是德国的策略手段也好，或者是它没有预先承担为拉丁美洲以外的其他地方生产的食品提供市场的义务也好，都还不足以说明在两次大战之间的年代里德国的南美贸易成功地赶上英国的原因。德国商业神通广大的一个重要的然而是完全合法的原因，是德国商人愿意在南美城市定居(而且不只是在各共和国的首府定居)，娶南美女子为妻，逐步建立自己的商行，生活在他们自己所选择的国家。英国商人则相反，除极个别外，他们居住在南美不过是临时性的，有些还可能多少有点儿苛求与傲慢的行商。至少在这一方面，英国人干得不如他们的德国竞争者出色，不是没有理由的。下一节的数字表明，在两次大战之间的时期结束时，德国对拉丁美洲国家的销售量已超过英国，与此同时，它购自拉丁美洲的商品虽却比英国少。这又说明，那时在这一领域里，英国人的事业心与魄力都不如德国人。

    德国同拉丁美洲的贸易在第一次世界大战期间虽然因英国的封锁而处于停顿状态，可是到了1938年，德国却供应了拉丁美洲进口额的百分之十六点二。与此相比，美国在那一年的供应量是百分之三十三点九，英国是百分之十一点七。同年，德国购自拉丁美洲的商品为拉美出口额的百分之十点五，美国是百分之三十点二，英国是百分之十六点八。德国对巴西和智利的贸易突进取得的成功最大。自第一次世界大战以来，美国一直是这两个国家出口商品的主要市场，此种地位到了1936年便被德国取代了。上述数字表明，到了第二次世界大战的前夕，美国由于第一次世界大战的结果而从英国手里取得的在拉美对外贸易中的最高地位，正在受到德国的决定性挑战。尽管美国由于它的一切经济活动规模宏大，具有由积累而成的固有的有利条件，它在拉丁美洲同德国的经济竞争中却受到阻挠。这便是，美国国内的农产品生产者要为自己保留国内市场，而制成品生产者则要使拉丁美洲能以农产品来支付他们希望卖给它的制成品，两者之间便发生了利害冲突。这种冲突德国虽然也有，但不象美国那样尖锐。

    德国掌握的第二张牌是它在阿根廷、巴西和智利的人口中有着重要的德国成分。这张牌在炮制了柏林-罗马轴心并扩大为柏林-罗马-东京三角同盟以后而力量更强了，这是就其侵略性的伙伴关系在拉美所产生的实际影响而言。因为在上述三个拉美国家的前两者的人口中，有着不少意大利人的后裔，而在巴西则有不容忽视的日本人的后裔，此外在太平洋沿岸的几个拉美国家中也有此种情况。在轴心国所策动的国旗随着贸易而飘扬的计划中，这些“归化的”拉美人无疑是占有突出地位的。但是德国商业渗透的策略在拉美和东欧所取得的迅速成功很快便开始自行消失，正如对方同样快地看到它在历史的第二页中就必然会遇到种种不利，所以，同样也正由于德国策略的富于侵略性，它在拉美和美国的政治渗透也势必招致自身的失败。

    拉美各共和国自最初实现独立以来，其中大多数国家虽然在大部分时间内都没有实行过民主治理(除纸上谈论以外)，它们却有自己的那一套政治倾向，象美国的一样，同纳粹德国或法西斯意大利的极权主义是格格不入的。它们政治生活的主要动力是一种宪政期以前的散漫的个人主义，而不是组织严密的宪政期以后的集体主义。历史上与此相似的是同时代的西班牙的无政府主义、十九世纪法国的波拿巴主义、十六世纪它们自己的征服者的狂飙思潮，以及中世纪宗派间的世仇，浸淫而成为意大利北部和中部城邦国家的不时杀伐的独裁统治。一种土生土长的拉丁美洲独裁制，不同于由一个领袖训练成一党阵容的法西斯-纳粹式的政治组织，1938年5月热图利奥·瓦加斯总统同巴西法西斯党员之间的一场冲突就说明了这道鸿沟。这一夭折的巴西极权主义运动有人怀疑是在柏林的指示下由巴西籍的德国人煽动起来的。确实，有些在拉丁美洲入了当地国籍的德国人也具有纳粹思想。在拉丁美洲的德国移民比在美国的更容易脱离大众而以优秀民族自居。不过在那些为着要保持德意志国粹而苦心维持独立的德语学校和社团的德国人中，大部分仍然还是他们各自定居的拉美国家的忠实公民。另有大部分则驯服地同化了，这强烈地表现在天主教徒的德国移民中，他们并不觉得有什么宗教上的阻力使他们同自己的拉美同胞分开；这也是绝大多数意大利移民的心理状态，他们觉得将一种拉丁系语换成另一种拉丁系语并不困难。至于在宗教问题上，他们不是单纯的天文教徒，便是熟谙世事的法国派自由思想家，后者对拉丁美洲本地的知识分子也颇有影响。

    因此，尽管轴心国在拉丁美洲有几张硬牌，一向玩得也颇成功，但在1939年已有迹象表明，它们可能开始要输了。不仅是经济竞赛要输，政治竞赛也要输。然而此种挫折完全可以凭出奇制胜而挽回败局。1933年在德国本土，希特勒就在人心有利于他的高水位开始退潮的时刻，突然赤裸裸地凭借必要数量的暴力袭击而达到了他的目的。由于这个原因，在拉丁美洲，正如在欧洲一样，是不可能不考虑军备和战略的，而从地缘政治的观点看来，南美自“凸出部”以内的地区，是西半球的、因而也是美国的致命弱点所在。

    在一张按麦卡托投影法画的地图上。一个不懂航海的人看来，西半球似乎是另一个世界，它自成一体，同世界的其他地方不相联接。但在1939年的一名飞行员看来，或者甚至可以说，在1500年的葡萄牙轻快帆船队中的一位舵工看来，地图上的地理分布情况便是另一个样子了。当时葡萄牙的一支轻快帆船队，在试图绕过非洲西边的凸出部前往印度途中，偶尔驶入巴西东边的凸出部，于无意中发现了南美。在受过专业训练的人看来，巴拿马地峡不是蜂腰，连脐带也不是，而只是政治地理方面的一项奇迹，它给人以一种假象，好象两个大岛是一个整体——一个与西非的一端隔海相望，另一个则与世界唯一大陆的东北亚的一端望衡对宇，每个岛屿都与自己相对的大陆一角又联接得那么近，至少同相隔加勒比海的其他美洲岛屿一样近。

    前面已经说过，巴西凸出部以南的南美东南海岸，其海路距英国和德国的港口是同距美国的港口同样近的。时至1939年，南美和西欧之间除这一条海上商业航线外，又开辟了一条经由达喀尔的空中商业航线；民用航空既已畅通，继之而来的将是军用制空权；德国人已在为下一步铺平道路。他们在拉丁美洲本土雄心勃勃地开辟并成功地经营着几条空中航线。与此同时，北美同亚洲的联系则是行驶汽轮的航线，从旧金山和温哥华驶往横滨和上海。比起西班牙大帆船第一回开辟的从墨西哥西海岸的阿卡普尔科驶往菲律宾的马尼拉那条太平洋运输线来，这是一条较短的路线。第二次世界大战不久使用“纽带”加强了这一条海上航线，因为“‘纽带’虽轻如大气，却坚若铁链”，它沿着落基山脉东麓的一系列新机场，从大陆美国飞越不列颠哥伦比亚，进入阿拉斯加，再继续往前，然后跨越西伯利亚上空而进入苏联的心脏地区。当笔者撰写本文时，即1951年，通过此种空中焊接方法，把北美之岛与旧世界大陆结成一体，其前景看来还大有发展。当北极上空为航空技术所征服时(看来是要被征服的)，北美会发现自己在该大陆欧亚一边立即要接触的，不只是阿拉斯加几乎触及西伯利亚的那一块地方，而是由此向东，直达遥对北角的格陵兰东海岸；沿着一条几乎长达三千英里的空中边界线，美国、加拿大和丹麦所属的极北领土，都会和苏联的极北领土相接壤。

    在撰写本文时，因技术迅速发展而产生的地缘政治后果，在美国虽然引起了广泛而热烈的讨论，但在1939年，绝大多数美国人或许都会把这些后果认作只是疯狂的德国理论家异想天开的梦想，没有严肃的事实依据，因而不予理睬。在此种情况下，美国总统就要做说服工作，劝导他的同胞接受自己和他的负责的海陆军顾问已经显然看到的严酷事实，并据此有所行动。

    罗斯福总统于1939年1月4日向国会发表一次讲话，那是为行将在1月12日递交国会的国情咨文中所提出的海军、陆军和“民用”航空预算——除已在编制中的给人以深刻印象的庞大防务计划外——铺平道路。

    [他说]在我们的周围，到处蔓延着不宣而战的战火——军事的和经济的。在我们的周围，到处是日益增大的杀人武器——军事的和经济的。在我们的周围，到处是新的侵略威胁——军事的和经济的。

    来自国外的风暴直接向我们的三项制度提出挑战，而这些制度美国人不可须臾或缺，现在一如既往。首先是宗教。它是另外两项——民主和国际信义——的源泉。……

    我们知道，如果新的暴力哲学将包围其他各大洲并侵入我们自己的大陆，我们美国人的遭遇将怎样。我们并不比其他国家更能承受同我们的信仰和博爱相敌对的包围。因此，幸运的是，我们这个西半球在一个民主政体的共同理想之下，拥有丰富多样的资源、相互尊重与和平相处并各尽其职的各族人民。……

    我们已经懂得，防卫时间的有效选择以及可能发动进攻的远距离地点，都和二十年之前迥不相同了。

    我们已经懂得，要保证生存就不能等待进攻开始以后才武装自己，因为进攻的规模和速度都是新的了。

    我们已经懂得，早在任何公开军事行动之前，侵略的前奏已经开始，这便是宣传、提供津贴的渗透、涣散亲善的结合、煽动偏见和挑起分裂。……

    我们正当地拒绝以武装干涉防止侵略行为，并不意味着我们的行事就是指侵略根本不存在。口头上的讲话也许无济于事，但战争并不是促使人类意见博得应有尊重的唯一手段。除战争外，还有许多比单凭语言更为有力和更能奏效的方式，它们可以促使侵略国家的政府认清我们同仇敌忾的民意。

    最低限度，凡将鼓励、帮助或扶植一个侵略者的任何行动，我们是能够避免的，也是应当避免的，反之，则必须采取行动。我们已经懂得，在我们精心规划中立法案的时候，我们在中立法的实施上可能出现不平衡和不公正——实际上可能有助于侵略者而不利于受害者。自卫的本能警告我们，我们再也不应让这种事重演了。

    我们还懂得了另外一件事——一个古老而又古老的教训，即常备不懈可以大大减少敌人进犯的可能性。……首先，我们必须拥有足够强大的武装力量和防卫设施，以击退敌人对我们的战略要地和关键设施的突然袭击，因为两者是保证我们坚持抵抗并取得最后胜利所必不可少的。其次，我们必须要有那些关键设施的组织与场所，这样才能立即利用并迅速扩大以适应一切需要，不致因敌人的袭击而有严重中断之虞。

    总统宣读的国际形势讲话在随后几个月内就由国会批准了，其行动比言词更有说服力，因为有个别的国会议员也许并不相信局势象总统所说的那样严重。就中立法而论，尽管对总统的愿望还有背离，他们仍投票通过了这些法规以及后来的军事预算，并不明显地表现出踌躇或反对总统的论点，即如有必要，当使用美国武装力量保卫包括整个西半球在内的地区，而不只是英国国土那一部分。关于这件事，即保卫圈的外缘界线应划在哪里的问题，国会同总统及其专家顾问是有分歧的。

    把加拿大包括在内似乎是理所当然的，罗斯福总统于1938年4月18日在加拿大土地上给它以个人保证，在美国也并没有引起什么风波。加拿人虽不是泛美组织的成员国，可是对它却是热情相待；加拿大也不是一个共和国，但美国仍然认为它是一个完全自治的国家；并认为这个国家在制度、语言、血统方面以及确确实实在地理方面都比任何拉丁美洲国家同美国更接近。而况门罗主义所规定的条款已使美国系担了义务，即美国将以武力反对加拿大政局的任何改变，除非加拿大从自治领地位正式改变为法律上的独立。华盛顿所说的意见分歧，不是指美国的防区经陆地向北延伸而把加拿大包括在内，而是指防区的限度：为了要适应上文总统所讲的外交与战争的新情况，防区应向西推进到太平洋的哪一线，向东又应推进到大西洋的哪一线。

    置身于遥隔重洋的纠纷之外，这是美国对欧洲在感情上和政策上的支配因素，过去一向如此，而且依然如此，决不会象发生东亚问题时的那种积极程度。当代美国公民的祖先来自旧世界的欧洲海岸而不是亚洲海岸，他们希望把政治上的烦恼抛在脑后。自从把“圆形的世界”改成为“环球航行”这个实用术语以来，迄今已有四百年了，但这并不对美国人的想象力有足够的影响，使他们认清这一事实，即东亚和欧洲只是同一充满危险的大陆的两个相对边缘的不同名称罢了。因此，美国接连好几次到太平洋对面去几乎都是自找麻烦，而这些麻烦又正是它在大西洋对面所急于要躲避的。1853年，它派海军上将佩里去叩日本的大门，把它从两个半世纪之久的沉睡中唤醒过来；1898年，它轻易地把菲律宾群岛从日本鼻子底下夺到手。那是一场战争的附带结果，是根据美国外交政策的传统原则而打这一仗的，为的是要完全消灭西班牙在拉丁美洲的统治。

    菲律宾定于1946年7月4日取得完全独立。美国于1939年就在向此目标稳步的进，而菲律宾人却开始犹豫起来。在殖民国家和它的臣民之间出现这种反常现象是应有的。因为在菲律宾人方面，由于迟迟才认识到，名义上独立的欢乐，可能会在事实上给他们带来比过去在美国手里或西班牙手里所经历的更要严峻得多的经济困难和政治屈从。在美国方面，看来其动机倒不是出于一旦同日本交战，美国可能会觉得自己没有能力去防守这一块遥远的殖民地，因而不如及时把它抛弃。主要动机却是一种政治上的理想主义。在美国人的心目中，“帝国主义者”就是怙恶不悛的欧洲人。这种理想主义使美国人对担当“帝国主义者”的角色感到很不自在。另一主要动机是精明善算的美国种植甘蔗和其他菲律宾产品的人，决心要把菲律宾从舒适的美国关税壁垒内部推到荒凉的外部世界去。

    美国在太平洋究竟应当承担怎样的防卫义务仍然是一个问题；关于这一点，早在1939年，美国海军就透露了它自己的政策与决心。此项政策与决心本来是可以作为对日本海军的一个预先警告，即它们的美国对手在整个太平洋的广阔海面上有着庞大的海上作战计划，这在后来1941-1945年的战争中付诸实施并胜利地成功了。在美国的糖业界急于要把菲律宾甘蔗种植园摒之于美国关税壁垒之外的同时，美国也同样急于要确保自己在战时能象在和平时期一样从菲律宾获得马尼拉麻，并从荷属东印度和英属马来亚获得橡胶、锡、锑、铬、锰和钨的供应。对美国经济来说，这一地区的重要性远较拉丁美洲为大。1939年，美国海军已在太平洋的一系列作为踏脚石的岛屿大事扩充其设施。海军在关岛除改善其海军设施外，还有巩固其防务的计划，因而同国会发生冲突。关岛属美国所有，四周环抱的岛屿从前都是德国的，自第一次世界大战后和平解决以来，这些岛屿都置于日本委任统治之下。众所周知，长期来日本一直在这些岛屿上建筑防御工事，它既违反委任统治条款，又与1922年2月6日五国华盛顿条约第十九条相抵触。该条约自1936年12月31日起失效，后遂使美国从此得以放手对日本破坏国际条约的行为进行报复。美国人虽则厌恶日本人，憎恨他们侵略中国，对美国出口商的唯利是图感到羞耻(因为他们是喂饱日本战争机器的主要物资供应者)，但这时对日本的一味忍让又再度表现出来，1937年12月“班乃”号事件的严峻考验对此提供了证明。就关岛而论，海军的防御工事不得不推迟执行，因为在有舆论支持的大多数参议员和众议员看来，凡是对日本挑衅并与美国为保卫孤立而重新武装的政策不相符合的计划，国会显然都不愿予以考虑。

    如果建议在一个属美国所有的太平洋岛上设防而会引起此种反对，那末，在一个较之关岛或菲律宾距离那个危险大陆更近的大西洋岛上美国应有的政策又将如何，这一问题将会引起大得多的风暴也就不足为奇了，因为美国在那儿没有承担法律或道义上的责任。

    英国虽不能(也未曾)要求美国给它政治支持的权利，美国却有着一种普遍的固执的看法，认为美国如果敢于走出闭关自守的西半球，它就会有不知不觉被英国利用的危险，因为机敏的英国外交会使它去为英国火中取栗，帮它去保存英帝国，或者为英国的利益效劳。在美国人的心理上，一想到要扮演这种角色，那是最厌恶的了。美国的孤立主义者就是利用这头怪物才驱使群众紧紧地跟着他们走。为英国利益服务既叫人恼火，置美国利益于不顾又未免冒险，这种进退两难的困境正尖锐地出现在德国和它的日、意伙伴的侵略取得可怕的进展的时候，而且又是在一个由于当代应用科学的发达而日益紧密地交织在一起的世界上，这就不能不使美国对自身的安全严重关切，同时也使英国的地位受到更为严重的威胁。要是整个旧世界，连同其所有工业、海、陆、空资源统统落入极权主义国家的三角联盟的控制之下，大西洋仍然可以作为一条足以护卫美国的宽大护城河吗？或者，除非把它的第一道防线设在英吉利海峡，或者甚至摆在马奇诺防线并以确保英国和法国的独立和民主能存在下去为己任，美国就不能有效地保卫自己抵挡住来自东方的进攻吗？或者，只要这两个西欧国家联合起来，靠自己的力量，就能够保卫它们自己和它们的爱好和平的欧洲邻邦，从而附带地——不管愿意不愿意——给美国提供安全而根本无须美国自己采取任何行动吗？

    “值得为英国而战吗？”在1939年提出这样的问题就会使美国人心中恼火。孤立主义者历来不喜欢卷入欧洲纠纷，理想主义者则一向讨厌“英帝国主义”。此时，又正值张伯伦和达拉第政府奉行取媚于侵略者而牺牲中国、埃塞俄比亚、捷克斯洛伐克和西班牙共和国的绥靖政策，他们的厌恶遂因不满和蔑视而更增强了。美国人对英法在慕尼黑搞外交投降的谴责确是出于真诚，尽管在英国人和法国人看来，来自大西洋彼岸的那一份善意却是恶意。大多数美国人当时都没有想到，1920年美国的不参加国联盟约，乃是英法在二十世纪三十年代面对重整旗鼓的德国而显得软弱无力的一个最大原因。他们没有认识到，由于美国对国联远而避之，它就在两个明显的方面削弱了西欧民主国家抵抗侵略的力量：一是美国不给予支持，这种支持本来会使力量对比产生举足轻重的作用，使侵略者根本就不敢萌生侵略的思想；二是英法即使想到要在没有美国的援助下奋起抵抗侵略者的任何打算，却由于捉摸不准中立的美国是否容许它们充分利用海上封锁——这是它们残缺不全的武器库中的最好武器——以对付共同敌人，因而感到左右为难。诚然，后来美国通过禁止美国船只驶入作战区域的法案后，英法便摆脱了上述困境。但即使如此，国会为保卫美国中立而坚持的这一法案，正如罗斯福总统在上引的讲话中和其他场合所指出的，在运用时可能会有利于侵略者。如果在美国人看来，抵抗侵略应该是英法的压倒一切的责任，而不应该把一种想象中的由绥靖而来的国家利益凌驾于其上，那末，英国或法国的对美国批评的答辩者就会提出反问：抵抗侵略难道不同样是美国的义不容辞的责任，不同样是凌驾于美国自己所想象的由孤立而来的利益之上的责任吗？同一道德法则必然适用于两半球的同一人类；因此，如果因近邻才选拔英法作为保卫捷克斯洛伐克的国家而应首先与德国交锋，那么根据同样选拔原则，就该首先派遣美国前去援华抗日了。英国人在1939年觉得不合情理的是，一个并不积极的美国的公民们，竟然批评英国在中国门户开放问题上对日本的容忍，而英国这时在欧洲却不得不认真考虑德国随时都有可能发动战争的前景。

    再者，如果美国批评的矛头是针对英法统治阶级，指控那些寡头政治集团“出卖了捷克斯洛伐克”，以致危害了他们自己的国家独立，玷污了自己的荣誉，只是为了要把他们那已经摇摇欲坠的阶级财富、特权和享受再维持若干年或若干个月，那就不妨予以反驳：他们确实不顾一切所力图保存的生活方式，就是在美国和西欧推崇为民主政治、个人主义和自由企业的这类事物，而在意大利、德国和苏联却贬之谓财阀民主统治和资本主义等，它们对西欧民主国家和美国的说法并无二致。美国的统治阶级做梦也没有想到，它自己的情况也需要它牺牲享受，而这正是它谴责它的英法同类为了要赎买享受的不惜花费那么不光彩的代价，竟把一个弱小的民主国家付与虎狼。英国人一想到这些，就对美国的批评十分反感，因为这种批评丝毫也没有减轻业已深入美国人心中的对张伯伦政策的不信任感。在美国人看来，英国人如今正在犯着出卖集体安全事业的罪行，而这又正是英国指责美国人过去所犯的。再在考验来到时看一看英国的实际行动，过去它对美国孤立主义的责难现在就开始显得虚伪了。于是在某些美国人心中使产生了怀疑，认为英国过去真正感到痛惜的恐怕并不是美国拒绝支持国联——现在看来，英国人自己对国联也是漠不关心的——而是美国不肯把为英国利益效劳作为自己的任务罢了！

    我们将会看到，美国和西欧民主国家之间的误解与气恼是多种多样的，对此，希特勒在1939年3月15日发动突然袭击的前夕是会估计到的。

    英联邦有两处同西半球连结在一起，这就是隶属于联合王国的加拿大和加勒比海领地。它们都不包括在泛美组织成员国的政治协约之内，尽管它们位于美洲地理区域之内。这两条纽带都很重要，因为在1939年，加拿大是英联邦成员国中的第二号强国，而加勒比海的英国领地则处于战略地位，扼制着从旧世界通达巴拿马运河的大西洋入口。象泛美组织国家一样，英联邦的成员国在面临德国进攻的危险程度上也是各不相同的，不过这两个国家集团在地缘政治分布上的这种一般相似之处，却不象两个差别那样显著。这两个差别都对英联邦不利。首先，英联邦的梯形阵势要深得多，从德国火力圈外缘的美洲，一直延伸到处于德国进攻性武器近距离射程之内的前沿阵地，而那些进攻性武器目前又正在成倍地迅速增加。其次，在英联邦成员国中处于此种最危险地位的是联合王国——主要成员国，它的命运决定它的全体属地和伙伴的前途，而在西半球，美国较之巴西或加拿大距离德国的危险地点多少要远一些。事实上，西半球两个最缺少掩蔽的国家之一的加拿大，在英联邦中却是掩蔽得最好的国家，这是有鉴于联合王国位于它和德国之间，而强大无比的美国又与之并肩而立，不论是在太平洋之滨，或是在大西洋阵线。

    以上所述是英联邦与西半球之间在1939年的相对不安全程度上的对比，若把英联邦当前战略地位的孱弱与溯自近半个世纪来的强大实力作一更为鲜明的对比，则其间的悬殊就更加明显。自1805年英国海军在特拉法尔加获胜以来的一百年中，英国占有断然无疑的海军力量的优势，足可压倒欧洲海上强国的任何可能联合起来的力量；自1814年迄十九世纪末，英国从未设想其前景会是面对一个在唯一侵略国的军事霸权统一之下的大陆。由于除英国自己外，十九世纪大陆欧洲的四五个互相猜忌的大国便是那时世界上仅有的强国了，因此当时英国用以环绕欧洲及其中东属地的海军力量包围圈，从北海和北大西洋通过地中海而达印度洋，实质上不仅为英国本土提供了万无一失的安全，而且还保障了英帝国的世界各地。然而此种令人羡慕的事态只是一些幸运情况偶尔结合的成果，因而不能寄以持久的希望；所以到了十九世纪和二十世纪之交，英帝国的一时安全就在几方面遭到严重的损害。

    首先，现代技术的进步及其在军备上的应用已使两种新武器发挥作用，那就是潜艇和飞机。这在英国同一个大陆强国进行的任何实力较量中，在某种程度上抵消了英国的岛国安全地位和海面舰只优势这两项长处。潜艇对英国的威胁已表现在第一次世界大战中；第二次世界大战则将会看到来自空中的威胁。

    其次，为侵略目的而用暴力结合起来的大陆威胁——因拿破仑覆灭而一度匿迹的一场恶梦——随着德意志帝国的掘起而复苏了。在第一次世界大战中，德国已经显示出它的实力，那时已需团结全世界其余国家的共同力量才能制止它征服世界的野心。到了1939年，德国处在一个同普鲁士传统相形之下几乎显得是人道的政权统治之下，却更象凶神恶煞似地决心要于一场新的侵略行径了。

    第三，欧洲大陆——不论它是否仍然注定是群雄角逐的场地或是由一个具有超级力量的强国独放光芒的所在——已不再是世界上除英伦三岛外唯一存在着列强的地方了。当十九世纪尚未告终时，美国和日本都已各自取得世界强国的地位，这部分要感谢英国海军力量在十九世纪自动提供的保护。此种保护作为保卫英国利益的副产品，囊括大陆以外的世界各地，反对除英帝国本身而外的一切潜在侵略者。那两个在环绕大陆欧洲的英国海军包围圈以外的新兴强国，却在后方挑起了英帝国十九世纪的防务。

    英国政策对这一新挑战作出的第一个反应，就是要同这两个新兴海洋强国确保友好关系。1939年，这仍然是英国的对美政策。然而英联邦和日本之间任何真诚和持续的友好前景却被一笔勾销了。这首先是由于美国以及英联邦太平洋沿岸的自治领对日本日益感到恐惧和敌视。这一态度对1921-1922年华盛顿海军会议的结果具有决定性影响；其次，由于日本在1931年发动的以中国为牺牲品的侵略行径到1939年还在全力以赴地进行着。对这样公然破坏自己庄严保证的国联盟约的日本，英联邦的成员国是不能给予正式支持的——因为对所有英联邦成员国来说，国联盟约和凯洛格公约仍然是它们明文宣布的公开政策的基础，也是它们为数可观的公民团体的个人理想。

    确实，当日本在1931年证实了所有对它的意图的最坏预感都没错之后，澳大利亚的舆论和政府政策几经摇摆，终于从二十世纪二十年代初的几乎是好战的态度转变为颇有绥靖味的态度了。这种显然自相矛盾的现象之所以产生，一种解释是出于当那只令人担心已久的日本虎向着与澳大利亚所处地区相反的方向猛扑过去的时候，澳大利亚——至少是在某些部分人中间——觉得如释重负。澳大利亚小心翼翼地惟恐日本在中国不能餍其所欲，此种转移日本向澳大利亚进攻的矛头的希望不但是不光彩的，而且也是短视的。因为当时日本主子所想的，一旦大陆冒险得手，则随时都会有继此而起的进一步冒险，如果不得手，则为掩盖其失败而会向其他方向进攻。众所周知，日本海军对陆军自1931年以来所享有的活动范围颇为妒忌，毫无疑问，它早在渴望着要有它自己去征服的天地了。

    看来似乎是，此种来自日本新兴力量的危险，可以由反日秤盘上的新兴力量更强大的美国砝码去抵消而有余。然而那时美国政策完全是一个未确定因素，这在任何其他国家的政策中不能不考虑到，所以就不免有些左右为难了。因为如前所述，美国人的感情被撕裂为两半，一方面憎恶日本的侵略，另一方面又决心不卷入战争，不去为英国火中取栗——即使这场火的纵火犯是日本人。

    就1939年的情况而言，在环绕欧洲的英国海军力量包围圈之外，还存在着属于大西洋沿岸六个大陆欧洲国家的海外帝国，这预示着十九世纪英帝国的安全将被打开第三个缺口。

    在英国海上势力鼎盛的整整一个世纪中，它努力约束自己别对夺回的利益再贪得无餍，以免自己的幸运地位招人嫉妒。它有过十分痛苦的教训，那是在1778-1783年的调整力量对比中，所有其他国家都一致坚决地攻击它，因为二十年前的力量对比对它是太有利了。于是，在拿破仑战争后的议和条件中，它把在战争中从法国本身，或从临时并入法帝国或从属于法帝国的国家手里夺得的殖民地都分别归还原主。此后，它也无意阻挠法国、比利时、德国、葡萄牙、意大利和西班牙同它自己一起瓜分非洲。处在十九世纪的情况下，大陆欧洲各国的这些海外领地对英国海上力量来说，确是抵押品而并不构成对英国安全的威胁。不过，如果拥有这些领地的大陆国家再度落入某一侵略性的大陆强国的影响、支配或统治之下，这些领他的重要性就可能发生变化。因为这些非英国的海外帝国如果全部归于怀有侵略意图的一国控制之下，那就会提供一个象英帝国自己那样实现统治世界的有希望的基础。

    例如，荷属东印度和比属刚果作为主要产品的来源，其重要性一如英属马来亚。的确，1939年比属刚果在生产放射性原料方面已占据首位，在分裂原子的问题获得解决后，其重要性更增加了。加之，在当时世界上三个主要殖民地区——东南亚(包括岛屿和大陆)、赤道非洲和加勒比海地区——，大陆欧洲殖民国家的领地和英帝国紧挨在一起，其中还有一些战略要地，并不亚于英国海上力量所控制的。直布罗陀如今面对的是比它还大的一片西属摩洛哥区；马耳他面对的是地理地位比它更优越的意属班泰雷利亚岛和使用起来更加方便的法国的非洲海军基地比塞大；英国的盟国埃及面对的是意大利在利比亚和东非的领地；亚丁面对的是法属的港口吉布提；英属马来亚面对的是荷属苏门答腊和爪哇；一度主要是由英国控制的上海公共租界面对的是仍然由法国人治理的上海法租界；德班面对的是葡属港口洛伦索-马贵斯；弗里敦面对的是法国海空军基地达喀尔。西印度群岛的岛屿有英属的，也有法属的和荷属的。在前往北美的东北通道上，丹麦联邦的海外领土法罗群岛、冰岛和格陵兰从侧翼包围了不列颠群岛，并给欧洲大陆和拉布拉多半岛之间提供了踏脚石。在前往苏联的西北通道上，有绕过挪威的芬马克郡并将摩尔曼斯克港同英帝国及世界其他地方联系起来的常年不冻的航道，它的两边都是挪威的领土，那是因为1920年缔结了一项多边条约，斯匹次卑尔根群岛现在是在挪威的旗帜飘扬之下了。德国纳粹统治者在策划把西北两边的大陆邻国纳入他们的控制之下时，无疑是会考虑到此项条约的。

    英联邦战略地位恶化之影响广泛，于此可见一斑。联合王国在十九世纪所处的情况，正好象一个牧羊姑娘，凭着自己的本领或幸运，居然能把从前侵扰她牧场的全部狼群驱进了只有一个入口的羊圈。只要她充分地武装自已。守卫在出口处——她的地理位置恰好处于这样一个有利地位——她就能单枪匹马地确保全体羊群的安全，不论她的羊群怎样扩大或繁殖，也不论她的羊群怎样漫山遍野地远走各处。在1939年，联合王国实际上仍然还是单枪匹马，因为那些依附于它而仍非自治的海外领土，都自然而然地继续仰仗它去保护它们；至于各个自治领，按宪法虽应由自己负起保卫各自领土安全的责任，但它们都迄未开始摆脱一百年来的老习惯，也都仍然认为，它们是理所当然地而且将来也还是，完全应由皇家海军保护。各自治领在1939年对其自身的防卫以及对整个英联邦的防卫所作的贡献，与它们当时的财富和人口的比重——就其同联合王国的资源相比而言——还是远远不相称的。然而，这时保卫英联邦的任务已经是需要动用英联邦大家所有的全部资源的任务。在大陆欧洲的狼圈内部，被圈禁的狼群中那头最大最凶的狼又一次显示出要主宰其同伙的迹象了。它一心想联合起来出其不意地冲向出口处。那头德国狼正用利爪在挖羊圈的向着东南和南方的墙脚。在狼圈外面的大地上，这时牧羊姑娘心神不安地侧首望去，可以看到两头庞然大物的身影隐隐呈现在海面上的地平线上——其中一头扑倒了一只失去牧人的迷途羔羊，已经可以看出那是一头狼；另外一头虽然显得和善一些，但体积非常巨大，行动又非常古怪。此外，日本的掠夺成性，中国的命运以及美国的“盎格鲁-撒克逊态度”，又都是联合王国的重重忧虑。

    在此种情况下，英联邦这个几乎仍然是单枪匹马的西欧看守人，除非依旧能在三个相隔很远的据点同时施展其力量，就再也不能指望它在必要时会有效地履行其职责了。联合王国又应该集中其力量保卫哪一个场所呢？

    为了防备德国可能横渡多佛海峡向它进攻，就象在拿破仑时代那样，凭武力或欺骗统一整个大陆，并在一个黩武者统率下再一次发动一场潜在的战争，那么它是否应在国内养精蓄锐呢？联合王国本身既然是一个尚未减轻负担的英帝国和英联邦的保卫者，它就难以不忽视自己的国内防务而又不损害全世界它的依附者与伙伴。但是它能忽视中东的防务吗？诚然，从德国去中东，陆路确是只能取道苏联，此外别无他途，但把“亚洲”和“非洲”同“欧洲”分隔开来的两处水域，却是可以跳越的。两处狭道之一便是比多佛海峡窄得多的黑海海峡，还不曾听说有什么侵略者被这两处海道堵塞过甚或阻拦过。君士坦丁堡的博斯普鲁斯海峡作为屏障，并不比纽约哈得孙河宽阔。许多“第二罗马”的居民每天晚上在“亚洲”过夜而白天在“欧洲”工作，正象他们同时代的美国人经常来往于泽西区和曼哈顿之间而并不觉得有什么异样。另一个狭窄的地点是位于西西里岛和非洲之间的地中海腰部；此处海面在同博斯普鲁斯和达达尼尔海峡相形之下，虽然要比英吉利海峡显得宽一些，并且比多佛海峡则要宽得多，即使在最狭窄处也是如此，但在当时的政治和战略条件下，德国部队要跨过这一处海面是比较容易的——紧接着发生的事件证明了这一点。距离西西里最近的非洲土地突尼斯，虽然掌握在法国人手里而不是在意大利人之手，然而班泰雷利亚岛的主人翁却是意大利，该岛全部位于航道上，比马耳他更具有海上控制的战略地位。更重要的是，意大利在非洲大陆拥有利比亚这个宽广的浮码头；西西里就是通往那里的踏脚石，从那里出击，一支由德意轴心的德国伙伴武装和率领的远征军便可进攻法属北非和埃及。

    如果德军——不论是绕道黑海海峡抄近路，或是较远地横渡中部地中海而长驱直入——一旦到达尼罗河流域、苏伊士运河或波斯南部油田，他们不仅就会夺去英国海军燃料的主要来源，使它无法动弹，而且还会把英帝国的尾部同它的身躯和头部分割开来。在德国地缘政治学教授们过分乐观的心目中，这头英国狮子在1939年仿佛已退化成了一只吐火兽了。狮子的头虽然还是涨得满脸通红在北海和英吉利海峡的这一边怒视着大陆——又一次在第三帝国霸权统治下进行政治统一的大陆——而狮子的巨大身躯难道不是已经可悲地变成了一只瘦骨嶙峋的马耳他山羊了吗？它的钢鞭似的大尾巴，难道不是已变成一条拖在中国龙后面的长尾巴，绕着犬牙交错的亚洲南海岸，有气无力地从苏伊士一直拖到香港吗？这头老态龙钟的吐火兽(正如德国人可能会认为的一种杂种)马上就要成为德国利剑唾手可得的战利品了，特别是德国若用甜言蜜语成功地诱使它的日本小伙计来个得心应手的外科手术，割断这头老朽的巨兽已经无法保卫的尾巴，这不是确实无疑的吗？

    德国关于一帆风顺地进攻英帝国的乐观看法，部分地也许可以同联合王国政府专业顾问们对防务前景的某种自满情绪相匹敌。这些专业顾问虽然承认在日本进攻时可能要暂时放弃香港，但他们制订了坚守新加坡的计划，他们显然没有预见到日本一旦开始进攻，日本海军就会乘势到达安达曼群岛，日本陆军则进入曼尼普尔。也许在1939年，他们更远远没有想到会在海峡群岛见到德国驻军。但英国专业人员的预测比德国人的估计还是稍稍准确一些。因为，甚至在法国陷落与日本参战以后，英国一时损失的领土也还是少得出乎意外。德国从西班牙领土对准直布罗陀的攻城炮从未发射过；马耳他既未挨过轰炸，更未因粮断而投降；没有德国兵或意大利兵看到尼罗河，也没有日本兵来到过布拉马普特拉河，除非是战俘；一支意大利部队侵扰过英属索马里兰，但英国很快进行了报复，占领了意大利的全部北非属地。不列颠群岛、英属印度、澳大利亚和新西兰以及英属西非、南非联邦和加拿大自治领都未遭到入侵。

    此种侥幸看起来简直近乎奇迹。然而，第二次世界大战在战略上和政治上给英联邦和英帝国的总教训却是非常严肃的一课。战争进程非常清楚地表明，在二十世纪的地缘政治环境中，英联邦单靠自己的努力而无外援，那就很不可能保卫整个联邦，更不必说单靠联合王国的努力了。1939-1945年虽然和1914-1918年一样，各自治领让德国的指望落了空，因为它们全都斗志昂扬地团结起来支持联合王国——这次只有爱尔兰例外，南非却又一次并非例外——然而要不是美国给养终于开始源源不断供应的话，那就可以十分肯定地说，受到侵略军围攻而被恣意蹂躏的大约会更接近于六分之五而不是六分之一个英帝国。也可以十分肯定地说，尽管有着那支“被遗忘的”英国陆军在热带丛林战几乎无法忍受的条件下所表现的奋勇卓绝和坚忍不拔的精神。但这头狮子为赢得太平洋战争而承担的那一份责任，如果不是由美国的阔肩膀挑起的话，那便不能成功地守住澳大利亚和新西兰，而缅甸、马来亚以及联合王国、澳大利亚和新西兰在太平洋的所属岛屿也就收复不了。当时甚至考虑到这样的事实，即在第二次世界大战中英帝国不得不与之作战的侵略国集团，恰使英帝国处于最易受攻击的地位而别无其他选择，此种体会的教训便是：除非把自己处于一种联合的或集体安全的结构中，以便将来设若发生战争时不仅足以有效地克敌制胜，而且连最强大的潜在侵略者也不敢对之挑战，否则帝国没有幸存的希望。我们最多只能说，英联邦成员国在这方面发现自己同世界其他国家是处在一条船上，也许苏联和美国不在内。还可以说，联合王国的实力因第二次世界大战的影响而削弱了，这一影响同时却增加了加拿大和澳大利亚的实力。这两个国家在此以前主要是农业国，第二次世界大战却大大地推动了它们的工业化进程。

    十九世纪的局势发生了这些不利变化，不仅给整个英联邦带来了问题，而且给它的每一个自治的成员国带来了问题。已经完全自治的成员国在1939年有六个：加拿大、南非、新西兰、澳大利亚、爱尔兰和联合王国(引证的成员国系按由小到大的不安全程度为序)。另有两个东方国家——印度和缅甸——业已获准最后可得自治领地位，所以它们虽然尚未取得这一地位，但均已朝此目标迈进。在上述八国的每一个国家中，当地在惊人的国际事件压力下展开的政治活动所产生的态度和政策，将成为构成国际历史的要素。

    根据一种并非没有争议的宪法理论，英联邦在国际法上是一个政治统一体，因为凡英联邦臣民都得效忠于一个共同的国王。根据这一观点，凡与英王交战的国家无论是因该国政府向英王宣战，或是因英王执行任何一个完全自治的自治领的大臣们依宪法提出的建议而由他本人向之宣战，英联邦全体成员国也都与该国处于交战状态。但实际上，只有联合王国由于其在联邦中所占的主要地方和它在世界上所处的易受攻击的地位，才可能将它的伙伴们引进交战状态，因而实际问题是，如果再度出现象1914年出现过的那种局面，各个伙伴国将采取怎样的方针。它们可能会超越于宪法规定的义务之上，根据王权不可分的论点，义不容辞地投身于联合王国一边而积极参战；或者把自己局限在“消极参战”的范围内；或者，它们如果不愿意承担即便是消极参战也要承担的义务(例如在其管辖范围内的扣留敌侨、没收敌船及其他财产)，害怕因之而冒敌方报复的风险，它们就可能提出一种王权可分的理论，坚持说任何行动不是它们干的，也不是针对它们的，所以不能处于战争状态，并且宣布保持中立，而其代价则是遭受另一种危险，即如果它们的伙伴成员国认为这种行为等于公然否认盟约义务——不论这种义务可能被认为是什么，总之是联邦各成员国赖以彼此联系在一起的纽带——那末它们同联邦伙伴成员国存在的联系就会中断。

    联邦成员国共同承担的法律义务因而是有争议的，其可能的结果也不清楚，而且每一个完全自治的成员国还有自己的特殊问题要全力去应付。各国的情况都非常独特。因为，这八个国家虽然基于共同的政治忠诚联系在一起，但在地理位置、历史、文化、宗教、种族等方面都完全不同。联合王国和爱尔兰是古老的欧洲社会。印度和缅甸是更加古老的亚洲社会，其他四个则是晚近欧洲人移居海外的产物。联合王国是基督教占优势的国家，爱尔兰则是天主教占优势的国家，加拿大有半数的天主教，澳大利亚有四分之一是天主教，而印度和缅甸是非基督教占压倒优势。缅甸以小乘佛教徒占优势，而英属印度几乎包括了世界上为数极多的印度教徒的全部(除荷属印度的巴厘人外)，但它又是一个为数众多的穆斯林少数民族聚居的国家，致使英属印度在人数上成了世界上主要的印度教国家，又是主要的穆斯林国家。在南非联邦，赤道非洲血统的黑种移民在人数上约以五比二的比例超过了欧洲血统的白种移民，而黑非洲的其余部分则全都挤在它的北部边界，并为南非联邦繁荣富裕所倚靠的矿山提供了劳动力，因而它的种族问题十分严重，相形之下美国的种族问题只好算儿戏。

    联邦中的不同民族当初同英王国结成政治联盟的历史情况极不相同——这同1939年的政治局势很有关系——所以它们目前对待这些既成事实的态度也很不一致。苏格兰是出于自愿并且是在平等的基础上同英王国结成政治联盟的。此种关系又终于扩大到一度是犷悍的操盖尔语的苏格兰高地人以及温文庄重的讲英语的苏格兰低地人。几个幸存的由印度人自理的印度邦，在同印度的英政府谈判结成的保护关系条约中，也同样有某些自由，只是实际上不很平等。英国入侵者征服新西兰的毛利人，倒没有留下不幸的后遗症，政治上的宿怨或种族间的紧张关系都没有，不过英国和毛利人的几场恶战距离1939年还不到一百年。与此同时代的但打得更凶的英国-锡克战争，结局也几乎是同样圆满的。另一方面，英国进行的其他征服——不论是近代或古代——所产生的政治和心理影响直到1939年还在积极起作用。1902年征服两个南非荷兰人共和国、1885年征服上缅甸王国、在十二世纪到十七世纪之间征服当时还是野蛮部落的爱尔兰，这些，既没有为英国侵略行为受害者的后裔所忘怀，也没有为他们所宽恕。在孟加拉以及在后来取得的、成为英国治理下的印度的那些邦，随着一代新人的成长，在十九世纪和二十世纪之交也开始表现了类似的情绪，不过稍迟而已。这一代人，对于自奥朗则布皇帝去世直到英国统治全面确立期间折磨着印度的无政府状态不再有任何感性知识，甚至也没有从他们的父母那里听说过。印度穆斯林教徒的祖先曾经对英国人感恩戴德，因为是英国入主印度才使他们免遭印度教徒的复仇之祸，但在1939年，他们却更感到在英国统治之前印度是由穆斯林统治的。而印度教徒的祖先也同样是由于英国入主印度才免遭马拉塔教友们把他们从穆斯林统治下接过去的厄运。但到了1939年，印度教徒却只知道要不是当时英国不合时宜地插手干涉，那个摇摇欲坠的穆斯林统治很可能便是以一个印度教徒的统治来继承。至于法裔加拿大人，他们倒不象荷裔南非人那样对他们的英国征服者怀恨在心。他们承认并感到联合王国政府在征服结束伊始便发现的宽大。联合王国政府当时保证他们可以自由信仰天主教，并实施法国法律。可是，法裔加拿大人虽然同他们操英语的同胞享有完全平等的自治权，但从十九世纪中叶以来，这两部分加拿大人之间一直存在着隔阂。在1939年，法裔加拿大人象荷裔南非人、南爱尔兰人、缅甸人和印度人一样，仍然流露出一种被征服者的后裔的情绪，抱着典型的病态心理，一心只贯注于他们自己教区里的政治，显然没有注意到当时那些震撼世界的事件已使他们那点小天地里的家业濒于危险。

    由于各种不同原因，此种以自我为中心的特征，当时在某种程度上确实存在于英联邦的大多数成员国中。在先前被征服的民族中，那是因为过去被武力强迫才加入英联邦的历史经历在心理上留下的后果。而在那些晚近才由欧洲移民成立的成员国中，则也产生了迷恋过去的感情——这在美国和温和的南美“ABC”共和国。也同样显而易见——在一个新国家里对创业的先驱者往往会产生此种感情。操英语的和操法语的加拿大人是这样，操英语的和操荷兰语的南非人也是这样，都强烈地希望由他们自己去培育他们的那些嫩芽初绽的花园。在澳大利亚，同样的感情——如果可以这样说的话——甚至更为强烈，原因是澳大利亚在更大程度下暴露于日本旭日的骄阳照射之下。新西兰的处境尽管同样不安，它却采取了相反的路线：加强同联合王国的关系，并主张通过国联这个机构有效地贯彻集体安全原则。至于操英语的加拿大人，尽管他们以自己是英联邦的成员国而自豪，并因此而在西半球占有特殊地位，但他们却和他们在美国的北美洲邻人们一样，倾向于认为自己当然有权利保持不卷入欧洲纷争的巨大自由权。至于澳大利亚人和新西兰人，如要取得与加拿大人同等程度的安全而无需害怕来自亚洲的侵略威胁，那就谈不上是一种固有的权利，只能说是遥远的愿望，因此，他们充其量只能自我安慰，徒劳地希望日本在侵略中国之后会适可而止，不至于欲壑难填。在此同时，某些印度和缅甸的民族主义者所抱的希望则与此相反。他们惶惶然既同情于在中国受帝国主义之害的亚洲同人，也赞成另一些在日本的亚洲同人，因为日本对中国的侵略如果证明为它向统治亚洲各族人民的欧洲主人进攻的前奏，那末这次侵略是可以宽恕的。这些头脑发热而又目光短浅的印度和缅甸爱国者看不清日本给予的“解放”到头来很可能竟是亡国的同义词，而对中国作为惩处所施行的那一套又很可能作为奖赏而施之于他们。

    当然还有一些更理想和更有说服力的同样考虑也在发生作用。特别是在爱尔兰和南非，有一股强大的思潮(也影响着联合王国)认为，凡尔赛条约是战胜国不公正地强加(用希特勒的话来说是“强制命令”)于战败国的，因此，前战败国为解脱此种束缚而作的任何努力都是值得同情的。尤其是南非，此种思潮使他们认为，如果要使英联邦团结一致抵抗纳粹德国，那就有必要把它说成是不容争辩和不容置疑的侵略国家。1936年3月，当德国重新军事占领莱茵兰时，如果联合王国愿意的话，它本有可能在没有各自治领合作的情况下采取行动；但是，一旦德国全力重整军备——特别是英国最易遭受袭击的空军装备——联合王国如无各自治领的支持，就难以向德国挑战了；这便促使联合王国在制订政策方面，要认真考虑各自治领对纳粹撕毁1919-1920年和约的态度。众所周知，各自治领的态度在1937年英帝国会议的讨论中已都明白表现。联合王国政府还必须考虑加拿大所坚持的态度，它认为英联邦不该再次参加战争，除非是为了更甚于英联邦利益的事业(“利益”二字是传统的狭义用法)。1937年1月25日，麦肯齐·金在渥太华下院声明说，加拿大“不一定仅仅因为我们是英帝国的组成部分而必须卷入英帝国其他部分可能参加的任何战争”这一声明主要说明加拿大舆论对此是满意的，尤其是法裔加拿大人，因为用麦肯齐·金自己的话来说，只有为“反对恶势力”而战的任何战争，加拿大人才参加。

    1939年普遍存在于海外自治领、印度和缅甸的这些形形色色的态度和政策具有一种共同的作用，即对联合王国为集体安全事业而坚决反对侵略并甘冒战争风险的一切打算起了抑制作用。联合王国内部有一些为自己打算的政治集团，它们总是倾向于绥靖而不想反对侵略者。它们在自治领的类似思潮中正好找到了一种可喜的理由，用罗斯福总统的善于表达的话来说，便是“义不容辞”地把迫切而棘手的外交政策问题交给合伙人约金斯，其冠冕堂皇的借口则是为了要保持英联邦团结一致。

    也许在有一点上——而且是主要的一点——1939年联合王国的绝大多数人民是非常真心诚意地团结一致的，不但联合王国的人民彼此之间是这样，而且各个自治领、美国以及从法国、瑞士、低地国家一直到斯堪的纳维亚的西北欧大陆国家的绝大多数人民，也都是这样。此时各国人民在道德上和社会上业已发展到这样一个阶段，即不再认为战争是必然的事，而被看作是与文明生活不相容的野蛮行为。在一个依然为战神恶梦所侵扰的时代，西欧人民同具有六千年之久的军国主义传统断绝，这正是自俾斯麦一代人以来的第二帝国和第三帝国的制造者所估计到的情形。如果他们自己能在这关键性的转变时刻，成功地保持易北河以东的普鲁士人军国主义化，并使其余的德国人照他们的模式军国主义化，那么德国西方诸邻国的过早的博爱化还能不把世界的统治权交给德国掌握吗？

    西欧人民在第二次世界大战的前夕，如同在第一次世界大战前夕一样，面对的是德国人的此种估计，还有折磨人的道德上和政治上的限度问题。假定——一个未经证实的假定——和平总是能以这样或那样的代价购得的话，为了保持和平，所应准备付出的代价的限度(如果还有限度的话)又应如何规定？为了避免战争的野蛮罪恶，他们是否应该准备牺牲自己的利益，甚至牺牲领土，而只有到了要将邻居送入狼口之际，才加以限制呢？此种行为的准则固然有着威尔逊式的高风，但也是空前的堂吉柯德式的。或者，他们——即便是其中签署和批准国联盟约的那些人——是否应该遵守众所公认的现代西方国际政治的马基雅弗里箴言：不论约束个人的道德法规是什么，一个主权国家无论如何总不是它的兄弟国家的守护人？

    象坎宁那样，恢复“各国自顾自而让上帝照顾我们大家”那种良好的老规矩岂不惬意。然而这句好听话不也正是“魔鬼抓最后落伍者”的国会辞令么？而且，如果这个魔鬼被这样玩世不恭地请来，发现了那最后一名孤立无援的落伍者可以作为他的捕食物，难道他就不会恶作剧地照样再抓那个倒数第二名吗？用具体的现代语来说，设若联合王国乖乖地靠边站，看着它的大陆欧洲邻邦——以及它们的海外领地和附属国——走上中国和埃塞俄比亚的道路，这时它才发现，那些侵略国家已经有了新的优越的战略地位，因而已经有了扼杀英联邦本土的手段，那时不是已经太晚了吗？当一个人决定牺牲自己的重大利益，而不愿为了保卫这些利益而放弃那种不是他所习惯的利他主义时，现实主义依然是现实主义呢，还是现实主义已经躲躲闪闪地变成了迂腐的自杀方式？佛罗伦萨的大师会对这个心理学和伦理学上的非常微妙的道理作出什么样的裁定呢？

    1939年3月15日前夕，联合王国的人民在对外政策问题上陷入了又深又严重的分裂。自1931年9月18日本在满洲的行动打进了第一个楔子以来，此种全国性的分裂一直在逐步扩大。争吵并不限于政治，还涉及到道德观。自1898-1902年南非战争时发生了“亲布尔人”和“帝国主义者”之间的争吵以来，在联合王国的国内生活中还没有任何事件可与这一次的争吵相比拟。在南非战争时的争吵中，也和这次一样，一派自以为是地指责对方在政治上是愚蠢，在道德上也是卑鄙，而蒙受此种刻毒诽谤的另一方，愤怨之余，在自己内心里却未能十分了然地感觉到这种丑恶的指控纯属无稽之谈。然而，1939年和1899年相比，在指控的内容上却有一个令人感到辛辣的不同之处，这使人对世事可以看得更明白。1899年的帝国主义者发动战争的理由是非正义的，因而蒙受耻辱，但他们却反唇相讥，嘲笑亲布尔人的非难者是不爱国的和平主义者，而1939年的绥靖者正是那些帝国主义者的不折不扣的后嗣，却为着不愿兴正义之师而蒙受耻辱。他们也同样反唇相讥，骂鼓吹集体安全者为好斗的战争班子。

    在1939年的这次分裂中，双方都有着未解决的矛盾和同床异梦者。在原来是威尔逊阵营的一方，仍然有不少人——也许是大多数人——甚至连自己的思想也还弄不大清楚，虽然自1931年以来他们就面临这个问题。他们自己也讲不出，他们究竟首先是国联的拥护者呢，或首先还是和平主义者。在这方面，只有一小部分人迄今才表现了清醒有力的头脑，他们或者为推行集体安全运动而把他们的和平主义连根拔出并予以屏弃，或则为保全他们的和平主义不受侵犯而不再效忠于集体安全。相反地，在原来是保守阵营的一方，也相应涌现出了一批意志坚强、目光锐利的少数派，他们下决心脱离头脑糊涂的多数人，或为爱国主义而牺牲绥靖，或为绥靖而牺牲爱国主义。那批头脑糊涂的多数人却还是拒不相信“爱国”和“绥靖”这两匹好马再也不能象样地搭配在一辆车上驱使了。威尔逊阵营中坚决选择集体安全的人和保守阵营里坚决选择绥靖的人所显示的也许是最清醒的远见。但勇于表现道义的奖牌还应归于象安东尼·艾登那样一位保守党人，因为他辞去了外交大臣一职，冒着个人和党的关系破裂的风险，一心一意献身于集体安全事业。光荣也应归于一位酷似威尔逊的赫特伍德·艾伦勋爵，他公开站出来支持张伯伦，同样一心一意地献身于和平主义。至于两个阵营中的那些迷迷糊糊和摇来摆去的大多数人，就没有什么可说的了。对他们的简短的断语是：“但你……滚沸如水，必不得居首位。”

    这一章如不分别谈一谈保守阵营主张绥靖的核心人物的观点和威尔逊阵营拥护集体安全的核心人物的观点，那还不能说完整的篇章。这两项任务对本文作者来说，后者还容易谈，因为只须说出自己的观点就行了，但是前者却比较难了，尤其是因为保守的绥靖者同他们的主张和平主义的同盟者和他们的主张干涉的反对者都有所不同，他们拘谨地不说清楚自己的意思。因此，本文作者深恐在论述张伯伦及其同事方面，由于自己才疏学浅，或出于可能的偏颇，无意间遂难免有不够公允之处。

    促使约翰牛一时转而信奉绥靖的经历、感情和动机无疑是复杂的。出现这种局面的一个因素是联合王国的前统治阶级的立场和观点在两次大战之间的年代里发生了变化。从修道院解体的时代到1914年战争爆发，这个阶级一直绵延不断地享有不断增加的财富和权力；它一向以热心公益的精神而自豪，并在第一次世界大战时超乎寻常地洒热血、出钱财，高标准地效忠于公职，而它得到的报酬却是被詈为“资本家”、“军国主义者”这一类不光彩的名称，还被刻成“毕林普上校”这样的漫画式人物而被嘲笑(这就更令人难以忍受了)，以致它的威信扫地。由工党阵营新崛起的政治反对派又幸灾乐祸地向它发出事前警告，说要通过选举把它撵下台去，然后通过征税使它难以生存。这个前统治阶级象其他英国人民一样，急于要竭尽全力去避免又一次大战，因为这次大战会和上次一样，不仅对联合王国的统治阶级将是一场大灾难，对整个英国和全世界也都是这样。但是，这个阶级在它的光荣史册上又写下了最美好的一个篇章，这便是它在两次大战之间为恢复1914年以前的生活方式而进行顽强斗争之后，当它终于确信绥靖与热心公益再也不能并行不悖的时候，它就听凭自己在社会上销声匿迹。

    如果自我保存的本能是指导一切的本能，那末，只要希特勒肯让英国有产阶级保持他们自己的收入和特权，英国有产阶级就会让希特勒去占有整个世界了。可是，英国有产阶级明知他们的行动会带来什么样的后果，他们却还是准备牺牲他们所有的一切，而不容许那个恶魔得逞。这能说是自私吗？还没有见过整个阶级为这样伟大的事业而自杀哩。

    张伯伦的绥靖政策——加上首相的内阁同僚以及议会和选民中拥护他的人给予这一政策的支持——或许可以这样解释：它是一种人所共有并值得称道的道义上的判断同一种对严重事态估计错误的结合。张伯伦明显地——而且显然是真诚地——害怕战争，认为战争本身在道义上和在物质上都是一种令人毛骨悚然的罪恶。在这一点上。他是代表着绝大多数人民的，不但代表着联合王国和英联邦的各海外自治领的绝大多数人民，而且也代表着德、意、日疆界以外的全世界绝大多数人民，甚至代表着三大侵略国家的绝大多数人民。可以设想，如果举行一次自由投票，不是问战争在道义上是否站得住脚，而是问投票者是要他们的政府把他们投入战争呢，抑或是让他们避免这场苦难，那末，很可能大多数人都会投票据成维持和平的。但张伯伦对希特勒政策作出估计的依据就大可商榷了。他不愿相信离英国诸岛只有几小时飞行距离的一个国家的统治者竟然会有这么一种和他张伯伦如此截然不同的人生观，以致决定要为战争而发动一场战争。加之，他从表面价值上去看待希特勒一再重复的虚伪声明，说什么他的领土要求仅限于确保在对德国有利的地方实施民族自决原则，这个民族自决原则在1919-1920年的和平解决方案中的实施只有利于战胜国，而没有公正地同样实施于会有利于战败国的地方。即便假定——张伯伦就是这样假定的——希特勒的野心仅限于为德国取得某些至少在德国人看来也许是早该实行的公正措施，张伯伦也还是不愿意相信在这有限范围内出现的争端是不能按常识以互谅互让的方式来解决的。伯明翰的两个商人可以用这种方式消除障碍而作成他们两家商号之间的买卖，霍勒斯·威尔逊爵士也可以用这个方式在白厅的劳工部里对私人雇员和雇主之间的某项争端进行排解，但是这种方式不能用之于希特勒。

    诚然，张伯伦对希特勒的态度和意图所抱的这种见解，是关系到他的政府和他的国家的存亡，乃至世界的命运的，但他之受到责难并不是因为在判断上犯了错误，尽管十二年之后，在作者撰写本章的时候，缴获的德国官方文件有确凿的证据证明了这个判断错误确实是异乎寻常的。但是直到1939年3月14-15日的夜间，关于希特勒政策的底细，还是谁也没有摸透。张伯伦在这一点上的过错(而且肯定是一个严重的过错)是，在象这样一个公开的问题上，尽管各种可供选择的答案——其中包括那个后来被证明是真理的不祥的答案——在战前的那些危急的年代里已在举国上下积极展开讨论，他却对同自己意见相左的、不合口味的悲观见解故意视而不见，尽管坚持并且颇有说服力地阐明这些见解的人是在外交事务上的阅历与识见都远过于首相本人的那些英国政治家，以及在宪法上有优先权提请首相注意对外政策问题的官方顾问们。

    张伯伦不仅无视和否决了这样有份量的不同意见，而且还凭着自认为是超级决断的个人信念去冒巨大的、不可原谅的风险。一个典型例子便是其中还牵涉有两位主要当事人的，不是别人，正是罗斯福和艾登。1939年2月21日，艾登在下院的辞职演说中提到他同张伯伦在一个与意大利无关的“极端重要的对外政策的决定”上有根本性的分歧。这个决定属于什么性质并没有透露，但是到了这一年的5月，一家纽约报纸刊载了美国驻伦敦记者约瑟夫·德里斯科尔的一篇文章，说张伯伦和艾登曾在对美关系问题上意见不一致。6月20日，张伯伦在议会里拒绝提供任何有关他和艾登发生争执的消息，只是过了很久以后，事实真相才为大众所知晓。其事如下：

    1938年1月12日，艾登正在法国，伦敦收到了罗斯福的一份电报。罗斯福就邀请某些国家的政府代表到华盛顿共同探讨国际局势恶化的根本原因的一项建议，征询英国政府的意见。罗斯福暗示，如果，但只有如果该建议得到英国政府“热诚赞同和全力支持”，他才会接着采取他设想中的下一个步骤，那就是向法国、德国和意大利政府提出同样的建议。艾登还没有回到伦敦，张伯伦就发了一封回电给罗斯福，建议推迟所提出的行动，因为它可能影响英国政府正在为同德、意达成一项协议所作的努力。张伯伦特别提到，他准备对意大利的占领埃塞俄比亚给予法律上的承认，作为一项总解决办法的一部分。罗斯福鉴于英国政府有举行直接谈判的打算，于是在1月17日的一封信中同意推迟行动，但借此对所说承认征服埃塞俄比亚一节表示严重关切。

    此时，艾登已于1月15日回到伦敦，听到了张伯伦照会的措词，感到非常不安。他运用他的影响在内阁会议上促成向华盛顿再度发电。在1月21日的电报中，对罗斯福总统的倡议表示热烈欢迎(尽管对建议的步骤有所怀疑)，并比较详细地阐明英国在埃塞俄比亚问题上的态度。然而，这些电报中比较热诚的调子改变不了这一事实，即罗斯福所要求的“全力支持”显然不能指望从英国政府得到了。

    这一事件没有(在那个时候也显然不能)作为艾登提出辞职的原因来公诸于众。但这一事件使艾登深信他和张伯伦之间存在着“根本的分歧”，他已无法继续留在张伯伦政府里了。当时的英国首相事先不同自己的外交大臣磋商，便断然拒绝美国总统的一项重大提议，这实际上是将他对其利益负有最高责任的这个国家的命运——可以毫不夸张地说，以及其余人类的命运——押在他个人自以为是地作出的对希特勒的真正品格和意图的胡乱猜测上。除非能够绝对肯定希特勒是一个真正善良而信实可靠的人，才能证明当时处于张伯伦地位的那样一位英国政治家对美国总统的这一“重大步骤”泼上“一盆冷水”是有理由的，这盆“冷水”有效地使罗斯福引导全体美国人民追随他的行动陷于停顿，因为他们对当时国际现实如同张伯伦本人一样茫无所知，而追随罗斯福奉行的政策便会在国际天平上把具有美国巨大潜力的决定性筹码投入和平的一边。张伯伦方面要是作出赞同的答复，就会使“美国的巨大力量卷入欧洲事务，不论是多么尝试性的”。后来公布的德国会议详细记录表明，希特勒早在1937年第一次世界大战停战纪念日前夕已经作出了决定，也就是罗斯福的建议送达张伯伦之手的两个月之前，这证明了丘吉尔的批评是对的：“我们必须把这一回拒绝——因为它确是拒绝——认作是丧失除战争外拯救世界免于暴政统治的最后一线希望。”

    如果张伯伦对希特勒的目的的理解是无可辩驳地正确的话——而不是象一向所遭到的猛烈抨击并终于被揭露出来的事实真相驳斥得体无完肤那样——那末，在这一前提下，他为自己的政策作有力的辩护无疑是可以提供考虑的。首先，希特勒所说的目的是确保所有境外毗连地区操德语并具有德意志感情的人民在政治上并入第三帝国，如果始终设想希特勒的目的确在于此，而且仅止于此，只是为了这一目的的缘故，而不是把它作为达到进一步的无耻目的的踏脚石，那末，站在公平的立场上看来，似乎也是言之成理的。而且，希特勒接着采取的步骤是将奥地利和苏台德区并入第三帝国，这虽然已经明显违犯了各项条约义务，并已(即使根据最宽容的判断)构成破坏世界和平的极端不负责任的冒险行为，但也还有情有可原之处，其理由是：德国由于长期和痛苦的经验，发现自己无法通过任何守法的、安全的或文明的常规取得在它看来明明是公平的待遇。同样地，在世界裁军会议注定要失败这一点已经明确以后，还要坚持德国应继续处于解除武装状态，这似乎也是不合理的。

    而且，还有在这些事件上的强烈论争，即反对为维护法律上的明文规定而执行国联盟约所施加的制裁。在英联邦本身就有一个以史末资将军和洛西恩勋爵这样的著名人物为代表的思想派别，他们在这个有争议的问题上认为集体安全结构实际上已经行不通了。例如，已很清楚，现代战争的影响趋向于不可估量地扩大大国和小国之间的悬殊，不管小国加在一起数量上多得怎样可怕，而集体安全这一结构单靠它们还是难以运转的，而且这些小国必然胆小伯事，不敢采取主动去反对强大的侵略者，因此事实上制止侵略战争的担子实质上必然要落到日益减少的几个大国身上。而在世界诸大国中，德、意、日和美国已无庸考虑，而苏联又是联合王国中持保守意见的人所怀疑的一个未知数。因此，在英国保守党人看来，什么都得靠英法两国，这就是说，两国必须步调一致，或者说，如果其中一国退缩不前，另一国务必跟着照办，因为它们任何一国都不可能独力承担一项在当时的国际力量集结的形势下即便是两国共同努力也可能是难以胜任的任务。即便是一位热情而忠诚地支持国联的人，他也可能感到，由于其成员国在1935-1936年未能将维护国联盟约以反对意大利的努力坚持到胜利，国联已被扼死了；而张伯伦本人是曾经把这件事看作是一块试金石的，这从他本人在1935年12月9日和1936年6月10日之间的完全相反的态度中可以看出来。12月9日，他和保守党内阁里的同僚一起劝说塞缪尔·霍尔爵士辞职，而在6月10日，他却嘲笑主张继续对意大利实行制裁的意见是“极度的疯狂”。

    人们确实有理由认为，埃塞俄比亚事件的考验证实了在第一次世界大战以后为管理国际事务而建立起来的体制这时已经不能正常行使了。这时存在着真正的“国际无政府状态”；在这种令人绝望的情况下，张伯伦奉行的政策也自有其限定的立场，即在那三个侵略国如今都已与国联断绝关系之时，他决定不再迂腐地拘泥于凡事必经国联的做法来束缚自己的手脚，而要抓住每一个机会来劝说希特勒和墨索里尼同他坐到谈判桌上来，向他们说清楚，如果他们愿意通过会谈方式达成一项和平交易，而不赤裸裸地诉诸武力，他准备做到公正的最大限度，甚至还可能有所超越，以表示他力图满足他们的要求的诚意。然而侵略者和西欧国家之间在国联范围之外举行圆桌谈判，就事论事，虽则显然有其价值，但这并没有接触到问题的实质；因为国际无政府状态的危险是不能通过给欧洲政治家们的一次会议贴上个非日内瓦的标签，便能烟消云散的。英法在会议桌上将与之对抗的仍然是同一帮咄咄逼人的敌手，在没有希望获得美国支持的情况下，无论如何是打不出几张硬牌的。

    国联已告失败的原因是，没有足够的武力来作为实施盟约的后盾；即或有之，也没有足够的决心去使用它。铁一般的事实证明，用经营银行业的原则来实施集体安全制度是行不通的。在银行业务中，负债超过资产可以有一个安全的差额，那是正常的，因为在通常情况下可以预计债权人不会都在同时提出偿付要求。国联之所以不起作用，是因为没有人把它的义务全部承担起来；如果说，由于张伯伦的远见卓识，才看出了国联存在这个弱点，那末，他就更没有理由闭眼不看同样的原则必然更加要支配一场没有掩饰的实力政治游戏这一事实。前日内瓦时代耍旧外交的人从不允许他们自己——或彼此——忘记(把克劳塞维茨的名言倒过来说)“外交是另一种方式的战争行为”，他们进行会谈时心中总是明白，作为最后一着，决定的因素不是公正或道理，甚至也不是和平的从业人员要做成一笔交易的共同愿望，而是军备——其中最强有力的(至少在发明原子弹以前)是强国枪炮的结盟。

    对张伯伦政策的中肯的批评不是他为现实政治而牺牲了他人的理想，而是他为他自己的理想而牺牲了现实政治。尽管到1939年3月15日为止，张伯伦政策的反对者可能还未能证实他们的看法，即希特勒的目的是不折不扣地企图统治全世界，但在张伯伦方面，也同样不能证明他本人的相反信念，即希特勒只抱着有限的目的，可以通过和平协商予以满足，而又不会对第三方面公然招致不公正(希特勒可能对英国本身抱有居心叵测的阴谋，首相在1939年3月15日以前也许根本就见不及此，看来他1939年3月17日讲话的某几段已表明了这一点)。在这种情况下，即使在一个有气派的国家里，一位前日内瓦时代的政治家也会认为他有责任接受在军事实力方面进行竞赛的挑战，而这种挑战是在两大战之间的时期里，这三个侵略国家长期来一直在向它们的爱好和平的对手提出的。但是张伯伦不敢面对这样一个可怕的事实：在二十世纪三十年代的国际角逐场上，是不能用止痛的方式去应付竞赛的。他把脑袋埋进沙子里，迟迟不在自己方面重整军备，而让希特勒在没有遭到任何反对的情况下攻占一个又一个阵地——时而奥地利，时而苏台德区——这些也许不过是本该属于德国的合法土地，但也很可能同样是对征服欧洲和世界的一次进军的决定性战略要地。

    事实表明，张伯伦虽未失去一位理想主义者的荣誉，但作为一位现实政治家则是站不住脚的，在这样的事情发生以后，他的拥护者却仍然企图(也许有欠明智)为他的现实政治家资格辩护，说是他的政策为英国赢得了足以重整军备所需要的时间，从而避免了在第二次世界大战到来时被击败。但事实上似乎并未赢得时间，因为英国的重整军备姗姗来迟，当它终于以涓涓细流开始的时候，德国重整军备的洪流已经滚滚而来，从未稍有节制，以便让英国的小溪慢慢涨满，从而缩小两者间的悬殊差距。总之，如果这便是张伯伦政策的主要动机，那他就该受到严厉谴责，因为他没有向他的国人发出家已处在危急之中的警告，没有在联合王国国内政治中把重整军备作为一个信任问题提出来，没有在希特勒玩火的早期尚易扑灭的时候及时制止他，尤其是张伯伦不愿意——直到1940年6月以法国战败而告终的“假战争”结束时他还不愿意——“全力以赴”地进行军备竞赛。希特勒在幕尼黑以后对英国有节制地开始重整军备所显示的愤怒之情，已溢于言表，这说明了英国如果在早些时候以重新武装反击德国的重新武装，就有可能在1939年3月以前的某个时候激起希特勒摘下他的假面具。其时，希特勒虽已毫无阻拦地接连占领了若干战略据点，但还不曾据有象他后来占领捷克斯洛伐克所取得的那种支配地位。如果有人回答说，希特勒就会在那时那地立即以进攻英国作为报复，那末对这种回答的反驳是：力量对比在许多阶段仍然有利于西欧国家一方，但不可能有任何阶段英国会发现自己在同纳粹德国作战中处于较之1940年更不利的地位。

    然而，对英国会被德国的武装力量压倒这一点，张伯伦似乎并不怎样担心，他在其任期内始终固执地低估了德国的军事实力。因为，他本人从不全力进行重新武装英国，却又在1938年9月22-23日戈德斯贝格会议以后考虑可能要同德国打仗，对德国越过布拉格再向前推进拼命进行阻挠——1939年3月30日他给波兰一项英国的保证，并于1940年4月5日，即“假战争”的最后几天，公开发表意见，说德国已经“失掉了机会”。

    毫无疑问，英国国内党派政治的舌剑唇枪——也象不愉快的绥靖时期一样，用上了英国罕见的刻毒语言——是使一项经不起风浪的政策不明智地维持下去的因素。张伯伦和他的保守党的伙伴们，从他们方面说，他们是被他们的反对者的那种可恼的而且在他们看来是卑劣的古怪行为粗暴地搞得分了心。那些昨天还在骂他们是“帝国主义者”，还在鼓动进一步裁减联合王国的军备的人，今天竟然骂他们不愿意打仗，指控他们卑鄙地牺牲了英国的和集体的利益，这该是何等荒谬啊！以前反对将新加坡基地建造完成，这时却又要求使用英国海军对日本进行制裁，这又是什么逻辑？国联的支持者们当真会愚蠢到达种地步，以至于设想不费吹灰之力就可以搞到什么吗？这些抱着近代世俗信仰的信徒们难道真会从写成国联盟约文本的断简残篇中看到魔术般的护符，可以用来代替充分的军备和使用它们的充分决心了吗？单纯从逻辑上讲，那似乎是，保守党人在这一点上的论据是最充分的，但是对人而不对事的话，他们是没有充分理由去反驳相反的论点的。因为自从1918年12月14日劳合·乔治的“卡其服选举”以来，在过去的二十一年中除去三年外，都是由保守党政府执政的，所以，把英国军备保持在他们认为适当的水平的权力和责任，在整个这段时间内，实际上都在他们自己手里，而他们所遇到的来自他们的反对者方面的阻挠，至多不过是一些软弱无力的词句罢了。

    反对派施之于保守党绥靖者的这些气恼和轻蔑，当然要导致加倍回敬。这些自命的“委任医生”真的心地如此狭窄、眼光如此短浅，竟会不觉得和看不到集体安全事业乃是这一代人类的至高无上的共同事业，而一切善良的人们都应该把所有次要的事业都从属于它吗？即便他们的行动缺乏想象力，以为自己只是英国利益的受托管理人，他们真的如此愚蠢，竟觉察不到，在当前的世界上，即使最强大的国家也不复能在没有支援的情况下保卫自己，因此保卫英国利益的唯一切实可行的办法难道不就是把它的全部力量投入共同事业去赢得集体安全的真正成功吗？把自己打扮成大家拥戴的国联的斗士去参加竞选，并赢得了1935年11月的大选，然后又在1935-1936年埃塞俄比亚危机时抛弃国联，这难道不卑鄙吗？为了赢得选举，曾信誓旦旦地骗取选票，一旦选票到手，便无情地扯毁竞选保证，当初就存心不良，于此暴露无遗，这不是无耻又是什么？一到最后关头，保守党绥靖者就变得极其害怕战争，他们还有资格要求什么道义上被称许吗？他们是否确实已经变成了真心诚意的和平主义者，抑或他们是在暗地里——象他们法国的一路货色那样——忖度着，法西斯国家是对所有国家的富有阶级宣誓效忠的特别警察么？难道他们上当受骗，误以为必须在他们的阶级和他们的国家之间作出选择？而在这一错误的信念之下，他们是否作出了这种缺德的决定而把他们的阶级利益放到了第一位？

    联合王国这两派人的互相责难无疑都是颇欠公正的。实际上是可悲地重复玩弄着英国的典型把戏：未必就是家丑，却当众宣扬；实非断了翅膀的公鸡，却耷拉着翅膀示弱。在1939年，就象在1914年“克拉事件”的时候一样，不凑巧和出乎意外的、然而是必然的结果，诱使固执刚愎又贪得无厌的愚蠢的德国人相信——而且是基于这一信念启衅的——英国公鸡不想打仗。保守党人不是赞成搞军备吗？其条件是决不使用这些军备；而干涉主义者不是赞成使用军备吗？其条件却是决不提供军备。同室操戈、自行分裂到如此荒谬地步，还能设想有侥幸图存的机会么？当然，德国人一生犯下两次同样的错误是无可宽恕的，但在他们的无理申辩中有一点却是最动听的，那便是说英国人擅长害人艺术。他们是以假象骗人上当的老手。

    在希特勒占领波希米亚和摩拉维亚前夕，苏俄不同于西方国家的主要之处在于：苏俄领袖们确信这事必然会发生。而且他们还认定，这一依然未经宣布的行动终将只是一系列侵略行动之一而已。这也并不奇怪，因为就苏联政府而论，如果侵略者尚未出现，那也有制造一个的必要。这就是说，苏联政府自从在战争中上台以来，就一直在期待着战争，并准备着战争。随着世界经济危机加深和扩大，所需要的只是给头号侵略者安上一个名字罢了。这也是早就安好了的。为首的侵略者是德国。不过在莫斯科克里姆林宫里面有一点还不清楚，那就是英法会不会直接或间接支持德国，或是一旦在德国进攻苏联本土时，是否还能利用英法来帮忙推迟一下这个不祥日子的到来。

    几乎可以肯定，苏联政府在希特勒调动他的作战部队行将占领捷克斯洛伐克时所考虑的主要问题是要断定英法政府究竟是对制止纳粹德国较感兴趣，还是摧毁布尔什维克的俄国较感兴趣，因为后来的事态表明，苏联领导人甚至在那时还没有在这个问题上最后作出集体意见。斯大林本人(作为一个马克思主义者而言)非比寻常地肯把各种可能性都估计在内。他很可能曾经认为仍然有希望把英法拴住，以便至少可以把希特勒的速度放慢。斯大林的地位看来虽然同希特勒和墨索里尼的那种唯我独尊的独裁还有所距离，但他的发言在独裁的集体中是最有力量的。此种独裁集体颇为独特，是苏俄对行政实践的一种特殊贡献。

    1939年3月，对英法的最终意图捉摸不定的，决非只有俄国人；德国人对此也同样摸不清楚。事实上，英国首相和法国总理新近的行动(特别是签订慕尼黑协定，没有知照主要有关方面之一的苏联)，即便是从不抱偏见的观察家看来，对它们的真正动机也颇费猜详。人们满有理由认为，张伯伦和达拉第对于挫败希特勒的眼前目标并不是那么感兴趣的，他们感兴趣的倒是以牺牲奥地利和捷克斯洛伐克为代价同希特勒达成某种工作协议——不只是为了争取时间，也是为了将苏联排除在欧洲俱乐部之外。不用多大的想象力便能把这一假定再推进一步，并得出这样的结论：英国人和法国人很可能在一场业经策划的德国对俄国的攻击中至少保证中立，而作为报答，希特勒将不染指西欧。俄国人可不是无偏见的观察家：即便西方大国没有表现出尊重纳粹德国的迹象在尊重布尔什维克俄国之上，苏联领导人——在他们自己运用马克思辩证法的自我教育下，并死抱住经由列宁传授的马克思道德观的偏见——也会十分相信西方有这种倾向。然而西方大国却表现了不少此种迹象；的确，它们的行为，尤其是英国的行为，自1917年以来就使苏联政府深信他们的教条式猜疑没有错，那就是推翻共产主义，因而也就是推翻共产主义的俄国，长期来这一直是西方大国一心想干的一件主要事情，而且将来也永远是这样。德国人看出了克里姆林宫的猜疑，便竭力加以利用。

    从表面上看也确实如此，希特勒总比斯大林较能博得一个英国政府的欢心吧？尤其是张伯伦政府。看来这个问题值得提出来问一下，倒并非是为了争论，而是为了要把1939年3月那些日子里所发生的事情从空间上和时间上作一如实的透视。这里先不谈作为俄国人居住地的苏俄，在1939年那时内部究竟是个什么样子，我们可以有益地提醒自己，从外部看来它是个什么样子。由于苏联在三年后抗击共同敌人的战斗中英勇卓绝，西方早先对苏俄的看法先是模糊了，然后便遗忘了——忘记得如此一干二净，以致在赢得胜利的时候，在布尔什维克政权同西方各优良贤明政府的民主观念直接相反的面貌暴露无疑的时候，以及在重新制订的苏联对外政策被看出其动机是无比自私、其方式方法又赤裸裸地蛮不讲理的时候，这些现象却都被当作新发现而愕然凝视。

    事实上，这不过是再一次发现罢了。西欧各国的人民和政府在1949年须得再一次认识的关于布尔什维克政权的某些事情。其实在1939年都是知道的。比方说，他们在1939年就知道，这个政权是部分地建立在此种或彼种奴役制基础之上的；他们又知道，在这块辽阔的苏联国土上存在着严重的不满情绪，仅仅不久前这种不满就受到一场恐怖的惩罚，毁灭了无数的最能干的军人和官员；他们也知道，苏联政府作为一个共产党政府，它要向各地资产阶级社会宣战；他们虽然也许怀疑斯大林政权实际上是否仍然信奉共产主义，但他们又知道这个政权仍然是以马克思历史观为指导的，他们得考虑它的行动，其中就包括保持并鼓励共产国际。这些都是当时在道义、军事和外交等方面的事实，在张伯伦看来，这些事实使苏联作为一个未来的盟邦是不受欢迎的、不可靠的、可能还是背信弃义的。希特勒当然也知道这些事实：他特别注意使用奴役制于国内这一事实；其他事实则为他处理清算欧洲问题提供了条件。

    当然，张伯伦政府的态度并不象上面所说的那么鲜明和清楚。上述事实是众所周知的，但他们只是把布尔什维克看作是凶暴的革命者，就抓住这些事实，燃起了一股不合理的深恶痛恨的怒火。张伯伦政府从来也没有反躬自问，当代俄国的各种邪恶在多大程度上可以归咎于西方国家的过去行为，而一项比较和解的政策可以在多大程度上动摇克里姆林宫的教条式的猜疑。这些问题的答案我们可能永远无从知道。但是在两次大战之间的年代里，英国保守党领袖们在一个不会卷入任何风险的时代，从来没有试图通过实验去寻求这些答案，这也许是他们最大的渎职。事实就是那样，他们不但没有尝试恢复友好关系的实践；他们的许多行动而且还确实是冒犯了俄国的新政权。即使英国的干涉以及其后的对苏冷落和联合抵制不曾引起苏联对英国的敌视，那末在俄国人看来，这些至少证实了他们的敌视是合情合理的。加之，无可否认的是，苏联政府是在一大片废墟的国土上艰苦地进行复兴和工业化工作的，他们的极度紧张由于缺乏同英国和西方的正常经济关系而又增加百倍。来自此种极度紧张的就是各种恐怖——突然袭击式的农民集体化、同“异端分子”的残酷斗争、大清洗，以及同这一切密切有关的强制劳动的推行。如果需要，最后所确认的信条，也来自此种极度紧张，即共产主义的俄国同其余的世界是根本敌对的。

    前面已经说过，确实无法断定的是：如果西方大国把苏俄革命年代的过火行为忘却，无保留地将它作为一个平等的国家对待，斯大林的统治究竟会温和多少。无法说：不断地向它表示和好是否会使俄国的领袖们违背他们自己的学说而相信他们已毋须害怕再有来自西方的干涉。无法说：如果英法按照一项为期颇短的政策行事，认真对待李维诺夫提出的集体安全方案，世界的命运是否会是另一个样子，俄国是否会相信确实可以建立正常的国际关系。其所以无从说起，乃是因为这一切都从未有人尝试过。不管是好是坏，却从来没有给俄国一个机会，让它抛弃教条主义的镣铐；相反，它倒是比以前被铐得更紧了。西方大国所干的每一件事——以慕尼黑协定为尤甚——都向俄国人证实了他们对前途所作的最悲观的预言。

    因此，在1938年，苏联领导人就相当肯定地认为张伯伦会和希特勒缔结某种条约；那年秋天张伯伦果真这样干了，这就生动地证实了俄国领导人的预见，他们就更加用这种观点看待整个局势了。但在1939年3月15日以前，正如我们已经说过的，苏联政府显然还没有最后地、一致地接受这种观点。在希特勒进入捷克斯洛伐克以前——或者更确切地说，在英国政府对待这一横暴行动所持的态度可以通过一些(不是本章涉及范围的)事件看清以前——克里姆林宫似乎还抱有某些希望，以为英国的自身利益会起作用，或者也许是英国的左派会起作用，尽管为时较晚，亦终会根据俄国人自己已在极力主张的路线同意搞集体安全。无论如何，在德国占领波希米亚和摩拉维亚的前夕，李维诺夫还在主管外交人民委员部，六个星期以后，到5月3日莫洛托夫接任时他才离职。尽管缺乏真凭实据，就苏联方面而言，这个日子必须被看作是英苏关系的转折点。李维诺夫主张集体安全，而且看来在探求集体安全一事上他得到了非同一般的放手处置的权力。人们只能假定，只要他不下台，克里姆林宫的某些分子就不会放弃制止希特勒的希望。这就是3月15日前夕的情势。

    根据1936年12月5日第八次苏维埃代表大会通过的苏联新宪法，国家最高权力机关是苏联最高苏维埃，由联盟院和民族院两院组成。最高苏维埃一般每年召开两次会议，是国家的唯一立法机关；在它休会期间通过的法令经其批准即成为法律。最高苏维埃主席团行使相当大的权力：它负责召开最高苏维埃会议、解释现行法律、颁布法令，并有权撤销全联盟人民委员会和各加盟共和国人民委员会(后均称部长会议)同法律相抵触的决定和命令。它任命武装部队高级指挥人员，在最高苏维埃闭会期间有权宣战和宣布总动员或局部动员。它有权批准和废除苏联缔结的国际条约，任免苏联驻外外交代表。但最高执行和行政管理机关是人民委员会。人民委员会对最高苏维埃负责，在最高苏维埃闭会期间则对最高苏维埃主席团负责。

    苏维埃国家的宪法徒有其表(连表面的民主也不完全)，真正的独裁权力是由全俄共产党中央执行委员会政治局或政治局常委会掌握的。根据党章，“最高机关”是党的代表大会，一般每三年至少召开一次(事实上，第七次党代表大会召开于1934年，八大召开于1939年)。在党的代表大会闭会期间，党的一切工作均由中央委员会领导，中央委员会还指导中央苏维埃和各政府机关的工作。中央委员会“组织”党的政治局、组织局和书记处。因此，从法律意义上说，苏维埃国家中的这三个权力最大的机构是中央委员会的下属机关。

    政治局决定党的政策，也就是说，决定苏联的政策，因为党决定的政策是交给人民委员会去执行的。政治局委员的人数并不固定，但一般是十二名左右。政治局的大多数委员据有政府关键部门的部长职务，同时各人分别负责几个次要的部。因此，他们就是以这种职位去执行他们在自己的秘密会议上决定下来的政策的。有几位知名的政治局委员在大清洗中消失了，但这个最强大的机构的核心，在1939年的时候是同1934年一样的。它的统治是一个专制统治者的委员会施行的暴政，斯大林在这些专制统治者中最有权势，但没有至高无上的权力。

    斯大林不是一个一触即发的独裁者，不能凭自己的直感行事，这一点在苏联的公开政策中是有所反映的，所以才有必要描述一下苏联如何进行内部治理。如果有朝一日有人写出一部苏联十月革命后的最初二十年秘史，有一件事肯定会给读者留下深刻印象，即每一项看来显然是突如其来的决定，背后却都花费了大量的唇舌。我们现在只能想象，这个国家的最高集体的表情严肃的成员们，为了要对各加盟国代表们的愿望、动机和目的得出正确的解释，而那些国家则是他们未曾见过的，那里的社会体制也是他们不理解的，他们耐着性子力争做到，还求助于他们的非宗教的《圣经》，乃至通宵地哓哓不休。

    布尔什维克在1917年11月取得政权的时候，他们有两个主要目标：拯救俄国和拯救世界。最初，拯救俄国是从属于拯救世界的。但重点确实很快便改变了。首先，十月革命的胜利比列宁本人预料的更快、更全面、更持久得多。其次，新政权受到了同俄国“白军”结成联盟的西方大国从外部的猛烈进攻。第三，俄国境外的共产党人遭到惨败。所有这一切，在一个很早的阶段，就迫使新生苏维埃国家采取守势了，而且使它还要继续采取守势。为此目的，就得在马克思主义的框框内设计出一整套新战略。广义地说，在那时以前，马克思主义路线一直是无产可共的人们永远采取攻势的路线。突然间，世界上一支最成功和最虔诚的马克思主义队伍发现自己也有了许多要谨防丢失的东西了；被遗弃者第一次跟大地有了利害关系，犹如富农一样；有了需要保卫的基地，又象皇帝一样。这个基地当时正受到来自四面八方的猛烈进攻。即使在西方大国停止试图从正面进攻以推翻俄国新政权之后，它们也仍然力图困死俄国。可是，如果俄国要在一个不太长的时间内复兴并实现工业化，布尔什维克就需要取得西方大国的帮助。要把亡命之徒的不负责任的寻衅同可敬的社会成员的谨慎和清醒协调一致，这也许就构成了长期斗争。长期斗争是造成紧张的主要因素，成了人们可以在苏俄内外政策中经常看到的一个非常值得注意的特点，成了苏俄的许多叫人难以理解的现象的内在原因。这些令人难解之处是不容易用俄国人的心理、俄国人的生活环境以及马克思主义道德观解释得清楚的。

    这场斗争的最初结果，是在列宁于1924年1月逝世后几个月内便爆发的托洛茨基同斯大林的争吵(这是出于个人原因迟早总要爆发的)，但更重要的是斯大林同季诺维也夫和加米涅夫的分裂。1930年底，斯大林在抛弃了李可夫和布哈林以后任命莫洛托夫为主席，作一个团结的中央委员会的指定代言人，这时的报刊和党的记录才对调和两个极端派的斗争情况有所透露。这两个极端之一是煽动世界革命而放弃苏联的复兴和发展，另一则是放弃世界革命而强化苏联的力量。但从1931年起，这场斗争再也不公开进行了。斗争转入地下，而且是在不止一种意义上说转入了地下。从第一种也是比较明显的意义上说，凡是不同意斯大林的政策和做法的人(其中包括大多数的老布尔什维克)都被驱使在他们自己一伙人之间施展阴谋诡计，因而再也不能站出来说话了。从第二种也是更为有趣得多的意义上说，政府内部——实际上是政治局内部——两种观点之间的斗争是用“一致”的伪装掩盖世人耳目的，从中唯一可以窥见苏联领导人心思的便是他们政策不断在走着“Z”字形的路线。

    人们通常都认为，托洛茨基主张世界革命，斯大林则主张社会主义首先在一国建成。但这是最会导致误解的过分简单化的看法。凡是布尔什维克都是主张世界革命的，而且他们都懂得必须把苏联办成一家营业发达的商行。斯大林同托洛茨基的争吵仅仅是这场冲突的一个次要方面，真正的冲突是侧重点问题。冲突是不可避免的，而且经常要重复发生。每一位党中央委虽每天都会有新的思想斗争。这是一条九头蛇，一个不能一劳永逸地解决的大难题。分裂、争吵、阴谋，已经断送了多少人的性命，但不是为了目的问题造成的，而是为了方式方法的问题。这一切并没有因斯大林和季诺维也夫的分手而告结束。也没有因执政的政府于1931年转入长期的秘密会议而告结束。这些争吵、分裂、阴谋继续发生着。这是必然会继续发生的，因为争论的问题关乎一个进退两难的僵局。社会主义首先在一国建成和世界革命、保卫并巩固基地和渗入敌方阵营，都从来就不是互相排斥的两码事。绝对的对立是不存在的，如果存在，布尔什维克党人就容易决定遵循哪一种方针了。事实上，他们的困难之所以产生，乃是因为他们被迫同时奉行两种方针，当他们试图平衡天天出现的不协调的时候，在侧重点问题上便发生了争吵。斯大林之所以占有优越地位，首先在于他的性格既有极度灵活性的一面，又有极度坚定性的一面，这是两种很少能在同一个人身上出现的品质，而当时俄国局势最最需要的正是这两种兼而有之的品质。单有坚定性是不够的，所以托洛茨基和季诺维也夫垮台了。单有灵活性也不够，所以李可夫和加米涅夫也垮台了。而斯大林保全了，他在自己的周围团结了一帮子人，这些人较之任何老布尔什维克(除列宁是唯一例外)都更接近于马克思理想中的政治人物。但这场起初对外暴露的公开对抗斗争仍然在紧闭着的门背后继续着。在组成苏联政府的十几个人中，时而是这位，时而是那位成了这些冲突意见的代言人，例如对农民应该抚慰呢还是要高压这样一些国内事务，又使冲突意见复杂化了，因此这场斗争在1939年5月3日以前还是苏联政策幕后的具有爆炸性的火药。这就是说，它在德国入侵捷克斯洛伐克的前夕还在起作用。

    如果我们现在向自己提出两个问题：直到政治局放弃谋求集体安全的那一刻之前，它希望的是什么，它又为什么抱这样的希望；为了求得答案，我们就得看一下在苏联政策的两个极端所涉及的问题，并考虑一下这些问题又怎样影响着苏联面对世界、特别是面对德国时所处的地位。

    布尔什维克在取得政权的最初日子是一个少数派政党，人民对它怀疑，实际上帮助实现三月革命的那些革命者全都憎恨它；到了俄国群众在列宁的领导下战胜了外国的干涉并赢得了内战胜利的时候，布尔什维克的地位才比较稳固了，并有契卡和新红军对它严加守护。尽管如此，它展望前景是够凄凉的。布尔什维克新政府为之献身拯救的是一片满目疮痍的国土，其主要特征是民生凋蔽、经济崩溃。因此，如果列宁的政府，或者任何其他中央政府，要想生存下去的话，就得让人民休养生息，并恢复某种经济运转。列宁，这位新时代的人物，立即而且是闹剧性地发现，在他和他自己指定的终个事业之间有着一个日形重大的长期未解决的问题，这个问题自新俄罗斯国家十五世纪从鞑靼人手里获得解放以来就决定了俄国的历史，即在一块由一个中心难以有效控制的过于广大和过于原始的土地上，怎样设置一个中央政府。而那里的居民又顽固又散漫，除非有一个中央政府便无他法将他们团结在一起。一句话，那就是怎样在不利于建立国家的条件下建立一个国家。而且，列宁的任务较之伊凡雷帝和彼得大帝更加艰巨，因为他得把他那个奇怪的国家改变成为一个积极的而不是消极的工具。这正是他的信仰的本质所要求的。

    面对着这样的局面(愿列宁在天之灵安息，我们但愿连列宁也没有充分认识到情况的全部含义)，他决定暂时让农民安静地耕作他们新获得的土地，然后首先争取俄国境内工商业家的合作，其次争取外部世界各国政府的合作，以便通过贸易、工业企业和贷款等形式从他们那里取得物资援助。因此就产生了新经济政策，这件事使许多真诚的俄国社会主义者痛心疾首，也使他们的全世界敌人过早地高兴了一阵。从国内说，全局形势的关键在于农民的态度。农民仍占总人口百分之八十，都是文盲，刚刚摆脱了农奴状态，因饥荒和战争而已经精疲力竭。他们对革命(这场革命最终取决于他们)之所以感兴趣，只是由于他们认为革命意味着结束战争并把土地分配给他们。他们支持列宁，因为列宁答应把他们的梦想变成现实，他并且遵守诺言；可是列宁为了结束战争而签订的布列斯特-立托夫斯克和约，却让出了一大片俄国的粮仓，至于让农民取得土地这件事，他也完全知道，要不了多久他还得把土地归并给国家。由于打败了德国，俄国在乌克兰的地位已得到改善；但和约在原来沙皇之鹰翱翔的地方建立了一系列独立国家——拉脱维亚、爱沙尼亚、立陶宛和芬兰，因而把俄国人多少世纪来含辛茹苦、耐心等待而求得的波罗的海海岸线又从俄国人手里夺走了。比这更为重要的是，白俄罗斯和乌克兰的一大片操俄语的地区又让给了波兰人。这些西部土地在俄国人看来是苏联不可分割的国土，因此收复这部分土地不能说是他们对外政策的一项，倒可以说是他们保卫基地方案的组成部分。由波兰人拥有这些土地，意味着波兰人和俄国人之间的敌对继续处于恶化状态，并成为波兰人对希特勒德国采取暖昧态度的主要原因，不然的话，波兰人可以无所顾虑地用冷静的头脑处理对德问题而不至于三心二意了。因此，波兰和俄国于1921年3月18日签订的里加条约很可能让希特勒获得了人们当时还梦想不到的特殊利益。这一条约的不幸后果成了希特勒手中最大的一张王牌，凭着这张王牌，他施展花招的自由就大大增加，而且一直施展到1939年3月15日，从而导致反纳粹国家陷于毁灭性的混乱，它们企图拼凑一个有效的联合不但为时已晚，而且徒成笑柄。当希特勒于1939年8月23日最终打出这张王牌时，险些儿让他赢得了对全世界的统治。

    但在二十世纪二十年代早期，苏联政府非但谈不上收复失地，而且显然正在陷入困境，连他们已拥有的都难以保全。在高加索和仍由苏联保留的乌克兰部分都在闹脱离主义运动，然而全联盟的恢复恰恰首先有赖于巴库油田以及苏联乌克兰的领土与矿产。农民们仍然保持着他们的土地。

    可以想象，这对任何政府都是难以对付的，哪怕它的基础非常稳固。然而作为救命稻草，布尔什维克还要以传播全世界革命为自己应负的历史使命。此事由季诺维也夫专门负责。他和一切部门的优秀首脑一样，把他主管部门的事务——即共产国际——凌驾于一切其他考虑之上。他寄最大希望于德国，其时德国仍处于战败带来的第一阵冲击的苦海中，显得蕴藏着许多在卡尔·马克思看来是一场成功的无产阶级革命所必不可少的因素。

    大体说来，这就是列宁假使不在1924年去世就得由他解决的局面。斯大林出于他自己最清楚的理由，竭力解决了这个问题，可这么一来赢得的却并不是老布尔什维克们给他以应得的感激，而是敌视。斯大林根据他的社会主义可以在一国首先建成的说法，找到了问题的根源，宣称他的认识是，在未来的一个无限时期内，俄国所需要的是又一个伊凡雷帝，又——个彼得大帝。即使在苏联，要建成能使人信服的自命的社会主义，也还有一段相当长的路要走。于是新经济政策仍在执行，要到1928年公布第一个五年计划的前夕才废除。与此同时，无论从意识形态或实践观点出发，当务之急是产生一个无产阶级。

    那个为马克思主义革命所不可缺少的伴当当时在俄国尚不存在，因此就无法“专政”。加之，没有它，俄国就实现不了工业化，也就不能同一个工业化的现代国家进行不可避免的战争。为了产生这样一个具有双重目的的无产阶级，就得使数以百万计的不识字的农民离开土地，教他们识字并使用机器。为了养活这一批人，其余的农民就得生产出按人口平均计算更多的食物。要做到这一点，就得用现代耕作法来取代古老的带状耕作。这意味着机械化和集体化。而这又意味着事实上要向农民宣战——也就是说，向那些多少革命志士为之受苦捐躯的俄国被压迫民众宣战。究竟有多少布尔什维克领导人预见到有此必要，是无法知道的。只能肯定地说，列宁预见到的是一个大概的轮廓；面对这个问题的斯大林，对此看得比较详细一些。斯大林这时主要关心的是要把比较年轻的人集结在他的周围。这些年轻人能够按照斯大林的看法来看待这个问题以及其他问题，并准备按照他的办法去解决这些问题。因此，在开除了李可夫和布哈林这两个怀有人道主义心肠的人以后，那时当政的政府于1931年便同人民对立了，让新任命的人民委员会主席莫洛托夫作为他们的公众代言人，也就是当一种潜在的人质或替罪羊。此后八年，人们看到的是一场残酷无情的斗争，为的是要把农民变成技工，并在崭新的重工业基础上建立一支庞大的装备精良的军队。为此，几乎牺牲了一切。

    在新经济政策时期，利润动机这幽灵被允许再度在苏联的街头踯躅，但在列宁逝世后不久又不存在了。第一个五年计划始于1928年，其任务是“恢复被战争和革命破坏了的国民经济，并沿着不断提高工业化程度的路线进行重建工作”。

    农业集体化开始于1929年。到了1930年春天，俄国的欧洲部分已有百分之五十的耕地合并为集体农庄和国营农场体制。

    第二个五年计划制订于1932年，并规定了1933-1937年期间的定额。这一时期完成了农业集体化，工业化发展也很迅速，其中特别注重军备工业的发展。“第二个五年计划提出要把国民消费水平提高一倍。”

    第三个五年计划开始于1938年，旨在调整新经济的各种力量使之为社会服务。这些新经济力量是：新的集体化农业和拥有改善了的运输设施(公路、铁路、运河)的新工业组织以及遍布全国、特别是远离边境危险地区的新工厂。用莫洛托夫在1939年提出第三个五年计划时所作的报告的话来说，第三个五年计划是“提高国民经济、文化和大众福利的宏伟计划”。

    同前两个计划一样，第三个五年计划的口号是“赶和超”(即赶超资本主义国家——特别是美国——的成就)。俄国人还有一段很长的路要走：

    按人口计算的产量对比

    产品单位苏联 美国 德国 英国

    电力千瓦2151,1607 35　 608

    生铁公斤 862　922 34　 183

    钢公斤　 105　397 201　279

    煤公斤　7573,4293,3135,165

    水泥公斤 321　561　73　154

    棉布平方米16　 58　--　 60

    鞋类双　　12.　61. 12.　 2

    但五年计划的具体效果要比当时大多数西方经济学家愿意承认的规模大得多。

    人们将会看到，虽然到1937年目标尚未完全达到，但已取得了巨大进步。俄国的经济生产也许还不是高效率的，但至少是有成效的；而且在四年之后就要经受战争的考验，就要(在美国和英国的重大帮助之下)装备并供应最大的军队投入战场。

    五年计划的总产量

    产品单位1932年1937年

                       计划　 实际完成 完成的百分比　计划　实际完成　 完成的百分比

    全部工业10亿卢布　 43.　　　 243.　　　　3100.　 2102.　795.　　　592.　　　　 9

    煤100万吨　　　　　75.　　　 064.　　　　 085.　 3152.　5127.　　 183.　　　　 3

    石油和天然气100万吨21.722.3102.947.530.579.0

    电力10亿千瓦22.013.460.938.036.495.8

    生铁100万吨10.06.262.018.014.580.5

    棉布100万米4,7002,72057.96,2503,45035.2

    这种全国性的巨大努力不单纯是经济方面的；它同时也是一个为战争作准备的庞大的重整军备方案。苏联政府认为战争是不可避免的，特别是在希特勒于1933年上台执政以后。这种努力出之于真正的爱国主义，也是出之于苏维埃政府中央权力机构的堪称明智的指挥，而那是用可怕的内务人民委员会(NKVD)的武器武装的；早期还有一批重要的外国专家(主要是美国人和德国人)协助其事，它是由一支庞大的、形形色色的、不熟练的劳动大军贯彻的，对他们半付酬、半强迫、食宿都极差。据在马格尼托哥尔斯克——“俄国的钢城”——工作过几年的一位美国人约翰·斯科特说：

    这就是1933年的马格尼托哥尔斯克。二十五万人，其中有共产党员、富农、外国人、鞑靼人、判了刑的破坏分子和一大批蓝眼睛的俄国农民，在荒芜的乌拉尔大平原中部建立着欧洲最大的钢铁联合企业。金钱象流水似的哗啦哗啦地花，人们挨冻、受饿、吃苦，但建设工作却不顾个人死活地往前赶，历史上很少有过象这样无与伦比的群众英雄主义。

    再引一段斯科特的话：

    工业单位的董事和经理通常都是党员。党在工人中威信很高。……党是推动工作前进的主动力和干劲的源泉。党有时也出差错，而且往往由于它搞了不必要的阴谋和搜寻异端而弄出乱子来，但总的说来，如果没有党，马格尼托哥尔斯克是不会建设得那样快或那样好的。

    在第一个五年计划开始执行以后的十年期间，这场对人民的战争发生了列宁肯定没有预见到而斯大林可能也没有预见到的转折。它开始于放逐富农，其时恰恰是人口稀少地区——或者甚至可以说自由人不愿意居住的地区——的基本建设企业迫切需要不熟练劳动力的时候。于是只好使用被放逐者：五年计划极端需要干粗活的劳动力。苏联国家政治保安局找到了解决劳动力不足的办法。于是便从已够悲惨但远未大规模肇端的早期的布尔什维克劳役营中产生了庞大的强迫劳动制度，而且广为流行，很快就成了苏联经济的主要支柱之一。被放逐者愈多，使用强迫劳动力的地区愈广；使用强迫劳动力的地区愈广，对被放逐者的需要就愈大——首先是国家政治保安局，然后是内务部，都懂得怎样来满足此种需要。除这一制度外，还有各种叠床架屋的批准手续以限制普通自由工人的流动(俄国人为了谋求较好的生活环境是多么不愿意定居在一地)。所以到了伟大的新无产阶级产生，并在某种程度上能够专政的时候，它的摄政者，亦即政治局，即使有这样的愿望，却还是不能把位子禅让给它。在“社会主义在一国取得胜利”的血红的旗帜招展之下，伟大的防卫基地确实已经建立起来了，但建立这个基地所要保卫的理想，却被埋葬在钢骨水泥之下。

    新一代的布尔什维克对这一点是比较不在乎的，并不象人们可能设想的那样。比起参加和完成十月革命的较老一辈布尔什维克来，他们在思想上更接近马克思和列宁的精神。他们业已走上了有进无退的道路，对俄国、对马克思主义以及对他们自己说来，唯一的希望就是不顾一切并尽可能快地拼命去干。凡抱着人道主义原则而同所选定的这条道路相冲突的人，只有离开了事。新独裁政权面临的课题是，怎样保持步伐一致而又不引起人民普遍的消极反抗，并在机械化农业的基础上以工业经济取代业已消失的口粮经济，所有各种手段和目标都得服从于这一崇高目的——不借任何代价避免踯躅不前的现象(踯躅不前会导致涣散而趋于无政府状态)。从个人角度说，问题甚至更为简单：只要在一台需要铁腕就能掌握的机器旁不停地操作着就是。连看一下和想一下的时间都会放慢速度。但与此同时，苏联领导人知道他们在走向何方，或者他们认为他们是知道的。他们是在乘着历史的浪潮前进，历史却不是人类的尊重者。他们从马克思和列宁的教导中学到了一种危险的对正常人性的蔑视，此种蔑视又因他们掌握了绝对权力而增强了；其结果之一便是使他们低估了人民的力量，而对西方民主国家领导人所揭橥的目的的欺诈性和专一性则又估计过高。与此同时，这种结果又有助于他们对纳粹的了解，因为布尔什维克之所以正视纳粹威胁，那是由于他们对纳粹动机有着客观理解，同样也由于这一事实，即他们自己也熟谙独裁政权和极权主义的各种问题。

    眼前的政策虽出于俄国传统的神秘色彩而暖昧不明，由于俄国传统的笨拙而被歪曲，又由于俄国传统的密码式信号而使人迷惑不解，其实是再简单也没有了。用马克斯·贝洛夫的话来说，当前俄国的政策就是：

    谋求同有助于苏联经济建设的国家进行友好交往；防止出现由帝国主义-资本主义国家结成的反苏大集团，扩大同苏联邻国所达成的安全体系，以增强阻止发生新干涉战争的力量。

    这一政策是和残酷地推行国家工业化运动齐头并进的。工业化运动不只是为了要提高俄国国内的生活水平，也是为了要给共产主义建立一个强大的防御基地，到一定时候，苏联领导人将在这个基地上主持西方资本主义社会和社会民主主义社会的解体工作。但一般认为，此种解体并不是由苏联方面的直接行动促成的，而是垂死挣扎的资本主义制度所引起的未来经济衰退、战争和当地革命运动的结果。由于此种战争而削弱战争中所使用的军队，这显然是有利于苏联的，因为共产国际可以作为多样化的第五纵队而存在。苏联对外政策所包含的主要矛盾十分明显的是，而且不止一次的是，既需要同各国建立并维持友好交往，又需要同时致力于破坏各国政府的主权以及它们协调一致的反共倾向。

    共产国际自己对德国共产党人的错误领导促成了希特勒政权的绝对性和长期性，又因华盛顿国务院决心要创立自由世界市场而获得了证实，苏共政治局只是在看到这一点以后，才给自己制定了一条目标专一并压倒一切的鲜明路线，而且从纳粹主义中它又懂得了怎样去履行马克思-列宁主义的另一方面的预言，即求助于国联，把它作为搞垮希特勒政权的工具。这并不是说政治局对国联本身怀有什么信心。在这以前，它一直抱着暗自得意而又十分恼火的复杂心情注视着国联面对一个到那时为止最直接影响到苏联的威胁——日本的威胁——而无能为力。然而国联至少提供了一个集会地点，政治局可以披着最冠冕堂皇的外衣，在那里针对英法的自我利益慷慨陈词。不管李维诺夫对集体安全有怎样的想法，对较持现实主义的政治局委员来说，即使严守自己的原来立场，也仍然只能有一个想法：推迟将把苏联卷入的任何战争，哪怕是稍稍推迟也好，只要等它强大得足以从中取利(且不说在战争中求得生存)，并且要确保在战争终于到来时(一定会到来的)，整个欧洲将乱作一团而四分五裂，苏联则不致遭受重大破坏。

    1933年，当李维诺夫将一份计划草案提交日内瓦裁军会议而将集体安全的主张推向第一个高潮时，苏联刚刚开始执行第二个五年计划。在远东方面，它对日本继续实行绥靖，同时一有机会便炫示自己在那里日益增长的力量。在西方，它仍然对外敞开，竭力劝说其他国家同它一起抑制希特勒。1935年，共产国际宣告成立反法西斯统一战线，同时同法国和捷克斯洛伐克签订互助条约(当然没有同波兰签订)。有迹象表明，苏联终于正在成为一支需要加以认真考虑的力量。接着，在1936年，俄国发生了举国震荡的大清洗。政治局企图通过大清洗使自己的地位最后巩固下来，并保证全国高层领导在思想上和行动上绝对一致。清洗持续到1938年，把李维诺夫早先为使西方相信苏联是一个文明社会的努力大半化为乌有。因此，当李维诺夫于1938年3月企图召开一次将德、日、意排除在外的大国会议时，他的努力徒劳了。募尼黑协定便是在六个月以后签订的。希特勒已到达了他将于翌年3月15日以之为起点而向前推进的所在了。

    我们已经看到，为了建设重工业和一支装备精良的庞大军队，多年来一直是将俄国人民的当前福利作为牺牲的。一旦完成之后，这一宏伟而艰巨的工程确将成为一台规模惊人的战争机器。但是它并未完成，事态的发展证明，甚至到了1941年它也没有最后完成。红军与德军截然不同，它依靠士兵大众远过于依靠干部。它不是一台精密的机器，不会一台又一台各自充分地、无故障始终地发挥作用，最后也不会连成一套高度衔接的强大的超级机器，其强度又不能比各组成部分的总合力量更大。它是同苏联的整体结构相一致的，是根据一个高度集中的有机整体现念建立的。它还由于俄国未能协调生产而蒙受不利，这就是说，装备几乎接近齐全的师，往往因全军缺乏一个小小配件而动弹不得。

    比这更为重要的是军官的情况。苏联长期来缺乏各种领导人材，各级军职几乎都找不到适合的人选，而恰恰当希特勒初显身手的时候，全苏联正慑服在政治保安局的大清洗威力之下，崩溃几隐约可见，因为被清洗的从低级到高级的军官达十分之一以上。直到那时，俄国国内外的许多人都有一种想法，以为俄国人在新红军的组织方面是可以引以自豪的。可是，这支新红军突然被摧残得四分五裂，一些年轻、聪颖、富有进取心的指挥官被大量消灭。至于这些清洗背后所有的纠纷，这里就毋需论述，作为本文的目的，只要认识这一点就够了，即此种骇人听闻的疯狂自戕行为并不是轻率决定的，而且政治局对指定执行其旨意的最驯服组织是否绝对服从其意志产生怀疑也不是没有理由的。总之，在慕尼黑会议的时候，红军正在干船坞里为准备一次大规模战争进行检修。此外，最有能力对抗德国指挥官的红军指挥官，即那些具有新思想的年轻人，则已经不在部队里了。图哈切夫斯基本人不在了。接替他们位置的是一些重新服役的超龄军官——伏罗希洛夫和布琼尼以及一批老式兵团的指挥官，他们的军事思想还停留在外国武装干涉时期。的确，只是到了1942年，老同志被清洗掉了，从现代战争中锻炼出来的新一代指挥官才得崭露头角。

    到了1939年3月，这台军事机器的各个组成部分，或者说大部分，才算千辛万苦地制造出来了，但最后的装配尚未完成，仍然还有缺口要弥补。跳伞表演尽管给人的印象颇深，俄国人却几乎没有自己的战略空军，只有一支极不象样的战术空军。他们还是老一套，把所有的金钱和精力统统花费在大炮上。他们有世界上最可怕的大炮。但是希特勒无意打一场大炮战。俄国人也致力于制造坦克，那种型号的坦克又坚实又庞大，但速度很慢。俄国人没有经过高度机动化训练的步兵为其坦克的后盾，单凭这一点，他们就无法以古德利安的方式使用他们的坦克，这是显然的。机动化运输几乎可以说没有——确实是这样，要到好些年以后美国租借法案开始实行时才有机动化运输。这一切都意味着红军的进度很慢。莫斯科统帅部很可能对德军计划的作战速度有很好的理性估计。但无疑也可以这样说，兵团司令员至少要有一年的战地过硬经验，从实践和理论的区别中，才能懂得——似可说是确信——德国装甲师的行动到底有多快，尤其是伪装成防空部队的携有重型反坦克炮的后续步兵的行动到底有多快。

    对于苏联军事机器的状况，希特勒比大多数外国观察家都了解得更清楚。他除了可以从苏联的外部表现对其内部状况作出推断外，还有许多确凿的事实可作依据。德国人不同于英国人和法国人，甚至也不同于捷克人，长期以来就有许多机会从内部观察苏联的战争潜力：主张修订凡尔赛条约的国家的军事参谋们在很早时期就相聚一堂了。德国人对发展苏联潜力提供的帮助比任何其他国家都多，特别是他们帮助训练并装备了红军。他们知道，红军迟早会成为令人担忧的力量，但是这个时候尚未到来。可以有把据地假定，希特勒在1939年3月是看到了俄国的那些弱点的，只是到了当年冬季的芬兰战争时这些弱点才首次暴露于世，后来在1941年德国入侵时又一次暴露。

    凡此一切，都使希特勒在策划吞并捷克斯洛伐克时需要考虑的问题不难找到答案。这些问题是：俄国人既然如此被故意地冷落，竟还要劝说英法发表保证捷克斯洛伐克安全的联合宣言，其真实用意何在？苏联在受到英法冷遇之后，是否准备单独作战？如果眼下不会，那末什么时候它才会？又是在什么情况下它才会单独作战？

    希特勒一定盘算过，苏联是不会进行一场不能从波兰手里收复乌克兰西部和白俄罗斯西部的战争的。但波兰是法国安全体系的一部分，这同捷克斯洛伐克也被认为是该体系的一部分是一样的，而除此之外，波兰又是德国的潜在敌人。如果苏联同法国结盟(更不用说同英国结盟)，它能希望从波兰手里捞到什么呢？那是一个具有魅力的局面，充满了各种纠纷的种子。俄国和西欧强国结成同盟是为了捷克斯洛伐克而同德国打仗，那便是一个主张修订凡尔赛和约的国家同另一个主张修订凡尔赛和约的国家打仗，而其争斗的目的却是为了保持俄国所全力反对的一般既成现状。总之，波兰会为了支持捷克人而同正在觊觎其某些土地的所谓盟邦的俄国一起打仗吗？甚至波兰会允许俄国人自由假道它的领土吗？这些就是俄国人在投入战斗以前所必须要加以考虑的问题。

    而且，在1939年3月那个时候，即使俄国确也想采取反希持勒的统一立场，是否可以设想法国和俄国，更不用说同英国了，会在事实上走到一起而及时地采取一致行动呢？可是得记住，希特勒从这时起就会小心翼翼地设法抢先一步，使他的潜在敌手们老是在那儿讨论如何能最有效地防止已发生过的事情再度发生。这就是说，除非希特勒另作考虑，或者西欧强国立即发出最后通牒，这时世界上已没有任何力量能够阻止希特勒占领布拉格了，那样的机会已在慕尼黑被抛弃了。而且，即使俄国人确实受到目睹纳粹在布拉格出现的刺激，感到有必要采取即便是为时已晚的行动，然而正是纳粹已在布拉格这一事实这时已成了一种强大的威慑因素。红军如果不涌进波兰，它在强行穿过喀尔巴阡山的途中，就会失去机动作战的自由，等到他们能够采取行动的时候，希特勒已把捷克斯洛伐克的相当大的部分抓到手里了，而要穿过波兰调度兵力的任何企图都会遭到波兰人的疯狂反对。里加条约的结果为他们保留了无限的可能性。而且会出现这样一种局面，一种所能想象得到的最叫纳粹高兴的混乱局面，英法彷徨地在一旁莫知所措，希特勒则可以从中捞到最大的好处。


102第二章 日本及其侵略范围

    1939年初，印度专心埋头于国内事务。此种内向特性的根源埋藏甚深。印度是个次大陆，面积一百五十多万平方英里，人口将近四亿，四周有高山大海的坚固边疆，其自然环境把印度人民的思想引向了注意内部。印度人大多数信奉印度教，这是别的国家所没有的宗教，它体现一种严格的内部通婚的社会制度，不吸收教外人士，也不接受教外思想。古老的不跨越“黑水”的禁令，以及处身国外时在饮食上和行动上都难以按宗教戒律和规定办理，这就使得许多较高等级出身的印度教徒不能出国旅行。但是印度政治思想的内向性，伊斯兰教徒几乎同样有之。印度穆斯林中间经常存在着泛穆斯林倾向，同他们的信仰一致的宗教社团从西北非一直伸展到东南亚。印度的穆斯林领袖经常为维护其他伊斯兰国家和人民的兄弟般利益讲话，1939年，他们尤其为同情巴勒斯坦的阿拉伯人而提出抗议。但自1914-1918年战后为恢复哈里发王权的“基拉法”运动瓦解以来，此种国际伊斯兰精神在决定印度伊斯兰思想的倾向方面只是次要的了。确实有许多观察家认为，此种精神之所以被提倡，与其说是因深有感受而发自内心，还不如说是因为要用以作为打击英国统治的棍子。

    印度政治上的内向性和自我中心主义事实上在更大程度上是由于政治的而非宗教的原因。历史上，在英国统治这一时期以前，印度不存在一般的民主传统，在莫卧儿人统治下，一如在其先前的印度教徒统治下，以及在随着莫卧儿政权的削弱而发展起来的由印度教徒接管的诸邦统治下，治理国家是统治阶级的专门职业。在英国统治下，人民大多数还是文盲，他们并不感到自己对国家有责任，所以对国家在其国际活动历程中的命运，也同样不觉得有什么责任。官方政策视外交和国防为英国统治者的专职或特权，因此当然不会鼓励印度人民产生国际责任感。甚至在印度人日益掌管国内事务的时候，在印度成为国联的一名正式成员国并在世界事务中表面上取得了负责的全权国家的地位的时候，仍然如此。此种对待政府的消极态度，对于用最低限度的武力就能维持住外国统治是多么有价值，但在第二次世界大战时都叫人痛心地突出来了。其时印度即将有遭受侵入的危险，但各阶级印度人的共同反应却是有政府在保护他们，这是政府的事情，而不是需要他们去协助政府来保卫自己的事情。

    但是，人们不分贵贱都开始感兴趣的问题是，英国人在移交手中的政府权力时应该把它交给谁。其中有许多人对此甚至兴奋到了狂热的地步。印度政界把这个问题看得高于一切，以致对其他都视而不见，这是促使印度抱自我中心态度的主要原因，甚至当周围的世界开始在崩溃时也是如此。英国人和印度人都意识到，移交权力的最后阶段即将到来。威斯敏斯特议会经过长期审议以后，曾于1935年通过“印度政府法”。该法规定将在印度各省建立完全责任代议制政府，委托给省督的只有几项专门的保留权力。在各省之上，设有全印联邦议会及联邦政府，在其主管范围内也享有充分职责和自由，但后者不仅要受总督保留权力的约束，而且还因国防和外交事务保留在英国人手里而受到限制。

    1937年初，整个英属印度举行了省立法机构的选举。选举权比1919年制宪法案规定的范围要广泛得多，实际上扩大到识字水平以下。在各省众议院的选举中，印度国大党在一千五百八十五个议席中赢得七百一十一席，在十一个省的五个省里国大党独力赢得多数，在另两个省里，国大党在具有同样政治色彩的较小组织帮助下亦可望组成多数；在第八个省即阿萨姆，虽然国大党所得席位不及三分之一，但它是该邦的最大党派，故首先有权组织政府。只是在孟加拉、旁遮普和信德，首先组织政府的权利输给了别的党派。意味探长的是，所有这些省都是穆斯林在人口中占多数的省。除了西北边境省以外，国大党只赢得很少几个保留给穆斯林的席位。西北边境省的政局完全被一位亲国大党的帕坦人领袖阿卜杜勒·加法尔·汗所控制。穆斯林联盟是最大的穆斯林政党，但从1937年的选举中看，它还是一个少数民众的少数派，它在任何一个省里都未能单独组织政府。

    国大党对这次省议会的竞选是“绝不同‘印度政府法’合作，而是跟它斗，设法废除它”。所以国大党的竞选获胜就产生了这样一个问题：国大党党员是否接受该法规定的公职呢？权力欲战胜了放弃职务的论据。虽然部长级的职位起初是被拒绝的，除非是按照省督不可能接受的条件任命，但经过几个月争论之后，国大党党员终于在十一个省的七个省组成了政府。国大党过去鼓吹的重点是，为了实现祟高的目标——独立，印度各方人士和各行各业必须团结一致，这时它使根据自己竞选胜利的情况来使用这一信条了。它否认穆斯林联盟或其他任何组织有权代表穆斯林；如穆斯林联盟或其他政党不承认国大党有权就重大问题代表全印度发言，它便拒绝同它们在省政府合作；它并且在当时的党主席潘迪特·贾瓦哈拉尔·尼赫鲁精心策动下，掀起了一个要使成百万穆斯林转而归顺国大党的运动。

    穆斯林的反应非常强烈，致使这一反应在此后两年多的印度政治历史中成了支配一切的因素，而到了1939年战争爆发时已给印度政治造成了完全新的格局。国大党在政治领域中的无可争辩的至上地位已不复存在，代之而起的是一场争取势力均衡的斗争。要求独立本是支持战争的代价。如果由一个团结的印度提出来，那将是非常难以抗拒的，无奈由于独立引来了内部势力之争，这就削弱了独立要求的力量和效果。

    对国大党政策的最初反应是穆斯林的各级人士加强了团结。旁遮普、孟加拉和阿萨姆的穆斯林总理劝说他们的穆斯林支持者参加穆斯林联盟。该联盟第一次把自己组织成为对群众具有号召力的全国性政党。穆罕默德·阿里·真纳不但成了穆斯林联盟的杰出领袖，而且也是一般自信心极强的穆斯林的杰出领袖。1938年，他要求承认穆斯林联盟为代表印度穆斯林的唯一组织，致使国大党和该联盟之间谋求和解的谈判破裂。据称各省国大党政府或其所属机关．都有冒犯穆斯林的事件，其中包括国大党的个别党员或官员，穆斯林联盟公布了这些言之凿凿的报道，使意见分歧又进一步炽热化。大多数对政治稍稍关心的穆斯林都愈来愈认为，国大党本质上是个印度教徒的组织，因此对穆斯林来说，为防止印度教徒的统治而进行的战斗至少必须同为结束英国人统治而进行的战斗置于同等地位。

    作为此种双重斗争的必然结果，穆斯林联盟的政策到了1939年便转入一个新的方向。这年3月，联盟工作委员会指定了一个以真纳为主席的小组委员会，研究确保穆斯林在印度独立后的地位的方案。那些注意事态发展的人愈来愈起劲地谈到当时几乎还未为一般公众所知道的一种概念，即巴基斯坦。自1930年以来，在穆斯林知识分子中间就流行着一些要在印度西北部建立一个独立的穆斯林国家的设想；1933年，已将它命名为巴基斯坦(Pakistan)或巴克斯坦(Pakstan)。随着此种概念的扎根，范围也就扩大，到后来凡是所有穆斯林占多数或由穆斯林管理的印度地区都被包括在内。但穆斯林联盟并未表态，一些较为负责的穆斯林领导人迄1939年为止所考虑的，仍然是在一个松散的印度联邦结构内建立一个穆斯林单位，而不是建立一个穆斯林民族的主权国家。可是在1939年9月，该联盟的工作委员会宣告，穆斯林印度绝对反对任何“建立联邦的目标”，因为这种联邦势必在民主和代议制政体的伪装下造成一个占多数的教派的统治。这样的政体同这个国家的多民族的精神完全不相适合，因为这个国家是一个由多民族组成的国家，并未构成一个民族国家。

    这就为联盟于1940年3月在拉合尔召开的全会所作的关系重大的决定铺平了道路，当时全会决定：任何制宪计划均属无效，除非它所体现的原则是，把穆斯林占多数的各地区均组合成为“独立邦”。

    国大党和穆斯林联盟这两个党代表着英属印度的绝大多数选民。到了1939年，它们出于各自不向的原因，全都毫不含糊地反对促进1935年制宪法案中有关建立联邦这一部分的实现。在国大党看来，这一部分体现了“帝国主义”；在穆斯林联盟看来，这一部分意味着印度教徒的多数，而且可能便是国大党的多数，它是统一的印度的核心。在战争到来的时候，要是有个联邦，那对于实现印度的团结和稳定应是有莫大好处的。但如果在1936年或1937年建立联邦，它究竟能否起作用仍是一个颇费揣测的问题。事实上，由于许多大邦出于各自利害关系而拒绝加入联邦，这就使建立联邦在法律上行不通。结果是，印度依然由根据1919年蒙塔古-切姆斯福德宪法建立起来的一个核心进行治理，只不过由1935年的法案对1919年宪法稍作修改罢了。这就把全部执行权力交给了总督的执行委员会，而未作任何保留，不过总督在某种情况下可以否决其委员会多数通过的决议。1941年以后，在印度人拥有该委员会的多数席位的时候，这种组织结构使具有相当重大的意义了；而在1939年，该委员会的多数还是由既是官员又是英国人的人士组成的。

    国大党和穆斯林联盟并非仅有的两个政党，印度教徒和穆斯林亦非仅有的宗教人士。还有其他政治团体，其中一个是自由党，它在知识分子中颇有号召力，但缺乏民众支持，另外还有一些先前较狭小的选举权体制下残留的组织。有一个印度教的教派政党即印度摩诃萨波，在英属印度的若干小块地区颇有势力。“不可接触者”，或在册种姓的组织也不止一个，但在政治上都无足轻重。社会主义集团在国大党内部和外部都有。有势力的共产党没有出现，不过共产主义者或接近共产主义的个别人物，对国大党的社会主义派系和其他若干左翼集团是有影响的。

    当然，还没有出现在政治上活跃、能够代表全国同胞说话的印度人。应征入伍的印度军队的社会等级依然一如其传统。商人是不愿意因民族大义而使自己的买卖不去适应新前景的。人民群众或耕耘土地，或各安其业，对印度首府或世界各大办公厅所进行的事情，一概不闻不问。

    印度各政党就是在此种背景下决定其对日益迫近的战争问题的态度的。国大党多年来所抱的宗旨是：印度不应该成为“帝国主义战争”的工具，它把西方国家之间可能发生的任何冲突都贴上这么个标签。1939年3月，国大党主席与国际事务主要权威潘迪特·贾瓦哈拉尔·尼赫鲁在国大党的年会正成功地推动了一项决议，宣称“印度的当务之急是作为一个独立国家由它自己掌握对外政策，以便同帝国主义和法西斯主义保持距离”。潘迪特·尼赫鲁当时的著作使人想到，他在把英法和法西斯国家等同起来时是有所踌躇的。但这并未动摇他的结论，一般说来，也并未动摇国大党的结论，即印度在即将到来的战争中不应帮助英国。这一结论同印度本土不会沦为战场的估计是有关系的，其根据是绝对信任英国的海上力量，因为一个世纪来印度就是依靠这支力量的保护而未遭世界战争的灾祸。潘迪特·尼赫鲁于1938年1月写道：

    谁会侵略印度呢？任何欧洲国家是不大可能进行如此鲁莽的冒险的，因为每一个欧洲国家都害怕它的欧洲邻国。苏维埃俄国肯定不会，它是不会侵略别国的。……而日本，只有当中国被彻底打垮，美国、苏联和英国也确实都被制伏，这时才谈得上真实地入侵印度。这又谈何容易。

    在战争全面深入，日本业已侵入印度东北部以后，潘迪特·尼赫鲁(1944年夏天)追怀往事，写下了战前形势：

    世界形势看来是在走向大规模冲突，欧洲国家集团是以英法为首，苏联则联合了若干东方国家。美国对这两个集团都保持距离。……印度舆论则不可避免地站在苏俄和东方国家一边。这并不意味着印度人已普遍赞同共产主义，尽管社会主义思想吸引了日益增多的人。中国革命的胜利受到热烈的欢呼，被视为这是印度的自由行将实现、欧洲对亚洲的侵略即将消灭的征兆。我们对荷属东印度、印度支那、西亚国家和埃及的民族主义运动都深感关注。新加坡之变成巨大的海军基地，锡兰的亭可马里海港之兴建，看来都是为即将发生的战争进行普遍准备的组成部分，英国将试图在战争中巩固并加强它的帝国主义地位，粉碎苏俄和东方兴起的民族主义运动。

    这虽然是尼赫鲁个人的看法，但完全可以把它看成是国大党知识界的代表性意见，而国大党是印度最大的和最全面的政党。许多国大党党员甚至对即将发生的世界冲突抱着更消极的态度，他们采纳甘地提倡的“非暴力”主义。甘地这时以非官方身份在印度政治幕后施加了相当大的影响。但必须记住，绝大多数印度人是文盲，又加上十分贫穷，对这类事情是毫不关心的，除了自身经历外，对世界大事实在一无所知，甚至受过教育的少数人，对国际事务也远不如对印度国内问题那么重视。

    很能说明国大党态度的特点的是，它强烈反对帝国议会于1939年4月提出的一项修正1935年宪法的法案，因为在紧急情况下中央政府得按该法案将共行政权力和立法权力置于诸省之上。此项措施被认为对印度在大战时的防务是必要的(后被证明是正确的)，但全印国大党委员会却认为无法容忍，因为这将使“将省政府不由自主地成了帝国主义的代理人”。1939年春天和夏天，印度部队被派往亚丁、新加坡和埃及，国大党对此也抗议说这是“违背印度人民公开宣布的意志”，尽管认真研究过这类事务的人都懂得，印度的防务只有在印度洋周围地区方能支持住，而不能株守在自己的海岸上。这次出兵海外导致全印国大党委员会号召中央立法议会的国大党议员拒绝出席下届全会，并警告各省国大党政府“不得帮助英国政府的备战工作”。

    穆斯林联盟的正式态度比较克制。迟至1939年8月28日，它的工作委员会才宣布，“决定世界大战爆发时穆斯林的态度尚属为时过早”。此种审慎态度似是出于几种动机。由于联盟的政策和力量主要来源于感情上的反印度教和反国大党，而不是反帝国主义——尽管在印度当时的政治活动中，原则上是不能把反帝的调子唱得低于国大党的——其领导人时刻准备着投入他们等待着的真正战斗。幸而联盟对于甘地的非暴力主义，并没有象国大党那样一心一意地接受它，而是半推半就的，所以不受约束。联盟主席穆罕默德·阿里·真纳已预先显示了他后来高度成功的领导策略，他认识到联盟“最高指挥部”同旁遮普和孟加拉政府——这两省很可能在战事爆发时支持令中央政府——之间的分裂对联盟的团结和实力是致命伤，并且认识到从策略上考虑，有利的方针是利用国大党可能犯下的错误和可能出现的分裂。所以穆斯林联盟对战争的正式态度始终是模棱两可的。这是又一个确实的例子，说明了印度政界对即将面临的世界大灾难的看法，都是按照自己的国内问题而反映出来的。

    锡兰在走向自治的时候所面临的社区问题和印度很不相同，而且幸运的是，程度要温和得多。锡兰人口约七百万，其中僧伽罗人占三分之二左右。僧伽罗人大多数信仰佛教，但也有少数信仰基督教而且占有重要地位。泰米尔人(为印度教徒，但也有少数人信基督教)一百五十万，其中大约三分之一是古代入侵者的后裔，其余三分之二是新近来自印度南部的移民，大部分是临时性的。其他比较重要的少数民族有来自马拉巴尔海岸的马拉亚兰人、“摩尔人”(阿拉伯商人的后裔)和“自治市的自由民”(荷兰人的后裔)。

    早先宪法中规定的社区选举根据1931年新宪法已予废止，代之以地区代表制，成年人均有选举权。1931年宪法和通常一样，也是以提出报告作为制定宪法依据的委员会主席多诺莫尔伯爵的名字命名的。虽然政府是由一个以总督任主席并有七名锡兰人任部长组成的委员会领导，但行政责任分给若干官员和国务会议的七个“执行委员会”负责。每个委员会自选其主席，当选主席即为各该部部长。

    多诺莫尔宪法成了来自两个主要方面的攻击目标——来自大体上说是要求完全自治并废除委员会制的多数派和要求社区代表制的少数派。1938年11月，总督安德鲁·考尔德科特爵士应殖民大臣之请就锡兰的宪法地位问题提出了一份报告。他认为，社区登记和社区选举区的要求应予抵制，应以内阁制政体代替原设委员会的方案。战争爆发时制宪争议正发展到这一阶段。宣传鼓动是温和的，除几个小团体外，都没有超过在下一阶段给予锡兰以“自治领地位”的要求，甚至可能同意附带一些限制条件。

    一个特殊困难是由于锡兰有那么多的印度种植园工人而产生的。锡兰当地人希望将他们排除在选举之外，除非他们永久全家定居锡兰。而这些在种植园劳动的印度人则在印度政府的支持下强烈要求“在权利的一切方面均享有平等权利”。锡兰政府和印度政府在这个问题上的摩擦于1939年已经到了严重地步。

    自从1886年以来，缅甸全境均为英属印度所统治，按印度的模式治理。缅甸与其说是被并入英帝国，毋宁说是被并入印度帝国。在当地任职的英国官员寥寥无几，他们带来了印度部队和印度僚属，缅甸人经常要与之打交道的就是这些印度人，加以国门敞开，后来印度移民大批拥入，致使在同日本交战的前几年，印度人已在缅甸总人口一千七百万中占有一百万。

    缅甸的孤立状态打破以后，经济上发生了影响深远的变化。在十九世纪后期的二、三十年中，大米种植迅速扩大，直到缅甸成为世界上最大的大米出口国。扩大种植的资金多半由印度人提供，因此到了对日作战前，缅甸的许多稻田已通过取消抵押品赎回权而转入印度地主之手。许多印度劳动力也都用于谷物的种植。大米出口贸易几乎全部掌握在英国人手里。柚木出口增加了，石油和其他矿物资源也得到了开发，但是从事于这些工业的虽然大部分是缅甸人，资本和经营管理却几乎全在外国人手里。

    由于废黜了王室，世袭地方官或部落酋长也被一批多半是由缅甸人构成的职业文官所取代，缅甸古老的社会结构被破坏了。于是出现了一种由缅甸政府官员组成的新贵族，他们在英国人办的中学和大学里受过西方式的教育，在很大程度上忠于英国人和英国思想，往往同英国官员还有着私人友谊而牢固地结合在一起。知识阶层中那些未能跻身于新贵之列的人多半趋向律师界，并由此进入新的政治生活，那是随着西方式的民主政体的发展而形成的。此种人往往带着受压抑的情绪开始其生涯，接着便发现，发泄牢骚并把一切委过于英国人，乃是最容易博得公众支持的捷径。

    僧侣阶层表面上还是变化不大，但僧侣们内心并不满意，而且纪律松弛。这是因为他们的影响缩小了，他们的教育职能移交给职业教师了，英国还放弃(在不干涉宗教事务的幌子下)对纪律的管理，先前这本是缅甸国王的一项特权。这一阶层有愈来愈多的人对政治发生兴趣，他们通常利用他们的影响来支持心怀不满的民族主义政客并反对政府。

    印度势力在缅甸国民经济中的扩展，是同印度人渗入缅甸大部分主要服务行业分不开的。在日本发动战争以前，缅甸的码头劳动力、港口管理、铁路交通、内河运输、邮政电信、医药和公共卫生服务(除护士外)、大部分零售业以及占相当比例的警察人员，好多年来几乎完全依靠印度人。

    在英国人统治下，缅甸经济财富的发展大大地提高了缅甸人民的生活水平；但一想到外国的经营管理和外国的资本赚走了巨额利润，一想到国家所依靠的是印度的劳动力，这种好处就很容易被遗忘了。一种多少带有忿恨情绪的民族主义开始抬头，它既刺激了英国人在对印政策中所承诺的逐步移交政权，而也受对印移交政权的刺激。此种民族主义包含着排外情绪特别是反印度情绪的高涨，所以在对英关系上几乎无忠诚可言。

    二十世纪三十年代，人民大众就曾要求印缅分治，理由是两国间的社会和宗教情况悬殊以及经济利益的冲突，尽管群众情绪在最后时刻曾有变化，深怕分治可能意味着在走向独立方面缅甸会落后于印度，但缅甸确实还是在1937年4月1日脱离了印度，并由英国政府作出保证，分治绝不会有损于它的政治前途。

    新宪法尽可能遵循与此同时授予印度的宪法的路线。总督由英政府任命，但除两类职责外，他务须按他的部长们的意见行事。部长必须拥有议会多数的支持，而议会是由范围非常广泛的选举产生的。例外职责之一是有关国防、货币、对外事务等重要事项，各部部长绝对无权就此类事项向总督提出建议。另一类赋予总督的职责主要是保护某些少数民族和若干政府行政部门，关于这些，各部部长有权向总督提出建议，但他如果认为所提建议同他的特殊职责相抵触，他有权不予接受。事实上，总督深怕陷于宪法危机，一般是不愿漠视部长们的建议的。被称为特区的山区也不属于部长们的管辖范围。新缅甸的最终政治权力被危险地分割了，即使不发生战争，在种种压力下的这个宪法是不大可能长期存在的。

    在分治之后举行的第一次选举中，许多新老政党都参加了竞选。它们在政策上没有明显的不同，事实上，它们在要求早日提高给予缅甸的自治程度方面，倒非常团结一致。但它们的真正兴趣在于研究如何在政党之间进行纵横捭阖，从而分得最大最多的官职，人数不多的欧洲人集团对任何一个能够保持秩序、奉行明智稳健的金融政策而又不歧视少数民族的政府，都乐于支持。

    值得较多注意的是德钦党或“我缅人党”，该党与未来的发展关系较大。德钦运动始于1930年前后。该党带有共产主义倾向，强烈反英，以通过革命实现独立为其宗旨。其领导成员主要是一些狂热的民族主义的年轻大学生。该党在第一次大选中遭到了意外的失败。它在向一个较老的党派搞了短短一阵逗引以后，又干上它熟悉的那一套：潜入地下进行反政府宣传和在产业工人中进行鼓动。但时至1940年，它的活动已不可忽视了。于是该党遭到取缔，一些领导人也被捕入狱。当时该党的总书记昂山和某些其他领导人免遭逮捕，潜往日本。日本的蓬勃发展以及“亚洲人的亚洲”那一套宣传，还有日本一再成功地侮慢西方大国，这都使日本成为对年轻的缅甸民族主义分子具有吸引力的国家。不久之后，又有三十名“我缅人党”党员潜往日本。当日本于1941-1942年入侵缅甸的时候，这批年轻人便随同归国，集结了一支缅甸人组成的非正规部队来反对英国。但是，如果说他们亲日，则又错了；他们是亲缅的，他们帮助日本，为的是可以推进他们自己的事业。

    1936年，即缅甸从印度分治生效之前不久，缅甸根据新宪法举行了第一次选举。选举结束后由“贫民党”领袖巴莫博士组阁，他建立的是一个不稳定的联合内阁。它在欧洲人集团的帮助下，在1937年和1938年整整两年期间占有内阁的多数。1939年，巴莫政府就倒台了，原因是欧洲人集团不满意内阁对1938年缅甸人-穆斯林骚乱的处置措施，对德钦党接着煽动的产业工人的动乱也不满，所以撤销了它对巴莫政府的支持。巴莫政府以及其后两届政府的口号是“自由”和“缅甸化”，但是巴莫博士一直感到自己的实力不足，时时受到他所依赖的欧洲人集团的掣肘。由吴布领导的新的联合内阁执政了一个短暂时期也垮台了，部分原因是它太乐意支持英国人作战，部分原因是耍阴谋的结果。于是又组成了另一个联合内阁，领导人是“爱国党”领袖吴苏，其人热情奔放，才能出众。他的政策的基调是要求完全独立，并以此为共同作战的代价。吴苏不久使开始感到自己在新宪法之下的力量了；他建立起一支私人军队，并在树立独裁政权道路上顺利前进，这时他访问英国，亲自去坚决要求立即给予自治领地位。他在英国并末如愿，因而首途日本，以便看看在那儿能否有所收获。但正当他在赴日途中，战争爆发了，他于是折回缅甸，英国政府因他同新的敌人勾结即予以逮捕并扣押。吴苏的位置改由吴包吞接任。当日本发动的战争显然迫在眉睫时，缅甸内阁已放弃了乘英国之危而从中渔利的打算，虽说为时过晚，但确是老老实实地企图调动缅甸舆论团结在盟国的事业一边。

    当缅甸还是印度的一个省份的时候，它是靠印军保卫的。但印度军队向来只照顾西北方，所以缅甸在军事上仍是一泓死水。在同印度分治以后，一支独立的缅甸军队才着手创建，但死水是流不快的，国家资源有限，离英国陆军部(分治以后这支新军是划归英国陆军部管辖的)又远，加之该部对缅甸的建军也无兴趣，这一切都限制了缅甸军队的建设速度。至于同日本作战，直到最后还认为是始料所不及的。人们认为，这场未必会有的战争即便爆发，在日本攻下固若金汤的新加坡之前，决不可能入侵缅甸。据说日本无力攻克新加坡，至少是无力迅速占有它。如果日本在未取得新加坡的时候竟然企图入侵缅甸，那末，据说高山密林便是天然的防御工事，而缅甸的小小军队就足以承担此项保卫工作。因此，很少或竟没有为战争作准备，更谈不上为日后在缅甸展开的那种作战规模的战争作准备了。但是，即便当局比较敏锐地觉察到了行将发生的事情，基于当时英国的力量要应付中东和其他各地的许多要求，是否还有余力抽出来用之于缅甸，这也很成问题。缅甸的毫无准备只是英国不作战争准备的总帐之一而已。

    至今(1951年)仍在统治泰国的曼谷王朝的开国君主于1782年登上暹罗王位，此后一百五十年间几乎是久享升平，专制统治一般也还算仁慈。在国王朱拉隆功(1868-1910年)统治时期，有了一些进步措施，使暹罗适应新的生活方式。他放弃了古老的封建制度，设立了文官制度，废除了奴隶制，修改了司法制度，并停止执行包税制。许多暹罗人前往国外留学，其中包括王室子弟。在国王朱拉隆功的继任者们的统治下，改革继续进行，不过步伐有所放慢。但君主政体终究是一种专制主义，这类政权通常存在种种弊端，宠臣擅权即是其一。在瓦其拉乌国王(即拉冯六世，1910-1925年)统治期间，宠用亲信已到了无以复加的地步，以致引起曾在国外留学的低级官员的不满。巴恰提波国王(1925-1935年)在经济萧条时期大批裁减文职人员，更加深了他们的不满。这群官员联合了一批对专横独断的亲王们不满的陆军军官于1932年6月24日发动了一次成功的政变。

    由于时代的趋势和外国政治理论对归国留学生的影响，政变后成立的政权具有民主色彩。但这次革命不是民众运动的结果，而是在那个又能干又坚定的銮巴立玛努他领导下的一群自称为“民党”的人指挥的。銮巴立玛努他是一位在巴黎受过教育的年轻律师。政变没有流血，也不曾引起什么大骚乱。巴恰提波国王接受了临时宪法。同年12月，临时宪法为一部持久性宪法所代替。立法权、预算控制权以及宪法解释权均赋予国民议会，后者由四年一度的国民普选组成，凡年满二十三岁、具有一定教育程度和其他必备条件者均得为候选人。但由国民选举产生的国民议会议员暂定百分之五十。国王在宪法上仍为一国之主，是神圣不可侵犯的元首和佛教的保卫者。他甚至可以不经内阁同意就解散国民议会。他拥有对国民议会的否决权，但国民议会得以第二次投票使国王的否决失效。所余行政权力统归国务院掌握。国务院具有内阁和枢密院双重职能。1932年6月28日，“民党”的国民议会召开第一次会议，当即任命披耶玛诺巴功(披耶玛诺)为执行委员会主席。

    政见分歧几乎接着就发生，因经济萧条而产生的社会骚动又更加深了分歧。企图在军官和高级官员中组织民族主义政党的计划又导致国务院的分裂，温和派的首领是披耶玛诺，一些进步分子则以銮巴立为首。披耶玛诺谴责銮巴立的国民经济计划——包括土地国有化和社会保险——是一个共产主义的计划。保守势力集结在披耶玛诺周围，他便继续发动进攻，促使国王颁布了一项御旨，勒令国民议会休会，直到新的选举能进行为止。接着又通过了宣传共产主义为犯罪行为的法律，规定判处十年监禁和罚款。銮巴立实际上被放逐，领了一笔年金“上法国去继续学习”。

    在当时占上风的人心趋向下，如果要使政变成功，那就必须要同进步思想结合起来。披耶玛诺想防止此种政变的危险，宣布了一项计划，其中包括在经济委员会指导下进行资源调查，由政府管理或参加公用事业，将无主土地分配给失业者。披耶玛诺这样做是企图暗中夺去銮巴立的声势。披耶玛诺的一个积极成就是建立了比较有效的选举机器。但是他的政府却愈来愈不得人心。它对国民议会采取独裁的态度，对新闻自由横加干涉。与此同时，军队日益引人注目，革命前的旧政权官吏又被任命为文官。

    大家害怕暹罗可能会退步到恢复不太强暴的独裁制，这就为第二次政变铺平了道路。披耶玛诺的笨拙策略又使自己脱离了那些在解散了的国民议会中的军官们，他们是帮助他创建新政权的，而且是他的政权所依赖的主要支持者。1933年夏，披耶拍凤带着几名水兵和几辆装甲车一枪不发就占领了当时政府所在地王宫。銮巴立本属众望所归，这次政变就不可避免地终于把他召回暹罗，尽管保守分子对此忧心忡忡。銮巴立在离国六个月之后于9月间返抵暹罗，受到由法律系学生和劳工组成的代表团的热烈欢迎。虽然他没有在政府里立即获得职位，但人们认为经济政策的变革已迫在眉睫。

    在銮巴立归国两个星期以后，前国防部长、国王的堂兄弟波翁德亲王利用保守分子对增加税收和恢复土地国有化方案的恐惧心理，领导了一次保皇主义者的叛乱。经过四天战斗，叛乱被政府军粉碎了。巴恰提波国王有支持这次倒运的叛乱之嫌，旋即出国，此事终于导致他在1935年3月退位。这次叛乱之被镇压还标志着贵族作为一支统治力量的告终，并为树立中产阶级的统治打通了道路。

    在此种叛乱和阴谋起伏不定的局面中，民主政体很难获得力量。加之，国民议会还有半数议员是指定的，选民对选举则漠不关心，政府又不允许在国民议会议员中有党派组织，这都不利于议会。尽管如此，国民议会的力量还是在缓慢地增强着，这多半是由于国务院的领导人因争夺权力而削弱了的结果。在披耶拍凤的机智领导下，以銮巴立为首的自由主义分子和銮披汶领导的军人集团之间的消除了。銮巴立虽则在原则上决不让步，但在一个自由主义者和一个军国主义者之间所可能迁就的限度内，他还是同銮披汶达成了妥协。他当了一个短时期的外交部长，后来在披耶拍凤引退以后，又在銮披汶政府里任财政部长，威望大增。随着走向民主政治方面的进步，民族主义也日益壮大。这导致1939年春天政府大搞排外立法。报刊上也充满了排外的叫嚷。这种对外国人又怕又恨的情绪在1938年年中讨论劳工法案、国家预算和航运法案时就已经表现出来，当时国民议会就有人要求新法规务须排除外国人的利益。政府发言人驳斥了这一类要求，指出外国的技能和资本对泰国的发展暂时还不可缺少。但是排外运动也有其国内的原因，这就是对为数众多而且还在日益增长的泰国华人感到恐惧。

    对华人不满的情绪可以说还是从不久前的1911年开始的。那时以前，种族之间从未发生过任何大规模的摩擦。但1911年的新税法要华人缴纳同暹罗人一样金额的人头税，华人便起来反对，并罢工示威。商店一律罢市，营业全部停顿。暹罗人第一次认识到华人掌握着他们的国家的经济机器，这才大吃一惊。在其他各行各业中，华人垄断了碾米厂和大米的出口贸易。华人还担任着许多基本职务，如职员、店主、仆役等。他们把赚到的钱大部分转送到中国去。1914年以前，他们还娶暹罗妇女为妻，但从1914年以后，他们一般都把中国妇女带来暹罗(不用说，这是一个重要的发展)。接着，由于中国民族主义高涨，中国政府推行教育运动，通过以华族语言(国语)教育为媒介一劳永逸地把海外华侨同中国拴在一起。暹罗政府为反击使华人在暹罗人中间成为一个不可分化的整体的企图，便坚持在暹罗的所有儿童必须接受泰语初等教育。1939年达成妥协，华人学校既教汉语，也教泰语。但要取代华人在这个国家中的中间商的地位的企图，则似乎注定是要失败的，因为泰人不重视商业，而且也缺乏经商的特殊禀赋。

    在1939年初，暹罗华人有五十二万五千人来自中国，另有华暹混血儿二百万人，移民法对他们的人数增加迄未作有效的限制。暹罗政府一直拒不接受中国在暹罗派驻外交和领事代表，其原因可以归之于它害怕这个强大的少数民族有中心组织。

    在暹罗的最南端聚居着大约五十万马来人，形成了一块无法同化的地方。南方的马来诸省在十八世纪中曾多次起义，这些省或许还会这么干的。

    暹罗同英国的外交往来历史悠久，1909年的曼谷条约使两国关系达到了顶点。根据这一条约，在暹罗的英国国民被置于暹罗“国际法庭”的管辖之下，而暹罗则将吉兰丹、丁加奴、吉打和玻璃市四个马来邦的宗主权转让给英国。差不多与此同时，暹罗和马来诸邦之间谈妥了一笔铁路贷款，用来发展暹罗同它的南邻之间的铁路交通。由于这四个邦都是马来人的邦，所以在1939年还看不出暹罗有何收复领土的想法。英国从1909年开始逐步放弃在暹罗的治外法权，这一过程完成于1937年签订英暹通商航海条约。这是暹罗和强国之间签订的第一个完全平等的条约。英国在暹罗的对外贸易中直到第二次世界大战爆发时还占首位，即占暹罗对外贸易总额的百分之二十七，日本则占百分之十一点六。英国资本在该国占有的利益比任何其他国家都大得多。暹罗的金融也同伦敦货币市场联系在一起——全部公债在伦敦发行，偿债基金存放在伦敦各家银行或投资于英镑债券。最后，暹罗简直一贯地依附于英镑集团。

    暹罗同法国的关系时亲时疏，但1925年2月14日签订的友好通商航海条约标志着一个至少是外交上长期友好时期的开端。1932年的政变没有立即改变这种气氛，但到了1937年，由于印度支那对日本渗入暹罗和暹罗执行新的重新武装计划感到害怕，友好关系受到了威胁。西贡的法文报纸《大公报》问道：“暹罗新的立宪政府妄想通过吞并寮国和柬埔寨的一部分来重建其过去时代的巨大王国，这是在重温其古代帝王的迷梦吗？”反过来，印度支那实行重新武装的计划也使暹罗人感到惊恐，尽管它在实行方面远不及暹罗的计划有效。由于暹罗人通知废除1925年条约，遂于1937年12月缔结新约，治外法权和对暹罗关税自主权的种种限制终于全予取消。1939年春天，双方都伸出了橄榄技，但丝毫掩饰不了彼此的疑惧。不过，暹罗人收复领土的想法只是稍稍显现，并不曾有要求归还失土的暗示。

    暹罗同日本的关系可以追溯到十六世纪，虽然两国的外交路线各行其是，互不相干。但自1904-1905年日本战胜俄国以后，暹罗很自然地意识到远东的政治均势在发生变化，在此后的年月中暹罗政治家又进一步注意到日本的上升力量和它所宣称的抱负，而此种抱负迟早将导致日本同西方发生冲突。与此同时，他们也觉察到英法的力量日益削弱。暹罗观察家过去要注意的只有两颗政治星座，不日便会有三颗了，而且这颗新星座至少也会同原有的两颗向样明亮地闪耀在远东的天空。但是当1933年因日本侵略满洲而投票对它进行谴责时，暹罗弃权不参加，这也许是为了要维护它的中立，然而，日本人的无限感谢，却使它大为窘迫。根据接着出现的事态发展，有些观察家发觉暹罗在后来几年中有着“倾向日本”的趋势，而且据说在暹罗政府中还存在着一个颇具影响的日本集团。但此种说法后来也并无证据可资佐证，实际情况似乎是，暹罗虽然害伯日本，但也并不偏爱日本。

    当我们观察暹罗在1939年头几个月的局势时，看到的是这个国家完全为一种好斗的民族主义情绪所控制。銮披汶颂堪已代披耶拍凤出任总理，领导着一个军人占优势的政府，銮巴立已任财政部长。有迹象表明，銮巴立终将获准实行他的经济方案。当时还有流产了的巴恰提波国王阴谋复位的消息。但是没有迹象足以说明暹罗将在三年内同日本共命运。

    暹罗增加军备的订货单是受这一事实的影响，即它的财政情况只容许它向最便宜的市场去购买，所以它虽然从日本和意大利购买了驱逐舰，但它的购货单上也有美国飞机，而英国是决不会得不到订货单的。1939年春，暹罗对外政策给人的印象是：它急于盼望避免卷入强国之间的任何冲突。法国的陷落和珍珠港事件这时还是遥远的后来的事情。其时暹罗全力忙于国内事务——开发经济资源，使自己适应于进行社会改革和结构改革，并学会象一个现代国家那样地前进。

    十九世纪下半叶，法国在印度支那半岛南部一大片地区的推进，建成了一个人为的政治单位——法属印度支那。1858年，法国人建立了交趾支那殖民地，接着将柬埔寨(1863年)、东京和安南(1873-1885年)、老挝(1884-1893年)和广州湾(1899年)相继划入他们的保护范围内。到了1899年，这些领土便合并在一起置于印度支那总督的管辖之下。法属印度支那的面积总计为二十八万六千平方英里，1938年的人口是二千三百零三万。

    法国在十九世纪后期的倾向是保护贸易。那时法国的重工业正在开始发展，工业家害怕生产过剩，他们需要新的市场。1892年的法律所体现的观念是，殖民地产品以供应母国原料或非竞争性的产品为限。根据同一法律，印度支那被宣布为“同化”领地。根据规定，母国产品进入殖民地可以免税，而其他国家的产品则须课以在法国征收的同样关税。一般说来，印度支那的产品亦可以免税输入法国。但对该项法律所作的解释更加清楚地说明了驱使法国立法者的乃是保护法国工业的愿望。起初对印度支那当地人使用的许多中国货和日本货的课税还不算重，但后来的税额便提高了。

    第一次世界大战后，开设了许多开发印度支那的商业公司，私人资本自由流入该殖民地。1928年颁布了新的关税法，据此印度支那得定期调整其税额以满足殖民地的需要。凡当地工商业等团体提出的要求均被认为是得到政府默契的，除非母国政府在很短时间内作出相反的决定。

    然而结果是，1928年的新税法导致实施甚至更为苛刻的保护主义措施。印度支那的欧洲人各界提出的要求超过了法国国内所提出的要求。对外国商品规定的新税率甚至比法国规定的税率还要高，结果使这个国家愈益陷入孤立状态，原先能够进口的许多中国货和日本货都无法进口了。

    新关税法实施时，正值世界大萧条开始，这对改革是不幸的。萧条会在世界上造成以一国或帝国为基础的极端的自给自足的经济体制。这种趋势是对保护主义政策的鼓励，这就有把法帝国的经济变成封闭经济的危险。特别是许多批评家都认为，试图把印度支那同它所处的地理环境分隔是一个错误。印度支那工农业产品的性质以及当地人的需要和习俗都有必要使这些产品享有进入东方市场的便利。这些意见日益被人们理解，因此在后来颁行的法律以及同外国签订的条约中逐浙承认了印度支那的特殊地位。

    法国人一向非常尊重他们自己的文化和风俗，很难使他们相信把这些东西塞给大异其趣而又身处远方的其他人民对蒙其恩赐的接受者竟是一无好处的。他们承认平等，不象英国人那样在他们的殖民地上倾向于种族隔离，但也只能对真正按高卢模式完全同化了的法国同胞才以平等相待。十九世纪晚期，法国舆论对法国殖民地的政治同化和文化同化大为赞扬，但即使在1900年之前，就已经有人为此担忧，大声疾呼地发出警告，指出当地民族的文化不论有何缺点，毕竟颇能适合他们的需要，如果企图加以摧毁，则非但徒劳，而且还是非正义的。舆论开始有了转变，但转变得很慢，随着舆论的逐渐转变，政策也作了修改。

    还有一种信念同样也在慢慢地产生，即当地人民应当共同管理国家。不过到了1909年，法国国民议会才在一项议事日程上宣布：“逐步地和明智地为当地人参与公众事务的咨询工作作准备是适当的”。当地人代表已同法国人代表一起坐在交趾支那殖民地的议会厅里了。1928年成立的经济与金融业大理事会也有当地人代表参加在内。在其他印度支那国家也成立了完全由当地人代表组成的议会。

    与此同时，安南人在思想上对法国殖民主义的反应是根据他们的本能和逻辑推理作出的。(应当记住：安南受中国影响达二千年之久；而柬埔寨和老挝继承的是印度的传统。)自从法国渗入安南以来，对于法国的政治和文化推进，一开始便存在着抗拒的意志。由于法国将印度支那置于“自负一切支付的基础上”而产生的安南财政负担，以及由于1904-1905年日本战胜俄国和后来的中国革命所唤起的亚洲的觉醒，激励了民族主义感情的高涨，安南的阴谋和暴力行动几乎就成了每日常有的事情。

    在第一次世界大战后的十年中，安南怨声载道。他们主要抱怨的是：印度支那所给予法国和法国企业的支援并不是互利的，法国没有给予安南人以机会，使之获得为掌握他们自己命运所必需的培养和经验。

    1939年战争在欧洲爆发时，印度支那有组织的民族主义还局限于那些安南人的国家。这种民族主义视柬埔寨人和老挝人为理所当然的从属民族。但民族主义运动分成几派，各派之间几乎互不合作。它们在厌恶法国统治这一点上是一致的，但不能达成一个共同的纲领。在老一代的民族主义者和年轻一代的民族主义者之间存在着不和，相互之间极不友善。加之，作为民族主义政治之特征而几乎通常都有的侵吞党的基金以及其他营私舞弊行为，也完全无助于提高民族主义运动的声誉。

    某些民族主义政党立志按民主路线进行改革而不主张同法国断然决裂。范琼的东京党和裴光炤的立宪党就是如此。革命分子曾经于1926年成立过另一个党——越南革命同盟，其组成成分为民族主义者和共产主义者，这两部分人后来日益互不相容。广东人的力量开始占优势。到了1929年，该党已丧失了势力和影响；当共产主义者在这一年从该党分裂出去的时候，它就寿终正寝了。

    一个比较有生气而且寿命铰长的组织是安南国民党(越南国民党)。这是一个东京人的组织，党员很少(大约只有一千五百人)，是按照孙中山的中国国民党的模式建立的。它着重号召青年，从一开始便是一个恐怖组织。它向学生、雇工和军队散发宣传品，并致力于取得女权运动者的支持。它企图同暹罗的类似组织通力合作未果。但却于1930年同中国国民党的广东和云南支部建立了联系。1929年1月，它图谋行刺总督帕基埃未遂，一个月之后却杀害了劳工招募局局长巴让。警方在案发后的调查中才发现，这个迄未为人知道的政党有百分之五十的成员是政府工作人员。

    国民党发觉警方搜捕甚急，就决定提前实行紧急行动方案，结果便发生了一系列暴力事件。安沛发生了兵变；在河内，炸弹扔到了军需处；永保县的副县长被暗杀。但是法国当局的行动(包括派飞机袭击该党的领袖们，但炸死了二百名无辜村民)，却取得了成功。据报道，1933年该党已不成其为一个有组织的团体了。

    安南共产党成立于1925年，缔造者是阮爱国(即后来的胡志明)。该党的纲领以实现安南在一个资产阶级民主政权的统治下的独立为第一步，第二步实现安南同苏联合并。阮爱国受过莫斯科的训练，在广州和鲍罗廷共过事。1927年，中国国民党清洗共产党人，阮爱国不得不随同鲍罗廷飞往俄国。阮爱国在俄国接受了在印度支那建立共产党的任务。广东当局答应给予方便，许可他们在广州设立组织，条件是他的追随者必须将活动限制在攻击法帝国主义范围内。阮爱国的一个大问题是要在马克思-列宁主义者和“保守的”共产主义者之间调和分歧，后者于1929年分裂出去自成一党。莫斯科的影响(至少在这个阶段)是一个决定性的约束因素；它不赞成搞恐怖主义，而且主张同民族主义运动合作。

    无论在殖民地或法国，当局对民族主义运动和共产主义运动的严厉镇压都招致猛烈的抨击。1936年人民阵线在法国执政时，对这些运动采取了较为宽容的态度，但事实证明也只是昙花一现。活动不久便又被迫转入地下。在印度支那的两个监狱里有着成千上万遭受折磨的人，由于骇人听闻的不卫生和非人道的待遇，受到了法国和其他各地批评者的谴责。

    老挝是最后成为法属印度支那组成部分的一大片地区。这曾导致同暹罗的冲突，因为暹罗往往对所有操泰族方言的国家都声称拥有宗主权。法国在外交上曾于1868年承认暹罗对柬埔寨的吴哥和马德望两省拥有主权，这就促使暹罗人得寸进尺地沿着湄南河流域侵占土地。英国人偏向于支持暹罗人的要求。法国对老挝的保护关系是在1893年10月3日签订法暹条约时才建立的。根据这一条约，暹罗放弃对湄公河左岸的所有主权要求。在条约的实施问题上，几乎立即发生了摩擦。于是重开谈判，1902年缔结了一项新的条约。法国得到的是对边界作了细微的修改，作为回报，法国在暹罗的治外法权受到了限制。接着，1904年又订立了一项条约，暹罗放弃了它对老挝的巴萨和位于湄公河右岸属于琅勃拉邦王国的那一部分领土仍然拥有的全部主权。此后又根据1907年的条约，暹罗将柬埔寨的马德望、暹粒和诗梳枫三地区割让给法国。这一条约的结果，一方面是法国得到了领土，另一方面则是暹罗在外交上有所收获，因为它为了清除在自己国土上的外国主权，是情愿作出牺牲的。1925年2月的暹法条约标志着法国在暹罗的司法权的结束，并在大体上平等的基础上在印度支那和暹罗的边界建立了一个新体制，特别是在毗连边境的所在地规定为非军事区。从1907年起，法暹关系看来已逐步得到改善，尽管有安南民族主义者在暹罗进行活动。

    比日本在军事上战胜俄国和人们由此对印度支那安全所感到的惊恐更为重要的是，日本战胜俄国对安南青年产生的间接影响。日本成为黄种人的领袖，并取代中国的亚洲文化盟主地位(据说安南人在稻田里种上日本荷花以庆祝日本在对马的胜利)。然而，安南民族主义逐渐认识到，日本不承认中国人、印度人和安南人同日本人是平等的，正如同安南人之不承认老挝人和柬埔寨人同安南人是平等的一样。因此，俄国和中国又取代了日本而成为安南人的英雄祟拜的对象。

    印度支那同日本的外交关系长期以来一直是极好的。在商业方面，日本一直都是从印度支那购买的多，销售的少，但大萧条显示了日本工业和出口贸易已取得惊人的发展。日元贬值和印度支那的大米和煤的对日输出的削减使印度支那实业家深切认识到同日本签订一项贸易条约是值得的，而迄今为止法国人一直回避签订这种条约。于是便在1932年5月在巴黎签订了一项临时条约。

    法国人看出，日本是在印度支那制造麻烦的敌对的颠覆分子的伙伴。与此同时，他们还看到日本在经济上对他们的利益也是一个威胁。1938年在印度支那的日本人总共大约只有四百人，大凡一个国家里另一外国的国民较少，本应有助于同那个国家发生好感。但在1939年，事实上成了通往中国南部的重要门户的海防-昆明铁路(为法国人所拥有)，却由于中日战争的缘故而成了一个有争议的主题。加之，中国和印度支那的一系列商业和移民协定——其中一部分是在1930年达成的，但直到1935年才最后生效——是日本和印度支那产生摩擦的根源，因为根据这些协定的条款，中国得随意通过东京运送军火，免缴过境税。1937年，中国港口被封锁，使得经由海防-昆明和河内-谅山铁路运送的中国军用品日益增多。1938年，日本和法国达成了协议，边境只对1937年7月以前订有合同的货物开放。在有些情况下禁运有所变通，但1938年在日本多次抗议后，印度支那当局切断了一切经由云南铁路的对华运输。然后，为了加强这个胜利成果，日本人于1939年2月宣告占领海南岛，因而封锁了印度支那的海防港。作为回击，法国于3月20日为中国战争物资重新开放云南铁路。

    1939年1月1日，日本不顾法国曾就占领斯普拉特利群岛(即南沙群岛)一事发出警告并建议仲裁，占领了大约地处西贡和北婆罗洲正中间的这些岛屿。此后，法国人才迟迟地开始加强印度支那的防务。在此以前，法国人由于国内保守党的阻挠而未能采取这一方针。后者因为中国有强大的共产主义势力，因此惧怕中国人甚于惧怕日本人。

    在1939年，马来亚对全世界来说，大体上只意味着三件东西——橡胶、锡和新加坡基地。实际上它比这重要得多。它是英国人和中国人的事业心在一片丛林中开辟出来的一个繁荣的现代国家；它是中国人、印度人和马来西亚人三大人种的汇合之所；它是统治多民族社会的独特的实验场所。总之，马来亚对亚洲的政治和世界战略都具有头等的重要意义。

    促使马来亚日臻繁荣的两大主要行业是锡和橡胶。锡是一项历史悠久的行业，其产量在十九和二十世纪之交有了巨大发展。橡胶是在十九世纪七十年代英国企业从巴西带来了种子创建的，然后为满足新发明的汽车的需要而大力扩展。

    为了给上述行业谋求劳动力，就需要从国外输入劳工，因为马来人满足于种植自己的小农田或椰子，往往不愿意去锡矿或橡胶园劳动。中国人和印度南方的人就来到了马来亚，人数愈来愈多，到1938年，华人已和马来人一样多(各为二百余万人)，印度人大约有七十万。

    工资是低的(1939年初，橡胶工业的计日工资一般为五十到七十马来亚分，相当于一先令两便士到一先令五便士)，但已足以吸引移民劳动力。此种移民的大量涌入迟早势必引起纠纷。到马来亚来的印度人多半是泰米尔人，他们在橡胶园劳动，并没有被认为是对当地人的生计的一种威胁。但华人精力过人，而且富于创业精神，那就又当别论了。华人在锡矿工作的有好多万，在橡胶园劳动的少一些，但还有成千上万的华人表现了惊人的才能，他们自己也当上了商人和经纪人。马来人在经济上愈来愈受到华人的排挤，要不是受到“马来土地保留法”的保护，就会有大量土地落到勤劳的移民手里。不过，华人住要的雄心壮志是赚钱，赚了钱就尽快回国，愿意把行政管理交给英国人去办。据说华人只要挤牛奶，至于这条牛抓在谁手里，他们是无所谓的。

    尽管马来人忧心忡忡，尽管在马来亚出生的华人在自己的出生地被视为异乡人而心怀愤懑，这两个种族之间——实际上是在各个种族之间——的关系在英国统治之下还是和谐的。在战前数十年间根本没有听说过马来人和华人的冲突。1945年日本投降以后紧接着的几个月中发生的双方冲突，是日本唆使马来人排华政策的直接结果。这次冲突中死者数十人，殃及妇孺，成了当时动乱的一大特写要闻。

    1939年，马来人还没有政党，也没有什么政治觉悟；马来亚印度人的政治是输入的，不是本国的，它所联系的只是印度的民族主义。随着民族主义在中国的兴起，中国国民党在东南亚已很活跃，它鼓励中国移民和马来亚出生的华人都要自认是他们祖先的国家的后裔，而不是他们居住的国家的后裔。中国的国籍法是按照子女国籍决定于父母国籍的原则，而不是按子女国籍决定于他的出生地的原则。由此产生的趋势是造成一个国中之国，主权内的主权，结果是马来诸邦的政府不愿批准国民党在马来亚建立组织。经中国政府多次提出正式抗议后，才于1931年达成妥协，凡在马来亚的中国国民党党员均被认为是合法的，但仍禁止在马来亚设立国民党支部。尽管如此，国民党仍在积极活动而且是华侨筹赈祖国难民总会背后的主要力量，在1937年中日战争爆发后，该会给中国汇去巨款。国民党还提倡抵制日货。自称为抗敌后援会的华人青年鼓动者企图以直接行动强迫推行此种抵制，例如在有经营日货之嫌的商人的货物上涂柏油。但抗敌后援会与共产党人关系密切，后者仇恨日本人，在这一点上他们是同国民党一致的。

    1927年中国国民党清洗共产党人以后，两党结怨甚深，互为仇敌，不过在1930年以前马来亚共产党还不甚重要。但自1930年以后，马来亚共产党的影响愈来愈大，特别是通过它操纵的所谓总工会，那是一个自己任命的组织，其活动多半是通过恫吓。一些大规模的罢工就有总工会在后面支持。马来亚共产党几乎是清一色的华人。共产党员中也有一些是马来人和印度人，但他们所执行的只是华人领导人的命令罢了。

    由于人口的成分庞杂和华人与印度人的流动性，马来亚的民主制度发展很慢。各政治单位的种族殊异性质也妨碍了马来亚融合成为一个单位。1896年，马来诸邦中有四个邦(霹雳、雪兰莪、森美兰和彭亨)在英国宗主权之下结成联邦。1909年，曼谷条约把暹罗对北部四个邦——吉兰丹、丁加奴、吉打和玻璃市——的宗主权交给了英国。原来希望这北部四个邦和柔佛会加入联邦，但联邦倾向于合并，合并后各并入单位的主权就将随之丧失，因而阻碍了其他几个邦加入联邦。因此，英国人就决定实施一个把行政权分散的方案，把大部分控制权交还各邦。但仍保留联邦机构，负责照管原有四邦具有共同利益的事务。

    到了1939年，已经可以看出咨询权力的集中化并不管用了，各邦趋向于彼此设立关卡。

    由新加坡(它包括印度洋上圣诞岛和科科斯-基林群岛，为的是管理方便)、槟榔屿(包括威斯利省)、马六甲和拉布安组成的海峡殖民地设有一个立法会议，由十三名官方议员和十三名非官方议员及总督组成，由总督任主席，他投的一票是决定性的。非官方议员中十一名由总督指定——五名欧洲人、三名华人、一名英属印度人、一名马来人及一名欧亚人——余下两名是欧洲人议员，由选举产生，一名由新加坡商会选举产生，另一名由槟榔屿商会选举产生。马来联邦的联邦会议(成立于1909年)在采取了分掌行政权的政策以后，由十六名官方成员(包括高级专员)和十二名指定的非官方成员组成。在非官方成员中，有马来人四名、欧洲人五名、华人两名、印度人一名。在联邦和属邦中有几个邦务会议里也有欧洲人和华人的代表，通常还有印度人的代表(霹雳、雪兰莪和森美兰的邦务会议就都有两名华人代表和一名印度人代表)。

    这些立法机关旨在谋求代表性，但绝非是民主性。在这样一个成分复杂、人口流动不定的国家怎样去实施公民权确是一个大问题。在政府办的学校或政府补助的学校里教的是官方语言，即英语，那里学费便宜；马来诸邦中教马来语的初等教育一律免费；较大的橡胶种植园实施泰米尔语教育，也是免费的；华人办的教育是在华文学校里教授国语，也由政府拨款补助。二十世纪三十年代很重视职业教育，高等教育则有设在新加坡的莱佛尔学院和国王爱德华七世医学院。

    马来亚的惊人繁荣在1930-1932年贸易萧条期间遭受了挫折；把所有的鸡蛋都装在—筐(或者更确切地说是两筐)里的不妥当变得显而易见。除了锡和橡胶，马来亚的重要产品只有椰干和凤梨。早先也曾想限制橡胶的产量，但并没有完全成功，英国企业总结了过去的教训，这时便同荷兰人和法国人接近，经过长期磋商以后，国际橡胶管理协定终于在1934年6月生效。这一计划成功地限制了生产国的输出量，并借助于贸易的普遍回升，提高了橡胶价格，使经营得法的种植园嫌到了可观的利润。同样，锡工业也得到了国际锡业委员会的保护，通过建立缓冲储存和其他办法，该委员会能使锡的价格稳定在每吨二百到二百三十英镑之间。

    海峡殖民地的贸易是建立在进出口贸易完全自由的原则上的。但到了二十世纪三十年代，日本突如其来地加剧了向英国及其他国家的竞争，特别是在纺织品方面竞争更烈，由此而造成的局面使海峡殖民地不得不为英国贸易的利益修改这一政策。显然，如果不对日本的输入加以限制的话，那么要不了多长时间，日本就会实际垄断马来亚的贸易市场。荷属东印度也出现了同样情况。日本人之所以能够把他们的竞争者抛在后面，乃是由于日元对马来亚和荷兰货币的贬值，又由于日本工厂工资低以及有效率的管理和新式的设备。日本人拒绝接受任何合理的妥协，于是殖民国家所面临的只能是保护自己的贸易，否则便是实际上被逐出市场，而那里的繁荣多半确是它们造成的。自从1932年以来，马来亚享有适度的帝国优惠，但优惠程度不够大，对日本的竞争起不了明显的作用。

    然而由于兰开夏的利益并不直接等于新加坡商人的利益，纺织品(限额)条例在立法机关里遭到了非官方议员的强烈反对，不得不于1934年利用官方议员的投票才得通过。根据这一条例，日本输入马来亚的纺织品进口额被限制在1927年到1931年的平均水平，不得超过这个水平。实行这一条例的结果是，日本在输入马来亚的纺织品进口总额中所占的百分比由1933年的百分之六十八点一下降到1938年的百分之十八点六，联合王国则由1933年的十七点七上升到1938年的百分之四十点五二。

    对于一个购买力很低的社会来说，日本货无疑很受欢迎，限制日货进口也许满有理由被认为是一件令人不满的事。然而华人都在抵制日货，马来人和印度人对此问题则保持缄默。

    1935年输入马来亚的制成品总值为二亿四千七百万马元，其中从联合王国输入的占百分之二十九点七，从其他英帝国国家输入的占百分之十三点六，从日本输入的只占百分之三点六。

    在战前时期，日本铁的进口总额中有三分之一来自马来亚。日本人在丁加奴和柔佛设有铁矿。1937年马来亚出口铁矿石一百一十六万六千三百吨，1938年出口一百五十八万零九百吨，几乎全部输往日木。在丁加奴邦，从这些矿出产的铁矿石课取的税收占其公共工程和社会服务支出总额的三分之二。日本人还经营铝土矿和一个低品位的锰矿。

    1938年的马来亚日本侨民社区很小(不到七千人)，一点也不突出。日侨大多数是经纪人——商人、店主、小客栈老板、摄影师、理发师、男按摩师、女按摩师——但也有一些渔民。他们彬彬有礼、循规守法，虽然仔细研究过他们的人往往会发现他们的神态颇有可疑之处，还有一种并非罕见的几乎不加掩饰的傲慢气概。警方十分清楚，他们中间有许多人是从事间谍活动的。

    马来亚的防务被看作首先是联合王国政府的责任，马来亚的职责主要是在费用方面作出财政贡献。1921年英帝国会议就已批准了在新加坡建设海军基地的决定。1923年开始兴建，但在拉姆赛·麦克唐纳第一届政府期间停下来了；1925年又继续兴建。1929年在第二届工党政府执政时又曾一度停建，基地实际上是在1938年才竣工，花费了大约二千万英镑。正式启用是在1939年2月14日。在两次大战期问，马来亚为英帝国防务贡献了一千二百多万英镑。柔佛的苏丹于1935年曾赠送五十万英镑供兴建基地之用。

    马来亚虽在金钱上对防务贡献可观，可是它在1939年还没有为战争进行人力上的组织。新加坡有一支由正规军组成的小小警备部队，霹雳的太平驻扎有一个印度营。后者预定最后由1932年招募的马来团接替，不过该团还在训练之中。1938年曾给这个大约有七百来人的马来团增添了一小队工兵。柔佛陆军大约有四百人。除了警备部队外，主要是依靠志愿军，其中有海军和空军，但兵力总共只有几千人。志愿兵多半是英国人和马来人，不过在海峡殖民地也有几个华人连队。1939年2月，给马来亚任命了一名国防部长及一名负责防空的空袭警报局局长。当时所考虑的是，一旦发生战争，马来亚的作用就是提供原料，并充当“金元武库”，以便购买英镑集团以外的国家的战争物资。当时没有想到马来亚居然也会直接卷入战争，尽管在今天看来那是不可避免的。法国的陷落是展望前景时未曾显现的——即使是模模糊糊的显现也罢——大灾难。虽说也曾认识到，新加坡对日本来说在战略上是一件诱人的战利品，但又认为一旦发生战争，日本必须从海上进行正面攻击才能攫取它，至于从陆路进行背后偷袭，在1939年看来，却是完全不会有的事。

    1939年春，日本人正在企图建立中-日-满经济共荣圈。但要使拟议中的经济共荣圈真正有力量，就得把一大片热带地区囊括进去。日本人完全懂得这一点，荷兰人也并非没有觉察到，因为他们正好拥有这样一块明摆着的热带地区——一个占有七十三万三千平方英里的大帝国，从东到西跨越的幅度比美国的整个幅度还宽，并有人口约六千六百万。

    荷属印度在荷兰人统治下已达三个世纪，是非常富饶的。它给全世界提供了大约百分之三十一的椰干、百分之十七的锡、百分之三十三的橡胶、百分之二十以上的西沙尔麻和百分之二十九的棕榈油，此外还供应大量的茶叶、蔗糖和咖啡，连同占世界产量百分之八十五的胡椒以及实际上是世界所需要的全部的奎宁。外国资本在该国的投资(大部分是荷兰资本)估计在十亿美元到十五亿美元之间。

    荷属印度在整个二十世纪二十年代和三十年代，就奉行了迅速民主化的政策。建立于1916年而于1918年召开第一次会议的“国民议会”就是给印度尼西亚人在公共事务中以应有地位的一个步骤。“国民议会”至少应由三十九名议员组成，其中半数(十名印度尼西亚人，九名其他人)由间接选举产生。“国民议会”起初只是供咨询的，后来才被赋予共同立法的权力。从1929年起，它又有了立法动议权(尽管很少使用)，还有修正权和请愿权。民族主义的迅速发展在这一机构的会议记录中也可见一斑。

    荷兰人历来有意地采取维持土著社会秩序的政策，但正如弗尼瓦尔在1939年指出的，重心已经转移了——这个制度是从上面悬吊下来的，而不是稳固地立足于其基础之上了。外来的压力导致土地公有制，打乱了土著的土地保有权和长期占有的思想，毁坏了社会生活的正常纽带。廉价的进口品破坏了土著的经济制度，限制了土著工艺的范围；在消极地默认欧洲优势的三百年间，本地文化不可避免地衰落了。

    于是，时机一到，就以民族主义的形式作由了反应。民族主义是一种政治上的狂热病，它想要排除损害国家命脉的祸患。民族主义的领袖们眩惑于西方文化的优越性，试图抄袭西方的事物，以为其中存在着力量的奥秘，但他们作出的贡献却是进一步破坏了当地的社会秩序。

    同印度和菲律宾比较，印度尼西亚的民族主义运动发韧较晚。其原因是：在十九世纪七十年代出现私人企业以前，土著社会相对说来没有受到干扰，除爪哇和摩鹿加群岛以外，其他各岛直到1900年以后才被有效地占领，荷兰人对一些印度尼西亚人灌输西方教育的工作又开展得很慢。然而印度尼西亚从本世纪初以来的经济发展却吸引了一大批荷裔欧洲人来到这个群岛，其中有官员和非官员，他们比在英国殖民地上的一般欧洲人的地位低，然而这些人却带来了自己的政治。欧洲人的榜样在鼓舞民族主义运动方面所起的作用极大，但同时也是一种弱点的根源，因为这种民族主义的领导人往往同印度尼西亚的人民群众脱离。真正的民族主义运动则是在1910年才第一次出现的，那时才提出了本地人的独立经济计划，特别是要脱离华人经纪人。印度尼西亚人于1908年成立了一个社会团体，名为“至善社”，它的主要目标是促进民众教育，虽然后来逐渐增强了政治性。然而不久又有了第二个团体，“伊斯兰教联盟”，比“至善社”更有名气。“伊斯兰教联盟”是在1910年当中爪哇的腊染法工业不景气时成立的，它给民族主义运动输入了宗教成分。起初这个团体的纲领是温和的，只是为印度尼西亚争取在荷兰帝国范围内的自治，但随着时间的推移，它所表现的精神便激进起来了。欧洲人和荷裔欧亚混血儿(荷裔欧亚混血儿于1914年成立了“东印度社会民主联盟”)中的激进分子在民族主义运动的发展中给了它以巨大影响。自欧洲归国的印度尼西亚学生组织的那些“读书会”也不断地对民族主义运动施加愈来愈大的影响。

    “国民议会”只要一开会，就成了慷慨陈词、大肆抨击政府的讲坛。有一个时期形成了一个激进派集团，其中不仅包括“伊斯兰教联盟”、“至善社”和“英素琳特党”(一个欧亚混血儿组成的政党)，还有“东印度社会民主党”。在1920-1927年间，共产主义开始对民族主义运动产生愈来愈显著的影响，共产党人并于1926年11月和1927年1月起来暴动，但被轻易地镇压下去了。正如阿姆里·范登博施所说的：“既然共产主义是民族主义的对立面，那么对发生的事情所作的最好解释也许是，各自为着自己的目的，不是共产主义利用民族主义，便是民族主义利用共产主义。”对共产党人暴动的镇压终止了民族主义运动寻求和希望外国援助的意图。

    在欧战爆发的几年，印尼的民族主义运动极为错综复杂。具有不同目的和方法的民族主义政党纷纷成立，并于1928年组成一个联盟。由于其成员在追求的目标方面存在着某些根本性分歧，该联盟的活动并不协调一致。印度的民族主义对印尼的民族主义运动影响颇大，印尼民族主义运动采纳了印度的“国产”方案来加强经济战线，“国产”也就是在国内制造迄今一直是输入的商品。1936年，民族主义者成功地使“国民议会”通过了一项决议，要求荷兰政府召开帝国会议，以便起草一项给印度尼西亚以在荷兰帝国范围内自治的计划。

    荷兰人对印尼的民族主义运动的反应是多种多样的。“祖国俱乐部”成立于1929年，旨在维护欧洲居民的利益并保证帝国不受侵害。但当荷兰国家社会主义党领袖米塞于1935年来到荷后印度的时候，支持者却寥寥无几，这个运动到1937年就在世界的这一地区消失了。与此同时，荷兰居民中的一些自由派人士便自己组织起来，对较为温和的民族主义者的目标持同情态度。此时另一个由欧洲人和印度尼西亚人共同成立的团体则鼓吹联邦结构，认为这是促使帝国各部分相互团结的最佳方法。当时在印度尼西亚人自己中间的一些保守团体，都主张加强各土邦苏丹的权力，有一个运动则主张摩鹿加群岛在荷兰政治结构内实行自治。

    1939年春天，命中注定要在1942-1945年战后获得巨大声望的三位民族主义领袖还都在拘禁中。苏加诺(生于1901年)于1933年被捕，原来拘禁在弗洛勒斯，1937年被转移到苏门答腊的明古鲁。沙利尔(生于1909年)和穆罕默德·哈达被拘禁在西里伯斯和新几内亚之间的斑达奈拉岛。

    在1929年至1939年这十年中，有一个很重要的特点，即欧亚混血儿日益倾向于印度尼西亚。他们大约有二十万人，私营商店的店员和政府办公室的低级职员被认为是他们的世袭职位。这些印(尼)欧人没有土地权，备受社会地位低下之苦，所以日益倾向于同情民族主义者。其他混血儿也是这样，尤其是印(尼)华人和印(尼)阿(拉伯)人更为明显。

    与此同时，在第一次世界大战时期兴起的工会运动已经迅速壮大起来，不用说，它是受民族主义的影响。共产党人和穆斯林民族主义者为争夺工会运动的控制权斗争了好多年，但政府于二十世纪二十年代终期对骚乱的镇压，实际上使共产主义不再成为一支公开力量了。

    除了民族主义运动外，荷属印度政府所面临的主要国内问题，就是华人间题，而这个问题又涉及到国际方面。散居在东印度群岛的华人计有一百二十五万。这些华人和在其他地方的华人一样，是这个国家里的经纪人以及锡矿和橡胶园的劳工。随着中国国内民族主义运动的兴起和国民党政权的建立，中国政府对他们的海外侨胞愈来愈积极地关心，而且不分“新客”(即来自中国的移民)和“侨生”[即印(尼)华人]，都一视同仁，根据中国的子女国籍取决于父母国籍的原则，他们统统都是中国公民。这种情况本身就已经是够麻烦的了，但1937年中日战事的再度爆发，又带来了新的困难。中国政府立即号召海外华侨提供财政援助。荷属印度政府虽然允许推销和认购中国公债，但不准采取群众行动或宣传。华人则进行了大规模的抵制日货运动。

    至于同日本的关系，日本在贸易萧条时期对荷属印度的商业渗透已成现实，当时日元的贬值和荷兰人的继续依附于金弗罗林均有助于日本的商业渗透。1933年，日本在荷属印度的进口总额中所占的份额巳达百分之三十二，而日本购买的荷属印度产品只占其总额的百分之五。于是政府采取行动，强制规定限额，这才为荷兰和其他西方国家挽回了不少市场。然而对那些只买得起日本廉价商品的本地人来说，当然是不会没有损失的。

    荷兰人对日本驶入荷属印度各岛之间的海域进行贸易的商船日益增多，也很担忧。为讨论这一问题，原定于1935年在神户召开航运会议，由于日本坚持以日语为会议官方语言而破裂，致使荷兰同日本之间产生了摩擦。不过翌年还是达成了一项两国间划分航运业务的协议。

    1939年前的两三年，即1937年3月，在日本众议院发生了一件在荷日关系上突出的事件，当时民政党的樱井兵五郎说，荷属新几内亚是不发达地区，他问日本政府可否考虑同荷兰政府展开谈判，以便取得该领土的永久租借权，作为解决日本人口问题的手段。日本首相林铣十郎将军回答说，此事将予以审慎考虑，但又接着说，日本对荷属印度没有领土野心。1937年，日本外务省的吉田丹一郎访问了荷属印度，显然是想消除荷兰人的恐惧，他们担心1936年的日德反共公约有着将荷属印度划分为其势力范围的秘密条款。

    到那时为止，日本的“南进政策”还只是传说，但日本于1939年4月1日对斯普拉特利群岛的占领就突然使这一政策具有现实性了。此举使日本更靠近荷属印度，并降低了香港和印度支那法国海军基地的价值。美国不久前又决定了以1946年为菲律宾的独立时期，这也使荷兰人感到关切。

    尽管已有种种不祥的征兆，荷兰政府在1939年还是没有准备同别的国家结成联盟来保护荷兰的领土。荷兰曾于1935年强烈支持对意大利的制裁，但制裁失败后，它便退回到奉行自已的严格孤立和中立的老政策。1939年夏天将在新加坡举行的法英防务会议，虽然把荷属印度的安全列为讨论的主要议题之一，荷兰首相却认为，最好还是向公众和世界作出保证，荷兰将不派代表出席会议，因为那是不符合荷兰的绝对中立和孤立的政策的。

    总之，荷属印度在1939年的头几个月内是有种种理由为其未来担忧的。国土处于完全孤立状态，就现代军备而论，又是毫无防卫。一旦发生战争，政府也丝毫没有把握能指望印度尼西亚人会在荷兰领导下团结起来反抗入侵者以保卫他们的国家。

    1934年3月24日美国国会通过的泰丁斯-麦克达菲法案规定，菲律宾应于据新宪法组成的政府任职期满十年后的7月4日获得独立。因此，来自群岛各地的二百多名菲律宾人民代表于1934年7月在马尼拉集会制订了一部宪法，经美国总统于1935年3月24日批准，并由菲律宾人民于1935年5月14日举行公民投票通过。于是1935年11月15日成立了菲律宾联邦，参议员奎松任第一任总统，前美国总督则改任高级专员。

    泰丁斯-麦克达菲法案规定对菲律宾输往美国的出口品实行渐进课税制，联邦成立后的最初五年内按美国标准税率的百分之五课税，嗣后每年递增百分之五，至标准税率的百分之二十五为止。与此同时，美国移民法适用于菲律宾人，在取得独立以前每年限额为五十名，独立以后对亚洲人的排外条款亦适用于对菲律宾人，一如运用于对其他禁移区的居民。

    1934年的法案通过以后，关于独立的日期应当提前抑或推迟，立刻就有许多争论，但最后罗斯福总统于1938年11月28日批准了菲律宾事务筹备委员会(由菲律宾人和美国人各半组成)的报告，确定1946年7月4日为菲律宾独立日期，并订出了对菲律宾经济优惠制的条款，使优惠制可以继续实行到1961年为止。不妨指出，美国的糖、烟草、油脂等等的生产者认为结束美菲之间的自由贸易对他们有利，而美国的工会则担心菲律宾的移民会同他们竞争。所以给这个国家以独立，乃是典型的美国理想主义和美国商人的利己主义的奇怪的结合的结果。

    就1934年法案的关税条款而论，有必要说明的是，自1909年以来，由于两国间确立了自由贸易，菲律宾群岛的经济实际上是依附于美国经济的。原先早已不顾菲律宾人民的抗议而这样做了。菲律宾人民曾通过其议会的代表提出抗议，指出自由贸易对菲律宾人民的经济利益将来会造成严重损害，并将妨碍独立的实现。如所预见，这一政策的结果是使菲律宾在政治上和经济上都变成了美国的附庸。

    在美国统治的四十年间，菲律宾人口增加了一倍多，到1939年春天，这一片十一万六千平方英里的地区(几乎和大不列颠及爱尔兰的面积一般大)已有一千六百万人；有人认为，这片土地能养活三倍于当时所拥有的人口。教育、卫生和公共工程等方面都取得了巨大进步。贸易总额从1899年的三千四百万美元增加到1938年的将近二亿五千万美元。但在这一时期美国贸易从占总额的百分之十六增加到百分之七十五。贸易的模式按照殖民地发展的模式进行，这在东南亚各地区是司空见惯的。输往美国的是农业原料和农产品，而来自美国的是经济不发达地区所不可缺少的工业品。菲律宾人完全仰赖于进入美国市场的自由贸易了。

    美国战前在菲律宾的投资规模是不能同英国人和荷兰人在他们各自的亚洲殖民地的投资相比拟的，因为在1935年美国投资只有二亿五千八百万美元，或占菲律宾群岛外国投资总额的百分之六十左右。投资总额小，标志着工业化水平的低。菲律宾的经济主要是农业经济，但在1937年，一千八百六十万公顷可耕地只耕种了四百二十六万公顷。据说糖已生产过剩，但马尼拉麻和椰干在世界市场上出售可能有利可图，西沙尔麻和烟草可能也是如此。据当时财政部长曼努埃尔·罗哈斯估计，1939年菲律宾人的每人每年收入为四十美元。菲律宾产业工人的平均工资是每天四十五美分，农业工人的现金收入为每天二十五美分左右。由于菲律宾经济依附于高价的美国商品，因此实际收入还是非常低的，即便已逐步有所提高。

    在乡村地区，到处都有不时爆发的不安定现象，这是不健康的土地制度的一种经常性症候。大批农业工人受雇于私人或教会拥有的种植园，他们陷于不能自拔的债务或一贫如洗的困境中。地主或其代理人实际上取走了全部收益。政府也曾企图缓和这种局面，但又没有收购这些地产的大量资金，而且为菲律宾人提供的新的生活方式也往往非其所好。比较稳妥的改善方案还是把人口稠密地区的劳动力转移到棉兰老的未开垦地区去，这已在小规模地进行了。

    为了改善工业工人的境遇，与奎松总统的名字分不开的一项促进社会正义的计划开始实施了，并通过了若干法律，同时政府还在1938年租用了布埃纳·维斯塔大种植园，把它改变为进行合作试验的实验场所。

    华人(1939年为十一万七千人，而1918年是四万四千人)控制了菲律宾的零售商业，凭着他们擅长于仓储经营和市场交易，还包括分配大米的垄断权和他们的信用网，他们就能够对千百万菲律宾人施加压力；后者的许多生活必需品早自西班牙统治以来便一向仰赖于华人。尽管美国对华人实施了排外法，他们的人数还是通过非法移入而一直在增加。菲律宾人对中国抗日战争所抱的同情，因对在菲律宾的华人的行为感到不满而在很大程度上被抵销了。

    在达沃，1939年有一个几乎是清一色的日本社区，共有一万八千人(在菲律宾的日本人共有二万九千)，占有六万公顷土地，从事大麻种植和椰干业。日本人蚕食菲律宾群岛的渔业已到了惊人程度，以致大众群起要求绳之以法，以免这一主要食品供应被日本人垄断。日本渔民同菲律宾当局发生的摩擦是常见的事，仅以1934年的事件最为严重。当时一艘日本渔轮“排云丸”上的水手，把一名登上该轮的菲律宾保安队的巡逻兵扔进海里。日本拒绝引渡罪犯，也不肯真正赔偿损失。

    在1934年到1938年这一时期，日本输入菲律宾的商品以价值计算平均为一千三百万美元(约占菲律宾进口品总值的百分之二)，而菲律宾对日本的输出平均为七百三十五万美元。这个数目不大，但到菲美“自由”贸易结束时，情况就会不同了。日本人用来向菲律宾人灌输其思想的方法同他们在其他地方使用的并无多大不同。菲律宾人——记者、教师、议员、商人——的代表团在日本受到款待，而类似的日本代表团又进行回访。著名的菲律宾律师和商人同菲律宾的日本企业有着联系。菲律宾群岛出现了一个小小的但颇活跃的团体，其成员来势不凡地展开活动，企图加速菲律宾倒向日本而取代菲律宾同美国的现有关系的日子的到来。许多菲律宾青年在学习日语，其中至少有一名青年进了帝国军事大学。这些活动给那些意识到日本在亚洲的谋划的人士增添了忧虑。

    西奥多·罗斯福总统早在1908年就曾说过，菲律宾在战略意义上是“我们唯一致命的弱点”。日本在战前年代中的日益增加的威胁，在菲律宾的重要团体中已引起了互相矛盾的说法，即争论抑制日本是否可能和是否有此必要。一个思想流派认为，菲律宾如果独立，便可避免卷入即将发生的危机。这场意见分歧的结果是陷入了绝望的僵局，这就使菲律宾群岛不能作充分的军事准备。泰丁斯-麦克达菲法案有一项条款，要求美国总统“在菲律宾独立一旦告成之时，应于切实可行的最早日子，同外国谋求谈判，以缔结一项菲律宾群岛永久中立化的条约”。鉴于菲律宾群岛在战略上对美国的重要性，那个“切实可行的日子”到1939年的春天尚未到来，这便不足为奇了。

    然而，菲律宾政府并非一事不为。第一届国民会议于1935年12月31日通过了一项国防法案。奎松总统对此表示支持时说明，“一俟美国撤走其善意的保护时”，此项计划必然会产生其成果。他说，开始和完成防御结构的发展只有十年时间了。

    国防法案规定建立一支由两种成分组成的陆军：一种是大约一万人的正规军(包括兵力有七千人的菲律宾保安队)，另一种是每年扩编约四万人的后备队(后备队均须集中训练五个半月)。到1937年底，已办了两届为期半年的训练班，受训者共计三万六千六百零一人，并都已编入后备部队。1938年接受训练的后备队员又有三万三千二百四十七名。

    防御计划要求建立一支拥有小鱼雷快艇的外海巡逻队，作为菲律宾陆军的辅助。麦克阿瑟将军曾说，只要有一支小小舰队，配备的船员对海岸线的每一寸土地又都了如指掌，就能迫使敌对部队不敢贸然逼近，或则只能小股骚扰。计划也打算建立一支同近海巡逻队协作的陆军航空队。原来防御计划所要求的是到1946年将训练一百名飞行员。

    在1939年春天，菲律宾政府的眼睛紧紧盯住不放的是1946年7月4日这个日子，因此防务的状况也确如其他各种事情一佯。至于考验的时刻远在那个日子以前就到来了，整个世界问题要比那个日子几乎提前一年就决定了，这确是也许除巫婆外谁都没有预见到的了。

    当导致第二次世界大战的一系列欧洲事件在上一章以希特勒占领布拉格而揭开的时候，中国发现自己的处境又困难又危险，正如在以前的历史长河中所经历过的困境完全一样。它不仅在这时处于交战状态，而且是从1931年以来就处于交战状态，更何况自1911年以来它就一直在经历着一场国内大动乱。这场大动乱不仅是政治上的和经济上的，而且也是一场社会革命和文化革命。1939年所见到的中国是深陷绝境了，不仅被夺走了它的传统立足点，而且内部也分裂了。

    日本对中国的进攻是在1931年9月18-19日发动的，当初进攻的范围只限于满洲的东北四省和上海；但在1937年7月7-8日晚上，中日之间的不宣而战进入了一个新的阶段。在这一阶段里，侵略者把作战范围扩大到了长城以内中国的心脏地区，并把他们的作战目标从夺取满洲这一有限目标扩大为无比巨大的冒险企图，要推翻中国国民政府和在中国西北部的共产党政权，从而置全中国于日本统治之下。

    到了1939年春天，日本人已经成功地占领了华东的主要人口中心和交通线，南面已达中国内陆中心而为长江与汉水汇合之处的武汉三镇(汉口、武昌和汉阳)。武汉三镇是在1938年10月25-26日陷落的。由海路派遣的另一支日本远征军于同年10月21日占领广州，而在此时已颇为广阔的军事行动区的相对一端，日本人的魔爪早在1937午已向西北伸进了山西，并由此而进入了内蒙古西部。

    在日本人自己看来，他们迄今取得的成就也许并无理由庆幸。他们占领的地方纵然已延伸得那么遥远，但也不过形成了一个非常松散的网络，在他们的战线后方，还有大片不在他们控制之下的孤立的领土。日本人实际占领的地区只占中国总面积的一小部分，而中国国民政府则于1937年12月就已经从南京撤迟到汉口，1938年秋天又一次逃避入侵者，作了第二次撤退，这一次跑得更远．到了长江上游的重庆。这个新的中国临时首都位于长江三峡之西，处在祟山峻岭环护的四川大盆地中。四川是中国的一个省，居民五千万，要是在欧洲规模的角逐场上，它是颇有资格进入强国之列的。假如日本人决心要到这个西部堡垒中去追索中国国民政府，或是要深入到长江流域和中国南部沿海之间的那一大片山区，他们就得穿越比中国当时拥有的已是十分稀少的现代交通工具所能到达的终点更远的地区，就得在不通车辆的险恶小径上前进。

    但是在中国人方面所面临的前景，却是暗淡的和险恶的。可以说他们是孤立无援地在同敌人搏斗，而敌人作战的工业和技术装备又都是西方现代式的，比中国的优越得不可比拟，所以当冲突开始时他们所拥有的若干铁路、工厂和具有现代设备的港口此刻都丧失给了这个敌人。诚然，他们还留有空间可以换取时间。中国还没有全部落到入侵者手中，还不象十三世纪蒙古人和十七世纪满人的征服中国那样。但是从长远看，日本的入侵对中国的威胁却比过去历次被征服加在一起更为可怕。

    满人象早先一批又一批的许多入侵的蛮人一样，在他们入关以前就已经半汉化了，而且远在公元1911年平淡无奇地逊位以前，他们实际上已被完全同化了。至于蒙古人，在所有入侵中国的蛮人中，独有他们不受同化。他们虽然颇有远见地从西部国土上选拔了一批穆斯林和基督教部队与行政官吏来增援他们单薄的人力，但他们的征服至多也没有超过八十七年，便被干净彻底地逐出了中国。就实现迄今尚未完成的征服中国这一伟业而论，要不受上述的任何一种惩罚，即既不要被很快地同化，也不要被很快地逐出，那么日本人所处的地位比较他们的任何先驱者都好。在国民意志和团结方面，日本人至少比得上蒙古人，在对中国人的相对人数而言，他们的人数也远不象蒙古人或满人那样处于不利地位，这一点区别甚至可能起决定性作用。在1939年，中国和日本(不包括朝鲜)单纯在人口数字上的差异，可能至多是四或五与一之比而有利于中国，但中国在人数上仍然占有的优势却被日本所享有的技术优势抵销了(即便不能说是超越了中国的人数优势)，这应归功于早在中国之先，日本就开始刻苦钻研以掌握西方的工业生产和机械化战争的技术了。

    因此，日本人如果在尚未占领的华西和华南能成功地控制哪怕是少数几个关键的据点，他们才会有希望迫使中国人处于永远屈从于他们的地位，因为这样方能阻止中国人进一步掌握西方的技术，使他们只能按有利于日本的路线或由日本指定的方式进行。在过去的三十年中，日本人就成功地使用这种方法把朝鲜人变成了为日本人劈柴挑水的苦工；尽管朝鲜是一个较弱较小的国家，日本人可能还想把自己在朝鲜取得的成就在中国的范围内重演一次。

    中国在此岌岌可危的处境中，还发现自己没有盟国，因为危及它生存的日本威胁到来时正值它处在两个世界之间，而它又成为其中最不幸的。

    中国在自己的历史上曾经自成为一个世界，其邻邦都是顺从的纳贡国和驯服的夷族，谁也不敢同它争锋，但自英国的武器突然一下子结束了这一页历史以来，迄1939年为止已经过去了一个世纪。从1839-1842年中英战争以后，中国从长期的政治隔离状态中被拖了出来，并被迫进入了其触须遍及全球各地的西方社会的国际角逐场。中国已不再是运转自如的宇宙之毂了，它这时发现自己是在一批民族国家的落后群中，相互的关系是“以实玛利”式的，在这种陌生而又乱糟糟的生存竞争中，它也就逃不了一般弱者和无经验者通常会遇到的那种痛苦命运了。

    在西方历史的较早篇章中，一个处于象中国那种地位的国家，可以在一定程度上受到保护，避免其没有国防的危险；这多少是由于在政治和军事上力量较强的国家自发进行着势力的平衡。十九世纪中，土耳其帝国就曾靠着更强国家的武力所起的此种作用才得避免被瓜分，凭它自己的行动是怎样也抵抗不住人家的。当十九世纪和二十世纪之交，在国际事务日程表上的下一件大事一时看来似乎是要瓜分中国了，而强国的均势确实又在这次拯救了中国，使它在政治上免于被消灭。俄国、德国和法国在1894年曾通力合作去阻止日本摘取中日之战的胜利果实，英国在1898年则制止了俄国加害于中国的蚕食，因为俄国要向中国租借一块在威海卫的海军基地，该处正面对当时俄国才获得的旅顺港。中国就这样渡过了一场危机，其代价却是听凭当时强国之中的保护者和进犯者各自在自己的广大国土上啃去一块。按照1904-1905年日俄战争之后由美国斡旋而达成的和平解决协议，除俄国和日本的铁路沿线地区以外，管理满洲的权力已归还给中国。但在1914年打开的国际史的新篇章中，中国再也得不到它前此二十年从势力均衡中所得到的那种即使是最低限度的保护了。

    欧洲是第一次世界大战的主要舞台，美国和欧洲国家都全神贯注于大战，这就给日本一个加害于中国的新的侵略机会。贝尔福和休斯的灵巧的外交手腕也没有能在1921-1922年华盛顿会议上把日本抓住时机所攫取的成果全部榨尽。此后，在第一次和第二次世界大战之间的时期内，也曾想以国际联盟的组织形式，在法律上取代势力均衡，但当日本于1931年再度进攻中国时，终于证实这一企图既未能保护中国，也无法为它蒙受的损害提供补偿。于是，时至1937年，当时日本的侵略范围已从满洲扩大到整个中国，它有着比七年前强硬得多的理由想放手大干一场了。日本人在这一点上之所以自信的一个理由，即日本在1930-1933年击败了国联其他成员因而取得了政治上的胜利。第二个理由是1933年1月30日希特勒终于在德国上台了，这就把英国、法国和苏联的注意力再从远东转向了欧洲。第三个理由是美国的公众感情对美国的参加第一次世界大战还在后悔不已，此种情绪在二十世纪三十年代的美国是相当普遍的。这对日本说来乃是天赐良机，因为只要这种情绪长此存在，就有希望约束强大的美国，使它不采取援华反日的有效行动，而这个强国又正是中国的朋友，而且，这时并没有因卷入欧洲的任何纠纷而动弹不得。

    在此种国际形势下，就得看中国是否能够争取到时间来拯救它自己，看来即便赢得时间，也不能指望它会有任何盟友了。如果让中国和日本自己在这场冲突中去一决雌雄，那么两者之中又是谁能坚持得更久呢？在这个问题上，决定因素或许在于中国保持统一战线的成败。中国上一回的屈服于入侵者，征服者之所以取胜，可能一半是由于中国敌手的威力，一半是由于中国人自己的分裂。十七世纪时，一次汉人反抗明王朝的起义给满人提供了第一次可乘之机，而给满人提供第二次决定性机会的，则是一位驻守战略要地的中国将军不愿归顺北京的汉人篡位者而作出了为满人入关敞开大门的决定。还有，在1917-1918年，正当西方国家忙于第一次世界大战的时候，至少有一个地位不稳定而又思想反动的中国军政派系竟愿意出卖中国民族利益以换取日本的财政援助。可怕的外敌当前时的此种不团结，已在1644年证明是对中国的致命打击，在1918年又证明对中国是不幸的，在1939年将再一次危害中国的前程。在当前的情况下，问题本身将不外乎以两种疑问方式的出现：国共抗日“统一战线”不会破裂吗？国民党能否把自己队伍中的内奸的叛卖行为约束在一定限度内，使自己依然还可以维护一个有代表性的合法的全国政府的称号？

    国共统一战线是在1937年内建立的，这可能是日本在那年夏季扩大作战范围的原因之一，但相反来说，日本在更大范围内的再度发动侵略，则肯定促成了中国这两派在彼此之间达成协议。统一战线是中国的政治家风度的杰出成就。它使1927年以来一直在折磨着中国的内战暂时停止，它使两个政权在军事合作的领域内产生了重要的积极成果，过去这两个政权既要互相厮打，又要对日本作战。然而它毕竟主要是在日本军事压力下才结合起来的不稳定的联盟，因为两党对统一战线是一对各怀鬼胎的伙伴，在它们的心底深处，国民党是否真会放弃无条件地统治全中国的目的，而共产党人又是否会放弃实质上的保持独立，不再继续在他们控制的中国领土以外争取追随者以加害于国民党，这都是令人怀疑的。但在1939年春季，对中国来说，国共联盟的分裂危险，不如新近成为事实的国民党知名政客汪精卫叛国投敌一事那么严重，因为他在党组织和国民政府内担任过好几种最高职位。

    汪精卫的背叛，部分是由于他同蒋介石主席的个人对抗，部分则由于在主要的政策问题上意见不同，在这方面汪也不是孤立的，而是党内这一派的首领。看来，汪对中国的军事和政治前景感到绝望，他和他的追随者已认为，立即按日本人的条件向日本投降，比之把一场在他们看来结局肯定并无二致的斗争拖延下去，给中国带来的灾难可以少一些。他们对中日之间的民族冲突并不如对中国共产党人和既得利益集团之间的社会冲突那么重视，那个集团在国民党创始人孙逸仙逝世以后很快就控制了国民党；他们可能又想到日本乃是国内外共产主义公认的敌人。汪精卫本人至少有勇气去干自己所深信的事情。1938年12月22日日本政府公布同中国媾和的条件，汪精卫抓住这个机会，从重庆取道印度支那而到达了中国的日本占领区，就在那里同日本当局合作。汪在这一公然叛国行动中并未携带他从前的追随者同行，但就日本人所抱的目的而言，他可以抵得上成千上万人的号召力。一般说来，他在中国和全世界都算得上是一个相当大的人物，足以充当一名自称是中国合法政府的傀儡政权的头子，以对抗在重庆的流亡政府。1939年3月，汪精卫已在同日本人谈判，要把日本人在北平和南京早已成立的那两个更不可靠的地方傀儡政权加以合并，由他担任主席。

    中国人队伍中的这两条政治裂痕——一条在国民党和共产党之间，另一条在国民党内部——乃是一种文化危机的征兆，较之同日本的生死搏斗甚至是更重要和更关键的问题。在侵略性的西方文明的冲击之下，中国固有的传统生活方式崩溃了，这便是中国种种苦难的根本原因。国民党和共产党的纲领就是要填补因崩溃而产生的真空的两剂对立的灵丹妙药。

    国民党在理论上的想法是一种混合的文化生活方式：中国人民还是按照儒家的道德哲学过生活，同时又要掌握并采纳当代西方自然科学，运用于各项经济活动。这是当年国民党创始人孙逸仙(1866-1925年)拟定的，后在1943年以蒋介石主席的名义刊行的《中国之命运》一书中又一次提出。孙逸仙象其他非西方国家的现代化运动的领袖一样，已经觉察到，凡是非工业化国家，如果决心要以强行军步伐迎头赶上主要工业国，那就必须要求国家在全国经济生活中，至少在这个阶段，发挥较之其他国家所发挥的大得多的积极作用，因为有些国家的工业化是自发成长的，是过去地方经济和社会条件的自然发展。孙逸仙因此主张由国家发展和控制关键性工业，并由国家监督经济领域中其他部门的私人企业。孙逸仙并不是受社会主义或共产主义的鼓舞才采取这条路线，而是同穆斯塔法·基马尔·阿塔图克在类似的情况下在土耳其采取的路线如出一辙。

    然而，孙逸仙在其最后的生涯中却确实受到俄国共产党的影响，他在俄国共产党使者鲍罗廷的怂恿下，于1924年在广州发表了一系列演讲，后来出版一本名为《三民主义》(“人民的三原则”)的书。该书的两个明显特点之一是有着敌视西方列强的调子，因为那时“不平等条约”仍然束缚着中国，另一特点是想在共产主义和孙逸仙自己的社会改革方案之间谋求一致。《三民主义》虽则是仓卒成书，其缺点表现在未予澄清的含糊和前后不一致之处，但它在国民党的意识形态权威著作中所获得并保留的地位，正如《法理概要》在查士丁尼的《罗马法典》中所获得的地位一样。它成了党的课本、信条和口号三位一体的一部教义大全。正由于此书有着难以洗涤的共产主义色彩，中国共产党人方面便抓住《三民主义》不放。1927年国共分裂以后，他们便自称是孙逸仙的这一主要著作的唯一正统的阐扬者和实践者，并谴责国民党背离了《三民主义》所确立的原则。

    正如中国共产党的一位政治局委员——王稼祥——于1939年10月所阐明的，根据中国共产党的理论，《三民主义》为当前这一时期的民族解放和民主提供了眼前的最低纲领，但一待时机成熟，接着实施的便将是最高纲领，以扩大到推翻资本主义，建立社会主义，并通过阶级差别的消灭而彻底解放。中国共产党人响亮地宣告，他们的思想和最终目的完全是共产主义的，中国革命是世界革命的组成部分，尽管中国的革命尚未充分发展，而且他们说到做到，在他们的军队里和他们统治的平民中间有力地宣传共产主义学说。与此同时，在这个国家里，其固有文化遗产的影响如此深远，如此悠久，即便如今已濒于毁灭，但其精神力量仍未可忽视，因而中国共产党人不甘心听任国民党独此一家地标榜：它在保存国粹的最优秀部分，并兼采近代异邦的最新变革。中国共产党发言人在一篇批判蒋介石在《中国之命运》一书中所宣扬的国民党学说的文章中，认为有必要反击一种反共论调，即说中国共产党人是受了外国学说的蛊惑，他们“瞧不起自己同胞，屈从外国人”。发言人在高举党的正统共产主义旗帜之后，描述了这样一条路线：“科学的马克思列宁主义要求每一个国家的共产党人按照自己的国情提出政纲，并决定政策，然后依靠自己的人民求得解放”。发言人甚至坚称中国共产党人是中国固有革命传统的继承者，通过孙逸仙而上溯至太平天国。“反动派要取消进步传统而保存其落后部分，我们则恰恰相反。”

    我们把注意力从他们的理论转向实践，便会看到这两个对立的意识形态阵营和它们所争论的各点呈现出另一幅景象。从他们实践的角度来看，中国共产党人具有比他们自称的更多的中国色彩，而国民党信仰孔子的迹象却并不怎样突出。

    在这一时期，中国共产党人在实践方面致全力于两个当前目标，即对农民实行耕者有其田，以及使农民摆脱当地农村债主的束缚。中国共产党人的这两种行动看来是真诚的，也是行之有效的。这显然是他们能在自己建立其统治的乡村地区获得当地农民大力支持的原因，也是人所共知的国民党对他们恐惧和怀恨的原因。至于国民党，自其创立者孙逸仙于1925年逝世后，接着到1928年间在国民党旗帜下从政治上重新统一了大半个中国，以惊人的速度取得了世俗的成功，其代价则是国民党成了既得利益集团的俘虏。这些既得利益集团包括：乡村地主、城市商人以及为数虽不多而已颇有势力的中国房地产商人、银行家和工业家——这些人在半西方化的通商城市已学会了西方的买卖花招。这些善于算计的在最后时刻改变信仰的人就这样巧妙地掩盖了——却未能一举扑灭——孙逸仙本人所强烈向往的自由的理想火花。孙的理想依然活跃在忠诚的少数派中间，他们从来也没有停止把他们的抱负作为国民党的正统思想，那些如今已占优势的保守主义分子则认为只要在口头上玩些花招便能挫败他们。国民党自由思想余烬的堡垒就是那位先知自己的家庭——这时是以宋氏一家为中心，先知本人和继承其领袖职位的蒋介石都娶了宋家闺秀。孙逸仙的儿子孙科和孙逸仙的遗孀，当时由于对他们的那位英雄的正式继任人的作为一再感到失望而终于被迫倾向莫斯科，但孙逸仙夫人的妹妹蒋介石夫人，则为了避免同国民党的主体破裂，便运用她的全部影响促使国民党尽可能沿着自由主义的航道行驶。然而，宋家的自由主义之不象格莱斯顿的自由主义，正如中国共产党的共产主义之不象列宁和斯大林的共产主义，或许还更为不象。这种变了质的现代西方思想，在道德规范方面肯定不能有效地取代传统的中国儒家的教导。国民党的遵孔，与其说是遵循，还不如说是破坏——这个爱新奇的羽毛未丰的政党专喜兄弟阋墙就说明了这一点，因为这种情况是中国旧政权的规章法制所严加防范的。

    虽然近在本世纪初旧政权还在活动，但到了1939年，它就象埃及法老和古罗马凯撒政权一样寿终正寝了。在其鼎盛时期，它也很好地适应了一个文明社会的需要，因为那时它尚未同西方接触，因而还没有迫使自己经历工业革命的必要。它的主要制度是职业文官体制，经过竟争性的考试，从一批具有必要教育程度的士子中录取官员。对教育程度的要求虽然很高，但应考人员的范围颇广，所以能被录取而当官的人才也很可观。促使这些文官同心协作的是一种团结精神和一种当官的传统行为准则，以及千百年累积起来的大家都以此为依据的那一套“老经验”。他们统治的秘方在于避免管得过多。象在罗马帝国初期略带共和色彩的帝政那样，听任地方政府各自为政，中央政府派驻各省的代表拥有北京授与的广泛的便宜行事的权力，只要他们缴纳应交的赋税，在应付紧急事务方面不会束手无策。但除经常发生的水灾、饥馑和民变这三大灾祸外，也很少出现其他方面的事变。

    此种配合良好的治政手段在一个静态的社会中是可以处理一些较为简单的问题的，但在中国忽然进入西方世界的社会机体，因而处于所引起的又新又动荡不定的情况下，它就不可避免地难以产生往常的结果，于是这种手段也就不再被人信任了。因此，1911年的革命把一个其历史可以追溯到纪元前第二世纪的体制扫除了。结果是，在人心动荡的1939年的中国，国民党和共产党两个政权不得不在空前狂暴的恶浪搏斗，连一条支持他们先人浮沉在较平静的水面上的救生带也不可得。在这个革命的年代里，中国的任何政府所面临的都必然是令人棘手艰巨的行政工作。历史上的危急事件并不因为处理这类事件的传统手段已被抛弃而不再重演；如今由于战争以及由于同西方的交往而导致中国人民的经济、社会和精神生活中产生了千丝万缕的复杂关系，因而更加重了这类危急事件的严重性。一件令人惊奇的事是，灌输给长期来迄今还在受苦的中国人民大众的外国事物都是他们所不满意的，而这些又都是西方灌输者称之谓“神圣的”。正在生活越来越艰难的时候，希望却偏偏在中国升起了，此种介乎梦想和现实之间的愈来愈扩大的鸿沟，即便是最能干的政权也难以跨越。然而国民党和共产党的政权比起它们所取代的古老政权来，却显得又粗鲁又拙劣。尽管它们彼此仇恨，它们都是自封为一党专政的翻版。当时在进行西方化不得法的其他国家里，以及在政治上比较落后的西方国家自己，这是一种典型的政治制度。虽然在中国，也象在俄国、土耳其、意大利和德国一样，此种政体也许可以设想为在它们所处的情况下的唯一的切实可行的体制，但肯定是不适合于一个正在为生存而进行斗争的伟大民族的需要的。

    在这种令人忧心忡忡、苦思焦虑的情况下，中国过去的历史，对于任何尚未因追求西方技术而完全丢弃中国文史研究的中国人来说，无论如何还是能够提供鼓舞的。一位中国的文人学士可以思考：在比它自己的纪元年轻得多的一个纪元的第一千九百四十年，中国人民的人数已比在中国历史的漫长进程中的以前任何一个日子都更多了，中国的领土也更广大了；自从同以色列和希腊的诞生属于同时代的中国历史的黎明以来，中国——不象那两个天赋独厚但已垮掉的现代西方的先驱者——不仅能够设法生存下来，而且正在随着年龄的增长而成长，致使它在1939年成了所有现存的人类社会中人口最多和年岁最大的一个。尽管当前有着种种苦难，一个研究其人民历史的中国学者很可以充满信心地说，不论西方及其作用会发生怎样情况，“中华王国”将继续留在地图上。

    日本在1939年是七大强国之一，它是在八十七年前才进入这一强国之林的。那时在西方文明的猛烈冲击下，凡是非西方的社会都处于又困难又危险的境地，到那时为止，惟有日本和俄国依然还能控制局势，这是任何其他非西方社会所难以做到的。日本用同世界各地隔绝的办法以应付此种西方的冲击问题大约有二百五十年之后，便在1853-1854年间改变了这一政策。当时并不希望而又无法抗拒的由柏利准将率领的舰队到达了日本，这说明闭关主义是不顶用了，并说明了西方人那时所达到的熟练的技术水平，如果日本不把他们这一行的最新诀窍学到手，而且要学得快学得精，那末它将发现自己会再度听命于西方。

    在日本历史的这一卓越篇章行将结束的时候访问过日本的西方观察家，对于日本所取得的物质成就，即便以西方的标难来衡量，也产生了强烈的印象，特别是如果他们是象本文作者在1929年那样取道印度和中国前往日本的话，其所得印象当更为强烈。但是，这第一个印象马上就被第二个印象所压倒。第二个印象也同样强烈：日本人取得物质上的卓越成就，是付出了可怕的、也许是高到吓人程度的心理代价的。日本的成年人，不论男女，亦不论属何阶级，看来都是心事重重，精神上象背着千斤重担。就内心舒坦而论，他们的境遇也许还不如一个吃不饱、穿不暖、栖身破屋的中国苦力或印度农民生活得那么愉快。

    这些令人不堪折磨的个人忧虑的终极原因是日本人生活中的一场革命。这场革命虽然不同于明治初年的文化革命，但却是和它同时发生的，而且至少是部分地由它所引起的。1873年，日本列岛的人口是三千一百万；到1939年已经增加到近七千三百万左右；而在1935-1940年间，仍以百分之五点六的净增率继续增长。这五年期间的增长百分比是惊人的，即便还不及1925-1930年那五年的高峰数字百分之七点九那么惊人。

    这样大的人口压力是日本的严酷历史上的一个新的梦魇。在早先的时代，日本人民向北扩张，挤出该群岛先前的阿伊努族居民，从而为它不断增长的人口找到出路。在十六世纪至十七世纪之交建立德川政权以前的四百年间，由于有经常发生而且破坏性愈来愈大的内战，他们的人口才没有增长；在德川政权的和平时期，他们通过其他的社会风俗习惯来控制人口；这种人为地把人口保持在不增不减状态曾经是德川制度其他一切的基础，是德川政权要把日本生活冻结二百五十年之久的企图的必不可少的条件，即使说这种企图只是取得了局部的而且是逐步减小的成功。明治维新意在用同样彻底控制之下的西方化过程来取代彻底控制下的闭关制度，新时代的政治家们在追求这一目的方面取得了非凡的成功；但他们未能保持住对人口增长的控制。先前对出生人数的抑制，由于文化变迁的潜移默化而随着从前习惯的废弃而消除，一个新的抑制——即对死亡人数的抑制——却由于现代西方卫生学成功地传入日本而起作用。人口增长失去了控制，因之到了1939年这一社会不幸所带来的经济和政治问题便变得那么缠扰不休，致使日本政治家们的治国之才迄今尚能设法保持的那种审时度势的主动自由，大有被剥夺以去之势。

    人口按这样的幅度增长，对于处在任何情况下的任何国家，都会是个严重的难题；而明治时代的日本，情况更有几个特别不顺遂的特点。日本的天赋自然资源不论拿何种类型的经济来说都嫌贫乏。它的可耕地不及其面积的五分之一；森林覆盖的陡峭山峦不宜于放牧；矿产之贫乏又绝不亚于意大利。自然地理的这些无情事实，给它的食品生产和它利用本国资源无论为轻工业或重工业提供原材料的生产都设下了严格的、狭窄的界限。因此，新体制下人口的急剧增加使它有必要去找额外的土地，供它殖民和耕作，以排出过剩的人口，或者通过提高生产率，做到以日本制成品去购买外国食品和原料，为国内多余人口谋生计，从而避免移民出境的必要。但是这两种理论上说来可供选择的解决办法的前一种，在1939年事实上已无法考虑了。

    本来，日本移民到加利福尼亚和新南威尔士是最合适不过的了。但在这一点上，日本人显得荒唐可笑的是，他们坚持奉行那个最后证明是站不住脚的闭关政策竟达两百多年之久。十七世纪初，日本人曾经是一个以航海为业的民族，当时他们在造船和航海方面的技术并不亚于西方国家。他们进行着横渡大洋的远程航行，他们有着象英国人和那些属于英国人后裔的人民一样的机会去发现并殖民于北美西海岸和澳大利亚东海岸。但到了1854年，这种机会已经错过了，而到了1939年，另一个办法，即发展其产品供出口的制造工业，也已证明是靠不住的。

    当日本在十九业纪最后二十五年中进入西方经济生活圈子的时候，当时的西方化世界仍然处于国际贸易的比较自由的时代，市场也仍在扩大，因而日本还能够找到一条虽属平常但仍有利可图的生存之道，它制造消费品供应那些经济上落后、买不起西欧和北美工业所制高级产品的亚洲和非洲人民。但到了1939年，由于美国在内战以后以及德国在第二帝国建立以后实行保护性高关税而开始的世界经济气候的变化，已经达到了严重影响日本的程度。日本在第一次世界大战时期夺来的市场已经以与当初夺取时的同样速度失去了；又由于1929年10月“华尔街大跌价”而降临世界的“经济暴风雪”摧毁了日本的国际贸易，并把日本政治命运的控制权从信奉“曼彻斯特学说”政治经济原理的那些人手里转移到另一派人手中，他们的纲领是要用刀劈开“戈尔迪之结”。

    美国生丝大跌价对日本的打击特别沉重，因为在前此十年中美国对日本的生丝消费量不断增加，使日本农民因卖得好价钱而取得了意外收入，但也依然只是在艰难的生活挣扎中阖家得以勉强糊口而已。日本农业人口是日本的主要兵源，不但日本的一般士兵，而且连下级军官也都来自农民。这些下级军官(他们来自当俄国大清洗时称之为富农的那个阶级)同他们指挥的士兵关系密切，后者感到他们的官长理解并赞同农民的观点，因而愿意跟着他们走。所以1929年及以后几年的美国经济危机几乎是对日本军队的直接打击(不过，当然完全是无意的)，而且还加强了他们所深信的想法，即日本国内的经济困难只有通过对外征服才得解决，此外别无他法。

    随着生丝危机而来的，是英联邦成员国1932年渥太华会议对日本的影响。虽然渥太华协定没有直接对日本贸易造成很大程度的损害，但这些协定揭开了联合王国财政政策中的一场革命，把英国的非自治的殖民地和附属国也卷了进去，结果是把世界上最后仅存的巨大自由进口市场变成了封闭区。英联邦各国人民在这一封闭区内通过一个由贸易协定和关税组成的精心设计的体系继续享有特权——同区外人对比——的经济地位。英联邦及英帝国就这样自觉自愿地变成了后来日本人委婉地称之为“共荣圈”的一种组织——日本为着自己单方面的利益，后来不惜以日本的武力也把一种类似封闭经济的体系强加于其他东亚国家。就这点而言，渥太华协定对日本以及对其他穷国都产生了巨大的心理影响。

    如果已没有气候宜人的空旷大地留待日本去殖民，如果在国际贸易基础上有利于建立工业的其他可供选择的办法又必须听命于非日本所能控制的干扰力量的摆布，那末日本就再也无路可走了(重新掌权的日本军国主义者就是这样论证的)，因而日本只能为它自己征服一块领土，为它提供必要数量的必要原料和市场，而且不管日本的共荣圈范围以外的世界发生什么事情，它还是能在经济上对其进行剥削。

    此种思想在此重大关头就显得更加有力了，因为日本人对它早已心领神会。决心投入战争和进行征服不是什么新政策。在整个十八世纪，王政复古运动的支持者们一贯把对外侵略和扩张的思想同这一国内政治革命纲领联系在一起，这便是象吉田松阴等一些导师们所提出的政策，1868年实现王政复古的那一批氏族武士领袖也都是吉田培育的。吉田还亲自规定了日本扩张的方向；王政复古以后，只是为了谨慎行事，而且准备也还不足，所以日本尚能克制。日本的许多主要人物想立即侵入亚洲；他们的欲望是那么强烈，以致引起了一场内战(1877年的士族的叛乱)，为的是要就是否应当发动战争作出决定。如今，对于日本的这个新的“富农”军人阶级来说，正如同对于旧时代的武士军人阶级来说一样，这一尚未正式出笼的对外征服政策，还不仅是一剂包治经济百病的万灵丹。在经济方面，日本虽然受到了1929年以及其后几年在世界范围内的不景气的沉重打击，但其所受打击的程度还不及英国和其他国家那么沉重，而这些国家都终于克服困难，根本没有梦想到要象日本人那样求助于军事侵略。当时英国的人口问题和食品问题都比日本严重。日本成功地保全了它的农业，并把粮食产量翻了一番，它在二十世纪三十年代即用国内生产的粮食养活了百分之七十五的人口。日本在对外贸易的支付方面也一直能维持到1936年，那年它既要在国内扩大重工业以推动军备生产，同时又要在满洲搞五年计划，因而犯了力不胜任的错误。在军人阶级心中所作的决定性考虑，并不是从经济或人口方面出发，而是从社会和政治方面出发。在第一次世界大战和紧接着的后来几年中，日本在亚洲大陆军事冒险的惨败，给日本军人阶级在国内的威望以沉重打击，这次失败是记载在1921-1922年的华盛领会议录上的，是英语国家在外交上击败日本的一大胜利。在整个二十世纪二十年代，只要幣原男爵对世界其余国家所玩弄的“睦邻”政策取得优势，日本军人就感到他们的权力和影响在日益衰退。如果幣原体制继续在经济上带来利益而又不需要作出军事牺牲，从而继续赢得日本人民的好感，日本军人的情况又会怎样呢？日本军人阶级无疑也和其余人类一样遭受到1929年经济暴风雪带来的困苦；可是他们不能不欢迎这场刮到他们膝头上来的暴风雪，因为这是一个恢复他们自己那时业已深受损害的社会和政治地位的意外机会。

    到了1939年春天，从日本终于采取它的军国主义者的孤注一掷的侵略政策以来，已经过去了七个半年头了；从表面上看，日本的新领导们似乎已经用成果证明了他们的政策的正确性了。日本违犯国联盟约并对抗西方世界的舆论，已经用武力从中国手里夺走了整个满洲。那里有着丰富的煤、铁储藏，那里有着广阔的可耕土地，居住着亟需消费品的中国勤劳农民。而且，自1937年夏季以来，日本进而又占领了中国关内东北部的主要交通线和城市及工业中心。还有，为了进行中日战争——这场战争一如日本人口那样，正在起劲地扩大——日本业已在国内建立起它迄今缺乏的一个给人印象深刻的重工业系统。从表面上看，1939年春天日本在世界上的地位，较之1592年丰臣秀吉入侵朝鲜以来的任何时候都更为卓越；可是在表层下面，在那场暴风雪突然发作或一切已成定局以前，就有充分根据可知早在十年前就因日本人脸上露出皱纹而显出其身体欠佳了。

    到了1939年，凡是有点眼光的人都已看清，日本在大陆上的军事冒险并不能按计划进行。满洲确有财富，而且日本这时已把它抓到手里了，但满洲的财富大部分是潜在的，不是现成的。二十世纪三十年代的满洲经济情况很象一百年前的密西西比流域。要是在其巨大的潜在资源方面投入与其规模相适应的创业资金，它是会结出丰硕的果实的。十九世纪的美国拓荒者，能从当时繁荣的欧洲筹得必要数量的贷款——而且筹款容易，这就使他们能以闪电式的速度赢得了美国西部。但是却没有外国投资者愿意资助满洲的日本征服者；这一笔必不可少的资金支出必须仰赖于日本自己的资源，而日本的资源则又捉襟见肘，这就决定了收益的迟迟其来。到了1939年，日本既要在国内建立重工业，又要为满洲国的主要设备提供资金，还要在一条日益扩大的战线上进行没完没了的侵华战争，这三方面的重大压力开始使日本疲于奔命了。这不是一个使用其过剩劳动力的富有成效的办法，其至连一个解决人口问题的笨办法也说不上；因为它在中国战线上的重大伤亡固然意外地减少了自己的人口，但比之它每年因各种原因而出生的多于死亡的过剩人口，战场上伤忘造成的人口减少只不过是水桶中的一滴血而已。

    掌握“内幕消息”的日本观察家也不能自我安慰地指望：如果日本能够坚持到它完成满洲国的开发和对中国的征服，那它就会达到在一个受它自己控制的地区内实现经济自给自足的目标。如果劈开这个“戈尔迪之结”所需要的兵器仍然是那把古旧的刀的话，日本人可能会心里乐滋滋，因为作为刀剑匠，除了大马士革人，他们是举世无双的。然而，在一个西方化的世界里，劈开结子的武器却是工作母机，这方面日本就不知所措了。它在学会西方技术本领方面固然在过去的八十五年中取得了令人钦佩的进步，但是它的擅长西方式冶金的专家，就象它的这一行业的原材料一样，仍然少得可怜。这是一个瓶颈，堵塞着它整个新的重工业的发展，严重地限制了工作母机制造业，而其他一切冶金加工都有赖于工作母机的制造业。1939年，日本仍然不得不从国外——主要从美国——购买几乎所有高级工作母机和精密仪器，以应付它正在强行迅速扩大的机械工程业各部门的需要。它在为实现机械工程业的独立而培养必要数量的掌握必要技术的技本专家方面所要花的时间，比它把满洲的铁矿石开采量增加到可以不用进口外国废钢铁，从而实现原料自给自足所要花的时间还要长。

    因此，日本沿着如此危险的政治道路所迫切追求的经济自给自足，在1939年还是连个影子也没有。一些外国在1929年以后突然对日本关闭了它们的市场，致使它的轻工业遭到了严重破坏，它们同样有力量可以使日本在目前为征服足以自给的经济领域的事业受到挫折；它们能够断绝它的幼稚时期的重工业的主要设备和不可缺少的原料供应；日本目前所蓄意策动的对外侵略政策，已使若干大国产生一个新的动机，想要在日本业已摇晃的车轮上塞进一根煞车捧了。在三十年代初的经济危机期间，外国政府采取的措施曾经那么沉重地打击过日本，当时那样做在意图上尚未怀有敌意，但却没有考虑到会对他人产生的后果，而到了这十年行将结束的时候，这种同样不顾后果的做法对日本却仍然具有破坏性的威胁。在二十世纪三十年代的早期，外国为了保护自己的民族经济，曾经对日本封闭了它们的市场；1939年，它们开始切断了对日本的供应，那是因为它们要为即将在欧洲爆发的战争作准备，它们为供自己使用而建立起重工业的军事利益，这时已日渐超过了他们从对日贸易中所获得的经济利益。与此同时，日本的新侵略行径那时又激起了民主的工业国家另一个动机，即对日本施加经济压力；从长远看，尽管这另一个动机也可以部分地看作是一种进步的利已主义，但它却是部分地更加利他的，因此也就更加不容轻视。特别在美国和英国，人们有一种强烈的感觉，认为侵略者应当受到抑制，受害者应当得到保护，这是一个原则问题，即使当时的侵略从狭义上讲，并没有直接威胁到英语国家的自身利益，“国家利益”一向在习惯上是作狭义解释的。与此同时，这些国家又逐渐感到，按照范围更广、看法更清楚的解释，热爱民主的人民的利益所要求的正是他们的原则所规定的这个政策，因为他们的最大利益就是继续自由地遵循他们自己的生活方式，但在一个犯下了侵略罪行而仍然可以逍遥法外的世界里，民主的生活方式是没有继续存在可能的。

    日本的侵略行为在英国人和美国人心里所激起的不满和忧虑还没有以任何积极的政治行动表现出来，日本人还可以找到似是而非的理由使自己相信，他们在这方面不用害怕。那时英国毕竟要以全力忙于应付欧洲爆发新战争的威胁，美国又似乎无意以牺牲它自己所钟爱的孤立去促进一个能保障民主安全的世界的实现。然而，对劫数难逃的日本人说来，凶事的初步预兆已经隐约可见了。虽然还没有第三方公开帮助中国人抵抗他们的日本侵略者，日军仅仅由于中国土地之广大、地势之艰险就已经前进不得了。这个阶段出现军事上的僵持是使日本人感到沮丧的，因为征服和统治中国乃是建立一个在日本控制下自给自足的东亚共荣圈的必不可少的前奏。如果日本在由于美国的孤立主义以及英国和苏联忙于欧洲事务而造成的特别有利的条件下，尚远远未能达到它在中国的目标而处于“阻滞”状态中，那末，它的前途又何堪设想？即使在那位写判决书的天使笔下添上“诺门坎”一词，或祸不单行地在1939年8月又宣告达成苏德交易以及在1939年7月美国政府宣告废除现行的日美商务条约以前，仅就1939年3月日本在中国所处的那种军事形势而言，就足以使日本人感到万分沮丧了。

    日本人的政治信念之荒谬更使他们当时面临的处境具有讽刺性。对一个冷酷的外国观察家说来，从物力的统计数字上估计一下日本的侵略力量，就可以知道，即便是它想用全力把整个东亚置于其控制之下的当前计划，看来也完全是难以实现的事。然而，一个虔诚的爱国的日本人如果不把当天的议事日程视为日本的非办不可的一部分事务，而竟容许他自己产生什么别的想法，那他就犯了“思想危险”的罪。一个具有正统思想的日本人当时有责任相信，日本的终极使命就是征服全世界。日本不是众神之乡吗？在它中间不是有着一位永远体现在在位天皇身上的当今之神么？这种自作自受的政治迷信就象一扇磨盘一样挂在日本人的脖子上。无论在日本或日本以外，没有一个活着的人会在1939年春天梦想到，在六年多一点的时间内，日本的命运乃由神定的神话——曾经幸免于柏利准将的显灵——竟毁于美国的一颗原子弹。


103第三章 德国及其侵略范围(上)

    1939年，中东虽然在幅员上相当英国诸岛的三十三倍还多一些，但其人口却不到英国诸岛的两倍。该地区的大部分是人口稀少的半沙漠、大部分人口集中居住在有限的几个地区。然而这个区域作为一个整体的重要性，却是和它的低密度的入口以及这一点所代表的不发达经济完全不相称的。

    中东是我们迄今所知道的最早文明的中心，它在当时文化上的领先地位一直保持到西方编年史上的“中世纪”，那时它的水平才开始下降，军事和政治都处于不稳定状态。这时开始赶上前来的西欧仍需要中东作为它的中转站，以便取得远东的昂贵难得的产品，它们无论在数量上或品种上都多于中东所能供应的。中东作为贸易中心的作用由于十字军东征而加强了，可是在公元1500年发现了驶往印度的较为畅通的好望角航路以后，其重要性就大大地降低了；中东在经济上因而成了一泓死水，其古老的土著文化看来也已到了衰朽阶段。

    然而好动的西欧人是不会完全置中东于不顾的。从他们在印度洋的商业统治权处于萌芽时期开始，就在为贸易而探索驶入波斯湾和红海的航道；他们一直没有放弃过地中海同利凡特海岸的贸易联系；而到了1770年，英国东印度公司已在用信使从阿勒颇到巴格达传递快件，并且在实地尝试跨越苏伊士地峡的一条陆路捷径，因为绕道好望角到达印度要有五个月的航程，而这条路则可以缩短一半时间。一个世代以后，拿破仑入侵埃及并与波斯勾搭，是为推翻在印度的新的英帝国而作的准备；在拿破仑最终失败后，英国为确保其印度领地以防范欧洲国家的觊觎，曾设法使衰败的奥斯曼帝国在中东生存下去，以便作为插在印度和欧洲之间的缓冲物。一般说来，此项政策在整个十九世纪都是成功的，尽管英国曾被迫干预过这奥斯曼缓冲区外围的薄弱地点，因为那儿是那么弱小，或则竟成了一无掩护的地方，以致引起了其他欧洲国家的渗入；所以英国便通过自己的“保护”或直接管辖这一类坚强的补缀措施，以加强这些薄弱地点——埃及、阿拉伯南部、波斯湾。但到了1900年，奥斯曼帝国已被置于英国的最新敌手——德国——的势力范围之内。因而英国在第一次世界大战中便拆散了奥斯曼帝国，由自己取得了对巴勒斯坦和外约旦以及伊拉克的委任统治权。这些阿拉伯领土是“肥沃新月”的双臂，跨越了自地中海到斯湾的数千里捷径，而且还包括通往苏伊士运河的北方陆地入口，又由于埃及和亚丁被英国占领，所以也早已包括了西面和南面的通道。利凡特沿海地区在过去三百年间同法国的关系(主要是文化性质的)比同任何其他西欧国家的关系更密切。所以法国要求把叙利亚和黎巴嫩归还给它也是很自然的了，英国对此是同意唯恐不及的，因为法国的力量已不足以对英国在整个中东的霸权提出挑战了。

    在1918年以后，对此种英法帝国利益结成一体的第一次挑战来自中东自己内部的上层少数派。构成埃及和“肥沃新月”人口绝大多数的并成为其经济基础的是农业耕作者，他们几乎没有直接受到十九世纪的欧洲影响，正如过去大约两千年来曾相继统治过他们领土的外国征服者未曾影响他们一样；但奥斯曼帝国和波斯的城市却是一个有产者上层阶级的安家之处，这些人过去对在中东起作用的不断进入的外来文化是敏感的。这个阶级自西方中世纪以来一直处于蛰伏状态，这是伊斯兰文明自我撤退的结果，也是由此而使中东相对说来隔绝于西欧活动的激流之外的结果。然而，这种蛰伏状态并不意味着这个统治阶级的内在的心智能力有任何根本的退化；它对十九世纪大为增强了的西方影响的冲击作出了反应，那就是为时已晚地开始进入外在的西方化和现代化进程，与此同时，又通过西方教育吸收了诸如“国家”这样的自由主义概念——将它置于拟议的同一文化、同一语言或同一种族特征的基础上——并据以提出政治独立的要求。

    此种民族主义运动当然要同奥斯曼帝国发生冲突。奥斯曼帝国是靠军事起家的，但它象较早先的穆斯林军事王朝一样，是从伊斯兰教的人人皆兄弟的理论中得出了它建立帝国的依据的，而它是伊斯兰教的神命保护者。这些民族主义者在最终推翻奥斯曼帝国运动中确实起到了他们的作用——一种次要的作用；但他们同继承了奥斯曼帝国亚洲诸省的英国和法国托管政权在观念上有着更大得多的根本性冲突。这些政权既是异邦人，又是异教徒；而且它们带来的新的影响很可能妨害有产者上层少数派的经济和政治地位，落后的奥斯曼政府却不曾妨害过他们。在当地的上层少数派看来，这些欧洲政府为了要达到它们自己的目的，在利凡特诸国偏袒当地的基督教徒，在埃及偏袒欧洲人或当地的基督教徒和犹太人，在伊拉克偏袒无家可归的亚述人，甚至还鼓励欧洲犹太人移民巴勒斯坦(这些都对它们自己不利)。这些国家在交通运输、经济发展以及公共卫生等具体事务方面，从欧洲人的行政设施中获益颇多，但这一事实并没有使上层少数派感到宽慰，他们对政治独立失望了，因为(他们认为)确保他们自己的经济和社会权利的最佳办法便是保持“现状”，或则至多只能按照他们自己的步调并有助于他们自己的利益才得加以变革，而当前迅猛变化的影响所及是他们所无法控制的，而且势将促使城市工人觉醒，最终还有受剥削的农民，他们将进而组织起来提出经济要求，那就必然会侵害工人和农民的传统主子的利益了。

    在1919年到1939年期间，埃及和肥沃新月的政治历史上占显著地位的是，上层和中产阶级(后者由于教育的普及人数愈来愈多，其重要性亦与日俱增)为摆脱英法控制而结成民族主义联盟所作的努力。在从未建立起欧洲直接统治的土耳其共和国和波斯，类似的运动是要求取消“不平等条约”并排斥大约自1850年以来便盘踞在那里的强大的欧洲经济利益集团。英国在埃及和伊拉克很快就体验到的是，具有政治头脑的统治阶级少数派能把不问政治的群众多么有效地组织起来并唤醒他们反抗外国统治，所以英国便分别放弃了对这两国的保护和委任统治，并把相互关系建立在条约的基础上(1922年、1924年、1930年、1936年)。诚然，这些条约仍然是不平等的，但至少已承认了两国的主权和自治，这对民族主义看来说，也确实是具体收获；民族主义者认为这些条约是走向完全独立的目标的过程中可以暂时接受的折衷方案，不过也仅限于此。法国怀着重重疑虑，在它同利凡特诸国的关系中还是走同样的路，它推迟批准同叙利亚的第一个条约(1936年)，尽管1938-1939年险象环生的世界局势授它以推迟的口实。在那些由于奥斯曼帝国被瓜分而在亚洲出现的国家中，只有巴勒斯坦因为有犹太复国主义和阿拉伯民族主义的冲突的特殊问题，仍然处于欧洲的直接统治下。

    这两个欧洲大国在作出这些政治让步时，在某种程度上还是设法成功地保住了它们在该地区的基本利益。中东对英法来说仍很重要，因为它是一条通往远东的商业和战略交通线。英国军队必须据有象苏伊士运河和曼德海峡以及用于空中交通的利达和波斯湾这样一些极为重要的据点，这一点已可放心了。曾经有人怀疑英国在战时能否保持这些通过地中海的交通线畅通，并有针对性地提到第一次世界大战时英国曾在这里遇到的困难，而“好望角派”战略家则住张依靠那条虽则较长但不那么易遭侵害的好望角航线。但他们的论据遭到批驳：

    放弃地中海作为英国通往东方的主要路线这个问题不能仅凭它是用作为一条水道来解决的。把它无条件地交给外国去控制，对英国在近东的地位将产生令人极度灰心丧志的影响。……那就不可避免地会招致埃及被入侵……巴勒斯坦被占领，同时会使英国在整个穆斯林世界心目中的威信扫地以尽。

    然而，一个公认的事实是，意大利在1936年巩固了它的非洲帝国，这给英国在地中海的帝国战略带来了一个新的因素，虽然这个新因素的确切含义当时还看不清楚。一方面，以地中海和东非为基地的意大利军队能使东地中海和红海成为反对意大利的国家的特别危险的航路；但在另一方面，那些拥有以中东为基地的军队的国家可以轻而易举地切断意大利同它的帝国之间的交通，况且意大利又极度缺乏进行战争的一切必要资源。

    这类必要的资源之一是石油，中东本身就很丰富。中东油田的开发直到二十世纪初才开始，其规模也还不能同美洲开发的油田相匹敌。1937年，英国从中东油田得到的石油只占英国消费量的百分之二十二；但中东油田的重要性并不在于当时正在小心经营的生产量，却在于业已逐渐探明而尚未开采的巨大蕴藏量，对比之下，美洲和俄国的储藏量则正在逐渐减少。世界最大的石油生产者美国．也已开始(在1933年)买进阿拉伯油田作为立足点，其成果到第二次世界大战结束时才成为十分重大。且不谈是否愿意的问题，中东国家自己在技术上是决无能力勘探、开采和提炼这些石油资源的，因此，石油资源的发现提供了一个新的强有力的理由，说明了外来的大国为什么不会心甘情愿地放弃它们在这个地区的利益。

    这些国家的政治人物对大量油田的发现并不感到严重不安，他们对此往往还抱着欢迎的态度；因为他们自己已经够西方化的了，所以不至于反对进一步的西方化影响(只要不导致工资水平的普遍提高和工联主义的传播这一类麻烦)。而且，资本发展的成本可以取之于石油公司上缴的巨额“石油产地使用费”，这一事实可以为主权国家的外表(文官薪俸、官僚机构、驻外外交代表、武装部队、公共建筑)的浩大费用列入正常预算提供资金，并且还有剩余可以用于象公共卫生和初等教育这一类不那么壮观的事项。新的统治阶级的成员已通过民族主义运动获得了个人的权力，摘到了当官的果实，他们心满意足，在观点上很快便趋向保守。由文官和专业人员构成的中产阶级日益壮大，这些人意识到他们国民生活的短处，急着想通过认真而切实的努力加以改善；但是他们没有有效的组织，其程度甚至还远不如世界其他各地的同类组织，因而他们的努力大部分都以失败告终。

    政治上的“温和主义者”准备同仍然在不同程度上监护着他们国家的英国人或法国人作出策略上的妥协，而“极端主义者”则只接受完全的和即刻的独立，这两者之间的分歧从上层少数派的“拥护者”一直扩大到下面较低级的中产阶级知识份子阶层的“追随者”。自从第一次世界大战以来，中等教育和高等教育迅速发达，部分是由于中东向往于被纳入的形形色色的西方文明轨道而产生的实际需要，但也还有第二位的原因，即出于提高国家威望和效法先进的考虑。但对于如何将青年的学习同一些向他们开放的在经济和社会上可以做的事情相联系，却不够注意；结果是——在埃及尤其是如此——劳动力市场上充斥着大批过剩的年轻“阿凡提”，这些人无一技之长，什么商业或高级职业都干不了，回头去干他们父亲干的那种比较平凡的活儿吧，又因受过一些教育而显得不相称。在巴勒斯坦，英国向犹太复国主义所作的承诺使阿拉伯上层少数派在政治上处于无权地位，那位民族领袖(耶路撒冷的穆夫提哈吉·穆罕默德·阿明·侯赛尼)对这一阶层几乎具有无上影响。然而在中东的其他国家，上层少数派已从暂时默认问英法订立的“不平等条约”为代价而赢得了不同程度的政治权力。当英法豢养的宠儿们感恩戴德地继续其同主子的寄生关系时，另一些被摈弃在此种恩泽之外或坚持政治原则而不愿同“帝国主义”妥协的人，便脱离他们而转入颠覆性的半地下组织(部分是由于这些人被取消了按宪法应有的发表意见的权利，部分则由于这些人生来爱施阴谋诡计)，并集结于某个领袖的周围，在这些支持者看来，这位领袖是令人感动的，而在批评他的人看来，他只是一个狂热者。

    就德意两国政府而言，它们在充分利用中东极端主义运动方面的行动绝不缓慢，它们气味相投，是由于它们都同样反对英法，都同样崇拜“一个领袖”的原则。某些阿拉伯极端主义领袖曾在德国受过部分教育，巴尔杜尔·冯·席拉赫1937年的中东之行可以使一个受到他庇护的地方领袖身价百倍；据说，轴心国的津贴给寒伧的团体布置了漂亮的俱乐部会客室，就这样为无所归属的青年提供了参加这些团体的物质上的动机。

    对极端主义青年运动的此种鼓励，只是自1935年以来德意在中东所发动的反对英法的政治攻势的一个方面，或许还是一个较小的方面。广泛和耗资巨大的宣传是通过接受津贴的通讯社、广播、电影和教育机构进行的。随着沙赫特的1936年访问之后，德国在发展互惠贸易方面所作的努力取得了相当大的成功，它往往以高于世界市场颇多的价格购买农产品，然后以德国军械和工业品作为交换。到了1937年，这两大强国集团已在为控制中东而进行着一场政治和经济斗争，即使是那些最迫切希望自己的领域不受欧洲势力干扰的穆斯林统治者，也不能漠不关心地超然于局外了。沙特阿拉伯国王和也门的伊玛目都派代表参加了1939年初召开的关于巴勒斯坦问题的伦敦圆桌会议；阿卜杜勒·阿齐兹国王早在1933年便同美国石油界订立了开发其东海岸油田的契约，孤傲得多的伊玛目叶海亚则同英国、意大利、苏联和日本等迥不相同的国家都订了各种条约。

    强国活动的增强促使中东国家采取的第一个步骤便是试图在它们自身之间结成一个共同阵线，以免逐个地成为它们所不能左右的敌对政策的毫无希望的牺牲品。奥斯曼帝国瓦解后在接着成立的各国间留下了许多没有解决的争端，要不是英国施加影响从中斡旋，这些争端是会导致许多次小型战争的。土耳其共和国同伊拉克有着边界争端，而且就在不久之前强行调整了它同叙利亚的边界。波斯一直都在为同土耳其和伊拉克的边界争吵。沙特阿拉伯事实上一直在同它的邻国也门打仗，而伊本·沙特同外约旦的埃米尔·阿卜杜拉又有着二十年之久的王位之争和边界争端，后者现在是哈希米家族的首脑，这一家族曾在奥斯曼政权下正式统治麦加，并自那时以来一直为外约旦和伊拉克提供统治者。尽管埃及同阿拉伯亚洲国家有着共同的语言和宗教，但它们的关系向来都是不亲密的。埃及的政治家们一直专心致志于为自己摆脱外国控制而作努力，国王福阿德则指望同欧洲而不是同阿拉伯亚洲促进文化联系。只是由于在犹太复国主义这一民族主义旗帜下的移民浪潮高涨，日益威胁着穆斯林在巴勒斯坦的地位，这才促使阿拉伯统治者凑合在一起；首先是1936年试图在巴勒斯坦阿拉伯人和英国人之间进行调解，而后又比较正式地在1939年举行圆桌会议。虽说此种联合是由于中东内部存在着危险的结果，但1937年由土耳其、伊拉克、波斯和阿富汗缔结的萨达巴德公约则是企图通过相互保证以防某个外国危及它们的生存，因为这一时期大国的纷争正有增无已，国联提出的集体安全又告失败。土耳其既是1934年巴尔干小协约的成员国，又同俄国有着友好和中立的条约关系，那些条约可以上溯到1921年，所以它作为东欧和中东之间的一座桥梁的特殊地位就显得更加重要了。

    面对1939年威胁世界的危险，中东国家内部的政治结构是无助于这些国家的稳定的。虽然土耳其在穆斯塔法·基马力·阿塔图克(已于1938年11月10日逝世)的独裁统治下享有政府的延续性并取得了相当大的进步，而同他堪称匹敌的波斯的礼萨·沙赫·巴列维的业绩，则因他日益醉心于个人的聚敛致富而大为逊色。在沙特阿拉伯和也门，国君和他指定的地方长官亲自管理人民，没有官僚机构插手其间，事实上大臣们都只是他们主子的奴仆。外约旦的埃米尔·阿卜杜拉行使的权力也并不小，因为他只接受英国驻扎官的意见。非阿拉伯的北方日益趋向西方化专政，阿拉伯半岛则还存在着传统的家族制，处于这两个极端之间的埃及和“肥沃新月”诸国所呈现的则是一种模拟的议会政治。利凡特各国的政府受法国高级专员的权力严格限制，因此这些政府的作为不能认为是具有典型意义的。另一方面，埃及和伊拉克自被承认为主权国家后，英国的影响已是间接的了；不过在实际上，只要有武装力量作后盾，两国的政府还是可以由英国的代表建立或废除的，这正如后来战时历史所表明的；此种不寻常和不合法(就正常外交关系的条款而言)地行使权力，自英国于1930年和1936年分别签订条约承认了伊拉克和埃及的主权以来尚未出现过。福阿德国王和费萨尔国王在引导他们的幼年议会方面，都充分利用了各自的宪法所授予他们的权力。如果说他们的行为(按照西方标准)还不能说都是严格地符合于宪法的，那末总的说来他们的影响还是有益的。因为两国议会政体的弱点在他们生前已经很明显，迨身后一旦把各自的王位传给两位年轻的王子法鲁克和加齐后，这些弱点就更暴露无遗了。埃及的议会生命掌握在华夫脱党手中，自英国的保护关系于1922年被最广泛的政治阵线的行动击垮后，该党就以主要政党的面貌出现，尽管一再发生党员脱党的事情。事实上，它是唯一称得上有效的全国性政治机器的政党，所以它自称代表着埃及的“老百姓”，而在正常情况下它也确实获得了这些人的选票。相形之下，其他政党都是一些围绕着某个上层显要人物而组成的局部性团体，它们代表的是特权阶层的利益，在人民中间没有基础。不幸的是，华夫脱党的第二任领导人穆斯塔法·纳哈斯同国王的君权发生了冲突，使他受到追求个人独裁的指责。在1936-1937年任期内华夫脱党领导的政府只是把此种不和带给了新的法鲁克国王的统治，并激起华夫脱党队伍内部一次重大的分裂，还导致街头的政治帮派殴斗，贤明政府的主要职责却都被忽视了。伊拉克的议会局势甚至令人更不满意，比埃及的还要杌陧得多。政党从未脱离胚胎状态，在1932年伊拉克独立时“作为民族团结的一个姿态”也被抛弃了。因此政府便被勇于私斗的敌对派别和若干地主与商人不断重新组合的寡头政治集团所统治。每一届通过操纵选举而上台的政府都把自己的支持者塞进了议会，这样又使通过宪法以推翻政府的唯一手段——投不信任票——行不通了。自1933年费萨尔国王去世后，借助于非宪法手段迫使内阁辞职已成了司空见惯的事，强大的部落和军队便不断地应召而来扭转危局。1936年军事政变以后，对立的军官集团在炮制政府更迭方面起了突出的作用，鲁莽的军阀式的民族主义对年轻一代的教育正在起着干扰的影响。

    中东经济在十七和十八世纪衰落时期下降到了农业和手工业几乎仅能维持生计的水平，只有利凡特的某些得天独厚的地区还同欧洲有着商品交换。十九世纪由于加强了同欧洲的接触，贸易有了巨额扩大，特别是中东人口最稠密的地区尼罗河流域采用了单一种植棉花的农业经营方式。在正常年景种植棉花是有利可图的。但国际商品交换设或中断，埃及的一千六百万人口(1937年的数字)的粮食供应便将得不到保证。在中东的其他地方还有周期性的歉收和分配失当，部分是由于使用的方法普遍落后(巴勒斯坦犹太区除外，那里是欧洲式的工业和集约农业的结合)都容易造成主食品的短缺，而粮食耕种者和商人的贪婪又人为地加深了短缺的严重性。此种情况在正常时期的自我调节大致是以加重穷人的苦难为代价的，但在第一次世界大战中的叙利亚，当时是在奥斯曼军政府的统治下，曾遭受到严重饥荒。因此，在任何未来战争中，凡是利用中东为基地的国家极可能会遇到类似的困境。

    一个生气勃勃的犹太人社区在巴勒斯坦的成长，向巴勒斯坦阿拉伯人提出了可怕的经济挑战，也给英国委任统治提出了政治难题。这些巴勒斯坦犹太人主要是新近来自东欧和中欧的移民，他们占巴勒斯坦1939年人口总额的百分之二十九。政治上的犹太复国主义至少是三股力量合在一起的产物：向往已久的返回“希望之乡”的宗教愿望；希望逃避在东欧受到的迫害，那里多数民族不断增强的民族主义自1880年以来对犹太人的迫害加重了；同样的民族主义倾向也影响了若干犹太思想家，唤起了他们要建立一个由自己治理的犹太人国家的愿望。在第一次世界大战期间，英国(和美国)的政治家们多少有点轻率地作了要在巴勒斯坦建立一个犹太民族家园的许诺，其后果沉重地落到了英国行政官员身上，整整折磨了他们一个世代。贝尔福宣言——“……在……历史的浪漫主义阶段作出了庄严的保证，在那儿……居高临下地作鸟瞰，一切障碍物都显得渺小了”——是犹太复国主义者、英国人以及美国的浪漫主义和政客手腕纠缠在一起的难以分割的产物。犹太复国主义者的原始草案，只字不提当时占巴勒斯坦人口百分之九十的操阿拉伯语的穆斯林和基督教徒。英国政府修改了这份原始草案，给阿拉伯人的基本权利提供某些保障。浪漫主义“有点象想象力被滥用之后成了脏物一般”，骤然失去了光泽，因为性急的自称对巴勒斯坦拥有最高权利并以欧洲“文化”而自命不凡的犹太复国主义者，在1920-1923年之间四次遭到了阿拉伯人的暴力对付。由于阿拉伯人拒绝接受贝尔福宣言作为委任统治基础，所以委任统治国的移民政策对他们便无从施加任何宪法上的影响了。英国几次派去的专门调查委员全都承认阿拉伯人的某些愤怒是有道理的，于是又演变而成为一套给予犹太人和阿拉伯人的“双重承诺”，英国政府对他们必须“实施一视同仁的措施”，但由于阿拉伯人和犹太复国主义者的领导人都不愿妥协，公平处理的一切努力又遭到失败。纳粹迫害开始后，犹太人大批移入巴勒斯坦。阿拉伯人于1936年以叛乱反击移民浪潮，并且取得了毗邻阿拉伯国家的同情和某种支援。皇家专门调查委员会于1937年提出的分治计划，是英国谋求妥协的一次新尝试，但既未能满足犹太人的欲望，又激起阿拉伯人的一次规模更严重的叛乱。因此，在1939年的头几个月里，处于慕尼黑阴影下的英国政府正在作最后的努力，企图使这两部分人妥协，英国遭到拒绝后，迫于国际局势的危急，便据现状处理这一问题，它向阿拉伯世界作了抚慰性的让步，以便为自己赢得喘息的时间。至于犹太复国主义者，尽管满腔怒火，显然还不至于同迫害他们的纳粹去合作，而阿拉伯世界的敌对行为(虽然从纯军事意义上说是不起作用的)却直接对英国在中东极端重要的地位会构成极可怕的威胁。犹太复国主义者和他们的非犹太人支持者并不满足于谴责1939年白皮书是一次“巴勒斯坦慕尼黑”，后来还毫无顾忌地断言决不能以“权宜之计”而给予任何宽恕。但是，由于他们摆脱不掉他们的鼠目寸光，因而固执地不肯去考虑一下，如果没有白皮书政策，阿拉伯人的政治鼓动、罢工、破坏话动等等会在多大程度上干扰英国于1940-1942年在中东所作的战争努力，而结果又会在多大程度上干扰通往苏联的波斯供应线——而对民族家园，对犹太人世界以及对全体人类，最终的后果又会怎样。

    1939年3月德国摧毁捷克斯洛伐克的时候，西班牙内战正好结束。巴塞罗那于1月26日落入民族主义者手中，德国人于3月15日进入布拉格，民族主义者于3月28日攻克马德里。“在三百年无所事事之后，”齐亚诺写道，“西班牙从此又成了一个活跃而有生气的因素了。”这实在是一种片面表达主观愿望的夸大其辞的说法，实际是，西班牙作为一个弱小国家渡过了一个半世纪之后，现在的政府抱着扩张主义野心，想在国际政治中扮演一个角色罢了。

    西班牙内战结束了“1898一代人”的时代——这是一个为复兴西班牙及其欧洲社会的地位而展开在智力上和道德上都颇深刻的辩论的时期，那时正紧接着西班牙在美西战争中失败并丧失了古老的西班牙帝国的最后残余之后。西班牙作家安赫尔·甘尼维特在1897年曾经说过：直布罗陀之丧失虽将永远令人伤心，但西班牙也只好默认了；因为英国作为一个纯海洋国家，对别国的自由权毕竟不如大陆国家那么危险，而且它如今既感满足又采取守势，在国际秩序中它同象西班牙这样一个弱国的利益是一致的。但是西班牙的民族主义运动，象意大利的法斯革命和德国的纳粹革命一样，野心重萌，又提出了对外要求。自1815年以来，西班牙的虚弱，正是英法的共同利益之所在；新成立的西牙政府却要摆脱此种被奴役状态了。佛朗哥在他胜利的前夕说，西班牙控制着地中海的锁钥，今后地中海事务没有西班牙参加就解决不了。但是不让外国干涉和不愿在国际上孤立是同扩张的愿望分不开的。佛朗哥在开始造反时就宣称，他是来完成光复西班牙帝国旧山河的使命的。长枪党纲领的第三点宣告：“我们决心建立帝国，我们肯定地说，西班牙的全部历史都意味着它应当是一个帝国。我们要求西班牙在欧洲占有杰出的地位。”随着民族主义政府的胜利，西班牙决心建立帝国，完成它的帝国的和天主教的使命，这已成了经常宣传的主题。在长枪党党员和军队中间有一个主战派；新政府打算在情况许可时就亮出领土扩张政策。苏涅尔1939年6月访问意大利时对齐亚诺说：西班牙打算收复直布罗陀，因为只要英国的国旗还在那里飘扬，西班牙就不是一个完全自由和主权完整的国家，也打算在摩洛哥扩大领土，以便清算一下同法国的帐。

    西班牙民族主义的野心不只限于觊觎地中海，它的帝国的和天主教的使命是指向过去它在新世界和太平洋建立的并统治了二百年之久的旧帝国版图。自从西属美洲国家同西班牙一起举行了庆祝美洲发现四百周年大会以来，“伊比利亚-美洲文化统一体”一直吸引着知识分子和学者，一直是一些研究所和会议的讨论题目，泛西班牙主义便是“1898一代人”探讨的观点之一。“西班牙文明”这个词是在内战前按“基督教信仰”的模式铸造的，为的是要把西班牙语系的民族统统包括进去，并表明其特性。这个词的第一义是保守的、文化上的：指的是西班牙及其子女国家的思想是受同一天主教、同一民族主义和同一权力主义的精神的感动而产生的，并一致否认法国大革命的理论和美国佬的实利主义。但领土收复主义则绝不停留在书面范围内。“西班牙文明第一主义”象“德意志精神”和“古罗马精神”一样，是一种观念，其政治价值在于它的内容和目的的适应性。要是西班牙能够取代法国而成为拉丁美洲国家的智力领导，或许甚至取代美国而成为拉丁美洲国家的政治领导，它就不仅会在精神上挽回这些国家，而且还能加强它自己的国际地位；长枪党作家们希望，西班牙在非洲的扩张可以得到同美洲的大西班牙集团结成的一条政治、经济和文化阵线的支持。“关于‘西班牙-美洲国家’，”长枪党纲领第三点说：“我们的目标将置于文化、经济利益和权力的统一上。因为西班牙占有作为西班牙世界精神摇篮的地位，西班牙要求在一切共同事业中居于优先卓越的地位。”然而，在佛朗哥取得胜利的时刻，“西班牙文明”在民族主义者宣传领域外却还是乌有之物，只有国外的长枪党在拉丁美洲作为纳粹第五纵队的一支辅助力量所起的一些模糊而难以捉摸的影响。

    但当民族主义政府终于在整个西班牙国土建立起权力的时候，它的对外野心受到了物力枯竭和政局不稳的限制。这个国家的经济凋敝。苏涅尔1939年6月对齐亚诺说：西班牙的资源已到了山穷水尽的地步，一些地区发生了饥馑。他说西班牙需要有两年或三年的恢复时期，才能加入轴心国方面作战。过了一个月，佛朗哥对齐亚诺说：至少需要有五年的和平，又说，许多观察家认为这还是一个乐观的估计。在这个极权主义国家的一层硬壳里面，西班牙还是象在内战开始时那样四分五裂。无产阶级和大部分农民仍旧对新政权抱着敌对态度，只是还没有爆发出来。加泰罗尼亚和三巴斯克省受到撤销自治的处分。政府对被击败的共和主义者实行的报复，成为一场对赤色分子的非宗教性的扑灭异端。民族主义运动本身陷入了深深的分裂。长枪党党员自己就成了一伙激进分子和“新贵”，不久就几乎要把保守的传统主义者从政府和党的权力地位上撵走了。君主主义者心怀不满。军队瞧不起长枪党。商人反对长枪党激进分子空谈理论的经济政策。教会对政府同纳粹交往怀有疑虑。政府被私人和各部门间的旧恨宿仇搞得四分五裂，很快便陷入贪污和无能的泥泞。佛朗哥象历史上的古典独裁者，不象当代的施思者和示范者，他是靠军权取得政权的，如果他在这新的和陌生的领域内还表现了他的天才的话，那末也许就是他对这些政客和将军们的竞争采用了平衡办法，调整了他们的对抗作用，并在他们之间挑拨离间。但从积极方面讲，国内建设倒也是优先于对外冒险的。政府引以自豪的是国家统一和社会改革的计划：佛朗哥“希望——用墨索里尼的惯用语来说——到人民那里去”。与此同时，西班牙人各自忙于糊口生活，搞黑市活动，使自己能防止或适应长枪党的新花样，伺机复仇或躲避报复。一个共同的唯一愿望就是不要再有战斗了。

    佛朗哥的胜利把这两个伊比利亚半岛的国家放到了一条外交链条的中间，一边连着德国和意大利，另一边连着英国。西班牙民族主义者的事业在西班牙和葡萄牙之间造成一种奇怪的感情一致：佛朗哥紧紧依靠轴心国；葡萄牙的政策在传统上则以联英为基础。

    西班牙和葡萄牙有着互相敌视的传统，一如1707年结成联盟以前的英格兰和苏格兰一样，较弱的一国总感到自己的独立受到威胁，较强的一国则又周期性地要回到那种因自然地理的整体性而应完成政治上统一的倾向。历史上唯一的西班牙-葡萄牙联盟是由西班牙的腓力二世于1580年实现的，在1640-1668年的分离战争中解体。此后，最初在十四世纪缔结的古老的英葡联盟有了新的重要意义。对英国来说，葡萄牙是对付西班牙的海上缓冲国和桥头堡，正如低地国家在英国对付法国方面所起的作用一样。对葡萄牙来说，同英国结盟乃是它的独立的保证。历次拿破仑战争便为此种联盟所起的作用提供了典型的例证；拿破仑战争也曾使葡萄牙的土地被他国侵占，因为在1801年的西葡战争中，西班牙人夺走了葡萄牙的边界城镇奥利文萨，尽管1815年的维也纳条约中明文规定，西班牙却没有将它归还给葡萄牙。在十九世纪，伊比利亚统一的理想再度以新的形式复活，也象在西班牙一样，成了葡萄牙详加探讨的题目；右翼致力于王朝联盟的想法，左翼则倾向于共和联邦；而同英国结盟则仍然是葡萄牙独立的最大支持。

    这两个伊比利亚半岛国家只有在彼此有着类似政权时它们的相互信任才有保证，而部分地正是由于这个原因，它们政治上的摇摆往往不是同步的。民族主义者在西班牙内战中的胜利，创造了自1910年葡萄牙君主制度被推翻以来第一个这样的和谐局面。葡萄牙推翻君主制度以后使成了一个带有蛊惑性的共和国，西班牙则依旧是个保守的君主国。1926年，葡萄牙军人革命开创了独裁主义的“新国家”，政治上向右摆，但五年之后，西班牙君主制度崩崩溃，继起的是一个具有左倾的、伊比利亚主义倾向的共和国。西班牙内战一开始，葡萄牙政府就支持西班牙民族主义者的反共和天主教的事业。这标志着意识形态的考虑压倒了传统的政治考虑，因为，虽然西班牙共和派的胜利也许带来了建立一个伊比利亚苏维埃共和国联盟的危险，但长枪党的宣传也鼓吹这个半岛的统一。萨拉查也许曾希望在同佛朗哥的关系上能得到他的优遇和厚待，这种地位是墨索里尼在同希特勒关系中一度得到过的。但是一当西班牙民族主义者赢得了内战胜利，这种角色安排就或许要上下易位了。佛朗哥在那胜利的时刻(1939年3月18日)同葡萄牙签订了友好和互不侵犯条约。表面上，此举是巩固了这两个政权的团结，葡萄牙政府还可能希望，这也可以被认为是一种重申保证的措施。但西班牙民族主义者就在下一个月撤销了加泰罗尼亚和巴斯克的自治权，对一个正处在庆祝反对西班牙奴役的民族起义三百周年前夕的国家来说，这不能说是西班牙民族主义者的伊比利亚政策中的一个令人鼓舞的范例吧。

    佛朗哥的造反多半是靠意大利和德国站在他这一方面进行了干预才取得胜利的，因此，随着他的胜利而来的是国际上关于西班牙的主要问题已成为今后它依靠轴心国的程度问题了。西班牙自己对待两个轴心国就有着不同的态度。齐亚诺于1939年7月会见佛朗哥时提到，虽然西班牙人赞成罗马-柏林轴心，但他们急于要“强调对待意大利和德国的感情显然不同”。这方面有两个主要原因。德国颇有可能成为更强大、更不可靠的盟友，对西班牙独立的威胁也更大。而且出于天主教感情，对国家社会主义有着内在的敌意，那种感情也许是西班牙民族主义运动内部各种动力最强的一种。西班牙的僧侣统治集团曾强烈支持造反事业，但一朝胜利给它恢复了特权，梵蒂冈的比较审慎的政策献很可能占上风了。甚至象苏涅尔这样的长枪党狂热者对纳粹分子也怀有天主教偏见，尽管他后来在西班牙政治中成了他们的鼓吹者。

    轴心国自己对西班牙的政策在其规模和深度方面也各有差别(事实可能是，它们原来希望西班牙发动一次军事政变和进行一些巷战。而不是打三年内战。但一旦承担了义务，也就无法往后退了)。意大利把佛朗哥的事业看成是它自己的重大利益所在；德国则只是把它从属于自己的更广大的目标。意大利曾派去步兵并在海上起了较大的作用；德国则派去了空军和特种部队。意大利人为西班牙内战所花的钱可能要比德国人多，意大利的干预又是自始至终大事炫耀的。

    对德国说来，西班牙内战起初似乎主要是意-法-英对抗的新篇章。1937年11月5日希持勒在同他的指挥官们举行的会议上说，德国的利益不在于佛朗哥取得全面胜利，而在于延长这场内战，鼓励它扩大为一场意、法、英之间的冲突，使德国可以趁机解决捷克和奥地利问题。看来促使德国帮助佛朗哥的，主要不是希望他取得胜利，而是想使德军在技术上取得战争经验，并在心理上使大家有一个框框，承认希特勒是反布尔什维主义的欧洲保卫者，从而达到其反民主国家的政治战的目的。但德国在西班牙还有重大的经济利益：德国和民族主义者于1937年7月16日签订的商务条约有一项秘密议定书，规定德国在西班牙的经济重建中进行合作，特别是在开发矿产和原料方面进行合作，德国人很快就开始得到了它需要的东西。不久之后，一个法西斯西班牙在战略上的好处就值得认真考虑了。1938年8月，德国空军情报局正在计划使用德国在西班牙的德国神鹰军团轰炸波尔多和马赛，如果法国为保卫捷克斯洛伐克而投入战争的话。1939年3月27日，胜利的佛朗哥正式加入反共产国际公约，3月31日，佛朗哥同德国签订了友好条约。条约规定双方承担的义务是：如果一方进入战争，另一方应保持最善意的中立；条约又表达了双方增强经济关系的愿望，并附有秘密协议，规定双方进行海军合作以及德国控制西班牙警察、报刊和宣传的一项措施。但希特勒总觉得同西班牙人打交道是令人厌倦的和不可靠的，一直到1940年下半年夺取直布罗陀和封锁地中海成为当务之急时，他还持有这种看法。他认为西班牙在战略上只是一个配角，所以德国的西班牙政策仍然是实验性的，对它期望不高。

    意大利早在1936年11月28日便同西班牙民族主义者订立了秘密条约，保证支持西班牙民族主义者维护西班牙及其殖民地的完整和在西班牙重建秩序。条约还规定两国在西地中海合作，并彼此保证在另一方进入战争或遭到制裁时严守中立。佛朗哥的胜利对墨索里尼有两大好处。民族主义的西班牙将会成为一个反法的盟国，墨索里尼本已打算在巴利阿里群岛尽可能长期地保持一个海空军基地，以切断法国同北非的海上交通。但他还打算利用西班牙来实现他的“进军海洋”的计划；意大列和西班牙将瓜分北非，意大利分据突尼斯和阿尔及利亚，西班牙占有摩洛哥和直布罗陀，给意大利以通过摩洛哥到达大西洋的永久过境便利。墨索里尼盼望着西班牙内战一胜利就同佛朗哥结成联盟。法西斯政府使促德国人同西班牙缔结条约，但是齐亚诺感到担心，认为如果打算公布该条约，则首先应宣布业已存在1936年的意西条约，“不然的话，人们会说意大利在西班牙打仗，而德国从中取利”。这两个轴心国暗地里互相猜忌，但墨索里尼对德国在西班牙占优势并不那么害怕，他怕的是德国在巴尔干占优势，西班牙战争的结束正是他自己并吞阿尔巴尼亚的一个条件。意大利人想要西班牙加入轴心国，但又要西班牙同罗马的关系比西班牙同柏林的关系更亲密；要是意大利在轴心国中间成了不可或缺的调停人，成了轴心国跟着它转的枢轴，那就会加强意大利在轴心国中的地位了。墨索里尼引以自傲的是，佛朗哥给他发来的文电的口气活象下属呈给上司的报告，所以在1939年初以齐亚诺的依然乐观的眼光看来，西班牙的胜利只会刻上墨索里尼的名字，在埃布罗河、巴塞罗那和马拉加，一个新的罗马地中海帝国的基础已经奠定了。

    在第一次世界大战中，西班牙在插手反对它的宿敌和掠夺者的问题上是软弱无力的，是意见分歧的，所以仍然保持中立。然而葡萄牙却因同英国结盟而被拉入大国的争斗中。在1930年，西班牙由于内战的破坏，甚至比1914年时更虚弱，但是它却怀着扩张领土的希望想投入那场即将发生的大国冲突。然而，葡萄牙则打算保持中立。这两个伊比利亚半岛国家对一场全面战争的反应的这种变化。标志着它们脱离了以英国为中枢的世界秩序体系，这个体系此时正在崩溃，日渐成为新的革新国家的活动范围。

    这一摇摆不仅反映了西班牙和葡萄牙作为欧洲国家的利益，而且还更多地反映了它们的海外帝国的地位。这两个是首先发现大洋彼岸世界的西方基督教国家，然后它们瓜分了那个世界。葡萄牙统治了南大西洋和印度洋；西班牙统治了北大西洋、加勒比海和太平洋。但是这两个帝国的气质相反，命运亦迥异。葡萄牙帝国属于海洋性。正是由于葡萄牙在印度洋建立了海军优势，它就在那里遇上了(非洲东海岸一带除外)稳定的和人口稠密地区的文化，即伊斯兰文化和印度文化，那是它无法征服或破坏的。因此，葡萄牙帝国仍然只能是一系列诸如霍尔木兹和果阿、马六甲和澳门等桥头堡、要塞和贸易站组成的体系。与此相反，西班牙帝国基本上是大陆性的。它是建立在中美洲和安第斯山脉的文明废墟之上的，那是西方在其扩张过程中所遇到的两个最孱弱的非西方文明，即阿基台克文明和印加文明。西班牙殖民者在那里统治着一群土著人民，他们的总督辖区和“高等法院”在适当时候便能转变为独立的政府；在这方面，葡萄牙帝国除一个巴西可以作为例子外，就再也举不出类似的事例了。西班牙和葡萄牙这两个帝国都因它们的后继者争霸欧洲时的破坏而深受损害。两个帝国都参加了十九世纪对非洲的瓜分。但由于它们之间有上述的不同情况，所以到了二十世纪初，西班牙帝国已不复存在，只剩下过去一个半世纪所取得的沿非洲西海岸的几块无足轻重的领土。而卡摩因斯所歌颂的葡萄牙制海权的残骸，从亚速尔群岛一直伸展到马来群岛和中国海，虽然肌肉已经被剔得精光，但骨骸的架子尚可辨识出来。在1939年，葡萄牙有一个帝国要拯救，西班牙则有一个帝国要光复。

    甚至在西班牙已不再是一个强国以后，英国仍然认为有必要控制大西洋，这样葡萄牙的独立才会在英国的保护下得以保持。但在欧洲以外，英国人和葡萄牙人的利益在十九世纪还是象在十六世纪那样发生冲突。葡萄牙人想穿过现在的罗得西亚把安哥拉同莫桑比克连接起来这个想法同英国人想把从开普敦到开罗的领土达成一长片的愿望有抵触，由此招致英国人于1890年向葡萄牙发出最后通牒。不但是葡萄牙的扩张计划，而且甚至是保持葡萄牙海外领地的完整，也得以英国的利益放在全世界殖民势力的天平上加以权衡。在1898年，英国同德国订立了秘密协定，把葡萄牙的殖民地划分为两个势力范围，作为可能瓜分的前奏。1899年英国重申古老的条约，其中包括对葡萄牙殖民领地的保证，这既不能维护英国政策的先后一致，也没有减轻葡萄牙人的忧虑。推翻葡萄牙君主政体的1910年革命削弱了葡萄牙的国际地位，德国的压力再度出现；在1912年和1914年之间，英德重开谈判，讨论预期的瓜分葡萄牙帝国的问题。第一次世界大战爆发给葡萄牙解除了这些危险，它被拉去站在它的传统保护者一边而卷入了那场冲突。

    葡萄牙得到的报酬是德国战争赔款的百分之零点七五，并收复1894年被德国夺走的莫桑比克北面的基永加三角地。但它从协约国胜利中得到的真正好处是把德国从非洲赶走了。同莫桑比克北面交接的德属东非成为英国的委任统治地；同安哥拉南面毗连的德属西南非洲则成了南非的委任统治地。葡萄牙帝国就这样解除了压在它身上达两个半世纪之久的最危险的压力，同英国联盟一事也就相应地不那么紧迫了。与此同时，有一点也是清楚的，即如果联盟不体现共同利益，也就不会有多大的心思去保持这种联盟了。在萨拉查领导下的葡萄牙民族复兴时期，一种反对依赖外国的反应很自然地产生了，这又恰好发生在那个外国的国际地位下降的时候。萨拉查对西班牙内战的政策，以及对类似德国和意大利缔结的那种不干涉协定的政策，在某种程度上就是一篇脱离英国的独立宣言。

    尽管如此，葡萄牙同轴心国是没有共同利益的。如果说，它支持佛朗哥是因为它是一个天主教的和独裁的国家，那么同样地，它作为一个天主教的国家和作为一个弱小的殖民国家，又必然会害怕纳粹德国崛起。德国在非洲确实已不再有立足点了，但有可能的是，同英国达成某种殖民地安排就会让德国又回到那里去——某种在没有葡萄牙充分参加的情况下达成的涉及葡萄牙利益的安排，也就是类似于1914年以前英德谈判的那种做法。此种担心在德国夺取布拉格的时候已经逐渐减少，可是在西班牙内战结束时，在佛朗哥对轴心国的依靠中又出现了一些暖昧不明和招致不安的情况。如果葡萄牙政府还不能确切知道，至少它会猜疑西班牙民族主义者认为“把葡萄牙逐出英国势力范围之外，对西班牙的政策和对轴心国来说都是十分重要的”。因此，葡萄牙一面同取得胜利的佛朗哥签订友好条约，一面却又关注于谨慎地强调它原有的纽带。1939年3月，葡萄牙正在开始执行既要同西班牙建立新的友好关系、又要同英国保持古老的联盟这样一个困难的平衡政策。在即将到来的战争中它始终将维持这一政策，它是同两个互相争斗的联盟都保持了条约关系的唯一小国。

    瑞士、三个低他国家和四个斯堪的纳维亚国家在1939年是西欧特别典型的中立国。除比利时和卢森堡的中立受到德国的侵犯外，它们都幸免于卷入第一次世界大战。西班牙也曾是个中立国家，但上述这些国家和西班牙有所不同，那是由于它们全都成功地保持议会民主，它们的对外政策又都有爱好和平和国际主义的特征，考虑威望和争夺权力的成分在它们的政策中所占的比重也许比世界上任何其他国家都少。它们同当代大国以及象西班牙那样怨天尤人的前大国之所以分道扬镳，并非因为它们无知，也不是因为它们在国际政治中缺乏经验。这些小国之中的四国，即瑞士、荷兰、丹麦(挪威和冰岛当时同丹麦联合)和瑞典，在早几个世纪的近代史上曾处于接近大国的地位。比利时和卢森堡无论是作为西班牙帝国的组成部分，或作为奥地利帝国的组成部分，或分别作为独立国家，它们在每一次全面战争中都是北方的斗鸡场。如果说这八个国家显得要置身于国际权力斗争之外，而试图把它们的对外政策建立在理性的和合作的原则之上，那末在不小程度上，也只是因为它们具有强者受挫折、弱者被掠夺的历史经历而已。

    在1939年的世界上，它们在两个方面有着共同的特征和共同的利益。它们都是楔在强国侧翼之间而又岌岌可危的缓冲国，它们没有能力自卫。其中一半国家在欧洲以外又有着广大的领地，这些领地也是它们无法各自独力保护的。它们维持独立的传统政策便是中立政策；但在第一次世界大战后，它们采取了另一种政策，所根据的希望是它们当前独立所依赖的实力均势可以永久保持不变，并发展成为一种集体安全体系。这两种政策之间的冲突，随着国联的盛衰，使成了它们的外交史的主题。

    瑞士和低地国家是在九世纪崛起的分隔东西两个法兰克王国的罗退尔中央王国的远房后裔，并以此种或彼种方式成为介于法国和德国之间的欧洲政治地理上的永久性特征。在十五世纪的一个短时期内，这块当时是瑞士邦联和勃艮第领地所在的中央地带，在政治上和军事上都比被它分隔开的那两个国家强大。勃艮第国首先瓦解，多半是由于它同瑞士冲突的结果，而瑞士作为强国，自己也不过继续存在了四十年。此后它就沦为法国、奥地利和意大利的西班牙政权之间的缓冲国。后来它提出了中立政策，那是在1672-1713年全面战争开始时作为一项原则宣布的，因为在1674年，瑞士邦联宣告它认为自己是一个中立国家，不介入任何一方。自那时以来，瑞士的中立只在1792-1815年全面战争期间遭到法国和同盟国家双方的严重侵犯。瑞士的中立和它的领土的不可侵犯性是在1815年的维也纳会议上得到了大国的保证，一个小国的中立便第一次成为欧洲公法的组成部分。瑞士的中立经历了十九世纪的各次国际革命和第一次世界大战而得以保存下来，并得到凡尔赛和约的再一次肯定。虽然国联的所在地就设在瑞士的日内瓦城，瑞士又是国联的一个成员国，但它的特殊地位还是得到1920年国联理事会的一项决议承认，使瑞士免去根据按国联盟约必须参加的军事行动。

    瑞士和比利时都是缓冲国，但瑞士是一道屏障，比利时则是一条走廊。瑞士是欧洲的山区要塞，很少受到外国军队的侵犯；比利时则是每次战争的主要战场。瑞士从历史进入近代之初便是一个独立国家；比利时则是一个遥远的帝国的边远省份，先属西班牙帝国，后又属奥地利帝国。瑞士的中立是瑞士政策的一条传统原则，这个中立在几个世纪以后得到了大国的承认。比利时的中立则是在它于1831年建国之时由大国强加于一个非自愿的小国的。这个中立最后得到了1839年三个伦敦条约的保证。但当初被痛恨而看作是侵犯主权、后来也并不认为是有利而完全接受的此种中立地位，被德国1914年的入侵破坏了，并被凡尔赛和约默默地取消了。比利时是除丹麦外唯一的一个从德国土地上取得领土的西方小国，它得到了欧本-马尔梅迪。比利时同其他小国一样，这时用参加国联的办法以谋求另一种形式的安全；但是它和它们不同的是，它是莱茵兰的一个占领国，因此需要把自己的政策同法国协调，所以在1920年签订了一项范围不大的军事协定。比利时相当于昔日的地位，直到1925年签订了洛迦诺条约才实现，那时由英、法、意、德各国保证了它根据凡尔赛和约的边界。

    卢森堡是这些小国中第三个得到国际保证的国家。它同比利时和荷兰一样，曾是勃艮第遗产的一部分，并同比利时各省一起从西班牙人手里传给了奥地利的哈布斯堡王朝。1815年卢森堡立为大公国，以便加入德意志邦联，但由于荷王兼任大公又同荷兰连在一起。卢森堡人同比利时人一样深恨荷兰人的统治，1830年同比利时人一道举行起义，希望并入新的比利时国家。可是大国把卢森堡瓜分给了比利时和大公——即荷兰国王。1842年卢森堡加入普鲁士关税同盟。1866年普鲁士打败奥地利并解散德意志邦联时，卢森堡大公国便成了普法之间争夺控制权的对象，并由此而使普鲁士和法国几乎要以兵戎相见。然而，1867年的伦敦条约规定卢森堡为在大国集体保证下的一个永久中立国家；但仍保留了同德国的关税同盟。这个到目前为止一直是德意志邦联的要塞的城市，当其政权隆盛和工业发达时，作为一个现代交通的中心，它的重要性也就更大了。卢森堡大公国因而在1914年比德国入侵比利时更早两天就遭到德国侵略，并在整个第一次世界大战期间被德国占领着。

    但卢森堡与比利时不同，它不具备交战国的资格，因而被拒绝在和会上占有席位。法国和比利时都想兼并它；卢森堡人则希望继续独立和中立。凡尔赛和约废除了卢森堡同德国的关税同盟，1922年卢森堡和比利时结成关税同盟。但在政治上还未完全解决。对卢森堡说来，也同对比利时说来一样，凡尔赛和约迫使德国承认了这个中立制度的告终，不论协约国作出怎样的安排来替代这个中立制度，德国都得照办；但是并没有作出这种安排，因而卢森堡宣称1867年的条约仍然有效。卢森堡于1920年加入国联，但它提出，它作为一个中立国家的地位，可以豁免按国际盟约承担军事义务，此项请求遭到了拒绝。1926年卢森堡要求参加洛迦诺公约，但英国认为给这个大公国作出保证不是英国所十分感兴趣的。因此，卢森堡退而根据仍然存在的1867年条约，要求承认其中立，英国则认为卢森堡参加国联时中立已告结束。当1935年对意大利施行制裁时，卢森堡同瑞士一样仍根据这一中立政策行事。

    1935-1936年，国联未能制止意大利征服埃塞俄比亚，德国又重新武装莱茵兰而破坏了洛迦诺体系，这就搬掉了瑞士、比利时和卢森堡的战后政策赖以建立的基础，迫使它们回到了传统的中立地位。德国的重新崛起对比利时的威胁特别大。比利时所处的地理位置已经一度使它成了德国侵略的牺牲品，它从1919年的肢解德国中得到过领土方面的好处；而瓦隆人和佛兰芒人之间的分裂使它具有类似双重民族国家的性质，这一分裂也许看来对德国的宣传和渗透特别有利。从德国人的观点看来，也许不幸的是，尽管手头有着具有条顿气质和亲德感情的佛兰芒民族主义这样一件分裂比利时国家的最好工具，但在比利时发迹的最显要和最成功的法西斯首领德格雷尔在血统上却是一个法国人，而他的保皇党几乎得到瓦隆人中产阶级下层的全力支持。然而比利时人还是深感自己的地位岌岌可危，1936年他们来了个政策大转变，企图逆转那种1914年的事态发展，并想恢复得到保证的地位。此事所取得的成功只是，英国和法国都于1937年宣布它们认为比利时已解除了按洛迦诺条约承担的义务，但英法自己对比利时的保证仍然对英法具有约束力；德国则针锋相对地以另一种比较含糊的措词保证比利时的不可侵犯。1939年的比利时就是在这样一条不安稳的三脚凳上维持平衡的。这个国家总的说来是抱住中立不放的，是把中立当作它所能找到的、最完美的防止侵略的保障了。比利时政府懂得，唯一要担心的侵略来自德国，因而它对英法的保证给予相应的重视。但利奥波德国王及其幕僚特别强调不要触犯德国而危及中立的愿望，使比利时不能同英法举行参谋人员的谈判，而这种谈判对它的军事防御来说却是有其必要的。至于卢森堡，它在1936年就寻求同比利时缔结防御协定，1937年它再次要求英法给予保证，但都遭到拒绝。

    瑞士的处境比较幸运。它的中立地位一直是欧洲公法的组成部分，从未有过间断；它的中立是得到国联承认的，而当国联垮台后，只需要把它的中立重新规定一下就行了。1938年5月，讨论在法律上承认意大利对埃塞俄比亚的主权的国联理事会和大会会议也认可了瑞士此后不参加任何制裁的意向，这实际上给瑞士解除了国联盟约的义务，承认它回到它先前存在的永久中立的地位。1938年德国并吞奥地利似乎给瑞士带来了特别大的危险，因为德国并吞奥地利后使瑞士三面受到轴心国的包围(比利时和卢森堡不是这样)。但它在地理上是一个平地拔起的山区，险隘雄关成了它真正的安全所在；单是这一点就曾在第一次世界大战中捍卫了它的中立，在1939年新的危险处境中，可能也会起到同样的作用。相形之下，比利时和卢森堡却正面临着一场新的欧洲战争，几乎没有避兔遭受侵略的希望，它们中一个得到了大国的重新保证，另一个并无所得，只有自言自语而没有得到别人支持的1867年的中立；不过中立的保证后来再次被证明是同1914年时一样不值一文的，比利时和卢森堡国家地位之不同，并没有免除它们遭受被倾覆的相同命运。

    斯堪的纳维亚国家象低地国家一样，有着悠久的政治团结的传统。丹麦、瑞典和挪威(冰岛当时是挪威的属地)这三个王国从1397年到1520年一直结成卡尔玛联合。丹麦和挪威直到1814年还保持着联合，这一年作为维也纳会议解决方案的一部分，挪威才被转让给瑞典，但冰岛则和丹麦结合在一起。挪威直到1905年才退出同瑞典的联合而成为一个独立国家，冰岛迨至1918年才获得类似于英国自治领的地位，成为一个独立的王国，但仍拥丹麦王为元首而同丹麦相连。斯堪的纳维亚国家象荷兰一样历来奉行中立政策，这一政策从未写入欧洲公法，而在于它们拒绝参加大国联盟。这些国家自1815年以来迄未参与大国之间的战争，特别是在第一次世界大战中它们坚持了中立。然而它们也并非没有从那次大变动中得到好处。这次大变动摧毁了它们最害怕的两个大国。低地国家和丹麦生活在德国的阴影之下达五十年之久；瑞典生活在俄国的阴影之下达二百年之久；而在1919年，德国和俄国都同样筋疲力尽，一蹶不振了。斯堪的纳维国家竟然从它们没有出力的一场胜利中得到了领土上的好处。在和平协议中，大国把斯匹次卑尔根给了挪威，并在1920年经公民投票决定把北石勒苏益格归还给丹麦。相形之下，瑞典则未能从新独立的芬兰手里收回它在1809年连同芬兰一起割让给俄国的阿兰群岛。但是瑞典所处的地位不同于挪威，挪威是一个大西洋国家；瑞典也不同于丹麦，丹麦两面临海。只有瑞典全然是一个波罗的海国家，并全然面对着东方；那两个国家只有一个德国问题，瑞典还有一个俄国问题。因此，瑞典现在既然有了一个姊妹国家芬兰插在它自己和它的宿敌之间，而波罗的海现在又再也不受任何强国的控制，其周围都是一些从俄帝国的崩溃中建立起来的爱好和平的小国，它也就从这一好处中得到慰藉，在很大程度上消释了它未能收回阿兰群岛所感到的失望了。

    除冰岛外，荷兰和斯堪的纳维亚国家都成了国联的创始成员国，是集体安全和裁军两项孪生政策的最诚挚的支持者。在世界各国中，唯有丹麦在二十世纪二十年代的内政方面所出现的主要问题就是把它的小小武装部队缩编为一支警察力量；在世界各国中也只有冰岛，既没有海陆军，也没有防御工事。斯堪的纳维亚国家有着相互商讨和合作的习惯，仿佛与英联邦类似，两者之间有一点确实很相似，英帝国于1932年召开了渥太华会议，斯堪的纳维亚国家则在1930年召开了奥斯陆会议，参加这次会议的还有荷兰、比利时和卢森堡。根据奥斯陆公约，六国同意未经事先协商不提高相互之间的关税。但由于这个集团相互之间的贸易只占它们对外贸易总额的五分之一，因此公约的经济意义不大；而随着在德国纳粹革命以后国际紧张局势的加剧，“奥斯陆国家”的存在只不过反映了它们业已觉悟到在共同的危险面前彼此合作的好处，而事实上这些共同面临的危险已使得它们不可能进行有效的合作了。

    在国联垮台时，荷兰和斯堪的纳维亚国家历来就未曾有过得到保证的中立，也就谈不上想要恢复中立。它们采取了解除对意大利制裁的共同政策，直到最后都不愿意放弃集体安全的希望；它们力图恢复奥斯陆公约；但除此而外，它们便别无他法而唯有重新武装一途了。可是，荷兰重新规定了它在国联盟约下承担的义务，于1937年宣称它根据该盟约第十六条将不允许他国部队通过它的领土，理由是这会不可避免地将它卷入敌对行动中去。它希望因此取得类似瑞士自1920年以来在国联同意下享有的那种地位。它还带头劝说奥斯陆国家承认意大利对埃塞俄比亚的征服。当1937年希特勒表示愿意保证荷兰和比利时的完整和中立时，荷兰人回答说，他们的领土的不可侵犯性是大家承认的公理，不能作为国际协议的题目。同瑞士和比利时有保证的中立政策形成对照，荷兰人主张的是另一种没有保证的中立政策。

    荷兰的政策在寻求中立方面比斯堪的纳维亚国家的政策更为积极，因为如果德国同西欧大国之间的一场新的冲突现在认为是理所当然的，那末，荷兰和斯堪的纳维亚国家在易受袭击的程度上是不同的。荷兰是首当其冲的，而且有种种理由可以预料得到，在另一场全面战争中它又要充当1572年和1672年以及1793年的角色，而非1914年的角色。在第一次世界大战中，德国的战略是要求入侵比利时以包抄法国的左翼，而要把比利时同作为一个整体的低地国家区分开来是困难的，因为存在着一个“马斯特里赫特地区”，该地区是荷兰的领土，向南几乎延伸到列日，把比利时和德国的边境距离缩短了一半，否则比利时和德国就会有一条共同边界了。荷兰的中立所依赖的从来不是荷兰军队的实力，而是德国的这样一种算计，即，还是让荷兰留作“我们可以呼吸的最后一个气孔”为好。可是，1939年低地国家在战略上的重要性却已有了变化。自从1919年以来，比利时沿它的东部边界或即沿毗连德国的边界大大加强了防御，成为法德边境马奇诺防线的延伸。因此，和1914年一样，德国就只有入侵比利时，以便抄法国的左翼，因此德国在一场同法国发生的新冲突中，可以预计，它会被迫入侵荷兰去抄比利时的左翼的。但是还有一个可能性是荷兰人不能不考虑到的。假如德国人的政策只是在东方发动一场征服战争，同时对西方大国打一场遏制性战争，那就可能出现和1914年正好相反的局面，德国的战略可能不去侵犯比利时，却进攻并占领荷兰，以便沿荷兰海岸建立针对英国的海空军基地。但事实上德国的战争计划并没有将这两个国家加以区分，德国人设想它们会成为一个战区。勃洛姆堡1937年6月24日的命令就用过这样的假设：这两个国家的中立会受到法国和英国的侵犯。到了1938年8月，德国空军极力主张：低地国家“在德国手里对英法进行空战会有非同一般的好处”。希特勒在1939年5月23日的军事会议上宣称必须强行占领荷兰和比利时的空军基地：“中立宣言务必不予理睬”。

    丹麦是受到德国1933年以后提出的修订条约论威胁的首批国家之一，问题涉及北石勒苏益格，德国谴责凡尔赛和约对基尔运河的统治形式也影响了丹麦的利益。在荷兰，米塞的国家社会主义运动在1935年和1937年之间的议会选举中取得了小小成功；而成为卖国贼通称的那个挪威吉斯林，在挪威议会固然没有为他的党争得哪怕一个席位，但他在1939年却同罗森贝格结成密切关系。丹麦和挪威由于处在大国之间的战略地位，其易遭攻击的程度绝不比荷兰小。这两个国家都在北海的一侧，隔海正对着英国，从现代海空战略角度看来，它们可以恢复彼此历史上的政治联合；而且，从一个受到包围的大陆德国的观点看来，挪威是一条往北远达设得兰群岛海族的海岸线，在特隆也姆和纳尔维克提供了便于进入不设防的大西洋和不冻的海港。迄第二次世界大战爆发为止，德国的政策虽然看来是宁愿维持斯堪的纳维亚的中立，但明摆着的又是，一旦战争开始，占领那么值得弄到手的丹麦和挪威基地，无论对德国或英国来说，总比接受这两个国家的中立或把它们丢给敌人是一个更稳妥的办法。对比之下，瑞典从自己对邻国所暴露的地理位置上倒可以有几分获利的希望；因为，如果德法之间的战争是穿过低地国家而进行，如果德英之间的战争是跨越丹麦和挪威的国土而沿着北海海岸展开，德俄之间的战争则可能遵循历史老路沿波罗的海南岸而横跨波兰和三个大陆上的波罗的海国家的疆域，那末，瑞典就可以成为一个固定不动的缓冲国，成为旋转不停的北部世界的静止中心。至于冰岛，自1918年独立以来，它的幸运在所有国家之上，因为它实际上没有任何国际关系，所以只有最敏锐的洞察力才能预见到它在1939年已处于一场战略革命的边缘，这场革命使它的中立失去其价值，并使它的地位在斯堪的纳维亚国家中暴露得最突出，成为大陆之间的一件抵押品，成为不仅是旧时代巨人英国和德国争夺的目标，而且也是未来巨人苏联和美利坚合众国竞相争夺的目标。

    这些小国对于它们成为其组成部分的西欧社会的依赖，同样明显地表现在它们的殖民领地的脆弱性方面。凡是它们之中有着面向大洋的海岸的国家，诸如丹麦、挪威、瑞典、荷兰和比利时等，都曾参加西方文明的全面扩张，正如兰克把它们比作是在一个身上起呼吸作用那样。冰岛作为一个政治单位，它自己就是黑暗时代斯堪的纳维亚文明扩张的产物，那时西文文明尚未结合成为一个整体。只有瑞士和卢森堡因为是内陆国家才未曾参与这一运动。到了1939年，瑞典已经放弃了它的海外领地。但丹麦对北美的大岛屿格陵兰仍然拥有主权。荷兰也仍然拥有一个世界性的帝国，西起库拉索岛，东迄新几内亚。这个帝国是荷兰在十七世纪从葡萄牙人手里夺得的，它在十八和十九世纪不曾因英国的侵蚀而受到削弱，在第一次世界大战前的两代人期间并获得了扩大和巩固。比利时由于在十九世纪后期参加了非洲的瓜分，因而拥有一个巨大的非洲帝国。挪威作为独立国家是其中最年轻的一个，但也不失时机地表现了同样的西方扩张倾向，它在北极和南极取得了几个未被占用的岛屿，而且在希特勒进入布拉格和接着将波希米亚和摩拉维亚变为德国的保护领地之前仅仅几个星期，还兼并了南极大陆的一大片比大德国本身还大许多倍的地方。

    西欧小国同西欧大国的海外领地在政治地理方面互相依存的程度，甚至要比这些国家在欧洲大陆上的本土还要密切一些。西欧小国的殖民帝国全都是它们的母国无法保卫的。荷兰在东印度的领地，象葡萄牙的领地一样，对英国是无法防范的，荷兰的政策就是以这一前提为根据。比属刚果三面受英法领土的包围，理所当然地要同它们搞好关系。挪威对南极的所有权是在英国同意下发展的。而荷属东印度，象丹麦的格陵兰一样，只有博得美国的欢心才保得住。

    这些海外帝国不仅是同它们的母国一样脆弱，它们在某些方面却比母国更有价值。对于要想征服它们的母国的征服者说来，这些海外领地的重要性就在于它们的战略地位，而不在于它们的财富或工业，但荷属印度和比属刚果在世界的战略原料和粮食的生产国中占有很高地位，它们本身就是大家贪图的有价值的目标。殖民小国的处境必然要比殖民大国更困难、更危险。它们在世界上的份量同它们所拥有的领地不成比例，这注定了它们得挨揍。1939年3月15日，德国还在忙着破坏欧洲的凡尔赛和约，便已经把它的殖民地要求别具深心地伴随着它的欧洲政策一起进行了。而且，正象它在欧洲的目标已不再是恢复1914年边界那种保守要求了，所以也就很清楚，当它把注意力转向海外的时候，它是不会简单地满足于恢复过去的殖民地的。意大利对欧洲以外的野心由于征服了埃塞俄比亚而暂时得到满足，日本暂时还全神贯注于征服中国，但这都仅是使征服者更逼近在非洲和东亚的无法防御的欧洲帝国的步骤而已。这些殖民小国懂得，它们的帝国是得到西方大国的默许才得以保持的；而且它们还记得第一次世界大战前英德关于葡萄牙帝国的那些协定，因此，它们很可能想知道：那种把满洲丢给日本、把埃塞俄比亚丢给意大利、把奥地利和捷克斯洛伐克丢给德国的政策，是否可能会导致企图牺牲较小的殖民地帝国以满足德国的殖民地要求。

    当时谣传，哈利法克斯于1937年11月访问希特勒时讨论过涉及这些小国的一项英德殖民地解决方案，斯巴克于是宣布，比利时将用它所掌握的一切手段来保卫比属刚果。有关传说不是没有根据的。虽然哈利法克斯在那次访问时只是一般地谈到了殖民地问题，但三个月以后，亨德森向希特勒提出了一份出自英国政府的关于该问题的书面建议，这份书面建议是对英国的盟友法国人而尤其是对比利时人、葡萄牙人和意大利人保密的。该建议主张在大致相当于刚果盆地条约的协定区的一块非洲地区建立一个新的殖民制度。每个国家在那里仍然主要是管理它自己的领土，尽管要同意某些促进文明的原则；但与此同时，又将是一次对殖民地的重新分配，德国将再一次置非洲土地于其主权之下。不清楚的是，英国政府的心目中是否单单是以委任统治形式把坦噶尼喀归还德国，或者说，其他国家的领土利益是否会受到影响。希特勒的回答是，他要的是归还德国从前的殖民地，而不是一个复杂的国际制度；他不想把别国卷进去，而比利时和葡萄牙会同意吗？“内维尔·亨德森爵士宣称，他相信葡萄牙和比利时，可能还有法国和意大利到头来是会在这项解决方案中合作的。”德国在一个星期以后征服了奥地利，英国的建议看来在德国征服奥地利以后便没有进行了。西方的中立国只能期望，英国由于传统上对非洲和印度洋势力均衡的破坏比对中欧发生此类事情更为敏感，它此后会在其政策中承认，大的海外帝国是交互地依靠于较小帝国的安全的。

    第一次世界大战的损失和破坏对1939年3月法国人民前景的影响，较之对欧洲任何其他国家的人民更大。法国的出生人数自1880年就开始下降。这比其他任何欧洲国家都开始得早。不过下降的趋势比起后来其他国家的情况要缓慢一些，这意味着法国在1914-1918年的战争中征募的士兵来自比德国和英国士兵小一些的家庭。在1911年的法国人口中，十五岁至三十五岁的人(即在战争中蒙受最大损失的人)占百分之二十二点五，在英国人口中则占百分之二十五点三，在德国人口中则占百分之二十六点六。据计算，法国在第一次世界大战中的生命损失为一百三十二万五千人，占法国服兵役年龄人口的百分之十八点二，德国损失了一百八十五万五千人，占百分之十五点五，英国损失了七十四万四千人，占百分之八点八。

    但是即便是这些数字也还不能充分说明战争对法国人口的影响。在四年战争中，法国平民生活受到的破坏远远超过它的邻国，法国的出生率急剧下降，因此从1911年到1921年的十年中，法国平民和军人的死亡总数超过同一时期的出生人数竟达二百五十八万二千人。1915-1919年期间的出生率下降在二十年后表现为育龄妇女的减少；因此，在1921-1930年这十年中(在这十年中的一段时间，法国的出生率高于英国)出生人数虽然比死亡人数多七十一万四千人，但在1931-1940年这十年中的死亡人数却又超过出生人数十二万五千人。正当纳粹德国咄咄逼人的政策需要法国采取一项果敢而在作战中可能要损失大量生命的政策时，法国出生人数却从1932年的七十二万二千人减少到1938年的六十一万二千人，其后由于采取了一些战战兢兢的初步的鼓励生育并制止堕胎的立法步骤，1939年出出生人数才略有回升(六十一万三千人)。在1936-1940年期间，武装部队每年吸收入伍(也就是吸收出生在第一次世界大战期间的人)的年轻人从平均每年二十四万人剧降至每年才不过十二万人，致使法国不得不在1935年把服兵役的期限从一年延长到两年，其目的并不是为了要加强法国的军队，而是为了要保持其兵力。

    第一次世界大战的生命损失所造成的影响到了第二次世界大战的前夕还是十分深刻，那末物质损失所留下的影响也正是这样．只是惊人的程度稍稍不如罢了。多年来一片重新建设的景象叫人鼓舞而不是沮丧。可是当1938年人们庄严地庆祝兰斯大教堂修复工程完成的时候，却又正是在德奥合并和慕尼黑危机之间，人们不禁要问，这种重建工程是否全终于徒劳呢。

    法国在第一次世界大战期间生命损失的最严重后果之一，正是那些秉性卓越、朝气蓬勃，因而是处于战斗最前列的年轻人的大量伤亡。的确，二十世纪三十年代的历史表明，年轻一代同前辈一样素质的人有限，在政治生活中还不能完全取代年长的一辈。如果法国的精神气氛有利于培养有胆略的政冶和经济领导人，此种青黄不接的现象也许就不值得那么注意了。领导人不只是先天的，也是要通过培养的。然而正是此种精神气氛受到了影响．一方面是对四年半来的巨大努力所作出的反应，另一方面则是人口结构的重心偏向于老年人一边，在1914年以前，一代又一代的年轻人在法国人口中也只占数量上极其微弱的优势，到了第一次世界大战后的年代里，连这一点优势也消失了。

    此种现象并不妨碍在文学艺术上出现灿烂的成就，但是它却妨碍新的政治经济思想的发展；在一个变动的世界上它损害了自力更生的力量，它使法国不愿意冒风险，而法国打算同德国东面和东南面的弱小国家结盟来保证自己安全的政策势必是有风险的。

    法国人对自己人口问题的态度就是此种静止的精神状态的例证。法国的年轻人因物以稀为贵而更加是宝贝了，在世界上法兰西民族的躯体不再占有象以前那样大的空间了，法国为了取得胜利而付出的代价是太昂贵了(因此感到法国的盟国都成了它的债务人)，为争取另一次胜利再付出同样的代价那将是一场无法挽救的灾难，这种想法在两次大战之间的整整二十年里构成了法国人的思想和心理反应的基础。可是，人口问题却很少得到正视，除非到了第二次世界大战的前夕，争取实行明智的人口政策的运动总是被人们当作一种使人发笑的怪主意。

    关于人口问题，有一种说法在群众中间还是有一些吸引力的，那就是芒让将军的说法，他宣称法国的人口不止四千万而是一亿，在战争中表现得如此好的北非部队和黑人部队就是未来的大法国的先驱。不幸的是，这种说法引起了自满情绪，而且后来将会看到，这种说法甚至也没有进而形成它所意味的那种法国殖民政策。

    在1939年以前，法国从未认真考虑实行鼓励生育的政策，对无论是婴儿或壮年人的高死亡率问题抨击得也不够。

    在移民入境方面，也没有一贯的政策，法国1939年的人口略多于1911年法国和阿尔萨斯-洛林人口的总和，这是由于有大量的移民流入法国。单是1921至1930年的十年期间就有一百八十一万一千名外国人定居法国。按1931年的人口普查数字，外国人有二百七十一万五千人，而在1911年只有一百一十六万人。外国人的人数在1938年降为二百一十九万八千人，这主要是因为有很多外国人取得了法国国籍。可以看到，大量外国人的流入也不过是弥补了1914至1918年期间的损失。

    在繁荣时期，移民流入是得到鼓励的，但普遍的看法是，移居是移民的特权。在1934年萧条时期，为了所谓关心更多的法国人就业，确实曾经作出努力，要把那些在法国定居多年并已经在法国成家的矿工赶回本国去。因此而激起了抗议，首先是基于人道主义的理由，终于开始唤起公众舆论对这个问题的注意。另一方面，由于缺少旨在同化移民或防止移民形成严密的群众组织——例如靠近其本国边界的意大利人——的政策，这又激起排外情绪。此种情绪不无其合理因素，因为只要法国对这种倾向提不出对策，法国南部的大片土地确有沦为其邻国的殖民地的危险，意大利的领事对意大利的移民便行使了相当于法国当局所行使的控制权；意大利出生的妇女被劝使回到她们的本国去分娩，以免法国认为这些孩子是法国人，然而这些孩子的上学费用却要在法国的税收项下拨付。一旦发生战争，法国的农民要上前线而意人利或西班牙的农业工人却会留在农场上，此种想法又为法国和平主义提供了另一个主题。

    由于没有认识到法国对外来移民的需要，必然也就不会认识到这些外来移民可以为法国作出的贡献。法国和它的海外领地都具有进行经济扩展的条件，要是有外来移民劳动力的帮助，法国会取得比它在两次大战之间取得的成就大得多的经济扩展。

    法国当时已经取代了美国的地位，成为接受欧洲其余国家未使用劳动力的国家，如果不是因为缺乏那种热烈的劲头，法国本来应该步美国的后尘而高速扩展的，而法国之所以缺乏热烈的劲头正是由于它的年龄结构。

    法国的经济结构确实发生了较大的变化，虽然农业产量没有下降，却有一百三十万农业劳动者，包括农场主和农业工人，转入其他职业。在法国历史上，按照法国统计学家分类的城镇人口(有两千以上居民的市镇人口)第一次超过了农村(不一定是农业)人口。1936年，前者占百分之五十二点四，后者占百分之四十七点六。可是制造工业远非主要的受益者。商业和运输，自由职业，公共事业的发展都超过工业发展的幅度。但在工业部门中，冶金和机器制造工业确实是在排挤纺织和衣着工业的条件下取得扩展的。从1913年到1929年，钢铁的产量翻了一番，从四百八十七万吨增加到九百七十万吨，达到繁荣时期的最高产量。与此同时，法国同它的海外领地之间的贸易，在法国进口总额中所占的比例从1911-1913年的百分之十点一六增加到1934-1936年的百分之二十六点六，在出口总额中所占比例则从百分之十二增加到百分之二十一点九。

    可是，乡村的稳定，极受珍视的城乡之间的平衡，却限制了新的动力的发展。除了印度支那以外．殖民地的工业都没有什么发展。法国本应为它的海外领地的发展感到万分满意与自豪，但由于缺乏一个不断扩展的市场，海外领地的发展却经常引起反对的意见。连法属西非的香蕉生产也引起担心，害怕它会影响法国国内水果的销路。在丰产的年份，对于来自阿尔及利亚的酒和谷物的进口要设置障碍，而从理论上说阿尔及利亚应是法国的一部分。殖民地的产品很少有免税的。甚至印度支那的工业也引起一些人的不安。由于对北非工业的发展设置了实际的障碍，在第二次世界大战期间就产生了灾难性的后果。1940年对是否要把政府和尽可能多的军队转移至北非需要作出决定时，提出的一条重要的争辩论据是：在马格里布不仅不可能补充到一枪一弹，甚至连一家能够生产衬衣，靴鞋和钮扣的工厂也没有。

    如果当时法国的人口不断增长，它就不会遇到这样的一些困堆了。如果它的经济迅速扩展，它就更有理由发展它的海外领地的经济。其实法国引以自豪的国内人口的平衡不仅阻碍它产生权力，而且使它失去追求权力的欲望。由于法国在1914-1918年几年里为共同事业作出了莫大的努力，蒙受了惨重的损失，因而它更珍惜十八世纪的“安逸生活”，而十八世纪的“安逸生活”有其逻辑的结果，那就是十八世纪的重商主义，这种重商主义使法国殖民者最优秀的才能也无法发挥。重商主义是一种计划形式，然而在法国却不为计划提供必要的情报，因为，在所有的文明国家中，法国的统计资料最不完备，这一事实在经济上和政治上都是至关重要的。

    法国本身仍然是一个小城镇占优势的国家，小城镇的活力在衰退，它的投票权却没有减少。小商店和手工业者得到国家的虚伪保护，而过去一直支持地方活力和创业性的地方大银行，在金融和经济危机的早期就被巴黎一些银行并吞掉了，那次危机在1930年就开始被人感到了。马克·布洛赫在回顾法国1940年夏末失败的原因时写道：“我们应该承认，在我们这里被征服的正是我们如此眷恋的小城镇，它的浪费时间，它的短视的政冶争吵，它对一切已知事物的偏好和它对一切新奇事物的猜疑。”

    正是这一部分法国人阻止法国在二十世纪三十年代利用它强大的金融力量，效法美国和比利时的榜样，自动实行货币贬值，从而几乎可以无痛苦地终止危机，并避免发生在1936-1937年的那种尖锐的社会冲突，而那时却正是需要它积蓄力量以应付即将来临的战争的时刻。保罗·雷诺把1936年的选举说成是法郎含金量被规定为六十五点五毫克的结果，这种说法并不荒唐。皮埃尔-艾蒂安·弗朗丹一度曾把马克思主义说成是“肮脏的唯物主义”，同时发表的议论又好象他认为法郎的黄金平价和每一个法国青年的道德完整是一致的，他迟至1944年还写出并在1947年发表下列的论点：

    (货币贬值)这一味药对于象英国这样的国家也许是最好的，英国的繁荣基本上是以交易及其附带的(金融，保险，航运)的利益为基础的，对法国这样的国家却是毒药，法国是一个天然的自给自足的国家，只有消费者收入的稳定才能保证生产者的正常报酬。

    在一个不稳定的世界上，此种坚持稳定不变的经济政策，就象一味强调安全而不改弦更张的外交政策一模一样，两者都是自取失败的政策。此种经济政策对第二次世界大战前夕法国保守阶级的精神士气方面产生了极为严重的影响。在二十世纪二十年代和三十年代，法国的保守派曾掌握政府的全部权力：第一次是1920年至1924年，以国民联盟的形式执政；第二次是1926年至1932年，在左翼力量于1925年至1926年的金融危机中分裂后执政；其后，在左翼力量发生同样的分裂后，又在1934年至1936年以及1938年至1940年执政。英国的鲍德温时期在英国大部地区尚能维持令人满足的，至少是差强人意和社会宁静的繁荣，法国唯一能与鲍德温时期相比的年代是从1926年至1929年。其后几个的标志是，法国的保守力量未能找到解决它的经济和金融问题的办法，这样就必然引起社会的不满和社会冲突。这种失败的后果是在人民阵线政府执政时期一再实行没有成效的货币贬值之后才完全暴露的，可是人民阵线的错误却在一定程度上掩盖了它前任政府的错误。为了抚慰1929年被粉碎了的希望。抚慰中产阶级保守派被损害了的自信心，一切责任都被推到领导社会党人的资产阶级知识分子莱翁·勃鲁姆身上，许多法国人对他的痛恨简直达到了极点。然而，这并不能恢复已失去的自信心，却大大地加剧了组成一个统一的国民阵线的困难。

    经济和金融是在一位来自法国中产阶级的杰出首领保罗·雷诺的领导下得到恢复的，他从1938年11月至1940年3月任财政部长，但对业已铸成的精神祸害未能予以消除。保罗·雷诺多年来是一位法国政治的预言家，他不断地指出他的同僚们在财政、经济、军事和外交政策上的各种错误。在1936年的选举中，他几乎被击败，他以强调别人所犯的错误洋洋自得，却并未使他赢得人们的爱戴。作为旷野里的呼声，他在智力上的地位是同温斯顿·丘吉尔相似的，只是他关心的事情更多一些，但他没有象丘吉尔的那种长期担任部长的资历，没有作为一位领袖的相同条件，也没有相同的实际行动的经验。凡是被他证明是犯了错误的人，他又没有那份从他们那里取得谅解的才能。因此，他的胜利丝毫不能恢复他为其利益服务的那些人的士气，也不能消除他们的憎恨。在即将到来的战争的阴影笼罩下，经济和金融的恢复也不可能恢复在普恩加赉领导下曾一度恢复的那种健康的民族活力的意识，一度恢复的这种意识在九年困难期间又消失了，当时也曾尝试过四、五种不同而又都是未能奏效的政策。

    在左翼方面，失望情绪在1939年3月也占主导地位。在1924年、1932年和1936年，激进党和社会党三次联合起来在选举中获胜，第三次还把共产党包括在内。可是这一联合在面临经济和财政问题时三次分裂(1926年、1934年和1938年)。历次联合都纯粹是以政治的和主要系否定性的目标为基础。因此联合的一再失败也就不难预料了。分歧来自两党首先应该注意的一些问题，但两党对此都无突出表现。顽固的教条主义激情已成为它们的阻力，它们对自己的学说都是忠诚不渝的。1938年的失望更使人难受，因为1936年所抱的希望比往日更大。星期五的黄昏，一对青年夫妇骑上双座自行车并在拖斗里带着孩子上城外去度假，这已成为一个和平世界和每周工作四十小时的新希望的象征。这一希望与同时期“向西班牙送大炮”的最响亮的口号，其含义是完全不相容的。到1939年3月，长长的周末已经消失，共和的西班牙也不复存在，已不能向它送大炮了。在二十年期间，左翼所实现的希望跟右翼一样少。

    作为法国政界的右翼和左翼均告失败的结果(它们失败最惨时正值英国人民生活多年来欣欣向荣之际，只有长期失业的领域除外)，双方的极端派便纷纷活动，不仅在国家体制之外另找希望，并且还效法其他国家的先例而与之相勾结。

    在极右方面，法兰西行动同盟已经从君主专制主义转入法西斯主义，从依靠自身力量的民族主义转入在外国庇护下的排外主义。由于它依靠的是日益衰退的传统，这是一种不可能有重大发展的运动。它的领袖夏尔·莫拉斯致力于恶毒攻击，甚至不惜煽动凶杀，莱翁·勃鲁姆在1935年几乎因之丧生。

    德拉罗克上校的火十字团的追随者人数要远远超过法兰西行动同盟，一部分原因是它为中产阶级提供了一些可以避免个人主义的手段，那种个人主义在二十世纪的情况下业已发展到惊人的程度，通过组织其中有些人至少还做了一些有益的社会工作。如果火十字团能有一批有政治远见和能力的领袖，它也许会形成对共和国的严重威胁，但是，也许是由于它在结构上有缺陷，或是由于组成火十字团的各社会集团对现代问题缺乏了解，又或是由于在它的领导人中多少有些顾忌，又没有胜任的能力，所以火十字团终于对任何人都没有形成威胁。在1934年2月6日的动乱中，火十字团只是工具而不是领导，这场动乱大概是由法兰西行动同盟策划的，而且肯定是由它组织的；杜梅尔格总统则竟成了这场动乱的政治偶象。

    尽管这样，火十字团在法国历史上还是有重大影响的。虽然德拉罗克上校的法西斯主义并不比老约克公爵的军事策略更有实效，但是他的组织所起的恐吓作用，导致社会党人和共产党人在1924年2月6日动乱后联合举行示威游行，同年8月，两党订立了联合行动协定；次年，火十字团的行动又促使左翼激进社会党在由于动乱而下台的总理达拉第的率领下，全党加入人民阵线，最后，虽然火十字团的许多成员以后在战争中证明他们是勇敢的爱国者，但是追随这个主要是反议会制(尽管也起缓和作用)的运动的数十万人后来却成了贝当元帅反议会制政府的坚强支持者。在本书所述及的这一段时期，德拉罗克种种努力的主要效果，便是为共产党人在1936年取得重大成功准备了条件。

    怀着发动一场政变的愿望而加入火十字团的那些最坚决的人物在1935年和1936年纷纷退出火十字团而去加入由被开除的共产党领导人雅克·多里奥新创立的法国人民党。与此同时，法兰西行动同盟的极端分子则被小的恐怖主义组织所吸收，即革命行动秘密委员会，通称“蒙面党”，由德隆克尔领导，并得到弗朗歇·德斯佩雷元帅的支持。多里奥的运动是更为公开的法西斯，同法兰西行动同盟的对立也更为人所共知。革命行动秘密委员会则是一个专门搞阴谋活动的组织，它把炸弹放在可以嫁祸于共产党人的地方；1937年6月按照罗马的指示在法国暗杀罗塞利兄弟的凶手大慨就是由这个组织提供的，促成这些运动的动机不一定是非爱国主义的，足以证明的事实是：1940年以后的法国抵抗运动的成员就有来自这些组织的队伍。弗朗歇·德斯佩雷从1940年法国在军事上失败以后的态度和更倾向于共和的贝当正好相反。在消沉和沮丧的气氛中，这些极端分子至少都各自作出了反应，但他们之所以要证实自己的学派，主要还是为了进行积极的勾结。“蒙面党”人带回到法国政治圈子来的不仅是煽动使用暴力．而且还精心策划犯罪活动，他们应为此承担极不光彩的责任。

    在极左方面，共产党人将近二十年来都在建设一种运动，其组织比极右方面的任何运动更为严密，更有理论训练，基础也更为广泛。诚然，火十字团有一个时期改组为法兰西社会党，其党员人数曾超过共产党．但它为此付出的代价则是完全丧失了行动的能力。共产党也曾有过它的衰落和失败时期，但它从未失去恢复和复兴的能力，它驱逐了党内的异端分子，党的实力从未受到严重损失，它终于证明自己在受迫害的情况下是有生存能力的，即便是在1939年以前，它已经显示出惊人的运用策略的能力，在团结群众的战术方面有运用诡辩术的能力。

    法国共产党的建立是有其国际基础的，它是法国最激烈的反军国主义和反殖民主义的大声疾呼的继承者，它鄙视马赛曲，它使用“普恩加赉等于战争”这类的口号。可是，它在1936年竞选活动中，却贴出了在凯旋门上高唱马赛进行曲浮雕复制品的宣传画，它要求的是一个“自由、强大、幸福的法国”，对于广大群众来说，所表现的肯定是一种彻底的民族主义者的态度。一旦它对马克思作了足够灵活性的解释，摆脱外国化的专门术语，形成令人回忆雅各宾时代的、生气勃勃的法国人自己的风恪，它觉得披上一件民族主义的外衣并无多大困难，这与法国工人阶级的深邃本能是完全协调的，此种转变主要或许应该归功于莫里斯·多列士和雅克·杜克洛两人的杰作，他们在1935年的一次历史性的记者招待会上尽力说服法国和外国的报界，说法国共产党既不赞成采取不符合宪法的行动，从任何意义上说它也不受法国以外的势力的控制。

    法国共产党领导人致力于法国福利的忠诚是同任何其他法国人完全一样的。这诚然是合乎情理的说法，但至少也可以同样肯定地说，他们是把法国的民族事业和苏联政府的政策的胜利视为一体的。斯大林通过同意发表支持1935年5月2日法苏条约的正式俄法声明，其中专门谈到他赞同法国致力于重整军备，这样他就(应一位法国外长之请)含蓄地承认他在法国是有影响的。但当纳粹的威胁正在使苏联政府和法国舆论都感到不安的时刻，当火十字团的不断示威使整个法国左翼都感到恐慌的时刻，共产党人便有了一个说服左翼其他党派的理想机会，使它们相信在国内和国外政治上，可以组成一个恢复旧世界的力量平衡的新世界。对共产党来说，这意味着它终于能达成那种选举联盟，如果没有那种联盟，照法国的单一议席选区制和多党政冶制度，任何政治集团所能得到的议席都是肯定不够的。

    本来似乎应该看得清楚的事情，后来却并没有看得那么清楚，即共产党人所抱的民族团结的动机，可能在一接到通知的刹那间就变成截然相反的态度，而在他们的追随者看来，他们新近在民族美德方面所赢得的证明却依然是无懈可击的。

    在此期间，共产党取得了多方面的好处。作为取得胜利的选举联盟的成员，它增加了它的议席，可是它拒绝参加政府，而在事实上扮演了一个更象是在野党而不象是执政党的角色。它不用去解决实际问题，因此可以为自己树立这样的声誉，它是人民阵线联盟中唯一忠于过去向选民作出承诺的成员。特别是，它可以加强它在工会中的地位，以准备夺取今后的胜利。实际上，它既可以利用法国无产阶级同其他阶级对立的深刻的社会裂痕，又可以同它的全国社团在一起利用群众的民族主义精神而垄断法国的革命传统。

    在这方面，共产党和工会运动的独特的关系对于它是很有好处的。法国老的工会运动传统坚持工会必须完全独立于政党之外，工会的任务与政治职责是不相容的。这就是法国总工会的理论，在建立法国共产党时，共产党的工会活动分子就从总工会分裂出去，组成了单一总工会。1936年3月，总工会和单一总工会合并时，从理论上说，法国总工会的论点取得了优势，但不能真正设想共产党工会运动的习惯和个人联系就会消失，即便共产党人中间有这样的意图也不可能。当昂布鲁瓦兹·克鲁瓦扎担任了众议员而又不顾别人的抗议继续担任冶金工会总书记时，内部破坏者的面目就看得很清楚了。

    共产党在工会中的影响随着未经锻炼的工人涌入工会和罢工热情的高涨而增加，及至新的会员逐渐退出，对罢工的信心也慢慢地消失，共产党的影响便随之下降。但是在法国总工会内部有了共产党人以后，他们就可能经常对总工会老会员的权威提出疑问。尤为重要的是，共产党人保持了一个来源，可以从工人阶级中稳步地吸收人员去充实党的较高级干部队伍。至于社会党则几乎不再有这样的来源了，它尊重总工会的老原则，它和工会没有组织联系。它的领导人，如果不是出身于中产阶级，通常也是工人的儿子，是靠奖学金培养成才的。

    共产党声称它不仅是无产阶级的真正代表，而且是现实的代表，这种说法越来越为人们所接受，特别是在巴黎地区，与此相应，它不仅以民族主义为掩护来向工人宣传阶级斗争的学说，并通过它对中上层阶级的影响，加强了自1848年开始的工人阶级和社会其他阶级的疏远。对资产阶级中的那些强硬分子来说，他们又发现了一个新的借口，说他们从来都是把工会运动当作必须与之战斗的不可调和的敌人，他们还认为他们的阶级就代表全民族。在1935年5月的市议会选举中，共产党人在大城市取得的胜利就立即影响到中产阶级对同年5月2日签订的法苏条约的看法，并损害了最初由巴尔图(1934年10月9日被暗杀)发动的运动。即主张法国的外交政策不必考虑苏联的国内的政冶体制，正如不必考虑意大利的政治体制一样。随着共产党力量的增长，关于外交政策和国内政策难以分别对待的论点至少也是可以讨论的。最出色的为慕尼黑辩护的文章是蒂埃里·莫尔尼埃写的那一篇，虽然刊载该文的只是一份销路很小的《战斗》杂志，当时却引起了不少的评沦。这篇文章之所以更值得注意，乃是由于它的作者终于承认对希特勒有加以阻拦的必要，并且在法国被占领时期，他摒弃了他先前的导师夏尔·莫拉斯所主张的政策。作者在1938年11月写道，任何战争的结局都只能是法国的失败。因为战争的胜利者要么是德国，要么就是苏联。他心中所想的无疑就是说，德国的胜利意味着外国对法国的公开统治，而苏联的胜利则意味着间接的外国统治，其统治方法是通过法国国内的一个少数派，以工会作为工具来控制工业，又以一个政党为手段来控制国家。

    共产党在1936-1939年的实力还有另一个极为重要的后果。正当国内所有其他政党都分为和平主义者和主张对抗纳粹者两个营垒时，只有共产党人是统一的，不过他们不是统一于和平主义或和平主义者所谓的“好战主义”，他们是统一于不惜冒任何风险保卫和支持苏联政策。从当时来说，甚至从1934年开始，这一政策就意味着与一切反对希特勒的人结成共同战线，只是并不含有如莱翁·勃鲁姆等人所认为的那种理所当然的意义，即要反对德国首先必须同英国联合。1938年10月5日，除了一个右翼众议员凯里利斯以外，只有共产党人在慕尼黑问题上投票反对政府。社会党人为了保持他们的团结，在表决时弃权。因此，“好战主义者”认为借重共产党的帮助，把工人阶级动员起来进行战争是理所当然的。很少人曾考虑到，共产党人在关键时刻是可能改变其态度的，正如以后所发生的情况那样，共产党在宣战以后几个星期内就变成一个主张和平的党，从而使那些过去四年来习惯于把社会解放事业和反抗希特勒看成是一件事的人在思想上产生了混乱。

    因此，在1939年3月，法兰西共和国的一些传统政党还在为表面上已于二十年前结束了的巨大民族牺牲付出代价，无论是右翼或左翼，都由于一再遭到失败而深感沮丧，它们之一再失败则又由于在思想上无力更新。右翼和左翼都有一些新颖和基本上是年青的团体，对外国左右两极的吸引力作出了反应，它们似乎是不可调和地相对立的，然而又不是在一切情况下都是如此。1914年颇为自信的法国的政党之间的尖锐分裂并没有背上和外国结合的包袱。

    在述及严格意义上的军事和外交政策问题之前，必须先谈一谈法国事务的另一方面，这方面的事情在战争期间是至关重要的。上面已经谈到过，法国舆论越来越重视法国的海外帝国及其也在增长的贸易；同时又谈到过，一方面是殖民地经济发展，另一方面是法国本土的人口固定不变，几乎仍然可以维持粮食自给，这两者之间是有矛盾的。在两次大战之间的年代里，关于法国与其海外帝国的关系，以及政治解放应走的道路，法国仍然保留着与英国根本不同的观点。在法国人心目中，这种关系就体现在各殖民地和阿尔及利亚在法国议会两院中的代表权(的确，这种代表权的授予是不郑重的和不现实的)。很少人注意到，自己具有非常发达的文化的一些人，如北非的穆斯林和安南人，在法国议会中却没有他们的代表。殖民地被认为是法国的外省，最终将被兼并列一个广袤更大的国家中去，正如在法国大革命期间讲德语的阿尔萨斯、讲意大利语的科西嘉和讲凯尔特语的布列塔尼被兼并一样。至于什么时候兼并和如何兼并这类问题却很少有人提出过。对海外领土是按高度集权制统治的，并不鼓励它们发展自冶的政治生活。殖民地议员分属于法国本土的各政党。在法国的政治历史上，并没有自然产生自冶领概念的根据。听候巴黎指示的习惯是根据“单一而不可分的法国”的原则培育起来的。虽然在教育方面取得了一些进展，奇怪的是，在政治和制宪方面却很少变化。因此就没有准备会有那种局势，即需要海外领土作出与本国中央政府相反的独立判断的局势。不过一项新发展却被证明是颇具始料所不及的重要性。法国从法属西印度的黑人后裔中征募了一批殖民官员，派往法属两非和赤道非洲任职，其中一位埃布埃先生一直做到乍得省的省督。如果法国的政策要向纳粹德国看齐，这显然同他们这些人的地位是不相容的，而且他们是了解这一点的。

    虽然法国将军的退休年龄定为六十八岁，但是在1924年达到退休年龄的却是一位在两次大战之间的整个时期对法国军事政策最有影响的人物。此人就是贝当元帅。从法定意义上说来，他是可以不退休的，因为法国元帅没有规定的退休年龄，不过他之所以占有如此重要的地位是由于人民的支持，尽管霞飞、福煦和普恩加赉对他的局限性都作过严格的鉴定。虽然研究第一次世界大战的人都很清楚，胜利最终应归功于采取攻势的精神，如果没有一位首先从攻势方面着想的将军，如果没有准备勇往直前拼杀的军队，1918年夏季的机会就会丧失，也许是致命的，可是法国人民却忘不了在整个战争期间不时发动的攻势中所付出的生命代价。一个回到家里的普通士兵，记忆到的是陷在泥淖中或挂在铁丝网上的死去的千千万万伙伴，他们很难认识到，凡尔登是因索姆河之役而得保全的。死者的家属对此就更难认识了。一个将军命令士兵出击所犯的错误总比他命令士兵守在战壕里所犯的另一种错误更明显。

    在第一次世界大战最初的几个月中．法国的伤亡最重，所受的打击最大，当时在运用攻势理论方面所犯的错误也最明显。贝当不仅是一位和攻势理论关系最少的法国将军，而且以坚定的人道主义制止了1917年的兵变，并且平息了士兵的怨恨。保罗·瓦莱里有一次是代表法国群众讲话的，他在欢迎贝当取得他在法兰西学院的席位时宣称，贝当具有最高的天才，能够看到他的大部分同事所看不到的真理——炮火能杀人。法国群众下的断语是，一位福煦式的将领可能赢得胜利，但也可能在这个过程中毁掉民族。贝当的特别健康和长寿不仅使他的影响得以延长到他的晚年——在他那种高龄也只有最非凡的天赋才能使他的思想充分接受新见解——而且还使他成为弗朗歇·德斯佩雷以外的唯一尚存的胜利的代表。弗朗歇·德斯佩雷是在遥远的前线赢得胜利的，其政治态度也使他远不及他的对手那样可以为共和派所接受。

    在第一次世界大战前夕法国每一个男子服兵役的期限有着延长至三年的趋势，防御论所得到的另一支持就来自法国人想扭转这一趋势的可以理解的愿望。这种支持是很自然的，尤其是因为在服兵役期限正要减成一年的1929年，那时国家处在最繁荣时期，而全国人力的使用却已接近极限。军方的意见是反对缩短服兵役期限(实际上大部分新兵的期限是十个月)的，因为缩减后确实难以继续占有莱茵区。它同逐渐增长的经济萧条结合在一起，将会减少赞成接纳移民的压力。因此，既要在战斗中保全人的生命，又要缩短每个公民服兵役的期限，这两种联在一起的愿望得到了一位年逾古稀而又具有保守和防御本能的老军人的支持，这便使本属有关进攻性战略而设想的马奇诺防线变成了既没有赢得战争的手段也没有此种计划的借口。大家都相信在这条防线后面的法国是安全的，所以，为什么要对德国进行干预呢？为什么要到欧洲另一端去寻求盟国呢？为什么要在军队中整整服役一年呢？在1932年让·普雷沃已经告诚他的《战后法国史》的读者，“信任甲胄”可能再次给法国带来在克雷西和阿让库尔曾带来过的灾难。

    减少征募现役军人的数目使职业军人的重要性更为突出。这种情况本来预期可以促进以夏尔·戴高乐上校为其杰出代表的那种军事理论的，他的理论赞成建立一支高度机械化和装甲的打击力量。但是有些因素阻挠了这种想法。在左翼政党中，占领阵地的依然是饶勒斯的瑞士式民兵思想。戴高乐的理论似乎为建立一个政冶上强有力的军事阶层提供了新的机会。在工人阶级中，仍有极其强烈的反军国主义存在着。现役军人没有投票权。在人民阵线的集会上，直到1936年他们获胜执政为止，他们所唱的最流行的歌曲之一就是向第十七团士兵致敬的歌，这个团的士兵在1907年种植葡萄的南方发生动乱期间被派去维持秩序时叛变了。

    不只是左翼对共和国和军队之间在德雷福斯一案中的冲突记得很清楚。一般职业军官也因此在任何问题上力图避免同政府或公众舆论发生冲突。戴高乐于1932年在他的《剑刃》一书中赞扬了以纳尔逊为典型代表的在一定情况下抗拒命令的功绩，但此种看法并未为军界所广泛赞同。在1914年以前因将领们的辞职而确曾促使人们对军事准备方面的缺陷严加注意，但此等事已不再重演。戴高乐自己的智力活动经历，其效果并非是一个令人鼓舞的范例。马克·布洛赫说过，在两次世界大战之间的时期，知识界的弱点之一是大学教师对“好学生”的偏爱，顾名思义好学生也就是不同老师唱反调的驯服学生。正如他所指出的，不仅在大学中是这样，在军队中也是这样。

    按新方针改组军队也受到经济危机的阻挠，当希特勒在德国执政的头几年中，历届法国政府一直设法用通货紧缩和精简节约的办法来解决经济危机。需要改革军备的军事理论是不容易被正在设法削减开支以平衡预算的政府所接受的。因此在法国政府于1934年4月17日声明停止裁军谈判，并宣称法国今后将依靠自己的人力，物力和财力来确保其安全后，却将其军备拨款从六亿法郎削减到四亿法郎。1934年(七十八岁高龄)任陆军部长的贝当表现出完全没有能力，或不愿意为满足军队的需要而运用他的巨大权力。在继贝当之后担任陆军部长的莫兰将军任内，1935年拨款增至八亿法郎，最后又为1935年和1936年补充拨款十八亿八千五百万法郎。

    然而直等到勃鲁姆政府上台后提出了以花费挽救经济萧条的主张，1936年9月7日才拨出一百四十亿法郎，此后又增加到三百一十亿法郎。但除了起步必然缓慢外，这些贷款的使用在初期又受到劳工冲突和严格执行四十小时工作周的牵制(四十小时工作周就需要铁道增加职工七万人)。当保罗·雷诺于1938年11月接管财政经济事务以后，前面讲过的活力解放才给重整军备以推动力。但即便有了那些拨款，军队的财政还是处于如此拮据的困境，以致必须节约其他基本开支，所以在1938年9月慕尼黑危机时应征入伍的士兵发现连军靴都没有，许多人只得穿着普通便鞋去参加他们的部队，此种经历对下一年的士气起了很不幸的影响。

    最后，有待解决的军事问题的性质需要有使用三军的整体协调思想，换言之，就是要有一个国防总参谋部。虽然早自1932年起就创设了国防部长这样一个头街，而且任职这个部的部长经常使用这一头衔，同陆军部长经常使用他的头衔一样；从1938年年初起，甘末林将军虽然已取得了国防总参谋长的头衔，但国防组织从未实际存在过。这对空军特别不幸，它在整个二十年代一直在衰退，虽然最后在1929年取得了与其他两个军种平等的地位，并成立了独立的空军部，但除了英勇的传统外，它从来不曾有过自己的理论或传统。在1939年3月以前的五年中，在各个部长任内，先后有过三个完全不同的计划，到1929年，政府和总参谋部，象他们在历次危机中一样，都认识到法国空军脆弱得可怜。另一方面，海军却也许是法国所曾有过的最强大的晦军，不过使用这样一支海军，它的基地必须要有充分的保卫，或则法国的抵抗中心必须转移到海外去，但情况又并非如此。

    1939年3月，法国舆论充其量只是作了防御战的打算。它由于害怕遭受使法国失去战斗力的伤亡而苦恼着。它由于一些人越来越怀疑法国军队的效能，另一些人又从贝当和魏刚所宣扬的法国军队无与伦比的说法中得到安慰，因而陷入分裂。它对马奇诺防线寄予幻想，以为这条防线从瑞士一直延伸到海边，可是实际上已完工的部分只是到比利时国境和法国边界接壤处为止。正当不可避免的战争阴霾笼罩天空时，贝当却在一篇长长的序文中向公众推荐肖维诺将军的《入侵还有可能吗？》一书，该书声称修建钢筋水泥防御工事的速度将被证明较之它们的被炸毁更迅速。

    军队的理论是以1936年8月12日刊行的《大部队战术运用操典》一书为依据的，该书是由乔治将军任主席的一个委员会编写的。它代替了由贝当编写的1921年版的《操典》。1936年的《操典》断言：

    负责编写本操典的委员会并不低估(自1921年以来)在战斗和运输手段领域取得的进展的重要性，然而委员会认为，这个属于技术性质的进展并没有多大地改变它的前驱者在战术领域所确定的主要规则。因此它认识到，在胜利之后不久由刚刚担任过最高领导职务的杰出将领所客观地确立的理论体系应该继续成为我国大部队战术运用的根本法则。

    这段文字在暴露自满情绪的同时大概也泄漏了同样程度的沮丧的忧虑心情。法国军队的指挥官知道，他们最早必须到1940年夏天才能得到所需要的坦克，得到飞机大概还要迟一些，要有经过训练而能使用这些军备的军队，那就更要推迟一些时间了。他们知道法国的防御工事尚未完成，军队尚未得到在德国一旦侵犯荷兰和比利时的中立时便能按计划迅速进军低地国家所必需的装备。

    让·吉罗杜在1939年回顾二十年的和平时期时写道：

    我们所有的条约，不论是胜利的条约或者甚至是失败的条约，都是以自信的心情并怀着希望签订的。夷平我们天然国境线的1815年条约，我国大部分人接受时都松了一口气。1871年的法兰克福条约在法国引起的只是一个反响，即希望复仇。另一方面，标志我国最大胜利的条约，即凡尔赛和约，却被改变为保证“安全”的形式。我们谋求的不是几年安全的问题，不是为了有必要的时间去检修一个饱经战争创伤的国家，而是要谋求永久的安全。我们需要的是千百年的安全，能安全地走向世界末日，走向最后审判的日子。

    法国就是在此种疲惫不堪的困境下开始争取它的二十年休养生息，以待它的元气得以恢复。

    为防范德国的报复，法国在国际事务中的问题是，在它的西翼，如果得不到美国作为后盾，至少也要取得英国的支持，在东翼则要得到大陆上的一个或几个盟国的支持，至于那些德国要争取它们行动起来威胁法国的南翼并切断它同海外领地的交通线的国家，法国至少也要争取这些国家严守中立。在二十年和平开始初期，法国人中间对这个问题的看法尽管有相当大的分歧，但在总体上看来，还不至于显得不可调和。右翼所设想的是旧式的联盟，左翼则从集体安全考虑。根据法国在胜利后的欧洲大陆的地位看来，这两种体系好象是可以融合为一的。在1934年巴尔图当权的短暂期间，这两种体系似乎正在合并成一个大同盟，它至少会得到大多数日内瓦国家的消极支持的。

    不过那时在法国人观点上的另一种分歧也变得逐渐明显了，即和平主义者和其他人之间的分歧。一方面，右翼和左翼的和平主义者都梦想有一个斯堪的纳维亚式的法国，又富裕又显赫，不卷入国外的纠纷，永远保持中立；另一方面，有些人则认识到，法国的富裕是潜在的，实际上是又弱又穷，还不具备享受此种幸福的任何条件，而法国所羡慕的那些中立国家的幸福，正是因为法国和英国尚未退出国际政治舞台而才获得的；如果法国不接受历史传统上应负的责任，法国的传统政治思想全都无从实现，法国的物质利益也得不到保护。除了全国大部分人在看法上有此种分歧外，正如上文所指出过的那样，共产党人还持有第三种观点，在他们看来，“约柜”是在莫斯科，不是在巴黎。

    在外交政策上的观点发生此种两极分化的演变，首先是由于前面已说过的疲惫、沮丧和在国内事务上的分裂等现象，此外又日益感到法国军事力量的薄弱。但和平主义的增长也是由于在外交政策领域内的迭遭挫折和暧昧不明。当法英美三角同盟流产后，法国在深感失望之余发现英国的战后情绪是不可能结合成欧洲和平组织的，无论是按日内瓦议定书的方针(左翼的理想)或按大陆联盟的方针(右翼的理想)，都不可能同英国结成任何形式的联盟。其结果就缔结了折衷的洛迦诺公约，从中得到好处的是德国，这在三十年代业已日趋明显。

    当法国与位于德国和苏联之间的一些新国家或大为扩大了的国家的紧密关系都已在松懈时，洛迦诺公约标志着一个重要阶段。然而这还有其他的和十分重要的原因。法国的渴望安全并非出于俨然以领导者自居而非受人尊敬不可的态度。法国的稳定和自足的经济，无论在思想意识上、资本或市场吸引力上都不能为多瑙河和维斯杜拉河的农民国家提供它们需要从一个大国获得的那种富有生气的推动力。这里产生的问题和法国同它的殖民地的经济关系问题相类似。最后，法国在其盟国中所享有的文化上的威望也并不是象很多法国人所想象的那种性质了，当它的失效被发现后，便激起一阵辛酸和失望。不仅有关国家的讲法语或读法文的这一阶级正处在社会和经济解体的过程中，就是法国的文学艺术，从任何国家大多数居民的观点看来，在两次大战之间也成了世界上最高深莫测的事物了。在波兰、罗马尼亚或南斯拉夫的德国商业兜销员，没有必要去和他们的法国同行相比，即便同法国的讲师及外交官相比，他们在经济和文化方面的较高的发展水平，就可以作为更易理解和更为恰切的楷模。

    唤起法国舆论注意法国的东方联盟已在削弱的第一个具体事实是1934年1月的德国-波兰条约。不过法国已为它自己放弃早先的立场作出了先例．因为它已在1933年参加了墨索里尼提议的四国公约。失去的阵地可以收复这一点从巴尔图出访小协约国的各个首都时所受到的接待中已经表明了。但巴尔图被谋杀所造成的局势，不但对法国的盟国，而且对法国的舆论，都带来了最严重的灾堆性后果。他的继任者是赖伐尔，从理论上讲赖伐尔是在推行其前任的政策，但在事实上，他却在竭尽全力地通过与德国达成谅解而谋求另一条途径，从而勾销他的前任的政策。直率的语言和真挚的感情从此开始便很快地失去其有价值的意义了，它们也就随着乔治·博内向他的选民们所作的解释(即法国从未背弃捷克斯洛伐克)而化为泡影了。不论是法国人还是法国的盟国都不再知道法国的立场究竟如何。直到大战实际爆发为止，除勃鲁姆政府外，历届法国政府都以此种令人泄气的暧昧态度为其特征。但在法国人看来，英国的暧昧行动同法国的行动完全一样，英国居然能在1935年6月18日签订英德海军协定，从而宽恕了三个月前德国公开破坏凡尔赛和约的一切军事条款的行动，而且使法国外交为促使斯特雷扎协定成为现实所作的努力全归无效。

    在此刻，既有法英联盟与法国力图在德国后方建立联盟关系之间的矛盾，同时又有第一个目标与必须防止德国在法国后方建立联盟关系之间的相似的矛盾。首先，法国右翼所得出的信念是，英国要求制裁意大利是硬要在阿尔卑斯山和地中海给法国加上一个敌人。两年以后，法国的左翼又觉得英国坚持不干预西班牙内战，既是强使法国蒙受道义上的耻辱，又是在比利牛斯山给法国安上一个敌人。

    在意大利入侵埃塞俄比亚和西班牙内战期间，曾发生过德国重新武装莱茵兰一事，法国未能进行干预。英国也未支持法国进行干预。因为这一事件是法国批准法苏条约而引起的，英国不作出反应就成为英国拒绝支持法国在欧洲大陆寻求盟国的又一例证。但在这一事件中，法国自己的“坚决拒绝”对它所产生的反作用却有着最严重的后果。法国失去了由它自己采取主动行动的最后机会，相当重要的原因之一便是在几个星期后即将举行选举。西方国家所奉行的民主的不真实性没有比这一回暴露得更彻底了。在法国批准了同位于德国东面最强大的国家结盟的条约以后，法国就失去了为任何东欧盟国进行有效干预的能力。法国事实上只剩下了一个盟国，而这个盟国自己也承认，一旦战争爆发，它不可能象1914-1918年的战争那佯，在头三个月中当法国伤亡最惨重时就提供那么多的军队。

    在此后剩余的和平时间里，对于法国再一次要堵住德军第一次冲击的想法，就象一剂毒药在法国人心中翻腾。在意大利危机中，英国人看来也不了解，如果制裁引起了战争，那末在英国人可以从容不迫地征调其军队的同时，法国却非动员其全部壮丁不可了。无需德国人从旁说明，法国人自己也会想到，英国是要等到法国剩下最后一个人时才作战。这种想法不幸而又轻易地掩盖了法国自己的衰败，所以当奥地利被吞并和苏台德区德国人根据萨瓦和尼斯的类似情况提出要求时，法国便以尽瘁于道义为借口而采取无所行动的惯例了。在1938年9月的阴暗日子里，伦敦人正在公园里挖防空壕，巴黎人则在应征入伍时甚至连军用靴都不够分配。弗朗丹在1936年德国兵团开进莱茵兰时还主张采取行动，这时他却在街头海报上宣称战争是罪恶的愚蠢行为了。二十年的外交，二十年的政治，二十年的一群又一群年龄相仿的青年服兵役，却并未得到在战场上牺牲了一百三十二万法国人生命应换取的果实。从慕尼黑回来心惊胆颤的达拉第驶经拉斐特大街时，居然受到群众的夹道欢呼，这件事并不真正令人惊奇。令人惊奇的倒是当法国获悉德军已占领布拉格的消息后几乎无动于衷，大部分法国人还要慢慢地、不慌不忙地面对他们的当前问题呢。

    1927年5月26日墨索里尼在众议院的演说中说道：“在1935年至1940年之间，我们将处于我将称之为欧洲历史上的关键时刻——那时我们所处的地位将使人们听到我们的声音，并看到我们的权利将终于被承认。”他所预言的关键时刻业已来临，但是那时在欧洲最值得大家注意的声音却并非来自意大利。墨索里尼在1927年可能确曾希望在未来的十年中德国会复兴，法国将衰落，足以使他能同那些得到“满足”的国家做成一笔扎实的交易，并确保意大利在欧洲四强的均势中至少能同法国并驾齐驱。但是当时他认为希特勒只是一个卑微的和不可靠的模仿者，甚至连接受一张他的亲笔签名赠送的照片也不配；从他目睹他的这位独裁伙伴发迹以来，他就一直有着这样复杂的心情。

    墨索里尼为意大利所要配备的充分军备、工业能量、原料、粮食、财政储备，或是为奋勇投入这场全球范围的并由纳粹规定其步调的强权政治角逐而须具备的政治和社会团结这些方面，他都没有取得成功。帝国的扩张，甚至是捍卫法西斯思想，在整个意大利都不是产生英雄事业和坚忍不拔精神的原因。许多因建立意大利帝国并取得反制裁胜利而深感自豪的意大利人，这时对追求经济独立政策以及在西班牙两年半不宣而战的极度紧张也正在感觉到，并且不安地意识到意大利是与德国人拴在一起走向战争，而远在纳粹革命尚未发生以前，意大利人对德国人就不曾有过好感。

    另一方面，施加经济制裁对意大利人民的影响，怎样估计也很难说是过高的。墨索里尼利用巧妙的宣传成功地说服了大批意大利人，使他们相信埃塞俄比亚为意大利提供经济开发的可能性是巨大的。意大利的政治上的犬儒主义不仅始自法西斯政权时期，在文艺复兴时代就已经流行了，这就使意大利人看不到真相，即意大利对埃塞俄比亚的侵略已成了一项激起海外真正义愤的罪行，也使他们看不到国际联盟体现的那种集体安全观念，对许多非意大利人说来是十分可贵的，这一方面是由于它本身的缘故，另一方面也是因为国联被认为是防止第二次世界大战的唯一堡垒。意大利人轻易地作出结论，认为制裁只不过是强权政治角逐中的一个步骤，从而不自觉地牺牲了自己；这种犬儒主义式的天真设想，就使意大利团结起来支持墨索里尼，其团结的程度是意大利以外的人无法认识的，正如意大利国内的人也从来认识不到在外国人眼中的意大利侵略是多么丑恶一样。为此，意大利人对英国怀有强烈的怨恨，尽管肯定是没有根据的。这股怨气延长到缔结了1937和1938年英意协定以后很久还未消除，甚至在1943年以后的一般对英国友好的意大利人中间仍然还流露出来。与此同时，未能施加断然的制裁措施大概也加强了墨索里尼的信念，认为西方国家是软弱可欺和意见分歧的。对普通的意大利人说来，心理上的影响较之经济上的重要得多，这种持久的憎恨有助于使接受轴心国的政策成为可能，而此项政策与意大利人的感情是多么格格不入，连墨索里尼自己也是经过了长时期的踌躇才采取这一政策的。

    此外，法西斯主义仍然有着热烈拥护它的人，很多意大利人也从中取得了既得利益。政府能够依赖一般群众的默认，防止形成任何有效的反对派，而法西斯党内的上层分子对外交政策的批评也往往只是逐渐流于发牢骚而已。维克多·艾曼努尔国王和他的臣民一样，不喜欢德国；但自他让君主制受制于法西斯主义后所保留的那一点儿权力使他对墨索里尼起不了什么影响，墨索里尼憎恨任何哪怕是潜在的同他竞争最高权力的对手。对轴心国政策提出的最有力挑战来自天主教会，1939年1月，法西斯政府曾预期因梵蒂冈反对他们的反犹太人法规，将会发生一次大危机。

    即便反对意大利和德国联盟的人还不够强大，不足以阻止法西斯意大利作为一个侵略国参加战争，意大利由于其经济劣势，由于人们普遍不愿意进行战争，它在这样一场战争中取得胜利的机会也是渺茫的。墨索里尼的权力正在衰落，他的专制方法，他只注意无足轻重的例行公事，他部下的素质窳劣，这些都组不成一个有远见和有效率的政府，也训练不成一代能统治国家的有政治家风度的接班人。法西斯“统治阶层”实际上是以腐化、愚蠢和不负责任而闻名的，不过才能和胆识在意大利并未消失，因为几年以后的抵抗运动即将有所表现。

    这一时期的经济形势将在本书其他章节讨论。至于大肆宣扬的十六年来在法西斯主义统治下形成的庞大军事阵容，虽不能说完全是虚张声势，但它的缺点已引起了罗马的不安。在埃塞俄比亚和西班牙战争中，在不如预期的未来那样严酷的条件下，意大利军队取得了作战经验，付出的代价却是厌战情绪和物资及财政储备的大量消耗。此外，从1936年起，墨索里尼已着手进行大规模的三军改组的重整军备的计划，要经过两三年以后才能达到下一个战备的高峰，而且，在鼓励意大利人以进攻精神、运动战和杜黑将军的空军密集战理论为思想方法的同时，又提醒他们，消耗战是和法西斯经济的“铁律”相抵触的。

    墨索里尼本人似乎认为，在与法国单独进行的战争中，任何一方的防御工事都会阻止在阿尔卑斯山边界或在北非进行决定性的战斗，而即便是对付吉布提，法国的增援也会使进攻更难以进行，虽然不是不可能。他预计在空中和在海上，意大利军队都会证明可与法军相匹敌或者胜过法军，但这样的战争将是一场长期战，除非战争蔓延到欧洲的其他国家或全世界。这他实在并不认为此刻是进行法意战争的理想时间，更不是进行全面战争的理想时刻，虽然在他与法国的关系中，他准备冒战争的风险，但他似乎是把战争视为可能发生而不是极有可能发生的事情。在1942年底以前他不要打仗，他希望到了那年年底，意大利的炮兵已全部更新，还有八艘现代化的新战舰可以交付使用，潜艇也比已有的多一倍，平定下来的和足以自给的埃塞俄比亚可以有一支五十万人的本地军队，为意大利本土争取的自给自足的计划也已完成了一半，1942年的展览会将充实意大利的外汇储备，并将有尽可能多的居住在法国的意大利人被遣送回国。

    这一喘息时间还可以用来向法国勒索有重大战略意义的关于殖民地方面的让步，怂恿对立国家的任何分裂倾向，例如，鼓动少数民族和殖民地人民反犹太主义与和平主义，甚至包括墨索里尼长期来在西班牙圣战中所反对的“布尔什维主义”。他与希特勒不同，似乎并不认为这时轴心国的实力已经可以说到达了顶峰，进攻一定要在这时发动，或者根本不必进攻。

    到1939年初，1927年所预言的“关键性”年代已过去了一半以上，首先导致意大利在1935年与法国签订协定——至少可以明确地说，它对意大利的价值不大，因为协定要它在突尼斯问题上让步，所以也未被批准，接着便是一个埃塞俄比亚帝国，这个帝国也还有待于抚慰,更不用说有利可图了。墨索里尼的野心却远不止此。正如1937年奥古斯都展览会所展示的那样，意大利是一个充满活力而有中兴希望的“贫乏”国家，它要建立一个地中海和非洲帝国，旨在恢复罗马帝国遗下的事业。按照当时的情况，地中海远非它的帝国，而是囚禁它的监狱；科西嘉、马耳他、突尼斯和塞浦路斯组成了这所监狱的铁窗，直布罗陀和苏伊士则守卫了监狱的大门，希腊、土耳其和埃及都随时打算完成包围它的锁链。下了决心的意大利首先要摧毁监狱上的铁窗，然后“向大洋进军”，因为没有自由进入大洋的通道，意大利就只能被看成是半独立的国家；意大利可能通过苏丹把利比亚和埃塞俄比亚联在一起，从而向印度洋推进，或则通过法属北非向大西洋推进。

    不论向哪一方推进，意大利都必然面临法国和英国的反对。它对英国还没有正式制定什么要求，在当时齐亚诺的《日记》中或在他1939年1月2日给里宾特洛甫的信中也都没有提到这类要求，但据了解，这种要求可能包括割让马耳他，直布罗陀的非军事化和国际化，或将直布罗陀归还西班牙，以及对苏丹实行共管。例如齐亚诺于1938年11月30日在众议院的演说中和1939年4月18日法西斯议会对国王演讲词的答复中都出现了帝国均等的论点。当时墨索里尼主要关心的事似乎是，不论轴心国向什么方向扩张，英国人究竟有多大能力和决心进行抵抗，而特别关注的是英法团结的增强或削弱。

    在欧洲大陆上，阿尔巴尼亚是可以作为当前唯一的目标领土。意大利对中东和地中海东岸各国的计划也暂未公开。墨索里尼在1937年曾宣布自己是伊斯兰教的保护者，不过自从缔结了1938年4月的英意协定以后，巴里广播电台已降低了反英宣传的调子。1938年和1939年发生的几件小事表明，法西斯政府准备在埃及的意大利侨民中组织一支反英第五纵队，它欢迎法鲁克国王探询这类问题，即如果埃及宣布中立而引起英国直接或间接干预，轴心国是否会支持他；法西斯政府还力图减轻伊拉克的疑虑，因为它深怕意大利在利比亚的殖民会破坏地中海伊斯兰社区的连贯性。

    这时法西斯的要求和敌意正在集中于法国。这方面又一次没有在公开场合对这些要求作出正式说明。但墨索里尼于1938年11月8日和1939年1月8日曾私下两次就这些要求向齐亚诺作了概要的说明；1938年11月30日他还首次在法西斯大会上作了撮述，然后他又特别郑重地在1939年2月4日立下一篇题为“向大洋进军”的政治遗嘱。他的目标可以归结如下：“科西嘉：自治，独立，合并；突尼斯：为意大利人制定特殊法规，突尼斯王组织自治政府，成为意大利的保护国；吉布提：辟为自由港并建筑铁路，行政上为共管殖民地，割让绐意大利；苏伊士运河：意大利占有行政管理上的大部分权力。”墨索里尼故意不提萨瓦，因为它不在阿尔卑斯范围内，无论在历史上或地理上都不属于意大利，他也不提尼斯，因为取得尼斯不过意味着对边界线的小小修正，而且是割让一个这时已完全法国化了的城市。另一方面，科西嘉尽管有法国人的渗透，却决不能放弃，因为有战略上以及地理、历史、种族和语言上的各种原因。对吉布提的领土要求的解决可能性最大，部分原因是英国不用担心地中海的现状会有什么变化。法西斯政府认为，突尼斯的法规，吉布提的海港和铁路，以及苏伊士运河问题都可能通过淡判解决，但任何其他进一步的问题，都需要用迥不相同的方法才得解决，而且还必须等待事态的发展。

    墨索里尼要把他所梦想的海外帝国同维护意大利那种根据不足的要求的强烈愿望结合起来，即意大利在与德国以及英法的关系上应处于欧洲大国的地位，还有同样强烈的信念便是意大利决不甘心再当欧洲的“局外人”了。此外，尽管他叫嚷要修改和约，希望扩大意大利帝国并打破法国的霸权地位，却毫不减少他要保卫凡尔赛和约所规定的的里雅斯特和勃伦纳边界现状的决心(他的同胞不管是否法西斯主义者都有同样的决心)。此时在英国和法国，人们仍然还抱着希望，日益增长的第三帝国的可怕实力或能对他起一些抑制作用，使他不把自己的命运同纳粹不可改变地结合在一起。然而，尽管他享有机会主义和“现实主义”的盛名而当之无愧，但他自己的政策所带来的后果和近年来发生的事件给他留下的行动自由却非常少了。

    在他执政后的十多年时间内，总的说来，墨索里尼是叫得凶，咬得并不那么凶。一方面，如果他所表现的，是一个较新建立的大国领袖，凭白手起家当上的，所以是一副大叫大嚷的寻衅态度，可是在另一方面，他又奉行一种非常接近于法西斯主义以前的政策，即通过精心的策划，充分运用外交上和军事上的区区有限的资本。他宣扬军国主义，要修改凡尔赛和约，继续同法国算旧帐，在匈牙利和巴尔干半岛树立他的政治影响，轰炸科孚岛，对南蒂罗尔强行意大利化，可是他也谋求与英国建立友好关系，使意大利参加和平组织，例如洛迦诺条约，甚至还参加国际联盟。但这种表面上的温和当然不是由于道义上的顾虑，许多意大利人在其他方面与墨索里尼的看法并不一致，但都会同意他对道义上的顾虑的藐视，他们不无讽刺意味地斥之为可笑的“盎格鲁-撒克逊”态度，其所以可笑是因为这种顾虑并不是伪善。墨索里尼自己的态度也并不意味着他会让任何有权的机会溜走，即在国际浑水中摸鱼，凡可以获得的任何不值一顾的小事物，他都要捞取，只要不致卷入一场一级规模的战争。

    1933年的纳粹革命并不标志着意大利政策的转折点。法西斯要求修改凡尔赛和约的压力为意大利和德国的修好敞开了大门，纳粹党人在1930年取得选举中的局部胜利后，德国和意大利的释嫌修好便日益令人注意了。但意大利人起初却低估了第三帝国及其元首的力量与野心，纳粹对奥地利的图谋又使两国关系极度紧张。墨索里尼在1931年就和法国站在一起反对德奥关税同盟，通过1934年3月17日的罗马议定书又结成了“意-奥-匈三角联盟”。当陶尔斐斯于1934年7月25日被暗杀以后，墨索里尼便派军前往勃伦纳山隘的边境；他几度联合英国和法国试图支持奥地利的独立并抑制德国的重整军备，例如1934年2月17日和9月27日的关于奥地利独立的声明，以及1935年4月11日至14日的斯特雷扎会议。可是，这些行动并不意味着他放弃他的“修改和约主义”或建立欧洲四强指导委员会的欲望，这两者的动机在当初意大利建议的1933年6月7日的四国公约中已经可以看到了。

    正是在这个要害上意大利和西方国家之间产生了冲突。意大利的发言人后来说，同意意大利在埃塞俄比亚自由行动乃是1935年1月7日法意协定的不成文的补充，他甚至说，法西斯政府直到很晚很晚的时候还认为英法会宽容意大利的行动，以此作为取得意大利支持反对希特勒的代价；据说产生过一个误会，因为英国的首相和外交大臣在斯特雷扎会议上都没有明确地警告意大利。也很可能是1935年6月18日的英德海军协定导致墨索里尼得出了英法之间不团结的结论，并认为英国已觉察到德国的实力在不断增长，这就促使他不惜去冒侵略埃塞俄比亚的战争风险，此后便又倒向了德国阵营。

    从1936年到1939年之间，在整个欧洲局势日趋紧张的背景下，意大利也曾试图在它和西方国家的关系上作一些修补工作。墨索里尼曾缔结过1937年1月2日和1938年4月16日的英意协定，但在1938年4月同法国开始的谈判几乎马上就破裂了，因为凡涉及西班牙或按英意妥协方式同法国联合的任何协定他概不接受。他由于听到战争物资正在通过法国流向共和西班牙的报道而大为震怒，1938年5月14日他在热那亚演说时竟宣称法国和意大利是站在“敌对阵营中”的。法国和英国都承认了意大利对埃塞俄比亚的主权，英意协定也于1938年11月16日开始生效，然而以此作为全面解决欧洲问题的前奏的希望并未实现。事实上，墨索里尼当时就告诉过齐亚诺，交换批准书丝毫不改变法西斯主义的政策。在欧洲，其政策的基础依然是德意轴心，在地中海，它与英国人的合作尽可能继续维持，但法国仍然被排除在外，而且这时还正是意大利要向法国提出要求的时候。仅仅两个星期以后，此项政策便由齐亚诺在法西斯议会上的演说中向全世界宣布了，接着就是随之而来的听众的大叫大嚷。

    与此同时，纳粹对意大利的追求却取得了大不相同的结果。齐亚诺于1936年l0月访问德国是友好姿态到达顶峰的时期，当时签订了一份秘密议定书，双方就一些当前问题协调政策，还有便是墨索巴尼在11月1日提到轴心国的米兰演说。在恢复友好关系的早期阶段，齐亚诺和意大利驻柏林大使阿托利科在推动轴心政策方面较之后来在此项政策的危险性显而易见时又抑制它要卖力得多。意大利于1937年11月6日加入反共产国际公约，事前它还同日本谈过中立和协商公约。同年12月，意大利又宣布退出国际联盟。1937年9月墨索里尼访问德国，希特勒于1938年5月回访意大利，并提出军事互助条约，当时墨索里尼尚不愿意接受。秘密经济议定书是在1937年5月14日和12月18日签订的，意大利的军事情报处开始向德国提供情报。然而两国虽在若干问题上协调了它们的政策，特别是在西班牙战争问题上，但在不少其他问题上却还是各行其是，甚至相互对抗和相互捣鬼。两国政府都曾为另一方的鲁莽行动而感到震惊。诚然，一些其他国家注意德意关系的人们往往容易时而夸大两国伙伴关系的自觉自愿的团结，时而又夸大其关系的不稳定性。

    在公开场合，两国不断地大肆宣扬轴心国的团结，在纳粹和法西斯领导人之间的会谈中，他们则都利用下列论据，即如果德意不保持团结，西方国家便可将它们各个击破。另一方面，只要有最微小的暗示，说德国有可能向英国或法国靠拢，便足以使法西斯政府复萌陷于孤立的恐惧；他们还要苦心说服纳粹领导人别走那条路，他们更富于戏剧性的一着就是把他们在伦敦秘密搞到的英国官方文件的副本在1936年10月作为墨索里尼送给希特勒的礼物。他们还劝德国别接受以殖民地和便于取得原料的通路为基础的解决方案。欧洲各大国协作的方案也许对墨索里尼尚未失去吸引力，但从现有的文件看，他并未为实现此种协作作过任何真正的努力。

    希特勒在他尚未当政以前，很早就“对阿尔卑斯山另一侧的这位伟大人物怀有深刻的敬意”，他还表示他深信这位伟人既然是那样一位马克思主义、共济会和国际新闻界的死敌，他就必然会对“全世界犹太人”抱有与希特勒相同的感情，因为犹太人正是马克思主义、共济会、国际新闻界三大罪恶的幕后推动力。希特勒相信，在德国扩张的每一个阶段，选择盟友的最巧妙方法，就是从其利益迫使它们暂时和德国走同一道路的那些国家中去挑选，不必问它们是否是被称为德国的传统“友邦”或“敌人”，也不必问下一个国际同盟又会是怎样的阵线。希特勒决定以意大利为英国以外的德国唯一可能的同盟者，甚至设想组成一个德-英-意三国同盟。在1933年秋末裁军会议的危机期间，他已经在期望意大利能在他和西方国家之间作调停者，因为“如果德国一旦被宣判为完全无能的国家”，那么意大利在欧洲所起的作用也将宣告结束；但是据报道，在意大利-埃塞俄比亚冲突中，他没有决定站在英国一边而是站到意大利那一边去了，为此他颇感遗憾，因为他并非不知道意大利在军事上和经济上的弱点，以及意大利人对德意轴心缺乏热情。他仍然钦佩墨索里尼，可他懂得，如果墨索里尼遭到什么意外，意大利的忠诚是不可信赖的。在德国更为普遍的感觉则是，不管有没有墨索里尼，意大利对同盟的忠诚都是可疑的，人们纷纷传说一家夜总会的歌唱家的一段故事，这位歌唱家宣布流行的华尔兹舞曲“你不可能不变心”可以改作意大利的国歌。

    墨索里尼方面则极力想使德国人找不到有什么理由可以指责他会重演1915年的意大利“叛变”。他决心要证明法西斯意大利已“不再是大杂脍的意大利了，不再是与民主国家勾勾搭搭的意大利了”。另一方面，他却从来不钦佩希特勒。1934年他们在威尼斯会见以后，他说希特勒是一个低能儿，他还对巴多里奥说，跟一个没完没了地谈论奥地利和发动欧洲战争的人共事是不会有好处的。在戎装辉煌的法西斯行列中，希特勒在那种场合就显得相当寒酸了，可是到了1937年9月，这一回可要轮到他的政权来显示军事上和工业上的奇迹了。

    在德国兼并奥地利以前的最后几个月内，法西斯意大利的对奥政策必然暗示墨索里尼最近见到并记在心头的纳粹实力。迟至1937年5月3日在他和牛赖特的谈话中，他还表示希望，尽管奥地利是一个德意志国家，当然不可能推行反德政策，但1936年7月11日的协定仍可准予“在强大德国的庇护下”保持独立；但是他在11月6日又对里宾特洛甫说，他打算听凭事态自然发展。他可没有料到纳粹如此迅速地采取行动；他还是相信纳粹在9月间的诺言，即德国在进行干涉之前会预先通知他，并维持奥地利的表面独立现状。

    至于希特勒的下一个侵略对象捷克斯洛伐克，意大利于1938年5月告诉德国人说，捷克斯洛伐克的前途与意大利政府毫不相干。意大利政府既不阻挠也不积极支持德国的计划。希特勒也从来预料到意大利会表示什么反对，然而事实上至少在当时，英意协定确实阻止了希特勒在1937年11月讨论过的进攻捷克斯洛伐克的机会之一——即意大利应该把英国和法国一起拖入西班牙战争。可是希特勒自己1938年5月30日的“绿色作战行动”指令仍然指望意大利“明确地站在我们一边”以便对法国起抑制作用。在1938年8月25日的一项德国空军指令中，也把意大利列为一旦发生战争时的友好中立者，可是在9月危机中，墨索里尼无论在公开场合或私下作出的与德国团结一致的声明中(尽管他很少采取什么行动，使意大利能在突然接到要求时履行诺言)，都大大超出了中立的界限，因此他很有理由要感谢慕尼黑会议给他一个逃避此种危险处境的机会，甚至可以在德国和西方国家之间作为令人满意的调解人的身份出现。

    从那时起，意大利与德意轴心更紧密地结合起来了。1938年7月首次作为政策实施的歧视犹太人的范围扩大了。10月间，墨索里尼还不愿对接受德国关于缔结包括日本在内的军事同盟的建议表态，可是到了1939年元旦，他已作出意大利应该加入这个三国条约的决定，如果可能的话，将在1月底签订。西方民主国家在纳粹革命前充分建立的力量对他的侵略野心曾有所遏抑，但在1938-1939年间，这些国家恢复实力和主动权的任何迹象都只会激起他同德国结盟的欲望，其目的并非出于自卫(他自己也承认无此必要)，而是要“改变世界地图”。

    迄今为止，墨索里尼自己的要求范围已形成他与西方国家达成谅解的难以克服的障碍。况且，在这场墨索里尼此时已认为是无可避免的战争中，意大利又怎能期望自己成为西方国家的盟邦而同它们共处呢？而且，即便法西斯主义有力量改变均势，使之不利于纳粹主义，这难道不又是自取灭亡吗？

    按新近的状况来看，德国是可下的最有希望的赌注，如果德国取得胜利，方便之处是可以给意大利以新征服来的领土，作为它提供协助的代价，而又不用牺牲德国的任何既得利益。意大利的人力和通过对中地中海的控制以及它的实力来威胁法国同北非的交通线，这些都是它可以作出的贡献；而且最近的结盟建议是纳粹方面提出来的。墨索里尼认为，即便不缔结同盟，德意轴心的存在也是有价值的，例如它可以促使修改英国对意大利的政策，而且在即将来临的战争之前和战争期间，它都是意大利后方的不可缺少的屏障。此外他在1938年10月还从里宾特洛甫那里获知，首先，为答谢意大利对德国提供的两项友好保证，下一阶段轴心国政策的受益者将由意大利轮到，在此期间“我们的全部精力”可用于“对付西方民主国家”；其次，希特勒对轴心国政策的时间安排抱着实用主义观点，他虽然认为轴心国准备立即作战，但并不盼望在三四年内爆发战争，刨为德国的重整军备还要花三四年才得全部完成。

    可是法西斯政府也并非不知道这一事实，即德国正在成为一个令人不安的强悍而又占支配地位的伙伴。希特勒对墨索里尼承认德国兼并奥地利的真城和持久的感激成为意大利同德国打交道的少数资本之一，然而意大利人民为轴心国实力对比的转变深感震惊和困惑，墨索里尼对此却无更好的办法安慰他们，他所能说的只是，“注定要发生的事情，与其在不同意的情况下发生，还不如让它在同意的情况下发生”。1938年10月，他在法西斯党全国委员会上就意德关系问题再向大家保证说，德国除意大利外还有十一个国家与它有共同的边界，同意大利友好是符合德国的利益的，他述说，泛德意志主义是一个严格的种族概念，这才是首要的。例如，希特勒在慕尼黑曾对英国人说，他连一个捷克人也不要，即使按体重付给他同样重的黄金他也不要。德国和意大利各有自己的独立势力范围，这一点是他所再三强调的。纳粹领导人曾一再向法西斯政府保证，地中海是命定的意大利海，阿尔卑斯山则是意大利的不可侵犯的北部边界，尽管涉及牺牲南蒂罗尔的说德语的少数民族。墨索里尼自己也对里宾特洛甫说过，集中全力于地中海和海外殖民地已使西西里成为帝国的地理中心了。

    然而，即便意大利人相信纳粹德国会信守它的诺言，或至少更倾向于向东和向西扩张，而不是向南，德国的这些保证也还留下了很大一块有争议的土地，这一地区介于朱利安阿尔卑斯山、喀尔巴阡山和黑海之间，长期来意大利和德国一样对这块地区很感兴趣，而这时德国正在这里建立它的经济和政治上的优势地位。制裁取消以后，德国的竞争已经阻碍了意大利恢复它同东南欧的贸易，而一个把多瑙河国家和巴尔干国家都纳入自己独占轨道的大德意志就可以穿过巴尔干诸国直达意大利的地中海，更令人震惊的是，还可以穿过克罗地亚和斯洛文尼亚而到达亚得里亚海。这是一个很容易引起法西斯政府和意大利舆论极为忧虑的问题。匈牙利还只构成意大利防区的外围部分，可是只要一想起“万字旗出现在亚得里亚海上”，便会令人感到无法容忍了。

    1938年9月，墨索里尼视察了威尼西亚朱利亚，包括的里雅斯特在内。他反复强调意大利和南斯拉夫的良好关系以及在意大利的斯洛文尼亚人的忠诚，这也许是意义深长的。象过去一样，他在多瑙河流域和巴尔干半岛寻求卫星国，虽然他已不再能公开推动这些国家反对德国，却希望组成一个与德意轴心相联系而更紧密地依靠罗马而不是柏林的集团。正如齐亚诺1939年1月从南斯拉夫回来时所说的那样：四千五百万意大利人、一千六百万南斯拉夫人、一千一百万匈牙利人和三千二百万波兰人齐心协力，肯定是可以有所作为的。也有人暗示，意大利从中斡旋可以有助于在德国和较小卫星国之间建立和谐关系。

    早在1934年底，意大利就在法国鼓励下采取第一个友好表示，谋求与南斯拉夫和解，1937年3月25日的条约则巩固了这一和解。在奥地利消失后，意大利与匈牙利保持了密切的关系。法西斯政府打算调和南斯拉夫和匈牙利的关系，建成一个“罗马-布达佩斯-贝尔格莱德三角同盟”，他们还希望在以后同匈牙利和罗马尼亚也组成一个三角同盟。意大利倾向于阻止匈牙利对南斯拉夫和罗马尼亚提出领土要求，支持匈牙利和波兰在外喀尔巴阡鲁森尼亚有共同的边界的想法，这又使意大利的政策和德国发生冲突。意大利人希望与匈牙利、南斯拉夫、罗马尼亚，可能还有波兰，达成谅解，从而为意大利提供粮食和原料。可是在1938年，贸易却受到以下几方面的阻挠：货币的困难，意大利自给自足政策所引起的经济结构的变化，东南欧的工业化以及德国的竞争。

    与此同时，意大利一直在助长南斯拉夫人对希腊和土耳其的猜疑，它还鼓励南斯拉夫，可能还有保加利亚，向博斯普鲁斯海峡和爱琴海发展。它支持南斯拉夫对萨洛尼卡的要求，这是为了意大利在亚得里亚海的优势地位和对阿尔巴尼亚的兼并而给予的补偿。可是，尽管南斯拉夫在这个阶段扮演的是盟国的角色，克罗地亚恐怖主义领袖帕韦利奇仍留在意大利，表面上虽然受到某种形式的遏制，但后来在1939年春季却表明法西斯政府的政策是多么容易来上一个大转变。一旦这个政府不再信任南斯拉夫政府对德意轴心的态度，他们就会立刻开始和克罗地亚人阴谋勾结。

    在西地中海，墨索里尼计划在德意轴心体制内达到意大利与西班牙的谅解。他打算支持国民军，一直支持到共和军被彻底击败，这样便可以阻挠任何调停或折衷的和平建议。一旦西班牙内战结束，他不想把军队留在西班牙，但他已把弗朗哥将军算作是一个可靠的“部属”，还打算在同法国交战时和西班牙结成同盟，以便意大利可以使用在巴利阿里群岛的海军基地和意大利自己在那里建筑的三个飞机场。1936年11月28日缔结的秘密条约已禁止双方同敌对的第三方结盟或达成协议，并禁止由第三方使用任何一方的领土或领水对另一方进行作战活动。如果一方卷入冲突或集体制裁，另一方应保持善意的中立，并提供贸易和运输的便利。条约还规定有关互助和经济事务上合作的政策应协调一致，特别是在西地中海，政策尤应相互协调。就这一时期来说，德国和意大利在吸引西班牙加入轴心阵营这一边是有其共同利益的，因为可以立即用它来反对英国和法国，可是(除意大利试图在轴心阵营内部谋求再保险外)种种冲突之处也许就会在以后发生，特别是在摩洛哥。

    尽管轴心政策会给意大利带来种种危险和屈辱，墨索里尼还是不顾一切地终于采纳了，这与他那奇怪地结合在一起的又工心计又好冲动而又丧尽道德的个性是相符合的。诚然，他确实是一个最不易被纳粹主义或任何其他意识形态的狂热效忠所能驱使的人。对他说来，人类和理想都只有在为他自己的目的效劳或予以阻挠时才是重要的。他自己首先承认，他作为一个革命的社会主义者所从事的职业和他作为一个法西斯独裁者所执行的政策之间，是经常差别悬殊的。可是，尽管他是一个那么十足的政治上的投机兵痞，掠夺成性而又不择手段，但他懂得自己的资源有限，随时准备根据其利益的需要而改变其政策。他的这一面的性格却又往往为无法抑制的幻想和野心，深仇大恨和十分幼稚的虚荣心所淹没。墨索里尼曾对他的一个传记作者说：“迄今为止我做了些什么呢？……这个国家必须要有秩序。然后我才能有所作为。然后我才能成为一个人物。……我梦寐以求的是要在历史上留下象一头有利爪的雄狮那样的我的印象！”他的早期斗争生活使他对教会、国王和中产阶级怀有深刻的敌意，他一生有着一种“被禁闭的恐怖”感，这也许是他在监狱中得到或加重的。意大利在1919-1920年和约中所受到的待遇使他对法国人终身怀恨，他也为在科孚事件中未能取得全部胜利而深恨希腊人。他所渴望的速度与行动可以用一句法西斯格言来说明：“停止者必失败”；他自己驾驶汽车和飞机的情况也都能说明这一点。真正形成墨索里尼性格的许多特点，对非意大利人心目中一位伟大民族领袖出观念是格格不入的，然而却是意大利人看惯的，他们认为——更难以原谅的是他们还接受——他是一位典型的罗马尼阿的居民。

    他肆意夸耀自己是为喜爱而喜爱暴力的；如果他的追随者比他更喜爱暴力，他便恰如其分地迎合他们而不是同他们对抗。他在和个别对手争辩时，如果他没有占上风的把握，他倒也并不总是一味鲁莽从事，但是他很喜欢欺侮一些弱小国家的代表。当他面对广大的听众时，他的自信心便会扩大，尽管在他认为掌声尚不够多的时候也会沉着脸离开，但一阵热烈的掌声也会给他一种对舆论的虚假概念(虽则他是群众宣传的专家)。

    在他的一生经历中，不论他的情绪如何变化，有一些特点是经常不变的，他始终蔑视所有的人，其中也包括他自己的意大利同胞，他始终乐于运用从贬义上说的马基雅弗里式的政治和外交方法，他始终怀有贪得无厌的权力欲望。他和大部分法西斯统治集团的人不同，他并不怎样看重财富，他对自己的家庭有真诚的感情，他的政权在公共工程和公共卫生方面的成就是不应抹杀的。但是支配他的主要情绪不是要促进意大利人民的社会福利，而是要为一个神化了的意大利赢得光荣，即按这个词的最愚昧无知的传统意义来理解的光荣，而这个神化了的意大利，在他的思想上，又是和一个神化了的本尼托·墨索里尼，新罗马帝国的领袖，政冶家、军人和运动员、八百万士兵和一支蔽天盖日的空军的统帅、庞廷沼泽的开垦者和里拉的保卫者合为一体的。对墨索里尼来说，意大利人不过是实现意大利及其领袖的更大成就的工具而已，这个工具他(至少在他晚年)越来越恼怒地发现是太不合适了。

    可是，墨索里尼一心要向全世界显示的这个光辉人物，要是从另外一个观点来看，也只是一个来自罗马尼阿的微不足道的新闻记者；他在发生世界危机的一个时期内把自己树立为各大国中的最弱国家的独裁者，一旦他失去好运、活力或政治上的机智，他就会以他爬上台的相同速度摔下来。他已经开始担心他党内的某一个同志会取代他。十六年大权在握的生活增强了他的自大狂和不稳定性，损害了他的判断能力和主动精神。由于他认为自己是一个伟大的行政官员，在整个政府机构和重整军备问题都需要彻底研究处理的时候，他却全神贯注于例行公事，花费很大精力去研究军乐队长的指挥棍问题。

    他转向德意轴心的理由之一是，他象落入陷阱还抓住诱饵不放的狒狒那么顽固，放不下他的帝国迷梦。他希望给意大利人以民族国家的声誉和分享掠夺的果实以换取他们对他的威信的支持，并因此而抢在党内极端分子的前面先下手。与西方国家和解只是一块最不合口味的劣质馅饼，同疏远德国的危险相比，对意大利是几乎没有什么好处的。德国正是意大利领袖最害怕和最着迷的国家。相反，他要特别引以自豪地施展外交手法，希望能使意大利站在轴心之内较之站在其外更安全。他之所以在1915年极力要求意大利加入第一次世界大战的原因之一是，一个中立的意大利必然会遭到战胜的任何一方的敌视，他还想到要利用战争作为促进国家复兴的一个手段。所以在1939年，人们有充分的理由怀疑，“现实主义”和他与西方国家的宿怨、恐惧和野心、“物力论”的信条以及倒向阻力最小方面的日益增强的倾向，究竟会把他引向何处。

    1939年的东欧是由一些小国组成的，它们介于德国与意大利为一方和俄国为另一方之间的地带，是德国东侧的一个缓冲地区，正如瑞士、低地国家和斯堪的纳维亚是德国西侧和北侧的缓冲地区一样。从北方的巴伦支海到南方的爱琴海分布着一系列国家，它们的面积虽大小不同，但同它们西边和东边的大国相比，都是一些弱小的国家。在1939年3月初共有十四个东欧国家，一年以前还是十五个，但奥地利在来自西侧的压力下消失了，由于同样的压力，捷克斯洛伐克在1939年3月15日也解体，只留下一个其主权值得怀疑的继承国斯洛伐克。这说明缓冲地区的意义是不够明确的，可能在建立它时是作为一道屏障或一堵遏制墙，但由于政治上的沉淀，很容易由权力的分水岭一变而成为一片低洼地，听任来自任何一边的洪水淹没。

    这一地带的小国就是过去的帝国浪潮退汛后所出现的。它是东欧的新面貌。1914年还没有这样一条地带，有一半以上的国家当时还不存在。在喀尔巴阡山以北只有德国、奥匈帝国和俄国三大帝国并驾齐驱，在多瑙河下游和巴尔干半岛也只有一小簇小国(六个)在其北面的俄国与奥匈帝国和其南面日益衰落的奥斯曼帝国之间组成了一个缓冲地区。再早一百年，在1815年和会的时候，这些国家也都尚未存在，从芬兰湾到克里特岛的全部东欧地区都是由普鲁士、俄罗斯、奥地利和土耳其瓜分的。在这四个军事帝国中，只有奥地利和奥斯曼帝国的历史故都和重心是在东欧，对于普鲁士和俄罗斯来说，东欧只是为其扩张提供便利的边区。回顾历史，必须自1815年再向前追溯半个世纪，才能在喀尔巴阡山以北看到一个纯粹的东欧国家，即古波兰王国，当时它尚未为滚滚向前的大国浪潮所淹没。在波兰被普鲁士和俄国瓜分(1772-1795年)以前，有着一个历史悠久和光辉的波兰，它自己也曾一度是一个大国，曾粉碎条顿骑士团，曾联合立陶宛从波罗的海一直伸展到黑海，曾入侵俄国并占领莫斯科，最后才把波罗的海的控制权输给了另一个大国瑞典。

    所以东欧这一带的国家都是1815年以后才出现的，其中一半甚至迟至1918年才出现。以1912-1913年的巴尔干战争为前奏的第一次世界大战，促成了欧洲空前规模的政治重新组合。奥斯曼、罗曼诺夫、哈布斯堡和霍亨索伦四个帝国崩溃了。在东欧出现了七个新主权国家。芬兰、爱沙尼亚、拉脱维亚过去从来不是独立国家。通过第一次巴尔干战争，阿尔巴尼亚在1912年名义上成为一个独立国家，但是到1918年它的独立仍未确立，它的边界还有待确定。立陶宛、波兰、捷克斯洛伐克则是在长期消失以后重新取得独立国家的地位的，罗马尼亚、南斯拉夫和希腊则正在扩大中，以期完成只有一个世纪历史的民族自决。奥地利和匈牙利都由于同样的进程被迫从帝国降为民族国家，与此同时，匈牙利还在恢复民族的独立生存；保加利亚则以割让领土作为战败的代价。在1912-1913年的两次巴尔干战争中，奥斯曼帝国的欧洲部分终于全部毁灭；当作为奥斯曼帝国残余的西亚部分也告解体，另行建立了民族国家土耳其时，于是这种局面便进一步巩固了。在这些重新恢复或者新建立的国家之中，寿命最短的要数乌克兰，它是从俄罗斯帝国的废墟上出现的一个独立国家，是在德国东线胜利的掩护下存在了不到一年，然后又为俄罗斯国并吞，成为苏联的一员——在不到一代时间内，大部分东欧其他继承国所走的或追随的都循着这一条道路。

    1918年以前欧洲领土的变革通常总是通过吞并或合并减少国家的数目而增加国家的面积，民族主义的突出胜利，如皮埃蒙特的统一意大利和普鲁士的统一德意志，也会有此种效果。突然间从无到有，一下子建立六个新的小国家，是史无前例的。1648年的威斯特伐里亚和约承认瑞士邦联脱离神圣罗马帝国而独立，承认荷兰脱离西班牙而独立，从而建立了两个新的主权国家，可是这不过是正式承认久已确立的事实。1878年的柏林条约也建立了塞尔维亚和罗马尼亚两个新的主权国家，同时又为建立第三个主权国家保加利亚奠定了基础，这是东欧的分裂在1918年达到高潮以前的最重要阶段；但是塞尔维亚和罗马尼亚在各自的独立尚未得到承认之前都已经是欣欣向荣的自治公国，这同1918年的任何一个新国家都是不相同的，可能芬兰是例外。在1918年纷纷成立的国家中与此最相近似的是神圣罗马帝国于1806年被取消后德意志诸国所取得的合法独立。但这也只是在法律上认可其独立，其实自1648年威斯特伐里亚和约以来它们早已拥有此种独立了。此外，通过莱茵邦联的创建和扩大，这也无非是驱使这些国家同法国进入新的更严密的依附关系的部分进程而已。这些小国才摆脱了一个保守的大国，却又立刻被卷进了一个革命的大国更严厉的保护之下。二十世纪的东欧所经历的进程也是一样的，不过历时三十年。因为这时清理场地的工作要比十九世纪初的西欧进行得更彻底。东欧的继承国家之所以尚能生存，都是由于一种独特的情况，即所有邻近的大国都已消灭或已大为削弱，而且也只有在德国和俄国尚未能恢复其不可避免的优势时，它们才得以维持独立。

    如果这就是建立继承国家的条件的话，其原因就在于极端的民族主义理论，即认为共同的语言就能表明是一个单独的民族，而每一个民族又有权组成一个单独的独立国家。1918年东欧的重组是民族自决原则的最大胜利，它也为其限度提供了典型的例子。当西欧以语言为原则的民族主义信条传播到东欧时，在东欧这一地区的民族主义党派尚未经受在西欧业已产生民族主义信条的那种历史发展和训练。坚定的民族性是成长缓慢和条件优越的产物。可是任何民族都有一个哪怕是很小的边缘部分，它是由部分被同化了的分子组成的，在不同的情况下，这些人可能归附其他民族；与此相反，以西欧的瑞士和比利时的历史为证，语言各不相同的分子可以组成一个在政治上清一色的民族。但在另外的历史条件下，语言原则的民族主义有可能将国家分裂为各个组合成分，它们或者分立，或者再进行不同的组合。

    就西欧历史有利于形成稳定的民族的种种原因而言，东欧历史对形成稳定的民族恰恰是不利的。西欧地处欧洲半岛的边缘，有东欧为其屏障和绝缘体，而东欧在历史上则不断遭受来自东方的入侵以及来自西方的对此种入侵的反击。因为东欧横亘于欧洲半岛的波罗的海和黑海之间的地峡上，波罗的海的海岸是从莱茵河三角洲延伸至西伯利亚的大平原的一部分，乌拉尔山脉也并未怎样阻隔其间；多瑙河流域尽管部分由喀尔巴阡山为其屏藩，却是穿过中亚细亚和准噶尔门一直延伸到蒙古的大平原的终点。移民接连沿着这些道路进入，打乱而又丰富了地中海和欧洲的文明。在基督教世界存在之日，西欧没有受到蒙古人和土耳其人的冲击，因为有着东欧在首当其冲，而鞑靼人的入侵却左右了俄罗斯的历史发展，正如土耳其人的入侵左右了巴尔干各国和多瑙河流域的历史发展一样。在此时期内，东欧也承受了来自西方较强大的社会的持续不断的压力，这种侵入比来自亚洲游牧民族的入侵要缓慢一些，但渗透得更深。波兰向东方的扩张决定了立陶宛人、白俄罗斯人和乌克兰人的历史；德国向东方的扩张又决定了波兰人自己，波罗的海各民族、捷克人、斯洛伐克人、马扎尔人、南斯拉夫人和罗马尼亚人的历史，斯堪的纳维亚人向东方的扩张决定了芬兰人、波罗的海民族和早期俄罗斯国家的历史。

    喀尔巴阡山把东欧分为两个地区：北面是波罗的海盆地，南面是多瑙河流域及其巴尔干延伸部分。两个地区之内各有其分支地区，但两个地区之间还是有一个总区别的，在喀尔巴阡山以南，有天然边界，可以为民族社区提供模式，在波罗的海地区却没有天然边界。在这无甚差别的平原上成长的国家——条顿骑士团、立陶宛、波兰、瑞典帝国、普鲁士——其版图的变动性极大，除其殖民者可以扎根或其军队可以驻扎的地方这条界线外，别无边界可按。1920年波兰-苏俄之战反复多变，开始时毕苏斯基的军队深入到基辅，然后红军反击，一直打到华沙城下，接着波兰军队又反攻，最后停留在里加线上，这道线后来就成为波兰的东部边界。在1939年，这一史实只不过是上述原则的最近例证而已，它最引人注目地反驳了1939年的新解决方案据以为基础的民族原则。

    在喀尔巴阡山以南则有天然边界和地区性单位。波希米亚在其四面环山的地形下是自成一体的，不过摩拉维亚通过下奥地利在东南方留下了一个缺口。背靠喀尔巴阡山的弯曲部分而南向萨瓦河的大匈牙利是一个地区性单位，和背靠大西洋而面向莱茵河的法国相类似。特兰西瓦尼亚由于自然条件，可以成为比瑞士更为美好的胜地，它在十七世纪就是作为这样的胜地的，罗马尼亚的各个公国象位于多瑙河口的另外一些低地国家一样，希腊这个地中海半岛是第二个意大利。但是所有这些地区性单位都没有一个与之相对应的民族集团。波希米亚和摩拉维亚的人口中，三分之二是捷克人，三分之一是德意志人；大匈牙利的人口中，只有一半是马扎尔人；特兰西瓦尼亚的一半人口是罗马尼亚人，三分之一是马扎尔人，其余是德意志人；罗马尼亚诸公国所容纳的罗马尼亚族人口，还不到三分之一。

    不但有少数民族，而且还有分支民族，这是潜在的民族，1919年把这些分支民族包括在较大的民族国家内，或分别成立为各别的国家，这都是产生政治麻烦的根源：奥地利人对德意志人的关系是如此，斯洛伐克人对捷克人的关系也是如此。按照许多波兰人的看法，立陶宛人对波兰人的关系也是如此。分布在多瑙河以南一带(从黑海海岸一直到朱利安阿尔卑斯山)的南方斯拉夫人，也是一系列相互合并的分支民族，他们是：保加利亚人、马其顿人、门的内哥罗人、塞尔维亚人、克罗地亚人和斯洛文尼亚人。在1919年以后才确立的两个国家保加利亚和塞尔维亚，就是把剩余的南方斯拉夫人包括在内而扩大的，这两个国家表明了主要的语言分界线。然而同非斯拉夫的希腊人和阿尔巴尼亚人混合在一起的南方斯拉夫人所定居的马其顿，却仍然是一块精神上的“不属于任何人的土地”，所以它成为南斯拉夫、希腊、保加利亚和阿尔巴尼亚等国之间有争议的地区。这是因为这块土地的大部分分别由南斯拉夫和希腊占有，保加利亚又根据历史对它提出主权要求，阿尔巴尼亚的理由则是因为阿尔巴尼亚民族的三分之一居住在那里，其他国家对马其顿这个省也经常感兴趣，要把它升级为一个独立的国家。南方斯拉夫人重新组合的可能性遂成为经常提出巴尔干联邦计划的主要起因。然而在马其顿，较之在巴尔干半岛的任何地方可以看得更清楚，民族的分类与人民生活无关，“马其顿农民根据政治形势的变化，有时说自已是土耳其人，有时又说是希腊人、保加利亚人或塞尔维亚人，谁也不知道他们究竟是什么民族，连农民们自己也说不清楚”。

    最大的一个分支民族的范例是由涉及大俄罗斯人的乌克兰人或卢西尼亚人提供的。位于喀尔巴阡山以北的乌克兰在政治上与马其顿极为相似，但是它更大、更具有危险性。它是一个被淹没的民族，在政冶上可见的部分是构成苏联的第二个大共和国，但是它的范围一直向西延伸到凡尔赛和约所建立的各国的边界以外，包括寇松线以东的波兰的三分之二，包括波兰全部人口的六分之一，越过喀尔巴阡山的分水岭一直延伸到斯洛伐克本身北部边沿和喀尔巴阡-卢西尼亚(它是捷克斯洛伐克的尾肢部分)的多瑙河。与罗马尼亚的布科维纳和比萨拉比亚省相互贯穿。可是，乌克兰的民族意识几乎也和南方斯拉夫人的一样，分为许多不同层次。东加里西亚接受西方影响最深，是反俄罗斯的乌克兰民族运动的中心，过去奥匈帝国为增加俄罗斯的困难曾鼓动这个运动。沃尔海尼亚和罗马尼亚的乌克兰农民则是亲俄罗斯的。“即便如此，在波兰和俄国的边境上仍有不少农民的民族性是不十分明确的，他们称自己为‘本地人’。”至于喀尔巴阡-卢西尼亚的那些人，他们是非民族主义的，而且部分地为马扎尔人所同化，他们对卢西尼亚人是否被认同为乌克兰人是满不在意的，而不象东加里西亚的民族主义者对乌克兰人被认同为大俄罗斯人要感到愤慨那样。卢西尼亚人和白俄罗斯人是唯一听任巴黎和会支配的东欧民族，所以被认为在政冶上太落后，不能建立自己的国家，因而必须置于他国监护之下。喀尔巴阡-卢西尼亚因此就被分配绐捷克斯洛伐克。各大国又同意波兰攫取东加里西亚并默许它牺牲苏俄。波兰没有履行它对东加里西亚给予自治的义务；捷克斯洛伐克也以某种理由而推迟履行它给喀尔巴阡-卢西尼亚的自治地位的义务。

    从八世纪到十四世纪，西方基督教国家的向东扩张在东欧造成了一个按语言划分民族的社会阶层结构。它们之中有分布颇广的德意志资产阶级，有些地方有着波兰贵族或马扎尔贵族，他们在语言和文化上都与当地的农民不同。因而就有许多大城市在民族构成方面与它们所在地的四周农村全然不同。但泽是一个腹地由波兰人居住的德国港口，美美尔是一个内地由立陶宛人和白俄罗斯人居住的德国港口。维尔纳是立陶宛和波兰争夺的地方，因为在郊区是立陶宛人占多数，在市区是波兰人占优势；但是真正的争论是在两个非西方的(所以在西方人看来也是在两个劣等的)民族之间展开的，因为立陶宛人和波兰人加在一起在市区还没有犹太人多，在郊区则没有白俄罗斯人多。东加里西亚的首府利沃夫，一度称为伦贝格，给波兰以最充分的理由对这个省提出要求，因为它是位于乌克兰大海中的一个波兰岛屿。另一方面，在上西里西亚的工业区内，城市居民基本上是德意志人，农村则基本上是波兰人。的里雅斯特是一个意大利港口，腹地则住着斯洛文尼亚人，阜姆也是一个意大利港口，其内地居民则是克罗地亚人，这两个港口是亚得里亚海的但泽和美美尔。同样的原则也可以据以说明多瑙河上的大都会维也纳。维也纳从未在当地产生一个奥地利资产阶级，可是在哈布斯堡王朝的最后半个世纪却形成了一个以犹太人占优势的资产阶级。以上这些城市如果不根本改变其社会结构就无法纳入民族国家的体制。正如古希腊时代的城市一样，它们唯一合适的政治环境便是一个世界范围的帝国。由于争议双方各有相等的说服力或说服力都不足的民族理由据以提出要求，这就成了它们处于国际最尖锐冲突中的原因。在东欧城市中，维也纳具有突出的国际性，它的国际性由于几百年来作为一个伟大帝国的首都而得到保证。在这个城市中产生了一种比国际战争更有腐蚀性和更有毒害的社会冲突——反犹太主义。希特勒在这里从舍纳雷尔和卢埃格尔那里学到了反犹太主义，他把它带到柏林而使反犹太主义终于成为德国政府政策的主要特征。

    一个民族的乡区可以同另一民族的首府结成多民族的混合体，还能产生与其所支持的民族血统不相同的民族领袖。有些大人物出身于他们所主宰的社会以外的地方，例如拿破仑是科西嘉人，斯大林是格鲁吉亚人，这种社会不正常现象在东欧是有很多例子的。基马尔·阿塔图克属于阿尔巴尼亚和马其顿血统，而毕苏斯基则属于立陶宛血统。匈牙利的总理贡伯士“是属于德意志血统，他曾想证明自己出身于匈牙利贵族门第而未成功，以致引起了人们的讪笑”。他的继承人伊姆雷迪把反犹太主义作为匈牙利的一个立法纲领，但不得不在1939年2月提出辞职，因为有证据证明，他的曾祖父就是犹太人。斯洛伐克的领袖图卡多年来在斯洛伐克人民党中是仅次于党的创建者赫林卡的最有影响的人物，但他却是一个变节的匈牙利人，在快到中年时才学会说斯洛伐克语。铁卫团的创立者、罗马尼亚民族主义的宣传者、浪漫主义的科德里亚努原来属于乌克兰和德意志血统，他的真正的姓却是齐林斯基。和他的情况极为相似的匈牙利的萨拉希，乃是匈牙利纳粹党的领袖和马扎尔人种族纯洁论维护者，可是他本人就混杂着亚美尼亚、斯洛伐克和德意志血统。那个维也纳贫民和“波希米亚下士”平步青云地高升到掌握德意志帝国的最高权力，也只是作为一个出身于边疆居民或异国人士而成为民族领袖的东欧最杰出的例子罢了，而且毫不过分，也绝非奚落。

    不过还有较民族分界线更古老和更深刻的划分。因为在波罗的海、亚得里亚海和黑海之间的地峡向来是西方基督教和拜占庭、俄罗斯两个东方基督教国家之间的历史分界线。在这里，除了政治上的分界线以外，还横亘着一条天主教和新教在其一边而东正教在其另一边的分界线。这条文化和宗教分界线所穿过的大致是四个波罗的海国家的东部边境线或与俄罗斯接壤的边界线，它沿着寇松线把波兰一分为二，这条边界线也只有寇松线这一部分才是国际权力机关划定的；它把喀尔巴阡-卢西尼亚和斯洛伐克分隔开来，它又穿过匈牙利和罗马尼亚的边界，然后它通过南斯拉夫北部，形成一条弧形线把信奉天主教的克罗地亚人和信奉东正教的塞尔维亚人分开，又随着萨瓦河线向西前进，再折向南面顺着达尔马提亚海岸一直伸向杜布罗夫尼克。

    这条边界线是潜在的民族界线，也是宗教界线，因为在东欧这两条线是难以截然区分的。在第二次大战过程中波兰和南斯拉夫就是按这条线而分裂的。波兰在1939年的主要内部弱点就是因为它要越过这条线而进行自我扩张，它害怕来自喀尔巴阡-卢西尼亚的乌克兰民族主义就说明了这一点。这也是南斯拉夫的虚弱的主要原因，因为这条线是一系列南方斯拉夫民族的两条主要区分线之一。一方面是作为天主教西方部分的克罗地亚、斯洛文尼亚、达尔马提亚，另一方面是塞尔维亚和波斯尼亚，这两者之间的分界线在1939年同南斯拉夫和保加利亚之间的语言分界线相比，其真实性和持久性似乎并无多大不同，而塞尔维亚人和保加利亚人结成一个统一国家是有其内在可能性的，正如塞尔维亚人和克罗地亚人也可以结成一个统一国家一样。

    东欧的民族对立在很大程度上也是社会的对立，国家之间的纵的方面的斗争往往和阶级之间的横的方面的斗争交错在一起。东欧的主要社会特征是没有一个本土的中产阶级，或者这个阶级太弱小。这是因为一千多年来的入侵、战争和土耳其帝国压制一切生机的统治推迟了商业发展所造成的后果，这也从另一方面说明了西欧的发达是怎样以阻碍东欧的成长为其代价而取得的。但在许多情况下，这段灾难性的历史不仅阻碍了一个中产阶级的成长，它也毁灭了全部贵族阶级和统冶阶级，就最广泛的意义上说，统治阶级一般就是民族传统和历史意识的传递者，那末毁灭了统治阶级也就有可能将奥匈帝国的各民族分为“有历史的”民族和“无历史的”民族了。

    在这方面，东欧的民族可分为四类。(1)欣欣向荣的巴尔干基督教国家的发展趋势被第十四世纪土耳其的征服打断了，这就摧毁了它们的贵族统治和新生的中产阶级。这些巴尔干民族于十九世纪反抗土耳其帝国的复兴运动反过来又摧毁了土耳其的官僚和贵族阶级，留下一些完全是由农民组成的国家，它们只有一个第一代的统治阶级。其中有两个是例外。希腊人从未成为一个无历史的民族，因为他们不久就成为他们的征服者的不可缺少的人，并确立了一种特权地位而成为奥斯曼帝国欧洲部分的行政管理和经营商业的阶层。独立的希腊由于其地理位置和传统，是一个航运和商业国家，易于取得海上权力，因此，尽管它是当年东方基督教世界核心的希腊帝国的后裔，在感情上它却是土耳其继承国家中最亲近西方的。再有一个便是罗马尼亚，它已产生了一个有部分希腊血统的地主阶级，他们与犹太人以及开发油田的外国企业界结成联盟。(2)东欧中部既包括东方基督教世界的东北屏障，也包括西方基督教世界的东层，这里的决定性的事态发展不是土耳其的征服，而是两个世纪以前的蒙古人入侵。这次入侵使罗马尼亚诸公国、匈牙利和波兰的人口减少；波兰和匈牙利的统治者曾把德国移民召进来弥补损失。与此同时，一些劫后余生的卢西尼亚、斯洛伐克和罗马尼亚的统治阶级都已波兰化或马扎尔化了。(3)捷克的波希米亚与摩拉维亚两地的情况特殊。它们和波兰、匈牙利不同，是中世纪神圣罗马帝国的一部分，蒙古人的入侵并没有到达它们的国土。它们完全被德国手工艺人与商贩所拓殖和开发，它们维持了高度发展的民族独立，直到他们在1526年选出一个哈布斯堡的国王。它们在三十年战争开始时企图拒绝哈布斯堡王室的继承，因而招致了被战败、被征服和民族覆灭。一个德意志化和天主教化的进程消灭了波希米亚的当地贵族阶级，正如土耳其的征服摧毁了巴尔干当地的贵族阶级那样，接着捷克人也加入了无历史的民族之列。(4)波罗的海地区是中世纪西方基督教世界的殖民领域。那个地区信奉异教的野蛮人在芬兰的是被瑞典人征服的，在立窝尼亚和普鲁士的是被条顿骑士团征服的。在那些国家里，当地的农民都是在一个外国统冶阶级管辖之下。在这些野蛮民族中只有立陶宛人由于和波兰联合才维持了它的独立，其代价则是迅速地波兰化，此种模式以后又再次出现。

    然而长期积累的民族斗争和民族伤害致使东欧多少世纪以来分裂为有历史的民族和无历史的民族，同样也给它们大家以较之西欧民族更尖锐和更深刻的历史意识。德意志人不会忘记1410年败于波兰人和立陶宛人的坦伦堡之战，1914年8月兴登堡和鲁登道夫终于在同一战场上战胜了俄国军队而报仇雪耻了。马扎尔人一心想湔雪莫哈奇之耻，即东方的“弗洛登”，匈牙利的国王和骑士都是在那儿遭到土耳其人残杀的，并以此作为他们保卫基督教世界的部分传奇。无历史的民族的农民即便在民族沦亡时期，也保持了他们的历史传统。塞尔维亚人有一组诗歌，记述他们在科索沃被土耳其人战败的经过，捷克人的文学传统虽然在白山战役以后的一个世纪中实际上已经消失，可是波希米亚的农奴们在1775年起义反对他们的德国农奴主时却高唱胡斯党人的歌曲。正如西欧唯一有着类似经历的民族爱尔兰人一样，这些民族之所以能重获自由，乃是因为他们过去的冤屈和光荣一直活在他们的心头。历史是他们的政治实质，他们的全部政治都要从历史中吸取力量。

    这就象一个人驾车沿着南丘陵疾驰，然后拐弯转离大路，沿着小道驶抵苏林顿、华盛顿和斯特宁的草原，在那里他会看到一些房屋，里面住着与理查二世的悲剧有关的人，他们才脱下他们的丧服，但哀哭的声音还没有完全平息下来。

    东欧狂热民族主义者的极端主张同各自政府的目标接近的程度，同西欧相比要大得多，东欧国家的外交政策深受历史的权利要求和对历史的回忆支配，如果要在西欧找一个类似例子，除非是英国政策的基本目标旨在收复吉延和诺曼底。特里亚农条约后被割去了土地的匈牙利丝毫不愿放弃圣斯蒂芬王家的历史权利；为特里亚农条约所扩大了的罗马尼亚是由达西亚神话支持的；波兰共和国念念不忘的是亚盖隆王国，保加利亚萦绕于心头的是阿森帝国和更早一些的西蒙君主和塞缪尔君主的帝国，南斯拉夫的塞尔维亚人(但不是克罗地亚人和斯洛文尼亚人)所怀念的是斯提芬·杜尚帝国；阿尔巴尼亚人为自己当前的虚弱所提出的慰藉，则是声称自己是“原始的、土生土长的巴尔干民族”，对他们说来，斯拉夫人只不过是刚来不久的移民，不但斯堪德培是阿尔巴尼亚人，而且连埃皮鲁斯的皮洛士和亚历山大大帝都是阿尔巴尼亚人。东欧民族中唯一没有自己背上伟大的过去这种历史包袱的民族是拉脱维亚、爱沙尼亚和芬兰，但甚至在芬兰人中间也还有一些人梦想要有一个包括全部东卡累利阿和科拉半岛在内的大芬兰。

    从中世纪开始，东欧的中产阶级就由德意志人充实，不过后来还有犹太人补充。在1939年3月，犹太人仍然还是东欧的主要民族，大约从1800年以后一直是如此，“犹太人被迫流亡”这一章现在即将结束。他们首先是在十四世纪由卡西米尔大帝指定在波兰定居的，到了十九世纪，背后有俄国政府的迫害在驱使他们，前面有新兴的自由社会和发展商业的机会在吸引他们，于是大批犹太人移居匈牙利和罗马尼亚，他们便把特别是马扎尔人自己不愿执行的中产阶级任务接了过来。作为一个少数民族的犹太人恰好与德意志人形成了鲜明的对照：犹太人没有祖国，没有大国保护他们的利益，他们注定是发泄阶级仇恨和民族仇恨的对象，掠夺犹太人已成了国际都感兴趣的事了，德国便巧妙地利用了这一点。

    缺乏一个确立了的由当地人组成的中产阶级便决定了东欧各国的社会史，而缺乏资产阶级文明则又决定了这些国家的政治史。除捷克斯洛伐克和芬兰以外，各国既没有立宪政体的社会基础，也不存在立宪政体的道德传统，只有在匈牙利有议会体制的传统，但这种体制是由少数人操纵的，不是自由主义的。第一次世界大战结束时，出现了为西方所欢迎的国际礼让的继承国。它们有着不能取消的民族自决的凭证，它们又宣称是民主共和国和君主立宪国家，由于有马萨里克和维尼齐罗斯这样的人物挡住了视线，人们很容易把它们放在一起看，好象东欧是自由主义政治家的养成所。到了1939年3月，东欧除芬兰或许还有捷克斯洛伐克之外，所有国家的议会政体都在某种程度上被独裁政权所取代。在当时，也许人们很少认识到这些继承国家注定要在一场大动乱中诞生，这场大动乱摧毁了世界上大部分地区的立宪政府，东欧只是未能取得半个西欧所未能保持的政体罢了。马其顿恐怖主义组织在保加利亚的统治，1930年波兰对东加里西亚的残暴镇压，罗马尼亚对比萨拉比亚的掠夺和失政，这些不仅都符合土耳其人和乌克兰人的历史传统，而且预示了一种政体，它在一个独立的间隔期后很快就要再次从外部强加绐东欧，同时还反映了为外部干预创造必要条件的内部冲突。从波兰到巴尔干各国，在农民群众和统治阶级之间都有一道鸿沟，下层充满怨恨和往往是真正的痛苦，上层则使用警察压制，又残暴又腐败。东欧处于革命前夕状态，它的社会冲突在某种程度上按照邻近两个革命大国之间的对抗意志而向两极发展。统治阶级终将是容易受到德国的反革命宣传影响的，他们却又早已在害怕群众容易受到俄国的革命宣传影响，并且加以夸大，无意中也就助长了这种感受性。

    一个农民为蒙受不公正待遇发了几句牢骚，便被指控为共产主义分子，被送上军事法庭，不时遭到拷打，并被判处监禁，或在军事管制下强迫劳动……。一个不愿让自己的女儿被宪兵强奸，或不用让自己的财产被宪兵掠夺的农民必然是一个“布尔什维克”。

    东欧每个国家的地平线上，在压力或冲击下，几乎都会出现分裂。

    东欧是一个农业地区，东欧民族也是自觉的农民民族。只有捷克斯洛伐克一个国家从事农业的人口不到一半。大部分东欧国家的人口是过剩的，东欧农业劳动力过剩的现象就象西欧工业就业不足的情形一样。这是自1919年以来扩大工业化的又一原因。但工业化的主要原因还是要在经济生活中实施民族主义原则。继承国的建立意味着在经济上和政治上一起分裂了。两大经济单元之一的俄罗斯帝国，被夺去了欧洲边境上最先进的工业化省份；另一个单元奥匈帝国，本是多瑙河流域中部联成一体的统一关税区，这时却分裂为五个各有关税壁垒的独立经济单元。对多瑙河流域的经济合作在二十世纪二十年代后期也曾作过微弱的努力，但未取得成果；世界经济萧条又加强了各国闭关自守的趋向，捷克斯洛伐克和奥地利不自然地发展农业，农业国家则不自然地发展工业。其结果是多瑙河贸易和整个东欧的贸易普遍减少。因为东欧国家在经济上并不相互补充，它们都有大量剩余农产品需要寻求国外巾场。此种经济需要的压力在二十世纪二十年代越来越严重，致使它们落入准备收购它们出口品的大国之手，德国因此于1939年3月前就得以在经济上征服东南欧，并以此作为政治上征服的先声。

    在1918年出现于东欧的新国家中，民族主义是早熟的，社会是分裂的，经济是不平衡的，国际地位也是岌岌可危的。凡尔赛解决方案的力量在于它符合于民族自决的原则。它的弱点则在于它不符合于可以预见的力量均势。

    凡尔赛解决方案只是承认东欧的新体制而已。这个体制是从1918年而不是从1919年开始的；各国的革命在巴黎和会以前已经发生了，会议的主要决议，比以前每次大战结束后的任何一次会议所作的决议更多，那是由和会本身以外的力量所决定的。新体制是从下面的一股压倒一切的政治冲力创建的，也就是一股民族主义的冲力，在1939年3月看来，这一变化似乎是长期性的。1939年3月正是强烈要求修改凡尔赛解决方案的时候，但并不要求从民族原则回到王朝主义的旧民族原则。提出的要求倒是要实现民族主义，继之以把1919年所理解的民族原则加以窜改和歪曲。

    民主民族主义正如所有伟大的政治力量一样，也提供了那个时代占主导地位的政治正义概念。当东欧帝国崩溃而实现民主民族主义时，对参与这一行动的人来说，它具有巨大的解放运动的性质。1918年象伟大的先例1789年和1848年一样，给人带来了革命告成、新时代开始、春天或黎明的幸福来临之感。这种自我陶醉的气氛也许就是巴黎和会所处的最主要的政治环境，在处理东欧问题时尤其是这样，由此而引起的反作用便是纳粹德国勃兴，这是最重要方面之一，而且既是其原因，也是其结果。从“联盟节”引向“恐怖时期”和“法兰西帝国”以及从拉马丁、巴枯宁，马志尼引向路易·拿破仑、巴赫和加富尔的辩证法，同样也适用于从以马萨里克为其最光辉代表人物的解放了的东欧引向1939年3月的东欧，这时主宰东欧的是业已成为德意志帝国元首的一个东欧移民。

    匈牙利和德国的和约修改论者在宣传上的又一成就便是把凡尔赛解决方案说成是可悲的历史颠倒，那些旧政权的失意者因和约而变成了新政权的得势人物。然而，东欧各国及其千百万人民因凡尔赛解决方案而得到的民族自由和实现的民族愿望却要比在外国统治下所能获得的多得多。要求修改和约的国家和对和约感到满意的国家在数字上并不相等。“胜利”的国家有九个：芬兰和三个波罗的海国家(它们都是在俄罗斯帝国废墟上崛起而取得独立的)；波兰；捷克斯洛伐克、罗马尼亚和南斯拉夫(三国都是哈布斯堡帝国的主要继承国)，以及希腊。战败国是五个：德国、奥地利、匈牙利、保加利亚和俄国。德国和俄国不同于东欧国家；它们属于大国一类，它们要求修改条约的方式是革命式的，也是帝国主义式的，这和那种据说是因和约不公正面要求纠正者是毫不相干的。正确地讲，奥地利并不是一个要求修改条约的国家。它是一个缺乏生存意志的国家，因为它原来的愿望是与德国合并，但协约国不允许，奥地利也缺乏生存的手段，因为在早期，它只是仰赖国联贷款的人工呼吸才能维持生命的。从那时起，奥地利就没有什么积极的外交政策，而且它还从匈牙利手里取得了布尔根兰这一块土地，因此就颇为矛盾地把自己置于领土获得者之列。在东欧要求修改和约的两个主要国家是匈牙利和保加利亚，但是它们对修改的主张不同。保加利亚不象匈牙利，它在1918年的败绩已是七年中的第二次战败，所以它的不满情绪不那么强烈，比较听天由命。而且，保加利亚与南斯拉夫又有特殊关系。斯坦博利斯基和维尔切夫的传统就是和南斯拉夫合作，以期形成一个南方斯拉夫人联盟，为此保加利亚几乎成了1934年巴尔干公约的签字国。匈牙利则从来不存在加入小协约国的问题。匈牙利没有斯坦博利斯基，也没有维尔切夫。因为在战胜国和要求修改和约的国家之间的裂痕并不如有历史的民族和无历史的民族之间的老裂痕那样深。德国人和匈牙利人最大的不满不在于和约解决办法对他们不公道，而在于和约剥夺了他们许多世纪以来的统治其他民族的权利。此种老区别的势力还可以由东欧的一个国家波兰来说明，它集双重利益于一身，既是有历史的民族，又是一个战胜国。

    有人批评凡尔赛解决方案说，它产生的新的少数民族问题和它所解决的问题一样多，这个批评是错误的。它产生的问题没法和它解决的问题在数量上相比，它们属于不同的性质。1918年的革命解放了大多数民族，正是这个伟大的、基本上不可逆转的成就产生了少数民族问题。自1918年以后实际上已取得胜利的东欧民族主义在形式上过于偏激，因此在自己内部也难以作原则上的自我纠正。阿克顿有一句名言，“判断一个国家是否真正自由的最可靠的检验标准是，这个国家的少数民族享有多大程度的安全保障”。根据这种检验，总的说来，东欧新体制并未确定自由，它只是确定了多数民族的权利。阿克顿的另一段意味深长的话说明了并未确定自由而只是默认部分自由的经过：

    民族权利的最大对立面是现代的民族理论。由于在理论上把民族和国家处于相等的地位，实际上却是把国境内所能有的其他民族降到从属地位。……各个不同的民族结合在一个国家之内，正如人们在社会内的结合一样，是文明生活所必不可少的条件。

    东欧根据凡尔赛解决方案对少数民族的压迫，正是民族主义向自己的对立面迅速转化的部分过程。因为牺牲各少数民族的权利以维护多数民族的权利，必然会导致为维护一国最大民族的权利而牺牲所有一切其他民族的权利，使东欧各族人民都屈从于八千万德意志人的意志。希特勒在慕尼黑会议之前宣称他连一个捷克人也不想统治，接着他却吞并了波希米亚和摩拉维亚，因为它们握德意志民族的生存空间，这两者相隔才不过六个月，他就是这样在这条盘旋形的道路上最突然地拐过弯来的。

    凡尔赛解决方案尽管是以民族原则为基础，但出于战略和经济考虑，在细节方面却出现了许多修改。因为解决方案不仅是按照民族原则重新划定边界，而且还是作为一场大战的结果而以战胜者的决定强加于战败国。所以对民族原则所作的修改，完全是有利于战胜者的。分割大匈牙利这个地理和历史单位，便是践踏了民族原则。保留波希米亚和摩拉维亚这个地理和历史单位，便是蔑视民族原则，尽管所持的理由是一个纯粹的捷克国家在经济上或战略上都是难以生存的。1938年9月的慕尼黑协定便推翻了凡尔赛解决方案而建立了一个纯粹是捷克人的国家，六个月以后这个国家果然便解体并消逝了，这也许可以证明凡尔赛和会的明智吧。

    战胜国的国境扩大了，一般说来，凡相近的同民族的地区都被包括在内。此种最适合条件的扩张，只有吞并外国少数民族才能达到。战败国则相应地被夺去了大量的国民，至于德国，尽管有些集团基于民族自决原则希望加入德国，但并未获准。此种强迫分离更有理由施行于并不邻近的集团。东普鲁士和德国分开了，但其主权仍属于德国；德意志人的波希米亚飞地和奥地利分开了，主权改属捷克斯洛伐克；马扎尔人在特兰西瓦尼亚的飞地和匈牙利分开了，主权改属罗马尼亚。对邻近的集团当然也实行强迫分离。不准奥地利和波希米亚的德意志人加入德国；但泽和美美尔脱离东普鲁士；在斯洛伐克和伏伊伏丁那的马扎尔人占多数的地区都脱离匈牙利。被剪裁和宰割得最痛苦的国家是匈牙利，最非自然膨胀的国家则是波兰。

    东普鲁士与德国分离首先是以民族为根据，因为介入其中的波兹南尼亚和波莫瑞两省以波兰人占多数，其次是出于经挤上的理由，要给波兰一个出海口。大家称之谓“走廊”这一个词又加强了此种安排的人为意味，因为是从德国的躯体上割去了一个省。大陆强国的传统和习惯，不可能使德国或世界其他国家会把东普鲁士这块德国殖民地看成是一个岛屿，它和德国的分离并不比为自然条件所隔离的意大利和西西里或波罗的海对岸的瑞典和哥得兰岛的隔离更为不便。统一领土的要求一向是普鲁士历史上最强大的力量，这股力量必然要持续不息，可以预料，当均势发生变化时，波兰走廊终将成为难以抵御来自两边洪涛的最无效的防波堤。当希特勒在1939年3月23日兼并美美尔时，他并不穿过波兰走廊，而是另走海路，在施维讷谬德登上“德意志”号，率领一支德国舰队启航，登陆时是在一艘鱼雷艇中。“据说在航途中他深感晕船之苦，因此加强了他决心要从波兰人手中夺取同东普鲁士衔接的陆上纽带。”

    东普鲁士自身就有两个邻近的同民族地区。但泽在它的西端，位于维斯杜拉河河口，它是一个古老的德国商业城镇，又是波兰历史上的出海口。美美尔在东普鲁士的东北角，位于涅曼河河口，它是普鲁士的一个小海港，但可以作为新国家立陶宛的唯一出海口。这两个城市，为了要在其德国的民族性和波兰与立陶宛各自对它们的经济要求之间取得妥协，所以都被给予一定程度的自治。但泽规定为国际联盟保护下的自由市，因此成为一个真正的缓冲国，保持但泽的此种地位就成了波兰政策的生命攸关之事。美美尔在立陶宛主权下取得一定程度的地方自治地位，此种地位同样也成了立陶宛的生命攸关之事，只是更不可能保持，因为立陶宛比波兰更小、更弱。

    捷克斯洛伐克是战胜国中唯一的内陆国家，它没有任何直接的出海通道，不过在德国恢复了对波罗的海的控制权后，波兰和波罗的海国家在战略上也被迫处于类似的地位，正如波兰只有在假定德国和俄国不会联合起来反对它的情况下才能保卫自己一样，捷克斯洛伐克也只有在假定它不致孤立无援地遭到德国、波兰和匈牙利联合攻击的情况下才能保卫自己，可是这些假定最后都未能实现。波兰由于它按凡尔赛和约获得了土地而招致德国的敌视，又由于它在1920年占领土地而招致俄国的敌视。捷克斯洛伐克由于并吞了波希米亚的德意志人而招致了德国的敌视，因为那些人在哈布斯堡王朝瓦解时曾投票赞成与第三帝国合并，愿意继续成为“德意志-奥地利”的一部分；由于它在1919-1920年间从波兰手中夺取了切欣而招致波兰的敌视，又由于划定它的南部边界线时严重损害了匈牙利的利益而招致匈牙利的敌视。波兰因有波莫瑞介于德国的两个部分之间，所以主要容易遭到来自德国的攻击，只有进行全面战争才能进行防御。捷克斯洛伐克主要也是容易受到来自德国的攻击。按照德国当时宣传的忧虑是，在捷克斯洛伐克坚强时，它的地位可以比作布尔什维克进行侵略的跳板，也可以比作法国轰炸机的基地；可是在它弱小时，它的波希米亚突出部分就被德国的奥地利和亚里西亚两翼紧紧地钳制住。

    所以波兰和捷克斯洛伐克的政策的重要部分，便是通过与友好国家建立领土连接以打破此种包围。捷克斯洛伐克曾希望有一条隔开奥地利和匈牙利的走廊，以便与南斯拉夫建立共同边界线，但巴黎和会否决了这个以民族原则服从战略原则的要求。捷克斯洛伐克原来也想和俄国建立共同边界。这一愿望因波兰占领东加里西亚而落空，代之以里加条约所建立的波兰和罗马尼亚的共同边界。然而捷克斯洛伐克还是得到了喀尔巴阡-卢西尼亚，它最初的目的虽未实现，但它仍然是战略体系的核心。通过喀尔巴阡两侧的乌克兰领土，波兰和捷克斯洛伐克可以把触角一直延伸到罗马尼亚。

    [贝奈斯在1933年说]促使我们产生与波兰、罗马尼亚和南斯拉夫合作的整个外交政策概念的是斯洛伐克和卢西尼亚，这种合作使我们在法国和西欧各国看来已成为整个中欧政策中的一支力量。所以我们决不会允许我们与罗马尼亚的领土联系被切断。

    卢西尼亚是东欧的战略转盘。它作为小协约国的陆上桥梁，使捷克斯洛伐克和罗马尼亚连接起来，这是它从1919年到1938年之间所起的作用；或者它可以使共产主义的匈牙利和苏俄连接起来，这就是贝拉·库恩1919年企图占领它的原因；它也可以使保守的匈牙利和保守的波兰连接起来，这在1939年3月已实现了。如果它的乌克兰民族性导致它与苏维埃乌克兰联合起来的活，它就会使苏联的领土能够通过波兰和罗马尼亚之间的广大通道与捷克斯洛伐克和匈牙利连接起来，这条通道就是越过喀尔巴阡山通往多瑙河大平原的桥头堡。

    东欧新体制是由凡尔赛解决方案确认并规定的，它几乎是以实验室的形式形象地说明了一种狭隘的地方观念的政治，一簇小国的活动，但它们的命运最后却是由外面的大国而不是由它们自己决定的。

    大战一旦粉碎了东欧各帝国，新国家便通过各自国民的意志和努力而成立了。但是它们又立即成为大国政策的对象，派定在比它们自己所能掌握的更大的计划中充当一名角色。最初的想法是要把它们作为扼制德国向东扩张的壁垒，以防止德国对俄国的占领和渗透，就象德国以1917年3月的布列斯特-立托夫斯克和约所完成的那样，而且还想以这些国家来抗衡奥地利和普鲁士的德意志人。

    东欧领土重新安排后要取得稳定的条件[H·J·麦金德对于1918年的圣诞节写道]，就是应该分成三个国家体系而不是两个。在德国体系和俄国体系之间还非有一个独立国家的阶梯不可。

    这些新国家自己的代表在战争期间寻求协约国的支持和承认时也提出过此种考虑。但是西方国家疑惧的主要对象已经从被降伏的德国转移到革命的俄国，于是作为“防疫线”的东欧国家防护层的新作用也就改为保卫中欧和西欧，以遏制来自东方的布尔什维克危险了。在1920年的波兰-俄国战争中(这场战争虽然是波兰挑起的)，据信波兰是履行了这一任务的，当时法国派魏刚去搭救波兰，使它不致在华沙被击败。法国是关于新东欧双重性这一概念的主要设计者。法国有着在敌对的哈布斯堡或德国的后方寻求盟国的传统，这回已是最后阶段了。一度它曾以包围那一个单独的敌人为目的，因而它和其他大国结盟，如华洛瓦家族和路易十四同土耳其联盟，黎塞留同瑞典联盟，第三共和国同尼古拉二世联盟。现在它只能降格以求不稳定的卫星国来作为它的盟国了，其中波兰是主要盟国，与此同时，这些盟国的作用也具有双重性了，它们不再是包围一个大国，而是要把两个大国隔离开来，这两个大国历来又都是那些卫星国的主人，其中任何一个大国的潜在力量都比法国更强大。东欧的此种体制只有在德俄两国的力量衰萎时才得存在。随着德国和俄国的复兴，到了法国非常需要这些继承国家，这些国家的政治价值却下降了，法国就将被迫去寻求更实际的盟国，因而欧洲的均势又要回到大国的手中去了。

    东欧政治所念念不忘的是：渴望在国际事务中的集体独立，憧憬在政治上的自我满足。小协约国的概念就是“由它们取得了自由的国家自己当家作主的一个中欧组织，不要任何大国的支配势力或控制”。这也是巴尔干和波罗的海协议的目标。人们总是幻想在东欧建立一支自主的第三势力，一个具有同大国相等的自卫力量的中立集团，但这个幻想从未实现。波兰的政策曾在接连几个阶段以建立这样一个集团为目标，或是一个波罗的海的国家集团，或是一个扩展到多瑙河流域以波兰和罗马尼亚联盟为基础的集团。法国在东欧的政策实在是错误的，因为它所要求于它的盟国的作用到头来只有大国才能有此力量。然而一些小国合在一起的政治力量怎样也抵不上一个大国。所设想的那种紧张压力东欧集团是经受不住的。大国产生的离心力又太强大了，以致总有这个或那个小国把它与大国的关系放在它与它所想象的盟国的关系之上。东欧国家表现集体独立的精神在历史上只有一次，那是在1912年，巴尔干联盟为了瓜分奥斯曼帝国的欧洲部分公然对抗列强的一致行动。但是那一次的大胆的行动是由强有力的和侵略性的目的所推动的。凡尔赛体系在东欧的历史是一个缩影，国际联盟在世界范围内则是普遍的，都说明了主权国家不能长期为维护静止的国际秩序而进行有纪律的合作。

    对东欧国家来说，它们从一开始就没有取得实际的独立。它们不仅在政治上而且也在法律上是在一种监护的状态下存在的。因为所有这些国家在对待其少数民族问题上都被迫承担了国际义务，受国际联盟的监督。此种国际奴役制度只限于东欧各国。这就引起了强烈的反感，部分原因是它侵犯了新赢得的独立主权，特别是因为大国都不承担此种义务。这种少数民族制度被认为是各民族同化的阻力，而且怂恿各少数民族不忠诚，削弱了国家的统一，使干涉合法化。所以有关少数民族的条约不断遭到东欧各国政府的破坏，国联行政院对少数民族的保护也就与国联权威的表现每况愈下而一同丧失。代表少数民族进行干预于是便成了德国的专利，而东欧国家所受到的专横与压迫之苦较之在国际联盟监督下所遭受的任何情况更甚。

    东欧不团结的主要原因是大国的吸引力和影响。在东欧内部，按民族原则组成的国家有一时期是颇有稳定希望的，因为大部分国家是满意的，其力量也足以抑制那些不满意的。所以要求修改和约的问题就不象战胜国之间的分歧那样重要了。因此，在整整二十年的时间内，波兰的胜利的帝国主义一直起着比匈牙利被挫败的帝国主义更大的干扰作用，而在1939年3月达于顶点时便沿着喀尔巴阡山脊实现了领土衔接。但是这些分歧只是在大国利用下才发展成为起决定作用的因素。小协约国和巴尔干协议都不是因内部原因而是由于外来影响才瓦解的。值得注意的是，匈牙利和保加利亚这两个要求修改凡尔赛和约的国家并未彼此结成同盟，却充当了大国的盟国。匈牙利的和约修正论者同德国的和约修正论者结合在一起了，马扎尔人于是又恢复了他们在奥匈帝国时期所扮演的“柏林的忠顺前卫”那一类角色，但是保加利亚的和约修正论者却没有照样同匈牙利的结合在一起。就保加利亚而言，它先不受意大利的庇护，后又不愿当德国的随从，所以它的政策和结盟都只是限于对它的近邻。

    东欧的制度说明了一种实力均势的全部特点。芬兰、爱沙尼亚和拉脱维亚组成了一道自然的缓冲地带。它们背靠俄国，面对大海，这就使它们既与德国为邻又与英国隔海相望。不过芬兰同时也是斯堪的纳维亚中立集团的前沿地区，由于它保留了瑞典的阿兰群岛，它在战略上就与斯堪的纳维亚集团联在一起了，又由于它取得了通往北冰洋的佩萨莫走廊，它把这个集团和俄国隔开了。但自拉脱维亚以下的缓冲地带在政冶上变得复杂起来了，因为这一地带由双层国家组成，以后更扩大为三层国家，奥地利、匈牙利、罗马尼亚三个国家位于多瑙河在德国的源头和它在黑海的出口之间。这个缓冲地带的另一端也是一个内海，在那里希腊和土耳其象波罗的海国家一样，也有英国作为其邻国。但与波罗的海国家相比，它们的有利条件是它们不是大陆国家而是在半岛上的国家，它们与德国和俄国之间隔着整个巴尔干半岛和多瑙河流域，土耳其与俄国的共同边界是以黑海和亚美尼亚山脉的自然屏障为标志的；而且英国在地中海是占优势的国家，在波罗的海却不是。

    因此，构成东欧国际政治的因素是谋求或害怕领土的毗连，深恐自己被包围，希望同在可能成为敌人的邻国后方的大国结成联盟。但上述的这些特征对每一种均势都是共同的。东欧政治的特点是由少数民族提供的。少数民族有三种，第一种是边境的少数民族，他们愿意属于他们所喜欢的毗邻国家，这些人就造成了他们要脱离他们目前所属国家的最大危险。捷克斯洛伐克便是个极罕见的例子，在波希米亚和摩拉维亚的边界线上排列着一队又一队的德意志少数民族。第二种是散处在离他们精神上效忠的国家还有距离的各个飞地上的少数民族，他们是每一次国际危机中的潜在的第五纵队；在这类德意志少数民族的人数方面以及利用他们的力量方面都是对德国有利的。第三种是各民族混居的地区，通常是在边境地区，他们的忠诚是有问题的。典型的例子是马其顿，但还有许多其他地区，例如南斯拉夫和匈牙利之间的伏伊伏丁那，匈牙利和罗马尼亚之间的特兰西瓦尼亚，罗马尼亚和保加利亚之间的多布罗加，罗马尼亚和俄国之间的比萨拉比亚。这些少数民族的存在造成了东欧国际关系的紧张和凶暴，这种情况在西欧是没有的，除非是爱尔兰自由邦和北爱尔兰之间的关系。

    少数民族的存在还决定了东欧战争的特点。东欧的战争既是横的战争又是纵的战争，既是国家之间的战争又是国家内部的战争。由游击战升级成为内战可以延续很长时间，而两国政府之间并不宣战，因为国家可以不承认那些为其利益进行战争的非正规军和恐怖分子集团。随着奥斯曼帝国统治下民族运动的兴起，这种战争已成为东欧特有的战争。“委员会”一词是西方议会制国家的政治活动特有的形式，这个词很奇怪地移植到了东欧，成了代表东欧特有的政治活动的非正规军的名称“科米塔吉”(Comitadji)。随着第一次世界大战以后东欧各帝国解体，这种战争形式也扩展了，成了激进民族主义和有少数民族问题的国家的自然斗争形式，也是西欧所谓“中欧巴尔干化”的最具体的表现。在1919年和1920年的大部分时间内，整个东欧都陷入这种非正规战争的痛苦中。在慕尼黑会议到1939年3月之间，正处在瓦解中的捷克斯洛伐克境内又出现了此种情况。在那个时期，正是德国人在自己东部边境那面的大好原野上利用这种斗争形式进行侵略而大获成功的时候，他们何曾想到在第二次世界大战中，正是这种游击战方式变成了粉碎东欧帝国的主要手段，并使其支离破碎的部分转而效忠于敌对的东欧大国。

    力量均势有其专门的平衡规律。洞悉此种平衡规律的本质就能提供预见，正如第一次和第二次世界大战之间经常作为马克思主义对社会冲突的分析所提出和展示的那种预见一样。早在1925年2月，在英国外交部的历史顾问所写的一个备忘录中就叙述了东欧力量均势的不断失调，如不阻止，势必导致另一次英德战争。

    [J·W·黑德勒姆-英利写道：]为了我国的真正利益，必须防止德国与俄国重新结成同盟，德俄同盟无疑要靠进攻波兰来巩固。如果德国向东方突破，从那边开始取得新的领土和力量，将来就一定会向莱茵河流域施加压力，所以目前我们决不能无动于衷。……是否有人还想知道，如果波兰再度被瓜分，如果捷克斯洛伐克国家被削弱，被支解以至实际上在欧洲地图上消失，其后果将是怎样？整个欧洲就会立即陷于混乱。欧洲大陆的领土安排就不再会有任何原则、意义或意识了。试想，例如在某种未必会有的情况下，奥地利加入德国了；德国利用波希米亚的心怀不满的少数民族，要求远在高山那一边的新边界，把卡尔斯巴德和比尔森全囊括在内，与此同时，和德国结盟的匈牙利人则收复了喀尔巴阡山的南坡，那时的情况又将全怎样呢？那简直是一场灾难，即便我们忽视这种情况而不去及时干预，将来我们也总会被迫去干预的，不过为时也许太晚了。

    本章其余部分的目的是想追溯东欧凡尔赛体制固有的弱点是怎样造成的，这种弱点是早就被认识到的，却并未受到外来影响的支持或遏制。关于德国占领捷克斯洛伐克，以及关于苏台德区问题、慕尼黑会议、维也纳议定书和最后夺取布拉格的详细叙述，请参阅1938年的《国际事务概览》第二卷和第三卷。这里所要说的只是作为本卷主题的1939年3月的欧洲总危机，它如何从东欧的一套不稳定的权力结构中逐步产生，现在回顾起来，其中具有不可避免的虚假特征，还要说明那一套权力结构怎样受它自身的规律的支配，受领土收复主义和政治联盟的原则的支配，受少数民族问题和共同边界的重要性的支配，还要说明东欧国家各种结合的企图，从小协约国到波兰-罗马尼亚的中立集团计划，又怎样是注定要失败的，还有便是一些距离较远的西欧大国放弃其责任，于是东欧的命运就取决于其邻近的大国了，尤其是取决于德国和俄国。

    在第一次世界大战刚刚结束时，东欧政治的主要内部主题是争取民族自决的斗争。但是这个斗争的重要意义被外部的主题掩盖了，这个外部主题就是为东欧划定一条东部边界以防范俄国。当时认为布尔什维克的俄国对欧洲的威胁要超过战败的德国；而且，从俄罗斯帝国正在解体的形势来看，布尔什维克俄国给邻近的国家提供了上好的攫取领土的机会，给西方各大国提供了上好的扩张势力的机会。

    在继承国中最强大的国家，也是协约国(特别是法国)反布尔什维克政策的主要工具就是波兰。在1918-1919年间，波兰征服了东加里西亚，推翻了那里的乌克兰当局。当时和会最高会议批准它占领这块领土，条件是要给当地以自治权，然后又给予它二十五年的委任统治权，当波兰人拒绝了这两项想把他们置于国际义务之下的建议后，最高理事会终于在1923年将东加里西亚的全部主权交给了波兰。1920年，波兰违反了协约国安排绐它的防御性任务，侵入了苏维埃乌克兰。在随之而起的战争中，波兰人先占领基辅，然后俄国人进行反击，几乎占领华沙，最后以签订1921年的里加条约告终，根据此项条约，波兰取得了乌克兰和白俄罗斯的大片领土，远远越出了寇松线，即1919年协约国在巴黎为它规定的临时东部边界线。

    罗马尼亚已经由于俄罗斯帝国的瓦解获取了领土上的利益。当同盟国于1918年5月将布加勒斯特条约强加于它时，它们容许罗马尼亚自由并吞比萨拉比亚，“这是一个极其独特的例子，一个在战争中遭到惨败的国家居然能以牺牲它的一个盟国为代价而扩张其领土”。罗马尼亚对比萨拉比亚提出的民族主张是有根据的，不过由于它的残暴无能的治理，就居民的意愿而言，这种主张很快就失去其效力了。兼并比萨拉比亚是经过巴黎和会最高会议承认的，这成为阻碍罗马尼亚与苏联建立正常关系的障碍，直到苏联于1934年加入国际联盟为止。波兰于1919年占领东加里西亚的原因之一就是要与罗马尼亚建立共同边界，1921年波兰和罗马尼亚组成了针对俄国的防卫联盟，直到第二次世界大战爆发为止，这个联盟仍然是东欧外交方面的唯一持久未变的因素。这两个国家，一个是波罗的海国家，另一个是多瑙河流域和黑海国家，两国联合起来扼住欧洲的咽喉以防范来自东方的布尔什维克威胁。

    罗马尼亚以南的东欧分界线的划定主要不在于东欧国家自身，而在于西方大国，西方大国的海上权力使它们同俄国形成了某种性质的共同边界。多瑙河三角洲和黑海海峡代表了它们在十九世纪扼制俄国向南发展的界线。多瑙河问题和黑海海峡问题不仅在历史上面且在地理上也是互相关联的，因为东欧最大的河流多瑙河最终的出口并不在苏利纳而在达达尼尔。多瑙河可能成为多瑙河地区两个大国争夺的对象，这两个大国一个是德国(从前是奥匈帝国)，另一个是俄国，与此最密切有关的小国是罗马尼亚，它在北面从俄国手中恢复了比萨拉比亚，在南面从保加利亚那里收回了多布罗加，此后它就拥有整个多瑙河三角洲的主权。黑海海峡可能成为俄国和英国争夺的对象，俄国是黑海的主要强国，英国则是地中海的主要强国；与此最密切有关的小国是土耳其，它在全部近代史上拥有海峡两岸的主权。

    奥匈帝国、沙俄和奥斯曼帝国于1918年的同时崩溃扩大了西方列强在多瑙河和黑海海峡的势力，如果用西方国家的话来说，就是使这些地区有实现空前高度国际化的可能。多瑙河流域的国际化最初是在1856年的巴黎会议上确定的，巴黎会议建立了一个由各大国和土耳其(1878年以后加上罗马尼亚)管理多瑙河口的欧洲委员会，另外又建立了一个河岸国委员会，监督河口以上的整个河流。河岸国委员会遭到奥匈帝国的反对，不久就解散了；欧洲委员会证明是国际合作最成功的实验之一，它是一个随着罗马尼亚国家的独立而在俄罗斯、奥地利、奥斯曼三个帝国的夹缝中成长起来的欧洲组织。1919年的凡尔赛和约又确认了欧洲委员会，那时它的权力已扩展至多瑙河下游的布勒伊拉，委员会由英国、法国、意大利和罗马尼亚组成。有迹象显示还要建立一个从布勒伊拉到乌尔姆这一段多瑙河的新国际委员会，由英国、法国、意大利和沿岸国家组成，可是分配给“德意志沿岸国”两个代表，因为法国当时希望德国会分裂。这些条款都体现并制定在1922年的“多瑙河最后规定”内。非多瑙河沿岸的大国就这样在多瑙河流域的统治中占了优势，此种情况遭到罗马尼亚日益增强的反对；几年后俄国和德国都要求参加欧洲委员会了。

    黑海海峡的控制权自1840年的伦敦协约以来就以国际协定为基础，它是力量均势的另一个标志。俄国在海峡的利害关系比其他国家更重要，而且因为俄国的海军实力总不如英国和法国，所以它平常的政策就是阻止外国舰队驶入黑海，而不是为自己的舰队谋求驶出黑海。而且黑海海峡的控制权涉及到土耳其的安全，其影响程度远在多瑙河控制权对多瑙河任何小国的影响之上。在1918年俄国和土耳其崩溃时，黑海海峡的控制权落入英国和法国之手，它们利用此种权力，通过支持俄国南部的邓尼金和弗兰格尔，对苏维埃政府进行直接干涉，又通过支持希腊的扩张主义目的，对土耳其进行间接干涉。威尔逊十四点的第十二点曾经声明：“达达尼尔海峡应在国际保证下对所有国家的船只和贸易开放”，但在美国拒绝对黑海海峡实行委任统治时，海峡即由英国，法国和意大利共同占领，这就意味着英国作为最大的海军国家占有优势和其他两个国家对它产生日益增长的猜忌。根据协约国1920年强加于土耳其的塞夫勒条约，东色雷斯(包括加利波利和马尔马拉海北岸的大部分)划归希腊，于是前土耳其欧洲部分拥有主权的土地只剩下君士坦丁堡及其腹地了。通过海峡完全自由的航道第一次确立了，一个相当于多瑙河欧洲委员会的管理海峡的海峡委员会也成立了，海峡两岸，不论是希腊所属或土耳其所属，都成为非军事区，在该区内只有英国、法国和意大利才得驻军。

    塞夫勒条约从未获得批准，随着土耳其的基马尔复兴，这个条约就立即作废了。西方国家在海峡的优势所产生的反应便是民族主义的土耳其与苏维埃俄国于1921年在莫斯科签订盟约，盟约宣称海峡的自由，应由海峡和黑海沿岸国的会议制定的法规给予保证，也就是说要排除西方国家，而让土耳其和俄国有主要发言权。土耳其人于1922年赶走了安纳托利亚的希腊入侵者，并把自己的军队推进到海峡非军事区并直达查纳克，这时法国和意大利都背弃了英国，塞夫勒解决方案的基础从此不复存在。1922年的穆达尼亚停战协定所体现的是一种妥协，协约国承认东色雷斯应归还土耳其，土耳其则接受英国关于海峡自由的概念。在其后的洛桑会议上，西方国家和俄国之间的利益冲突就成为最主要的了，土耳其则处于超然地位。西方国家要求海峡对一定数目的军舰开放，这样它们便可以进入黑海，代价是同样地允许俄国舰队进入地中海；俄国则要求海峡对所有军舰一律不得开放。土耳其愿意同西方国家达成协议，东色雷斯交还土耳其，1923年的洛桑条约包括载有下列条款的海峡公约：(1)确立商船在和平时期和战争时期的自由航行权；(2)和平时期所有军舰均得自由航行，但任何国家不得派遣较沿岸国最大舰队更大的舰队驶入黑诲(这就是说，任何大于苏联舰队的一支单独舰队虽然不得通过海峡，但持有敌意的舰队合在一起还是可以通过)；(3)只有达达尼尔和博斯普鲁斯海峡两岸才实行非军事化(不象塞夫勒条约那样把马尔马拉海岸也规定为非军事区)；(4)建立国际海峡委员会以监督有关军舰通航条款的履行；(5)对土耳其安全的保障是，允许它在战时作为交战国的一方得对敌国船只封闭海峡，由英、法、意、日共同保证海峡的自由通航和非军事区的安全。这个条约在西方国家的优势和土耳其的国家利益之间取得了平衡，苏俄在提出抗议后还是在条约上签了字，但不予批准。

    由于英国和土耳其在摩苏尔问题上，以及土耳其和伊拉克在边界线上利益冲突的结果，俄国和土耳其之间恢复了外交联系，并于1925年在巴黎签订了俄土友好中立条约。此后在东欧国家中，唯有土耳其，通过其战略地位的力量及其政策的明智和清醒，又凭它不偏向于任何一方的态度，能够成功地执行其独立路线，同时又与所有相邻的大国维持了还算不错的关系，其中对它最重要的大国是俄国和英国。

    协约国的大国确认并建立了东欧诸小国，把它们作为对付布尔什维克俄国的屏障，对战败的德国则作为一种抗衡的势力。这一体制的核心是波兰。波兰由于其人口比东欧任何其他国家多一倍，又凭着它在十五世纪和十六世纪是东欧主要大国的历史传统，这时希望跻身于大国之列了。

    波兰的目的是要在波罗的海地区占优势。在一个短时间内，波罗的海出现了近代史上从未有过的状况，即在它的海岸上一个大国也没有。在1914年以前，那里的德国海军占优势，损害了第二个波罗的海大国俄国。这时俄国失去了波罗的海沿海地区，只剩下不到一百英里基本上冰封的海岸线，即位于芬兰湾尽头的列宁格勒。造成德国在波罗的海占优势的主要工具是基尔运河，凡尔赛和约规定，凡是与德国保持和平关系的国家，这条运河对它们一律开放，不过运河的主权继续属于德国，也就是给它恢复优势以保证。由于波罗的海自1919年到1933年没有一个活动力强的大国，掌握维斯杜拉河的新波兰于是便可要求担任这一角色。1922年10月，波兰乘战胜俄国的余威，从立陶宛夺取了维尔纳。正如波兰其他暴力行为一样，这一次也造成了许多仇恨。立陶宛因而拒绝同波兰建立外交关系，它们的共同边界十八年来一直处于封锁状态。立陶宛敌视波兰的传统相应地促成了它与苏俄外交上的亲善传统，里加条约又助长了这种亲善关系，因为根据该项条约，分隔立陶宛和俄国的那一片地带可以使波兰和拉脱维亚有了共同边界。立陶宛于1923年也藐视协约国，擅自攫取美美尔作为补偿，当时美美尔的地位一直未经确定。协约国只能承认立陶宛的这个既成事实，正如它们承认波兰的先例一样，它们把美美尔的主权给了立陶宛，条件是美美尔应成为自治区。

    俄国边界线上的一连串国家从罗马尼亚和波兰起一直往北到拉脱维亚、爱沙尼亚和芬兰，这些国家象波兰一样，都有理由害怕俄国，因为它们是牺牲了俄国而嬴得其独立的，甚至在它们的独立得到了苏联承认以后，它们同苏联的关系也一直没有好转。波兰似乎是它们的天然保护者和盟国，波兰的政策也旨在建立一个以它为盟主的波罗的海联盟，但是由于它与立陶宛的关系恶劣，以及它的侵略政策所引起的猜疑，以致这一目标未得实现。芬兰于1924年加入了斯堪的纳维亚集团，因为它在历史上一向与瑞典有联系，而处在斯堪的纳维亚的政冶气氛中，丧失了阿兰群岛还不是不可忍受的；1925年以后，波罗的海国家也把注意力转向于建立它们之间的三方集团了。

    波兰和罗马尼亚的联盟是波罗的海地区和多瑙河地区之间唯一的内部外交联系；喀尔巴阡山既是一道天然的屏障，也形成了一种政治上的屏障。波兰的存在牵涉到它与德国和俄国的恶劣关系，它的侵略又导致它同俄国有了一条后者绝不会同意的共同边界，并使立陶宛成了它的仇敌，它与捷克斯洛伐克的关系也很不好，不过两国有着压倒一切的共同防御德国的利害关系。两国争执的焦点是切欣，切欣是在1920年被两国瓜分的，波兰人觉得捷克人利用了俄波战争中的波兰弱点而迫使波兰让步，而在和平时期捷克人是得不到这种让步的。喀尔巴阡山以北的主要动乱中心是波兰，一个暂时取得胜利而又在侵犯其邻国的“历史上有名的民族”；在喀尔巴阡山以南的动乱根源是匈牙利，一个暂时失败而在谋求对其邻国提出修改和约主张以恢复其历史权利的“历史上有名的民族”。在1920-1921年间，奥匈帝国的三个主要继承国——捷克斯洛伐克、南斯拉夫和罗马尼亚——组成了小协约国，以防止匈牙利的修改和约要求和哈布斯堡王朝的复辟危险。小协约国十七年来仍然是东欧体制的外交骨骼。在这副骨骼上配上肌肉，同时在多瑙河流域和波罗的海地区之间又为它提供对外联系的，则是法国联盟。法国和波兰于1921年签订了军事联盟，那是在魏刚将军完成了拯救波兰的使命使它免于在俄波战争中陷于军事崩溃之后。法国和捷克斯洛伐克在1924年又签订了一项友好同盟条约。以法国为一方、波兰或捷克斯洛伐克为另一方的这两个联盟，以共同保证的条约方式载入了1925年的洛迦诺公约。但是洛迦诺公约已经削弱了凡尔赛和约的东欧体制，因为它对德国的西部边界(由德国、法国，比利时、英国和意大利多边保证)和东部边界作了区别对待，英国拒绝保证东部边界，因而东部边界似乎是在并不那么具有神圣不可侵犯性质的情况下被承认的。法国的联盟体制由于1926年的法国-罗马尼亚联盟和1927年的法国-南斯拉夫联盟而告完成。这一系列条约标志着把东欧作为一道政治屏障或壁垒的高峰。从此以后，它就不断受到意大利的侵蚀，不知不觉地为十年后的德国扩张准备了条件。

    土耳其和俄罗斯的继承国在第一次世界大战后的一段时间内的历史虽然是相似的，并使它们互相接近，但它们的情况不久便有了差异。苏俄被掠夺，被排斥，被猜疑，并且还被人害怕，因为它奉行的信条促使当年神圣俄罗斯和欧洲之间的对立情绪更加强了，而且它从未丧失它潜在的大国地位。民族主义的土耳其清理了奥斯曼帝国的遗产，赶走了入侵者，按照西方模式把自己改造成为一个循规蹈矩的小小的民族国家。希腊力图乘土耳其削弱的机会攫取利益，正象波兰乘机从俄国那里攫取利益一样，从1919年到1922年之间它也曾有过短时期的向东方扩张的梦想。但安纳托利亚的沿海地区显然是一条它所不能逾越的寇松线。它又一次只能以执行巴尔干政策为限，它的外交政策只能再一次与它北方的南斯拉夫和保加利亚打交道。

    希腊、南斯拉夫和罗马尼亚在反对保加利亚的修改和约主张方面有着共同利益，正如南斯拉夫、罗马尼亚和捷克斯洛伐克在反对匈牙利的修改和约主张方面具有共同利益一样。但是也有某些不同之处。在保加利亚和它的战胜国之间是有纽带的，就匈牙利说来则没有；保加利亚的战胜者之间的分歧也比小协约国之间的分歧大一些，因此巴尔干协议一直到1934年才缔结。保加利亚和它的战胜国之间的纽带主要是它和南斯拉夫的纽带。斯坦博利斯基的政策是建立一个以南方斯拉夫民族的统一体为基础的巴尔干联邦，虽然在他尚未向这一目标迈进前就被赶下了台，但这一理想却仍然深深地铭刻在保加利亚人的心中。巴尔干旋涡的中心与其说是在保加利亚，还不如说是在马其顿，马其顿是一个迄未明确规定的地区，南斯拉夫、希腊和保加利亚的边界线部在这里会合，这里的利益冲突是三角形的冲突。保加利亚对塞尔维亚的马其顿提出了民族统一的要求，“马其顿内部革命组织”的总部就设在保加利亚，尽管它本身就是这一组织的最大受害者。纳伊条约给保加利亚带来的最大损失是失去了西色雷斯，所以它不断地向希腊提出要求，希望通过亚历山德罗波利斯或类似的港口而取得通往爱琴海的出口。但是南斯拉夫同样也对希腊提出南进的要求，要求取得萨洛尼卡而滨临爱琴海，这就是多年来两国关系搞不好的原因。

    但是，正象波罗的海国家之间的关系最终取决于德国和俄国的正面压力或反面吸引力一样，多瑙河和巴尔干半岛国家之间的关系也不是它们自身所能决定的。在1914年以前，巴尔干的政治是受奥匈帝国和俄国支配的。在1918年以后，俄国的势力一度消沉；但是随着奥匈帝国的消失，视奥匈帝国为宿敌的意大利立刻接过奥匈帝国所扮演的角色，成为东南欧的支配势力和干扰因素。墨索里尼在二十世纪二十年代的欧洲政治中所表现的那一套浮夸和挑衅性的言行可以和从前威廉二世皇帝或拿破仑三世媲美，也可以作为阿尔卑斯山北面的那个更重要的独裁者即将登台表演的前奏。意大利在东南欧的政策始终是有害的。因为它追求的那种机会主义的霸权计划是它自己的力量所难以实现的，一种与法国争夺威望的政策，其目的和效果只是使冲突激化，并促成新的仇恨。

    象希腊一样，意大利也怀有以损害土耳其而在爱琴海扩张势力的目的。在1911-1912年的意大利-土耳其战争中，它占领了多德卡尼斯群岛和罗得岛，初步实现了它的目的。它的保证是要在土耳其从利比亚全部撤走后它才撤出这些岛屿，所以它就能继续占领它们，而第一次世界大战又给它造成了更进一步瓜分土耳其的机会。根据1915年的伦敦秘密条约，意大利将取得安纳托利亚的阿达利安部分和多德卡尼斯群岛的全部主权，尽管过去意大利曾一再否认它企图吞并希腊的岛屿。根据1919年的维尼齐罗斯-蒂托尼协定，意大利同意将多德卡尼斯群岛割让给希腊，并在英国割让塞浦路斯岛以后在罗得岛举行公民投票，这个协定应与塞夫勒条约同时生效，根据这项条约。意大利可以在安纳托利亚取得更大部分土地。但是随着土耳其的基马尔复兴，意大利占领安纳托利亚的美梦和希腊一样被粉碎了。它在1922年宣布，由于塞夫勒条约失效，维尼齐罗斯-蒂托尼协定也相应无效，根据1923年的洛桑条约，它终于取得了多德卡尼斯群岛的主权，虽然在它的近东投机中这只是一个小小的收获，但也足够令它满意了，其代价则是造成土耳其和希腊的长期失和。

    继承奥匈帝国的遗产是意大利政策的更迫近和更紧急的目标。它提出的收复领土方案是“特兰特和的里雅斯特”。实际上这是指勃伦纳边界线和亚得里亚海的控制权。据1915年的伦敦秘密条约，意大利已取得了勃伦纳边界线，这一收获还以战略需要为理由而得到巴黎和会的确认，然而此举所意味的，不仅是收回意大利人的特兰提诺，而且还取得了纯属德意志人的南蒂罗尔或上阿迪杰，划定的边界线还把新成立的奥地利共和国置于意大利的军事处置下。下列情况也说明了奥地利的脆弱，尽管意大利法西斯政府对南蒂罗尔的德意志少数民族实行了无情的非民族化政策，这是战前奥地利在特兰提诺的政策所无法比拟的，却并未造成两国关系的长期交恶，这在大小相差无几的国家间是罕见的，而且也并未妨碍奥地利之成为意大利的卫星国。

    控制亚得里亚海包括两个不同目的，控制阿尔巴尼亚和控制伊斯特拉及克罗地亚和达尔马提亚海岸。阿尔巴尼亚处于东欧的重要战略地位，是西欧和巴尔干之间的历史通道之一，又由于拥有发罗拉良港而控制了通往亚得里亚海的奥特朗托海峡。阿尔巴尼亚的脱离敌国而独立对意大利是关系重大的，正如低地国家的独立对英国的关系重大一样。第一次巴尔干战争期间，阿尔巴尼亚于1912年宣布独立，当时为各大国所接受，认为这比塞尔维亚和希腊瓜分它好，也因为那时奥匈帝国和意大利都决定要建立一个阿尔巴尼亚缓冲国。1913年各大国又进而承认阿尔巴尼亚为主权公国，象比利时那样在大国保证下实行中立。随着第一次世界大战爆发，它的这个中立地位并未得到确认，意大利的政策则迅速把这个缓冲国转变成为桥头堡。意大利于1914年11月占领发罗拉，根据1915年的伦敦秘密条约它是可以得到这个港口的，并把阿尔巴尼亚作为它的保护国。巴黎和会又提出由意大利对阿尔巴尼亚实行委任统治，但意大利于1920年交还了委任统治权，主要是因为艾哈迈德·贝·索古在较小范围内成功地扮演了穆斯塔法·基马尔的角色，成为反对外国干涉的阿尔巴尼亚民族主义力量的领袖。根据1920年的意大利-阿尔巴尼亚协定，意大利从阿尔巴尼亚撤军，只保留控制发罗拉湾的萨赞岛。同年，阿尔巴尼亚获准加入国际联盟，关于它的中立化问题则没有再提起。

    阿尔巴尼亚的边界是在1921年确定的。与此同时，协约国各大国宣布，侵犯阿尔巴尼亚的边界或独立“均可构成对意大利战略安全的威胁”，如果阿尔巴尼亚由于其独立受到威胁而向国际联盟的行政院提出呼吁，各大国将“建议委托意大利恢复阿尔巴尼亚的领土边界”。意大利因此就等于收回了在事态紧急时对阿尔巴尼亚的委任统治权益。实地勘测阿尔巴尼亚边界线的工作直到1926年方才完成，在核定边界过程中，以意大利为一方与南斯拉夫和希腊为另一方的两者之间发生了尖锐的利益冲突，这就给法西斯政府第一次坚持意大利的权力和威信的机会。1923年，意大利利用一个参与希腊-阿尔巴尼亚边界勘测工作的意大利将军被谋杀的事件，向希腊提出了最后通牒，继之以对科孚岛的轰击和占领，该岛是地中海最重要的战略据点之一，自1864年以来就已中立。这一暴力行为标志着意大利法西斯主义的首次国际表演，给希腊人的心灵上留下了持久难忘的印象。容忍波兰攫取维尔纳这时所得到的后果便是，一个大国首次蔑视国际新秩序和国际联盟。

    按1915年的伦敦秘密条约，意大利基于战略理由将继承奥匈帝国，占有的里雅斯特、戈里齐亚、伊斯的利亚和达尔马提亚海岸的一半。以及阿尔巴尼亚的发罗拉，这样就使七十五万南斯拉夫人处于意大利的统治之下。这个政策的必然结果是，意大利强烈反对将塞尔维亚扩大成为一个亚得里亚海的南斯拉夫国家。意大利的要求在巴黎和会上打了折扣，把未解决的阜姆缓冲区问题作为待处理问题，由于意大利和南斯拉夫于1920年签订了拉巴洛条约，最终将阜姆建为自由市。德国用了二十一年时间才消灭了但泽自由市，而且付出了引起欧洲大战的代价；意大利却只用了四年时间就把阜姆自由市消灭了。这说明一个战败的德国和一个胜利的意大利、一个果敢的波兰和一个削弱了的南斯拉夫之间的实力的差别，也反映了1923年和1939年的欧洲大国群之间的形势不同。法西斯政府的初步成就之一就是接收邓南遮的遗产，将阜姆实际上并入意大利，南斯拉夫在1924年被迫同意对这块领土实行分治，意大利取得了主要利益。

    因此，由于和约的安排，意大利在东欧占有了重要阵地，使它能够推行一种积极进行干涉和制造分裂的政策，这是左右巴尔干半岛和多瑙河流域政治的决定性因素，一直到意大利被纳粹德国的势力压倒才失去其优势。

    当前的意大利只能向东采取行动[墨索里尼干1924年在卓姆协定以后所说]，事实是：我们的西边是一些业已定型的民族国家，对他们，除劳动力外，我们是没有什么可供输出的，……所以可供意大利和平扩展的路线是在东方。

    意大利的政策有四个相互关联的目标：扩大真正的保护关系，北是奥地利，东是阿尔巴尼亚；孤立并分裂南斯拉夫，它不仅是邻国，而且还是巴尔干国家中的最强大者，意大利要在北部煽起克罗地亚问题，在南部挑起马其顿问题；支持要求修改和约的国家保加利亚和匈牙利；从而反对南斯拉夫的盟国法国作为东欧的支配者。为谋求达到这些目标，意大利不仅玩弄外交手腕，而且还秘密地绐其他国家的法西斯主义和恐怖主义集团以津贴，又非法地违反和约偷运军火。1928年1月发生了森特·戈特哈德事件，其中也牵涉到意大利向匈牙利私运机关枪，1933年1月希尔滕贝格的奥地利军火工厂的社会党工人揭发了一起类似的私运步枪和机关枪事件，目的地或许不只是匈牙利，而且还有奥地利的祖国保卫团。意大利支持并资助马其顿的恐怖主义组织“马其顿内部革命组织”和克罗地亚的恐怖主义组织“乌斯塔沙”。1929年“乌斯塔沙”的领导人巴维利奇被迫从南斯拉夫逃亡，“乌斯塔沙”和“马其顿内部革命组织”结成了正式联盟。此后巴维利奇大部分时间就住在意大利或匈牙利。法西斯意大利的国际革命政策于1934年以杀害南斯拉夫的亚历山大国王而达到最高潮。

    意大利的急进政策首次是在1926年暴露的，当时墨索里尼拒绝了法国和南斯拉夫提出的由法国、意大利和南斯拉夫缔结三国条约以稳定巴尔干局势的建议。1926年11月，意大利和阿尔巴尼亚签订了一项友好与安全条约，英国驻地拉那公使认为该项条约与阿尔巴尼亚的独立是不相容的，因此引起了一场为时达一年的危机。1927年4月，意大利和匈牙利又签订了一项友好与仲裁条约。南斯拉夫便于1927年11月11日和法国签订了一项友好与仲裁条约作为回报，这样法国与小协约国之间的联盟关系便告完成。意大利接着于1927年11月22日和阿尔巴尼亚签订了防务联盟，这是意大利控制阿尔巴尼亚的军事和经济组织日益增强的公开表现。意大利于1928年又同土耳其和希腊签订了友好条约，它希望以此巩固它在东地中海的势力。对土耳其来说，这是对它于1925年同苏联签订的条约的再保险，同时也想防止意大利的扩张主义要求；对希腊来说，它可用于对南斯拉夫施加压力，以求解决萨洛尼卡争端。但是土耳其和希腊并未消除它们对意大利帝国主义的疑虑，它们对安纳托利亚要求和多德卡尼斯群岛以及科孚岛等往事也并未淡忘；当意大利努力促成的作为东地中海三角关系第三方面的希腊-土耳其和解终于在1930年实现时，事实证明的是，它并不是意大利策划中的工具，而是维持东欧现状的最持久保障。

    土耳其在1932年加入国际联盟，这是它作为一个保守国家的政策所取得的成果。在希腊和土耳其共同领导下，巴尔干的团结趋向这时取得了新的势头，也可以作为制止巴尔干国家在法国和意大利体系之间分崩离析的一种反应。建立非正式巴尔干会议的六个巴尔干国家是南斯拉夫、罗马尼亚、保加利亚、阿尔巴尼亚、希腊和土耳其，从1930年到1933年它们每年举行会议。它们未能达成任何持久的政冶协议，因为保加利亚要求修改和约，拒绝签订任何涉及承队现状的一般巴尔干条约。走向巴尔干团结活动的唯一成果是1934年由南斯拉夫、罗马尼亚、希腊和土耳其签订的巴尔干公约，四国相互保证其边界不受巴尔干国家的侵略，也不受巴尔干国家联合另一大国对缔约国的侵略。后一条款很快就揭示巴尔干国家的相互依赖并不能超越于它们各自对非巴尔干大国的依赖之上。土耳其对公约便有限制，它坚持它没有为罗马尼亚而同俄国作战的义务，因为有1925年的俄土条约；希腊也坚持它并无同任何大国作战的义务，所指的大国是意大利。公约对其他两个巴尔干国家的参加还是敞开大门的，但它们不参加。阿尔巴尼亚的不参加已经损害了此项公约作为对抗大国的统一阵线的性质了。阿尔巴尼亚曾经表示过要加入的意向，因为它在1931年已经在相当大程度上摆脱了意大利的羁绊，所以不再续订1926年的条约，但是到了1934年，意大利又恢复了对它的控制，足以禁止它参加这一公约。保加利亚的不参加使巴尔干协议出现了一种象小协约国一样的纯然是反对修改和约论者的面貌，失去了它作为处于萌芽状态的巴尔干联邦的性质，而把一个处于关键地位的持不同意见的国家丢下来作为大国的立足点。然而保加利亚的孤立又完全不象匈牙利那样彻底。它对南斯拉夫提出了最大的领土要求，但它同南斯拉夫的关系却又时坏时好，在1933年和1934年，后一种倾向竟然那么显著，致使希腊和土耳其都为之吃惊。巴尔干协商这一结构在1934年鼓励了由维尔切夫和格奥尔基耶夫发动的保加利亚政变，他们终于取缔了“马其顿内部革命组织”，并加强了与南斯拉夫的联系。但博里斯于1935年又推翻了维尔切夫，这意味着保加利亚-南斯拉夫恢复友好的政策将由旁人完成，而且还涉及到其他方面。

    从1930年到1934年，意大利在东欧的势力逐步到达全盛时期，与此同时，法国和意大利两个体系之间的竞争却趋于暗淡与消沉，首先是由于世界经济危机，然后是德国的复兴。这些原因产生的趋势便是多瑙河地区也和巴尔干半岛一样都在走向联合，只是不那么明显，也不那么成功。捷克斯洛伐克的政策是在多瑙河流域国家(捷克斯洛伐克、奥地利、匈牙利、南斯拉夫和罗马尼亚)之间不断谋求新的经济合作，以接受当前存在的边界为基础，此种合作由于世界危机而显得更需要了。奥地利于1931年提出要同德国缔结关税同盟，以改善它的经济地位。法国和捷克斯洛伐克激烈反对，而且挫败了这一计划，其理由是关税同盟必然导致结成被禁止的政治联盟。意大利也加入了法捷的反对行列，这是法国和意大利在东欧利害关系上的首次趋向一致，在此后三年中，意大利便在确立自己对奥地利的控制权。法国和捷克斯洛伐克提出一个以塔迪厄为名的多瑙河国家关税优惠计划以取代奥-德关税同盟，这将加强法国在中欧的影响，但在德国和意大利的反对下这一计划被破坏了。意大利与德国有一个共同点，即反对法国势力在东欧扩张，它与法国也有一个共同点，即反对德国势力在东欧扩张。

    1933年2月，希特勒在德国登台两个星期后，各小协约国签订了一个“组织公约”，根据这一公约，它们将原来的双边联盟条约续订为永久条约，建立了一个常设外长理事会来统一它们的外交政策。这是小协约国联合一致的高潮阶段。一个月以后，墨索里尼建议由意大利、法国、英国和德国签订一项四强公约，这将以一个由大国组成的共同指导机构来正式替代法国在东欧的霸主地位，而法国在这个机构中处于少数地位，俄国则被排除在外。四强将促进和约的修改，并逐步承认德国、奥国、匈牙利和保加利亚在军备上可以获得平等待遇。此项计划是意大利争取威望、修改和约以及与法国争霸的政策的合乎逻辑的结果。它受到小协约国和波兰的强烈反对，法国人则成功地删去了计划的要害部分，所以最后于1933年6月签订的四强公约已失去其最初的特点而平淡无奇了。正如奥德关税同盟计划预示着德奥合并一样，四强公约也预示了慕尼黑协议。不过那时法国和它的盟国还有能力躲避它们所担心的威胁，而意大利却无力去改组并掌握“大国的一致”，象德国在五年后所作的那样，所以它只能退而求之于要求修改和约的东欧诸小国的联合了。

    东欧结构在1934年发生了根本性动摇。1933年，陶尔斐斯为谋求避免德国纳粹革命的影响，便如法炮制，采取了一个在国际事务中常用的步骤，暂时停止了奥地利议会政府的活动，奥地利独裁制的忠诚支持者是施塔伦贝格的祖国保卫团，这个组织接受意大利的津贴，是奥地利的亲意派，正如奥地利纳粹党是奥地利的亲德派一样，陶尔斐斯自己也谋求意大利的庇护。在1934年2月，通过短暂的内战，他镇压了社会民主党人，终于把奥地利变成了一个法西斯国家。他得到墨索里尼的支持和鼓励，后者对奥地利的社会民主党人也很不满，因为他们揭发了希尔滕贝格的丑闻。一个月以后，奥地利便同意大利和匈牙利签订了罗马议定书，规定了在政策问题上的相互协商和经济上的合作。这是意大利对其多瑙河卫星国的政策获得的成功，防止了组成一个反对德国的共同阵线。1934年7月，当纳粹党在奥地利发动暴动并杀害了陶尔斐斯时，意大利在意奥边界上部署了四个师，宜称它要保卫奥地利的独立。这是两次大战之间意大利威力在东欧到达顶峰的时刻。此后由于它在非洲和西班牙浪费兵力，它的力量便趋向衰退，等不到四年，它就只能接受德国对奥地利的吞并。

    可是，法国和意大利争霸东欧还有最后一次的暴力行动。法国在1934年的政策集中在建立与意大利的和好关系以对抗德国，这就涉及解决意大利和南斯拉夫之间的宿怨。南斯拉夫颇为恐惧地看到意大利对奥地利的控制加强，这是同意大利对阿尔巴尼亚的控制结合在一起的，所以就形成了从三方面包围南斯拉夫的威胁，就象后来德国相继包围捷克斯洛伐克和波兰那样。南斯拉夫在1923年和1934年7月先后声明，如果意大利军队进入奥地利，南斯拉夫军队也将跟踪而入。法国想与意大利达成谅解的企图促使法国和南斯拉夫之间的关系也趋向冷淡。1934年10月，南斯拉夫的亚历山大国王乘船前往马赛会见法国外长巴尔图，就在那里遇刺了。他此行的目的也就随着他的死亡而消逝，不管他此去是要告诫法国，在保卫奥地利的任何国际安排中南斯拉夫必须与法国、意大利享有同等权利，或是要把巴尔干公约的前景告知法国，或是与巴尔图计划的东欧公约有关。这次暗杀暴露了意大利的巴尔干政策的本质：这是意大利和匈牙利庇护克罗地亚恐怖主义者的果实，它是在意大利和匈牙利的领土上组织的，谋害后意大利又拒绝引渡帕韦利奇或将他交付审判；案件的曲折说明了对南斯拉夫的攻击是统一行动，因为凶手本人就是“马其顿内部革命组织”的一名保加利亚成员。法国关心的是要防止国际反响，深恐危及它自己、意大利和南斯拉夫之间的和好关系。因此它对南斯拉夫施加压力，要它别控诉意大利，又争取到使意大利不袒护其卫星国匈牙利作为交换条件，这样国联行政院才取得了一项妥协方案。

    东欧本来就又弱又分裂，经过十年的波兰帝国主义、意大利的干涉和马其顿的恐怖主义，东欧又进一步削弱和分裂，这就为德国的扩张准备了成熟的条件。纳粹革命对外所引起的波澜首先是干扰了波罗的海和多瑙河地区，德国自己就是这一地区的大国；然后又影响到巴尔干半岛，德国和巴尔干国家之间还隔着两层或三层中间国家，意大利一手倡导的国际革命恐怖主义传到了德国手中，就被使用得更坚定更有针对性了。法国本来为应付这一类事故在东欧设计的法国联盟体系立即遭到歪曲并很快被破坏，因为德国的复兴引起了一场外交革命，这场革命引进了苏俄以代替波兰作为西方国家抗衡德国的力量；于是波兰自己便解除了被包围的忧惧，罗马尼亚解除了来自俄国的压力，南斯拉夫解除了来自意大利的压力，小协约国的瓦解就这样开始了；最后促使意大利追随德国，东欧与西欧隔绝。

    受到纳粹革命威胁最直接的国家是奥地利和波兰：奥地利是因为德奥合并乃是希特勒政策明白宣布的目标，波兰是因为德国从未默认其东部边境领土的丧失。但波罗的海的外交革命是颇不寻常的。对波兰来说，纳粹主义是一种颇为模糊的现象。它提供了一个分裂波兰敌人的机会，因为德国新政权是反布尔什维克的，它废除了曾为魏玛共和国外交政策基石的德国与苏俄的谅解。纳粹主义对波兰表示友好，不仅在德国是这样，在纳粹党于1933年5月取得政治控制的但泽也是如此。而且，毕苏斯基对俄国的仇恨甚于对德国，他的不文明的波兰政权和德国纳粹政权的反动和反共等方面似乎有相似之处。在1933年3月，后来又在11月，毕苏斯基向法国建议对希特勒采取军事防范措施，法国没有接受。这条可供选择的路走不通，波兰就于1934年1月和希特勒签订了一项十年互不侵犯条约，法国在东欧的体系首次出现了裂缝。

    波兰和德国恢复友好所造成的后果立即对波兰的邻近国家产生了影响。第一个后果是，波兰恢复了对捷克斯洛伐克的敌视，这就使波-德条约看来象是包括了波德之间的一项谅解，即两国对它们向捷克斯洛伐克提出收复领土要求是都感满意的。第二个后果是促使三个波罗的海国家进行合作。拉脱维亚和爱沙尼亚早已因纳粹革命的威胁而恐慌，深怕德国可能对自己提出领土收复要求，所以于1934年2月17日，参照巴尔干公约和小协约国组织公约的形式，签订了一项防卫同盟条约。然而波-德条约更为独特的后果是对立陶宛的包围。在此之前，立陶宛因维尔纳与波兰结下了仇，又因美美尔同德国记下了恨，这种双重政策只有在波兰自己的注意力分散的时候，即它既要戒备俄国的敌视，又要防止德国的挑衅时才有可能实行。波-德条约是立陶宛的两个敌人的结合，使立陶宛所处的地位预示着1939年8月23日德-苏条约后波兰自己也将处于这种地位。这就促使立陶宛于1934年9月12日加入了爱沙尼亚-拉脱维亚条约。第三个后果是俄国参加反对修改和约阵营的倾向明确了，从而导致俄国于1939年9月18日被接纳为国际联盟成员。在此之前，匈牙利、捷克斯洛伐克、罗马尼亚、保加利亚和阿尔巴尼亚都在法律上承认了苏联，只剩下一个南斯拉夫是东欧唯一尚未和俄国建立充分外交关系的国家。

    外交革命的最终结果是1935年5月2日苏俄与法国签订的互助条约和1935年5月16日苏俄与捷克斯洛伐克签汀的互助条约，这些条约终于使苏俄置身于反对修改和约国家的行列。由于力量的这种重新组合，东欧政冶地位的下降已成定局。它不再是一道屏障，而成为一个山谷，勉强由捷克斯洛伐克作为横断的山脊。可是被法国视为它所谋求的堪与洛迦诺公约抗衡的东方条约的核心法-苏条约，却被德国宣布为与洛迦诺公约并不相容，而且被用作为德国1936年3月7日重新武装莱茵区的理由。

    接着便是可以预期的合乎逻辑的后果，法国的势力在东欧消失了，由德国的优势取而代之。这一变化过程并不只是由于大国间的关系改变而强加于东欧国家的。它们自己的积弱和错误加速了这一进程。在德国对它们确立政治控制之前，它们自己在经济上的弱点已足以使德国进行贸易攻势了。它们在政治上的错误是他们未能组成一条对抗德国的外交统一阵线。

    世界经济危机暴露了东欧的法国体系的主要缺陷，这一体系是一种不以经济利益为其基础的外交安排。经济萧条将东欧国家推到毁灭的边缘，因为经常性的剩余农产品的处理问题激化了。它们的贸易大幅度下降。法国自己是一个在农业上自给自足的国家，因而无力收购它们输出的农产品，法国也无力供应它们所需要的工业品。法国体系不能扩大成为与西欧结成一体的经济和政治总组合，因为英国采取的是渥太华协议规定的帝国保护政策，拒绝在东欧承担政冶或经济义务。苏俄自身是世界上最大的农产品生产国之一，它的工业生产力也不能满足东欧进口的需要。它的经济利益是要与东欧竞争而不是与它相互补充的。南斯拉夫和罗马尼亚正在意大利开拓一个重要的市场，但在1935年它们牺牲了这个市场以支持对意大利实行的集体经济制裁，而又没有获得其他出路。于是德国便成了东欧必然的市场，也是东欧必然的工业品供应者了。西方国家虽然认为这是一个危险，但并未采取适当措施以消除此种厄运，德国对东欧的经济征服便于1936年在沙赫特指导下开始了。德国对东欧国家的大部分土产品提出了无限量的需求，价格也大大超过世界市场的标准。它们之间的贸易额从世界危机期间的低潮迅速回升，经济生活活跃了，就业情况改善了，生活水平也就提高了。这些短时期的利益是巨大的，它们支配着每一个东欧政冶人物的各种考虑。但经济复兴都指向德国，也为德国所左右。德国促进的贸易都是双边贸易，在经济上德国处于较强的地位。为了报答德国提供的市场，东欧国家被迫输入并非它们需要的物资，而是德国的设备能力可以生产的东西，于是非必需品便日益增多。为了报答德国的高价收购，它们被迫一再提高德国马克对它们各自货币的汇率，因而它们国内的物价也相应提高了，这就使它们更难于在德国以外另找其他经济合作的对象。东欧到处都是德国的商业和技术代表团，他们是控制政治和军事的先遣部队。

    莱茵区的重新武装削弱了法国的联盟体系，这本是德国的目的，因为可以使法国无法越过不设防的并在经济上对德国至关重大的边境地区去侵入德国以援助其盟国了。法国再也不能用占领鲁尔那样的措施去充当东欧的警察了。此举的直接后果是拆散了波兰和德国的结合。使波兰的政策再一次转向法国。当德国进兵莱茵区的那一天，波兰政府重申关于信守同法国订立的条约的保证，宣称在发生战争时波兰将站在法国一边，而且决定采取和法国同样的军事措施。即便在那次危机中，法国的政策又怯懦又失败，波兰也没有明显地疏远它，波兰此后的政策还是要在法国人眼里维持它作为最初的东欧盟国的地位，较之苏联有过之而无不及，它要在大国集团之间保持平衡，这本是一个较弱的大国适宜扮演的角色，意大利在二十世纪二十年代就扮演过这样的角色。但波兰也想把无所偏倚的政策和充当德国爪牙的利益结合在一起，所以它继续利用东欧要求修改和约的力量，敌视俄国，敌视小协约国，特别是敌视捷克斯洛伐克。

    从1936年到1938年，德国政策的重点是向东南欧扩张，波罗的海均势的改变暂时也还未使用暴力。1935年6月18日英国和德国签订海军协定，英国听任德国破坏凡尔赛和约规定的海军限制，使德国再一次控制波罗的海，并颇为自然地导致波罗的海沿岸重新设防。这一进程终于使德国于1936年11月14日恢复了对基尔运河的全部主权。对波兰的缓和政策扩大到对立陶宛，1936年8月德国和立陶宛签订了一项综合性的商务条约。德国还以派遣战舰访问的形式扩大其影响，以坚定芬兰亲德的外交倾向。

    意大利在多瑙河地区的优势转给了德国这一变化很快就被大家看到了。在斯特雷扎阵线瓦解和德-意协议于1936年形成以后，奥地利就不能再依靠意大利的保护了，意大利则由于进行埃塞俄比亚战争而财政非常困难，也不能再资助祖国保卫团了。1936年7月，德国迫使奥地利接受一项条约，使奥地利从意大利的卫星国一变而为德国的卫星国，并且在许士尼格的内阁中安插两名亲纳粹分子。与此同时，德国对捷克斯洛伐克也充分施加压力。虽然德国尚未废止与洛迦诺公约同时签订的德-捷仲裁条约，但此项条约在情况发生变化后是否还有效显然是有疑问的；希特勒重新占领莱茵区后提出的和平建议并未提到捷克斯洛伐克。在1935年5月的捷克斯洛伐克大选中，亨莱因的苏台德德意志党得到令人注目的胜利，所得票数比其他任何一个党都多，得到苏台德区德意志人口三分之二的支持。因此，希特勒就掌握了分裂捷克斯洛伐克国家的强大手段，而在1936年6月21日，亨莱因在赫布的演说中要求说，德意志少数民族需要的不是个人的权利，而是全体的民族权利，这时此种手段的性质也就很明显了。这样的要求是1919年的少数民族条约所未曾梦想到的——使少数民族成为民族中的民族；这样的要求使东欧诸国在以后的两年中陷于分裂和屈服。具有象征意味的是马萨里克于1935年12月辞去捷克斯洛伐克总统职务。他也许是欧洲二十世纪最伟大的政治家，他比任问其他人更能体现和约解决方案的好的方面。贝奈斯继任总统，正值他一生的事业即将经受考验的时刻接受了全权。

    在欧洲，捷克斯洛伐克是孤立的。它和它的盟国法国之间被它所惧怕的广阔的德国隔开了；莱茵区的重新军事化意味着即使法国依然愿意援助它，法国也无法这样做，除非它和德国展开全面战争。它和它的盟国俄国之间隔着一块宽度不到一百英里的乌克兰领土，这块土地战后属于波兰和罗马尼亚管辖。对波兰和罗马尼亚来说，它们是否允许俄国军队通过它们的领土去援助捷克斯洛伐克，是一个政治上的难题：波兰自身与俄国或捷克斯洛伐克均无结盟关系，实际上与两国的关系是不友好的，所以它决定拒绝俄国军队过境，对波兰来说，捷-俄协议还形成了部分的包围形势，对东加里西亚是一种威胁。罗马尼亚和捷克斯洛伐克则有着结盟关系，而且从1934年以后它自己也同俄国改善了关系；此外，它对苏-捷条约还曾表示赞同。罗马尼亚国内在政策上有着尖锐冲突(和法国的情况一样)，一派主张加强同法国、捷克斯洛伐克和俄国的联系，另一派则害怕因此而得罪德国，这是害怕德国胜于害怕俄国和害怕俄国胜于害怕德国的两派人之间的冲突。前一派的领袖是蒂图列斯库，他是一个看问题非常敏锐、非常坦率的人，多年来指导罗马尼亚的对外政策，是仅次于贝奈斯的小协约国的主要设计者，本人又是巴尔干协议的主要设计者。但是他也象威尔逊和维尼齐罗斯一样，只顾追求国外的胜利而忽视了自己在国内的地位，1936年8月他的下台明白无误地标志着政治风向的变化，正如三年以后李维诺夫的下台一样。在他以后的政府继续建造布科维纳-特兰西瓦尼亚铁路，以便沟通苏联和捷克斯洛伐克的往来，但又不愿承担义务使罗马尼亚成为外交合作的中间环节。

    在1936年和1937年，德国的压力无情地迫使小协约国分裂。德国对捷克斯洛伐克施加强大压力；波兰摆脱罗马尼亚；意大利摆脱南斯拉夫。捷克斯洛伐克日益仰赖于同俄国联盟，南斯拉夫是东欧唯一拒绝和俄国恢复外交关系的国家，罗马尼亚在俄国问题上和法国一样意见分歧。捷克斯洛伐克由于既是一个战略堡垒，又是一个坚决实行民主制的国家，成为德国控制东欧的主要障碍。贝奈斯和他的人民愈顽强地拒绝为德国的利益效劳，他们受到的压力也就愈大。匈牙利和波兰都卷入了德国和捷克斯洛伐克的争端中，都指望得到领土。在德国的鼓动下，匈牙利修改和约的要求暂时从南方和东方转向北部边界，解除了对南斯拉夫和罗马尼亚的压力，从而削弱了小协约国对它们的价值。这时匈牙利的外交目的是，放弃匈牙利对南斯拉夫的领土要求以换取后者同意在匈牙利与捷克斯洛伐克交战时保持中立，通过德国对匈南边界的保证以取得德国的合作，与德国参谋部会谈以便联合进攻捷克斯洛伐克。波兰与捷克斯洛伐克的关系仍然不好。这时波兰的外交目的是，恢复与法国和罗马尼亚的联盟(不开罪德国)，它陷于幻想而妄图组成东欧的中立集团，重萌曾鼓舞罗马集团的反德联盟的动机。1936年9月，贝克谋求与立陶宛和解，但遭到拒绝。在蒂图列斯库的继任者安东尼斯库的领导下，罗马尼亚的政策电是旨在加强罗马尼亚和波兰的关系，恢复1921年原有的“防疫线”，这为两国提供了妄图建立独立路线的幻想，又符合德国削弱现有东欧外交结构的意图。小国不可能在它们之间成功地推行再保险政策以对抗侵略性的大国，这必须与另一个大国合作。与此同时，南斯拉夫正在和德国结成前所未有的经济关系，和意大利结成前所未有的外交关系并恢复旧有的经济关系。1934年亚历山大国王的被刺成为意南关系中的转折点；从那时起，随着德国的幽灵逐渐向亚得里亚海延伸，墨索里尼大力推行对南斯拉夫的再保险政策，此项政策虽在埃塞俄比亚战争时期由于南斯拉夫参加了对意制裁而中断，但并未终止。斯托亚迪诺维奇就是墨索里尼的贝克上校，他们两人在1937年3月签订了一项友好条约，此项条约在亚得里亚海就等于1937年的德-波条约。如果该条约是由亚历山大国王谈判签订的，那将成为他事业上的辉煌成就，因为条约使意大利承认南斯拉夫在亚得里亚海彼岸是有生存权的，但这时看来此项条约似乎只是为了轻率而失策地同轴心国拉上关系而削弱了小协约国。

    罗马尼亚和南斯拉夫也是巴尔干公约的签署国，但它们向着轴心国的游离或摇摆政策成了巩固公约的阻力。希腊已为自己对巴尔干公约承担的义务规定了界限，以避免被拖进一场对非巴尔干国家作战的危险，特别是对意大利。保加利亚最早最全面地陷于德国的经济控制之下，重新充当德国在巴尔干帮手的老角色。南斯拉夫和保加利亚于1937年1月签订了一项单纯的永久友好条约，这本可以说是斯坦博利斯基、维尔切夫和亚历山大的伟大传统的成果，把拜占庭的斯拉夫人联合起来，对抗西方长期来的剥削和侵略，但南斯拉夫和保加利亚都是在不得人心的独裁者统治之下，两国的政策都已在遵循德国主子所规定的路线。唯一不受德国压力影响而由自己制定其政策的巴尔干协约国家是土耳其，这个东欧国家在东欧承担义务的领土最少，是唯一既与俄国也与西方大国有共同边界的国家，这是个有利条件，也是一个危险。

    1936年3月莱茵兰的重新武装在东欧到处都有影响，接着在四个月内便是黑海海峡的重整军备。这是土耳其自1933年来一直提出的要求，大国保证土耳其安全的洛桑条约到了1936年已完全失去价值。导致1936年6-7月举行蒙特勒会议的外交活动，只是使土耳其赢得以和平手段修改条约的道义声望。但原来为允许土耳其重新武装黑海海峡而召开的会议却讨论了怎样修改海峡通行的条件，俄国希望作有利于它的修改。跟1923年的洛桑会议一样，蒙特勒会议也发展成为英国和俄国之间的利益冲突，不过这一次法国是站在俄国一边，土耳其再次居于举足轻重的地位，会议前它已在原则上达到了它的目的(这一次是重新武装海峡，1923年则是收复东色雷斯)。自洛桑会议以后，俄国的实力和威望都已大为增加，它这时希望取得海峡的出口以便与它的法国盟友保持联系。英国希望减少土耳其对俄国的依赖，也希望为允许俄国舰队进入地中海取得补偿，因为俄国舰队驶入地中海将影响那里的均势。伹英国在蒙特勒会议上是孤立的，1936年7月的蒙特勒公约按下列条件确定了黑海海峡的新体制：(1)重申商船自由通过海峡的原则。(2)非黑海国家只限于派遣轻型水面舰只驶入黑海，总吨数也有限制，但黑海国家得派遣任何吨位的主力舰驶入地中海。(3)撤销国际海峡委员会，其职责交由土耳其行使。(4)土耳其在战时或战争迫在眉睫时得关闭海峡。(5)土耳其准予立即重新武装海峡。在洛桑会议上由俄国扮演的不满者的角色在蒙特勒会议上改由意大利扮演了，因为限制意大利在地中海的势力是土耳其、俄国和英国政策的共同目标；所以意大利既不参加会议，也不签署公约。蒙特勒解决方案是在土耳其国家安全和俄国利益之间取得平衡，俄国又一次被正式承认为黑海的主要大国。当年意大利纵谈它“在亚洲的历史性目标”，并梦寐以求在爱琴海的优势，蒙特勒公约便标志着这一时代的结束，所以它也预示着，争夺巴尔干半岛控制权的冲突，即将成为五年后破坏德苏协定的主要因素。

    自从罗马-柏林轴心于1936年形成以来，德奥合并实际上已不可避免。在两个敌对大国之间作为缓冲的一个小国还有可能保持它的独立，因为这也有利于那个较弱的大国。但如果两个大国建立了协议，那个缓冲国就很可能被瓜分了。德国于1938年3月11-12日征服奥地利就属于这种情况。德奥合并是变相的瓜分；因为虽然最明显的现象是奥地利共和国并入第三帝国，但它也导致德国承认勃伦纳边界，还把奥地利民族的一部分放弃绐意大利，这就是1919年被意大利兼并的南蒂罗尔居民，他们在那里生活、消失、受着迫害。

    当纳粹党人在维也纳胜利地升起他们的旗帜时[纳米埃尔写道]，整个中欧和东南欧，从波希米亚山和喀尔巴阡山一直到亚得里亚海、希腊和黑海海峡，都将燃烧起来了，欧洲的政治均势将被破坏了。

    德奥合并对于推翻均势所产生的影响好象1796年法国入侵意大利一样，扩张中的大国征服小国是逐步累积的，征服了一个，下一个便更容易更有把握了，如此一个又一个直到大国之间的真空地带全部填满为止，在十八个月内，苏联也签署了它的福米奥营条约。德国吞并了奥地利后使自己循多瑙河而下，同匈牙利和南斯拉夫都有了共同边界。捷克各省五分之四的边界已被包围。

    与奥地利合并……不仅实现了一个长期以来的民族目标，而且肯定地改善了我们的战略地位，从而有助于加强我们的军事力量。直到现在为止，捷克斯洛伐克的领土插入德国境内，形成很大威胁(它是朝向法国的蜂腰，又是盟国特别是俄国的空军基地)，现在捷克撕洛伐克自身也被钳住了。它自己的战略地位现在已经变得如此不利，以致在能得到西方的有效援助之前，它势必成为强有力攻势下的牺牲品。

    希持勒并不是一直打算先征服奥地利然后再征服捷克斯洛伐克的，五个月以前他声称有必要同时征服这两个国家；在4月21日，维也纳失陷后五个星期，在这个被征服的首都自杀的浪潮尚未减退，恐怖统治才开始成为常规时，希特勒便开始详细考虑对捷克斯洛伐克的进攻。三天以后，亨莱因在捷克斯洛伐克内部举起了叛乱的旗帜，他在卡罗维发利发表了演说，这一回不象1936年在赫布的那次演说那样有保留了，他在取得胜利的德意志帝国全部威望的支持下，要求德意志民族集团的行政自治权和法律上的人格尊严，要求他们有权“宣布接受德国国籍和德国政治哲学”，即在德意志人地区建立纳粹极权主义政权来肢解这个民主共和国。他还要求“修改捷克斯洛伐克的外交政策，这种政策曾经把国家引导到德意志民族的敌人的行列”。5月20日深夜，贝奈斯鉴于德国军队集结的报道，下令实行部分动员。这就激怒了希特勒，促使他提前实施他的计划，5月30日他写道：“在最近的将来以军事行动摧毁捷克斯洛伐克是我的决不更改的决定”。

    力量均势的破坏不但改变了小国与德国的关系，也改变了小国之间的关系。“狗腿子”改善了它们的地位，指望分到一些赃物。波兰计划军事占领立陶宛，以抵销德奥合并的影响；可是它却在3月17日送去一份最后通牒，要求建立正常的外交关系。俄国警告波兰，如果波兰武装进攻立陶宛，俄国保留采取行动的权利。因为德国胜利地摧毁的和约所规定的限制不能迫使匈牙利和保加利亚再遵守了。保加利亚于7月31日在萨洛尼卡与巴尔干协约集团签订了互不侵犯公约，公约承认保加利亚在军备方面的平等地位，承认它对自己国境内的充分主权，但它并未加入巴尔干协约集团，也未放弃修改和约的主张。8月22日，匈牙利和小协约国也在布莱德签订了一项相似的协定。如果保加利亚不象十年前当意大利的附庸国那样当今天德国的附庸国，如果匈牙利不是被迫在政治上，经济上部分转变成为“同等地位的辅助力量”的话，这些协定本来是可以具有小国联合起来对抗德国威胁的性质的。德奥合并激励了匈牙利国内的德裔和匈牙利裔纳粹党人，增强了德国的压力和宣传；1938年5月霍尔蒂以伊姆雷迪替代达兰伊，以遏制匈牙利的国家社会主义。但是象陶尔斐斯、卡罗尔和斯托亚迪诺维奇一样，伊姆雷迪所能执行的政策只能是效法形成威胁的病害，其效果并不是使人具有免疫力，而是为真正的病害铺平道路。当夏季捷克斯洛伐克危机日益高涨时，小协约国生命力的唯一迹象是许多南斯拉夫青年到捷克使馆和领事馆去申请，愿意在发生战争时服役。他们是7月来到布拉格参加全国体育组织“索科尔”最后一次盛大联欢节日的最热烈的来宾。他们向马萨里克的国家提供援助，正如过去欧洲走向毁灭时，马萨里克在阿格拉姆审判中赞助塞尔维亚人和克罗地亚人的事业一样，但是最后解决捷克斯洛伐克问题的还是那些大国，而不是一些小国，所有这一类危机几乎都是如此。

    1938年9月至11月第一次瓜分捷克斯洛伐克是一次没有进行战斗的战争的结果，它推翻了凡尔赛解决方案并使德国成为无可争辩的东欧主宰。这次危机对东欧国家的政策(对西方大国的政策也是这样)是一场严峻的考验，为一年后爆发真正战争的各种力量提供了可资选择的模式。决定性因素是西方国家的政策，它们的决心可以使法-捷联盟不起作用，因此东欧的命运又一次要取决于东欧以外的力量；然而其次的最重要的两个因素是在东欧内部，即波兰和捷克斯洛伐克自己的政策。波兰的政策纯粹是机会主义的，贝克天真地称之为“独立的”政策。在外表上，波兰的政策是基于既怕德国又怕俄国，所以在1938年9月又妄想在德国和俄国之间玩弄中立集团的把戏，这一次还想扩大为“赫尔辛基-布加勒斯特轴心”，好象波兰站上一张椅子就能俨然成为大国似的。但随着战争的迫近，可以看得清的是，波兰在德国和俄国之间并不是保持平衡的，在两者之间德国对波兰虽然是更为直接的危险，但波兰却倾向于德国，它对俄国的敌对态度更露骨。另外还有一个因素在起作用，即波兰渴望马上获得领土利益。如果德国单独与捷克斯洛伐克作战，波兰会协同德国一起击败并肢解捷克斯洛伐克，尽管波兰的军事措施并不与德国怎样协调，而且它还可能认为自己是可以独立作战的。即便法国履行它与捷克斯洛伐克联盟的义务，波兰也不愿向法国驻波兰大使诺埃尔保证遵守中立。从这里也可以看到，法国联盟体系最后是要陷于自身内部的重重矛盾之中的。同法国订有主要是针对德国的同盟条约的波兰，竟会加入德国一起去进攻法国的另一盟国捷克斯洛伐克，即便在法国为保卫捷克斯洛伐克而同德国交战时，它也会这样干。波兰人对此所阐明的论据是：捷克斯洛伐克反正免不了要瓦解，波兰从中可以收复它被夺去的领土，这是波兰的利益所在，让波兰这样增强并扩大而成为介于德俄之间的东欧中立集团的领袖，这是法国的利益所在。此种需要、贪婪、误断加在一起的论据就成了不坚持原则的非常充分的理由了。但是最重要的因素也许还是波兰不喜欢捷克斯洛伐克的盟国苏联。站在捷克斯洛伐克一边对德国作战几乎肯定地意味着站在俄国一边对德作战，这就带来了要让苏联陆军和空军过境的危险，而对此波兰是在任何情况下都不能同意的。最后，波兰在德国和俄国之间决非不偏不倚，它可与德国合作共同反对俄国，但决不与俄国合作去反对德国，这和捷克斯洛伐克同这两国的关系正好相反。

    波兰本身对捷克斯洛伐克的领土要求限于切欣。但是它支持南边的匈牙利，而匈牙利要想肢解捷克斯洛伐克的欲望仅次于德国。波兰还支持罗马尼亚，因为罗马尼亚介于捷克斯洛伐克和俄国之间，对捷克斯洛伐克的防务关系重大。波兰与罗马尼亚有共同边界，与匈牙利的共同边界还有待产生。在波兰的中立集团计划中，争取波兰与匈牙利接壤是现实和成就的小核心，其部分目的是扩大德国和俄国之间的屏障。实现的办法便是匈牙利扩大其边界，恢复它昔日在喀尔巴阡山脊一度有过的边界，那就要把它对捷克斯洛伐克提出的修改和约的要求全部实现，不仅要和同民族统一主义的马扎尔人再度合并，而且还要把卢西尼亚甚至连斯洛伐克也都包括在内。对波兰来说，它所注意的只是要消灭作为潜在的乌克兰民族主义中心的卢西尼亚，如果该省为匈牙利收复，就可以凭后者去根除隐患。但是这就意味着小协约国的瓦解，意味着南斯拉夫和罗马尼亚也就不会去援助捷克斯洛伐克。匈牙利曾谋求放弃它对南斯拉夫的要求以换取后者的保证中立，它也曾谋求墨索里尼保证进攻南斯拉夫，如果后者袭击匈牙利的话。看来，以上两项正式保证它一项也没有得到。斯托亚迪诺维奇是谨慎的，他在1938年1月访问柏林时对希特勒，以及后来对法国人，他都重申南斯拉夫对小协约国承担的义务。德奥合并大概使南斯拉夫的政策有几分倾向轴心国。当捷克斯洛伐克危机在整个夏季点燃并煽起时，南斯拉夫告诉意大利人说，南斯拉夫不干预匈牙利-捷克斯洛伐克冲突，如果匈牙利让德国率先去发动侵略，或者表面上好象是捷克斯洛伐克挑起的。意大利也不表态：如果南斯拉夫与轴心国关系良好，南斯拉夫不会去进攻匈牙利。因为意大利正想把南斯拉夫拉进罗马集团，甚至想悄悄把意大利的势力向北一直延伸到华沙。墨索里尼于1938年9月18日在的里雅斯特的演说第一次公开把苏台德区的争端扩大到包括捷克斯洛伐克境内的匈牙利和波兰少数民族，并于危机高潮时在他巡视意大利北方所发表的演说中，大肆炫耀地支持这些附带要求。

    在小协约国之中，罗马尼亚是唯一同轴心国没有共同边界的国家，也是唯一同俄国有共同边界的国家，这就使它的政策在对待德国关系上有较大的独立性。而且它同小协约国的切身利害关系也超过捷克斯洛伐克，超过南斯拉夫，因为它的匈牙利少数民族比那两个国家多。可是罗马尼亚既怕德国成为侵略国，又怕俄国成为盟国，此种双重恐惧使它的政策陷于瘫痪状态。同德国结成联盟的匈牙利对捷克斯洛伐克的进攻，不同于十七年前组成小协约国时所要对付的和约修正主义者的匈牙利了，现在的匈牙利可以领着德国军队穿过匈牙利国土直达罗马尼亚边界。俄国对捷克斯洛伐克的援助如果不用苏联陆军，则一定是由苏联的空军飞越罗马尼亚的领空，那末罗马尼亚就会成为德国和俄国的战场，而且战争结束后苏军是否会再次退回到比萨拉比亚边界线后面去，这是没有把握的。所以，罗马尼亚对法-捷-苏联盟存在着缺口的战略链条上的这类重大问题只好支吾搪塞或到时再说了。1938年3月李维诺夫在回答这方面的问题时说过这一类的话：“如果反侵略国家认真对待这个问题，是可以找到解决办法的……‘有决心就会有办法’”；他的话被解释为俄国在必要时将侵犯波兰和罗马尼亚的领土，以便到达捷克斯洛伐克。但苏联的政策显然仍希望采取集体行动。1938年9月2日，李维诺夫向法国驻莫斯科代办建议，迈斯基也向丘吉尔建议转达英国外交部，应该通过国联的行政院按照国联盟约第十一条克服罗马尼亚的犹豫不决。由于英国和法国对国际联盟和集体行动有反感，才没有让罗马尼亚蒙受不接受这个建议的坏名声。它现在可以躲在尚未完工的布科维纳-特兰西瓦尼亚铁路后面挖掘战略壕沟，这就使苏军不可能在三个星期之内赶到波希米亚前线，而在法律上，又可以凭波兰-罗马尼亚联盟的条款为依据，它必须与波兰协调其对俄国的政策。因此，波兰就用它的左手约束罗马尼亚，使它难以进行自卫，同时又用右手招呼匈牙利发动进攻。

    捷克斯洛伐克的自卫抗德计划乃是假定在西方有与法国的结盟，在东方也可说有与俄国的结盟，如果同时遭到匈牙利的攻击，则也有与小协约国的更早的联盟关系。捷克斯洛伐克总参谋部估计他们可以顶住德国人三个月到六个月，必要时甚至还可以顶住匈牙利人，这样便能争得时间让俄国支援部队取道罗马尼亚及时到达，让法国进攻莱茵兰。法国背叛了自己承担的义务，这个计划的基础便被破坏了。希特勒于1938年6月写道：“可是，正如占领非武装区并进入奥地利一样，只有在我确信法国不会进军而英国也因此不会干预的时候，我才会决定对捷克斯洛伐克采取行动。”然而以调解人自居的英国和捷克斯洛伐克的盟国法国，却不站在捷克斯洛伐克一边去干预，反而站到德国那一边去了，它们向捷克斯洛伐克发出最后通牒，从而在精神上破坏了后者抗敌的士气。9月21日发出的第一个最后通牒宣称，如果捷克斯洛伐克拒绝英法的计划，即按张伯伦于9月15-16日防问贝希特斯加登的结果将苏台德区割让，英国和法国将不再过问捷克斯洛伐克的命运。贝奈斯接受了英法的计划，希望赢得时间收买正在沿捷克斯洛伐克边界集中军队的波兰和匈牙利。他说：“我已经作出应付各种事变的计划”。在9月21日同一天，波兰要求捷克斯洛伐克境内的波兰少数民族问题应立即按解决苏台德区德意志人的同样方式处理，同时宣布废除1925年波兰和捷克斯洛伐克订立的少数民族条约。9月22日，匈牙利为匈牙利少数民族提出了同样要求，在华沙举行了要求建立波兰和匈牙利的共同边界的游行示威。

    同一天希特勒在戈德斯贝格提出了进一步的要求，西方国家的态度因而在表面上强硬起来了，捷克斯洛伐克在9月23日宣布动员，这使捷克人暂时解除了四大国的压力，看来似乎最终有可能形成反对德国的联盟。当时在日内瓦出席国联大会的李维诺夫在9月21日和23日两次重申苏联在国联盟约集体安全的体制内，以履行法捷条约为条件，承担它对捷克斯洛伐克的义务。9月23日，俄国警告波兰，如果波兰进攻捷克斯洛伐克，它将废弃苏-波互不侵犯条约。在这种情况下，贝奈斯收买波兰的计划付诸实施。9月22日，他写给波兰总统莫希齐茨基一封私人信，原则上接受波兰的要求，同意立即开始进行谈判；这封信是在9月25日发出的。贝克拒绝了这个建议，他想要使捷克斯洛伐克受到公开的屈辱。贝奈斯后来说，这是他不顾俄国的支持而向德国投降的“最后的决定性原因”。

    在波兰依旧采取粗暴和掠夺性的政策的同时，小协约国却在看风使舵。它们的目的是保持中立，很明显，在西方大国表态之前，也就是说在大战开始之前，它们也决不表态。9月23日，罗马尼亚驻罗马公使告知齐亚诺，罗马尼亚正在拒绝并将继续拒绝苏联关于苏军自由假道的要求；他说罗马尼亚赞成将捷克斯洛伐克纯马扎尔人的那部分归还给匈牙利，不过它反对匈牙利关于斯洛伐克的要求，如果俄国和波兰交战，它将支持波兰，它和波兰的联盟将被置于它对布拉格所承担的义务之上。9月24日，南斯拉夫政府禁止公众集会，企图取缔不仅支持捷克斯洛伐克而且反对斯托亚迪诺维奇的群众游行。第二天，斯托亚迪诺维奇在原则上同意罗马尼亚提出的一项建议，由南罗两国向匈牙利政府发表口头联合声明，两国可以同意捷-匈边界线作有利于匈牙利的修改，但仅限于马扎尔居民占多数的地区，它们对匈牙利兼并斯洛伐克则不能置之不顾。在柏林要求下，这一步骤并未实行；这一步骤的计划是小协约国的最后挣扎。

    大国的专断决定是压倒一切的。9月29日，两个轴心国家和两个西方国家的首脑在慕尼黑会见，他们商定瓜分捷克斯洛伐克，瓜分的方案与希特勒在戈德斯贝格提出的要求相差无几。当天晚上通过第二次英法最后通蝶，以不寻常的蛮横态度，将这个方案强加于捷克斯洛伐克政府。如果波兰人处于这样的绝境，被所有的盟国所遗弃，面临边界各方面的敌人，他们可能还要战斗下去。捷克人则比较审慎小心，能够克制，他们屈服了。贝奈斯的决定是以冷静的估计为基础的，不但估计到捷克斯洛伐克敌人的实力，而且也估计到国家内部的力量对比。因为对陆军和农民党——主要的政党——的领导人说来，苏台德区的丧失同借盟军之名的红军干涉相比之下，前者还只是一个较小的祸害。如果捷克斯洛伐克无视慕尼黑国家而进行武装抵抗，它势必只能依靠苏联的援助。这样就会使它在这场布尔什维克国家与西方国家的思想意识斗争中同苏联结合在一起，正好应验了以纳粹德国为首所宣传的那一套说法，也许就会断送西方国家最后的任何援助。尽管捷克人在传统上有着斯拉夫文化优越论，然而马萨里克和贝奈斯的捷克斯洛伐克(正如普什米塞家族和卢森堡王朝的波希米亚一样)是一个西方式国家而不是拜占庭式国家，1918年它是在西方国家的赞助下重新建国的。西方国家已经背弃了它，俄国单独提供援助是肯定无疑的，然而是危险的，全国一半人民拒绝这种援助；因此捷克斯洛伐克只能被迫寄最后希望于小国，希望由于顺从它的邻国而赢得一个差可忍受的中立。但是人们总会去推测，如果当时捷克斯洛伐克进行抵抗，是不是会加速大国之间的战争爆发，这些大国又是不是会采取不同的联合。

    慕尼黑解决方案是第二次世界大战的导火线，它预示了这次大战的许多重要后果。慕尼黑会议有三个值得注意的缺席者：捷克斯洛伐克、波兰和俄国，每一个国家的缺席都有其各不相同的重要意义。这个解决方案是由于一种倾向而产生，即在欧洲建立一个大国指导中心，任意处置小国的领土及其利益，这是捷克斯洛伐克和波兰在1933年就曾共同制止的。这次会议标志着意大利要求成为一个大国的不真实的鼎盛时期，以墨索里尼为欧洲的调解人与和平缔造者；同时也标志着波兰妄想成为大国的告终，对贝克的仗势欺人的政策的初步评说便是没有请他参加慕尼黑会议。俄国也没有被邀请参加，它这一次又被排斥在东欧之外虽然只不过延续了十一个月，却大大加强了它对西方国家的敌视，而且还影响它以后与西方国家的关系。慕尼黑协定不仅标志着法国联盟体系的解体，也标志着这种联盟体系作为其最近表现的法国在东欧的历史悠久的影响消失。法国在东欧的影响可以追溯到四个世纪以前法兰西斯一世和奥斯曼帝国在帕维亚之后建立的协议，甚至还可以追溯到波兰和匈牙利的安茹王朝和伯罗奔尼撒人，以及这个王朝对拜占庭的图谋，还可追溯到教皇的政策变革，在十三世纪使圣路易的兄弟登上西西里的王位。慕尼黑协定标志着英国在东欧的影响——除希腊和土耳其的半岛前哨基地外，也开始趋向结束；1939年对波兰和罗马尼亚提供的保证未能挽回英国的影响，最后于1945年在雅尔塔签订的并无成效的协定则使英国在东欧的影响完全消失。慕尼黑协定也标志着捷克斯洛伐克作为欧洲中心部分唯一的西方议会制国家的完蛋。它被西方国家背弃了，沦为纳粹德国的卫星国，以后成为它的保护国，十年以后又走上另一条路，通过第二次世界大战及其余波，成为完全依附于俄国的国家，此种依附地位正是它在1938年9月拒绝接受的。

    瓜分捷克斯洛伐克的工作进行得又顺利又迅速。德国占领苏台德区是在10月1日至10日之间进行的；设在柏林的由四个慕尼黑国家和名义上的捷克斯洛伐克代表参加的国际委员会于10月13日决定在割让区不再举行公民投票，这个委员会的成立不过是为这场交易蒙上一层遮羞布，它对德国的要求总是惟命是从的。11月20日的德-捷议定书便划定了最后的边界线。边界线的划分大致上是按照希特勒在戈德斯贝格提出的要求，主要以民族考虑为依据，但也绐德国以战略上的便利，使捷克的残余各州听凭德国摆布。波希米亚就这样在历史上第一次被分割，就在亨莱因的追随者欢庆他们与一个他们及其祖先从未隶属过的帝国团聚的同时，捷克斯洛伐克的南北边界却都在向境内缩进。历史又倒退到1919-1920年，当时捷克斯洛伐克所获得的领土又从它手中被夺走了。当波兰看清捷克斯洛伐克已被遗弃而屈服时，便立即于9月30日提出最后迪牒，要求交出切欣区，这是捷克斯洛伐克在1920年乘波兰无力兼顾时吞并切欣区的历史重演，捷克斯洛伐克于10月1日让步，在10月2日至12日之间波兰占领的那一块领土，据捷克估计，那儿的捷克人占百分之五十三点五，波兰人只占百分之三十三点五。匈牙利于10月1日对捷克斯洛伐克提出关于举行修改边界的谈判。自10月9日至13日由斯洛伐克人和匈牙利人举行的谈判是在科马尔诺(科马罗姆)进行的，因匈牙利人提出的要求过高而告破裂。匈牙利在10月12日便已采取军事行动，在东斯洛伐克和卢西尼亚进行了几个星期的小规模非正规战争，这又是1919年的匈牙利和捷克斯洛伐克战争的重演。同1919年一样，冲突并不是由于两个小国之间的直接问题而要打出一个结果来，两个小国之一在军事上占优势，另一个则有大国的支持，取得胜利的乃是后者。在经过进一步无结果的直接谈判之后，捷克斯洛伐克政府和匈牙利政府将争端提请德国和意大利仲裁，因此里宾特洛甫和齐亚诺于11月2日在维也纳的贝尔维德雷宫划出了新的匈牙利-捷克斯洛伐克边界线，完成了对捷克斯洛伐克的瓜分。为了矫正过去把百分之六的马扎尔民族并入捷克斯洛伐克的不公正行为，现在将百分之二十的斯洛伐克民族并入了匈牙利。

    在维也纳和在慕尼黑一样，都有重要的缺席者，最显著的缺席者是慕尼黑会议的两个西方国家，这和慕尼黑协定附件的规定是相违背的，附件规定由四国来解决波兰和匈牙利提出的要求。现在将英、法排除于东欧之外是在外交上第一次出现。匈牙利曾要求波兰和德国、意大利一同作为仲裁者，捷克斯洛伐克则提出，如果有波兰，也应有罗马尼亚作为仲裁者。因此小国又一次被排除在外，而波兰也又一次成为小国之一。维也纳议定书所要解决的问题是，是否要建立波兰和匈牙利的共同边界，和1919年一样，这再一次意味着要处理卢西尼亚。匈牙利和波兰的目的是由匈牙利恢复昔日的喀尔巴阡山边界，并作有利于波兰的小小修正，它们两国得到意大利的支持，罗马集团的政策和波兰集团的政策携起手来了。波兰想拉罗马尼亚一起瓜分卢西尼亚，可是罗马尼亚却有顾虑，深怕匈牙利的修改和约的主张下一回便要轮到特兰西瓦尼亚了，这是当初建立小协约国的共同利益的最后一次消极表现。卫星国的加强联合又一次出现了相互矛盾：对德国说来，波兰和匈牙利的共同边界可以加强一个从属于德国政策的反苏集团，但这一集团的主要动机或许也是反德的，因为它拦住了德国向东发展的道路。维也纳会议暴露了轴心国家内部的潜在矛盾，意大利支持匈牙利，德国则支持斯洛伐克，但德国具有更大的发言权。维匹纳议定书对斯洛伐克和卢西尼亚的宰割较之分割波希米亚更武断，但是还保存了一部分残余的卢西尼亚，正如它依然是其一部分的剩余的捷克斯洛伐克那样，作为德国实现其目的的工具。

    新的捷克斯洛伐克一开始就是德国的傀儡国。它的天然防线和建筑的防御工事都交出去了，在战略上和经济上它都无法维持，它的生存只能听命干德国，而德国从一开始就准备全部并吞它。捷克斯洛伐克政府利用人民群众对西方国家的愤怒情绪同轴心国合作。10月5日贝奈斯辞去了总统职务并于10月22日离国出走。紧接着慕尼黑事件之后，在捷克斯洛伐克国内出现了两种事态发展，都是在德国鼓励下促成的具有煽动性的急进主义。第一种是国家联邦化，第二种是部分建立了法西斯体制。在德国控制下，捷克斯洛伐克分解成为各该组成的民族，它们迄今潜在而受到抑制的自治倾向现在实现了。10月6日成立了斯洛伐克的自治政府，10月11日成立了卢西尼亚的自治政府，后者的古老首府乌日戈罗德已割让给匈牙利，现在只好在穷村胡斯特建立新首府。11月17日通过了全国新宪法，国名由捷克斯洛伐克改为捷克-斯洛伐克，11月21日又正式制定了斯洛伐克和卢西尼亚的自治法规。捷克各州的宪法也有了变革：各政党合并为两个集团，其余一律解散，权力集中在行政部门。可是两个新的自治政府既无独立基础，又没有独立传统，所以德国对它们的影响远胜于布拉格。斯洛伐克一向有教权和专制的传统，所以在斯洛伐克民粹党及其按纳粹党党卫队模式组织的赫林卡卫队的控制下，建立了一种极权主义的体制。斯洛伐克在某种程度上成了纳粹的模范卫星国，连匈牙利也黯然失色，德意志少数民族领袖卡马辛成为德意志事务部长，实际上监督政府的全部工作。卢西尼亚由于过分落后，无法实行有效的自治，担任总理的年长的东正教教士沃洛辛和继贝奈斯之后担任捷克斯洛伐克总统的年老的哈查法官一样，对于担任这样的重要职务都缺乏准备；在乌克兰民族主义者的鼓舞下，建立了一个半法西斯主义的政权，采取反犹太人的措施，并成立了一个效法赫林卡卫队的冲锋队组织，名叫“西奇”；但是卢西尼亚的重要性还在于它是德国进一步扩张的前哨阵地。

    库隆德在1938年12月写道：“由于命运的不可思议的颠倒，为了遏制德国的扩张所建立的堡垒捷克斯洛伐克，今天却成了德国用以突破东方大门的撞锤。”通过对奥地利和捷克斯洛伐克的征服，德国便从西面和北面包围了匈牙利，使它在经济方面实际上并给德国了，此种屈从地位可不是在领土方面占一些小便宜所能补偿的。波兰所处的新地位更引人注意。波兰仅次于捷克斯洛伐克本身，是慕尼黑和贝尔维德雷议定书的主要的和最直接的受害者，它在这方面所受到的损失远远超过了它被排除于上两次会议之外在威望上所受到的打击。德奥合并从三方面包围了捷克斯洛伐克，而变成了德国卫星国的斯洛伐克和卢西尼亚同样又从三方面包围了波兰，使它也处于贝克所不曾预见到的战略上的不利地位。慕尼黑会议以后三个多星期，新主题的第一个调子奏起来了，10月24日里宾特洛甫召见波兰驻柏林大使利普斯基，向他提出要求，把但泽割让给德国，并要求一条通过波兰走廊而不受波兰管辖的公路和铁路。波兰就这样身不由己地只能紧跟着德国的轨道走了，它的愚蠢就在于没有早在自己的领土完整尚未成为问题时就避免这一危险，这时它才感到与另一个被排除于慕尼黑和维也纳会议之外的主要大国有共同利益，因此也倾向东方了。为了驳斥波兰将参加反共产国际公约的报道，波兰和俄国于1938年11月26日发表了联合公报，重申它们于1932年签订的互不侵犯条约。

    对波兰最明显的威胁并非来自西部边界的压力，而是来自自冶的卢西尼亚，从慕尼黑会议到1939年3月，卢西尼亚已成为德国谋求破坏东欧残余结构的支点。德国在卢西尼亚策动了一项乌克兰民族主义运动，这个落后的小省本是捷克斯洛伐克和罗马尼亚之间的桥梁，又即将成为匈牙利和波兰之间的短时期内的桥梁，业已上升为民族统一主义的中心，一个乌克兰的皮埃蒙特，一心想把它的吸引力传播到远远超越于它自己的小小边境之外，传播到波兰东部的被压迫的乌克兰人中间去，传播到苏维埃乌克兰的大部分乌克兰民族中间去。从1938年10月起，德国报纸将这个地区称作喀尔巴阡-乌克兰，12月31日起又正式改用这一名称。在这里历史的车轮又倒退了，但不是倒退到1919年的混战年代，而是倒退到前一年的德国势力短暂的鼎盛时代，就是在签订布列斯特-立托夫斯克和约与德国西线崩溃之间的时期，那时一个自治的附庸乌克兰成了德军向东一直推进到顿河流域的康庄大道。十八年来波兰一直预料到并且害怕来自东方俄罗斯的民族统一主义将影响它的乌克兰居民，现在看来这种影响却来自南方的德国。从这里它危及桑多米埃什周围的工业储备库，那是背靠喀尔巴阡山的安全中心区或三角区，当初所以选定并发展这一带地区正是因为那儿既远离德国的边界，同样也远离俄国的边界。1938年12月8日，波兰的乌克兰民族民主党要求取得当时斯洛伐克和喀尔巴阡-乌克兰所拥有的那种自治权，即要有独立的军队和参与外交关系的权力。曾经摧毁捷克斯洛伐克的国外包围和国内分裂，这时也结合在一起同样威胁着波兰，而更为可怕的是国内分裂。

    瓜分捷克斯洛伐克标志着德国按照民族原则修改和约的限度，超过这个限度，那就是帝国主义了。不仅如此，瓜分捷克斯洛伐克也煽动了东欧要求修改和约的小国、少数民族和一些小民族。民族原则第一次被用之于瓦解继承国的新目的，而那些继承国当初也都是根据民族原则而缔造的。南斯拉夫的克罗地亚人，象波兰的乌克兰人一样，被斯洛伐克和卢西尼亚的自治美景所吸引。德国要求修改和约的主张第一次附带地使一个要求修改和约的小国在一定程度上得到满足，由于匈牙利的领土扩张，保加利亚的欲望也更强烈了。这些运动为德国的政策提供了多种机会，可是正当德国集中力量最后摧毁捷克斯洛伐克并开始对波兰施加压力时，它的目标却在于全面巩固它在东南欧的统治地位而不欲挑起新的分歧。正如在1936年那样，当德国首次使东欧与西方分离时，它对这一地区的开拓是以沙赫特作为经济部长出访多瑙河流域和巴尔干各国首都开始的，同样，在1938年的最后季度，沙赫特的继承者丰克也以同样的旅程庆祝并加强该地区的德国优势。1938年10月28日，里宾特洛甫在罗马会见墨索里尼和齐亚诺时，在列举“要求和轴心国家建立更密切关系的其他国家”中，不仅是匈牙利，而且还有南斯拉夫和罗马尼亚。

    然而德国在这个地区的外交并不是毫无阻力的，在那年年终和1939年初，多瑙河流域到处出现了抗拒的微微波动。这些国家尽管在外交上仍屈从于德国，却企图在内部事务上取得更多的管理权和独立权。11月和12月，在布加勒斯特的一个德国贸易代表团未能得到它想谋求的长期贸易协定，从4月起就被监禁的铁卫团领袖科德里亚努于11月30日被一星期前才自贝希特斯加登访问归来的卡罗尔杀害了。希特勒大力震怒，加芬库则以他特有的自我表演方式，深信他之所以在12月23日被任命为外交部长，是为了应付德国可能沿多瑙河发动一场“惩戒性征讨”的局势。在整个冬天，罗马尼亚是最积极主张联合的东欧国家，因为它尚未与德国接壤，尚未沦于附属地位，它也不象希腊和土耳其那样由于距离危险较远而宁愿让其他国家去采取主动。但是联合起来对抗德国可不象联合起来对抗保加利亚那么容易，加芬库频繁出访外国首都所取得的唯一具体结果，就是巴尔干协约集团于1939年2月22日在布加勒斯特举行了会议，这次会议再一次肯定现有的边境，反对任何修改边界的主张。

    同南斯拉夫结盟对意大利仍有非常重要的意义。墨索里尼于1939年1月8日明确地把吞并阿尔巴尼亚列入了他的扩张计划，但是要依靠南斯拉夫的支持，而南斯拉夫在征服萨洛尼卡方面则要得到意大利的赞助。从1月18日至23日，齐亚诺访问了南斯拉夫，与斯托亚迪诺维奇举行会谈。应德国的要求，齐亚诺问南斯拉夫是否愿意参加反共产国际公约，为了意大利自己的利益，他建议瓜分阿尔巴尼亚，斯托亚迪诺维奇对两个建议都作了积极的回答。但在1938年12月11日的大选中，斯托亚迪诺维奇实际上是被击败了，独裁制大有助于把克罗地亚的自治运动转变成为连大多数塞尔维亚人都支持的南斯拉夫全国反对派。1939年2月4日，斯托亚迪诺维奇被迫辞职，轴心国在贝尔格莱德的影响动摇了。齐亚诺写道：“在斯托亚迪诺维奇去职以后，南斯拉夫这张牌对我们已失去了百分之九十的价值。”墨索里尼这时决定，“如果斯托亚迪诺维奇的政策继续下去，就与南斯拉夫共同瓜分阿尔巴尼亚，否则就抛开南斯拉夫，必要时甚至反对南斯拉夫，以占领阿尔巴尼亚。”

    与德国关系最不明确的卫星国是匈牙利。匈牙利为贝尔维德雷议定书没有使它得到卢西尼亚而感到强烈不满，它认为是德国的卑劣行动使它的正当要求得不到满足。它以不断地在斯洛伐克和卢西尼亚边界发动恐怖袭击来发泄它的不满情绪，并在政治演说中和报纸上批评德国。这样做必然也激怒了希特勒和墨索里尼。12月，被希特勒视为德国敌人的匈牙利外交部长坎姚由恰基取代；1939年1月13日，恰基和希特勒举行了一次争论得很激烈的会晤，不过在告别时他得到了希特勒不再禁止匈牙利占领卢西尼亚的保证。

    在他会见希特勒以前三天，恰基宣布匈牙利已接受加入反共产国际公约的邀请；俄国便于2月2日与匈牙利断绝关系。理由是匈牙利这时实际上已丧失了独立性。罗马尼亚为此很高兴，因为对罗马尼亚提出领土要求的三个国家中有两个国家又进一步疏远了。2月14日，伊姆雷迪由于他对德国的卑躬屈膝的政策越来越不得人心而被迫辞职，在这个反犹太的政治人物的世系上发现有犹太人血液的这一事件，说明了那种祸福无常但又难以避免的命运，而他的国家正在对它作战是徒劳的。捷列基继他之后担任总理，不过恰基仍留任外长。匈牙利在2月24日正式签署了反共产国际公约，它是第四个签署国，是缔约国中的第一个小国。同一天捷列基解散了匈牙利纳粹党，他希望将内政和对外政策分别处理。当时看来，德国之所以决定在3月占领布拉格，部分原因似乎“是为了要摧毁当时德国东南方的大部分邻邦小国所表现的不驯服”。

    罗马尼亚长期来希望对多瑙河口取得无限制的主权，就象土耳其于1936年取得对黑海海峡的无限制主权一样。早在1925年，罗马尼亚就谋求废除多瑙河欧洲委员会，而代之以国际委员会。由于土耳其的外交在蒙特勒会议上取得成功，罗马尼亚的不满更加深了。此外，俄国从1925年开始，德国从1927年开始都一直要求派代表参加欧洲委员会。1936年11月，德国废弃了凡尔赛和约中有关国际水道的条款，并退出国际河流委员会，这对多瑙河的国际体制是一个决定性的打击。罗马尼亚反对欧洲委员会的活动在1939年8月的锡纳亚会议上达到了目的，那时欧洲委员会放弃了与罗马尼亚主权不相容的一切权力。1939年3月1日，德国终于被接纳参加欧洲委员会。但是1856年的体制现在实际上已不复存在了，罗马尼亚一向致力于摧毁对它本身独立的欧洲保证，现在为德国和俄国之间进行控制多瑙河口的斗争已经铺平了道路。

    希特勒后来说过：“对我说来，从一开头就很清楚，我不能满足于得到苏台德-德意志人领土。”慕尼黑会议划定的波希米亚和摩拉维亚的边界对捷克斯洛伐克来说，是无法维持生存的，对德国来说，也不会是一直可以接受的。一个捷克的突出部仍在破坏它的东部边界线，在战略上还需要拉直从西里西亚的南端到厄斯特马克的东北端之间的那一条线。1939年1月16日，希特勒告诉恰基说，从10月到3月之间在欧洲不可能采取军事行动。这是指明德国准备最后征服捷克斯洛伐克的那个月，前几年德国就在那个月重新实行征兵制，重新武装莱茵兰，又征服了奥地利。1938-1939年的冬天，德国一直在准备完成它在慕尼黑只实现了一半的目标。军事和经济计划均已完备，捷克斯洛伐克内部的德国第五纵队已高度组织起来，在外交上对布拉格政府又不断施加压力。

    但是捷克斯洛伐克的毁灭是计划通过国家的瓦解来实现的。到1939年初，这个国家的三个组成部分已经不再在一个共同的结构内活动，而是各自在国际上存在。卢西尼亚作为纳粹乌克兰的宣传鼓动基地，正在恶化布拉格同波兰和匈牙利的关系。纳粹对斯洛伐克分离主义的利用正为德国进行干涉准备机会，斯洛伐克的极端分子即将在第二幕中扮演的角色正是亨莱因的党在第一幕中所扮演的角色。1939年2月，他们为斯洛伐克独立而进行的鼓动达到了最高潮。布拉格政府必须作出决定，究竟是默认捷克斯洛伐克国家的瓦解，还是采取可能突然引起危机的行动。3月6日，布拉格政府对卢西尼亚进行干预，3月9日对斯洛伐克进行干预，将最积极从事分离主义活动的部长解职。这些行动是布拉格的政府想在捷克斯洛伐克共和国全境内确立其权威的最后尝试。

    现在德国进行干涉的条件已经具备。在纳粹强大的压力下，在他们的国家可能被移交给匈牙利的威胁下，斯洛伐克的议会在3月14日投票决定斯洛伐克独立。布拉迪斯拉发的人民以冷漠和悲观的态度接受了独立宣告。斯洛伐克人同捷克人的分离就这样凭德国的暴力来贯彻，丝毫不能使他们表示自发的行为，这是他们对马萨里克和贝奈斯的共和国的最后敬意。同一天晚上，胡斯特的政府也采取同样行动，宣布喀尔巴阡-乌克兰独立。头一天午夜，卢西尼亚人给希特勒发了一个电报，要求他接受喀尔巴阡-乌克兰为德国的保护国，可是并未得到回电。在不到二十四小时内，卢西尼亚省在它的历史上第一次也是最后一次成为一个独立国家，即喀尔巴阡-乌克兰共和国。它摆脱了捷克斯洛伐克的束缚，但尚未被匈牙利再吸收，然而它作为所希望的一个自由乌克兰民族的最后残余的化身，似乎也只是象远在喀尔巴阡山另一边的卢西尼亚人的加利西亚公国的依稀重现，那个公国在十三世纪下半叶的蒙古人入侵浪潮中，曾作为古老的基辅俄罗斯世界的最后代表。

    3月14日晚上，希特勒把哈恰召到柏林并在次日清晨举行会晤，这是最粗暴、最臭名昭著而又最足以证明希特勒迫使一个外国政治家服从他的一次会晤。他以空军将立刻毁灭布拉格相恫吓。强迫哈恰签署一项“将捷克人民及其国家的命运置于德意志帝国元首之手”的协议。3月15日黎明，德军从各个方向侵入捷克斯洛伐克，在大雪纷飞下迅速推进，希特勒在给德国人民的布告中宣称：“捷克-斯洛伐克已不复存在。”当天晚上，在实行宵禁后街道上已寂无行人时他进入了布拉格，在赫拉德昌尼古堡睡了一晚。3月16日，他从那里发出兼并波希米亚和摩拉维亚并将它们作为保护国的法令。迄至那时为止，在欧洲除不时有过小型国家如安道尔和摩纳哥、圣马力诺和爱奥尼亚群岛、克拉科夫共和国以及但泽自由市以外，还从未有过保护制国家。波希米亚和摩拉维亚即便是在受哈布斯堡王朝奴役时，在法律上也还是一个王国，如此古老和大块的土地如今所处的地位却降为西方对伊斯兰世界和原始民族进行扩张的主要法律工具，这表明西方社会的解体较之巴尔干化——它早已从东方基督教世界侵染着西方社会——又前进了一步，即殖民化。西方强国就不再垄断拥有帝国领地的威望了，因为德国已在欧洲取得了殖民地和保护国。

    当斯洛伐克在3月14日宣告独立时，匈牙利立即向布拉格发出最后通牒，要求捷克军队撤出卢西尼亚。哈恰正在从柏林返回途中时，捷克政府实质上已接受了最后通牒，同一天晚上匈牙利军队小心翼翼地开始侵入卢西尼亚。以后的两天，匈军由于遭到乌克兰游击队的抵抗，只得在大风雪中沿着山谷缓慢地前进。沃洛辛将国家献给了罗马尼亚，本人也逃到那里去了。可是罗马尼亚却恐慌失措，它进行了动员，预期匈牙利在入侵卢西尼亚之后会入侵特兰西瓦尼亚，还害怕保加利亚在南线采取行动。它自己的国家结构看来正处于危险中，所以只占领了卢西尼亚边界上的几个村镇就感到满足了。3月16日，匈牙利人占领胡斯特并到达了波兰边界，捷列基便在布达佩斯宣布吞并卢西尼亚。占领于3月19日正式完成，不过战斗还继续进行了几天。匈牙利再一次伸展列喀尔巴阡山的山巅，实现了和波兰的共同边界。

    斯洛伐克和卢西尼亚一样，完全的独立只有一天，但它的命运并不是被吞并。3月15日，希特勒离开柏林前往布拉格时，蒂索打电报乞求他将斯洛伐克置于他的保护之下；3月16日希特勒正式复电同意。从那天起，德军开进斯洛伐克，占领了全部战略要地。保护条约是于3月18日在维也纳和3月23日在柏林签字的，根据条约德国实际上已接管了斯洛伐克的国防和对外关系。在柏林又增加一项秘密议定书，使斯洛伐克不仅在政治上而且在经济上都成为德国的保护国，在两国之间实际上建立了关税同盟。然而德国对斯洛伐克的保护是临时性的，也是不够明确的。它并未制止匈牙利在3月23日侵入斯洛伐克的东南部，当时德国的注意力正集中于夺取美美尔并占领翁谷铁路线和一些城镇。匈牙利人争辩说，他们入侵是在德国和斯洛伐克的条约在柏林签字前几小时，不过此后的战斗却一直持续到那个月的月底。

    希特勒为1939年3月的收获所付出的代价是放弃它的乌克兰计划。他在3月25日告诉勃劳希契，他不再抱短期内设立乌克兰国家的打算。这本是德俄改善关系的必要条件，希特勒不可能看不到他在这方面的利益。乌克兰皮埃蒙特的消失去除了自慕尼黑事件以来东欧政治上最干扰人心和最无法估量的因素。波兰和匈牙利的共同边界意味着放弃实际上曾是德国和罗马尼亚的共同边界，德国当时作出这一点让步是表示它尊重匈牙利和波兰的愿望。然而在捷克斯洛伐克分崩离析的混乱局面平静下来的时候，权力的新模式已能看得清楚了，从个别到全体的小国都发现自己的地位大为削弱，匈牙利由于收获领土而使自己沦为奴隶，它的西部和北部同德国接壤的边界现在都已处于附庸地位。罗马尼亚受到德国和匈牙利联在一起的威胁，较之过去德国控制卢西尼亚走廊时更为严重。马扎尔帝国主义在北方一带秣马厉兵，接着也许就要受怂恿而转向东方了。因布拉格陷落而引起了情绪上的反应，罗马尼亚便于3月23日同德国签订了一项它在上年12月曾拒不签订的长期贸易协定；这就使罗马尼亚在经济上成为德国的附庸，但也可能暗示着德国对它边界的保证。南斯拉夫也感到了民族解体的预兆。塞尔维亚人的反应较之东欧任何其他民族更突出地积极，当时在贝尔格莱德要求建立塞尔维亚-克罗地亚民族联合政府的呼声日益增强，但在克罗地亚，对于在德国操纵下的斯洛伐克自治模式还有不同的想法，而意大利人则忧心忡仲地看到德国的阴影逐渐向阜姆、的里雅斯特和亚得里亚海迫近了。

    波兰是最直接受到威胁的国家。来自卢西尼亚的乌克兰危险的消失完全被德国在斯洛伐克的出现所抵销，后者是更为露骨、更为强大的威胁。

    1938年秋季和1939年春季捷克冲突的不流血解决以及兼并斯洛伐克，使大德意志的领土得以圆满调整，因而此时有可能根据或多或少有利的战略前提前考虑波兰问题。

    德国于3月23日夺取立陶宛的美美尔，这是1939年3月强暴事件的尾声，也可以从反面说明并强调波兰的被包围。“此后德国人对立陶宛十分‘宽宏大量’，希望立陶宛能由于维尔纳而成为它反对波兰的盟国，成为它北翼的另一个斯洛伐克。”

    美国驻柏林的武官在一份报告中敏锐地描绘了新的形势：

    德国由于占领波希米亚、摩拉维亚和斯洛伐克，在军事上和战略上所取得的利益是巨大的。从战略上看，德国已置身于波兰和匈牙利之间，明确而又永久地防止了波匈反对它的联合行动，而且，如果德国要对波兰采取行动，它现在已控制了通往克杜科夫、林堡和俄国乌克兰的大门。它现在所处的新地位可以把它的军队部署在波兰的三个方面，可以从容不迫地给予又迅速又有力的打击。至于对匈牙利，德国也从西北两个方面威胁布达佩斯，德军所处的地位可以长驱直捣匈牙利的肥沃大平原或通过匈牙利进入罗马尼亚。从德国据有的新的战略地位来看，匈牙利占领的卢西尼亚的崇山峻岭已无足轻重了。

    从此以后，小国要么就加入德国的行列，要么就求助于反德各大国的从未履行的保证；可是在第一次瓜分捷克斯洛伐克后残存的东欧中立集团的幻想这时终于破灭了。因此，波兰和匈牙利的共同边界正由于其实现的具体情况而失去其主要目的了。希特勒把他对乌克兰的长期计划搁在一边，却换得了当前如此巨大的利益，这正是希特勒策略天才的特征；或则也是形象地说明，当一个大国正处于扩张的春潮高涨时，小国的防御性策略只会倒戈反击自己，成为一股洪流中的支流；“因为在这一点上，权力的本质正如名望一样，总是日益增长，或是象重物体的运动，走得越远，速度越快”。

    波希米亚过去在欧洲危机中曾两度充当过主角，十五世纪的胡斯革命不仅是新生的捷克民族主义对德意志权势上升的反抗运动，而且也是在自由的精神道德或思想意识方面所设想的一系列民族革命的第一次革命，此种革命贯穿于全部西方历史，而以民族运动和1918年的威尔逊原则为最高潮；就它的宗教和社会方面的极端表现所产生的国际影响来看，它对宗教会议运动所起的作用正如后来布尔什维主义对国际联盟所起的作用一样。在十七世纪的最初二十五年期间，波希米亚又一次公然对抗德国的天主教，当时它取消了它与哈布斯堡王朝的关系，另外选举了一个信新教的亲王为国王，这便加速了三十年战争的爆发。波希米亚人在胡斯战争中保持了他们的独立，他们对欧洲的军事优势确实也保持了十七年之久，最后以1436年的协议，与巴塞尔会议取得了妥协，根据协议他们的宗教自主获得了承认。在三十年战争开始时，他们在对抗反宗教改革军队的战斗中，只保持了两年独立，其后自白山灾难性的战败后，他们的独立丧失了整整三个世纪。在二十世纪第二次世界大战的序幕中，捷克人第三次成为欧洲危机的中心，这一次他们是受害者而不是主角，他们扮演的是一个默然的顺从者而不是一个反抗者，他们在1938年9月对大国的意志只抵制了一个星期。1939年3月，他们一枪不发地屈从了。自十五世纪以来，由于现代国家的实力和组织的增长，大国和小国之间的差距是那么明确，致使现在较小国家的人民要保持其独立是那么困堆了。但是希特勒提倡的消灭小国的主张，却加深了大国之间角逐的尖锐化，其趋向是他所不能控制的。早在六十年前俾斯麦就说过，如果哈布斯堡王朝瓦解，俄国所要占有的就不仅是加里西亚，而是全部奥地利斯拉夫人。

    至于波希米亚，欧洲永恒的战场，润泽我们的各条河流所发源的大高原，上帝竖在我们大陆中心的天然大要塞，如果落到俄国手中，那就意味着我们被奴役，如果波希米亚在我们手中，那就意味着对沙皇帝国进行毫不留情的和永无休止的战争。我们可以看到奥地利的继续存在是我们自己的生存所必不可少的。

    希特勒的治国谋略不懂得他前任的那种有限目标和适度节制，因为他的治国谋略确实实现了俾斯麦政策中的更为深刻的精神特质——暴力、欺诈和骄横。正是1939年3月15日胜利自身带来了俾斯麦所预见到的各种后果。

    纳粹于1939年3月兼并了波希米亚和摩拉维亚，加上前一年征服奥地利，可说是德国历史的恢复和完成。第三帝国是在第二帝国的基础上，但是在更为缩小的边界内建立起来的，新的帝国现在突然以古代帝国的面貌出现，扩展到它以前的东部边缘，并自称有权继承其遗产。如同拿破仑帝国曾经乞灵于加洛林王朝的传统一样，希特勒的大德国也求助于奥斯曼帝国的传统。并吞了波希米亚和摩拉维亚，就重建起撒克逊和撒利历代帝王的东部边界，而且并吞是在明确提到“千年之久的历史”情况下进行的。前一年夏天，在同奥地利合并之后，神圣罗马帝国的王杖标志就从维也纳带回到纽伦堡，现在一年一度的党代表大会——德国人新的公共节日——就在这里举行。

    [希特勒说]我已叫人把旧德意志帝国的王权标志送到纽伦堡，不仅让我们德意志人自己，也让整个世界都想到，在发现新大陆五百多年前。就存在一个强大的德意志民族的德意志帝国。……德意志帝国长期沉睡。德意志人现在醒来了，而且显得是自己千年王冠的所有者。

    求助于奥斯曼传统是以一种新的、更有力的方式，来坚持德国由来已久的在欧洲称霸尤其是在东欧各民族中称霸的要求。里宾特洛甫对松冈说，“新的德意志帝国实际上将建立在德意志民族的神圣罗马帝国古老传统的基础之上，当年它是欧洲大陆上唯一的统治力量。”匈牙利曾对前一年11月维也纳裁决书的不公正表示不满。希特勒在1939年1月对匈牙利外交部长恰基加以叱责时，他说匈牙利人只想到千年之久的圣斯蒂芬王国，但他自己要以古代德意志帝国的名义压倒这些妄想。不过，所有这些说法都表明是现在把过去塑造成为自己的形象。因为从十世纪以来，波希米亚一直是承认帝国的宗主权的，而且在十一世纪帝国几乎把匈牙利降低到附属国，但这个帝国一直有别于一个德意志民族国家。直到十五世纪，与开始形成的德意志民族主义相呼应，“德意志民族的”这个字样正式加在神圣罗马帝国的国号上。希特勒的早期征服比之中世纪的回忆具有更直接的促进作用。这些征服对非民族的过去，来了一个清算，过去德意志人曾被分隔为许多弱小国家或是被分开在俾斯麦帝国和奥匈帝国两个国家之中。这些征服是对哈布斯堡“这个衰微没落的王朝”的最终抛弃，它一直是德国统一的障碍。这些征服又实现了俾斯麦所尽力阻挠的大德国政策。乞灵于古帝国是德国同它过去的调和，所借助的一种虚妄的说法是，暂时破损仅仅是历史的一个插曲。

    希特勒成功的要素是战败后的国家复兴、军国主义的传统和一位救世主般的领袖。这些因素以前也同时存在过，但在纳粹德国的条件下，它们却获得了特殊的力量。纳粹运动显著的和表面的方面是战败后的国家复兴。纳粹运动在征服德国的过程中最有力的两个神话就是：从背后插上匕首，即11月平民叛国者从背后刺杀了军队，这是德国在第一次世界大战中军事上并没有打败的虚构；以及凡尔赛强制令，亦即协约国靠武力和背信弃义把肢解、奴役和赔款强加于德国。关于把德国恢复到统治欧洲的地位，它的最有力的要求是平等权利，恢复德国在国际社会的平等权利，终止凡尔赛的奴役。

    但是传播和接受上述神话却引向德国和欧洲的一种动乱，其深度远远超过任何恢复民族尊严的冲动。纳粹运动最自豪的夸示就是它在德国完成了一场真正的革命——一次改造，也是一种世界观的胜利，与之相比，1918年的“革命”仅仅是一次政府的更迭。与国家社会主义夺取政权相类似的不是1830年的七月革命，而是法国大革命本身；1939-1945年的大战将是德国纳粹革命的战争，就好象1792-1815年的大战是法国革命的战争一样。

    法国[希特勒在1934年说]以民族的概念把它的大革命进行到国界之外。国家社会主义以种族的概念要把革命推向国外并且重新铸造世界。……我们的这个革命是伟大的法国革命的真实副本。任何犹太人的上帝也不可能从这场革命中拯救民主国家。

    1939年是法国革命一百五十周年，法西斯哲学家早就在宣布法国革命开辟的时代已经结束。但是国家社会主义革命同法国革命的相似之处，仅仅在于它们都是同一个时代的终点和对国际秩序的矿坏。因为国家社会主义革命是欧洲历史上的新恶兆。到那时为止，西方国家的各次大革命都造成或确认了向新阶级的权力转移，也相应地扩大了政治和社会的自由。这种情况在已成立的国家内的革命是这样，如十七世纪中叶的英国革命和十八世纪末叶的法国革命；同民族独立战争结合的革命也是如此，如十七世纪末叶的荷兰革命和十八世纪的美国革命。但是，国家社会主义革命既不是西方国家以前发生的中产阶级革命，也不是俄国同代人所宣称的无产阶级革命。国家社会主义革命(就其基本方式而言，它的意大利法西斯先驱也是如此)是由一个在欧洲历史上以前从未有过什么实力和声望的阶级指挥的。而且，这个阶级还得用一个否定通常的阶级概念的词来描述它。这是一场由潦倒失意的人进行的革命，由那些失去了他们的社会地位、他们的传统和他们的忠贞的分子进行的革命。

    德国是无可匹敌的向这种类型革命提供原材料的国家。第一次世界大战中战败的军队溃散为军事冒险者(他们恃暴力所犯下的罪行，成了共和国初期政治生活的特征)，自由团和费梅法庭的兵勇，杀害库特·艾斯纳、埃茨贝格尔和瓦尔特·拉特瑙的凶手。这些复员而又无人雇用的士兵就是国家社会主义运动的最早来源，而希特勒本人，世界大战的一等兵，就是他们的典型。不过这一场群众运动的普通成员却是由被根除的中产阶级提供的，因为1923年的通货膨胀最终毁了他们。这支为数可观的力量的增加，在1929-1931年的世界经济危机导致德国失业人数上升到五百万，并使国家社会党在议会赢得第一次大胜利时，就得到确认和成为压倒的多数。

    但是尽管国家社会主义革命是由第一次世界大战中德国战败造成的，不过它有深远得多的根源，一方面这场革命似乎颠倒了德国历史，另一方面它又偿还了德国的历史宿愿。它以新的尖锐性提出了有没有任何办法对整个一个民族提起公诉的问题，如何叫一个现代国家对遭受极权主义政党的俘虏和败坏承担责任的问题，以及一次成功地反叛拥有民政、军事和宣传权力的极权主义政府在技术上是否可能的问题。纳粹宣传所关心的第一件事就是把德国人民和国家社会主义统一起来，把责任扩散和普遍化，在精神上使整个国家卷入统治者的行动中去。确实，在最终的意义上，每一个国家都反映在它所容忍的政府之中，而在一个极权主义国家内的反对派的性质只有在大幕降下之前从国家政治生活的活力中才能推断出来。纳粹党在自由选举中从未获得过多数；但在它执政的前一年却成为共和国的第一大党，而议会中各民主政党则未能联合起来反对它，第三帝国的反对派是英勇的，而且就个人而言有时是圣洁的，但是反对派最大的特性是政治上的虚弱和无用。在这一点上正同反对威廉二世及其各位首相，反对俾斯麦，反对腓特烈·威廉四世的反对派的性质一样。俾斯麦于1866年迫使自由党人投降和放弃权力，从而使普鲁士发展成为代议制民主国家的最后机会破灭了。希特勒接受了中央党的投降和放弃权力。这个党以其高尚的忏悔机会主义最先破坏了魏玛共和国，而且最终以赞成1933年2月16日授权法击破了国会反抗纳粹革命的最后机会，这一法令建立了独裁政体——中央党“曾经公开反抗和击败过俾斯麦，现在却匍匐在希特勒面前”。

    只有社会民主党人忠于他们未能保卫好的共和国，并且用最后一个姿态——无力然而崇高——一致对授权法案投反对票。但是即使是社会民主党人也继续表现出他们那种已经毁掉了德国的自由的致命弱点。在1933年5月，重新召开国会批准希特勒的外交政策时，社会民主党人并未再次表现他们的英勇行力：有些人投弃权票，大多数人则同国社党人一起投赞成票。

    过去，人们或许认为在第三帝国之内还有一点点残存的传统的正派力量。但这些力量的软弱无能在希特勒占领布拉格之前四个月，在1938年11月反犹屠杀事件中，全都生动地表现出来了。这次屠杀是从1934年6月30日屠杀事件以来，德国国内野蛮行为的最厉害的爆发。

    威廉·约尔丹在1848年法兰克福国民议会宣告德意志民族主义目的时，结尾中说“人人享有自由。但是，祖国的权力和利益高于一切”。自从那时以来，这一呼声一直成为德国历史的主题，而在纳粹中宣传中达到顶点。第三帝国是依靠恐怖手段的政府体制，然而它却深得民心。它为全体德意志人实现了他们最深切和最含混的愿望：恢复自信心。恢复自信心就是恢复民族骄傲，通过镇压少数民族完成国内统一，通过征服斯拉夫人实现德语民族在大帝国内的合一。纳粹革命，就象法国革命一样，在国家生活中继续进行主要航程的同时，扩大河岸和加深航道。它集合起德国历史上的所有力量，普鲁士军队的军事狂热，容克的肆无忌掸的固执和他们对波兰人的仇恨，工业家与其中产阶级的支持者们关于经济帝国的要求，以及“奥地利使命”(哈布斯堡王朝曾以此证明它在东欧的支配地位是有理的)。纳粹革命给予所有这些力量一种恶魔似的干劲和激情，这是通过它们以前从未得到过的群众支持而造成的。这种强化使许多倾向在实践中过了头，以致走向反面。第三帝国完成了普鲁士对德国的统一，最终抹掉了古代帝国的各邦，就象法国革命最终抹掉了法国王朝的古代省份一样。但同时，它也毁掉了有历史意义的普鲁士。社会民主党的普鲁士一直是魏玛共和国的堡垒，却毁于1932年7月巴本的政变之中，这是纳粹接管权力的序幕，旧普鲁士贵族也为德国南部和莱茵兰起家的纳粹新贵所取代．而它本身则在1944年7月提供了反对那位奥地利的元首政权的几个最后的无效的对抗者。不过第三帝国在一个更重要的方面颠倒了俾斯麦的工作，一方面继承了他为了排除德籍奥地利人而建立起来的小德意志帝国，一方面又以1938年的征服和并吞所出现的大德意志帝国来取代它。

    虽然国家社会主义革命是一种德国的现象，但是它同样地也是德国为其组成部分的文明的危机。

    纳粹德国的罪恶是非常令人不安和令人受到威胁的。这不在于那些也许是希特勒或条顿族思想所特有的特点中，而是在于那些容易在其他国土上和体制内发生的特点中，而且还在于有些人根本没有想到德国而在十九世纪就在预言的那些特点中。

    国家社会主义是德国的法西斯形式，而且是最恶毒的法西斯主义形式，但是法西斯主义既不开始于，也不结束于德国。这是一种普遍现象，它最先在一个比德国人更有教养、更有智力的民族，在一个拥有更为古老文明传统的国家，而且两千年以来一直是天主教教廷所在地的国家夺取了政权。屈从于墨索里尼的意大利和膜拜希特勒的德国之间具有若干相同之处。两国的国家统一都迟于西欧其他国家——仅仅在第一次世界大战前六十年才统一。两国都没有代议制政府的传统。两国都对第一次世界大战的后果不满意：德国是作为战败国；而意大利成为大国的要求只是勉强地被接受，(虽然它是战胜国之一)其所获得的赔偿比所索取的要小得多。这些情况使得意大利和德国同样容易接受以新的极权主义形式出现的极端民族主义的病害。不过，这种病害对于整个西方文明来说是地方性的。

    吉本在思考野蛮人入侵造成罗马帝国的覆亡时，得出的结论是：大炮和堡垒现在组成不可攻破的防线来抵御鞑靼人的骑兵，欧洲现在对于未来任何野蛮人的入侵是安全的，因为，在他们能征服之前，必须先停止作野蛮人。如同我们可以从俄国的例子中所了解到的那样，他们在战争科学中逐步取得进展，总是伴随着和平及内政艺术方面的成比例的提高，而他们自己也必须在被征服的文明国家当中值得占有一席之地。在吉本著书以后的一个世纪里，象推翻罗马帝国那样的外来野蛮人入侵欧洲的可能性完全没了，这是因为欧洲文明扩展到全世界，而使这种旧式野蛮人的半阴影荡然无存的缘故。但是未完全与欧洲文明同化的大众对这一文明的压力并没有消失。这是随着工业革命而来的人口极大增长所造成的。在吉本同第一次世界大战之间的四代人时间里，欧洲的人口增加了两倍多，北美洲的人口则增加了四十九倍。自由制度如何在群众起来的情况下存在下去是十九世纪最伟大的政治思想家所专心研究的问题，他们置身于社会主义运动之外，有托克维尔和米尔，伯克哈特和阿克顿。他们一般地用恺撒主义和共产主义两个对立极端的词来表达这一危险性。但是拉特瑙在1919年把那个随着第一次世界大战而来的革命群众运动解释为“野蛮人的垂直入侵”，十年以后，奥尔特加-加塞特在一本著名的书中发展了这种思想，他把“大众的反叛”描述为时代的主要倾向。他的著作对那时已成为欧洲政治确立的特点的法西斯主义作了广义的解释，而德国的国家社会主义革命证实了他的许多预测。

    在德国人之中存在一种自觉的野蛮传统，对欧洲文明持冷淡态度，不时回忆起正是一些日耳曼部落推翻了衰微中的罗马帝国，并开创了中世纪的新纪元。这个新纪元一度被称为“哥特人的”，而且以后对它的最高表现形式这个名称也仍然适用。在十六世纪，由于敌视罗马教皇，德意志民族意识变得明确和激奋起来。阿米纽已经象赫尔曼那样被宣布为民族英雄，吉本记下了他同时代一位普鲁士伯爵的爱国主义言论，“[罗马帝国的]大部分野蛮征服者来自仍在产生出普鲁士军队的那些相同国家”。但是自我意识到的野蛮传统，开始时不过是无害的文雅古风，以后不知不觉地退化为真正的，同样自觉的新野蛮主义，在抗击拿破仑的解放战争之后，极端的德意志民族主义分子回复到古条顿族传统，他们相信这种传统包含有反闪族主义，放逐斯拉夫血统的人，用斧子斫头以代替法国发明的断头机。在希特勒上台执政前一百年，海涅在十九世纪最令人震惊的政治预言中就预示将要发生一场德国革命。它会使得法国革命看起来象是一首天真的牧歌。那时，雷神和古老的石神将从无人记得的废墟中升起，擦掉他们眼里几百年的灰尘，会出现“康德主义者们不仅对于理念的世界而且对实际的世界同样不表示虔敬，他们要用斧和剑把我们欧洲生命的土壤无情地翻起，以便根除以往的残迹”；会再次激起基督教没有完全熄灭掉的古代日耳曼人对战斗的渴望，“这种对战斗的渴望不是为了毁灭，甚至也不是为了胜利，而仅仅是为了战斗本身”。D·H·劳伦斯在1924年访问德国的时候，希特勒还是兰茨贝格的囚犯，他的运动已经垮台，劳伦斯把成帮结伙的德国学生、成群结队的青年男女——他们背着帆布包，发表种种“非实利主义的言论，半神秘的主张”——看作是松散的种族同伙，而且凭直觉理解到，通货膨胀和占领鲁尔已经完成了那场战争所引起的事情，理解到原来对和平和生产所抱的希望已经破灭，理解到德国人已经下意识地脱离了欧洲。

    旧的潮流，旧的皈依受到了破坏。而更旧的潮流却插进来了。回去，回到鞑靼人野蛮的一极，远离欧洲基督教文明的那一极。这事对我来说似乎已经发生。而这比任何实际事件都更具有深远的重要性。正是它孕育了下一阶段的事件。

    希特勒回来争取和组织了流浪汉。他的历史使命的中心思想在于宣称，纳粹运动是一次新的野蛮人入侵，是来结束另一种陈旧的文明，并且用建立在种族原则上充满活力的文化来取代旧文明。

    “他们认为我是个没有受过教育的野蛮人，”他高兴地喊叫起来。“是的，我们是野蛮人！我们要做野蛮人！这是光荣的称号。我们要使世界充满活力！这个世界快完蛋了。我们的使命就是要搞得天下大乱。”他随之对他称之为“历史的必需”作了冗长的说明。他宣称野蛮力量应该闯入没落的文明里去，以便从正在熄灭的火焰中拯救生命的火炬。

    希特勒是欧洲霸主中第一个拒绝古代皇帝称号的人，这种称号体现了统治全世界的要求。查理五世被选来继承他的历代先王接受帝王的尊荣；古斯塔夫·阿道夫和路易十四渴望得到这个称号；拿破仑僭取了它；俾斯麦的国王则把它民族化了。希特勒精心选择的德国人民的元首称号，表示出比罗马最高权力具有更原始的权威的源泉：种族的具有神授能力的领袖。在他达到权力的顶峰时，他写信绐墨索里尼：

    领袖，首先我时常认为，似乎人类的发展仅中断了一千五百年，而现在就要恢复它原有的性质。天数在这场斗争中竟赋予我们两人以如此显赫的地位，使我年复一年地愈加同你接近。

    在阿拉列和盖斯列劫掠罗马的时候，他们并未被二千年前掠夺迈诺斯都城的希腊野蛮人的行为所激励；希腊野蛮人也未曾有意识地模仿他们的前辈真正的雅利安人，那些人曾经侵略和毁灭了苏美尔人的文明。贯串一千五百年的野蛮人的历史回忆和历史意图在国家社会主义中的发展是人类进步的最为卓越的证明之一。

    但是，正象国家社会主义不是法西斯主义的唯一形式，欧洲的一些法西斯革命不是二十世纪最早的群众运动，也没有建立起它的第一批极权主义政权。俄国的共产主义革命是它们的先驱和典型。法西斯主义同共产主义之间的联系初看起来是辩证的：法西斯独裁者们宣称他们在把他们的国家从布尔什维主义的危险中拯救出来。但是从一开始，他们革命式夺取政权和极权主义式巩固政权的技巧都是仿照布尔什维克的模式，到1939年初．苏维埃政权已有二十多年，意大利的法西斯政权已有十五年以上，而国家社会主义政权仅仅经过六年就达到了权力的顶峰，对于有辨别力的观察家来说，明显的是它们之间的相似点大于它们之间的差别，它们还可以被描述为好战的民族布尔什维主义的单一现象上的不同阶段。希特勒并未创造“国家社会主义”这个词，但他却是看到社会主义和民族主义是同一个大众叛乱的两个方面的第一个欧洲政治家，并且把他的政策基础建于这个鉴别之上。

    俄国共产主义同德国国家社会主义之间的联系特别密切。德国原来就是国际社会主义运动的发源地，德国社会民主党是最早的群众性政党，而在1914年之前又是世界上最大的马克思主义政党；德国共产党于1920年成立后是除俄国以外的最大共产党。俄国的布尔什维克在获得最初的胜利以后，首先指望的就是德国工人阶级夺取国家政权，这就会把俄国革命转变为世界革命。但是德国共产主义后来扮演了一个不同的角色，成了国家社会主义运动的带步人。希特勒正是从共产主义那里才学到了他的大部分革命鼓动的技巧；共产党虽然在国内问题上同纳粹分子进行无尽无休的争吵，却同他们勾结，使得魏玛共和国不可能建立代议制政府，并使本国虚弱的民主分子采取中立态度。“西方文明的两个孪生敌人把工作做得很了不起；它们分裂了也许是唯一能够拯救西方文明的力量并使它不起作用。”从1931年以后，在魏玛共和国处于临危状态的时候，共产党人同纳粹分子的合作更为明确，好似一个可与后来的纳粹-苏维埃条约相比的战术联盟。由于按照斯大林的指令采取了最坏情况下的政策，共产党人为纳粹分子上台执政出了最后一把力，他们于1931年支持纳粹为了在普鲁士进行公民投票而进行的鼓动，1932年6月在普鲁士国会同纳粹分子联合投票对布劳恩政府提出不信任动议，1932年11月参加纳粹组织的反对柏林运输部的罢工。正象拿破仑是革命的产物一样，希特勒宣称：“我不仅是征服者，还是马克思主义的行刑人。”

    国家社会主义革命的缔造者和化身就是希特勒本人。对于那些基于性格和景况并未受到他的品格吸引的人来说，他这个人面目可憎，言谈粗俗，缺乏教养，思想低下，结果他的同代人犯下的第一个错误就是低估了他的威力和能力。在魏玛共和国的最后几个月里，与兴登堡忠于宪法的神话相对照的就是希特勒平凡庸碌的神话。许多德国政客认为让纳粹分子组阁也好，几个月内他们的无能就会暴露出来，然后威信扫地，在哄笑声中下台。甚至在希特勒上台之后，也容易把他看作是一种社会现象的表征，容易集中在社会现象上而不是在他个人身上。他的同事奥托·施特拉塞尔称他是“德国革命的软木塞”，而在国外最先出版的一本传记名为《无名小卒希特勒》。但是这个被贬低的对象，他自己早就写过：“常常可以看到一些表面上微不足道的人物却成了天生的领袖。”

    历史上很少有革命伟人象希特勒那样完全融合于他们的革命之中，人们还可发现他们与作为革命的喉舌和化身的角色是那样相称，简直是非此莫属。克伦威尔在许多方面是十七世纪英国清教徒的代表，但是除了成为将军和摄政以外，他扮演了一个地方议员的可敬角色，他的一生的核心是个人精神上的斗争。拿破仑是法国革命的巩固者，不过只是因为他先是雇佣军队长；他的天才即使没有给他带来最高权力的话，无论如何也会保证他一定的军事和政治领导地位。列宁是俄国革命的缔造者，但也只是因为他早就是出类拔萃的马克思主义理论家和社会科学家。墨索里尼是小一点的人物，在进入政界之前过着记者生涯，在他下台之后曾希望为自己重建私人生活。希特勒是维也纳贫民区的无名之辈，后来成了大众革命的魔术师和巫师，此外他什么也不是。好象在二十世纪的德国，对革命领导的历史性要求都被削掉了，直到留下既无道德价值，又无社会地位，又无自主的职业和智力技能，而只剩下强烈集中于革命任务本身这一条要求。第一次世界大战是第一次民众的战争，其特点是各国的战争英雄不是伟大的司令官而是无名小卒。希特勒反复宣称他是德国无名小卒——“只是一个无名的德国士兵，只有一个小小的镀锌的身份证明号码在胸前”——不是埋葬在国家圣地的花圈里，而是走遍全国要报仇雪耻。当人们半带蔑视地称他是“德意志国家的鼓手”，他却自豪地接受这一比喻。在这种自我承认与德国民众一致的过程中，他找到了力量和陶醉。此外，他的形象失去了轮廓而被涂抹黑了。新闻记者们竭力想找出他个人作为领袖吸引人民的各种特质，这种努力很少成功。当我们设法描绘一幅准确的画面，说明他的早年生活和抱负、艺术才能、娱乐、个人瓜葛和感情的各种联系，以及他同爱娃·布劳恩的畸形婚姻时，我们遇到的却是经过涂抹和捉摸不定的印象，好象是在对付芸芸众生的一般标志而不是特殊的人，或是在对付遥远年代的典型形象，与此相称的是，甚至经过十二年的峥蝾岁月，他死去的时候的情况仍然是同样晦涩。他的生活由于集中于权力而变得毫无意义了，他这位权倾一时的人物的形象变得模糊不清，猜测不透，带上了传奇色彩，这不是由于他的成就而是因为他几乎设有个人特质。

    尽管如此，虽然本来不论如何都会有德意志民族主义的复活，而这种复活会找到自己的领袖，并且所有这些确实都被预见到了，但希特勒为德国革命送来了一个完美无缺的政治天才的才能，从而使他堪称不是从俾斯麦以来而是从拿破仑以来欧洲最伟大的人物，使他堪称不是从俾斯麦以来而是从路德以来德国最伟大的人物。他个人的能力本身就是一种决定意义的历史性力量。这种力量把他从平地拔到最高政治权威的地位，而当政治结构在灾难中分崩离析之后还继续能对人们实行控制。戈林在1921年同他第一次见面，他刚听见希特勒说了两句话便为之倾倒，若干年以后一位外国外交官问他：“你真的怕他吗？”他考虑以后说，“是的，我想是的。……你不了解他！”斯佩尔被他迷惑住了，而沙赫特则承认或是假装承认说，每当他同希持勒会面之后，总是感到精神为之一振。外国人也不能不受感染：劳埃德·乔治只是访问希特勒后受到引诱的英国政治家中最突出的一个，甚至墨索里尼开始虽带有拉丁式怀疑，随后是因嫉妒而苦恼，并一再感到愤怒和怨恨，却一直是处在元首的心理统治之下。希特勒的独自式谈活把他同部长们和将军们的个别谈话和会议降低到群众会上讲演的水平，却没有损害他的权威；这类谈活反倒成了维护权势的手段。

    在许多目击者之中，我只举一个例子——一位加拿大人的判断：“我能听希特勒就某个问题的一方面谈论一个小时，如果他再谈一个小时而所谈的同前一小时完全相反，我也听得下去并相信他。这就是我所认为的希特勒的雄辩能力！如果他能使我那样，那他对德国听众的说服力又该有多大呢！”

    当然也有不为希特勒魅力所动的人，特别是德国的将军和外国政治家中的齐亚诺，但关系重要的却是其他人。

    希特勒的首要政治天赋就是雄辩术，用讲话掌握听众。这是他决定性的天赋，如同拿破仑掌握军队的天赋一样。“今天说话就是战斗，”鲁登道夫的一个参谋人员在第一次世界大战的决定性时刻这样写道。“把话说对了就是打了一次胜仗，把话说错了就是打了一次败仗。”正是以这种精神和在同样的情况下，希特勒学会了宣传的艺术。从他所能造成的动乱的深度和广度来看，他是历史上最大的大众演说家。

    设想一下当他象和平时期那样惯于站在柏林滕佩尔霍夫广场检阅台上，在他面前的是一百万德国人，他的感觉是什么。这是任何人面前从未有过的最大的人群。在一个民主国家，你决不可能集中这么多的人，因为这要他们花费十二个小时集中，再花费十二个小时解散。

    他对德国听众的讲话说明了他叙事简单、一再重复和唤起兽性的感情的原则。没完没了地东拉西扯、翻来覆去，并且习以为常地控告他的敌人犯下了罪行——这些罪行正是他本人打算对他们去犯的——因而令人有千篇一律的感觉。不过他还有另一条同样重要的原则，就是讲话应当适应特定的听众。讲话的成功不仅限于对那些偏爱听他讲话的德国人，因为那些偏爱他讲话的人不仅限于德国。甚至那些并不那么偏爱他的外国人，在他们从无线电里听1938年和1939年希特勒的讲话时，歇斯底里加上女声女气的刺耳声音也传来他的邪恶威力。

    希特勒正是靠他的口才在德国上台执政：那时候，他的演说就好象是当年年轻的拿破仑在意大利所获得的胜利。

    1932年1月，希特勒在迪塞尔多夫工业俱乐都会见了德国西部重工业巨头们——他的听众是头脑冷静、不动感情的企业界人士，而在他讲话结束时却赢得他们热烈的赞同。这也许是他作为一个雄辩家所取得的最大成就。这是一项极妙的论证。那篇讲话是国家社会主义历史上的里程碑。

    另一项靠雄辩取得的决定性胜利，发生在更加阴沉的国内危机时刻，即1934年7月13日在国会的演说。在讲话前两个星期，他杀害了一千多人和许多纳粹党领导人，他现在要向国会内的幸存者说明这样做是对的，而大屠杀已经使国会的议席空出了二十个位子。也许在他一生中这是仅有的一次，听众沉默地听他讲话达二十分钟之久，一直到“他举起右手，食指向上，踮起脚尖，一面大喊：‘此时此刻我为德国的命运负责，因而在这二十四小时内我个人也就是国家的最高法院’”，于是又响起了通常的欢呼声。

    不过，希特勒一旦执政，他的讲话就影响到更广大的范围。这些讲话不仅面对德国听众，而且成为对英法舆论的心理上的胜利，从1933年5月17日的和平呼吁，他把自己说成是世界需要和平的发言人起，到1936年3月7日在国会讲话，他引申格莱斯顿的一个老套话，以道义权利为由论证重新占领莱茵兰的正当为止，都是如此。在这一点上，他的讲话转入德国在国外的重大利益，于是获得了新的威胁性的弦外之音，而且在保证立刻和平和坚持德国只有在那种情况下才不打仗的若干条件之间，极尽滑音变调之能事。他说，为争取平等权利的斗争现已完成；德国在欧洲已无领土要求；他比以往任何时候都更感到对其他国家所承担的义务，这个义务是恢复民族尊严和自由所加于他的。他又一次提到，从纳粹革命以来三年内，德国人从来没有做过伤害其他民族的事，从来没有向不属于他们的东西伸过手，而是一直在自己的边界之内活动；如果外国谣传明后天德国会侵略奥地利或捷克斯洛伐克，那末这些谣言不是源于爱好和平的千百万人民，而是来自一小撮国际煽动者——犹太人。一会儿以后又说：如果他每次都未同凡尔赛条约国家磋商就采取了实现平等权利的措施，甚至也未通知它们，这是因为这样做更容易使它们接受这些决定，因为在任何情况下他们都必须接受；既然这一切都已完成，所谓令人吃惊的时期就告结束。然后便是高潮，他宣布面临着必须解决的最后一个问题，就是他在欧洲必须提出的最后的，但是他不会退让的一个领土要求。因为关于苏台德德意志人问题，他的耐心现在到了最后限度。一直到1939年3月15日占领布拉格为止，催眠的魔力才算破灭，他的外国听众们对催眠师暗示的感应性才化为乌有，他再也没有仅用言辞就取得胜利。

    其次，希特勒还具有一种组织方面的天才。他完全没有拿破仑那种超人的智力条件和行政天赋，不间断地进行工作的才干，对细节的掌握，以及在广泛范围内同样有把握地从一个主题转到另一个主题的能力。希特勒是一个痉挛性的工作者，反复无常而又缺乏训练。他不喜欢阅读报告和备忘录，了解情况靠询问有关人员而不让他们提出建议。“斟酌和核对每一项可能的细节这样的繁重工作不合他的胃口。他对之失去耐心，表示厌倦。以天才的笔触来勾画出一幅素描——这使他感到最大的满足。”他研究得比较彻底的学科就是战略学，因为他尚未实现的野心就是要成为一个象他作为革命领袖一样伟大的军事战略家。他具有详尽的知识的唯一领域(而这是显著的)，就是关于堡垒和武器的领域，这把他对小玩意的迷恋和对巨大事物的热情结合在一起了。他是登上宝座的半瓶子醋和咖啡馆政客。但是他还不仅是如此。他在组织方面的天才在于他的广泛的计划范围，坚定的目标，以及使人们成为他的工具的能力。

    就象每一个成功的革命运动一样，国家社会主义拥有双重技术，这就是狂飙突进而辅之以慢性渗透和破坏的方法。希特勒正是由于擅长第二种技术而有别于那些革命的冒险者，例如拿破仑第三。墨索里尼和希特勒同时代的大多数独裁者，他们不过是利用了短暂的革命形势。在国家社会主义的历史上有一种节奏，就是前进和巩固，交替进行。1923年的慕尼黑尼黑起事的时机是不成熟的。导接着就是十年的遵守“合法义务”，这意味着组织和渗透。

    希特勒不能在一年之内推翻魏玛共和国，但是在国家社会主义组织内部，他能造就一个微型国家，一旦胜利之日来到，就能准备好占领这个非国家——这个国家还够不上称为国家——的机构，继续进行德意志帝国的行政管理而不中断。这就是兰茨贝格以后几年的任务。在希特勒的一生中，也许没有比这种在党内进行的坚持不懈的工作更卓越的了。……在党的命运处于最低潮的时候，希特勒指定了由法律专家组成的一个委员会来拟订未来的国家社会主义国家的宪法形式。多年以后，人们问希特勒为什么能连续四个小时行纳粹的举手礼，他回答说：“意志力……戈林就干不了！”信仰！一种思想的胜利。这在无此次讲话中重复得庸俗了，但是在那个时候任命那个委员会这件事决不应该忘怀，如果你企图理解希特勒的话。外交部、宣传部、青年组织、国家社会主义教师协会、国家社会主义妇女组织、摩托化部队、空军部队，更不用说党卫军和冲锋队了——党应该做好准备，如果接管这个非国家并将其体制纳入自己的国家形式的时候来到的话。

    这种长期艰巨地从事于建设性的颠覆工作，在克伦威尔和拿破仑的事业中是找不到类似情况的，列宁从1900年到1917年的流亡生活也不完全与之相象。这个工作在1933年大进展的时候终于开花结果，接管政权。但另一方面，在更广泛的领域和不同的情况下，这一模式又重现了。新的“合法义务”时期开始了，亦即国际领域的合法义务。希特勒说，德意志人对本民族传统的无限热爱，使他们尊重其他民族的权利要求，而且衷心希望同其他民族和平友好地相处，德国政府决不会主动撕毁协议，除非这项协议可以由一个更好的协议所取代，德国不愿采取除条约本身承认有理的途径以外的任何其他途径。1934年7月在维也纳发动政变未遂，当时陶尔斐斯遇害，此事被认为是接管政权对奥地利的扩大；此事的失败则说明时机还不成熟，它确实是慕尼黑政变的相似物。

    7月起义的决定是正确的，[纳粹地方党部负责人赖纳后来写道]但是在执行过程中犯了许多错误。结果是(党)组织的完全破坏，整批的战士遭到损失，不是被囚禁，就是逃住“旧帝国”，至于德国同奥地利的政治关系，则是德国政府正式承认奥地利国家的存在。元首在给巴本的电报中指令他重新建立两国的正常关系，从而清理了战斗的第一阶段，开始使用政治渗透的新方法。

    国际革命的准备和渗透工作，是在遵守国际法律义务的声明背后不间断地进行着，可分两个方面。一是在德国国内加速和完成重整军备。希特勒一上台执政就“明确提出一项政治要求，要在五年内即到1938年4月1日止为他建立起一支使他可以在紧要关头用作为政治力量的工具的武装部队。”1935年3月10日，戈林宣布已经有一支空军部队，1935年3月16日重新实行征兵制，1935年5月21日通过秘密的帝国防务法和任命沙赫特为负责战争经济全权总代表，同一天在希特勒的国会讲话中正式单方面废除凡尔赛条约的军备限制，于是德国重新武装的第一个和秘密的阶段就胜利完成了。

    历史将展示(十年以后德国的托马斯将军写道)，一个国家，象德国在两次世界大战期间被迫所做的那样，甚至在和平时期就已如此深思熟虑而系统地把它的全部经济力量用于战争需要，这样的实例是为数不多的。

    另一个方面是组织国外的德意志人。在第一次世界大战期间，德国总参谋部代表德意志帝国宣布了一条原则(在某种程度上，所有大国也都有这个原则)：“德国的威信要求我们不仅应该对德国公民，而且要对所有的德意志人都给予强有力的保护”。这一点在国家社会主义下是实现了。国外组织(AO)及其附属的国外德意志人民联盟(VDA)对全世界来说，在较小程度上就象国社党在1923年至1933年对德国那样。1937年，AO成为德国外交部的一个部门，部分地同外交和领事业务融合在一起，其活动受到外交豁免权的庇护。这样它就成为通过宣传和谍报对外国实行革命渗透，并在全世界建立第五纵队和根据地网络的高度发展的工具。它的控制再加上盖世太保，使得它的组织和联系不仅包括全体党员，而且包括所有的德意志人的社会生活和职业生活，并监督他们在各个领域的活动。它在有的地方建立起准军事组织，通常以纪律检查或治安勤务的形式，名义上是在党员中维持秩序，但是能用来作为一支打击力量。还有一种企图要把德国人移居到重要的战略地区去，如北石勒苏益格、南非和拉丁美洲，而在旅游者、技术人员、旅行推销员的伪装下，这个增援运动组织得很好。

    外国和外国政治家[戈林的官方喉舌在1937年说]必须认识到，在未来，德国同世界其他民族之间富有成果的关系，只能建基于外国德意志人作为德国文化和商务天然代理人的有组织的活动之上。

    希特勒在国内夺取政权不到四个月，便向帝国边界以外的德意志人直接发出第一次呼吁。1936年内战爆发以后，西班牙政府搜查了AO设在巴塞罗那的办事处，没收和公布了办事处的文件，因而官方否认民族统一和帝国主义目的的声明业已信誉扫地。许多国外德意志人的组织，就象许多各色各样的德国组织一样，都是多余的，无效的。拉丁美洲纳粹党的许多庞大的分支机构是如此，美国的德美人民同盟和加拿大的德意志同盟收效不大的活动也都是如此。但是它在欧洲却产生了结果，在德国夺取政权四个月之后但泽就已纳粹化，奥地利的纳粹化则为德奥合并作了准备，通过苏台德区德意志人分裂了捷克斯洛伐克，在整个东欧调动德意志少数民族，渗入挪威并使之瘫痪。这些不可能象党的建设和对魏玛共和国的侵蚀那样直接地归之于希特勒的成就，这些成就来源于他赋予德国人的自然趋势以动力，促进了德国人勤奋努力、盲目服从、扩张组织的天性。尽管如此，精神和目的都是他的。

    不论是谁，要是他想象社会主义是叛乱和蛊惑群众，那他就不是国家社会主义者[他在1934年说]。革命不是民众游戏。革命是艰苦的工作。群众只看到成果，却不知道，也应该不知道，在迈出新的一步之前需要作的无法计算的看不到的劳动。

    除了理论动力和宣传技术以外，纳粹政府制度的轮廓是扩大为全国范围的匪徒行径。它的主要刺激之一是有组织的贪污，在它最有力的压制手段中就是间谍活动和个人讹诈。这些都发展了，着眼于把它们用于国际政治中，但是它们的效力在德国以外就减少了，而希特勒对外的成功可归因于他的天才的其他方面，而不是归因于世界名人丑闻的全套卡片索引这个构想。国际影响中更重要的是希特勒政府的特殊方法，促使别人闹翻以坐收渔人之利，以及造成下属之间互相敌对。象弗兰克林·罗斯福一样，他大量设置相互矛盾的任务和相互冲突的机构；不过由于种种超出了希特勒的道义和政治哲学范畴的原因，结果在德国不是和谐协调而是离心离德，铁板一块的纳粹国家在战争的重压下分解了，如特雷弗-罗珀所描述的，成为“私人帝国、私人军队，私人情报机构的混乱状态”。1939年，这一过程远未结束，但是从希特勒上台执政以来，外交政策一直是通过相互矛盾的机构在执行，而且涉及个人竞争。1933年，纳粹扩张的思想家罗森贝格被任命为负责纳粹党的外事局，该局在对外宣传国家社会主义的伪装下组织对国外进行渗透。正式的外交部从1932年到1938年仍属于牛赖特领导，维持外交门面。但是牛赖特有一个妒忌的对手，就是里宾特洛甫，他作为希特勒的无任所大使执行一条独立的路线，而且终于取代牛赖特担任外交部长。此外，戈林作为空军首脑和帝国国防会议主席，也是一个显著的外交人物，时而宴请访问柏林的贵客，时而在外国首都同统治者们会谈。影响的多样性引起英国政客们的错觉，以为希特勒是个幻想家，听信了错主意，或者只听到极端主义的下属的不完全的情报，以为里宾特洛甫是个有不良影响的人，或者戈林是个有温和影响的人。但是实际上，纳粹德国的外交政策从来没有一项不是希特勒的，他的政策鼓舞了并包括了他的部长们的阴谋，它也不需要外部的邪恶影响来加强，时机一到，他个人就单独作出决定。

    第三，希特勒具有一种最高度的政治艺术：在权力斗争中的绝对驾驭能力。其主要的源泉是他那异乎寻常的意志力。此外，他在操纵驾驭中策略上的能屈能伸和圆滑灵活，觉察敌人弱点和他们很可能作出的反应，等待时机和在进行打击前迷惑敌人时的逢迎随顺，都有拿破仑的水平。虽然希特勒靠直觉行动，而且远远缺乏象拿破仑那样在广阔视野的明察秋毫的能力，但他把权力政治作为他的研究对象，他深知个中道理，他对权力政治留下了象马基雅弗利那样深入和持久的名言，例如以下的原则：谎言越大，群众越易受骗；一个精明的征服者将分阶段地进行勒索。

    他在1939年获得威望的主要源泉是他的政治眼光，他对行动的时机的识别，这在德国称之为他的敏锐感觉。在1933年以来对外关系连续发生的危机中，他的意见经常是对的，而他的政治和军事顾问们却是错的。他预先通知帝国政府有关外交政策的最后一个决定是退出国际联盟。“这是一个困难的决定。说这一行动将导致占领莱茵兰[即由法国人出兵]的预言家很多，相信的人却很少。”他个人决定在1936年重新占领莱茵兰，是在占领前两三天内自动作出的，而且未同内阁磋商。——“那时这是又一个看来不可能的行动。相信我的人很少。”随着他冒险范围的扩大，总参谋部的反对情绪变得强烈些了。1937年11月5日的会议，自始至终有一种怀疑和不赞成的暗潮来自国防部长布洛姆贝格和陆军总司令弗里契。他们争辩说，法国在沿德国边界一带军事上将占优势，即使它同意大利处于交战状态，也仍然如此，还说捷克斯洛伐克的堡垒可同马奇诺防线的实力相当。1938年2月，布洛姆贝格和弗里契因此免职，希特勒自己兼任武装部队总司令；里宾特洛甫取代牛赖特，冯克接替沙赫特在帝国银行的职务。这些是希特勒同军队发生冲突最早的外部迹象，希特勒靠占领奥地利提高了威信，从而解决了一次政府危机。1938年5月30日，约德尔在签署摧毁捷克斯洛伐克的指令时，他写道：

    元首的直觉是我们应该今年干，军队的意见是我们还不能干，因为极其肯定的是，西方大国会进行干涉，而我们的力量还不能同它们匹敌，这两种意见的矛盾又一次尖锐化。

    1938年7月，总参谋部向希特勒提交一份备忘录，是由总参谋长贝克起草的，其中论证德国在军事上居于劣势，在对捷克斯洛伐克出战争初期即使取得胜利，也会被法国击败，因此不应在苏台德问题上冒战争的风险。备忘录激怒了希特勒，他免去了贝克的职务，以哈尔德接替。2月份将军们还没有作好行动的准备，9月危机中，在哈尔德领导下，已商定如果战争爆发便立即推翻希特勒。

    但是张伯伦先生来了，弹指之间避免了战争的危险。希特勒从慕尼黑回来时，是张伯伦先生和达拉第先生所推崇的兵不血刃的胜利者。因而德国人民理所自然地欢迎和享受他的胜利。即使在希特勒的反对派——高级军官集团一群人之中，上述胜利也产生了巨大的影响。

    从慕尼黑以后的六年中，在德国国内再也没有对希特勒的有组织的反对。

    曾有人说，希特勒政治和战略的最终失败，其原因在于不负责任的政权的腐败以及缺乏“对这样一个任性的天才进行必不可少的”批评。这是完全确实的。但是如要估价他的天赋的政治能力，就要涉及更深刻的问题。有一个分析的最终标准，我们必须依据这一标准来考虑用以判断政治成就的各项标准。是否有道德，或仅仅是执行得出色，或是为国家的利益服务；还是为国家利益背后的价值准则服务？就最后一点而言，希特勒确实宣称他的政策不是纯粹的国家政策，而是以生物目标为宗旨。这是取代西方文明原则的伪科学。至于德国的利益，他已经使之成为普遍不稳、积极动荡和长期革命的工具；当他写到“外交政策的目的不应该只看着一个国家英勇地倒下去，而应该是以实际的方法生存下去”，他自己就在无意之中对此作了定论。还剩下技能问题。希特勒有时把这种品质解释得极其低下，说它简直就是圆滑。“政治就是赌博，在一切赌博中什么诡计都是允许的”，他说“赌博的人经常变换规则以适合他们自己的需要”。不过这种水平的政治除了成功以外是没有标准的，而从长期来看，希特勒不是一个成功者。如果技能意味着更多的内容，高超的技术应当取决于能否正确衡量运用这种技术所处的形势，那末我们应当考虑到希特勒把现实主义同狂热主义两者可怕地结合起来的两重性。因为这就意味着他看待某些事情异常清晰，同时他的眼睛晶体的边缘又总是可能被乱槽糟的东西所蒙蔽。他的洞察力可能被他的信条和脾性所影响，就象他认为美国正在经历一场种族分离活动，在军事上会表现出软弱无力，或是认为世界上仅有的杰出人物就是他自己还有墨索里尼和斯大林，而只有他们才具有唯一的那种政治家气质。1939年3月15日，他占领布拉格，就是认为“小蛆虫”张伯伦和达拉第，他在慕尼黑见过，他们个人不可能存有比那次决定命运的会晤的水准更深入的目的，而英国和法国除了张伯伦和达拉第的政策之外也不可能存有更深刻的道义力量。技术标准本身就提出了问题，是否希特勒政策的根本缺陷就是道义丧尽，从而使他错误估计他企图毁灭的文明的绝对本质。

    在历史上伟大的政治冒险家中，希特勒在一个方面是独一无二的，切萨雷·博尔贾能把马基雅弗利这样有影响的思想家所想出来的治国大计的模式加以实现，这是他的幸运。但是，希特勒倒适合于普遍半知识化和新闻业发达时代里的博尔贾的身份，他把切萨雷同马基雅弗利合而为一，而且早在他发迹伊始，在独立不群的透明面纱的掩映下，他已表达了要成为实际政治家和政治思想家的稀有结合物这个自我感觉。他最持久的纪念碑(这要比他打击西方文明的物质后果持久得多)，很可能就是《我的奋斗》。在主张实力以取代对权威的维护这一点上，在用哲学的非理性主义来非难理性的统治这一点上，在用操纵群众实现破坏性革命的目的来代替有秩序的行政进程这一点上，《我的奋斗》是在政治哲学里的一个显著标志。《我的奋斗》是一本革命者的手册，其中所包含有关革命策略的有实效的意见比所有的马克思主义著作加在一起的还要多。这本书作为文学作品是可鄙视的，然而由于受到野蛮力量的激励，却显得有活力，如同一条干旱的林荫大道吹过一股恶风，它也许是二十世纪政治书籍的代表作。

    《我的奋斗》除了它的政治内容外，作为希特勒对其所处时代在心理上洞察世态的说明，也是值得加以分析的。他在书中不仅勾画了十年之后他担任德国国家元首所要奉行的政策路线，而且描绘了使他能够这样做的世界上的思想状况。他描述一般民众陷于“这里不会发生那样的事”这种镇静而无力的态度，描绘了资产阶级如何闭眼不看政治前途，只拘泥于从不久前的过去继承下来的东西，这是由于他们有着一种消极的顽固性，这种顽固性从未转化为积极的防御；又描绘了当资产阶级一旦不能否认邪恶的存在时，他们又如何不能组织力量与之斗争，却试图立足于一个安全的距离去表明这种冒险的事情在理论上是不可能的，而且是注定要失败的。他是在写纳粹运动同魏玛共和国资产阶级政党之间的斗争，但同时他也在预言德国同资产阶级世界后来的斗争以及绥靖政策的心理基础。当他在书中谈到他的党在魏玛共和国如何被剥夺了官方保护，因为警方不去逮捕扰乱和平的人，反而作为预防措施禁止无辜者的合法活动，他是在预示墨索里尼和他自己在西班牙内战中要使国际权威处于衰弱地位。他对1939年以前西方国家的外交政策作了判断．他认为民族精神比武器军备更重要，而且认为在一个多数人至少是消极地反对任何坚决的外交政策的国家里，这个国家在国际上就无足轻重。

    但是，《我的奋斗》的迷惑力比上述更为深刻之处倒不在于对希特勒的敌人描绘，而是在于对国家社会主义和他自己的描绘，《我的奋斗》很可能是反映一种心理现象，亦即把一个人自己无意识的态度转到一个替罪羊身上的政治著作中最持久的例子。正是在这种间接和反射的意义上，而不是直接的意义上，《我的奋斗》成为国家社会主义德国的经典。在希特勒描述犹太人-马克思主义的威胁的时候，浮现出深仇大恨的图景是他本人、他自己的策略和他自己的运动的图景。人们一般都忘记了，在《我的奋斗》中有两段著名的描写宣传的威力的文字，都间接地提到了希特勒。“谎说得越大就越有人相信”这条原理正是犹太人把1918年的崩溃归罪于鲁登道夫的原理，而正是“只有犹太人”才认识到有效而不间断的宣传能把天堂说成地狱，把最悲惨的生活说成是乐园。希特勒描绘马克思主义者的思想恐怖和肉体威胁的方法，描绘他们以对无产阶级的挑衅的罪名来破坏或阻挠资产阶级会议的技术，描绘社会民主党颇覆工会运动，描绘议会各政党的纲领对社会各阶层都答应他们的每一项要求的时候，他是在叙述纳粹分子赖以夺取政权的方法，他庆幸自己已从对手那里学到了这种方法。他说犹太人的国家从来就没有国界，而是分布在全世界，纯粹由单一种族的成员组成；结果犹太人已经形成了国中之国。对东欧人来说，这更象是在描写德国人，而不太象是说犹太人；后来在《我的奋斗》一书中，希特勒代表德意志人宣称，他们也应该拥有一个领土不受限制的国家——

    德国的国界是机会的产物，而且仅仅是暂时的国界，是在不同时期发生的政治斗争的结局所建立起来的。……国家的疆界是由人类建立的，也可以由人类来改变。

    他写到迫在眉睫的犹太人征服世界，因为布尔什维主义若不囊括全世界就不能继续存在，但是只要有一个独立的民族国家存在就可以动摇它，这个时候，他是在描绘纳粹帝国主义的逻辑。它为同一个命数所驱使而去占领捷克斯洛伐克，以后又经受了未能征服英国的惩罚。“只有在妖怪的头胸里，”他写道，“而不是在人的思想里才能形成这个组织的计划，它的实施最后将使人类文明毁灭，世界化为荒漠废墟。”在这种疯狂地失掉道德平衡和辨别力的情况之下，仇恨者与被恨者难以区分了，而希特勒本人也为自己下了定论。

    《我的奋斗》的实质就是仇恨，而仇恨的中心目标就是犹太人。纳粹的反犹太主义是中欧长期传统的顶峰。希特勒仇恨犹太人是在舍纳勒和卢埃格尔那个时期里从维也纳得来的。但是，他之所以相信犹太人的世界性阴谋，其可能的来源是郇山长老文件，这是一份伪造文件，来自政治上无知和心怀恶意的与《我的奋斗》相同的土壤，来自与《我的奋斗》一样一知半解，识见肤浅地相信世界上有各种阴谋，有地下独裁者和秘密武器，相信犹太人、耶稣会士和互济会员的神通广大和无所不在。《我的奋斗》是以该文件为前兆的现实。但是希特勒在他一见到一个犹太人时的激烈反映——在《我的奋斗》一书中写得最生动的各页中之一页——则是他自己所特有的；而随之而来的加深的仇恨就是他的思想的最邪恶的表现。他的反犹太主义超越了社会学或历史学的解释，而最终必须用心理学和神学的词句来说明。正如马克思主义的实质是对新约的颠例，是救世主故事的世俗翻版，国家社会主义同样地是对旧约的颠倒，是自命为新的上帝之选民，盗用了上帝的许诺而未接过上帝的判决。希勒对犹太人的仇恨，其根源就在于这个宗教上的篡夺。纳粹的魔鬼学说确实是被利用于政治目的；如同大多数暴政统治一样，一个既可作替罪羊又可充当妖魔的对手，正是法西斯宣传的一项需要；而犹太人威胁对于希特勒的国内政治和国际政治都是极端重要的，它可以作为一种手段来使他的党兽性大发，来威胁他的反对派，来把德国人民、整个东欧的统治阶级和所有在国外的那些受到反犹太运动病毒腐蚀的分子(反犹太运动标志着一个处于危机中的社会)都粘结在一起来拥护他。希特勒的天才把崇拜教义的狂热情绪同对权宜手段最冷静的考虑结合起来。尽管如此，他的反犹太主义远非是单纯的策略问题；这是他的最终信仰。1945年4月29日，他自杀前的那天，在柏林地下碉堡内他们的帝国废墟之中，其口授的遗嘱最后一句话，责成他的继承者必须“在一切之上，最严厉地执行各项种族法令，无情地抗击全世界各国的放毒者，国际犹太人”。

    贝尔福早在1916年就看到，虽然德国在第一次世界大战中可能被击败，如果同时奥匈帝国瓦解的话，德国在中欧与东欧的统治地位仍然会加强。1919年，德国虽然被暂时击败，但它在欧洲的潜在力量相对地大于1914年。因为在所有的欧洲大陆国家中，德国受到的损失最小。它完全在国境以外作战。实际上德国全靠自己在1917年就已击败了它的两个最大的军事对手。俄罗斯帝国被击败是由于1918年3月把布列斯特-立托夫斯克条约强加于它的布尔什维克继承人而得到确认。法国在1917年兵变之后已经不再是西线协约国中最大的军事强国，而且把西线的主要部分拱手交给英国，就象贝当所说的，满足于“等待美国人和坦克”。在战争结束的时候，德国已经无力再在军事上进行反抗；但是它的情况还不同于俄国的痉挛惊厥和法国的精疲力竭。俄罗斯帝国的瓦解比德意志帝国更富有戏剧性；它失去的领土更多；它在内战中陷于分裂，最高权力为革命集团不稳定地掌握着，这个集团的成功是以被国际社会完全排除在外的代价换取的。法国是一个比俄罗斯更文明，社会更复杂的国家，成了战争的主要牺牲者：它的最富饶的领土夷为荒地，人口减少在加速。在德国，由帝国向共和国的过渡在没有任何社会大变动的情况下就实现了，帝国的团结得到加强，1918年的“革命”提供了不是革命的革命的范例；统治阶级、军队、政府机构都不受干扰地保持统治。

    德国地位的主要变化是由东欧另外两个军事王国的消失造成的，一个是俄国，是由德国自己毁掉的，第三个是奥匈帝国，过去曾是它自己的伙伴。从维也纳会议以来，德国就面向西方。它的注意力在莱茵河，有争议的边境省份是阿尔萨斯和洛林。它的东北边界一百年来没有出过问题。它同俄国隔着被瓜分的波兰国，并沿着波希米亚的山地边界转回到西方和南方。但是这个表面上已经解决了的边界隐藏着弱点和变态，因为普鲁士国家同德意志民族在范围上有区别，它们只是在俾斯麦的帝国中暂时地会聚在一起。1815年的德意志联邦继承了古代神圣罗马帝国的边界，一方面包括了哈布斯堡皇帝的奥地利和波希米亚领土，另一方面又放弃了普鲁士国王的波兰各省。1866年德意志邦联解体，由北德意志联邦所取代，历史上第一次出现了一个拥有波兰领土而放弃波希米亚和奥地利的德国。最后在第二帝国中屹立的普鲁士-德国，包含着五分之一的波兰民族，却排除了奥地利和苏台德区的一千万德意志人。这是由于执行小德意志政策的结果，这是俾斯麦终身争取和维护的微妙平衡。这样就需要在普鲁士的波兰各省维持普鲁士贵族的统治，并在德意志居民和他们的马扎尔人同盟者的控制下维持哈布斯堡君主国作为一个独立而多民族的国家。

    随着第一次世界大战而来的东欧革命，把这两项目标都给毁了。俄罗斯帝国的灭亡意味着波兰的解放和失去普鲁士的波兰各省。哈布斯堡帝国的灭亡意味着奥地利和波希米亚的德意志人漂泊不定，并意味着实行大德意志政策，把所有的德意志人包括在一个国家之中终于有了可能。东欧一连串的民族国家的出现，从芬兰到阿尔巴尼亚，都为德国在它的东部边界上提供了全新的势力安排。法国从路易十四到拿破仑，一直能够扩展它的东部边界，兼并由弱小公国组成的缓冲地区。现在为德国在东方开放了一个相似的缓冲地区。它首先是在1918年通过布列斯特-立托夫斯克条约建立的，这个条约把芬兰、波罗的海国家，俄属波兰，比萨拉比亚、乌克兰和高加索从俄国分开。“在二十世纪，在向东再去五百英里的地方，我们看见了拿破仑莱茵联盟计划的新翻版。”暂时，这个德园计划由于在西方被击败而受到挫折，但是德国东部边界的新情况仍旧存在；因此，在适当的时候德国朝着这一方向的扩张是肯定的。

    德意志共和国的领导人可以默认失去阿尔萨斯-洛林并接受同法国和低地国家的西部新边界。他们却不能同意东部的让与——失掉但泽；把西普鲁士和波森割让给新的波兰国家，把东普鲁士从帝国身上割去，把上西里西亚割让给波兰；把奥地利和波希米亚的德意志人从帝国分割出去。施特雷泽曼1925年在一封著名的致前王储的信中规定：

    德国外交政策在近在眼前的将来面临的三大任务—— 首先是在德国能够忍受的意义下解决赔偿问题，保证和平，这是恢复复我们国力的保证[？前提]。

    第二，保护在国外的德意志人，有一千到一千二百万我们的同族正在外国的土地上，生活在外国的枷锁之下。

    笫三项大任务是重新调整我们的东部边界；收复但泽、波兰走廊和修改上西里西亚的边界。

    在背后还存在着同德意志的奥地利统一问题，虽然我很明白这样不仅不能给德国带来好处，而且会使德意志帝国的问题变得严重地复杂化。

    1925年的洛迦诺条约展示了德国政策的这个总方针。上述条约通过对法德边界和比利时德国边界的相互保证，以及对非军事地区的共同保证．来稳定德国的西部边界。但是，德国拒绝作出类似保证来接受东部边界，当时它希望通过和平改变来纠正。法国人认为它的东部盟国的安全对法国安全是不可缺少的，希望能象对法德边界作出保证那样也对波德和捷德边界作出保证。不过，英国拒绝把它承担的义务扩大到东欧，却支持德国的理由；结果，波兰和捷克斯洛伐克从洛迦诺条约所得到的，只是同德国的仲裁条约以及同法国的互助条约。因此，洛迦诺条约虽然为西欧的安全和信心开辟了新时期，也为德国参加国际联盟作了准备，但它也透露：德国有义务尊重西部边界，不是基于凡尔赛条约的规定，而是基于后来在洛迦诺谈判期间它自愿作出的同意；既然它并没有自愿同意接受它的东邰边界，它也就没有义务尊重它。这一美景暂时被各项仲裁条约、国联盟约的各种义务以及根据盟约笫十九条关于和平改变的规定所织成的迷雾掩盖了。但是，在法国同唯一能对德国东部边界单独施加压力的国家苏联签订法苏条约的时候，希特勒便以此为借口废除洛迦诺条约和重新武装莱茵兰，这正是洛迦诺符合逻辑的后果。洛迦诺的力量均势随之便从法律义务的语言转而变成堡垒和军备的语言：齐格菲防线巩固了法德边界，而德国安全地准备以武力来改变它的东部边界。

    德国在东欧的优势基于两个传统和两项具体资产。第一个传统是条顿骑士在波罗的海国家的优势，其中东普鲁士和波罗的海各共和国德裔居民中失去产业的贵族便是这种遗迹。这一传统的社会动力是德国东部的普鲁士贵族。他们是东部殖民土地的农业大资本家，他们的祖先是条顿骑士，这些“生财有道的老手”征服和没收了斯拉夫民族的土地，使之成为无土地的劳动者。在德国人的思想中，斯拉夫人和奴隶仍是无甚差别，斯拉夫人是基督徒的世仇，就象热尔贝曾经称呼他们那样，尽管斯拉夫人自那时以来已经成为基督徒，德国政府倒恢复了异教徒的信仰；而对易北河那一边人民的剥削，照德国人看来从来是开化的使命。俾斯麦的1886年波兰没收法以及在比洛的统治下对波兰人的加倍迫害，都被认为是德国文化对野蛮主义的十字军征讨。十九世纪四十年代的东部铁路，即柏林以东的第一条铁路，被普鲁士贵族称为是“自从条顿骑士以来德国对东欧最大的挺进”。德国的边界传统追溯到若干世纪以前的一切野性和气势——回溯到立陶宛的追捕逃犯，那是没落中的条顿骑士冬季的消遣，到1147年文德人的十字军行动，口号是不接受洗礼便灭亡；到荷尔斯泰因的阿道夫向波罗的海地区的定居者发出谕旨，他在那里建立起吕贝克，回溯到十二世纪大德意志殖民运动初期宗教的和世俗的萨克森王公们早期发出的呼吁，直那时易北河以外的肥沃和无垠的土地对于基督教世界的北部各民族就象美国获得独立初期时对于俄亥俄河以外的土地一样；甚至或许可以溯源到八世纪后期的各次战役，那时查理曼蹂躏了撒克逊人，而且首先强迫他们信奉基督教，后来他们又强迫斯拉夫人信奉。在这种普鲁士和波罗的海传统之中，国家社会主义的主要代表是艾尔弗雷德·罗森贝格，他是爱沙尼亚的德意志人，俄国革命时正在莫斯科学习，逃出来之后取得了德国国籍，在1923年促成了希特勒同豪斯顿·斯图尔特·张伯伦的会晤。

    第二个传统是另一个德意志大国奥地利的。奥地利一直是喀尔巴阡山脉以南德意志文化的旗手，就好象普鲁士是山脉以北的旗手一样。从历史上看，奥地利的作用比普鲁士更晚一些，然而更重要，而且是由哈布斯堡王朝整个时代来正式代表的。它因土耳其的征服东南欧而发挥作用，使奥地利成为西方基督徒的堡垒。但是正如这一作用是强加于哈布斯堡王朝——它们的政策到那时为止一直是贪得无厌，优柔寡断和不光彩的，同样地，在土耳其的威胁已经衰退，因此其必要性也随之失去很久之后，他们仍然想办法利用这个作用的好处。在十九世纪，奥地利帝国逐渐羸弱，秩序混乱，成为欧洲的中国；它的生命力已丧失殆尽。对帝国复兴中的各民族除了要求对一个顽固不化、昏庸不堪的王朝表示尽忠以外，已毫无裨益。即使在这样的时候，它仍自诩负有在东欧各民族中传播德意志和天主教文明的使命，作为毫无效率和高压统治的画皮。

    德国在东欧的优势所依仗的两项具体资本是人口众多而分布广，还有它的经济实力。十九世纪欧洲人口的主要变化就是德国人口的增长成为欧洲——除俄国人以外——最多的。强调这一数目优势是纳粹宣传的主要内容之一。但是，正是德国人口的政治分布使得德国在一些大国中显得独特。1938年以前，德国从来不曾接近达到别的民族那样的民族与国家相互一致的性质。欧洲的操德语人口同德国居民是两回事。直到1866年为止，帝国的疆界，随后是邦联的疆界之内，都拥有德意志人的大多数，尽管另外还有许多其他民族。从1866年到1938年，中心的德国排除了周边大约占潜在的全民族百分之十五的说德语的人民。一直到1938年德奥合并才在历史上第一次实现了主要德意志国家边界之内包括了欧洲十分之九以上的说德语人民，还不算相当数目的非德意志居民，大德国出现了。

    但是，德意志民族的分布尤为奇特之处在于他们并不紧密地集合为一体。在整个东欧都有互不联系的德意志居民群，要把他们合并到德意志的中央国家，只有通过把非德意志民族也合并进来才有可能，而德意志人在他们之中又只是少数民族。除了芬兰、阿尔巴尼亚和希腊之外，每一个东欧国家都有德意志少数民族。在爱沙尼亚和拉脱维亚有“波罗的海贵族”，他们是最初征服波罗的海沿岸的十字军的后裔，以及开发这一地区的汉萨商人的后裔。在立陶宛，有一个由德意志新教徒居民构成的少数民族，他们于十九世纪初为逃避在德国受的压迫而跑到俄罗斯帝国的这个省份避难。梅梅尔原是一座德意志城市，在它的土地上将近一半人口是德意志人。波兰在波兹南和波莫瑞有相当数量的德意志少数民族，主要原因是，当它们是波森和西普鲁士的时候，普鲁士努力实行德意志化的结果；在波兰的上西里西亚，还有另一个德意志少数民族，在原俄属波兰有德意志移住民，他们是农民和产业工人的大多数人，特别是在罗兹；在波兰再往东部一些则有德意志农业移民的集团，他们是在十八世纪末定居在奥地利的加利西亚、沃利尼亚和海乌姆的。捷克斯洛伐克的德意志少数民族人数比任何国家都多，他们在居民中历史悠久，以致人们争论他们究竟是移民还是本地居民。他们大多数在波希米亚、摩拉维亚和西里西亚；他们大多在这几省的边缘集中居住，包括主要的矿区和工业区，不过别处也有大块德意志人的飞地，在主要城市中，特别是在布拉格，也有德意志居民区。在斯洛伐克和喀尔巴阡-鲁特尼亚，有不同祖先的德意志少数民族，是古匈牙利移民的后裔。匈牙利本身的德意志人，其古老程度仅次于波希米亚和摩拉维亚的德意志人。中世纪匈牙利、波希米亚和波兰这些纯农业经济的落后国家的国王们都曾鼓励德意志人移民，尤其是在十三世纪蒙古人入侵以后，并且有好几百年之久由德意志人提供了他们的资产阶级。直到十九世纪初，几乎所有的匈牙利城镇都是德意志人占优势，尽管他们多半已被马扎尔人同化。此外，还有一些说德语的农业移民区；这些区有的起源于中世纪，但是大多数都建立于十七世纪和十八世纪哈布斯堡王朝推行移民计划的时候，是从土耳其人手中重新夺回国土外将南方德意志人或“施瓦本人”移民到这个国家来的。他们大都定居在布达佩斯周围、巴拉顿湖以北和西南地区。根据特里亚农条约的规定，施瓦本人移民区从伏伊伏丁那改属继承国南斯拉夫和罗马尼亚。他们组成南斯拉夫主要的德意志少数民族，不过在克罗地亚和斯洛文尼亚另外还有一些星星点点的德意志人移民区，甚至在塞尔维亚也有一些。除捷克斯洛伐克以外，罗马尼亚的德意志少数民族分布得最为广泛，超过其他任何国家。在特兰西瓦尼亚的撒克逊人是从十三世纪以来的移民，成为特兰西瓦尼亚三个享有特权的民族之一，保持了高度文明的传统以及精心构成的民族组织；在巴纳特是施瓦本人；在布科维纳，在比萨拉比亚，还有多布罗加，是人数较少的德意志居民群，主要溯源于十九世纪。在保加利亚的德意志少数民族则无足轻重。但是在一千多英里以东的伏尔加河下游地区，是另一个德意志人的社区，建立于凯瑟琳大帝之时，1923年正式成为伏尔加德意志人苏维埃社会主义自治共和国，它只是在1941年秋天希特勒入侵俄国之后才被苏维埃政府驱赶到西伯利亚。

    德意志人是东欧分布最广的少数民族，而由于他们同欧洲大陆主要大国的联系，变得极其危险，就象所自发源的那个民族一样，他们大都在传统上忠于居住国的政府，经济上先进繁荣，依恋本民族语言和文化，是听话而有价值的移民。但是，随着国家社会主义革命，他们也经历了一场精神革命，那场革命先已落到帝国的德意志人身上了。在接管政权的几个月内，纳粹分子宣称他们的目的是要把国境以外的所有德国公民吸收入党，要唤起所有德意志少数民族觉悟到是同种的同志，德意志人的成员。一个同种的同志的定义就是德意志后裔和德意志血统的任何人；德意志民族有别于德国，据称有一亿人口；而东欧的德意志少数民族则已转变成为有独特力量的国际第五纵队。

    德国在东欧占有优势的第二项具体资本是基于它的雄厚经济实力。以第一次世界大战而告终的一百年使德国成为欧洲的工业霸主，随着德国工业化程度的增长，就如影随形地产生这样一个概念，东欧和近东是德国的势力范围。不过，在这个概念里，各种经济考虑总是从属于权力考虑。普鲁士各邦关税同盟的原意是促进德意志北部和外部世界的贸易，但是后来就象利斯特所希望的那样，成为德国为了战争目的实行经济统一的工具，就体现了这种特色。因此，在希特勒时代也没有以经济理由作为德国有权统治东欧的论据。确实，对于东欧国家来说，如果西方国家不能提供别的可供选择的办法，德国作为它们的农产品市场是必不可少的；但是东欧各国对德国并非十分重要。同德国总的贸易相比，德国同东欧的贸易是小额的。德国在东欧努力实施其经济霸权，不是出于经济需要，而是出于政治目的。

    德国要求统治东欧，一百年来主要体现在关于中部欧洲的概念上。这是以奥地利帝国为一方同德意志联邦和帝国为另一方两者之间关系问题的一个解决办法。实质上就是说需要在德国领导下统一中欧。利斯特——普鲁士关税同盟和德国铁路系统的倡导者，终于认为德国命定的目标不是向西跨越海洋，而是朝向多瑙河流域和土耳其欧洲部分，他首先想出了柏林-巴格达铁道的办法。布鲁克是建设劳埃德·的里雅斯提诺公司和的里雅斯特繁荣商业的德国商人，在施瓦岑贝格下面任奥地利商业大臣，他希望把整个奥地利帝国都合并到德意志联邦之内，以便在哈布斯堡家族统治下统一起来的德意志人成为一个有组织的中欧的主人。俾斯麦击败奥地利，导致哈布斯堡帝国按1867年的协议转变为奥匈二元帝国，以及在1871年建立德意志第二帝国，于是一个实验性的中部欧洲成为现实，而凭借的则是德国所获得的凌驾奥匈帝国及其皇帝之上的权力。奥匈协议使德意志少数民族在奥地利处于最高地位，使马扎尔人在匈牙利处于最高地位，同时又使两者最终仰赖于柏林的支持。第一次世界大战把中欧各国更紧密地结合在一起，并使中部欧洲终于完全实现，此外在哈布斯堡王朝最后几年还产生了对它的经典性理论说明。

    世界大战证明了奥匈对德国的价值。哈布斯堡王朝对于眼光短浅的泛德意志主义者(不是对俾斯麦)来说，好象是整个德意志民族大联合道路上的障碍物，事实却证明是中部欧洲、德意志世界帝国最有价值的资产，甚至连最极端的奥地利泛德意志主义者也转向哈布斯堡王朝。对于所有奥地利的德意志人，现在有了共同的政纲——要保留奥地利，在德国的基础上重建，并牢固地适应德国体制；它的政策要从属于中欧政策，哈布斯堡的全部遗产都要接管并由德意志民族的共同力量来加以巩固。通过中部欧洲，奥地利德意志人既回到了泛德意志思想，又回到了大奥地利思想，此刻两者相互调和了。他们再次看到自己是德意志民族不可分的一部分；而作为其一部分，他们重新开始了一种对于先前处于分离状态的他们来说是范围很大的“帝国主义”。

    对于纳粹的外交政策，根据上述向东扩张的传统所作的推测很多。在希特勒同波兰签订惊人的协议来开始他的外交政策的时候，就很容易假定，他既然是奥地利人，他的政策一定是哈布斯堡传统，而不是普鲁士传统，又可假定在实现他的公开表明的目标德奥合并之后，他就会恢复历史上向东推进的政策，推向喀尔巴阡山脉以南。确实，阿尔弗雷德·罗森贝格的影响应该是赞成向西北方面扩张，向波罗的海地区扩张，他本人就是在那里出生的；但是直到1939年2月，希特勒一系列的外交胜利——同波兰缔约，接着征服奥地利和捷克斯洛伐克——也许可以证实了第一个假设。错误在于以为纳粹政策只把它自己限于上述政策中的一项，好象它们之间有不能相容之处似的。希特勒从未把自己看成是哈布斯堡王朝的继承人：他十分轻视他们的反民族政策，就象居留在维也纳的日子里他对他们一直在深思熟虑的治国术的各种问题根本不了解一样。他的根源是大德意志，但他又成为小德意志的元首，大的包括小的。他的反俄政策直接来自哈布斯堡传统而非霍亨佐伦传统，但他自己用古德意志命运的措辞加以表述，却又先于哈布斯堡和霍亨佐伦。他的外交政策把哈布斯堡传统和普鲁士传统混在一起，同时他又超过了这两种传统，就好象拿破仑的政策超过了波旁王室的扩张传统一样。国家社会主义的近期目标远远不是废除凡尔赛条约和恢复第二帝国以前的边界；它的最终野心超过了普鲁士祖先在波罗的海地区和哈布斯堡祖先在多瑙河流域和巴尔干的主宰地位。旧的中部欧洲观念为生存空间的新理论所改变和吞没了。

    这一变化是在第一次世界大战的紧张和骚乱之中发生的，俄罗斯帝国的崩溃导致了德国政策的激变。六个世纪之中第一次，在帝国和欧亚大陆的无林大平原之间没有大国阻碍了，而在战争危机达于顶峰的六个月里，德国的统治从索姆河扩张到顿河。这才是希特勒想要恢复的帝国。

    因此，我们国家社会主义者有意地越过德国战前外交政策的行动路线来制定一条路线。我们停止了德国向欧洲南部和西部的不断的进军，而把我们的眼睛转向东方的国土。我们最后停止了战前时期的殖民和贸易政策，转而执行未来的领土政策。不过在我们今天谈到欧洲的新领土的时候，我们主要应当想到俄国和依附附于它的周边国家。……今天，在欧洲有八千万德意志人。在仅仅一百年以后，在这个大陆上将居住着二亿五千万德意志人，不是象在另一个大陆上挤在工厂里当苦力，而是土地的耕种者和工人；他们的劳动将是他们生存的共同保证。只有这样，我们的外交政策才会被承认是正确执行的。

    俄国和普鲁士由于征服波兰的共同利益而联合了一百五十年。1914年，俄德之间爆发了自七年战争以来的笫一次战争，波兰问题又一次摆在欧洲政治的最前线。在这个问题的阴影之下，出现了乌克兰问题，这个问题在一代人时间里是奥匈帝国的利益所在，现巳成为德国政策的必然目标。第一次世界大战后在东欧出现的新权力体系确认，越过一条弱小国家组成的地带，德国人回到乌克兰的路是永远畅通的。原哥萨克首领斯科罗帕茨基居住在柏林附近的万湖，跟据情况他有时是流亡者，有时是首领权位的觊觎者，乌克兰方案是纳粹的手中存货；罗森贝格在他的外交政策说明中阐述了《我的奋斗》中的广泛言论；而由于接管了政权，乌克兰计划成了德国外交政策中公开承认的部分。

    如果我们能随意处置(1939年希特勒在一次著名的轻率讲话中说)乌拉尔山脉的无尽宝藏和乌克兰平原的无垠沃土，而且在国家社会主义领导下，开采生产，那德国人民就会在财富之海中游泳。

    在希特勒的秘密建设中，需要生存空间是作为国家社会主义外交政策的主题而始终强调的。在1937年11月5日的会议上，希特勒确定了他的外交政策的基本思想，而且要求把这些思想看成是他的临终遗嘱。一开始，他就陈述这个原则：德国的未来，完全取决于对空间需要的解决”。他随后检查了扩张的需要能否用自给自足的办法或是用更多地参加世界经济体系的办法来抑制。德国在现存的边界以内在原料供应上只能获得非常有限的自给，而完全不能达到粮食自给。世界经济则由于落后国家的工业化和经济帝国的形成而已经在瓦解。因此，唯一的补救办法，而在我们看来也许是空中楼阁，在于获得更大的生存空间——这种寻求在任何时候都是国家形成和民族迁徙的根源。……因此，如果我们承认粮食情况的安全是主要问题，那么，保证这一安全的必要空间就只能在欧洲去寻求，而不是象自由资本主义观点那样通过剥削殖民地去寻求。这不是增加人口的问题而是获得为农业用的空间。此外，出产原料的区域可以更实用地在欧洲毗邻于帝国的地方去找，而不是到海外去寻，这样获致的解决办法谅必足够一两代人之用。……德国的问题在于，从何处能以最低代价得到最大收获。

    他在会上对这问题未予解答，但是只有一个答案，就是他本人十一年前在《我的奋斗》中提出的答案。

    征服和肢解俄国是希特勒外交政策的中心目标，其他目标都从属于这一目标。在机会主义和策略变换的背后，这项目标保持不变。“但泽不是我们活动的目标”，他在1939年5月说，当时但泽危机正在酿成。“这是在东方扩大我们的生存空间的问题，是保证我们的粮食供给的问题。”在1939年11月23日的会议上，他又一次说，我们愈益增加的人口要求拥有更大的生存空间。我的目标是在人民的数目和他们生存的空间之间建立一种合理的关系。……把德意志人的人数同可利用的空间联系在一起是一个永久性问题。必须得到必要的空间。任何聪明的算计都毫无帮助，只有用剑才能杀出一条血路。

    不侵犯他国的国家，倾向于从合作中寻求安全，以便维持均势。扩张中的国家则谋求分而治之。对敌人各个击破，对目前要搞的对手加以孤立，避免全面谈判：这些就是一切侵略治国术大师们的原则。希特勒的政治战略从其主要路线而言，是同俾斯麦、拿破仑和路易十四的路线一样的。

    在《我的奋斗》一书中，希特勒强调外交政策目标的简约性。他攻击议会空谈家，他们把愤慨花费在南蒂罗尔问题而不是放在征服生存空间的目标。“因为我们不停地对五国或十国吼叫，我们就不能集中民族意志的全部力量和物质力量对最凶恶敌人的心脏给予打击。”这是令人印象深刻的宣传；一旦纳粹执政，虽然保留了原则，但是其实践却是相反。打击的不是最凶恶的敌人，而是逐步升级，从最弱小和最无害者开始。腓特烈大帝有一次赞同地引用一位萨瓦亲王的经典说法：“我的儿子，米兰人象是朝鲜蓟，必须一片一片地吃掉它。”丘吉尔用了一句话，注定要变得同样著名：“一个接一个，这就是程序，这就是对希特勒帮了如此大忙的简单而阴暗的计划。”

    正是在实施近期目标要筛约的原则过程中，希特勒的政治天才充分地显示出来了。拿破仑的敌人大部分是王朝，希特勒的敌人却是民主国家、选举区和造成舆论的群众，必须把他们的思想搞乱，加以麻醉，“愚弄下去”。他对这种政治艺术所作的主要贡献可以称为逐渐增加剂量的规则。他在《我的奋斗》最有洞察力的一段中对此作了描写，而这一规则的关联性在西方各大国人民之中仅仅是很缓慢地才被认识到。

    精明的征服者对于被征服者的勒索永远都是尽可能分阶段进行的。因此就可以预期一个失去所有骨气的民族——自愿屈从于对手威胁的每个民族都是这种情况——在面临任何这些压迫行动时，如果这些行动又是分开实行的，就不会有充分理由重新拿起武器。消极地接受勒索的次数越多，在其他民族看来反抗就越没有道理，如果被征服的民族在经受长期压迫之后最后想要通过反叛来结束压迫的话。而如果这个民族业已长期沉默地忍受苛刻得多的盘剥，那就尤其如此。

    希特勒预测和利用的不仅是他的牺牲者的弱点，还有他们的长处，例如，英国政府坚持谋求欧洲问题的和平解决，而且坚持到了极端的程度，以致容忍挑衅，实际上丧失立场，也不肯对加速另一次战争负责。1934年流产的奥地利暴动，是错误估计了力量，那是希特勒在1938年以前唯一的引起了对手调动军队来反对的政变。希特勒成就中并非最小的就是他成功地掩饰了这件事，还掩饰了一个月前德国国内的一场屠杀，这是就外国的舆论而言；除此之外，到1939年3月为止的这一时期是一系列完善地逐步取得的胜利，而且每一项胜利都逐一得到西方大国舆论界主流的认可和喝彩——1933年10月14日退出国际联盟和裁军会议；1934年1月26日签订波德条约，1935年1月13日举行萨尔公民投票；1935年3月10日宣布德国空军已经重新建成；1935年3月16日宣布恢复实行义务兵役制；1935年6月18日签订英德海军协定；1936年3月7日重新占领莱茵兰；1939年11月1日宣布成立罗马-柏林轴心；1936年11月18日承认西班牙的佛朗哥政府；1936年11月25日同日本签订反共产国际公约；1938年3月18日同奥地利合并，以及1938年9月29日在慕尼黑第一次肢解捷克斯洛伐克。“过去的一个时期”，希特勒在1939年5月说，“已经很好地加以利用。我们所采取的每一个步骤都是指向我们的目标的。”在这一系列事件中，究竟在哪一点上是其他大国应当协同加以抗争的呢？每一事件如就其是非曲直来进行争论，全可以看作是对凡尔赛的不公正部分予以纠正，或者看作是巩固反对共产主义的力量。回溯历史，显然重新武装莱茵兰是分水岭，在那以后事件的发展就急转直下，不可遏止了。但是在当时，鲍德温说，“我们没有其他的愿望，我们只是要保持沉着，保持镇静和继续设法使法国和德国都同我们友好。”

    希特勒政治手腕的另一方面就是他巧妙地利用时机的艺术。他用来推翻凡尔赛和约的一系列外交突然行动都照例选择在星期六，这时英国式周末意味着他主要潜在对手的政府机器要采取紧急行动是十分不便的。比起利用他的敌人的社会惯例更为重要的，则是利用他们在政治上和军事上的成见。1935年夏季．纳粹分子急切地等待着意大利和埃塞俄比亚之间发生战争，盘算着这将为欧洲局势带来骚乱，他们可以从中获利：使他们得以重新占领莱茵兰。西班牙内战则为夺取奥地利和捷克斯洛伐克准备了背景。

    由于世界形势政治上的不稳定，发生突然事件是不可避免的，因而要求德国武装部队经常处于战备状态，以便(1)在任何时候可以应战，以及(2)能够在军事上利用可能出现的有利的政治机会。

    1937年秋季，德国人看出，法国内战或者法英意之间地中海战争的爆发，将造成进攻捷克斯洛伐克和奥地利的机会。“从德国的观点来看……佛朗哥获得百分之百的胜利并不理想，”1937年11月5日希特勒在会议上说，“我们更感兴趣的是战争的继续和保持地中海的紧张局势。”在慕尼黑之后，他已取得了欧洲的独霸权，上面的考虑变得不那么重要了，他自己作出了方向的改变。

    不过希特勒选择时机不仅是灵巧的机会主义。这最终取决于他长期以来对德国实力同变动着的欧洲力量均势的关系的判断。1933年2月20日，他在一次工业家会议上的讲话中阐明了一条重要原则，如果我们想要把另一方彻底粉碎，首先必须把全部权力拿到手。只要一个人权力仍在增长，这个人就不应该发起打击对手的斗争。只有在一个人知道他已达到权力的顶峰，再也不向上发展了，他才应该进攻。

    这个原则是联系到德国的政治斗争和即将举行的选举两件事制订的。这一选举是建立纳粹政权后的第一次。“我们在普鲁士必须再赢得十个席位，而在帝国要再赢得三十三个。如果我们全力以赴，这并非不可能做到。只有在那时，反共的第二次行动才能开始。”但是，等待相对的力量积聚到最大的时刻再进行打击，这条实力顶点原则构成了他的对外政策的基础。在1937年11月5日的会议上，他把1943-1945年规定为标志德国权力的顶峰的年头。“照我们看来，从此之后能预料的只是往坏的方面变化。”到了那个时候，同其他强国的反措施相比，德国的战备将已达到最高点，而德国武器装备可能过时的危险将会增长。“征募后备役军人只限于当时的那一档年龄的人；进一步从年龄大些，缺乏训练的那些人当中征兵不再有效了。”随后的任何一年都能给德国的食品供应带来危机。维持一支庞大的武装部队所造成的困难，生活水平下降和出生率下降所造成的危险，“[纳粹]运动及其领导人的老化”，都意味着走下坡路的趋势那时就要开始。“今天，没有人知道1943-1945年形势会发生什么变化。只有一件事可以肯定，就是我们不能再等待了。……如果元首现在还活着，至迟在1943-1945年，他的无可改变的决心就是要解决德国的空间问题。”正是在这一年份限制之内，由于抓住有利的意外事件，诸如法国的内讧或是法意之间的战争，军事行动的时间可以提前。1939年8月22日，希特勒对他的司令官们说，欧洲局势中的一切因素目前都有利于进攻波兰。“对干我们来说，不难作出决定。我们没有什么可失去的，我们只会有所得。我们的经济状况是这样的：由于各种局限性，我们不能支持到几年以上。”随着波兰的倾覆，力量顶点看来是明显的。“时间有利于我们的对手，”1939年11月23日希特勒说。“现在有一种力量关系，它对我们永远不能比现在更为有利，而只能恶化下去。……今天我们拥有一种前所未有的优势。”也许这正是希特勒政策的缺陷，根据其自身的原则，在利用有利机会与等待德国力量的集聚超过其敌人这两者之间的微妙平衡，表现出愈来愈倾向于前者，长期以来他取得的一系列胜利形成了一种习惯而且使他的判断的敏锐性减弱，而赌注加倍的趋势则是一种充满动力的政策所固有。

    一个侵略性国家往往独立行动，除了根据自己的条件，它对于同其他国家实行合作总是谨慎小心的；如果达成协议的话，就是双边性的，而非多边性的。“为君之道，以不受制于人为上策。”象拿破仑一样，希持勒的目的是同每一个国家单独打交道，而且避免全面谈判。他对哈利法克斯说：“他是那些从一开始就注定要失败的会谈的狂热敌人。他决不让自己被那些认为每三个月就该有次会谈的政治家们拉进这种程序中去。”德国退出国际联盟是他外交行动合乎逻辑的开始；他不可避免地走向毁弃洛迦诺条约；除了他自己发起的以外，他拒绝参加任何别的多边协议。

    但是，政策的独立性一旦获得成功立刻吸引了合伙人和清道夫，这就正面提出了问题，怎样才能妥善处理这些关系。自1936年德国分别同意大利缔结轴心条约，同日本缔结反共产国际公约以来，这一问题就是德国政策所关心的一件事。意大利是最密切的合伙人，但是希特勒每当合适的时候，就不管它而独立行动起来。1937年9月25日，齐亚诺在访问柏林期间提议，德日条约与意大利人正同东京谈判中的类似条约融合为一。牛赖特说，三边协议并不需要，同日本保持双边协议则是比较可取的。一个月之后，德国已改变了政策，由它采取主动。里宾特洛甫鉴于他去伦敦的使命失败，不能把英国吸引到反共轨道上来，便到罗马去迫使意大利依附反共产国际公约。但是据霍斯巴赫备忘录的记载，希特勒在1937年11月5日的侵略计划中并不存在同意大利合作的问题。

    我们进攻捷克人和奥地利的时间必须取决于英法意战争的进程。……元首的思想中也没有同意大利的军事协定，但是在保持独立行动的同时，想要利用这个时不再来的有利形势，开始对捷克的战役并将其进行到底。

    德国将自行其是。这是第二年夏天计划征服捷克斯洛伐克所依据的原则中的第一条德国没有承担义务参加任何会导致德国自动卷入好战的外国冲突之中的军事联盟。按照我自己的自由决定来解决捷克问题，这仍然是我政治意图中的当务之急。

    轴心体制的基本特征是大伙伴的独立性，而在1939年3月危机中表现得最为蛮横。“轴心的作用只有利于轴心的一部分，这部分往往占优势，而且完全自主地行动，很少考虑到我们”。

    同样的原则指导着希特勒对他的小走狗的指挥。对波兰甜言蜜语让它充当这一角色，直到时机来到把它转变成为牺牲品为止。对匈牙利的控制要比意大利来得巧妙。它作为东欧次要的主宰民族，是德国传统的盟国；它是比意大利弱小的国家，作为合伙人或是作为独立的部分，对德国来说都不太为难。希特勒始终可以告诉它，他不需要它的合作，但是除非它实行合作，否则就分不到残羹剩饭。1938年8月23日，伊姆雷迪访问希特勒的时候，讨论了对捷克斯洛伐克的进攻问题，他感到十分宽慰的是，元首对他说在这种特殊情况下，他不需要匈牙利的任何协助。他本人也不知道确切的时间。凡是想到餐桌上来的人至少要去帮厨。如果匈牙利希望同总参谋部对话，他没有异议。

    五个月以后，希特勒同恰基谈话的时候，把德国及其伙伴比作足球队。关于慕尼黑这个比喻是恰当的，在那时希特勒放纵了它们的许多欲望，协调它们之间的联系，却没有受到那些不受他直接控制的国家的损害。到1939年3月，这个体系有所变化；匈牙利被更紧密地纳入了德国的轨道，而波兰却已陷于合作与敌对之间的中立而软弱的境地。

    希特勒外交的最重要和最明显的特点是对别国实行政治渗透和心理麻痹以及激起革命动乱。欧洲历史以前的时代，战争与和平的分界线已变得模糊不清和难以分辨；在宗教战争中菲利普二世占优势的时期尤其如此，这是另一个狂热和群众忿激的时期。希特勒的政策设想和利用了这种外交上的一片混沌。这是从布尔什维克那里接受的另一份财产，他们在苏维埃共和国的摇篮时期就宣布“不战不和”来反对资本主义世界。不宣而战，即“那种宣传同政治军事威胁缠绕在一起的卓越的极权主义德国式战役——战争仅仅是政策的继续——加上经济压力和最充分地利用德意志少数民族的存在”，是从纳粹革命以来欧洲的实况，并终致取得1938-1939年的巨大成就。随着宣传战之后的军事战，也是不用宣战的形式加以宣布的。

    我记得很清楚，在纳粹政府执政伊始，我同戈培尔有过一次谈话[乔治·S·梅塞史密斯在纽伦堡法庭的供词]，我说由于他们在欧洲的作为，将不能逃脱处罚。他回答说：“但是你不了解我们通过制造不和能做到什么——不需要我们特别去做什么事，也不能把事情委过于我们，我们将使这些人自相残杀，使他们自我削弱到尔后很容易落入我手的程度。”我还能想起在他阴险狡猾的表情下，他提到奥地利、捷克斯洛伐克和其他国家的“痛处”，抓住这些痛处，通过阴险手段，德国代理人能挑起不和并且使所在国家的各民族自行分裂。

    制造革命骚乱是希特勒的拿手好戏，是他引以自豪的“新式武器”。那是宣传、强盗行为和暴动对国际关系行为的适用。他在1932年说：“如何在战争爆发之前就在精神上摧垮故人——这是使我关心的问题。”由于存在少数民族尤其是德意志少数民族，在东欧这一任务便易于解决了。

    宣传战必须一方面以威胁手段恐吓捷克人，销蚀其抵抗力，另一方面必须暗示少数民族如何支持我们的军事行动并向中立者施加有利于我的影响。经济战的任务是利用一切可用经济姿源加速捷克人的最后崩溃。在时间上，宣传和经济战的开始可先于军事行动。

    然而不是在政治和社会结构不稳固并有德国第五纵队的东欧各国，而是在西欧最大的国家法国，希特勒的制造精神崩溃先于军事交锋的技巧产生了最显著的成果。

    在进攻捷克斯洛伐克计划初稿中有一个说明，其中十分精练地概括了纳粹外交的主要因素：“基本原则，造成既成事实以便(1)援助来得太迟——其他国家不进行干预，(2)盟友参加(就象狼一样，也要抢到点几肉)，(3)国家从内部崩溃。宣传工作：对德意志人下达指示。对其他人进行威胁。”

    希特勒的政策表明，他的个人哲学与大政治冒险家，如拿破仑、腓特烈、瓦伦斯坦和切萨雷·博尔贾，所特有的哲学是相同的。这是一种三重信仰，把各种极端融合在一起——宿命论，与命运合作的观念；极瑞坚持个人意志，作出蛮横决定的神秘性；迷信机会，迷信事情的突变，这些突变给予领袖以灵感的干预机会，克伦威尔称之为“天意”或“天命”。上述因素一再作为希特勒的政策基础出现。他说：“我象一个梦游者那样有把握地在天意叫我走的道路上走着。”这也许是他所说过的活中最可怕的一句了，发出一种无可抗拒的革命进军的威胁。这种威胁本身就是对手士气低落的一个原因。但是有些时候，他似乎又不体现或听从命运，而是同它搏斗，就象克伦威尔同上帝搏斗一样。“只有同命运搏斗的人才能有良好的直觉。过去几年中我经历了多次有赖直觉的事例。”他的直觉向他展现出那些可以抓住或转变命运进程的关键性时刻。“天意已定，助我成功。另外，我清楚地认识到历史事件的大致进程，而且我还有坚强的意志作出严酷的决定。”作出严酷的决定可以使人陶醉，几乎其本身就是一个目的。在全面战争爆发之前的最后一次危机中，他对亨德森说，他是“一个作出各种重大决定的人。……元首重复说他是一个作出无限决定的人，他自己也受到这些决定的约束”：无穷的策略性决定，每次都伪装成有无限约束力，乃是机会主义的彻底表现。正是领袖的决定性角色才使得他的各项决定既令人满意又自认有理，不仅是“严酷的”，而且是“不可改变的”。“元首说他的决定是不可改变的。每一个人都知道元首的一个决定意味着什么。”一项不可改变的决定，如1939年同俄国建立友好关系，可以被另一项决定取消，如1941年入侵俄国，这并不使它们的不可改变性失效。每一项决定在当时都是策略上合理而在感情上令人满意。对于不可改变的决定，正如对永恒的友好条约，总附带有心照不宣的情势不变条款；希特勒政策与布尔什维主义政策的不同之处仅仅在于它太不老练，以致没有用辩证法的理论来证明前后不一和自相矛盾是合理的。

    技术和命运是马基雅弗利钱币的两面。希特勒的政策除了扩大德国的权力以外没有其他原则，实际上完全是机会主义的。海登把希特勒政治方法的秘密描绘为“政治家行动的范围愈大，他就可以愈多地期待一个困难由另一个困难所取代并从而得到解决。”一直到阿拉曼和斯大林格勒，这个秘密才失灵，行动范围的增加开始造成报酬递减，而困难则变得递增而不是一个接替一个和自相抵销的。

    权力脱离道德越多，它就表现为机会主义。既然它除了自身的扩大以外没有其他目的，权力也必然按比例地变成破坏性的。因此，机会主义转成虚无主义。希特勒的机会主义推行到很可能是西方史无前例的程度。既然他的目标是无限的，他的方法是不受与任何外部标准一致的限制的，他的权力一旦受到阻遏，往往要既毁灭权力本身，还要毁灭权力所施行的范围。不论他对魏玛共和国宣战或后来对西方社会宣战，都不可能有不分胜负的战斗或折衷的和平。“任何折衷的希望都是幼稚的：非胜即负！问题不是国家社会主义德国的命运，而是谁在将来统治欧洲。”这一决心深藏在有关投降的神话中，按其定义而言，投降将永远不会重演，代替投降的另一条路就是超出目的范围之外的继续对抗冲突，走向自我毁灭和普遍毁灭。这就是真实可信的第三帝国的虚无主义。成为世界强国或衰微没落是它的基本问题，而它的最深刻的逻辑驱使它先经历第一个角色，然后再是第二个。

    希特勒把国际社会分为三类——为了获得德国的生存空间而确定为征服对象的国家；敌视德国扩张而成为必然的敌人的国家；可以扮演暂时同盟者角色的国家。第一种类型是俄国；第二种，法国；彼此大不相同的第三种类型是意大利和英国。但是随着德国扩张的逐步实现，上述三类将减少为两类——需要彻底摧毁的国家和可以作为附庸国而被准许保持有限存在的国家。

    希特勒在《我的奋斗》或在私人谈话中谈到俄国的时候，可以看到他或则把俄国看成是一个拥有潜在生存空间的地理区域或则把它看成是一个大国时的区别。他反复宣称必须征服前者，但是他从来没有明确说过对后者要宣战、入侵和战胜。也许他的基本态度是十二世纪德国边境王公的态度，那时对他们说来，东部无边无际的土地是无主人无国家的，居住着原始部落和异教徒，他们是在国际社会疆界之外的。“新的德意志帝国应该再一次沿着原来条顿骑士踏过的原路启程进军。”但是加在这个基本概念之上的，是要暂时承认现存的国际社会以及作为其成员的苏联。而在这第二个标准上，有可能对苏维埃俄国采取权宜之计。

    从表面来看，敌视苏联是第三帝国创始的德国新外交政策最显著的特点。它在十八个月内就发动了一场外交革命，1922年在拉巴洛签订的德俄协约宣告废除；俄国被驱入西方国家阵营，被赶到德国自己退出的国联行政院的席位上去，并被驱使同法国结盟。1936年9月4日举行了德国部长会议，讨论强化重整军备问题，主持会议的戈林宣布该次会议“比以前所有各次会议都更加重要”，他的权威是根据元首的一份备忘录，那个备忘录是“从同俄国摊牌不可避免这一基本思想出发的”。在纽伦堡的文件中提到对俄国的侵略的不多，这也许是最早的一份。但是江河的主流下面有旋涡和暗流，而不一会儿在1939年8月成为最主要的事情的那些旋涡和暗流已经出现。第三帝国反共的宣传和政策是个双重威吓，此时更多地是用来启发西方舆论而不是着眼于纳粹扩张的根本计划的完成。“反对布尔什维克感情的炫示证明是在欧美民主国家消除反纳粹反应的最有力的工具。”随着德苏条约的缔结，希特勒登上单一的威吓的那一级，而到了1941年6月，一切威吓都抛弃掉了，他可以公开说话的时刻到了。

    俄国是纳粹敌视的阳极，法国是阴极。

    我们外交政策的未来目标不应该涉及面向东方或面向西方的问题，而是要有一项东方政策，这项政策将考虑到获得德国人民所必需的那些领土。为了执行这项政策，我们需要那种现在被我们民族的死敌法国剥夺掉的力量；法国正把我们置于它的掌握之中，残酷地剥夺我们的实力。因此我们应当不惜作出任何牺牲来努力摧毁法国在欧洲建立霸权的图谋。

    在法国还是占压倒优势的欧洲强国的时候，希特勒政治上成熟起来，并形成了他对德国对外关系的看法。1923年1月，法国占领了鲁尔；同年11月，希特勒制造了慕尼黑暴动事件；1924年4月至12月，他被拘禁在兰茨贝格的堡垒中，写了《我的奋斗》第一部分。那本书的两卷里都反映了法国占领鲁尔的情况。

    在法国人将威胁付诸行动[他写道]，一开始小心翼翼地渗入下德国的煤矿盆地的时候，命运的时钟向德国敲响了。那是一个伟大而具有决定性的时刻。如果在那时我国人民不仅改变了心境而且改变了行动，德国人的鲁尔区对于法国本来可以象莫斯科对于拿破仑一样。

    希特勒对法国的态度正是法国人自己在第一次世界大战中产生的胜利与失败兼而有之的暧昧情绪的反面。它包含三种因素：(1)从德国在1918年战败直到国家社会主义革命之后德国重整军备，法国是欧洲最强大的军事大国。它又一次成为伟大国家，而德国在它面前感到传统的自卑。(2)尽管如此，这种重新兴起是暂时的，偶然的，在某种意义上是虚假的。它的人口和社会力量正在下降。它的军事人力依靠殖民地部队，“变得越来越充满黑人思想”。(3)尽管如此，法国通过它的东方盟国体系业已包围着德国，而且为了自己的生存，对于德国在东欧的扩张将决不宽容。据说克雷孟梭有句名言，德国人的麻烦是因为他们有两千万人是多余的，这话说明了法国人的焦虑；纳粹的宣传则以此活用于证明他们的残酷。法国的强大靠的是德国的弱小，因此使德国处于弱小状态是法国的政策目标。结果摧毁法国也同样是德国的政策目标。

    只要法德之间的永恒的冲突所采取的形式只是德国防御法国的进攻，冲突就永远不能解决，从一个世纪到另一个世纪，德国将不断地失去阵地。……只有在德国人充分考虑到这一切的时候，他们才会停止让民族求生意志在消极的防御中消耗殆尽；他们将团结起来同法国最后决战。而在这场斗争中，将为德意志民族的基本目标而战。只有到了那个时候才能结束法德之间这种永恒的，一直证明为毫无结果的冲突。

    但是尽管这一目标在德国政策中是实质性的，它却仍属第二位。“当然，这里假设了德国在消灭了法国这一事情中，看出这仅仅是一种手段，这个手段使我国人民有最后可能在另一地区去进行扩张。”

    随着德国的再起，法德关系中的第二个因素就使第一个和第三个黯然失色。希特勒在任何其他事物上都比不上对法国弱点的判断一针见血。早在1932年，他就说过，“正是由于马奇诺防线”，法国才会被摧毁。1936年10月，他向齐亚诺谈到法国，“就象别的德国人所做的那样——只是粗枝大叶并略带轻视地谈及。某种程度地辱骂统治这个国家的犹太人，仅此而已。按照他们的意见，法国已经停止——至少是暂时——在外交政策方面作为一个积极因素。”法国始终是危险和敌对的，或许这种旧观点最后一次的官方反映见于1937年6月24日布洛姆贝格训令中。作为首要的战争情况，这个训令考虑到了在两条战线作战而以西线为主：“敌对行动可能将从法国陆军和空军对德国发动奇袭而由法国舰队协同作战开始。”但是在1937年11月5日的会议上，希特勒说德国政策必须考虑的主要偶发事件之一是，社会紧张气氛可能把法国带到内战的边缘，使它无力援助捷克斯洛伐克。虽然他认为法国接近鲁尔对于德国来说是一个特别危险的问题，但是在1938年的会议上以及其后，希特勒不再把法国看做主要敌人，而把它看成是英国的帮手。

    俄国和法国是希特勒最早和最久的敌视目标。英国和意大利是他最初合作的对象。《我的奋斗》第二卷中关于外交政策的论证所得出的结论是，“在未来相当长的时间内，可能同德国结盟的欧洲国家只有两个。这两个国家就是英国和意大利。”现在就象古代一样，世界统一的倒数第二个阶段是三头政治，不是现存世界大国中政治领袖的三头政治，而是革命国家的三头政治。希特勒的对英政策同对意政策相互交织着，必须放在一起考虑。

    他的对英政策的变化发生在1937年前后，那是国家社会主义对外关系的转折点，比起他的对俄政策的曲折更加重要，因为在那里总的方向和最终目标始终一样，而对于英国，他被迫，也许多少有点勉强地，放弃了合作计划，采取了敌对的态度。原来他赞赏英国是一个无情而成功的国家，表现出“行政的严酷和韧性”，建立了世界帝国，在第一次世界大战中证明了它要生存的意志。在东欧的扩张意味着同英国发生联系，正如在海上扩张意味着同英国发生冲突一样：“只有同英国结盟，才有可能保卫新德意志十字军东征的后方。”希特勒进入政界的时候，他对英国的态度受到国际局势的证实。他把英法两国对战败后德国的态度作了对比：“英国不希望德国成为世界强国。法国则希望不存在叫做德国的强国。”英国为法国在欧洲的新的军事优势感到震惊，这种优势终致占领鲁尔，而英国的政策相应地倾向于德国。

    意大利也是同样的情况。但是希特勒选择意大利作为伙伴，比起对英政策还有更早和更为私人的根源。第一次世界大战前他在维也纳的那些日子里，意大利象他本人一样，一直是“亲德反奥”的。它是大德意志政策的天然盟友，这项政策的首要目标是瓜分奥匈帝国。三国同盟所根据的谬论原本是意大利和奥地利这两个世仇能并肩作战。第一次世界大战中德国外交的失败肯定了希特勒的成见。他仇视哈布斯堡帝国，那里的德国人利益越来越附属于斯拉夫人的利益；德国在战争中同哈布斯堡王朝结盟，支持它们的利益；意大利则抛弃了同德国结盟而同哈布斯堡王朝作战；哈布斯堡帝国灭亡，德国战败。“正是尼伯龙根与哈布斯堡国家的僵尸联盟的荒谬想法才造成德国的毁灭。”意大利在战后象英国一样成为潜在的盟友，为法国的优势而震惊，对法国占领鲁尔怀有敌意。如果同英国和意大利结盟，德国就会摆脱法国入侵的威胁，并且把法国手中的政治主动权转移出去。此外，意大利是第一个法西斯国家，是从共济会、马克思主义和国际主义的犹太人世界九头蛇那里赎回的第一个欧洲国家。希特勒在1923年想要模仿墨索里尼：慕尼黑暴动就是国家社会主义向柏林进军的开始，而正是暴动的失败教育了他，每一个民族的革命运动必须采用自己的夺取政权的方法。

    同意大利结盟一事是希特勒在外交政策中选择性的理论的最早实例，即牺牲较小的目标，以便为更大的目标赢得盟友。意大利和德国之间的关系存在着意大利兼并南蒂罗尔问题和意大利禁止德奥合并问题。希特勒轻蔑地放弃了德国在南蒂罗尔的利益；当别处有七百万在外国统治下的德意志人时，二十万德意志人的解放并不重要。在他的政治生涯之初，这次放弃是他最显著的政治手腕的行动之一。奥地利问题花费了十五年以上的时间才解决；在错误地判断时机已至之后，他曾派人在1934年7月谋杀了陶尔斐斯，墨索里尼则集中了四个陆军师在布伦纳，这是在慕尼黑危机之前大国对希特勒侵略作出的唯一军事反应。1937年1月，在会谈中谈到政治考察方面最后和最重要的一个题目奥地利问题时，戈林对墨索里尼说：“在德国有一种印象认为，奥地利正在被一些尚未明确的势力有意识地抓在手中作为后备，象手榴弹一样，在适当时机就会用来炸掉意德战线。”尽管如此，希特勒仍然相信意大利和德国的命运最终会汇聚在一起。他曾经赞扬墨索里尼是欧洲修正条约论的创始人；他已看出意大利和德国有着共同的敌人。1938年，放弃南蒂罗尔得到了报答，希特勒于是确定布伦纳为意大利同大德国的确定边界。直到1943年意大利向同盟国投降，德国占领了半个意大利半岛之后，德国最终才又兼并了南蒂罗尔：较诸希特勒绝大多数的背信弃义事件，此事更可以用“情势不变”为前提来辩护。

    希特勒始终追求同意大利结盟是他政治生涯中最突出的特点。对意大利作为盟友的军事价值，他从来没有表示过任何意见，尽管他的谈话中对意大利人的本领没有尖锐的指责，而这种指责在俾斯麦的谈话中却是津津乐道的，因为希特勒的谈话确实缺乏机智或任何辛辣的味道。他对墨索里尼的意见很难估价。他惯于描述意大利是“为需要所驱策和受一位天才的领导”，而他的态度似乎是把一般维护独裁地位同一定程度庇护个人结合起来。这是对成了附属和附庸的先行者的照顾，因此是不受到忌妒所危害的照顾，只有在最后几年这个照顾才变成幻想破灭，因为此人在一场殊死斗争中表现出缺乏“世界性革命者和起义者的宏伟气魄”。1934年6月，希特勒第一次越过德国和德意志奥地利的边界到威尼斯会晤墨索里尼，这位意大利领袖以有意的失礼来对待他。墨索里尼当时正在权力的顶峰，希特勒是一个陷入困境的新手，在那个月底他用流血办法解决了那些困难。他从未回敬这一耻辱。德国一旦获得优势，墨索里尼在意大利的权威就是意大利忠于同盟的保证。但是在1934年他们第一次会晤之前，希特勒的革命已经踏出了破坏和虚无的道路，越出了墨索里尼的范围，在同年年初希特勒谈到法西斯主义是以几乎是仇视轻蔑的口气说的，把它说成是一种权宜办法。“意大利人永远不能训练成为尚武的人民，法西斯主义也从不理解我们时代大动乱的真正意义。当然我们可以同意大利暂时结盟，但是我们国家社会主义者最终将单独屹立，作为唯一理解这些巨大变化的秘密的人，因而也作为被选择出来把他们的印记盖在未来时代的人。”

    使纳粹德国最终同法西斯意大利搞在一起的既不是它们的共同渊源，也不是它们的共同信仰，却是意大利作为盟友的用处，它的弱小不足以限制希特勒的独立性，或是除第二把交椅以外不求其他。

    希特勒对英国的政策则具有多得多的矛盾心理。也许在他的外交政策中没有任何其他问题比这个更难以在目的和策略之间、在他的公开言论和私下谈话之间找到平衡。在这一点上，也更难容许有无限的伸缩性，使他可以随时把每一个联合都付诸实验，既看到想望的同盟者的弱点和潜在敌人的实力，也衡量一个今天作为伙伴而明天又成为攻击目际的国家的份量，劳施宁记录下来的1932-1934年的谈话中有很多内容表明，希特勒强调和指望的是英国的静寂无为、和平主义、傲慢和堕落，打算肢解它的帝国和侵犯它的海岸。但是纳粹的一些领导人，尤其是第二次世界大战幸存下来的里宾特洛甫，为俘获他们的人所审讯，他们说，他们和他们的领导人始终希望最终能同英国和解。

    看来希特勒永远不曾能够理解大象，就是德国，同鲸鱼，就是英国，为什么不能在相互谅解与和平中开发各自的王国。在最后的混乱中他又回到了这个想法。

    希特勒重新武装德国，避免了象上一代人蒂尔皮茨和比洛那样制订庞大的海军计划，而1935年6月英德海军协定标志着英德恢复和睦关系达到顶点。邓尼茨后来说，这表明希特勒的政策目标仅仅是“确保德国的陆地边界，防备敌对的邻国：他的主要潜在敌人是俄国，没有一个海军大国被认为是德国未来的对手”。戈林的观点则不那么局限。

    纳粹分子认为里宾特洛甫于1935年同英国签订的海军协定是一项辉煌成就，而里宾特洛甫的声望也达到高峰。戈林说，纳粹分子本来打算按照低于百分之三十五的条件就认帐了；重要的事情是凡尔赛条约的桎梏至此业已打破，而军备状况可能重新调整。

    但是在1935年秋季爆发了意大利同埃塞俄比亚的战争以后，希特勒陷于左右为难的境地，他的两个预期的同盟者发生利害冲突。施佩尔的印象是他在犹豫究竟是站在意大利人一边，还是站在英国人一边，他认为这是一项根本性的决定。即使在那时，他仍然强调，就象他后来一再重申的，他准备把帝国和国防军听任英帝国支配作为一种“保证”，如果英国同意他在东方“自由行动”的话。当时他为这个问题费了很多心思，特别是因为他认识到意大利作为盟友是不够格的。他说这是兴登堡留给他的政治遗言的一部分……德国永远不可再同意大利通力合作。因此在发生阿比西尼亚冲突的日子里，按照他所认识到的形势必得同意大利合作来反对英国，他为此感到沮丧。

    但是在那个时刻，确保德国地位的下一个步骤就是重新武装莱茵兰，对英法利益的一次打击；而不是征服奥地利，对意大利利益的一次打击；所以希特勒在整个冬季进行等待而不明确表态之后，能够在他自己选择的时机内夺取莱茵兰，这也碰巧给了墨索里尼一个来得正好的转移其敌人注意力的机会。后来希特勒大大利用了意大利的感恩之情，因为“当它在阿比西尼亚为它的根本权利而进行英勇斗争的时候”，他曾“站在意大利一边”。从此以后，德意两国的政策就齐头并进了，德国此时期待于意大利的至少是亲善中立；而政治联系逐步发展为军事协定。最后一个障碍是意大利反对德奥合并。1938年，当墨索里尼没有再向布伦纳派遣陆军师以保护奥地利的独立，从背后刺杀德国时，希特勒向他千恩万谢。“不论将来会发生什么样的事情，我将永远不会忘记此事。如果他在任何时候需要有人帮助，或者处于任何危险之中，他可以确信，不论发生什么事情，我都坚持同他在一起，即使全世界都反对他。”这是一句诺言。五年以后，他戏剧性地遵守了这个诺言，这对希特勒是很合适的。

    1935年以后[戈林在押时说]开始倾向战争。里宾特洛甫在伦敦把事情搞得一团糟，而希特勒本人又不能理解英国人和他们的政治思维方式。他对英国人关于占领莱茵兰的反应大为诧异，总的说来，反应是严峻的，即使英国有些人同意德国的所作所为。

    里宾特洛甫于1936年8月11日被任命为驻伦敦大使，尽管他一直到10月才赴任。汉斯·弗兰克9月访问罗马时对墨索里尼说，“派遣里宾特洛甫去伦敦意味着作出最后努力，使英国理解德国的需要和立场”。因为德国已在考虑日本作为革命和革新国家的三头政治的第三个伙伴。希特勒本人于1936年10月24日同齐亚诺在贝希特斯加登一次长谈中解释了他的政策。

    他认为英国无疑会进攻意大利或德国，或对两国同时进攻，如果它感到这样做很容易或者可以平安无事。……但是——这是元首提出的政策的积极部分——如果英国看到在反对布尔什维主义的旗帜下，逐渐形成一个愿同德国和意大利组成共同阵线的国家集团，如果英国感到[在欧洲]在东方，在远东和南美，我们拥有一支共同的组织起来的力量，它将不仅避免同我们作战，而且会向这个新政治体系寻求达成协议和共同立场的手段。

    但是如果英国继续同反共阵线疏远——1936年11月25日的德日条约即将宣告这一阵线的成立，德国和意大利的重新武装的速度比英国快得多，并且能阻遏它的进攻计划。齐亚诺的结论是，希特勒仍然受到里宾特洛甫亲英乐观主义的影响，但是憎恶里宾特格甫的牛赖特会千方百计破坏他去伦敦的使命。

    1937年1月，戈林在罗马见到墨索里尼的时候，他对同英国达成协议并不抱有希望：对典型的英国式的出价，以经济好处来交换政治让步，德国不感兴趣，而在英国，对德国的恐惧明显地愈来愈强烈，就象害怕布尔什维主义一样。5月，牛赖特对墨索里尼说，“英国的政策暴露得愈来愈清楚了——先进攻意大利，然后进攻德国，甚至对两国同时进攻。英国坚持签订集体条约，其目的是捆住两个独裁国家的手脚。”1937年6月24日布洛姆贝格的训令规定了并吞奥地利和捷克斯洛伐克的计划。在这个训令中，英国的中立被认为是可能的，并且对德国是极端重要的。但是从6月以后，英德关系迅速恶化，英国重整军备的速度在加快；一方面英法，另一方面德意，对于不干涉西班牙的政策的冲突是尖锐的。甚至抱乐观态度的里宾特洛甫现在也承认失败。10月21日，他抵达罗马敦促意大利参加反共产国际公约，只是在四个星期以前德国刚刚拒绝了意大利方面的同样建议。他对墨索里尼说，他多么希望通过出使伦敦能了解到，英国究竟愿意满足德国的愿望到怎样的程度，以及承认德国的重大利益到怎样的程度。今天，他必须坦率承认他的使命失败了。英国最近几个姿态——其中有保守党投票反对把殖民地让与德国——已经证明两国的利益是不可调和的。他一度甚至考虑过把英国拉到反共国家的圈子里来。由于英国既感觉不到，又不完全理解共产主义的严重危险，这一点就不可能做到。

    一个月以后，德英两国利益的不可调和，为哈利法克斯对希特勒的访问所证实，当时哈利法克斯的态度坚定。希特勒说，“解决国际问题的手段很难找到，除非政党变得通情达理，或者政府所采取的方法不再给予那些政党对政府具有如此大的影响”；哈利法克斯回答说，英国不打算改变它的政府形式。哈利法克斯说，殖民地问题只能作为总的解决的一部分加以考虑，要包括其他有关国家；希特勒回答说，他是“会议的狂热反对者”。没有达成任何协议。但是在1937年11月6日，即里宾特洛甫访问罗马和哈利法克斯访问德国之间，意大利签署了参加反共产国际公约的议定书，享有创始签字国地位。这样轴心国与反共产国际公约便合为一体；三头政治至此正式完成，而以日本取代英国的地位，同时，反共产国际公约不仅是反对俄国而且是反对西方国家的联盟。

    1937年6月，布洛姆贝格签署了他的关于国防军联合备战的指令；1937年11月，希特勒向他的总司令们详细说明了他的关于德国扩张的基本思想，如果他逝世的话，这些思想应视为他的遗嘱。

    当我们问冯·牛赖特，希特勒在什么时侯决定打仗的[普尔说]，他只回答“1937年”。我们对这个回答未能获得更真正的补充。这位老人那天看来有点衰老，回答却很肯定。他可能是在发表一个一般或直觉的印象。也许他记得希特勒在1937年对农业部的一位高级官员说(在此之前我们已从别人那里听到这个话)，他将不得不“在西方打个小仗而在东方打场大仗”。

    1937年是希特勒战争计划的分水岭，也标志着他最终断定英国的敌意而把英法二者放在一起的时刻。这一点已表现在1937年11月5日的会议上：“德国的政策必须考虑到两个充满仇恨的对手英国和法国，对于它们来说，德国巨人屹立在欧洲的中心就好象是肉中刺。”1938年1月2日，里宾特洛甫向希特勒呈递一份高度机密的备忘录，他在其中提出了“关系重大的问题”——“德国和英国最终会被迫投向不同阵营，并且有朝一日将相互向对方进军吗？”里宾特洛甫这时倾向于这样想，并因此提议同意大利和日本组成一个在军事上占优势的联盟。1938年3月由亨德森提出的英国解决殖民地的计划，没有引起希特勒的反应，他说他只是要恢复德国原有的殖民地，他又说他并不着急，“可以安静地等上四年、六年、八年或十年”。英国的提议迟到了三年，是在希特勒放弃了同英国结盟的希望，并且将它移到战争潜在目标的名单上之后才开始提出的。它是对绥靖政策的一个嘲讽。

    希特勒在1938年的各次征服特意安排在英法虚弱的间隙，那时英法干预的可能性不大。只是在慕尼黑之后，德国的计划才从在西方对抗干涉的防御战，转变为预防西方未来干涉的先发制人的进攻战。慕尼黑本身就是干涉的例子，希特勒对此很憎恶。他同捷克人的一场局部战争受到阻碍，甚至对德国人而言，他作为征服者的光荣反倒少于投降者张伯伦，几天以后，沙赫特偶然听到他对随从警卫说：“那个家伙坑了我，要不我就进了布拉格。”此外，张伯伦从慕尼黑归来，不是松弛了而是加剧了英国的战争准备，而希特勒对绥靖政策之不可靠所产生的怒气，表现在他对英国反对党的公开抨击上。

    德国在捷克斯洛伐克的行动[雷德在他所写的德国海军政策史中说]确实引起英国舆情的恶化，元首开始感到到处出现英国的政治对抗，他也相信从英国可以看到全世界对德反抗的幽灵。……从1938年冬季开始的半年内，元首考虑了废除1935年的海军条约。英国在1938年秋季危机时的表现绐他留下了强烈印象，他坚信英国在当时不曾认真考虑战争问题，仅仅是因为它空军战备的薄弱，结果不得不寻求一项协议。

    当里宾特洛甫在1938年10月去罗马力求促成三国军事条约的时候，他告诉墨索里尼说，希特勒深信，他们必须预计到几年之内不可避免地同西方民主国家开战。日本现已完全控制了中国，而“日本人紧接着的一个目标不是俄国而是英国”。德国的军事地位是极好的，捷克斯洛伐克已经消灭，德国对波兰打算继续奉行友好政策；南斯拉夫、罗马尼亚和匈牙利希望同轴心国建立更紧密的联系；俄国虚弱而且还会虚弱许多年；“我们的全部精力都可用来对付西方民主国家”。12月16日，魏茨泽克向他的朋友哈塞尔悲观地细讲了“里宾特洛甫或希特勒政策”，他说这项政策明显地在走向战争：

    他们犹豫的只是是否要直接转向对英作战，而在同时保证波兰中立，或者首先对东方作战以便彻底解决德波问题和乌克兰问题——自然还有梅梅尔这件事，尽管希特勒认为此事不需要动用武装部队，只需要给考纳斯一封挂号信就行了。

    因此早在1939年3月15日以前，德国的政策就在变得专心注意东方或西方这个大问题了。这个问题在布拉格陷落以后的一个月内成为德国政策的中心内容：主动的选择取决于拥有国内运输线的国家，这是包围的另一种说法。

    并吞波希米亚和摩托维亚是一次清扫行动，完成慕尼黑的工作，而使希特勒高踞于欧洲之上，能够左右逢源。在德国有些人看到这最后一击与以前的性质不同，可能招致国外舆论反对帝国；3月28日，魏茨泽克对哈塞尔说：“很清楚，伴随着捷克事件，卑劣之处已经开始。”不过，就象以往一样，这样的德国人既是分散的又是无力的。希特勒在胜利进入赫拉德昌尼古堡的时候，转过来问帝国新闻首脑狄特里希：“有没有关于法国和苏联的军事行动的消息，或是听到英国舰队在动员？”回答是没有。希特勒极其兴奋地对警卫说：“我就知道嘛！两个星期之后对于这件事谁也不会再说什么了。”他预计到会有正式抗议，并打算置之不理。一两天以后，柏林宣传部的一名官员对一个法国人宣称：“我们面前有这么多敞开的大门，这么多机会，我们都不知道朝哪个方向，走哪条路了。”


200第二编 强国的力量对比
创建时间：2005-07-08
Power by Softscape HTML Builder 3


201第一章 导言

    在两次世界大战之间的年代，世界政治的中心问题是如何弥合世界的整体利益与个别国家的野心和利益之间的差距。国际合作的要求同各国有无满足这些要求的意愿的这个差距在二十世纪三十年代正在加大。在政治方面，第一次世界大战后新成立的国联为这种合作提供了组织结构。但国联本身缺乏许多强大国家的全心全意的支持。美国不肯参加。苏联被故意排除在外，而到了1934年它加入国联时，由于日本开始侵略中国以及和约“修正论者”国社党人在德国上台，国际关系已经严重恶化。在国际经济关系方面，1930年的大萧条破坏了世界范围的货币和贸易合作的多边体系，这个体系以后再也没有恢复起来。在这种政冶的和经济的民族主义气氛下，各国政府都把目标放在加强——或至少保持——它自己的国家在世界中的相对力量和地位，便是不可避免的事了。

    国际关系中的力量，说到底，就是一个国家进行战争的能力，所以这一节就着重谈谈作为国家力量的重要决定因素之一的经济实力。构成经济实力的成分是多种多样的，从一个国家内部的人力、粮食和原料资源的储备和工业生产能力，到这个国家确保能从分散在全世界的各种来源取得大量的货物和原料供应的能力，均包括在内。但犹如其他潜力一样，经济力量只有发挥出来，才能算数。一个国家可以处置的资源是否就是这个国家的实际力量，多半要看这些资源是否有效地动员起来以及这些资源是作何特定用途的。因此，设法维持一个朝气勃勃的、充分就业的经济的国家，比之拥有潜在力量而未能加以利用的国家，往往在对外关系方面拥有更大的影响。另一方面，一个国家可用以提高人民生活水平的总的经济力量，不一定就是那种在对外关系中发挥作用的力量。的确，从短期看，总的经济力量乎是毫不相干的。在外交中，关系重大的是能够立即到手的武器和弹药供应以及经过训练懂得使用这些武器弹药的人员的供应。然而从长远看，区分和平工业和战争工业是没有什么意义的。只要有时间调动资源，一切工业均可用来生产进行战争所必不可少的东西，所以，那个认为总的经济力量从长远看等于战争潜力的见解，是如此之接近于全部真理，以致证明了我们理当对1939年3月德国强占捷克斯洛伐克以前几年的强国经济实力作一广泛的对比分析。


202第二章 强国的地缘政治地位

    关于强国，至今还没有一个令人完全满意的定义。但构成强国地位是有某些基本的必要条件的，这些条件就是，一个国家要拥有相当发达的制造工业，有比较众多的、受过教育的和有技术的人口，有效率高的运输组织，和有着强烈的国家统一感并具有陆军或海军传统的人民。有七个国家符合这个定义。这便是美国、苏联、大德国(包括奥地利和苏台德区)、联合王国、法国、日本和意大利。这些民族国家在1939年以前个个都比其他任何国家拥有更大的制造业能力。意大利是这七个强国中工业化程度最差的国家，而最接近意大利的是加拿大。根据较宽的标准——一个国家的货物(包括农业、建筑业和采矿业)和劳务的总产量——来衡量，结果还是一样，这七个国家的任何一国的实际国民收入都比世界上其他任何国家为高，只有中国和英属印度是两个例外。但无论是中国或英属印度都没有能同日本或意大利比拟的制造业能力，它们的运输组织和教育系统也无法相比。然而，强国的这些特征却正在许多落后国家中形成。的确，日本侵略的一个基本目的就是要阻挠中国的现代化和工业化，因为中国看来对日本的强权具有那样一种潜在的威胁。日本发动战争的目的是要摧毁中国新赢得的政治统一；简言之，旨在阻挠中国成为一个强国；或者，说得温和一点，旨在为日本本身能享有开发中国资源之利而创造条件。

    处在1939年那样的世界里，一个国家的地理位置不但决定了它宜于进行不同种类的经济活动的条件，而且也决定了该国靠近其他国家权力中心和国际交通线的程度。这是一个国家上升列强国地位的基础，它的对外政策永远要受这个基础的影响。其他影响对外政策的因素还有，政府和人民不断改变着的抱负、信念和恐惧。德国人和意大利人利用真实的或虚构的布尔什维主义威胁来博取人们对他们自己的制度的好感，同时以嘲笑“富豪民主国家腐朽的资本主义”来破坏各国人民之间的信任和团结，为的是进一步推行他们自己的侵略政策。另一方面，俄国人巧妙地在他们认为需要的时候借助于世界革命的意识形态武器，来加强他们基本上是防卫的战略。而且，这些意识形态的水龙头要关要开都能做到同样便捷。因而政治和意识形态的战争着重说明了存在着潜在的冲突。但是最终决定一个国家是否能为实现其抱负而冒战争风险的，则是建立在一个国家的地缘政治地位和实力基础上的纯属物质的力量。构成这七个国家的强国地位的条件是什么？这七国彼此之间的关系怎样？它们同世界其他国家的关系又怎样？

    地球表面只有百分之二十九是陆地，三分之二的陆地在北半球，在北纬60°到70°之间，几乎全是陆地环绕着地球，而在南纬40°到70°之间，则几乎全是海洋。一个国家所处的纬度位置大体上决定着该国的气候；但地球上陆地分布的不均匀和陆地的地形影响着风和洋流，因而在热带、温带和极地的大范围内使温度和季节有所变化。气候和土壤的情况给可种植范围设下了界限，而地质构造则有助于指明在什么样的地层里可以找到水、煤、石油和各种金属资源。

    七大强国的本土全都分布在北半球的两大陆，六个在欧亚大陆，一个在北美。欧亚大陆占地球陆地面积百分之四十，居住着世界近百分之八十的人口。欧亚大陆的面积比北美大陆大一倍半，其人口则比北美几乎多九倍。欧亚大陆的东西前哨是日本列岛和不列颠群岛。该大陆的欧洲部分北接极冠，西临大西洋，东至乌拉尔和高加索山脉，占地球陆地面积的百分之八点五，居住着世界上四分之一的人口。七个强国中有四个强国的领土在欧洲；第五个，也就是苏联，有部分领土在欧洲，而其人口则几乎全在欧洲。高度发达的工业化国家就集中于欧洲，挤在这一小块地区内的国家比世界任何其他大陆上的国家都多，这些情况不断地促使欧洲成为世界事务的中心，成了有案可查的冲突最经常发端的地区。欧洲国家异乎寻常之多，以及因而造成的每个国家的领土之不安全，形成了既刺激欧洲的经济发展又限制住了它作最大限度扩张的政治结构。

    以往，联合王国由于它的岛国位置和它在世界海上力量方面的优势，所以比欧洲的任何其他国家享有较大的领土安全，以及较多的在世界各大洋行动的自由。由于享有这种安全，联合王国就能够鼓励商业、金融和制造业的发展，并把作为一个就业领域的农业的相对重要性降低到任何其他国家所无法比拟的程度。

    法国发展成为一个海上强国的条件也同样很好，但与它东部接壤的是德国，那是一个有技术、有纪律的，人口多于法国的国家；西边是处于强有力竞争地位的联合王国。因而法国既不愿意，也没有能力做到象联合王国那样广泛地依赖国外的食物供应来源。

    大德国虽然在面积上只比法国大一点点，但它的人口却几乎两倍于法国。德国的四周都是些较小的大陆国家，它们没有一个能单独给德国造成实际威胁，但德国还是不愿意把工业化推进到如此地步，使它在自己领土之内丧失食品生产的可靠基地。德国较晚才成为强国，在进入世界的海道方面也不及联合王国方便。因此，它在力求建立海上力量均势而走向同联合王国发生冲突和加强它作为大陆强国的地位之间不得不权衡利弊。

    同其余三个欧洲强国相比，意大利的弱点在于：一方面，它极端缺乏供工业体系顺利运转所必需的煤炭资源，另一方面，它在地中海的地位不佳，因为进入地中海的门户没有一个受它控制。

    苏联是世界上最大的国家。它在欧洲和亚洲的领土为整个欧洲(除苏联外)的面积的四倍，但它通往海洋的路线受到严重的限制。不过，在它的领土之内可以找到所有的气候区和地理构造，这表明它的粮食和矿物资源将足以支撑最迅速而广泛的工业化。

    日本是新近取得强国地位的。它只是到了第一次世界大战以后，才在制造业能力方面超过象比利时、加拿大，甚至意大利这样的国家。日本同联合王国一样处于岛国地位，在相对说来政治发展不受干扰方面有某些有利之处。但它远离欧洲的大权力中心这一点，对于它的工业发展来说甚至更为重要。由于欧美国家的商业和政治利益范围扩大到了远东，日本固然有理由认为会和比较成熟的欧美强国发生冲突，但它在工业增长阶段会同象中国这样的潜在强国发生直接冲突却更是迫在眉睫。日本除了巨大的木材资源与一些煤和铜外，基本的工业资源很少，但在东南亚，尤其在中国，却有着这类资源。姑不论正确与否，日本担心，如果亚洲大陆觉醒了的民族运动(占有世界人口的半数以上)把这些民族造就成为强大的民族国家，那时它们也许就会对它们边界以内发现的资源提出优先要求权，那末日本的加速工业扩张就可能受到损害。

    美国的地缘政治地位的优越不止是在一个方面。美国地处北美洲，横跨整个大陆，在自然资源的多样性和丰富性方面应有尽有。美国北边同加拿大接界，虽然加拿大的领土比美国大，但其人口只有美国的十分之一；南边同墨西哥毗连，其人口大约是美国的七分之一。美国东西濒临大洋，比任何欧洲强国享有更大的领土安全，并能直接进入世界的贸易主航道。而且，同赤道把地球分为南半球和北半球相类似，一种任意的政治划分也已把世界垂直地分成不相等的两半。西半球在西经180°和30°之间，包括北美和南美两个大陆。南美洲国家很多，每一国——以及总合在一起——在人力和在物力上都弱于美国，因此，几乎不会有可能构成对“北方巨人”领土安全的威胁，除非也许它们成了该半球境外的某个其他国家的工具。此外，美国在默认欧洲国家(即英国、法国、荷兰和丹麦)已在新世界确立的政治利益范围的同时，早在1823年(制定门罗主义的那一年)就已经向这些国家表明，它不会容忍利用这些属地作为基地进一步在西半球进行领土扩张，1898年它采取有力步骤摧毁了老西班牙帝国的残余。

    其余的两个大陆——大洋洲(即澳大利亚、新西兰和南太平洋诸岛)和非洲，面积大而人口少。大洋洲是最后发现的一块大陆，位于南半球，距离西欧比距离亚洲东部或美洲西部要远一倍。从欧洲来看，大洋洲是座落在地球的最远边缘——确实有很长一段时间正好离开了主要的贸易航线；它的开发非常缓慢，直到它本身变得重要起来，堪充往返于新老世界之间的定期贸易航线的终点站，情况才有所改变。同大洋洲潜在的自然资源相比，它的人口是非常稀少的。

    非洲大陆大部分座落在热带，1938年时人口大致同美国相等，所占面积比美国大三倍。在当时的技术条件下，非洲是不那么适合白人定居的，因而经济的发展和国家的成长一直受到阻碍。在非洲的极南和东北地区，由于有水和矿物资源，土地还算丰饶，气候条件比较温和，因而有一些国家发展起来。但这些国家的成长，初始与其说是由于它们具备适合于发展的固有条件，不如说是由于它们在世界贸易主航道上所占的关键地位。但一般说来，这个大陆政治上的弱点，以及首先是它和人口稠密的欧洲国家靠得很近，使非洲成了欧洲扩张主义的民族国家的一个殖民地区。

    表I 1939年的人口和原料资源

    国家　　　　　　　　　　　 人口数据

                                 人口

             总数(百万)1910/1940年　15岁以下　59/64岁以上　潜在的劳动人口　　军事人力男性

             年平均增长率(百分比)　　　 占1的百分比　　　　15至59/64岁(百万) 20至34岁(百万)

             1　　　　　　2　　　　 3　　　　 4　　　　　　5　　　　　　　　 6

    苏联　　 170　　　　　0.48　　　36.2　　　 5.4　　　　 100.0　　　　　　 21.6

    美国　　 132　　　　　1.18　　　25.0　　　 8.6　　　　　87.4　　　　　　 16.2

    大德国　　80　　　　　0.51　　　24.1　　　10.3　　　　　52.1　　　　　　　9.4

    日本　　　73　　　　　1.30　　　36.7　　　 6.1　　　　　41.8　　　　　　　8.3

    联合王国　47　　　　　0.43　　　22.4　　　10.8　　　　　31.6　　　　　　　5.7

    意大利　　44　　　　　0.71　　　30.0　　　 9.2　　　　　26.7　　　　　　　5.2

    法国　　　42　　　　　0.04　　　23.7　　　12.5　　　　　26.8　　　　　　　4.3

                            人均自然资源

        储量

    国家　　　每平方　　煤/褐煤　 铁矿石　　　可耕地　牧场　木材生产面积

              公里人数　(煤当量)　(金属含量)

                    人均吨数　　　　　　　人均英亩

                7　　　　　　8　　　9　　　　 10　　　11　　12

    苏联　　　　8　　　　6,300　　 94　　　　　2.35　　5.70　6.65

    美国　　　 17　　　 17,000　　 48　　　　　2.66　　4.40 (3.98)

    大德国　　136　　　　3,810　　 14　　　　　0.68　　0.30　0.44

    日本　　　191　　　　　227　　　0.4　　　　0.23　　0.11 (0.79)

    联合王国　195　　　　3,700　　 38　　　　　0.28　　0.40 (0.07)

    意大利　　143　　　　　　4　　　0.4　　　　0.85　　0.34 (0.33)

    法国　　　 76　　　　　207　　 77　　　　　1.62　　0.65　0.63

    表I以与人口相比较的方式展示了强国本土有可能得到的某些基本的工农业资源。该表(第8栏到第12栏)说明了1939年意大利和日本在可开采的天然资源方面与苏联和美国相比所处的相对软弱地位。此外，在近三十年中，日本和意大利迅猛增加的人口(第2栏)对这些资源的压力大大增加了。这种压力对于人的生活水平必然会产生灾难性后果，除非能够通过无求于这些特定种类的基本资源的工业化，通过大规模向外移民，或通过获得外国领土上的资源来解除这些压力。在二十世纪二十年代中期以后，上述的第二条出路多半已被堵死，日本和意大利这两个鼓励在向它们开放的范围内发展工业的国家，都同德国一唱一和，成了领土扩张的最直言不讳的鼓吹者。

    在这三十年中，美国人口的平均年增长率仅次于日本，那是有好几个原因的。在所考查的七个国家中，每一个国家的人口平均增长率不仅反映了自然生育率和移民入境增添的人口，而且反映了对第一次世界大战中的丧亡以及战后时期的饥馑造成的损失的补偿情况。同苏联、德国和法国因战争和饥馑而遭受的生命损失相比，美国在这方面是没有受到什么损失的，至少是在二十世纪二十年代中期以前，美国由于大量接纳移民入境而保持了高出生率。但在二十世纪三十年代，移民入境停止，出生减少，结果是，这三十年的平均年增长率趋于下降。另一方面，苏联的平均年增长率则趋于上升，这是因为自然生育率一年高于一年，开始超过了在第一次世界大战以及战后年代的饥馑造成的灾难性损失。

    二十世纪三十年代美国和苏联之间在人口增长比率方面出现的这种相反趋势，也反映在它们各自人口组成的相对变化上(表I，第3栏)。

    1939年，美国和德国、法国以及联合王国一样，年轻人在总人口中占的比例小，而苏联同日本和意大利一样，则拥有年青的、精力旺盛的人民。马尔萨斯的幽灵，即关于人口的不断增长——象在日本和意大利那样——是对有限的潜在资源的压力的论断，对于苏联来说，根本就不是问题。的确，苏联尽管人口增长迅速，它的巨大的国内资源的开发(除其他困难外)还是因人力短缺而受到阻碍。

    在法国，那个马尔萨斯幽灵是被紧紧锁住的。法国是三十年来人口几乎不变的唯一强国。它一直没有从第一次世界大战中所遭受的巨大流血牺牲中恢复过来。但是，法国虽然没有人口急剧增加的威胁——同法国的潜在资源相比，法国本来会比美国和苏联更早感到这种威胁，尽管比意大利和日本会迟一些感到——但它却面临在某些经济政策条件下，由于人口不变而将会出现的其他危险。人口不变的一个结果是，法国总人口中老年人所占的比例比当时的其他强国都大(表I，第4栏），而在所有的强国中，法国总人口最少(第1栏)，潜在的劳动人口最少(第5栏)，尤其是军事人力最少(第6栏)。

    如果我们暂且不论后面将会谈到的其他因素，那末，实际情况大体上说来就是，这七个国家天然资源的不均确实给它们的工业化设置了不同的限度。由于最近几十年中人口增长的差异，1939年已经到了这样一个地步：在战后的异常情况下，远东的日本本土、欧洲的意大利以及在小得多的程度上还有德国，它们的原料资源从长远观点看将支撑不住象美国或苏联那样的累进的发展。但是，日本、意大利和德国的统治者蓄意增加的人口压力本是一笔负债，然而却以精力旺盛而又年轻的人口形式成了一笔资产，因为年轻的人口中储存着服兵役的适龄男子，这对于执行野心勃勃的领土侵略政策可能会证明是非常有用的。

    1939年的世界经济结构以及不同大陆各国之间的关系，主要是通过世界贸易的发展形成的。正是对外贸易的作用支持了发韧于西欧及美洲东部那些国家的工业化进程，由于私人企业的首创精神，资本主义制造业中心的兴起逐步改变了濒临北大西洋的那些国家的经济结构。农业作为就业的一个领域相对衰落，而在农业活动收缩的同时，对遥远地区的农产品及工业原料的需求增加了。西欧和美洲东部的制造业中心愈是工业化，它们在自己国土内的农业和矿业资源就愈来愈少，对更遥远地区的依赖就愈大。在这种内部发展以及随后的对外贸易扩张的过程中，有愈来愈多的“开放边界”被越过，亚洲的人口稠密地区以及美洲大陆和大洋洲人口稀少的领土被打开。世界经济的金字塔在高度增加的同时也拓宽了它的基础。但是贸易的这种从最早的制造业国家作离心方向的扩张，创造了在以欧洲为中心的世界的外围建立新的工业中心的有利条件。因此，世界贸易的扩大和加强刺激了比较遥远的国度的工业化和经济结构改革。随着更多的国家被卷入世界贸易体系并实行了工业化，这些国家也就开始在它们相对说来占有成本上最有利条件的那些生产行业中实行专业化。大体说来，效率上相对差别的存在意味着每个国家都从国际贸易中得到好处，因而在这种自由国际交换制度下，无论是作为一个整体的世界，或是其中的个别国家，其经济利益往往是朝同一方向发展的。

    但还有一些力量在起作用，这些力量使得从世界贸易体系得到的好处分配不均。这里只能谈一谈几种这样的力量。在晚近阶段才被卷入世界贸易体系而且仅仅依靠私人企业积极性的国家发现，要建立那些它们似乎拥有某些“天然优势”的工业并非易事。较老的国家有在它们的发展过程中臻于完善的运输、信贷和销售组织，因而能吸引它们的“天然优势”根本不算最好的那些较新的工业。正如皮古所说，在自由贸易制度里，基础巩固的工业国家的有利条件要比新来的竞争者多千种，而如果听任事情“自然”发展，那末年轻国家的“潜在”力量的开发也许会被无限期地拖延下去。在这样的情况下，为了民族经济的利益而实行保护贸易制度便有了强有力的理由。

    在某些年轻的国家里，私人企业由于缺乏资本，不能开发潜在的生产资源，国家就担负起企业家的职能，而不是仅仅为私人企业维持秩序了。日本就是这样的例子。有人谈到十九世纪后期日本的纺纱工业时说，“政府是这一工业孜孜不倦的革新者。……在提供资本方面，国家占主要地位；实际上当时所有引人注目的扩张都是直接或间接由国家提供资金的。”一般说来，如果由于国家的刺激，规模较大的生产最终提高了效率，那末对于国际专业化和合作是没有害处的。但是生产的主要动机是为了提高生产率，抑或仅仅是为了威望和军事目的，则很难区分。许多欧洲国家的工业是在本来会经受不住公开的国际竞争考验的两次大战期间发展起来的。美国和日本在二十世纪三十年代都能够生产汽车、打字机和化学品，而且在较低的价格幅度上具有相当的质量。但是尽管日本工资标准低得多，还是要有高度的保护措施，才能防止同类的美国产品完全统治日本市场。

    这是一个困境。新生工业有一个习性，即使它们的规模扩大了，也还是要依赖在它们诞生时援助过它们的支持者。但这种保护为什么要继续下去，而且，较老的国家既然维持低效率肯定不符合它们的利益，那为什么也采取保护措施呢？

    解答必须从这些国家各国内部的经济和社会气候的变化方面去找。随着工业的发展，组成这些工业的各家公司在竞争的角逐中便面临着严重的风险。拥有和经营一家工厂的人除非运用他的才智，便无安全可言。为了在市场上立足而不至于被迫歇业，他就得紧紧跟上最新的技术发展。他必须通过降低成本的办法保持住他的公司的效率。只有那些不断创造新的生存条件的人才能坚持下去，那些落在后面的就被摧毁了。这个“创造性的破坏”过程就是资本主义的基本现实。生意第一，生意最重要，乃是一种没有人能够躲避得开的教义。在一个冷酷无情的世界里，软弱是不行的。对现实的清醒估计和为效率而奋斗——不论用什么方法，亦不论付出多少的人所能及的努力来提高效率——便是求得生存的唯一道路。在这场斗争的过程中，所有社会的内聚力破坏殆尽，而那些确乎生存下来的人所得到的报偿便是财富的积聚。

    随着市场的扩大，商业的报偿和风险都增加了。随着更多的国家被卷入世界贸易体系，老的工业国家在开始的时候积累起巨额财富，但是一旦“正在工业化的”国家在某些活动部门推进到足以在它们的国内市场向较老的工业国家提出挑战的时候，重点就从利润转到了风险。随着在比较成熟的工业国家里竞争的加剧，企业家在看到没有希望把他们的营业扩大到独家垄断的规模时，就愈来愈热切地希望得到安全，希望把风险减少到最低限度。这就导致在商人中间成立贸易联盟和卡特尔，目的是要局部地，即一个行业一个行业地调节和控制竞争。

    在这种组织从一开始便不存在的地方，既得利益者组织起来了。这些垄断联合体不必把行将过时的工厂设备无限期地保存下去，就此而言他们也不冻结现状和阻挠进步，他们的目的更确切地说是分别做到“有秩序的撤退”和“有秩序的前进”。在一国之内获得局部的社会内聚力是一回事，要消灭所有导源于外部竞争而对内部稳定产生的不利反响，则又完全是另一回事。但假定这些垄断联合体足够强大，那末它们就不难使政府相信，在一个迅速变化的世界里，为了确保有秩序地进行调整和取得进展，实行保护贸易制度是合乎社会需要的。

    这种伴随着工业化而来的社会气候的变化，垄断组织的发展，以及保护贸易制度，各国均不相同。这个变化有代表性的一点是，在十九世纪的大部分时间里，世界贸易是同世界工业生产的扩大以同一步调增长的，而在二十世纪的头三十年，贸易增长率却落后于生产的增长率，第四个十年更是停滞，乃至下降。

    但最令人惊讶的是，虽然1938年世界贸易量超过1913年大约百分之十三，成熟的工业国家的贸易却绝对下降。例如，英国和德国的出口量下降了五分之二，法国出口量下降了五分之一，而美国的出口量则增加了五分之一。但甚至美国也在1929年至1936-1938年之间的这一时期出口量缩减过四分之一。更惊人的是，英国出口量的下降全是因为它同世界上的工业化国家和正在工业化的国家的贸易减少了一半，亦即同欧洲的工业化国家、美国，日本、苏联和印度的贸易锐减的缘故。它向三个正在迅速工业化的国家即印度、日本和苏联的出口实际上减少了三分之二。另一个说明较老的国家在世界贸易中地位变化的方法是记住这样一个事实，即欧洲所占的份额已由1900年的百分之六十六下降为1937年的百分之五十二。

    那末，较老的工业国家把机器出口给世界的其余部分就是在破坏出口国自己的长远利益，这难道不是真的吗？斯彭格勒指控西方人民把他们的技术传给亚洲人，说那是在背叛他们自己的文化并为西方世界不可避免的衰落铺平道路，这种说法难道没有某些正当的理由吗？

    总的说来，支持这些指控的证据是不足的，不过，从成熟的工业国家的经历来看，却也并不叫人宽心。它们是否会逆流而行是很值得怀疑的，因为它们过去从国际专业化中得到过巨大的好处，而它们现在也没有保护它们原先的技术垄断的手段。

    某些当代的观察家评论说，随着紧挨西方世界周围的开放边疆的消灭，随着开放空间的填补完毕，人同物质自然界的斗争必定要被竞争着的人类社会之间的政治斗争所代替。这个结论过分悲观。但变得明显的是，工业基础巩固的国家正象它们现在这样，面临的局面是从前不断打开新市场的情况已不复存在，国内人口增长速度放慢或固定不变，以及外国在它们的国内外市场加强竞争的威胁，因而它们会被迫接受在其工业中作非常痛苦的调整。它们缓和这些调整的一个权宜之计便是采取保护措施。

    可是结果是，旨在便于有秩序的调整而征收的关税，象那些旨在保护年轻工业而设立的关税一样，往往蜕变为保护低效率的工具。某些国家推行经济民族主义的政治目的是直率宣布的。早在1930年国际行为准则彻底崩溃很久以前，德国——以及其他某些工业国家——通过一些蓄意采取的措施，从关税到补助金都有，企图为它的经济保留一个广阔的农业基础。工业国家的这种政策在许多农产品生产领域提高了生产率的同时，导致了生产过剩和农产品价格的严重下跌。虽然在1927年和1933年之间贸易条件变得对英国、德国、美国和法国非常有利，但只有农业在其经济中是个最小部门的国家英国才充分得到了这个好处。在象德国那样既得利益集团强大的国家里，根本就不想以任何有秩序的方式去拆除支撑农业的人为支架。相反，出于政治原因，农业得到更多的援助，尽管这些工业国家里的贸易条件的有利趋势部分地一直维持到1937年。显然，这种经济民族主义对世界贸易是具有抑制影响的。

    二十世纪三十年代贸易条件已经变得对包括苏联、意大利和日本在内的生产初级产品的国家不利。所以这些国家现在用一切可能的刺激手段去促进它们自己国家的工业化。在苏联——但日本不是这样——工业化的同时是伴随着进口量的下降的。加以在这种情况下，由于工业化是经过有意计划要实现自给自足的，所以世界生产和世界贸易之间的差距便不可避免要扩大了。

    然而，经济民族主义除有政治根源外，也还有真正的技术方面的根源。这就是说，世界贸易的相对衰落虽然多半要归咎于垄断的“压力集团”对政治家们施加的影响，但把经济民族主义轻率地说成完全是根据荒谬的错觉提出来的，则过于简单了。主张世界范围的专业化和交换的论点所依据的是，物质资源、人类技术和资本储备向来分布得很不均匀这一事实。但是，在技术进步和工业化的过程中，正是这些曾经造成了有利可图的贸易的条件在不断变化中。例如，在美国或德国获得的技术知识很快也就可以在俄国或日本得到。不同国家之间工人技术的差异在工业化扩展和教育普及的同时趋于消除。而且，由于现代电力技术和化学方法的进步，某些或以活的有机生命为形式或以有机生命的化石产品为形式存在的自然原料资源，因其甚为稀少，或只有少数地方才有，或多或少被用比较丰富、比较易于得到的非有机物质制造的新的人工合成材料所代替，这也减少了一个地区对另一个地区的依赖。把所有这些因素放在一起加以考虑，我们便可看出一个总的趋势，即制造品成本的相对差距在缩小，从国际专业化和交换获得的经济收益在减少。

    就经济民族主义中这个真正技术性因素所起作用而论，它确实是二十世纪三十年代世界贸易停滞的部分原因，但还有两个因素意义更重大。一方面，大多数国家，尤其是德国和苏联，都出于政治上的原因想实现高度的经济自给自足，另一方面，象美国和法国这样的强国在这十年中确实不能使内部活动达到并维持在一个高水平，这也是事实。这种无能为力的局面减少了它们传统的进口需求，结果对世界贸易量产生了令人沮丧的影响。

    所以，要确切估计促成经济民族主义的各种推动力的相对力量究竟各有多大，那是不可能的。但有一点却很清楚，即1930年贸易和货币领域中的国际关系的破裂使传统的、通过关税进行的国家保护方法变本加厉，因为又对贸易设下了限制性更大得多的新障碍，例如配额和外汇管制，从此世界作为一个整体的经济利益同各个国家的经济利益之间，便不再有任何协调一致的表象了。

    二十世纪三十年代多边贸易的崩溃以及随之而来的各个国家采取的单方面行动的一个结果是，强国的地缘政治地位及其政治和商业利益范围的重要性增加了。由政治上同强国联系在一起或受其控制的领土所构成的政治范围，在强国之间的划分是很不均匀的。

    的确，在七个强国中，无论是苏联或大德国——在其他国家事实上承认了强行将奥地利和苏台德区并入第三帝国之后——都没有对它们自己国界以外的领土进行直接的政治控制。美国实质上也属于这一类型的国家，因为它在亚洲和大洋洲的附属国的经济资源，比起在大陆美国所发现的资源来是很少的。

    意大利的政治属地在有一点上和日本的政治属地相同，这便是那些属地同它们的基地——宗主国靠得很近。但是，相同之处也仅限于此。意大利的几大块非洲属地在资源方面都比较贫乏，人口只占意大利人口的五分之一。与此形成对照，日本在亚洲的大部分属地和占领领土——撇开大洋洲的几块在经济上无足轻重的日本托管地不谈——在资源方面非常丰富，人口同宗主国一样多。

    法国则同英联邦和英帝国一样，领地遍布各大洲。法国属地的人口合计起来和日本属地的人口一样多，而在法国控制的非洲部分和亚洲部分，所发现的稀有资源都能补充法国本土资源的不足。但尽管法国的政治利益范围分散在全世界，法兰西帝国在地理上还是比英联邦要紧凑得多，因为法国最大的和经济上最重要的属地集中在非洲。

    英联邦和英帝国几乎拥有地球上领土的四分之一和人口的四分之一，它是世界上最庞大的政治单位。除开五个自治领和印度，英国殖民地和委任统治地的人口比日本属地的人口多，而其在各大陆之间的分布很象法国殖民地人口的分布。就原料资源的多样性而论，英国殖民地超过了法兰西帝国。如果再把印度计入英帝国，则原料资源就更多得多。然而，真正的实力既不在这些殖民地，也不在印度，而在五个自治领。这五个自治领的人口总和还不到联合王国人口的三分之二，但潜在的——而在许多方面是现实的——资源超过了不列颠群岛所已发现的资源。而且，这些自治领象印度一样，拥有相当多的制造业能力，只要这些在法律上独立的国家决定同母国一起行动，英联邦和英帝国手里可以自由支配的实际资源就比德国或苏联多。

    与政治利益范围的不平衡情况形成对照，每一个强国都从事对外贸易，因而各有其商业利益范围。政治利益范围和商业利益范围不一定是恰好相符的，但是一个国家对另一个国家政治上的忠顺往往会加强它们相互之间的商业交换，反过来也一样，一个国家对另一个国家的商业渗透可能是朝向对后者实行政治征服迈出的第一步。二十世纪三十年代这两个趋势都特别显著，因为国际贸易和货币关系的崩溃实际上意味着每个政府的行动自由。强国现在能够直接影响贸易的地理分布了，这是它们以往做不到的。结果是，意大利、日本、法国和联合王国加强了它们同政治上受它们直接控制的范围内的那些国家的商业关系，德国则加强了同它紧邻的那些小国的商品交换，因而也就加强了它对这些小国的直接政治影响。

    在这种为使商业范围和政治范围具有共同疆域所作的广泛努力的背后，最大的强制力量也许是要提高迫切需要的外部供应的可靠性和交通路线的安全程度。谁也不能忽视交通的极端重要性，一个强国的外部利益范围对这个国家究竟有多大价值全看交通的安全程度如何。如果不是预期会有战争，关于可靠性和安全程度的考虑便毫无意义，因此，三十年代大多数国家奉行的商业和运输政策竟忠实地反映了战争在它们面前投下的阴影，这便是必然的了。

    既然贸易和交通相互紧密依赖，那么，强国所面临的运输任务的规模和特点是什么呢？这两者都是由每个强国进入对外贸易的货品总重量、货物的地理分布以及货物的构成(即是否笨重等等)直接决定的。这可以拿1938年的状况来作说明。那一年世界贸易中从原产地国运往最终目的地国的货物重量据估计大约为四亿二千万公吨。这七个强国进口供自己使用的货物(即除去仅仅是过境的货物)约为二亿五千万吨，即按重量计算占世界总额的百分之五十九，而按价值计算则占世界总额的百分之四十九。德国和联合王国共吸收了世界有形进口量的四分之一以上。联合王国对外部供应十分特殊的依赖性可以从这样一件事情上看出来，即它每一百个人进口了一百二十三吨，美国是二十八吨，而苏联还不到一吨。

    然而，强国不仅是相对说来份量轻的值钱的制成品的出口国，而且也是大量粮食和工业原料的供应国。实际上，它们出口了二亿一千万吨，按重量计算占世界出口总额的百分之五十，以价值计算占世界出口总值的百分之四十八。美国是世界最大的出口国，除了谷物、水果、蔬菜、棉花、烟草这些很占重量的全部货物外，更有两种工业原料即石油产品和煤共占去美国出口吨位的一半以上。正如联合王国的出口品有五分之四是煤那样，德国和法国的出口重量中，煤和铁矿石分别占有最大比重。苏联在世界出口品重量中所占的比重——主要是木料和谷物——超过了意大利和日本两国的总和，虽然按价值计算苏联只占世界总额的百分之一，而意大利和日本加在一起占百分之八。

    强国之间不但在对外贸易的份量方面有着明显的差别，它们在外贸的地理分布上也显然殊异。除去联合王国是个例外，各强国的主要商业利益范围都在该国所在的大陆区域之内。因此，如将世界划分为三大地区组，即(1)欧洲-非洲，(2)西半球，(3)亚洲-大洋洲，则对于政治和交通都具有重要意义的是：1938年德国、法国和意利各从欧-非组取得其有形供应品的百分之八十五以上。同样地，美国从西半球国家取得其有形供应品的百分之七十。日本以重量计算有大约百分之六十的供应品来自亚洲-大洋洲国家。独有联合王国的情况与此迥然不同，它从西半球国家进口的(占百分之四十六)比从欧-非组国家进口的(占百分之四十二)多。

    这种与各强国地缘政治位置有关的贸易区域分布，对各个强国的运输任务的规模和特点有着非常直接的影响。欧亚大陆东西两侧的联合王国和日本，由于其岛国的地位，贸易全靠海运。其他强国的贸易则部分靠海运，部分靠陆运(即由铁路、公路、运河以及比重不大的空运来运输)。德国的陆路贸易比重最高，其次是法国和意大利。

    德国、法国、意大利和苏联对外贸易中陆运部分的运输任务是和国内运输任务直接结合在一起的，这就是说，来自邻国的进口品通常是由在各国领土之内经营的各种运输机构在国境上接收的。这四个国家——尤其是德国和苏联——在两次大战之间的时期里对于完善它们的铁路、公路和运河系统取得了相当大的进展。但尽管有这些改善，以苏联为例，其铁路的超载情况在1938年比在1928年还要严重。铁路线的扩建以及机车和货车车辆的增添赶不上这十年中货运大量增加的速度。苏联的铁路系统仍然是世界上超载最甚的铁路系统。1938年，苏联每公里铁路线货物运行的吨公里密度几乎比德国高出两倍，比法国和意大利高出三倍多。换句话说，一列和德国货车约莫同样长短的俄国货车，就得载着同量的货物比德国货车多跑大约三倍的距离。

    各强国运输系统的效率固然有着上述差异，但陆运机动性的普遍改善为进行更多陆运商业交换展示了可能性，而从长远来看也展示了横贯欧亚大陆的空间统一的可能性。但这些可能性离实现还远。当时只有西欧有跨越国境的紧密交织的运输网，东欧的运输网还处于初期状态，既有的交通也不那么衔接得上(就是因为西欧和俄国的铁路轨距宽度不同，等等)。东方的维斯杜拉河和奥得河作为国际运输线的水道在重要性方面亦不及西方的莱茵河。因此，正好位于欧洲中心并且——如希特勒所承认的——正在觊觎在东方赢得一个帝国的德国，在这种依靠陆运的冒险中便遇到了一个严重的限制。它不能正常地强行加快东方的运输发展步伐，它在和平时期也不能在拥有主权的邻国的领土上经营它自己的铁路或公路车辆。正是出于这个原因，德国在它1933年以来的军备竞赛中极为注意加强其国内超过眼下需要的运输系统，设计连接鲁尔和柏林以及德国东部省份的战略公路和运河，积聚适宜于支持在外国领土上进行军事行动的铁路和公路车辆。

    海运贸易就不同了。在自由的世界海洋上，任何强国都可以在租用外国船队和建造自己的船队之间进行选择。影响此种抉择的有许多因素。伹主张经营一支国家船队的一个最通常的论据是，运输任务乃是一个强国的海运贸易所产生的。基本上是两个因素决定着运输任务的规模。第一个决定因素是海运贸易的重量。就进口品的重量而论，世界上没有任何其他国家有联合王国那样巨大的运载任务。1938年，英国进口了六千一百万吨货物(包括过境运输的货物)。其次是美国、德国和法国，它们各由海路进口了大约三千三百万吨货物，尽管德国和法国经由陆路的进口量也十分可观。最后，意大利和日本各进口了大约二千万吨货物。第二个决定因素是拖运的距离。例如，联合王国每吨进口品的平均拖运距离比法国要多一倍多。因此，各大强国面临的实际运输问题反映在它们进口品的吨英里上，即海运进口品总重量乘以拖运距离。1938年各强国的运载任务如下：

    进口品运载任务(1938年)

    (单位：10亿吨英里)

    联合王国　美国　德国　日本　法国　意大利　六国合计

    233　　　 97　　95　　70　　54　　41　　　580

    1938年每个强国拥有的运载能力亦即商船队同各该国的运载任务相比，情况如何呢？世界商船队(即只计一百长吨和一百长吨以上的汽轮和内燃机轮)从1912年的四千三百三十万长吨增加到1938年的六千六百九十万长吨。世界商船吨位增加了百分之五十以上，而世界海运贸易量同期仅增加百分之二十二左右，所以在两次大战之间的时期航运设施超过了需要。考虑到1938年时船只的平均容量更大和平均速度更快，则超过需要的程度就更大了。

    世界航运共增二千三百六十万长吨，其中多半是由于第一次世界大战的结果。1922年，世界运载能力已达六千一百五十万长吨。战时的五个协约国英、美、法、意、日领先增加。它们在1913年拥有二千七百三十万吨。其中最重要的航运国家是英国。英国的盟国由于在战争中失去了它们在战前一直非常依赖的英国航运，便采取步骤来大大增加自己的运载能力。确实，1922年这五个战时的协约国共拥有航运总吨位大约四千五百六十万长吨。另一方面，德国和俄国的商船航运吨位则从1913年拥有的五百四十万吨下降到1922年的二百万吨。

    强国的相对航运实力由于第一次世界大战而造成的这种结构变化后来再也没有恢复原样。很自然地，德国和俄国作出了果敢的努力来补偿战时的损失，但意大利和日本也不放弃其战时的收获；相反，它们继续扩大自己的运载能力。因此，在1922年至1938年之间，这四个国家——即意大利、日本、德国和苏联——的运载能力共增加了五百五十万吨；而在同期，联合王国、法国和美国的运载能力却降低了七百二十万吨。列强中商船吨数的增长和分布情况如下：

    运载能力(百万长吨)

    年份　联合王国　美国　德国　日本　法国　意大利　苏联　七强共计　世界总计

    1913　18.3　　　 4.4　4.7　 1.5　 1.8　 1.3　　 0.7　 32.7　　　43.3

    1922　19.1　　　16.5　1.7　 3.6　 3.7　 2.7　　 0.3　 47.6　　　61.5

    1938　17.7　　　11.5　4.2　 5.0　 2.9　 3.3　　 1.3　 45.9　　　66.9

    1938年，美国商船队是世界上第二支最大的商船队，占世界船帕总吨位的百分之十七点二。这一年它的进口品按重量计算仅占世界海运进口品总量的大约百分之十。显然，美国的航运能力用来应付它自己的贸易应该是绰绰有余的。然而美国关税委员会指出，美国进口品总货量中由美国船只运输的约占三分之一，其出口品总货量中由美国船只运输的还不到四分之一，“不论美国在战时多么有效地使用它的商船，要是外国拥有的船只严重短缺，那就不可避免地不仅要影响到美国出口品的运输能力，而且要影响到它的进口品的运输能力。”那末，是否可能是，美国比其他强国有更大一部分船只是不能横渡大洋的吗？然而情况并非如此。相反地，以三千长吨以上的船只而论，美国仍然拥有一千多万吨，而它在世界这一级的船舶中的相对地位甚至更强大。

    造成这一出入的原因是，美国有两条大洋海岸线，美国商船队有近百分之七十从事沿海运输。把港口船舶、渔船和近海船只从每个强国的商船队中除去，列强可用于对外贸易的绝对和相对运载能力便根本改变。撇开苏联不谈，其他六个强国的运载能力可以估计为大约三千一百万长吨，其中单是联合王国便拥有大约一千五百万吨。其次是日本，有四百一十万吨；再次是美国，有三百六十万吨；德国，三百三十万吨；意大利和法国分别为二百六十万吨和二百四十万吨。把各强国所拥有的“外贸商船”的份额(即3100万长吨=100)同它们的运输任务所占的份额(即5800亿吨英里的进口品=100)加以比较，我们所要分析的主要问题便可以得到最好的回答。因为这些数字说明了1938年列强本国拥有的运输能力和它的海运任务之间的关系。状况如下：

    运载能力和运载任务的比较(1938年)

    (百分比分布)

    --　　　　　　联合王国　美国　德国　日本　法国　意大利　六国合计

    对外贸易船舶　48.4　　　11.6　10.7　13.2　7.7　 8.4　　 100.0

    吨英里进口品　38.4　　　16.7　16.4　12.1　9.3　 7.1　　 100.0

    从上表比较中得出的结论是，1938年德国、法国和美国所面临的海运情势要比联合王国、意大利和日本困难得多。确实，看来在强国之中德国是最完成不了它自己的贸易货运任务的。但德国的船舶吨数的短缺情况被夸大了，而法国和美国的短缺情况则被低估了，因为在1938年法国和美国的运载能力没有充分发挥，它们的进口处于相对萧条状态，而与此相反，德国的国内活动和进口正兴旺发展。此外，德国需要远洋运输从南美输入的进口品数量特别大，这使人们过于严重地估计了它的吨英里运载任务以及它的航运地位的明显困难处境。然而，除了这些差别之外，1938年情况的真正显著特征，以及同1913年情况形成鲜明对照的是，所有强国在运载本国的贸易货物方面都比第一次世界大战以前装备得更好。

    所以造成这种情况与其说是经济方面的原因，毋宁说是政冶和战略方面的因素。根据纯经济的理由，认为一个国家应该自己运输它的贸易货物的理论是站不住脚的。英国在十九世纪的大部分时间里曾经是世界上的主要货物承运者。由于它的地缘政治地位、它的悠久的海运传统和它的不乏熟练的航海技术，它或许比别的国家更适合于担当这一任务。相对说来，它占有成本方面的优势，这部分地是因为它过去还一向是世界上煤的主要供应国。用英国船从世各地运载大宗货物到欧洲的费用要比用外国船便宜，因为装载从英国出口的煤，就可作为英国船只出航的压舱物。这些有利条件并不持久。第一次世界大战以后，英国煤的出口量急剧下降，而运费中的重要一项——英国海员的工资则开始高于其他许多国家。这些变化缩小了英国在成本方面的相对优势，就此而言，世界运输业从英国船只转向外国船只是有其经济上的原因的。但是，比这更重要并且可能更起作用的还有两个原因。

    首先，需要进口品的国家必须依靠直接的货物销售(即有形出口)、过去的海外投资的收入或提供劳务等(即无形出口)来支付它们的进口品。在两次大战之间的时期，特别是在三十年代，当时关税以及在更大程度上的配额安排限制了货物的销售。许多国家的政府都急于通过提供劳务来为自己取得一笔收入，以填补直接出口的收入同所需进口品的费用之间的差额，虽然以量计算的出口品总额，尤其是以价值计算的出口品总额，是有波动的，但有一部分骨干商品的销路是多少有保证的。这些货物的运输可由卖方进行，也可以由买方进行。某些国家的政府往往劝说其本国的出口商让他们的货物由本国船队来运输，以便获得从航运服务形式赚取无形出口收入的好处。这种考虑在德国和日本船队的成长过程中是起过作用的，它们不顾国家资源受制于航运这一点在正常情况下并不是最经济的使用办法。

    其次，国家威望问题起过极大作用。“德国在世界上的荣誉有赖于它是一个强大的航运国家，”北德意志劳埃德航运公司董事会董事长卡尔·林德曼写道，“非此，德国的外交政策便软弱无力。”

    各国船队的发展，不论其属何缘由，自然都被老早确立了地位的传统海上强国视为对它们商业地位和利益的威胁。在这方面，“对英国航运的最严重威胁来自日本”。日本船主协会代表T·斋藤对英国提出日本到了1927年已有能力运载其贸易量的两倍的指控加以反驳，“认为各国只能拥有够其贸易量所需的远洋航行吨位，这种看法在英国倒是异乎寻常的。”但劳埃德勋爵说，虽然对于一个国家拥有多于其本身贸易所需的吨位这一原则是不可能有例外的，但“在这一原则的应用必须有限制”，而“当它终于威胁到英帝国的交通时，那我们就得说清楚，维持英帝国的航运对整个英帝国具有无比巨大的战略和商业利益”。问题的核心是，日本象德国一样决心扩张，而因为这两个强国的帝国主义目的——国家主办的和国家补贴的航运扩张，只是这种帝国主义目的的一个表征——这两个国家的政策就不可避免地要侵犯到那些基本上想保持现状的国家的政治和商业范围。

    在两次大战之间的时期，各国普遍都不愿意本国的贸易在运输上受制于外国吨位。但拥有本国的商船队并不一定意味着供应安全便有了保证，或物资供应的交通线安全便有了保障。此外还需要陆海军实力。

    海军实力不仅仅是军舰数量的问题。军舰的装甲、速度、火炮射程等等，以及舰队的构成都非常重要。舰队的构成这个因素视其所执行的任务为防卫性抑或为进攻性而定，而一个强国的舰队任务的性质又取决于既涉及其自身的政治和商业利益范围，又涉及它同其他(潜在的敌对)强国利益范围的交叉点的地缘政治位置。在现在所谈的问题上，我们只需将各强国的相对海军实力(战列舰、航空母舰、巡洋舰、驱逐舰和潜水艇等以千吨计的总排水量为尺度)同它们的相对商船实力(以千长吨计的外贸船舶吨位来衡量)作一比较。下表大体上表明了1938-1939年有关这方面的情况。

    军舰和商船吨位

    --　　　　　　　　　联合王国　美国　 日本　法国　　意大利　苏联　德国

    海军实力(千排水吨)　 1,280　　1,277　 906　　547　　 481　 287　　197

    商船实力(千长吨)　　15,000　　3,600　4,100 2,400　 2,600　 (999) 3,300

    就海军实力而论，英国大于德国，单凭这一点英国就有足够的能力保住它的主要交通线，但来往于英国同波罗的海沿岸国家之间的交通线除外。另一方面，德国除了它同北欧国家的极为重要的贸易外，它对于保卫它的海运贸易不能有任何指望。北欧是德国主要商业利益范围，这是从重量来说，而不是从价值来说的。

    意大利海军力量足以威胁英国通过东地中海的交通，并迫使英国商船远航，绕道好望角，尤其是考虑到意大利的潜艇和驱逐舰分遣队，情况更是如此。但意大利海军力量固然可以迫使英国商船改变航路，英国海军力量也能有效地阻止意大利船只经由直布罗陀海峡进入大西洋，而且，只要英国在亚历山大和海法拥有基地，甚至可以阻止意大利船只进入苏伊士运河。因此，封锁地中海出口，英国海军就不仅会迫使意大利船只改道，而且会完全切断意大利同它在地中海以外的主要海运贸易中心的交通。

    强国在太平洋的相对海军实力完全是另一种悄况。日本海军有足够力量保护其通往远东大陆和西半球国家的主要供应来源的航线，以防英国的干涉；但英国海军能否防止日本对英国同大洋洲贸易的袭击，却至少是个疑问。能否保卫英国同大洋洲的贸易，首先取决于英国在大洋洲、香港、尤其是新加坡的军港的安全。如果英国所要对付的日本是一个单独的敌手，那末英国还有一线希望，能把日本对英国商业的袭击可能造成的破坏减少到最低程度。同样地，如果英国所要对付的只是德国和意大利，英国海军也可能足以保护英国商船对付德国和(或)意大利的干涉。但英国的海军实力敌不过德、意、日加在一起的海军实力。即使法国站在英国一边，它们的联合海军力量也只比反共产国际公约的伙伴德、意、日的海军实力稍强一点。因此，如果美国的巨大海军力量不投入英法一边，英法联合海军实力有限，就得让1938-1939年的外交去担负起这样的任务，以制止反共产国际国家公然结成反对它们的海军同盟。

    考虑到强国在军用飞机方面的实力对比，外交手腕就更有迫切的需要了。空中机动性的臻于完善，是第一次世界大战战后时期技术和工业进步的最大成就之一。不过，飞机的作战范围并不是无限的。飞机固然几乎不能用来保卫从一个大陆的某个终点基地到另一个大陆的某个终点基地间的海洋通道，但用之于在欧洲打击这些基地本身却是足够完善的。轰炸机的攻击价值是各不相同的(例如，由于大小、速度、装备的差异)，其效能取决于它们可能遇到的战斗机、高射炮火等的防卫力量。

    1939年初，单是德国拥有的可以作战的第一线军用飞机就比英法加在一起的还多。在德国的总共大约二千四百架第一线飞机中，轰炸机差不多和战斗机同样多，而英法合计约二千架飞机中，轰炸机航空分队就没有那么引人注目。如果我们再把意大利为数不足一千架的第一线飞机同德国的第一线飞机加在一起，那末轴心国的空中联合优势就超过了英法的联合力量，比率大约是二比一不到一点。如果把拥有一千多架飞机的日本也计入轴心国阵营，轴心国的空中优势就比英法的联合力量相应地又大了一些。因此，象计算相对海军力量一样，通过对相对空军力量的计算，就看出英法联盟较之德意日联盟是处于劣势，除非即刻能使苏联或美国站到英法这一边。1939年初，消息灵通的专家们一致认为，从军用飞机数目上说，世界上没有一个国家胜过苏联。苏联在飞机数目上的绝对比重(三千到四千架）和英法的空中力量加在一起，会同反共产国际国家的联合空中力量恢复均势。另一方面，拥有一千五百架战斗机的美国，不论它作为英法的一个亲密军事盟国可能会多么有用，但除非它本身遭到挑衅，它是不可能被拉进这样一个同盟的。

    既然反共产国际国家到了1939年已积聚起数量上几可与英法相匹敌的强大海军，又有一支占优势的空军——更不用说地面部队的悬殊了——英法这两个西欧国家就必定要考虑通过谈判同苏联结成联盟来改变这种危险的不利处境的可能性。苏联同西欧国家一样而不同于美国，早就很清楚它已处在受轴心国进攻的危险之中。英法政府对苏联政府作出建议的犹豫不决，以及它们后来为时已晚而又不热情的尝试的失败等，将另外记叙。在英国人和法国人的考虑之中，三个起了阻碍作用的主要问题似乎是：(1)尤其是1937年大规模清洗武装部队以来，苏联在军事上的价值值得怀疑；(2)基于意识形态的原因，同苏联交往不足取；(3)苏联本身就有领土野心，去鼓励它的野心是不明智的。没有证据可以证明，在这个赞成或反对同苏联达成谅解的关键问题上，英法政府在制订政策的时候，曾对各强国的国内经济结构和对外贸易结构作过任何对比考察而受其影响，虽然对于国际形势要作出现实主义的评价和处理本应当考虑到这些问题。

    事实上，苏联的情况不同于其他六个强国。那六个强国的工业实力有赖于它们的供应线以及其帝国各部分之间交通的安全，而唯有苏联对外部交通线安全的依赖程度不及对本国领土安全的依赖程度。可以表明这一点的是——虽然不能就此作出结论——它的进口额无论从总计数来看或以每百人计算都比较低。在1938-1939年，不仅苏联对外部世界的实际依赖程度很低，而且外部世界也不能把苏联看作是不可缺少的贸易范围。苏联既无强大的朋友，又成了反共产国际集团扩张主义国家敌视的焦点，看来最有可能成为这些国家的侵略的牺牲品。因为，正如日本在中国的军事胜利使日本占有更广阔的基地可以从那里出兵进犯苏联领土，同样地德国在慕尼黑的不流血胜利也打开了德国进攻苏联的大门，因为德国占有慕尼黑打断了把这两个旧世界最大的大陆强国分隔开来的缓冲国链条中最重要的一环。

    另一方面，对英法说来，如何保住它们的供应线和帝国交通使之不受任何干扰，乃是一个生死存亡的问题。它们按每百人计算的进口品超过了其他任何强国，尤其是英国的贸易分布十分独特，遍布世界各大陆。确实，英法拥有高效率的海军，而且——由于它们在世界范围占有领土——它们占有海军基地的优势，可以利用这些基地保护许多大洋航线。但在1939年，在大西洋上拥有制海权已不象在十九世纪的大部分时间里那样意味着在远东海域拥有实际控制权。鉴于日本有强大的海军，在作战范围上又得到它的南太平洋基地(即它的委任统治地)的加强，英国通往大洋洲的贸易航路就特别易受攻击。因此，如果西欧国家遭到日本的攻击，它们就会发现日本是一个可怕的对手，但没有迹象表明，惧怕挑起日本的攻击是英法政府对于寻求同日本深恶痛绝的苏联结成联盟一事踌躇不决的原因之一；因为——除了苏联也是英法的保守政治家们所猜疑的对象外——看来英国参谋长们正在对这样一个假设进行仔细的分析，即不但有德国和意大利的进攻，而且有日本的进攻，这无论如何都是意料之中的。

    慕尼黑以后人们最担心的不是日本，也不是意大利，而是德国。但所有这三个强国都在三十年代的不同阶段采取了步骤，单方面改变了它们领土的政治疆界，而且没有遇到过什么有效的抵抗。确实，正如戈林向一个外国外交家夸口时说的：“你只要砰地在桌上捶一拳。接着各个民主国家在国会里发表几次演说，就什么事都没有啦。”胜利是累积起来的，随着一个接一个的胜利，也就愈益得寸进尺地提出更多生存空间的新要求。第一次世界大战以后过了二十年，这个从前的战败国同意大利和日本一起，不只是准备提出修改条约和帝国主义的要求，而且准备并乐于付诸实施，这是怎么成为可能的呢？要寻找这个问题的答案必须考察德国新近获得的工业和军事实力，并与其他强国相比较。首先必须到这样的一个事实中去寻找，即德国在三十年代便把它的广泛的工业潜力日益转向生产作战武器。有两个问题需要阐明：第一，在1938-1939年前生死攸关的二十年中改变了强国相对工业实力的变化是什么；第二，这些变化如何才能解释？


203第三章 强国的工业力量对比

    第一次世界大战以后若干年，当工业的严重失调得到调整、大陆欧洲摆脱了史无前例的货币混乱而出现了比较有秩序的金融局面、战败国的工业和战胜国的工业都和新的领土解决结果相适应时，一些强国——虽然不是全部——很快恢复了它们战前的工业产量。以一国的工业有形生产量的指数作为衡量该国工业实力的主要尺度，全世界1923年生产的工业品超过了1913年，各强国工业品产量超过1913年的年份是：意大利和美国，1922年；法国，1924年；苏联，1926年；德国，1927年。唯有日本的产量从未降低到战前水平以下。而英国则是强国中最后一个于1929年达到——而且还不是完全达到——它的战前产量的国家。各国以及全世界的有形工业产量指数在1913年以后(指第一次世界大战后的领土)的变动情况见下表：

    表II 工业产量(1928年=100)

    年份　日本　美国　意大利　法国　苏联　德国　英国　世界

    1913　 37　　63　　63　　　79　　70　　89　 107　　73

    1921　 65　　61　　61　　　43　　13　　65　　73　　60

    1922　 68　　77　　67　　　61　　17　　70　　87　　73

    1923　 71　　92　　72　　　69　　26　　46　　95　　79

    1924　 76　　86　　82　　　85　　30　　69　　98　　82

    1925　 82　　95　　92　　　84　　50　　81　　93　　88

    1926　 92　　98　 102　　　98　　70　　78　　72　　90

    1927　 93　　96　　95　　　86　　82　　98　 103　　96

    1929　110　 107　 111　　 109　 118　 101　 106　 106

    在截至1929年的这一时期，日本的工业进步最大，其产量几乎比1913年增加两倍，意大利和美国的工业也取得了很大进步，其产量各比1913年增加了近一倍。战争本身对日本就是一个最大的恩惠。日本在战争中被剥夺了许多它原先可以进口的工业品，加以外国对它的商品的需求很旺，它就发现了迅速推动自己工业发展的极为有利的条件，在采矿、冶金和造船方面更是如此。由于战争而建立起来的许多工业生产能力后来也只是一部分成为多余。因此，日本从战争结束时大大改善了的处境起步，其工业生产发展的速度类似于二十年代意大利的增长速度。

    影响工业发展速度的因素是什么呢？产量至少是由三个因素中的一个决定的：(1)工业生产能力，即工厂，尤其是资本设备；(2)一国之内，或其贸易范围之内的原料供应；以及(3)可资利用的人力(包括工时)的数量及其劳动生产率。

    在日本和意大利，一半以上的劳动力从事农业，和比较成熟的工业强国相比，总人口的实际收入很低，因此几乎全部收入都用于购买供直接消费的商品，于是购买以及从而生产投资货物或资本货物就受到非常严格的限制。但是要增加整个工业生产，包括提供更多的消费品在内，就绝对有必要在机器方面和建立工业生产能力方面进行投资。这就陷入了真正的困境。一方面，由于没有足够的工业，总产量和实际收入很低，另一方面，由于普遍贫困，要人民少消费多储蓄也就日益困难，因而工业只能慢慢地建立。而日本和意大利人口的年平均增长率很高，普遍贫困更有日益严重之势。

    但与意大利形成对照的是．日本有记录的储蓄显然达到了国民收入的百分之十到百分之二十之间。这个特别高的比例更突出了另一个特点的意义。因为储蓄不只取决于收入水平，还取决于收入的分配；而在所有强国之中，日本的收入分配是最不均的。日本在战争刚结束的时期受国家控制的银行奉行扩张主义货币政策，日本政府、尤其是日本商人，都能得到用于开发国内资源的低息贷款。这笔支出创造了新的收入，在收入不均等的条件下，结果是创造出储蓄，取代了原初国内投资项目借以获得资金的贷款。

    然而，国内产量的扩大在某种程度上要看能否获得外国的机器和设备。虽然出口有所增长，可由其收入支付一部分必要进口品的费用，但外汇拮据的情况却不能完全避免。日本和意大利不同，它幸运的是在战后初期还有战时积累起来的黄金和外汇结余可花。当这些结余花完时，它就和意大利一样不得不利用外资，即借助外国人的存款了。截至1929年，美国在意大利的私人投资已达到一亿二千一百万美元，其中一半投资于公用事业。美国在日本的私人投资达六千一百万美元，其中五分之四是美国公民在日本制造业中拥有的投资。美国除了在有形资产方面的投资外，还为意大利和日本政府在美国出售公债券，为日本出售的债券总额是美国在日本的私人直接投资的八到十倍。外国贷款对日本经济日益增加的重要性还可以从这样一点看出来，即在1923-1929年这一时期付给外国人的利息和日本债券债息以及外国在日本的企业的净收入几乎增加了一倍。这些贷款有一部分浪费在进口额外的消费品上了，这部分无助于提高生产能力，但其他部分确实用来进口投资货物，尤其是用来进口工作母机，即用在进口制造机器的机器上的。日本战后时期的工业化虽然不是全部，但却主要靠的是私营工商业家的主动性。人们曾经看到，在十九世纪八十年代，“给几乎所有惹人注目的经济增长提供资金的”是政府。日本政府在第一次世界大战以前开办纱厂并把铁路收归国有，其明显的目的是鼓励日本偏僻地区的经济发展。国家在八幡拥有最大的钢铁厂；国家拥有军火工厂、制造军舰的船坞、纺织和成衣设施、一支吨位很大的商船队；国家并同私营工商业集团合办电力公司、无线电公司、殖民地开发公司和银行。在这方面，当时存在着许多政府直接投资的机会，政府可以用借来的外国资本安装机器和设备，并通过“政府开支超过税收”的手段从就业不足的大批大批农业过剩人口中吸收“额外的”人就业。这种扩张政策的真正危险在于，吸收到就业行列中来的额外的人的收入总要同用于购买食物和各种消费品的现有收入相竞争，因为食物和各种消费品的供应从短期来说是不会随着一个新钢厂的建立，一条新铁路的修建等等而以同等步伐增加的。

    由于工业生产能力有限而在扩大生产方面出现的暂时性障碍同原料匮乏引起的障碍只有程度上的不同而已。日本和意大利许多工业原料都极为短缺。因此，在工业扩张时期(1922-1929年)，意大利的进口量增加了百分之五十多，日本进口额几乎增加了百分之一百。出口额——其中日本约百分之六十是丝织品和棉织品，意大利百分之二十五是丝织品和棉织品——增加的百分比略高一点。但这两个国家的贸易收支赤字仍然相当大，用无形出口的收入抵补不了。日本企图制止外汇收支的恶化，因而强行增加出口并通过关税以及更直接地通过限制对被认为是国家经济生活所不需要的交易提供进口信贷以限制进口。但这些措施没有一项是完全奏效的。在整个二十年代，意大利和日本的外汇收支都有逆差，它们的外汇率始终存在着压力。之所以没有由此而导致崩溃，没有危及国内的工业扩张，乃是由于外部世界准备把存款转移到这两个国家去。

    只要外部世界准备为意大利和日本弥补国际收支赤字提供资金，真正限制工业扩张的因素就既不是工业生产能力，也不是原料，而是人力了。人力绝对缺乏的情况当然是不存在的，但是恰好需要的那种劳力，即有知识、有干劲、有技术的劳力却严重短缺。工业就业的先决条件是那些将要被吸收进工业的人应当具备一定的教育和训练水平，而且，还有一个必备条件，那就是围绕着工业活动的各种服务要顺利进行。运输组织工作效率之低，治安机关及地方和国家行政方面的松垮状态和腐败现象——这一切都取决于人而不是取决于设备和原料——都必须予以克服，才能取得工业的真正进步。在这方面，意大利、日本以及其他正在工业化的国家是在向前迈进的，但它们的人民中的一个重大缺点是，组织能力、技能和适应性不及西欧那些比较成熟的工业国家和美国的人民中普遍。这个缺点也抑制了意大利和日本工业产量的增长率和劳动生产率的提高。

    美国同日本一样，也没有受到第一次世界大战的不利影响，美国二十年代人口的年增长率也同日本和意大利一样，虽然是下降的，但仍旧很高。不过相似之处仅止于此。美国在过去就建立了巨大的工业，它有天赋的丰富自然资源，它有高度熟练的工人阶级和朝气蓬勃、富于进取心的实业界和管理人员，他们准备冒险并在技术上应用科学知识和新发现来进行实验。但是从长远来看，美国产量的增长也受到可以利用的生产能力、原料和合适的劳力的制约，不过在短时期内，这些限制远不象欠发达国家那样严重。战后初年的繁荣有助于把它的工业从战时体制调整到平时轨道上来。继繁荣而来的是1920-1921年的萧条，这次萧条虽然严重，但为时不久，因为一旦紧缩通货降低了价格水平，美国企业家对生意有利可图的信心很快就恢复了。无论在国内国外，仍然有待于完成的任务是太多了。工业家开始用更好的机器更换过时的机器，并提出扩大现有工厂的订单，尤其是在电机技术、汽车及化学工业方面，看来所有这些工业都提供了特别有利可图的投资机会。由于人口增长和从农村地区向城市地区的高速率迁移而使建筑物和住房建造方面有了投资出路，这就有力地支持了美国工业生产的恢复和一浪高一浪地向前发展。加之，欧洲遭受战争蹂躏地区的巨大重建任务和世界许多地区工业化的巨大任务给国外投资提供了机会。美国的私人国外投资支持了外国对美国机器的需要，这种需求反过来又有助于增加美国的工业产量。

    然而——而这一点是美国和正在工业化的较穷国家之间的巨大悬殊——在产品和就业的各个等级上，美国的储蓄都自然增长，不但足以支付国内机器的更新和工业生产能力的扩大，而且还能支付国外的重建和工业发展。美国非同寻常的生产力可以从这样一个事实看出来，按平均数计算，从1925到1930年，美国在全世界自然增长的储蓄中所占的比重是百分之四十二，而在第一次世界大战前则占世界储蓄总额的百分之三十一到三十五。美国制造业工业生产力的加速发展可以从二十年代投资景气过程中每个人工时生产率的不断提高来衡量。即使在1929年，当美国工业产量达到最高峰时，既不能说在可以利用的工业设备方面的障碍使得进一步扩大产量一般说来已不可能，也不能说，劳力供应方面的障碍广泛地存在着。

    法国同意大利一样，其某些地区已被堑壕战彻底破坏，战后的当务之急是重建工厂和设备、房屋、铁路等等。这是一个艰巨的任务，因为法国的人力资源已严重耗竭。为了克服人手的短缺，二十年代法国成了移民的主要接受国，尤其是接受来自波兰、意大利和西班牙的移民。到了1929年，战争所引起的这一可怕差距已经得到弥补，这是多亏移民中年轻男子占着绝人多数。但是，尽管有移民，还是劳力的短缺而不是原料的短缺限制了重建的速度。由于归还了洛林德语区，法国得到了几乎和洛林法语区一样多的铁矿储量，由于暂时获得了萨尔区，以及在洛林德语区发现的一个重要煤田，法国战前对煤的进口需求现在减少了；由于合并了阿尔萨斯，法国取得了一个重要的钾碱矿区。新归并的领土除扩大了法国经济的原料基础外，还提供了钢铁厂、纺织厂等等，所有这些工厂尽管已部分地受到破坏，但增加了法国的潜在工业实力。法国在私营工商业家的发动下作出了坚定而成功的努力来解决它的重建任务。法国的劳动力从一开始便得到充分就业，在整个这十年中除1921年的短暂衰退外，实际上是不知失业为何物的。在一个充分就业的制度下，加速重建的工作就要依靠：(1)进口超过出口，(2)减少国内消费，或(3)提高劳动生产率。法国只是在头三年中确实依靠过外部世界的帮助；1921年以后，法国的国际收支就年年有盈余了。因此，重建和工业扩张主要是靠减少国内消费和提高劳动生产来实现的。通过自愿储蓄以及对收入和大众消费品大幅度提高税率，把劳力、原料和生产能力从消费品工业节省出来用于重建目的。至少在1924年以前，储蓄不仅足以为私人投资提供资金，而且还能为政府巨大的预算赤字提供资金。1924年，普恩加赉政府在选举中一败涂地，部分地是因为人民对税收负担不公平心怀不满，部分地是因为对占领鲁尔感到失望，当初占领鲁尔的意图是强迫德国缴付赔款，但结果是鲁尔的全部生产陷于停顿，因而引起德国货币的全面崩溃。新政府动起对资本课税和对最高收入增加税收的念头，致使“富人”不买政府债券而将资本转移到国外，而政府债券在那以前一直是为弥补预算赤字而筹措资金的手段。这种可悲的抽逃资本引起了两个后果：第一，迫使政府——它既不能增加税收，也不能大幅度降低支出——靠向银行借款(即实际上靠制造额外货币)来为其预算赤字提供资金；第二，商品外流(即抽逃资本采取的形式)减少了国内可以得到的商品数量。两项措施都导致价格上涨。1924年到1926年时期的物价飞涨起到了同自愿储蓄和税收同样的作用，因为物价飞涨也降低了消费，并把生产要素节省下来用之于重建目的。不过，借通货膨胀降低消费是以杂乱无章的、不公正的方式发生的。1926年，“右翼”政府上台执政；一切向富人课征重税的计划均被放弃，信心得到恢复，资本又从国外回来，货币事实上稳定在其战前黄金比价的五分之一水平上。与此同时，重建业已完成。重建给法国每一种主要的工业(除丝织工业外)提供了最现代化的工厂。“北部的毛纺和棉纺厂、洛林的钢铁厂以及主要的煤矿现在同世界上的任何工业处于同一技术水平。”

    法国工业生产继续扩大，主要原因是劳动生产率大大提高。加之，由于法国出口盈余相当多，不会有原料和设备短缺的事来牵制工业的发展。唯一的限制是人力短缺造成的，而这一限制可以通过进一步移民入境，或甚至通过更有魄力地把人口从农业转移出去来消除。在当时的条件下，法国工业的恢复搞得十分出色。确实，“在1919年时要是有人预见到，不到十年之后，法国竟会从它的苦难中如此彻底地恢复过来，而且是几乎全靠它自己的努力恢复过来，那是过分乐观的”。象美国一样，法国1929年在工业上比1913年强大得多。

    在二十世纪二十年代，联合王国的工业产量从未超过其战前水平，这和所有其他强国的经历形成惊人的对照。其所以惊人，是因为骤然一看，经济恢复的条件似乎对英国非常有利。它在第一次世界大战中的人力损失虽然严重，但仍较法国为小；它的工业生产能力已经扩大而且没有受到破坏；它通过出口换回原料的前景比以前任何时候都要光明，因为它的主要出口竞争者即德国和比利时已被暂时消灭。

    同几乎所有交战国一样，英国在重置存货和修理工厂和设备方面也要花许多力量才能恢复旧观。此外，英国重建工作的需要主要还靠把它的商船队恢复到战前规模。它在这方面的任务同国土受到军事行动影响而整个整个区域遭到彻底破坏的国家所面临的任务在性质上是一样的，当然在程度上有所不同。英同干劲十足地投入重建工作，三年之内，医治创伤的工作获得成功，英国商船队业已恢复，而且1922年的世界航运吨位确实比1913年差不多提高了百分之五十。这种为重建目的而提出的直接需求达到饱和，战后的繁荣遂告中断，而作为一个起因，利率提高到百分之七便宣告了1920-1921年萧条时期的到来。

    在萧条后的缓慢恢复期间，英国商人的投资机会和投资刺激因素要比美国商人遇到的更为有限。如果私人投资利用闲置的生产能力和人力受到妨碍，政府就可能会进行干预，创造有效需求。但事实上，财政政策减损了而不是增添了有效需求。在整个二十年代，中央、地方和社会保险机关的统一预算表明略有盈余。

    在这种情况下，便把很大的希望寄托在国外需求的恢复上。但是在1922年以后，世界其余地方的产量和就业增加了，英国的出口却没有恢复到预期的水平。没有充分认识到英国工业现在不得不适应的世界格局已经根本不同于第一次世界大战前的局面了。出口不能充分恢复的原因是多方面的。首先，内燃机的发明缩小了煤的需求，因为内燃机意味着石油代替了煤被用于公路车辆(作为一种运输手段，公路车辆已在某种程度上代替了铁路)，世界上的船舰也愈来愈多地用石油而不用煤。依靠褐煤和水的落差的电力得到发展又进一步降低了对煤的需求。第二，在那些英国从前在其销售中占有支配性份额的制造行业中，世界上许多地方都实行了工业化。新的工业——往往受到人为的保护——迫使较老的工业国家接受调整的负担。第三，当欧洲受到战争蹂躏的农业地区完全恢复生产而又没有引起曾在战争期间扩大了生产的地区的相应收缩时，农业价格下降了。英国作为世界上最大的食品进口国是从这一价格的下降中得到好处的。但是，外国人从他们的产品中得到的收入少了，他们可以花费的也少了，所以，外国对英国工业产品的需求从未完全恢复。而且，英国海外投资下降到战前水平以下，因此不象过去那样去支持外国对英国产品的需求。就英国出口工业面临的困难是由于技术的变化和外国工业化所致而论，除非根据新的情况作出重新调整，是没有其他办法可以改变这种困境的。就上述困难是由于英国成本昂贵所致而言，振兴出口工业的唯一办法——在成本没有很大降低的情况下——是叫英镑贬值；但是由于在1919年已放弃了金本位制，英国政府坚决打算重新建立，而且事实上确实在1925年按旧平价用金本位重新建立通货。

    作出这个决定的原因很复杂。主要动机无疑是想恢复外国对英镑的信心，在纽约日益加剧的竞争面前再次坚持伦敦作为国际金融界中心的地位。事实仍然是，在确立旧的平价以后，以及鉴于英国的价格和成本同国外的价格和成本相比的变动，英镑还是定价过高。加之，英国劳动生产率的提高程度显然低于其他主要国家，而且有理由认为，其他国家工业中效率的迅速恢复比起原初的过高估值使英国的平价更加难以维持了。

    由于英国的工农业总产量有四分之一以上是要出口的，并由于出口部门雇佣的人数在就业总人口中占的比例日益提高，英国在世界市场上竞争力量的孱弱对国内便有严重的后果。它使英国的失业现象长期存在。到1929年，英国的出口量比1913年低百分之二十，而进口量则高了大约百分之二十。然而，从无形出口中的收入抵销了贸易平衡中这一巨大差额而有余，所以至少从1924年起国际收支年年盈余，这虽然不是一个完全精确的指南，但却能够说明英国在这一时期的国外投资额有多大了。

    因此，虽然英国的国际金融地位稳固，英国的债权国地位仍然无比坚固，但它的工业活动在整个二十年代或多或少是停滞不前的。工业生产总的说来不稳定，在1929年才达到战前产量，但失业人数的幅度在几乎所有的工业部门中仍然很高。作为失业者记录下来的有保险的工人人数在1923年以后的任何一年都没有下降到工人总数的百分之十以下。人力情况如此，工业生产能力的情况也是如此。确实，英国同意大利、日本、美国或法国不一样，它从未达到过接近于把它的潜在生产资源都充分利用起来的地步。

    德国和俄国的重建工作比上述五个国家都着手得迟一些，这两个国家进行重建的环境也比较复杂。

    德国是战败国，不得不付出战争的代价。根据凡尔赛和约，它丧失了约百分之十的战前人口，约百分之十四点六的可耕地区和百分之十的工业生产能力。它丧失了国外的全部资本投资、大部分商船队和大量的铁路车辆、渔船等。但在魏玛共和国这个新的帝国里却既不缺人力，也不缺工业生产能力。德国在第一次世界大战中异常惨重的伤亡，由于从割让的领上转移过来一些人口以及由于自然增长而得到弥补，而且德国不同于法国和意大利，它的工业生产能力没有遭到物质上的破坏。它仍然是欧洲最大的政治单位，它的人口和工业实力被某些战胜国尤其是法国视为必须予以遏制的潜在威胁。

    德国人口和工业实力这一基本事实(1925年为六千三百二十万居民，而法国是四千万)自停战之日起就支配着法国的对德政策。

    负责法国政策的那些人所考虑的德国威胁不在于它当前的长处，而在于它未来的潜力。……德国的野心将来可能被安抚下去。但法国的命运却不能信赖这样一个臆测的方法。确凿无疑的是，就算其他方面都是旗鼓相当，一个不到四千万居民的国家按对等条件是打不过一个工业产量比它自己占有极大优势而且拥有近七千万居民的国家的。法国在上次战争结束时的政策所依据的就是这一条根本真理。

    法国人不要含糊的保证，他们要的是有绝对的把握。克雷孟梭想要的“迦太基和平”是一种通过破坏德国业已取得的经济力量来实现法国安全的和平，“通过割去领土及其他措施削减其人口，但主要的是它的经济体制必须摧毁，因为它就是依靠这一体制取得新的实力的，那是一个建立在铁、煤和交通运输上的巨大结构”。暂且引用劳合·乔治过时的见解：法国的政治家们，一心要充分利用这个机会(在制订条约中)削弱德国的潜在力量。任何可以想象的和平都会让那个可怕的敌人拥有大大超过法国的人口。……在我所见过的法国政治家中，从没有一个考虑过德国和法国可能成为朋友。

    决心抑制德国工业实力，是法国奉行的一项政策，它是由于法国遭受了特别巨大的流血牺牲和破坏而产生的，而在和约的赔偿条款中也有所体现。然而见识广博的对这些条款的批评者当时认为，(1)交纳这样巨额的赔款是行不通的，(2)负担过重，会妨碍德国的恢复，从而也会妨碍欧洲的繁荣，这些观点后来促使对赔偿义务作了相当大的修改。但是，在作出这些改变以前，无论是已缴付的实际数额，抑或是收取赔款的方法，都促使德国货币彻底崩溃，造成持久的社会和政治后果。只是根据道威斯解决办法——即，正是“因为缺乏迦太基式的和平”——对德国的债务作了修改，德国的工业实力到了1929年才不但恢复到战前水平，而且大大地超过了。魏玛共和国的经济是如何使自己适应于战后的条件的呢？

    概括地说，德国的重建任务同其他交战国面临的重建任务相似，它得补偿设备的损耗，库存的亏空和根据停战协定所承受的船只和车辆等等的损失。这些重建方面的要求不仅同消费者的需求发生矛盾，而且同外国的赔偿要求发生矛盾。但要在没有以外国贷款为形式的任何援助的情况下满足赔偿要求，就有必要通过税收和储蓄的有秩序的方式，或者通过通货膨胀的无秩序的方式，削减或推迟物质重建和消费。但是只要价格继续上升得比收入快，通货膨胀就只能削减消费。一旦人们开始害怕并预料会发生通货膨胀，通货膨胀作为一个抑制消费的手段，其作用会愈来愈小。这种局面实际上在1922年秋和1923年底之间便在德国出现了。

    在极度通货膨胀到来之前，德国工业恢复得十分出色。到了1922年底，它的工业生产已恢复到战前水平的百分之八十(以魏玛共和国区域作为这两个时期局势对比的基础)。资本货物的生产量自1919年以来已经增加了一倍，钢铁产量增加了一倍以上，水泥生产和房屋建筑几乎增加了两倍，而船舶建造增加了两倍以上。专家们提交给道威斯赔偿委员会的报告指出，德国的港口和运河自1919年以来已大大扩展，铁路网扩大了，电话和电报系统装备了最现代的设备，工业的许多部门由于建立了新的工厂和安装了最新的设备，能够比战前生产出更多的东西。这个重建和投资的鼎盛期首先是由政府的花费开始的。到了1921年年中，政府支出确实很高，单是预算赤字就超过了全部岁入。赤字开支导致在一些工程中重新雇佣复员军人，这些工程一部分旨在缓和各种原料的奇缺(如开采新的褐煤、煤和劣质矿藏)，一部分为了改善运输和交通系统的混乱状态。许多原料货源不畅，尤其是粮食和消费品的绝对短缺导致了国内价格上涨；价格虽然还算公道，但刺激了生产；不过与此同时，由于这对收入的再分配产生了有利于利润的影响，实际消费被保持在低水平，而重建的速度则加快了。在这第一阶段，赔款主要以实物支付，尤其是以煤支付，虽然德国的国际收支是逆差，但马克的对外价格并没有发生明显的下跌。

    第二阶段逐渐引入极度通货膨胀时期，那是由于要求在1921年8月以前缴付第一批巨额现金赔款一事开始的。即使没有提出这个要求，德国在第二阶段的头几个月里外汇结存也已出现赤字，其速度超过了每年十亿金马克。由于交割了又一笔十亿金马克的赔款，马克的交换价值的贬值在没有相应地增加出口或削减进口的情况下必定是相当大的。除了需要履行这个赔偿责任外，几个月以后，国联行政院又作出瓜分西里西亚的决定，结果是，“在柏林的外汇市场上便出现了其猛烈程度势不可当的一场大恐慌”。在第二阶段中，政府把预算赤字缩小了相当多，以致在通货膨胀中起作用的主要因素已不是赤字开支，而是马克交换价值的下跌。这就提高了生活费用，同时出现了要求增加工资的不可抗拒的压力，并引起对货币的额外需求。确实，自1922年年中以后，政府赤字开支的削减被私人开支的大量增加抵销了。虽然这一年7月暂时停止了用现金支付赔款，但对货币的信用已经严重动摇，普遍抽逃资金投入所谓“实际价值”(Sachwerte)。对于大工业家和投机商来说，“尽可能多借债成了善于经营的准则之一：因为以后是用贬了值的货币去还债的。”受完全反常的刺激支配的大规模的滥用乱花表明了这种将资金抽逃到投入“实际价值”中去的现象。1922年下半年在发生这种抽逃资金的同时，出口却没有相应的增加——这部分地是因为外国的抵制。外贸额的这种变动直接造成了外汇收支的恶化和马克的继续贬值。

    德国在这种绝望的情况下不履行它应以实物交付的赔款，法国人和比利时人便占领了鲁尔。这一占领引起了消极抵抗并产生两个后果：由于第一，鲁尔停止了生产以及由此产生的对于帝国其余部分的生产的非常重要的副作用(即因为鲁尔不再交出煤、钢和化学品以及帝国产品不能再在鲁尔销售而减少了活动力)；第二，帝国政府对消极抵抗的资助使预算赤字大大增加，致使“德国货物和劳务总生产”灾难性地下降。极度通货膨胀和马克的全面崩溃就不可避免了。一旦对通货的信心丧失殆尽，外汇市场上的极度膨胀就象国内市场的情况一样，再也限制不了消费，而是实际上刺激了消费。1923年，工业总产量降回到了1919年底的水平，大规模的失业现象普遍存在。

    1923年11月的两项决定性措施结束了极度通货膨胀并成为新通货稳定化的先导：第一项是稳定税收，第二项是停止消极抵抗。但财政改革和初步的稳定化是伴随着外援而来的，这种外援使德国的财政和货币政策受到某种外部控制，但它保证了最终的、持久的稳定。如果早一点提供这种援助并且也许还辅之以某种形式的控制——就象根据道威斯解决方案所采取的那样——大概就可以使这个新共和国避免出现一个陷入贫困的、怀有敌意的中产阶级的政治后果。

    道威斯计划作为一个解决赔款问题的临时办法，削减了德国每年的赔偿债务，给了它一个喘息的时间以便真正恢复过来。正是在1924年至1928年这一时期，私人投资活动——只是在最后三年才有政府投资来补充——推动了经济的恢复。在大约四百亿帝国马克的私人和国家投资总额中，三分之一用于增加被战争和通货膨胀耗尽了的库存，三分之二用于扩大工厂、运输、住房和公用事业，以及用于德国工业生产工艺的合理化和机械化。这个时期的德国工业是根据美国模式制订它的技术政策的，这种模式通过大大提高劳动生产率提高了生产总量并部分地减少雇佣人数。

    真正阻碍进一步扩大生产的，既不是人力的短缺，也不是缺少可以利用的生产能力，而是缺乏原料。德国在整个这时期都赚不到所需外汇来支付进口品并用这些钱转而满足赔款要求，当时德国在交割赔款方面是分毫不差的。德国从未达到过它的战前出口量，外汇收支长期存在赤字，所以只能靠向外国借债来维持它内部活动的现有水平。事实上正是靠了净增它的对外债务，德国才为偿还赔款和部分地为扩大工业生产能力并使之现代化筹得资金。颇费揣测的是，德国能否依靠直接限制进口和削减消费以大大减少它的外汇收支赤字。这类措施肯定会有一个先决条件，那就是要比民主国家政府在这种情况下可能做到的对外贸更大程度上的控制，而协约国是没有手段强制推行旨在削减消费的财政政策的，除非由一个协约国军政府对这个主权共和国实行绝对控制。象法国人那样说德国在道威斯计划时期净投资额为实际缴付的赔款额的三到五倍，因此有相当大的余地可以叫它负担更多得多的赔款，这样论证是不够的，应当表明的是，没有外国对德国经济生活极其严格的控制如何能把德国的投资或消费削减下去。通过榨取赔款，直到德国的资本不可能有任何增长的地步，这样实现迦太基式的和平，也许“在经济上是可能的”，但要假定：第一，已施行了外国控制，第二，世界的其余部分愿意接受巨额的出口盈余和对它们自己的经济和对外贸易结构作必要的调整。如果做不到这一点，在短期内可供德国选择的替代办法将是借助于外国援助把本国的生产力提高到一个效能很高的程度，使它最后能够实现真正的出口盈余，从而可以偿还赔款、外债以及外债利息。这便是那些虽然不是全心全意，但却也诚实地支持一项履行条约政策的政府所抱的意图。但在这一点能在实际上得到检验之前，纸糊的房子早就倒塌了。德国的工业和经济实力——到1928年至1929年的时候已比战前强大——是建立在不稳定的金融基础上的。最终破坏了德国金融基础并瓦解了国际支付体系的，不在于赔款方面，不在于协约国之间的债务，而主要是由于某些原因制止了迄今一直资助了它们自己的出口盈余的国家的资本继续外流。

    在1920年10月内战结束以前，苏联是不能认真进行重建工作的。战前的苏联有百分之八十五以上的人口从事农业，它是强国之中工业化程度最低的国家。而且，它的工业在很大程度上依靠从外国进口原料、依靠外国技术人员，而尤其是依靠外国资本来发展的。苏联过分孱弱，是经受不住现代战争的严峻考验的。被第一次世界大战的匮乏和苦难——苏联在这场战争中的人力损失比美国、联合王国、意大利和法国加在一起的人力损失还大——彻底搞垮了的俄国农业和工业工人接受布尔什维克对政权的篡夺，把它作为向和平迈出的第一步。共产党人为了巩固他们的权力，把大地产分给了比较贫苦的农民，平均了农民占有的土地。这不可避免地意味着内战；而在革命斗争的过程中把全部工业收归国有时，俄国的前统治阶级在他们为生存而进行的殊死斗争中便接受了外国人的积极援助。这些外国人的物质利益直接受到了威胁，而且从意识形态出发也有理由对布尔什维克政权深恶痛绝。

    大战和内战给俄国带来了灾难性的经济后果。外部供应完全断绝，在外国干涉战争的过程中又丧失了对于该国基本的煤、钢和工业生产中心所在地区的控制，苏维埃政府只能靠通货膨胀性的赤字开支来取得对实际资源的控制。但是到了1918-1919年，极度通货膨胀已把货币的购买力降低到几等于零的时候，苏维埃政府只好实行强迫征集。以一个把基础建立在对农产品实行征集和由中央对国有化工业、消费者以及武装部队一律实行配给的制度来代替自由市场，这种做法使俄国的经济更加恶化。政府人员里没有经验的人太多、办事效率很低；中央控制紊乱；被称为“战时共产主义”的整个制度本身就包藏看最终崩溃的胚芽。在这个混乱的内战时期，当对财产的破坏、运输失调和行政混乱成为普遍现象时，人口中恰恰是布尔什维克靠它们支持的那些阶层——工人和小农都日益敌视“新的共产主义奴隶制度”。工业中，每个工人的生产率降到战前水平的三分之一；农业中，农民反对强迫征集；他们不只是不拿出农产品，而且更糟的是削减了种植面积。最后结果是，当内战结束，苏维埃政府再度控制了他们的领土时，工业总产量只有战前产量的百分之十四点五，农业土地耕种的只有战前面积的一半，而卢布的价值只有1917年10月时候的百分之一。

    重建的任务是巨大的。政府的第一个目标是重新取得工人和农民的信任。为此目的，列宁在同波兰缔结了和约之后不久便制订了新经济政策。这便是放弃许多内战时期的紧急措施。以向农民的剩余产品课取实物税代替强迫征集。放弃了由中央分配物资的做法——除给重工业分配物资外——而代之以一种社会化企业可以自行签订获取和处置货物和劳务的合同制度。加之，在贸易和手工业中部分地恢复非国有化的私营部门作为社会化工业和私有农民的农业之间的一种经济，大大地加速了城乡之间正常市场联系的恢复。虽然苏联政府把新经济政策下的“国家资本主义”看作不过是一种过渡性制度，但它还是一直延续到1928-1929年。

    毫无疑问，新经济政策刺激了经济的恢复。但由于缺乏某些原料以及存在其他因素，恢复的速度受到了限制。起初，从农业税所得的收获不及原先实行强迫征集取得的收获。由于借不到外国长期贷款，而税入和自愿储蓄又远远不足以用来购买为重建运输和重工业主要部分所需要的实物资源，苏联政府继续靠印发新货币来为重建工作筹资。的确，直到1924年采用新的稳定的货币为止，货币和物价比以往任何时候都增长得更快，但和内战时期相比，货币的增加却是超过了物价的上涨，以致货币的实际价值逐渐提高了。随着货币改革的完成，预算中的赤字下降到微不足道的比例，用发行新货币弥补赤字的筹资办法遂告停止；实物税改变为可以用货币缴付的收入——财产累进税；税收和来自国家财产和企业的利润——而不是自愿储蓄——成了政府开支的主要经费来源。到了1926-1927年时，重建工作已经完成，而到1928年，工业产量和工业工人的实际工资已比战前高出三分之一，而农业的种植面积和总产量已恢复到了战前水平。

    但经济情势决不是令人满意的。首先，在整个二十年代，人口一直增长到超过战前水平，而农业总产量则仅仅恢复到战前水平。由于据估计人均粮食消费已达到战前水平，结果是可以用来出口的粮食数量下降，又因没有外国援助，出口情况就决定着苏联能够获得的进口量。因此，1928年的出口额只达到战前的大约百分之四十，这便引起了很大的忧虑。所以，尽管政府通过全面的对外贸易垄断，确实控制了出口品的构成，他们也知道，进口品的短缺对国内工业的进一步迅速发展是一大障碍。但是，如果他们鉴于人口日益增长的压力而想防止人民依然很低的生活水平逐渐恶化，就需要迅速发展国内工业。其次，除了存在农业人口过剩和人口还要进一步增加的威胁外，由于工业设备不足，工业的失业人数也在增加。虽然在1926年和1928年之间缩短了工时，采取了两班制，工业工厂和设备仍不足以防止苏联工业失业高出于其他资本主义制度下的强国。1928年年中工会会员中的失业人数增加到大约二百万人。靠工资和薪水为生的总人数从1924年的八百万增加到1928年的将近九百万，其中四百万不到一点受雇于大型工业和建筑业。失业者有百分之十二以上失业达一年以上，其所得救济金为正常工资的五分之一到三分之一。

    如何解决这些困难呢？要在人口增加的同时吸收失业群众并对付生活水平下降的威胁，就得全面大大地提高生产率。直接妨碍生产进行的环节是钢、工业设备和农具的短缺，以及农业组织效率差。在生产率和实际收入水平低的情况下，要把生产消费品的资源重新转移到生产工农业设备上去，可能性是极有限的，而由于难以获得外国贷款，创造实际盈余就全靠改善农业组织了。在整个新经济政策时期，由于革命时期将大地产加以分割的结果，进入市场的农产品从未超过战前年代可供销售的农产品剩余额的一半。增加这个剩余额是一个主要目标，而用大型集体农业去代替小型私有农业是为达到这个目的而采用的手段。一党专政的政府手里有的是冷酷无情的手段，这场一切社会革命中最大的社会革命便从1928年起实行下去了。这个主张集体化的决定也是苏联从新经济政策过渡性的国家资本主义向社会主义转变的转折点。在贯彻这场第二次革命的过程中，确实实现了可销售的剩余；这一剩余的增加也还用了其他限制消费的办法。一部分从消费中转移出来的资源被投资于制造投资货物，一部分剩余被出口去为进口更大量的工业设备换取外汇。这些革命措施创造了这个国家根据第一个五年计划(1928-1932年)迅速实现工业化的条件。这个五年计划是打算解决农业人口过剩和贫困的问题的。

    七大强国在二十世纪二十年代的工业发展有五个主要特征。

    第一，每个强国所面临的重建任务是轻重不等的。因为它们在第一次世界大战中所遭受的破坏和减少投资的程度大不相同。对可以动用的资源的需求——不论是用于重建或是用于赔款——超过了从消费中节约下来(通过自愿储蓄或税收)的资源时，就在特定的设备、原料和劳力的供应方面遇到了绝对的短缺和阻塞，不可避免的结果就是通货膨胀。然而，通贷膨胀本身只要还没有从和缓阶段进入失去控制阶段，却是有利于扩大生产的，并且通过收入分配的改变，解脱出用于重建所需要的资源。

    第二，当战时的破坏和减少投资得到了弥补，以及暂时经受了通货膨胀的这些强国的货币稳定下来时，新的投资就被引导到生产的扩大或合理化。新投资成了生产率或每人工时的产量赖以得到改进和增加的基础。到1929年，生产率和效率，即一切进步的真正源泉，在所有这七个国家里都超过了以前达到过的任何水平。

    第三，充分就业和随之而来的每人工时工业产量的提高，使法国和美国达到前所未有的生产水平。而在联合王国，则由于国外需求的根本改变，由于奉行了使得英国停留在资源长期得不到充分利用的毫无生气状态的金融和财政政策，致使它在生产率方面的改善未能导致生产扩大到超过战前水平。然而，在它们相互歧异的活动和就业水平上，这三个国家由于通行的收入和消费结构的缘故，都能够在国外放款，并且凭借国际收支顺差维持各自的生产量。

    第四，日本和意大利实现工业化所需要的投资额，超过了它们准备通过降低已经很低的消费水平所能节约下来的资源，在这种情况下，它们便向国外举债。只要这些借款不浪费在提高当前的国内消费水平上，用这些贷款进口的源料和设备就可以使本国经济的工业部门得到扩大，并把一部分愈来愈过剩的人口吸收到工业部门去。而且，只要进口的机器补充了国内供应不足的资源，每人工时的工业生产率便提高了，这与高度的、日益增加的就业相结合，在战后十年使战时显而易见的生产不断扩大的趋势得以推进。德国同日本和意大利一样，也广泛利用外国贷款来履行其赔款义务，并使它的工业现代化和合理化。与日本形成对照的是，德国每人工时生产率所得到的改善，从1927年以后随之而来的便是失业人数的增加。

    第五，苏联国内的长期动乱对它战后初期的工业生产水平产生了有害影响。然而，经济恢复开始以后，速度很快。每人工时的生产率有了提高，但当现有工业能力得到充分利用时，引起了工业失业的增加。由于丝毫不能依靠外国援助，苏联主要依靠刺激本国的出口来支付迫切需要的设备和原料。这就首先需要使农业生产有可销售的剩余。可是，作为那场从下面发动的革命(1917年)的结果的小型农业，使生产出这样的剩余受到了限制。从上面发动的那场革命(1928年)的目的之一，就是要增加这样的剩余，从而为加速工业化创造必要条件。农业集体化就是那场第二次革命的实质所在。

    正如业已表明的那样，如果每一个强国都在二十年代达到或超过了它的战前工业产量，那么，当从战争时期转变到和平时期的恢复和重建完成时，它们的相对实力如何呢？

    1928年是比较繁荣的一年，据估计，这一年世界工业产值约为一百八十亿英镑。七个强国这一年所生产的工业品约占世界总产量的五分之四，这一数字清楚地表明它们合在一起在工业世界所占有的霸权。但它们各自在这个总数中所占的份额却是极不相等的，各强国在世界工业品和制成品总产量中所占的相对份额或即它们的相对实力如下：

    1928年的相对实力(世界产量=100)

    --　　　　　美国　德国　英国　法国　苏联　意大利　日本　七国

    工业产出　　44.8　11.6　9.3　 7.0　 4.6　 3.2　　 2.4　 82.9

    制造业产出　40.8　12.4　9.3　 6.6　 4.8　 3.3　　 2.6　 79.8

    这一对比中最引人注目的数字是，美国无论在工业实力方面或在制造业实力方面都占世界的领先地位。在二十年代后期，美国占有无敌的地位，它一国的产量比其他六大强国的产量加在一起还多。它占压倒优势的生产实力还可以从这样一个事实得到有力的说明，这便是，美国按人口平均计算所生产的制成品的毛值几乎比英国或德国高一倍，比苏联或意大利高九倍到十倍。而就是这样高的产出水平，美国的现有工业能力和可动用的人力资源也都还没有充分利用起来。

    但美国在世界上的政治影响同它非凡的工业实力毫不相称。至少在欧洲，发挥重要政治影响的是英国，尤其是法国，而不是美国。不过，政治力量和经济力量之间并没有紧密的关连。大体上说，赤裸裸的强权政治在二十世纪二十年代的世界是吃不开的。那时是国联的全盛期。由于美国和苏联不是国联的成员国，由于英美两国抛弃了原来答应保护法国的保证，法国被迫运用它在国联的影响玩弄强权政治以对付德国，不过法国政策的基础是它的军事实力，而不是它那广泛的工业实力。各强国虽然潜在地拥有工业手段来强调它们的意志——如果它们想这么干的话——但在当时的情况下有两个考虑严格限制了它们的政冶野心。第一，鉴于工业地区和初级产品(即食物和原料)生产地区之间，工业伙伴国家之间以及各种初级产品生产国家之间互相紧密依赖，每个强国都需有某些国外的主要供应品来源。要是它得不到这些来源，它的工业实力便会受到破坏。因此，任何想搞赤裸裸的强权政治的国家都被迫在它的领上以内发展有效的代用品(哪怕得付出代价)，转向从比较靠近本国的国家进口，和储存无法代替的进口品。第二，这类措施必须具备这样的先决条件，即政府能够控制国内的经济活动并能凭借经过深思熟虑的而且运用自如的商业政策去改变其进口品的地理分布。七大强国事实上已比第一次世界大战以前在更大程度上控制了国内外的经济事务，但它们之中没有一个国家的经济活动是直接听命于中央指示的，也许苏联是个例外。

    大多数国家在它们的对外经济关系中的确是遵循国际上议定的法规的。根据金本位制的货币规则，不同国家的货币可以按固定比率进行交换，这就使得任何一国因其进口市场和出口市场并非同一而产生的许多支付差额可以进行多边结算。但由于黄金又是各中央银行信贷业务的基础，因而各个国家的经济又是互相紧密联系在一起的。这种世界范围的互相依赖好处极大，因为它使每个国家能够通过贸易收到最适宜于该国的产品生产专业化和劳务专业化的好处。其不利之处是，世界任何部分一有相当大的干扰总要波及广大地区。只要这个制度还起作用，那末至少可以说，任何国家都难以奉行广泛的独立的强权政策。如果哪个国家同世界的其余部分步调不相一致，如果——例如鉴于世界需求下降——该国试图维持它自己的资源得到充分利用，它的对外收支平衡就会受到有害的影响。除非它拥有大量国际黄金和外汇储备，否则就支持不住长期的贸易赤字，会被迫通过限制国内信贷，削减产量和失业来恢复其对外收支的平衡。

    除苏联外，一切国家的对外贸易都主要是由许许多多个体商人进行的，因而就整个国家而言，一切现行的交易(例如，商品、贸易、航运、保险服务、旅游交通、对外投资等的支付和收入)是不可能完全平衡的。更有可能的是，一些国家出现赤字，而另一些国家则有盈余。然而，必要的国内调整过程通常保持在一定的限度之内，这是由于有盈余的国家准备把资本借给有赤字的国家。因此，国际的借进借出正如货币的统一定值和一个所有国家都按同等条件进入的世界市场的存在一样，是多边体制顺利运转的重要条件。

    导致1931年放弃金本位制的一场潜在危机萌发于二十年代的世界经济情势。由于第一次世界大战和技术及经济的进步，世界工业之间的彼此关系出现了结构调整极为不当的情况。水力发电和石油的开发、印度和日本棉纺厂的扩大，以及许多非交战国在战争期间建立起来的工业保护在战后的继续存在，给较老的国家造成了它们不愿意正视的调控问题。加之，农业生产率大有提高，而在战争中扩大了农业的国家拒绝在战后降低产量，于是导致生产过剩。同样，由于二十年代工业产量增加，原料的出口也增加了相当多，但世界原料的生产增加得更快，以致1929年的“出口限额”只有1914年以前的百分之八十八。对生产初级产品的所有国家在价格方面的压力造成了它们对外结存的紧张局面。甚至某些较大的国家也在国际收支方面遇到了困难，它们因战争期间美国向它们提供了商品和劳务而欠了美国的债，情况同德国因为赔偿责任欠了协约国的债十分相似。但是，因为握有盈余的国家愿意借出资本而背着赤字苦苦挣扎的国家也愿意举债，调整的必要性被推迟了。

    所有这些国际合作方面的潜在危险，还不及某些受国内经济活动的猛烈波动所造成的危险大，因为这些国家不仅在世界贸易中占有巨大份额而且是重要的资本输出国。在这方面，七大强国，尤其是美国，正如同它们能够把世界推入蒸蒸日上的繁荣局面一样，也能够把世界拖入萧条。它们加在一起不仅在世界收入总额和工业总产量中拥有最大份额，而且还占有世界贸易量的一半、世界商船队的约近三分之二和世界流动黄金储备的三分之二以上。这七国中的三国——美国、法国和联合王国——是世界上放债的主要债权国。很清楚，这三国中的其一个国家的商业活动发生大规模的衰退，而在此之前或同时停止在国际上发放贷款，就不可避免地要波及世界的其余地方。

    鉴于国际上借进借出对于多边体制顺利运转的重要性，有必要谈一谈债权国和债务国这两个集团组成情况的变化。1914年时，强国中的主要债权国是英国、法国和德国，其对外投资分别为：英国约达二百亿美元，法国九十亿美元，德国六十二亿美元。美国和日本都从战前的纯债务国变成战后的债权国，德国则由于战败而变成债务国。日本在战后时期为保持其债权国地位和维持其黄金和外汇储备进行的斗争失败了。另一方面，被战争耗尽了国外资产的联合王国和法国同美国一样，在二十年代做到了有形和无形出口超过进口而有盈余，并把这笔盈余增加到它们的国外投资上去。1923年到1929年这一时期，联合王国和美国的长期和短期净资本输出分别达到大约三十亿美元和五十亿美元，远远超过象法国、加拿大或比利时这些国家的借出额。在债权国地位加强的同时，借款国家的负债额增加了。尤其是德国成了这个时期资本净输入最多的国家，约达四十二亿美元，其次是澳大利亚、阿根廷和日本。1928年，美国的国外净投资总额约为八十五亿美元。英国的国外资产要高得多，可能接近于战前水平，而法国的国外资产据估计为战前数字的百分之六十。

    战后时期美国取代德国而列入债权国集团，这一点并不重要。但既然国际体制的运转有赖于借出和借进的安排，那末极其重要的是，债权国不可突然不愿借出。确实，这种国际支付体制的破坏，主要不是由于“不健康的”举债，或赔款以及协约国之间的债务安排，而是由于在这七国的每国内部起作用的、削弱了它们愿意出借程度的种种复杂原因。既然美国贷款对于支援世界的许多地方二十年代的经济发屣和扩张是一个那么强有力的手段，那末，美国国内的事态发展，就其对美国向外购买和对外放债的影响而言，就对整个世界有重要意义了。

    二十年代美国经济大繁荣，其基础首先是国内热火朝天的投资活动。在考虑导致投资景气结束的因素时，从工厂、商业设备等最紧迫需要的足量供应的意义上说，真正的原因是同金融和财政原因密切联系的，1927年便有发生一次真正衰退的迹象，但到了1929年，投资货物的总需求才开始呆滞。1929年以前的五年中，新的投资总额规模如此巨大，以致进一步追加投资的预期收益——冷静地考虑一下——正在急剧下降。除非长期利率很低，经济繁荣就不能在健全的基础上继续下去。“事实上，除那些处于投机刺激影响下因而有过分利用的特别危险的个别方面外，利率已高到妨碍新投资的程度”。的确，尽管1928年再贴现率已经提高，并以出售政府证券券来制止投机性股票价值上升，美国的投机性股票价值还是继续上升。但投资商并不泄气，因为从投机性证券销售获得的利润远远大于借款的费用。

    然而，这种不可能永远持续下去的股票市场繁荣具有抑制从美国输出资本的作用。美国的长期放款在1928年和1929年之间减少了一半，净资本输出比美国往来帐户上的盈余低许多。法国的短期资本出于不同的原因在这些年里也收回了，不过对于国际支付体制的有害影响是一样的。结果是，许多国家的国际收支发生困难，而当1929年9月美国投机性繁荣崩溃，以及当接踵而来的萧条中美国骤然完全停止放债时，困难就更大了。

    证券交易崩溃的原因是复杂的。伦敦哈特里骗局的揭发导致从美国抽回基金。预见到会出现麻烦的大投机商开始将他们持有的证券变成现金。还有可能的是，利率的进一步提高使这种投机热情冷却下来。就金融政策具有抑制这种热情的作用而论，它属于以杀死病人来治病一类的补救办法。在一般地谈到萧条的时候，R·G·霍特里教授写道：

    即使1929年和1930年有非货币的原因在起作用，致使消费者的收入猛烈压缩和需求暴跌，情况仍然是，大的中央银行当时的行动所单独产生的也恰恰是那样的结果。中央银行作为货币的唯一来源必须对减少货币的流通负责。

    在证券交换发生崩溃以前，实际投资活动便已经减少了，不仅在美国，德国也是如此，德国自1927年以来公共和私人投资总额一直在下降。德国并非不同于英国，有一个短时期从原料和食物价格的灾难性下跌中获得对外帐目上的好处。德国对外结存的这种暂时增加在1930年由于抽回短期基金而告消失。甚至在联合王国，对外帐目上以前的盈余在1931年也第一次变成了亏空。

    一旦衰退在主要的工业中心开始，收缩的过程便累进加剧了。这些国家进口需求的缩减引起世界初级产品价格的进一步下降。然而，象美国和德国这样的国家由于有具自身的巨大农业利益，它们就不可避免地受到诱惑，要用提高关税来保护这些利益。1930年美国由于把关税提高到它历史上前所未有的最高水平，它当年的交易盈余同1927年或1929年一样高，没有被借出所抵销。因此，有赤字的国家——1931年联合王国也成了其中之一——的流动国际资金便流进了法国，特别是流到美国去了，可是美国不把流入的黄金用于扩大信贷．却“封存”在诺克斯堡的保管库里。由于对外赤字，或象德国那样，由于抽回短期资本而造成的变换现金能力的丧失，必定引起国内紧缩通货，限制产量和失业的增加。

    在一个生产能力闲置、失业严重而陷入萧条的世界里，每个国家都倾向于排斥进口而鼓励出口。进口被认为是对国内就业的威胁，出口被认为是增加国内就业的手段，这不仅是因为从事纯出口品生产的工人人数增加，还因为实际需要生产出超货物的工人而创造出额外的就业。但如果其他国家不肯多买，则任何一个国家都难以促进出口。所能做的倒是通过关税、特许证、进口配额、货币贬值等来削减进口。各国都在不同程度上依赖这些措施。这些措施是防御的武器；但就它们造成出超而论，这些措施又成了最好的进攻武器。因为有盈余的国家的萧条程度减轻了多少，有赤字的国家的萧条程度便增加多少。的确，在一个陷入萧条的世界里，出超意味着输出失业；那是一场以邻为壑的游戏，不妨公正地称之为经济侵略政策。正如科德尔·赫尔后来谈到对这场危机的看法时说的：“我们的人民是大概不会忘记1931年关税率的颁布对加强各国间的经济战的贡献的。”

    这场争取出超的疯狂斗争的一个不可避免的后果是，多边贸易的渠道狭小了。而当1931年联合王国为了制止变换现金能力的丧失而放弃金本位制并将它的货币贬值时，全世界各国采取单方面的金融和商业措施的倾向便占了压倒优势。国际贸易和货币规则的放弃，打开了个别国家采取行动的可能性，这种行动可能减轻它们各自的萧条程度，但也可能有助于推动国家实行强权政治。当时克服萧条的挑战首先就是对把世界拖入萧条的这些强国的挑战。但是，它们甚至不去设法寻找采取联合行动的共同基础，这就让危机造成的畸形状态由每个国家孤立地采取经济恢复措施去矫正。经济民族主义便是对这种挑战的一个回答；但随之而来的是，国际关系中的强权政治便崭露头角了。

    强国的相对工业实力在大萧条过程中有什么变化呢？萧条对某些国家工业产量的影响要比对其他一些国家严重。事实上，萧条对苏联和日本的工业产量几乎毫无影响。在别的地方产量渐次缩小的时候，苏联完成了它的第一个五年计划，1932年的工业产量比1928年高出大约百分之八十五。日本开始时产量下跌的压力也迅被克服，它用于对准战争的原料需要促使其工业产量在1932年比1928年水平高出约百分之十四。其他五个强国的产量继续下降。英国减少了百分之十一，意大利减少了百分之二十二，法国减少了百分之二十六，德国和美国减少了百分之四十三。

    由于生产扩大和收缩的比率如此不同，所以七强的相对工业实力完全改变。在处于萧条最低点的1932年，各强国在世界工业产量中所占的份额同1928年相比的情况如下：

    1928年和1932年的相对实力(世界产量=100)

    --　　　　　　　美国　德国　英国　法国　苏联　意大利　日本　七国

    1928年工业产量　44.8　11.6　 9.3　7.0　　4.6　3.2　　 2.4　 82.9

    1932年工业产量　35.1　 8.9　11.3　7.0　 12.4　3.4　　 3.7　 81.8

    萧条最惊人的后果是苏联的相对实力上升，以及在较小程度上英国、日本和意大利的相对地位的提高。美国虽然在经济力量方面仍占首位，然而相对地位已大为削弱。从前占第二位的德国则退居第四位。

    但是，这种强国之间的相对实力的变化是伴随着萧条发生的，因此比较直接的后果是闲置生产能力和失业者人力的巨大而且是本可避免的浪费。据估计，在萧条时期原可以生产或提供而没有生产或提供的商品和劳务的损失至少同第一次世界大战中的所有交战国付出的代价一样高。在所有国家中，政治结构同经济结构一样都陷入极度的紧张状态。在德国，这些内部的痉挛导致一切反革命力量在政治上联合起来，它们把可悲的事态，包括六百万人失业和小产阶级大部分阶层的破产，归因软弱无能的政府，归因于赔款，归因为领土和生存空间的丧失；而它们提出的口号，即欲救危难于当前，对内对外都需要采取彻底解决办法，这一口号证明是有效的。1933年1月胡根堡-希特勒联盟上台执政四个月内，德国出现了一个极权主义政权，这首先意味着德国修正和约论者的要求从此以后将以钢铁般的决心贯彻下去。

    但对于德国说来，实现这样的对外野心似乎还有一段很长的路要走。虽然它有着巨大的潜在实力，但事实上是软弱的。它的相对工业实力不仅比之苏联已严重削弱，而已比之法国和意大利自第一次世界大战以来也是几乎毫不间断地在恶化。法国和意大利加在一起1913年的产量约占德国产量的四分之三，在繁荣达到顶点时几乎同德国相等，而1932年年中超过德国约五分之一。此外，英国的工业产量在1932年超过了德国，而如果把英帝国的各自冶领和印度的工业产量都算进去的话，则单是英联邦的工业产量就比德国多一倍。把产量作了这样一些对比之后，就可以了解到德国在军事准备方面的实际力量了，但谨慎的观察家确信，更少在1932年以前，德国还没有大刀阔斧地进行重新武装。

    在整个这段时期中(即1919-1932年，丘吉尔写道)，协约国还保有足够的实力和权利，可以阻止德国进行任何可被察觉的重整军备的活动。而当时德国也不得不服从英国、法国和意大利所提出的强烈联合要求，迫使它遵守和平条约的规定。……至少到1934年，我们还可以不损失一兵一卒来阻止德国重整军备。


204第四章 战争的经济准备

    在从1932年开始的整个六年的过程中，德国成为欧洲最令人生畏的军事强国。这是国社党人上台之后的直接结果，该党要建立一个强大国家的决心是无止境的。国际上各种条件对他们有利，因为随着在萧条期间国际行为准则的彻底垮台，自己要生存下去就要求各国把自己的解决办法用到经济恢复问题上去。在德国和日本，恢复所呈现的特殊性质已为其他大国的政府所清楚地看到，但是它们过于埋首于各自的国内问题中，以致不愿意干预，或有效地阻止，这类不可避免要发生的侵犯国际法和违反条约义务的事件。甚至更为重要的是，它们不肯，并且由于国内的原因，在某种程度上也不能够跟上德国的军备支出。结果是在不到十年的时间内，大国关系的整个格局发生了彻底的改变；这种变化的根本原因在于德国的相对军事力量的巨大增长，主持其事的政治领导准备迟早要将这一力量用于战争。

    军事力量与经济力量不是同义词，虽然后者是获致前者的必不可少的条件之一。经济力量反映在制造业产品的数量上，无论它是否充分利用了国家可用的资源，而军事力量同消费货物与资本货物产量之间的分配具有更密切得多的关系。关于1938年经济力量的状态，提出以下问题是适当的：各国和全世界从萧条中恢复得如何？这种复苏是否恢复了1929年大国的相对地位，还是使1932年的相对地位固定化了？

    表III 制造业生产

    年份　苏联　日本　英国　德国　意大利　美国　法国　世界

    (1)1932年=100

    1929　 62　 104　 122　 166　 145　　 195　 135　 142

    1932　100　 100　 100　 100　 100　　 100　 100　 100

    1933　110　 117　 108　 112　 108　　 121　 113　 113

    1934　130　 134　 122　 145　 109　　 131　 105　 126

    1935　159　 148　 131　 165　 131　　 152　 104　 143

    1936　206　 156　 144　 180　 136　　 184　 110　 165

    1937　230　 171　 156　 195　 157　　 200　 117　 181

    1938　258　 179　 143　 211　 158　　 153　 108　 169

    (2)1929年=100

    1929　100　 100　 100　 100　 100　　 100　 100　 100

    1932　162　　96　　82　　60　　69　　　51　　74　　71

    1937　373　 164　 127　 118　 107　　 103　　87　 128

    1938　417　 171　 117　 127　 108　　　79　　80　 119

    制造业产量从萧条水平恢复过来并未显示出一致性，这与第一次世界大战以后十年恢复的特点迥然不同。在恢复的时日和程度方面存在着很大的悬殊，而且1937年艰难地达到萧条后新的生产高水平之后，由于美国十分严重的不景气和联合王国及法国产量的严重缩减，世界已陷入1938年新的衰退之中。1932年和1929年以后上述生产发展最引人注目的特点是苏联和日本的经济力量异乎寻常地增进和法国力量的绝对损失。从二十年代繁荣的顶点(1929年)到三十年代繁荣的顶点(1937年)，苏联和日本的生产突飞猛进，而在联合王国、德国和意大利，生产只有中等幅度的增长。至于美国的发展情况，当生产刚刚超过上一次繁荣水平时，1938年的暴跌就产生了经济虚弱的情况，只有持续整个三十年代的法国的虚弱情况才能与之相比。

    从国际生产总的趋势的广阔背景来看，德国的成就毫不惊人。同1929年生产的繁荣水平相比，联合王国产量的增长在1937年就比德国更为明显，更不用说日本或苏联了，至于用生产的萧条水平相比，美国的恢复比率至少同德国的一样快。不过，赋予德国经济力量以巨大意义的，最重要的是它同法国相比的相对的增进。因为在德国扩大生产的时候，法国的生产实际上是滞留在略高于萧条时的水平；当德国在1938年保持扩大产量的高比率时，在美国、联合王国和法国却发生了生产的绝对收缩。

    上述生产发展与七个国家中每一国的就业水平和每人工时生产率密切相关。除了下文提到的几项保留外，后一概念粗略地衡量了每一国就业人口效率的提高情况。大致说来，1937年每人工时生产率与1929年相比，在意大利和德国约提高百分之九至百分之十，在美国和联合王国提高百分之二十，在日本提高百分之二十一，在法国提高百分之三十三，而在苏联提高约百分之七十。同样，没有迹象表明德国的真正生产力或劳动效率要比其他国家发展得更好。看来情况恰巧相反，民主国家或共产主义苏联的劳动效率的增加要比纳粹政权统治下的德国为高。

    在许多影响效率的因素中，只需提到少许就够了。最重要的是现有工业能力的利用程度。就生产设备利用不足可能使生产活动集中于最有效的工厂而言，每人工时的生产率在这种情况下似乎高于充分利用生产能力的情况，据估计1935年工业能力利用率，法国为百分之六十，美国为百分之六十六，德国为百分之七十六，联合王国为百分之八十，意大利约为百分之八十，日本和苏联为百分之九十五至一百。除了生产能力的利用问题外，缩短工作时间可能增加了个人劳动强度因而增加了每人工时的产量。由于进行教育和技术培训而提高了劳动技术，同样可能提高每人工时的产量；由于通过净投资而增加工具和设备，或是由于只靠折旧费的积累转化来的投资而向工人提供较好的工具，每人工时的产量也会提高。至于上述各不相同的因素哪一种对提高生产率的影响有多大，那就很难确定。因此，在解释七国中每一国增长的意义和原因中，我们只能考虑最主要的因素。

    苏联在第一个和第二个五年计划这段时期内收获了积极投资的成果。人们指出，以工业部门雇用的工人人数进行比较，1928年以前苏联的失业状况高于七国中的任何其他一国。因为没有足够的工厂和设备，所以不能吸收失业工人。但是在两个五年计划期间，投资的费用创立了工业生产能力，所以大约从1930年以来，阻碍产量增长的主要环节是缺乏适当的劳动力而不是缺乏生产能力。工业劳动力日益增加，其专门技术随教育的同时扩展而提高，而且正在最新式设备的工厂中被雇用，这个情况就是俄国劳动生产率巨大增长的原因。俄国劳动力的生产力的增长成为工业生产增长的主要来源。因为1937年整个工业产量的百分之八十是由新建或由彻底改建的工厂所生产，或许可以假定，劳动效率的提高主要是建立在更多更好的工具和设备的净投资的基础之上的。

    日本也是直到1935年由于工厂的最后的扩大和现代化才造成劳动效率的提高。但是在那一年之后，新的投资没有跟上农村剩余人口继续进入工业的步伐，结果随之而来的是充分利用现有的工厂生产能力。由于工厂连续满负荷运转，机器难于保养，同时，又因为遇到了供应合适的劳动力的困难(必须略微增加劳动时间)，1935年以后每人工时生产率开始下降。尽管如此，日本生产率的提高就象苏联一样，是1929年到1937年生产大增长的重要因素。但是这两国已在竭尽其可用的生产资源这一点，就意味着至少在短期内它们已获得的经济力量不可能有巨大增长。

    法国和美国每人工时的高生产率，则是由一系列完全不同的情况造成的，其意义也与日本和苏联的迥然不同，法国人口增长停滞，生产能力利用率低，这就使增加现有工厂的刺激因素限于狭小的范围。在没有新的投资的情况下，劳动效率的提高主要是由耗尽工业劳动力得来的。1937年工业部门雇用的人力比1929年减少了百分之二十一；二十年代来到法国的许多移民在三十年代返回自己的出生国，而许多法国人又离开城市到乡村去，所以留在工业部门的很可能是技术较好和效率较高的工人。有助于提高劳动效率的其他因素包括整顿某些工厂，生产集中于最有效的工厂。尽管每一正常工作周减少百分之十六的工时很可能加强每人的劳动强度，但是这种以减少工时来提高生产率的有利影响似乎被相对于可以利用的生产能力而言的就业脱节所抵消。法国每人工时生产率的巨大提高依然是潜在的，这个意思是说它不反映为总产量的增长，而是被并入法国就业工人闲暇时间的增加之中了。按照总产量来看，法国在三十年代从来没有接近过它在1929年实现的经济力量。因而不象日本和苏联，它拥有本应能够使它在短期内相当大地增加产量的潜力。

    美国每人工时生产率增加百分之二十不是由于对每一就业工人提供更多资本，因为直到1937年为止的八年中，对商业性工厂和设备的净投资只增加了大约十亿美元，而截至1929年为止的八年中却增加了二百五十亿美元。另一方面，由于大量偿还和折旧基金的再投资，三十年代工业生产能力的质量构成有了很大的提高。用上述手段在美国的大型工厂中引进了传送带，最重要的是安装了高效的原动机，如用电动机取代了蒸汽机，都是这一时期生产率提高的重要原因。正如一位对美国情况有识见的观察家所指出的，“[生产率提高的]最重要因素，无疑是由于增加使用机械能……机器的改善和使用它们的技术的提高。”这种生产率的提高仍然是潜在的，它没有反映在更高的总产量上，而完全转化为劳动“人时”减少了百分之十五。结果在三十年代位于繁荣顶峰的美国象法国一样，拥有更多的生产储备，既有未充分利用的生产能力，又有未充分雇用的人力，这都比二十年代繁荣顶峰时要多。

    联合王国生产率的高度增长，主要是由于工厂的内部凋整和净投资的增加。到1937年，就业水平已经超过了1929年；但是劳动时间既没有象日本那样增加，也没有象法国、美国和苏联那样减少，所以生产率的提高完全反映在总产量的大量增加上面。

    在所有的大国中，意大利和德国的生产率的提高最少。两国的就业状况超过了二十年代的巅峰，结果是，合适的劳动力的短缺以及原料供应的不足都使劳动效率受到不利影响。意大利从1935年起劳动效率开始下降，但是由于减少劳动时间(这很明显地增加了意大利工人的个人劳动强度)使它未曾下降到1929年的水准以下。不过，用这种办法扩大就业的结果是，由于更充分地利用工厂而发生专门设备短缺，从而加剧了现有技术工人和材料的匮乏。另一方面，德国的劳动时间仍没有改变，而新的投资直接受到控制。确实——而这是解释纳粹德国经济复苏的最重要的一点——直到1937年年初，对工厂和设备的总投资还不足以维持工业生产能力，所以1929年以后每人工时生产率的较小提高，主要靠折旧费的再投资。虽然1937-1939年的三年中工业净投资达二十二亿马克，但是这不足以使1929-1936年的八年间工业投资减少达二十六亿马克的情况得到弥补，而后来的投资肯定不能立刻有助于劳动生产率的提高。因此，新投资的迟误就意味着现有生产能力的利用超过了通常的工作水平。“过去的机器通常只工作一个或两个班次，而现在[1938年]却常常实行三班作业；如果停顿的话，这只是短暂的间歇，用作现场维修和必要的零配件保养。”

    不论有些统计数据多么可疑，根据这些数据作出的主要结论还是有效，即使后来试图作了还要精确些的统计。大体说来，与1929年相比较，三十年代的工业生产能力在英国略有增加，而在日本和苏联大有增长。在其余四个国家中则没有增加。在就业状况即将达到生产潜力的限度，即现有生产能力所限定的程度之时，每人工时生产率的提高在那些工厂和设备净投资相当多的国家(苏联和日本)，要比那些不这样做的国家(德国和意大利)更为明显。充分利用生产能力加上每人工时生产率的提高导致了苏联、日本、德国和意大利在1929年到1937年间制造业产量的提高。在上述四国中，为生产能力所制约的“潜在”经济力量，多多少少地得到“实现”。这就同法国和美国的情况形成尖锐对比，这两国生产率的提高完全表现在两国人民闲暇时间的增加，而在1937年两国的“潜在”力量同“实现”的力量之间还存在差距，由于产量重新收缩，这一差距在1938年又进一步扩大了。

    上述生产的不同发展完全改变了大国制造业力量对比的模式。1937-1938年与1929年相比，或与萧条的1932年相比，各大国在世界制造业产量中所占份额已经发生了变化，一如表IV所示。

    表IV 相对的制造业力量(世界产量=100)

    年份　美国　苏联　德国　联合王国　法国　日本　意大利　七国共计

    1929　43.3　 5.0　11.1　9.4　　　　6.6　 2.5　 3.3　　81.2

    1932　31.8　11.5　10.6 10.9　　　　6.9　 3.5　 3.1　　78.3

    1937　35.1　14.1　11.4　9.4　　　　4.5　 3.5　 2.7　　80.7

    1938　28.7　17.6　13.2　9.2　　　　4.5　 3.8　 2.9　　79.9

    德国的相对实力从1932年以来已有巨大增长，由于奥地利和苏台德区并入帝国又进一步得到增强，所以在1938年大德国占世界制造业产量的百分之十四点三，它的生产超过法国和联合王国生产总和。这两个国家在二十年代后期所共同享有的对德国的力量优势已经失去了。

    更富有意义的是苏联在大萧条时期在大国制造业中的级别跃进到第二位，因为它没有受到大萧条的影响。一旦取得这样的地位，它就不可能回复到萧条以前的状况了。虽然它在完成第二个五年计划的时候(1937年)只生产了美国产量的五分之二，却超过了德国产量的四分之一。有许多具体迹象可以证明它的伟大的成就。例如在1937年，苏联制造的汽车同德国相等，棉纱是德国的两倍，皮鞋和卷烟也是两倍，而拖拉机六倍于德国。或许在它的进展中最令人惊讶的特点是，就已查明者而言，是每一个就业的俄国工人生产率相当于，甚至高于一个英国工人或德国工人的生产率。

    但是德国人和任何别人都没有过分担心俄国的力量。他们同意斯大林的看法(这种看法表明俄国人自己对自身的力量不抱幻想)。这个看法是：

    一个国家工业的经济力量表现形式，不是不顾及人口多少的一般工业产量，而是工业产量同每一人口的消费量直接关联。

    关于总人口中每人生产的制造单位，苏联远远落后于更为成熟的工业国家。

    按人口平均每人制造品的比较产量

    年份　美国　联合王国　德国　法国　苏联　意大利　日本

    1937　268　 198　　　 165　 108　　83　 63　　　48

    1938　219　 194　　　 180　 108　 104　 67　　　52

    上述比率说明，对于苏联、法国、意大利和日本来说，将省下来的工业资源用于建立军事力量，要比美国、联合王国和德国困难得多。确实，因为在1938年，仅次于美国的大德国实际生产的制成品按人口平均计算要比联合王国及其四个自治领的总和还要多，或是比联合王国与法国的总和还要多，它有资格认为自己是世界上第二个最强大的工业国，是拥有巨大军事潜力的国家。

    在评估战争潜力的时候，将制造业产出分为资本货物和消费品，要比只看产量更能说明问题。因为生产工业、农业、贸易和运输设备的资本货物工业，只要稍加调整，便可照样顺利地生产军事装备和车辆。因此，每一个强国经济中的资本货物部门的规模使反映出该国的战争潜力，这比制造业总产量所反映的准确。因此，恰当的做法是首先调查一下相当发达的资本货物部门赖以生存的条件和基础是什么，其次，该部门在每一个国家里以及同全世界总产出相比而言究竟有多大。

    在自发的工业化条件下，如同较老的工业国成长的特点那样，资本货物工业是在消费品工业达到一定规模之后才建立的。在消费品工业对机器的需求足够大的时候，生产机器才有利可图，但这不是唯一的发展模式。例如在国家指导下经过审慎计划进行工业化的条件下，就象苏联在三十年代独具一格的情况，资本货物工业的发展先于而不是后于消费品工业的发展。

    形成相当发达的资本货物部门的核心的，是钢和生铁工业，这两者又主要依靠煤和铁矿石。生铁工业多半设在煤和铁矿石最便于调集的地点，或是靠近煤田，或是靠近铁矿，或是在这两种原料中心中间的水路和铁路交通线上。一般地说，有效需求的结合——不论是自发的还是国家指导的，以及可以得到的煤和矿石资源的结合是世界铁工业集中的原因：(1)以煤为基础：鲁尔、比利时南部盆地、英格兰中部、顿涅茨和库兹涅茨地区以及宾夕法尼亚西部(匹茨堡周围地区)；(2)以铁矿石为基础：法国洛林、亚拉巴马(伯明翰周围地区)以及俄国的克里沃罗格和乌拉尔地区；(3)以煤和铁矿石中心之间的水路和铁路为基础：莱茵兰、美国东海岸和中西部(芝加哥周围地区)，在俄国的亚速海上(靠近马里奥波尔)以及横滨-东京、八幡和神户-大阪地区。

    美国和苏联是面积广袤的大陆国家，煤铁矿藏丰富。德国和联合王国也恰好拥有巨大的煤矿储量，而法国则拥有丰富的铁矿资源。因此，生铁工业发展的根本条件在上述五国都已具备。但是即使在既极缺煤又极缺铁矿石的意大利和在有一些煤但几乎没有铁矿石(在获得满洲以前)的日本，生铁生产也在小规模地进行。

    虽然德国和英国的生铁工业依靠进口矿石，法国的生铁工业依靠进口煤，德国和英国的矿石需要却不是从法国那里得到满足的。在三十年代后期，德国一半以上的铁矿石是从瑞典进口的，从法国和卢森堡进口的不到三分之一；英国进口的铁矿石几近一半是来自西班牙，还有从斯堪的那维亚和北非的进口各占五分之一。这还不是全部，因为德国从法国进口的矿石主要运往萨尔地区的铁厂，该地区于1935年重新并入帝国，而瑞典矿石供应鲁尔、莱茵和西里西亚地区的铁厂。从军事观点来看，有一点很重要，即德国在鲁尔的巨大铁工业对法国矿石的依赖程度要低于法国工业对鲁尔煤和焦炭的依赖程度。

    钢生产的地理位置大体上取决于生铁工业的位置，除非钢厂是以熔炼废金属为主。这种例外对日本和意大利具有重要意义，这两国的钢产大部分基于利用进口的废金属。虽然德国(英国也是如此，但法国不是)炼钢的标准原料成分是百分之六十五的生铁和百分之三十五的废金属，废金属对选择炼钢厂的地理位置的吸引力不大；首先，因为生铁仍然是钢生产的决定因素；其次，因为废金属在德国钢生产中心自然增多；第三，因为废金属进口的范围，一般来自美国、比利时和荷兰，经过江河和运河到达德国生铁中心。由于水路运输的费用比铁路便宜，进口废金属不会明显影响钢厂的位置，钢厂大都设在距离生铁中心最近的地方。

    鉴于这些包括煤、铁矿石、生铁和钢的重工业在任何国家的经济中对于基础牢固的资本货物部门来说所具的重要性，所以所有强国除美国和法国外都在三十年代提高了它们在世界重工业产出中所占的份额，这一点便意义深长了(见表V)。

    表V 重工业原材料方面的相对对实力(百分比分布)

    --　　　　　煤　　　　铁矿石　　　　生铁　　　　　粗钢

            1929　1938　1929　1938　1929　1938　1929　1937　1938

          (世界产出=100)

    苏联　　 2.8　 9.3　 4.5　18.5　 4.4　17.7　 4.1　13.1　16.5

    大德国　13.4　15.5　 3.0　 6.0　16.0　22.6　15.4　14.9　20.7

    意大利　 0.0　 0.1　 0.4　 0.7　 0.7　 1.0　 1.8　 1.5　 2.1

    大日本　 2.6　 4.2　 0.3　 1.4　 1.4　 4.3　 1.9　 4.4　 6.0

    英国　　19.8　19.1　 4.5　 5.0　 7.8　 8.3　 8.3　10.0　 9.8

    法国　　 4.1　 3.9　20.6　14.2　10.5　 7.4　 8.0　 5.8　 5.6

    美国　　41.6　29.6　42.4　20.0　43.7　23.7　47.0　38.0　26.4

    七国共计 84.3 81.7　75.7　65.8　84.5　85.0　86.5　87.7　87.1

    显然，正是苏联表现出在重工业原材料的生产方面增长最为显著。二十年代末期，它在重工业原材料生产国中名列第四或第五位，而在三十年代已在铁矿开采方面占第二位，在生铁和粗钢生产方面占笫三位。在它的重工业巨大增长的同时，它的生产中心向东移了。显然是军事上的考虑起了几分作用，才有意鼓励在西伯利亚和乌拉尔建立生产中心。这两个地区在1938年占俄国钢产量的近三分之一，而传统的乌克兰生产中心约占一半。钢产量增长极快，速度仅次于苏联的是大日本，这多半是由于开发了满洲。

    大德国在1938年的钢产量为二千二百万吨，超过了英法两国钢产量总和的四分之一；而以钢的实际产出计算，虽然不是以其生产能力计算，大德国已接近于美国的产出。德国按人口平均产量比世界其他任何地方都高。德国钢的实力还有另外两个特点：首先，钢产出上升时出口却下降，所以可供国内之用的钢由1929年的一千零二十万吨引人注目地增加到1938年的一千八百八十万吨。国此，在纳粹统治下国内用钢量几乎增加了一倍。其次，德国象苏联一样，目的在于将它的工业在地理上进行重新布局。它计划疏散位于帝国西部和东部边境的鲁尔和西里西亚的两个重工业中心，而在德国中部的汉诺威-不伦瑞克地区以低品位矿石资源为基础建立战略上更为安全的中心：1937年在该地区建设赫尔曼·戈林帝国工厂的工程开工了。预期“新的高炉生产的生铁将占到目前产量的33%或未来产量的25%，由于德国的铁工业作了这一地理上的重新布局，重大的军事-政治需要便会得到满足了”。

    因此苏联和德国重工业有计划的重新布局反映了这两国重视资本货物工业原料基地的安全。但是七国中每一国工业结构中资本货物部门究竟有多大？一切证据都使人想到德国的最大。将金属物资、光学、工程、造船、车辆和化学工业都列为资本货物工业，加上部分重工业(即生铁和粗钢)，1937年整个制造业产量中资本货物部分所占份额，大体上是德国百分之五十一，美国百分之四十八，联合王国百分之四十四，日本百分之四十，苏联百分之三十九，法国和意大利各为百分之三十七。

    德国以其制造业结构中最大的资本货物部门占显著领先地位，这说明在三十年代末期，它已比其他强国更多地使自己的工业经济适合最大限度的战争潜力。因为正是这些工业的产品最容易转变成武器。不过，用这个比较作基础，美国并不落后于德国多少，而且，考虑到美国利用生产能力还没有达到德国利用的程度，它的制造业产量三倍于德国，美国军事潜力的绝对和相对优势都毋庸置疑。但是以美国和联合王国为一方，以苏联和德国为另一方，两者之间存在巨大差别，这对于德国的地位赋予特殊意义。从二十年代末期到三十年代末期，在美国和联合王国累积制成品的流量中资本货物所占份额几乎没有变化，而苏联和德国都有了相当大的增长。苏联的军事潜力在1928年构成总产量的百分之二十，到1937年增加到百分之三十九，而德国在同期却从百分之四十一左右上升到百分之五十一。正是象在1928年德国经济那样完全成熟的状况下，这一向资本货物转移的做法明显反映了国家社会党政策对德国工业的冲击。

    通常资本货物，尤其是机械产品的流量的大部分，是用来更换工厂和设备，或是扩大生产能力的；这不仅对于有军事潜力工业是如此，而且对于消费品工业亦然。因此，象苏联这样正在工业化的国家里，需要增加资本货物的流量以便创造更大的生产能力，而生产能力的扩大又是增加资本货物流量的必要前提。纳粹德国的情况则十分不同，那里，业已大大增加的资本货物流量不是用来建立和扩大现有的生产能力，而更确切的说——其中之一——是用于积聚军备。这一事实具有极其重要的意义，因为它反映了德国领导人所希望发动的那种战争的性质，这可以大体阐明如下。

    资本货物流量增加了六十亿马克，从1928年的一百一十七亿马克增加到1937年的一百七十六亿马克。同期德国工业投资总额只增加二亿马克达到1937年的二十八亿马克。由于资本货物工业的投资总额增加五亿马克达到二十二亿马克，足见军事潜力工业生产能力的微小发展，也主要靠撤掉消费品工业的投资(大约为三亿马克)的资助。用德国工业重新武装的最高负责人托马斯将军的话来说：有重要意义的事情是，直到1937年还几乎没有从创造军备“能力”意义上讲的“深度军备”，而毋宁是最大限度地集中在立即可用的已造好的武器上面，也就是“广度军备”。

    不过，德国认识到：武器的流量，尤其是武器的最终使用，也许会由于国内缺少铁矿石、石油、橡胶和有色金属而受到阻碍。这个认识导致某种“深度重新武装”。这最早在1936年德国的四年计划中提出，1937年积极推行；那一年就加速研制使用轻金属及其合金来取代铜及其合金，研制煤的氢化以取代矿物油，研制丁钠橡胶的合成生产以取代橡胶。军事潜力工业的投资总额由1937年的二十二亿马克逐步上升到1938年的二十九亿马克和1939年的三十六亿马克，表明开始脱离德国重新武装运动集中于军备本身而不是军备的生产能力的基本特征。

    但是在1937年德国的军事潜力同其他大国的军事潜力相比，情况如何呢？在大国之间资本货物生产分布中，它的相对实力又是如何？在世界资本货物产量中七国的共同份额约百分之九十点五，而每一国的相对份额如下：

    相对军事潜力(百分比分布)

    --　　　美国　德国　苏联　联合王国　法国　日本　意大利　七国合计

    1937年　41.7　14.4　14.0　10.2　　　4.2　 3.5　 2.5　　　90.5

    在1937年德国的产量不仅与法国和英国的总和相等，而且超过了苏联的产量。确实，在1938年当上述两个西欧国家的总产量略有下降的时候，大德国对它们的优势又进一步扩大了，而按照人口计算每人平均产量来衡量，它在军事潜力方面居于无可匹敌的领先地位仅次于美国。

    现有的军事潜力已经转变和能够转变为武器的程度，取决于当时弹药和枪炮工厂的规模，甚至更多地取决于汽车、缝纫机和拖拉机制造厂等得以改装成生产坦克和军用载重汽车的速度。改装速度取决于资本货物部门本身的平衡程度，也就是取决于精密仪器和机床工业的规模。确实，后者是一切工业生产结构的关键，因为它保证了加工器械的制造，加工器械又制造出设备，而有了设备才能使工厂生产机械、装备，等等。

    因为机床在任何国家的工业体系中都占有战略地位，对一切强国来说，易于获得加工器械的供应或者拥有机床工业都具有相当大的重要性。例如，如果对机械产品的需求改变了——比如况，从一种类型的汽车改变为另一种类型，从汽车引擎改为飞机引擎，从拖拉机改变为坦克——机械工厂能够满足改变要求的速度取决于它们设备更新换代的速度。同样地，由于立即的或强迫性工业化，或是由于在和平时期的生产之外加上了重新武装，对机械产品的要求增加了，那么满足这一要求的快慢又主要取决于加工器械的供应。各强国充分认识列车床、钻床、磨床、刨床、铣床、镗床和其它金属切削机械不仅对工业化而且对重新武装的极端重要性，这反映在三十年代各强国几乎都竭力增加本国机床工业的生产能力上。

    从传统上说，世界最大的生产国是美国和德国，它们进口加工器械的需求是微不足道的，而上述两国即占世界加工器械出口的百分之七十至八十。仅次于它们的三个主要出口国是联合王国、法国和瑞士，但是它们的进口需求与德国或美国相比则是相当大的。1938年与1928年相比，上述五国作为世界机床供应国的相对地位变比极少；但是世界机床“生产能力”有了很大的增长以适应俄国和日本的工业化，日本的战争需求，和德国的，随后是法国和英国的重整军备。

    建立机床工业(如日本与苏联)或是扩大已有的机床工业(如德国与联合王国)所带来的困难是巨大的，因为没有任何其他机械部门对于熟练技术工人的需要是如此之高。但尽管由于缺乏技术构成了发展加工器械生产能力的主要障碍，然而正是加工器械供应的不足制约了工业化的速度，制约了工业为军备目的的再转变。拥有加工器械工业的另一固有的困难是，在正常时期它对商业盛衰的周期性的波动极为敏感。它是机械部门最捉弄人和最倒霉的分支之一；美国人称之为“宴会或灾荒”工业，因为对加工器械的需求取决于对资本货物的需求，而这种需求在商业盛衰的周期性中其波动要比对消费品的需求更为剧烈。但是三十年代不是正常时期；对商业周期的考虑可以被那些早已从事对它们经济生活的计划工作的国家和那些意识到军事方面的需求的国家置于不顾。

    在大萧条时期，德国、英国和美国的加工器械生产严重下降。如果不是苏联大量购买机床，产量下降的幅度本来可能更大。结果，与其他一切经济指数的发展相反，德国和联合王国的加工器械出口指数在萧条期间实际上是增加了。只是由于这些重要供应，尤其是德国的供应的援助，作为苏联第一个五年计划的象征的“从上面的革命”才得以切实进行。但是，在得到最先进的机械设备供应以后，俄国人不失时机地分析了西方技术创造的奇迹，并为他们自己规定了第二个五年计划的任务“加速生产第一个五年计划期间不得不进口的机器、加工器械等项产品”，并将机床工业的地位提高到“可能获得最大的发展，以便满足国民经济对机床的需求，并使苏联在这个领域里获得技术上和经济上的独立”。俄国国家计划委员会的目标是减少加工器械的进口，1933年以后这一目标即已达到，另一目标是在1937年生产四万台金属切削机床。不过，尽管成就巨大，俄国总的生产仍旧远远落在德国的后面，德国在1938年生产了约十八万台加工器械。

    与苏联机床生产能力的增长相匹敌的是日本类似的增长。到1932年为止，日本大部分的需求靠从美国和德国进口。但在随后的几年中，加工器械工业的雇工人数估计由1929年的七千五百人增加到1938年的约三万人。1938年机床产值约四百七十万英镑，而1935年联合王国的产值为八百二十万英镑——不过这仅是二万一千人的劳动力生产的。由于加工器械生产能力的扩大，日本生产与加工器械需求的比率也随之增大，但是不象苏联的情况，日本的加工器械进口额继续上升。这一点就意味着基于工业化和战争需要的需求速率，比国内加工器械生产增加的速率更高。

    在1938年的前十年期间，机床生产能力不仅在苏联和日本得到了扩大，而且在德国和英国那些更加成熟的工业国也得到了扩大。从1928年到1936年，德国的总产值翻了一番，在联合王国，已制成的加工器械出售值在1935年至少比以前的任何一年要高百分之三十；上述两国的机床生产能力在1935-1936年以后都有相当大的扩大。这种扩大主要由于缺乏技术工人而受到限制。但是，虽然德国的加工器械生产能力提高，产量增加一倍多，而它的加工器械出口额从1932年到1939年却大约与1929年相同，它的加工器械生产的巨大增长完全被德国自身的机械工业所吸收了。这种在帝国内“可供使用的加工器械”数量增加，就象钢产量增加一样，促进了迅速重新武装，而这在德国当时正在进行，而且这样做也提高了它把资本货物工业的大部份和迅速实现战争的目的结合在一起的能力，如果一旦有此需要的话。

    同德国形成强烈对比的另一个加工器械净出口大国，即美国，供应世界的加工器械数量越来越多，至少部分原因是国内市场不能吸收现有产量。美国加工器械生产工业的雇工人数和总产值在1937年和1929年差不多。如果加上机床附件，总产量的增加至多约百分之十。但是美国的出口额增加了百分之五十。确实，它在1939年的加工器械出口额几乎比1929年高二倍，这就意味着在加工器械的产量不变的情况下，美国正在装备联合王国和法国的机械工业(两国占美国出口额的一半以上)，以及日本工业，而不是装备它自己的。

    机床工业在联合王国工业结构中所占的地位不如在德国和美国的那么重要，英国加工器械在世界上的重要性也不如英国其他机械产品。因此在1935-1936年，以雇工人数和产量而言，英国加工器械工业的规模只有德国的四分之一，而在总的经济活动迅速增进时，英国某些特殊机械部门感到严重缺乏加工器械。英国许多加工器械工厂甚至不能在一年之内交货；作为国防协调大臣，托马斯·英斯基普爵士于1936年5月向下院作第一次工作报告时承认，他着急的是，计量工业和加工器械工业的发展受到阻碍，这个问题必须尽快解决方能着手大量生产武器弹药。与此同时，英国机床的出口量下降而进口量增加得相当多。确实，英国于1938年仅从德国进口的加工器械就比前几年从所有国外供应者那里进口的还要多。联合王国的机械类贸易就象日本和苏联一样，在所有比较先进类型机床方面在很大程度上依靠德国和美国，正如英国贸易统计资料所清楚地表明的，进口加工器械的平均值每吨要高于出口的加工器械平均值。德国加工器械工业对英国的总的异常优势，可以从一件事上概括出来，1938年以前十年的每一年，德国出口的机床数量就超过了英国加工器械的产量。

    此外，德国在1938-1939年不仅生产了比联合王国多一倍以上的类似机床，而且在它经济部门中还拥有一百三十万加工器械的库存，这个数目至少是英国工业可用库存的两倍。美国经济部门的加工器械库存量略低于德国的库存量，而苏联只有德国库存的三分之一。但是德国除了加工器械库存和现行生产的数量优势以外，还拥有最大份额的多用途机床，因而德国在重新武装的势头中改装和平时期的工业方面，比世界上其他任何国家的装备都要好，由于缺乏加工器械而形成生产上的障碍的可能性较少。

    到1932年为止，德国的重整军备一直受到充分的遏制；但是到1938年它已拥有一支庞大而装备精良的军队，它在第一线的飞机超过英法两国的总和。这一成就是将那些自二十年代末期以来其生产能力没有很大变化的工厂的资本货物流动量加以扩大的报偿。这也意味着国家社会党人正在获得大萧条以前在德国开展的工业现代化和合理化运动的好处。因此基本的军备潜力早在1929年即已存在。那个时候未能生产大量武器：首先是因为条约义务限制生产某些类别的武器；其次，在魏玛政权下，连续几届德国政府都真诚地相信能够以和平方式解决现存的冲突；第三，因为赔偿的“沉重负担”阻止了任何以重整军备形态给人民加上额外负担的漫不经心的企图。对于这种企图，德国有些政党倒总是乐于支持的。

    在国社党人上台的时候，上述限制性的三条都消失了。他们立即开始了冲突的准备，包括武器、建立兵工厂、要塞、兵营、士兵津贴和口粮等在内的军事支出由1932年的七亿二千万马克提高到1933年的十九亿马克和1934年的三十亿马克。1934年的数额几乎相等于1929年军费和赔偿费的总和。但是1929年的这项支出相当于德国国民生产或收入净额的百分之三点五，而1934年则相当于大约百分之五。相比之下，法国于1934年用于军费上的款项约占国民生产净值的百分之四，而英国在那一年不到百分之三。

    德国的军费支出继续猛增；同意大利和日本一样，从1934年到1935年军费支出增加了一倍以上。除了苏联以外的其他强国，在加紧军事方面的努力上步伐缓慢。日本在中国的屡次成功，德国和日本退出国联，意大利进攻埃塞俄比亚，德军于1936年3月占领莱茵兰以及后来该地区的重新军事化，日本于1937年军费支出的巨大增长，甚至1937年11月关于远东问题的布鲁塞尔会议的解散——所有这些都不曾使英国和法国受到剧烈的震惊，从而迫使它们把军费支出增加到德国从1935年到1936年，又从1936年到1937年所达到的水平。只是1938年3月奥地利被兼并和1938年9月苏台德区投降德国，才使英法两国的军费支出在1937年到1938年增加的比率高于除日本以外的所有国家。美国制造业的产量和军事潜力三倍于德国，却在整个三十年代对这种不均衡的军备竞赛置身事外。确实，美国的孤立主义，无论在精神上和事实上，使德国领导人有理由相信，可以实际上排除美国参与欧洲大陆上任何一场冲突的可能性。

    虽然大多数国家的政府粗略地了解军费支出的进程，上述累积支出只是不完全地关涉到对真正战备的估计。因为没有关于马奇诺和齐格飞防线、机场、轰炸机和战斗机、军服、口粮、军饷等在累积支出中所占比率的具体情报，对一个国家同另一国家真正军事实力加以比较，几乎是不可能的。除了上述障碍之外，同样困难的是得出用一种货币在每一具体的支出项目中反映不同货币的真正购买力的兑换比率。正是出于这一理由，下列的表VI中关于1938年军事支出总额以及1933年到1938手的军事支出总额都已换算成英镑，该表仅能大致地，试验性地回答这个问题：“哪一个强国在1938年军备竞赛的数量优势上居于领先的地位？”

    表VI 军费支出(按市场价格计算)

    年份　日本　意大利德国苏联英国法国美国

    1. 以本国货币百万为单位

    --　　　　　日元　　里拉　　马克　　 卢布　　　英镑　　 法郎　　　美元

    1933　　　　　873　　4,824　 1,900　 1,547　　 108　　　12,324　　　792

    1934　　　　　942　　5,590　 2,800　 5,000　　 114　　　11,200　　　708

    1935　　　　2,206　 12,624　 6,200　 8,200　　 137　　　13,000　　　933

    1936　　　　1,078　 16,357　10,000　14,816　　 186　　　15,000　　1,119

    1937　　　　3,972　 13,270　14,600　17,500　　 262　　　19,000　　1,079

    1938　　　　6,097　 15,030　16,000　23,100　　 391　　　29,000　　1,130

    1933-1938　15,200　 67,700　51,600　70,200　 1,200　　 100,000　　5,7612.

    购买力以百万英镑为单位

    --　　　　　(1)　 (2)　 (3)　　(4)　　(5)　　(6)　　(7)

    1938　　　　 508　167　1,170　　924　　391　　207　　231

    1933-1938　1,266　930　3,540　2,808　1,200　1,088　1,175

    人们将会看到，德国在1939年以前六年的军事支出几乎高达英国军事支出的3倍。1937年，英国内阁“不得不训令陆海军大臣将意大利与德国和日本一起列入可能是侵略国的名单上，并相应地制订防御准备的计划”，这时联合王国的实际准备情况就显得更不充分了。因为就军事准备的数量而言，这三个准备侵略的国家即使对英法两国加在一起所占的优势也约为二与一之比。这一差距大于两个强国集团在制造业产量或军事潜力方面的实力差距。除了德国以外，最大规模的武装是在苏联进行着。由于苏联必须建立军火和武器工厂，而在更为成熟的工业国家主要只需要改换一下装备就行了，所以似乎很可能德国的有效军事力量远远超过苏联的有效军事力量三分之一以上，三分之一这个比例只是就累积军事支出进行比较而得出来的。

    但是上述七国中每一国的军备努力究竟有多大？各国国内的总的可用的经济资源在1938年为了防御或侵略调动到何种程度？明显的是，军事目的的支出必须作为全部现有的物资和服务的支出的一部分表示出来。“国民生产净值”的概念表示一年内制造业和建筑业生产的物资总量，和运输、行政管理等提供的服务总量，这总是假定在上述物资和服务的生产和提供过程中，国内资本储存，如工厂和设备仍原封末动。就一个国家内可动用的物资和劳务比一年内本国生产的要多而言，在国民生产净值方面就必须加上进口多于出口那一部分(即撤回国外投资或国外贷款)以及耗尽国内资本(即取消国内投资)，以便得出国内可动用产品净值。此外，为了便于进行国际间的比较，也必须考虑到可动用净产品的估价。由于在有些国家价值是按物价和劳务的市场价格计算，也由于这类市场价格过高估价了一个国家的真正可动用产品净值——尤其是象苏联，间接税是政府收入的主要来源——在进行国际间比较的时候有必要排除一切间接税，按生产要素费用来估价可动用产品净值，间接税只是提高了产品的价格，实际上的价值没有提高。

    下列表VII是打算仔细地对比一下1938年可动用产品净值的构成。因为这一年同1937年相比较，美国、法国和联合王国的制造业产量已经下降，显然短期的潜在储备要大于另外四个充分就业的国家的储备，另一点明显的是，仅仅重新利用未被利用或闲置的资源，它们的产品净值就能大量增长。要记住美国、法国和联合王国为一方，苏联、德国、意大利和日本为另一方，在人力和工业生产能力可利用的储备方面的显著差别，这里只是把注意力集中在1938年七国中每一国实际可动用的产品净值的构成：

    表VII 1938年按生产要素费用计算可动用产品净值的结构

    支出项目　　　　　　　 日本　 德国　意大利　苏联　　英国　 法国　 美国

          1. 以本国货币10亿为单位

    1.军事目的　　　　　　　 5.8　14.5　 14.0　　20.0　 0.380　 28.0　 1.03

    2.政府机构的物资和劳务　 1.1　16.1　 15.0　　31.0　 0.328　 27.0　 8.67

    3.投资净额(1)政府　　　　　　　　　　　　　　38.0　 0.312　 16.2　 1.72

              (2)私人　　　　1.8　 1.7　　1.0　　--　　 0.176　　2.8　-1.36

    4.私人消费　　　　　　　14.1　55.1　 80.0　　127.0　 3.725 282.0　55.03

    可动用产品净值　　　　　22.8　87.4　110.0　　216.0　 4.741 356.0　65.09

          2. 支出占可动用产品净值的百分比

    1.军事目的　　　　　　　25.4　16.6　 12.7　　　9.3　 7.9　　7.9　　1.5

    2.政府机构的物资和劳务　 4.8　18.4　 13.7　　 14.6　 7.0　　7.6　 13.3

    3.投资净额(1)政府　　　　　　　　　　　　　　 17.1　 2.8　　4.6　　2.7

              (2)私人　　　　7.9　 2.0　　0.9　　 --　　 3.7　　0.7　 -2.1

    4.私人消费　　　　　　　61.9　63.0　 72.7　　 59.0　78.6　 79.2　 84.6

    可动用产品净值　　　 100.0　 100.0　100.0　　100.0 100.0　100.0　100.0

    表VII2清楚地表明，日本、德国和意大利记录在案的军事支出占可动用产品净值中最大的比例。因而，它们在1938年的经济状况比起其他四个国家在更大程度上与侵略联系在一起。日本在军事方面的努力的领先地位是无可争议的。由于它正在进行同中国的战争，它在1938年已为此动用了全部资源的四分之一。不过，那时世界的注意力从远东转移到欧洲，那里的进展速度完全由德国决定。它同意大利一样，用于军事的资源占可动用资源的六分之一。

    至少从形式上看，苏联用于军事的支出不超过它可动用资源的十一分之一。但是，那六个国家投资花费用于建设兵工厂和要塞就作为军事开支，却不能断定苏联是否也这样做。鉴于苏联用于投资的支出水平高得反常，至少有一种可能性是，其中有些是潜在的军事支出。例如，建设中的拖拉机制造厂可能设计为稍作调整便可生产坦克的工厂。

    不过，苏联与日本、德国和意大利相同之处是，在可动用的产品净值中公民个人消费所占份额要比美国、法国和联合王国的同类份额低得多。这种消费的低水平与军事支出和投资支出的高水平是完全一致的。同样值得注意的是，由政府机构收购的物资和劳务在苏联、德国和意大利都高，而令人感到惊讶的是，最初在美国也是如此。不过在美国这反映了为克服1938年的不景气所作的努力，而在德国则主要反映了以政府基金来维持和供应庞大政党和半军事组织所付出的代价。确实，德国用在这一项目上的高份额暴露出它的特有的军事努力还没有达到最适合的程度。也就是说，政府当局在1938年仍旧对实际资源提出过高的要求，因而不能达到可能的最大限度的军事成就。

    此外，在苏联集体主义社会里公共支出之所以高，简单的原因是大量劳务是由国家直接提供绐公民消费者的。德国部分地也是如此，有些公民能够从国家发起的“欢乐产生力量”组织直接受益。可以假定，上述国家提供的对公民消费的补充，将能大量地提高苏联的和稍微提高德国的那种极其低下的消费水平，但是看来不太可能的是，这两个国家会提高到稍稍接近西方三个民主国家中任何一国的普遍水平。

    德国同日本和意大利一样，将它可动用的资源投入加强战备工作要比民主国家多，对这一点不能有丝毫怀疑。不过，说由于德国在1938年的军事努力巨大，留给消费用的资源就小，这是一回事；说在一个时期内不断增加军事方面的努力，只有通过逐渐降低人民的生活水准才能实现，那就完全是另外一回事了。仔细的调查表明，虽然军事支出占可动用产品净值由1929年的不到百分之二上升到1938年的百分之十六以上，但是在此期间德国的累积实际消费略有增加，按人口平均的实际消费水平在1938年只是略低于1929年。实际投资净额也没有改变。因此，德国军事力量有了巨大增长的同时，政府当局收购物资和劳务也同样增长，这不是公民实际消费水平下降的结果，相反，这是德国从1929年到1938年实际国民生产或实际国民收入净值增长了约百分之二十的结果。德国实际国民生产的增长，同它制造业产量的增长是十分一致的(参阅表III)，首先是它执行各项经济和贸易政策的结果，这些政策保证在三十年代后期达到和保持充分利用它的各项资源。

    很明显，经济实力同军事实力之间有些联系。从1929年以来产量一直上升的，并在1938年还保持着高水平产量的四个国家，也就是把它们可利用资源中几乎是最大部分用于战争或备战的国家。自从第一次世界大战以来，并由于大萧条的缘故，这四个国家都采取极权主义的政府形式，它们一直能使它们的经济稳定程度保持比三个西方民主国家中的任何一个都要高，这一点已经变得可痛地明显起来。确实，萧条以后法国从来没有、美国只有一次达到过两国在1929年曾经达到过的生产水平和繁荣程度，而两国象联合王国一样，1938年又一次陷入新的衰退之中。

    如果经济成绩是实力的检验，那末怎样才能解释极权主义国家的经济实力和民主国家的明显虚弱呢？极权主义作为一种政治制度，意味着把一个政党的意志和目标强加于整个社会。不论鼓舞着苏联共产党、意大利法西斯党、德国国家社会党的党员们和日本军国主义分子们的信仰的优点如何，上述集团决不会容忍对它们政权的目标的公开反对。这种不容忍，这种镇压或者迫害违反执政党的各种意见，正是“民主制度确立于世以便防止的罪恶”。

    因此，极权主义政府比之民主政府所享有的巨大好处就在于，它们能够把国家政策的明确目标强加给本国人民。而民主政府在拟订这类目标的时候，不得不经常考虑到反对党的意见。极权主义政府能够把现有的机构和社会力量与实现它们的既定计划这唯一的目的联在一起，而在它们社会的经济生活中，它们又有权力施行极权主义的纪律。民主政府却要先得到同意才能依靠纪律执行其政策。虽然得到这样的同意是可能的，但却是从无保证的。

    然而，极权主义强国所共同具有的许多政治特点，不应使我们看不到它们在其他领域中广泛的差别。一方面是苏联，另一方面是德国、意大利和日本，在经济和社会制度上存在着很深的鸿沟。苏联在连续几个阶段中，废除了土地和一切生产手段的私有制，从而取消了人类社会中主要的不平等的形式之一。而在其它三个极权主义国家中，这种不平等继续存在。的确，这一不平等在日本要比美国或者联合王国更甚。此外，虽然德国和意大利的工业家受到控制，却仍然行使在他们的企业中的管理权。在这方面，与俄国标记的极权集体主义相比，极权资本主义同民主资本主义有多得多的共同之处。这意味着，不是它们经济和社会制度的相似，而是它们政府能够行使的政治权力相似，才造成极权主义国家工业较大的稳定。

    但是在三十年代，所有这些大国的经济和商业政策与它们相对的实力地位或者相对的虚弱地位有什么关系呢？

    苏联的情况十分独特。政府服从共产党的最高权威，承担苏联经济命运的全部责任。政府把原来的农业社会转变成工业社会作为主要目标，通过各种机构，逐个工业部门地安排生产计划，按照可利用的资源情况事先决定用于消费和用于建立它的工业设备的数量。计划一旦决定，一切手段都用来保证计划的执行。如同斯大林在第十五次党代表大会上所说的：

    固然，它们(也就是在资本主义制度下)那里也有某种类似计划的东西。但这是一种臆测的计划，想当然的计划，这种计划对谁也没有约束力，根据这种计划是不能指导全国经济的。我们这里就不同了。我们的计划不是臆测的计划，不是想当然的计划，而是指令性的计划，这种计划各管理部门必须执行，这种计划决定我国经济在全国范围内将来发展的进程。你看这里是含有原则性的差别的。

    这样一种计划经济能够消除剧烈的起伏不定，而迄今为止，这在个人主义和资本主义世界是有目共睹的；当然，即使在苏联，有些因素也难以预见到(例如，气候、收获、人的愚蠢)，因而必然会使考虑得最周到的计划也出现脱节现象。的确，苏联计划工作人员——计划应当生产的品种及其规模——在判断中的任何错误，都可能造成福利方面的损失，这样的损失比之私人企业中进行反复试验的代价要大得多。实际上，在计划工业化过程中究竟犯下了什么代价高昂的错误，将永无人知。不过无法说明，在苏联的计划经济中，为什么却由于缺乏有效需求而存在不景气和失业现象。

    国外需求的起伏也不能大幅度地影响苏联的内部稳定，因为在1937年出口货物还不到国民生产净值的百分之一。在执行两个五年计划期间，制造业生产增加了两倍以上(见表III），直到1931年止，这一增长伴随着进口物品的显著增长。其后，由于在这个大陆规模的国家可找到的多种潜在资源的情况有了进展，进口货品下降了。苏联政府积极奉行代替进口品的政策取得了成功，这表现在从1929年到1937年之间进口货物降低了百分之四十七，还表现在苏联自称是解决制造合成橡胶所涉及的实际问题的第一个国家。这一十分显著的朝向自给自足趋势，部分地是为政治权力和战略的考虑所激励的(因为决不能让俄国公众忘记他们处于敌对的资本主义世界的包围之中)。这一趋势意味着靠出口来支付进口的迫切需要已经结束。而且由于苏联政府完全垄断了对外贸易，苏联的商业政策(通过实行严格的外汇管制和进出口特许制度)保证国内生产计划不会遭受外部影响的危害。

    通过定价，生产计划便转化为财政计划。国营贸易公司就一定数量和质量的商品与国营工厂或托拉斯签订交货合同，商品的价格不由工厂而由计划当局决定。由于计划价格的确定是根据包括工资在内的估算的生产成本，金融当局必须把资助生产计划所需的全部贷款交付托拉斯支配。因此，上述贷款安排原则上完全依生产计划而定，而国家银行不可能通过它们的信贷政策造成实际需求、产量或就业方面的变化。

    苏联财政或预算政策的职能是当心财务交易不致打乱经济计划。为了获得对巨大投资和工业化计划提供资金的手段，苏联当局几乎完全依靠单一的间接税，即营业税。这种税是这样设计的，它要在对消费品的需求(决定于工资收入)同消费品的供应(由生产计划安排)之间建立平衡。商品出售的零售价格超过出厂价格的部分就是这部分计划当局决定加速工业化的程度(即决定投资率的增加幅度)，也就是财政政策必须照办的程度和营业税必须增加的程度。

    明显的是，工业化速度本身最初必须以俄国人民的巨大牺牲为代价。在第一个五年计划期间推行了强迫的集体化，农业总产量下降了，牲畜被屠宰了，当然这些产品没有进入城镇市场。在这减少了的农产品总量中，还必须增加出口量，以支付更多的进口的设备和机床以及补偿在世界其他国家处于大萧条时期对苏贸易的不利条件造成的损失。但是同时，当国内现有的可作消费用的农产品下降时，工业劳动力成倍增加后可供花费的收入却随之增加。在此严重的“商品荒”情况下，价格提高了，基本商品大部分实行配给，只有一小部分容许在合法的黑市上自行定价。官方的配给优待产业工人，虽然到黑市上去补充他的配给品的诱惑经常刺激他们去挣得货币收入，但是昂贵几倍的价格却剥夺了这个货币工资级差的普遍意义。这一级差本来是用来奖赏熟练工人，并导致流动性的。无疑地，这一情况以及在分配紧缺商品中有意区别对待，包含着可能导致一切有效规划垮台的危险。在第二个五年计划期间，由于供应状况得到改善，在1935年高价和配给可以取消了，人的痛苦至少能不更甚，于是上述对于计划工作的明显的危险减小了。根据说明计划完成的数字来判断，不能说不同经济部门的成就是不相关连的或混乱的。

    在这个集体主义社会里，发展经济的决策牢固地集中在政府手中。这个社会要把经济计划、金融管理、财政和商业政策都密切协调起来。因此在这个社会里，保持经济稳定和获得国民生产的巨大增长并不是解决不了的问题。

    在工业成长已经达到先进阶段的个人主义的国家中，要维持一个高水平或上升水平的生产就困难得多。由一个当局拟订一项总计划，然后把它强加于所有的人，在资本主义社会是不容许的。准备生产什么以及生产多少都取决于按当时市场价格对各种商品和劳务的有效需求。与苏联有计划地分配资源形成对照，资本主义或者市场经济依靠对价格变化的反应，来确定把资源投向需求最大的那些部门。

    但是为什么自1932年以来，有效需求的恢复在法国完全没有，在美国很不完全，而为什么在英国不能维持下去呢？对于这个问题，不能作出对三个国家都有效的简单答复。它们所需要的是四大作用集团之一(或是四者的总和)增加支出，达四个团体是：消费者、商人、政府或外国人。普通的民众，尤其是失业者想要多买一些，但是他们连买基本必需品的钱都拿不出来。没有资产可以作为向银行贷款的抵押，人口中的这个大多数增加其有效需求的可能就被排除了。虽然国外需求对刺激生产极有帮助，但是这种需求在三十年代受到直接管制和货币限制的阻碍。结果，需求、就业和生产的增加都仰赖政府和商人开支的增加。

    只要公共开支(即政府和地方当局的开支)是靠税收提供资金，只要——税率结构没有任何显著变化——预算是平衡的，政府就既不能减少，也不能增加总的需求量。它们只能通过造成预算上的赤字来增加需求量，其途径是减少税收或是增加商品和劳务的支出。但是赤字支出(以借款来提供资金)由于多种原因，却受到商人的反对。1931年在联合王国，这一社会成份导致了工党政府的倒台，因为当时关于国家支出的美伊委员会报告说，预算表明下一个财政年度里赤字达一亿二千万英镑。要求预算平衡同样是法国勃鲁姆政府最终受到挫败的诱因。而要向由罗斯福新政造成的相当数量的“联邦”赤字提供资金，肯定地使美国企业界与政府之间早就存在的敌对情绪更为加剧。企业界巨头认为，把最广泛意义上的国民账目的平衡作为目标，不是政府的职能；而如果以“健全的财政”为名义，政府根据这种理论行事，并把它自己限于平衡预算账目，那么，能够增加有效需求的唯一渠道就是私人企业。

    在作出是否增加支出的决定，以便扩大生产和就业，企业界巨头的动机——虽然并不是全部的动机——是获取利润。对取得利润的前景又受到下列事物的影响：成本变化、技术发明、税收结构的多样性等等，而最重要的是银行业系统的货币政策，也就是说，最终发生影响的是半自主的中央银行的货币政策。

    在所有成熟的经济中，中央银行控制着货币的供应。只要公众宁愿把货币存在手头而不愿把它(按一定利率)存放出去，中央银行就可通过增加货币供应的办法来降低利率。即使由于各种原因，公众愿意持有更多的货币，中央银行也能通过货币供应中的变换来满足他们，从而把利率维持在所期望的水平。银行活动首先影响短期利率，但是，中央银行通过对短期利率施加影响，可以间接影响长期利率。它们还可以通过适当的“公开市场活动”来直接影响后者，也就是通过买卖公债和长期债券。如果中央银行买进债券，它们就抬高了债券的价格，从而降低了长期利率。长期利率愈低，企业家们投资赢利机会的幅度也愈大。因此，如果有效需求又恢复到仅靠私人企业的投资政策(如同有的国家由于政治原因而禁止政府造成预算赤字就会有这种情况)，银行的货币政策在创造适当的投资条件中具有决定性重要意义。

    在生产能力闲置和工人失业的情况下，平衡的预算、低利率、原料普遍实行国际价格(原料的国际价格低于制造品价格)等，都是易于恢复企业家们对于在联合王国投资获利的信心的主要因素。当1931年工党分裂时，新的联合政府提高税额，降低救济金，通过把巨额国债转换为低利息而大量节约，并从1932年增加进口货物的关税中获得较高的税收。通过上述各种手段，直到1936年为止，国民账目逐年都充分实现平衡，只有1931年例外。

    新政府已经许愿要“挽救英镑”之后在上台不到一个月的时间内就放弃了金本位制。通过这一行动，它切断了英国同世界价格水准的联系——这种割断联系是必要的，如果英国要制止通货紧缩和失业增长的话。此外，英镑贬值是计划用来刺激出口的，只要竞争对手如美国、法国、德国、比利时、荷兰和瑞士继续实行金本位制，而英国的主要供应者和顾客，也就是大英帝国和有些斯堪的纳维亚国家，同样地贬值并把它们的货币与英镑保持固定比率。在这一方面，英国的幸运是十分独特的。她继续获得廉价的食品和原料，而又比她的竞争对手占有出口方面的优势。金银两项姑且不算，英国国际收支收入项目下的差额在1933年和1934年达到平衡，而在1935年出现顺差。

    货币贬值的另一结果是利率的放松。中央银行通过公开的市场活动而增进整个银行系统的现金基础。但是，尽管利率较低，三十年代“工业贷款”从来没有达到二十年代的数量。结果是各银行拥有更多的现金而又不能找到“贷款”的顾客，于是它们就去购买证券和债券，从而帮助企业周转灵活，并使它们不必仰赖银行而能有钱扩大企业。

    这些金融、财政和商业措施在雇主中产生了乐观情绪。不过，仅靠这种乐观情绪本身难以促进恢复。在整个二十年代，具有决定意义的是，在所有大国之中只有英国仍然没有生气。它一直苦于没有投资；它的工业也没有经历过象德国或者美国那样的合理化和现代化；此外，还积压下来大量未满足的住房需求。因此，在一定的贸易、财政和金融的有利条件下，投资的机会是相当多的。

    一上来，出口额的增长大于工业生产的增长。货币贬值和关税刺激了在受保护的工业、特别是钢铁工业里的投资(见表V)，在这个部门投资所表现的形式是节省劳动力的设施，它也有助于提高每人工时的生产率。此外，贸易条件转为对英国十分有利后，它在整个三十年代继续为全国提供了廉价食品与原料。这些基本原材料的价格继续保持低水准，部分原因是德国、意大利和法国的保护措施。由于生活费用下降的程度超过固定收入减少的程度或职工工资比率减少的程度，便出现了对住房和对其他耐用消费品(例如汽车)新的需求。因此，在国内的恢复进行顺利的时候，英国却丧失了出口优势，原因是金本位集团国家的货币随后贬值，特别是国外加强对进口品数量上的限制。

    同制成品产量的增长(见表III)相一致，英国的进口货物也大量增加，1937年比1929年大约高百分之四。另一方面，出口货物却继续保持低于百分之二十的水平。金银在外，对外收益帐差额显示赤字由1936年的二千万英镑增加到1938年的六千六百万英镑。上述对外赤字通过兑换率的波动也许能得到改正，但是对于一个贸易大国来说，当时要这样做会有明显的不利。通过汇兑平衡基金的建立，对外赤字，特别是短期的资本活动，对兑换率的影响是被阻了。但是这种外汇管制与极权主义国家所实行的是有根本区别的。既然不准国外的逆差制止国内的恢复，英国就出售国外资产来弥补小额的，但是持续不断的赤字。

    显然，在三十年代，有若干有利条件联在一起来复苏英国的活动。政府为复苏准备了条件，但是它没有通过任何赤字支出来开始。一旦有效需求增长，就会变成累积的，在1937年年中就业和生产都高于1929年。若干因素促成了1937年长期利率的提高，这种提高是紧接着政府2月份的宣告而来的。这份宣告说它们要在五年期间花费十五亿英镑用于重新武装，这笔金额中的九亿要通过贷款获得。其余的将来自对公司利润增长的特别税。利率的提高和预期的利润税都对私人投资起到了反作用。总需求和就业都下降了，这一下降并未因1937年和1938年预算赤字的剧增而受到多大遏制。因此，在联合王国，复苏(显著，虽然仅仅是短期的)是由企业家们造成的。政府所做的一切只是为他们铺平道路，恢复他们的信心，等待他们作出反应。

    在美国，国内的恢复略差一些，尽管它与除苏联以外的任何大国不同，从1932年到1937年制造品的产量翻了一番(见表III)。但它的情况是大萧条更为严重。国民收入从1929年到1932年，英国只下降了百分之十五，而美国下降了百分之四十四。在随后的复苏中，制造品产量和实际国民收入仅恢复列萧条以前的水平；而这就意味着从1929年到1938年期间，美国经济是停滞的。不过，适当地考虑到不同的经济部门的经历迥然不同，这一概括不说明什么问题。这里只能着重强调几个具有十分显著意义的特点。

    在罗斯福的新政派上台的时候，金融当局，也就是联邦储备银行，已经降低了利率，而且力图通过公开市场业务来扩大美国的信贷基础。但是这些打算因黄金的流失而完全被抵销了。由于英国汇兑平衡基金一直在吸收黄金，以便有意降低英镑集团货币的价值，而这正是美国政府所担心的，于是禁止美国黄金出口，并于1933年将美元贬值。黄金禁令使国内的信贷活动有力地开展起来，1934年的出口货物也有了相当大的增长。

    但是，除了国外需求出现了短时间的恢复以外，美国的廉价货币本身没有自动地产生有效的国内的需求。考虑到二十年代美国的投资热的气势，那里的萧条未必能够轻易摆脱，这种萧条主要地反映了对工厂、设备和住房的要求达到饱和状态。确实，新政派认为阻碍复苏的是(1)私人投资机会暂时减少，(2)经济权力极端集中在少数人手中。他们所集中注意的，不论正确与否，正是在后一方面。

    不过，经济权力的集中起初没有受到实施当时的反托拉斯法的直接攻击，而是受到旨在对劳工和农民给予保护和增强实力等项措施的间接攻击。政府逋过维持提价的方法来帮助农民，政府也支持组织工会，承认劳资谈判，改革职业介绍所制度等。大企业对各项革新措施不满。如果职业介绍所能够拒不将工人调往正在进行罢工的工厂或是拒不同意雇主雇用非工会会员，或是他们能拒不向申请人按照低于标准的条件提供就业机会，那么，“工厂纪律”怎么样维持？“老板”作为一家之主的地位，就会被削弱，如果他不能解雇一个讨厌的工会会员，或是“捆行李”即失业的威胁不再能用来厉行纪律的话。美国新劳工法的政冶及社会含义，远不是恢复了雇主们对企业赢利的信心，而毋宁说是动摇了这种信心。

    由于国内私人投资总额1925年到1929年平均每年为一百四十亿美元，1929年为一百六十亿美元，到1932年却下降为十亿美元，所以新政派不愿仰仗企业家们的有效需求的恢复来把经济活动恢复到萧条以前的水平。因为统一的联邦、各州和地方的预算从1925年到1929年拥有小额结余，新政派想要通过扩大在1930年亦已出现的预算赤字的办法来增加有效总需求。

    从1931年到1938年的八年期间，每年平均预算赤字为十七亿美元，1936年达到最高数二十九亿美元。同一期间，国内私人总投资额平均每年为五十三亿美元，1937年达到新的高水平为一百一十四亿美元。因此，在此期间，私人投资加上政府赤字仅相当于二十年代后期私人投资额的一半。如果没有别的解释，仅此一事就足以说明美国的停滞。但是为什么私人投资恢复得如此之慢呢？

    无疑，突出特点是，由于二十年代的大量投资，三十年代初期需要异乎寻常的刺激来促进私人投资。当时缺乏这种刺激。已经受到劳工法震动的企业家们的信心绝没有因为官方的赤字支出而加强。由于上述赤字是靠借贷获得资助的，短期或长期利率都未提高，人们本来预料企业家们会欢迎赤字支出，因为赤字支出几乎全部是救济性支出，既不向企业家的地位提出挑战，也不使政府卷入任何一种“企业”。不过，由于救济可能动摇工作的意愿，也可能侵害雇主向工人开价的力量，它遭到企业家的敌视，其激烈程度不亚于新政的劳工和社会法所引起的后果。

    最后，大企业对于政府直按干预就业问题(即通过公共工程的开支来干预)的反对是十分坦率的。因为一旦政府懂得了如何影响就业，企业领导人就担心他们的社会经济权力会受到威胁，担心扩大公共事业部门就意味着私人企业的结束。事实上，用于公共工程的政府支出总额(联邦、州、地方)从1931年到1938年期间每年平均约比1930年少五亿美元，所以与救济支出相比，用于公共工程的支出对恢复所作的净贡献等于零。但是，1930年在所有的公共工程建设中，联邦用于公共工程的支出仅占百分之十，而1931年到1938年它每年约占百分之五十八。正是由联邦专款资助的联邦支出戏剧性地增加，引起了注意。确实，“某些类似同田纳西河流域管理局有关的单项工程，规模如此巨大，种类如此异乎寻常，以至于造成普遍的夸大了的看法：认为正在实施的整个公共工程计划是野心勃勃的”。联邦用于公共工程的支出，由于同私人企业竞争以及削弱企业家的信心而受到严峻的批评。人们认为，在美国类型的个人主义社会里，只有政府留在幕后，导向积极投资，雇用工人和经济繁荣的企业家们的信任状态才能出现。

    新政派的种种措施继续使赤字维持下去。这些措施忽视了下列理论，即依靠私人投资解决就业是“健全财政”和预算平衡的社会职能。然而，根据二十年代支出的惯例来判断，所需要的预算赤字至少要三倍于当时实际的赤字——在没有大规模的私人投资的情况下——才能把经济活动恢复到繁荣的水平。不论美国的粗犷的个人主义在若干年内是否抵制了大量的，尽管是不足的，赤字开支的影响，就象有些评论家所暗示的那样，显而易见的是，政府扮演了新的角色，政府同大企业之间根深蒂固的敌对情绪又因政府提出劳工、成本和价格法律更为剧烈，而这种敌对情绪反过来破坏了私人投资所依赖的信心本身。从1937年8月起，在六个月内，美国已跌入一场萧条时期，其严重程度如同1929年9月开始的那次一样，虽则持续时间不是那么长。

    新的衰退有许多原因。在1937年上半年计时工资提高了并稳定在比1929年高百分之二十的水平上。成本的这一提高并没有从较高的价格中得到补偿；因此利润幅度受到压缩。同时，雇主们又面临社会保险法规定的新税则。此外，1937年3月和5月，联邦储备委员会要求所属各银行冻结黄金进口和增加储备金，这两项措施导致长期利率可观的提高。上述各因素和扬言要实施的反托拉斯法一起，相当大地减少了私人投资进一步恢复的一切希望。但是，实际衰退的最重要原因是1936年6月及其后削减政府开支和增加税收，后者打击了私人消费和投资，而前者减少了总需求净额，把它减少到以前由预算赤字所产生的那个限度。

    进口数量1937年比1929年高百分之二(出口数量则低百分之二十一)，在新的衰退时期则灾难性地下降了。进口的下跌造成对外收支的巨大余额，从而清除了前三年往来账户上的对外赤字而有余。总的说来，美国在三十年代仍然拥有一笔小的外贸顺差，而由于1934年的约翰逊法，美国资本借贷实质上被禁止，世界上其他国家必须以黄金支付欠款。但是流入美国的黄金十倍于它的对外顺差，反映了(1)偿还美国在国外的贷款(2)由于政治动乱和战争的阴影，资本从欧洲外逃。到1938年底，美国“纯”持有的外国资产加上黄金几乎达到一百八十亿美元，对比之下，联合王国“总”持有的国际储备为二百亿美元。美国在国际储备方面的实力地位仍是不次于任何国家的，但是美国国内的经济条件仍象罗斯福就职时一样处于严重的萧条状态。

    在整个三十年代，法国经济虚弱的突出特点是对外逆差、长期利率高、工资率不变三者的持续存在。另一方面，到1936年为止物价却一直在下跌。在这种情况下，企业家们没有赢利的希望，因而人们不能期待通过私人投资增加有效需求。但是另一个可能摆脱萧条的方法，即通过大规模赤字财政的方法，在法国同样也是不现实的——只要利率居高不下和外贸没有恢复平衡的话。因此，打开法国通向复苏道路的关隘的钥匙首先是掌握在法兰西银行的董事们手中，他们控制着利率，也能够通过他们对货币的黄金值采取的态度来影响外汇结算的平衡。

    法国陷入萧条的时期，正是它财政上处于强有力地位的时候。它拥有仅次于美国的世界上最大的黄金储备。但是，由于国际上相对价格水平的变动，也由于其他国家货币贬值，法郎变成估值过高；此时，外汇账目的平衡就恶化了，黄金外流。法兰西银行，最终是法国政府面临着两种政策之间的抉择。他们可以迫使国内价格下降来证明目前的汇率是合适的(即通过紧缩通货)或是变更货币汇率(即通过贬值)这样两种方法来恢复外贸收支的平衡。法兰西银行的董事们决定不贬值的方法而采用迫使国内通货紧缩的方法；他们使整个社会结构在释放出来的痛苦的阶级斗争震动下瓦解了。

    对于法国这次极为悲惨的社会斗争的错综复杂的根源，任何简单的分析都不能充分说明问题。不过，社会力量的联合看来是如下的情况：一直到1936年在勃鲁姆主持下人民阵线联合政府上台之前，法国各届政府的主要支持者是农场主、企业家、金融家，即人口中代表着大多数所谓“靠投资生活者”的那些阶层。降低价格的政策直接有利于靠投资生活者，但不利于个别企业主，特别是如果事实证明不那么容易降低工资的话。但是，虽然作为企业主，他们可能希望改变紧缩通货的政策，然而作为靠投资生活者，他们又不愿如此，他们在靠投资生活者的许多集团中只是其中之一。此外，对于他们来说，这是一个政治问题，如果想要防止一个左翼政府上台执政的活，上述集团的支持是必不可少的。他们要反抗这些集团吗？

    由于另外一些理由，答案也是否定的。法国工人正在争取承认集体劳资谈判的原则和增加工资。法国雇主对于不准他们照自己的办法规定工资和劳动条件的意图表示不满。他们和工人们都各执己见，工人们以罢工来反对削减工资。在这种情况下，失业增加了，而雇主们无疑地希望贫困和匮乏会给工人们一个教训，使得他们比较听话一些。当劳资之间的剧烈斗争在工厂中进行时，法国政府受到直接的压力，叫他们不要实施那些违背他们所代表的社会集团利益的政策(例如，提出种种公共工程计划从而向工人提供就业机会)。在法国，对于正式选出的政府所施加的或许是最大的压力来自法兰西银行的董事们，他们鼓动靠投资生活者抗拒每一个贬值的建议，从而迫使政府继续退居幕后，纵然国家的经济地位和全国的社会安宁已经岌岌可危。

    这场斗争一直斗到最后。金融家们希望他们会有更持久的力量，但是，随着斗争的加剧，国内的信心动摇了，以致投机商们将黄金携往国外。上述投机性黄金外流，比之逆差造成的外流更甚，极大地破坏了法兰西银行董事们能够施加影响的基础。在1936年最初几个月，左翼势力积聚力量，投机性黄金外流由于预料会引起贬值而日益增加，法国此时的对外财政地位危若累卵，经济萧条也达于极点。

    在希特勒进军莱茵兰两个月以后，勃鲁姆领导下的人民阵线联合政府开始执政。勃鲁姆象罗斯福一样，推行旨在把复苏措施同社会改良结合在一起的长远政策。法兰西银行受到政府更为直接的控制，但是同时工资率提高了，并开始实行带薪休假和每周四十小时工作制。由于对外收支的继续恶化，银行要求中止出售黄金。这时，勃鲁姆将法郎贬值百分之二十五，并与联合王国和美国缔结三国协定。这个协定规定，在未经相互磋商(并非相互同意)之前，禁止继续贬值。1937年，就业略有增加，但是工时总数下降了。进口额低于1929年百分之二十，出口额低于同一年百分之三十以上。工资和原料成本的增加，完全被物价的成比例的增加所抵消，从而引起对外收支的进一步恶化。这种恶化如果不是由于政府在公共工程和重整军备方面实行赤字支出，就会使国内就业水平受到的影响达到悲惨的程度。

    勃鲁姆短命的联合政府使得阶级冲突严重化了，完全扼杀了私人投资的积极性。但是，只要对外收支继续不受控制——而这件事转过来又是信贷相对紧迫的主要原因之一——甚至通过赤字支出来实现经济恢复在法国也只能永远是当时情况下的偶然性产物了。在那里通行的成本和价格条件下，复苏的真正基础，即外汇管制，却是没有的。一直到1938年年底，成本和价格的上涨才被制止，每周四十小时工作制才被宣布废除，货币才稳定在把所有估值过高的偏差都纠正过来的水平上，以及暂时地把有些外流的法国资本实际上收了回来。

    这样，法国连一点真正经济恢复的火花都没有迸发出来，它在整个三十年代仍然是虚弱的，而在此时期，德国和其他极权主义国家却正在增添力量。毫无疑问，在这十年中，经济力量在欧洲领导权的生死收关的重新定向中，以及在全世界势力均衡的转移中，都起着关键作用。

    在极权的资本主义国家中，获得和维持经济实力的原因是什么呢？意大利、日本和德国，象民主国家一样，主要依靠对外贸易。但是，它们的政府确保把因外汇收支波动而引起的对国内经济的不利影响减少到最低限度。日本象联合王国和(为了不同的理由)美国一样，业已选择贬值作为改善对外收支的手段。但是，它在萧条期间也对资本移动实行外汇管制，并在第二次对中国的征战开始的时候把此项管制保留和扩大到商品支付上。德国和(初始的)意大利，象法国一样，拒绝了货币统一贬值。意大利于1934年代之以外汇管制，而德国在希特勒上台的两年内把1931年以来管理资本移动的外汇管制扩大到一切现行的交易。德国政府用这个方法确实能够防止外贸总支出超过总收入。

    不过，这种对外贸易手法能给扩大的经济带来什么宽慰呢？如果世界需求恢复缓慢，外汇管制保证德国会得到它所需要的进口货物吗？当然不是。如果出口收入不扩大，进口就必须加以限制，而这一点反过来就会对任何国内复苏计划设置障碍。为了防止这种现象的发生，德国人又向前进了两步：(1)实行外汇管制的同时，还实行进口许可证和限额制度，这使得他们能对必不可少的和非必不可少的进口货物加以区别；(2)如他们所做到的，德国政府掌握了德国对外贸易状况和结构的全部情报，鼓励发展本国资源和代用品来取代原有的进口货物。这样就成功了一半。因为如果不准许国外影响来危害国内的恢复，那么复兴就只是通过金融和财政政策的手段来刺激国内需求的问题了。

    在所有三个极权主义国家中，金融当局都同本国政府合作。这三国的长期利率都维持在远远低于萧条以前的水平上。虽然在德国，其稳定在百分之四点五至百分之五的利率仅仅在1935年才开始，但在1933年就已采取措施在相当大的程度上降低短期利率，恢复企业、银行和整个经济的周转。一是制止通货紧缩，一是发行免税证和特别的可以再贴现的职业证券使所有企业和公共机构原来紧张的财政处境放松下来，正是这两项强有力地促使企业界的成员恢复了乐观。

    对于恢复企业界人士信任感来说，较之有利的币制或许更有意义的是国内的政治稳定和社会安宁。既然强有力的财界和工业界巨头在帮助纳粹登台方面作出很大贡献，希特勒就履行对他们的诺言。德国就象意大利一样，上述问题是用政冶力量解决的。所有自由工会完全遭到禁止，还有集中营的威胁，是保证“工厂纪律”的比较有力和比较直接的武器，相形之下，民主国家的雇主必要时执行纪律所能使用的解雇和失业两项武器就间接得多。鲁尔的钢铁大王克虏伯提到，“通过合法手续任命雇主为职工的领导人，对于雇主来说是赋予他比以往更加开阔、更加愉快、更有希望的活动领域”，有如他另一次把“我们企业中的劳工平静”说成是新政权伟大成绩中的一项那样。在这方面(一如其他许多方面)，日本的情况同极权类型就不同。在日本工会组织还存在，甚至直到1937年还有罢工发生。不过，这些工会要比较为成熟的工业社会中的弱小些。日本那时还处在工业化的过程中，日本的雇主能从剩余劳动力的汪洋大海中吸收工人，而从农村吸收到工业中的工人，其收入要比从事农业所得为高，这种工人刚刚开始有政治觉悟，他还没有严重危及“社会政治安定”。

    除了“企业中劳工平静”得到了保证之外，大企业的巨头们对新政权的信任其次还因为它的立法而加强了。1931年在日本，1932年在意大利，1933年在德国，为许多工业制订了“强制卡特尔化”的法律。显然，强制卡特尔化的措施为企业提供了免受“毁灭性”竞争的保护，而这种竞争在萧条时期是十分突出的。因此，这一法令成为企业家恢复投资积极性的重要条件。

    上述金触和组织措施，加上旨在鼓励私人投资的财政政策，在德国的雇主中造成彻底的心理变化。但是，有效需求的增加主要不是从企业家那里开始的。因为政府决定货币不再贬值，于是必须防止由于进口超过出口而造成对外收支的紧张状态。固然，外汇管制使当局能形式上保持对外收支的平衡，但是德国的物价高于外国的物价。如要降低物价，就会消灭萌芽状态的复苏信心；在这些情况下，保持当时的出口水平的先决条件就是德国的物价不能再涨。规定工资和物价的终点，就德国的行动而言，将使德国的出口额冻结在现有的水平上。不过，出口额的水平也限制了进口的规模。必须谨慎小心的是，公私投资要集中在国内能解决原料需求的工业部门，而不能依赖于外来供应。很明显，对建筑业和某些重工业可以给予最大限度地发展。对其他工业部门的投资则必须进行选择。分配原料的有关当局间接行使的选择权，又为在资本市场上对私人投资的严格管制以致几乎近于禁止的做法所加强。在上述情况下，通过对建筑业和类似工业的信贷投资造成的需求的扩大，主要是依靠官方当局而不是依靠企业家的行动。

    纳粹政权一开始，中央、州、地方当局的公共支出就大大增加。从1932年的一百四十亿马克增加到1938年的约四百亿马克，1938年几乎高达1929年的两倍。公共支出的赤字从1933年的百分之四增加到1935年的约百分之二十二，以后两年有所下降，在1938年超过支出的百分之二十五。在上述赤字全靠信贷资助的限度内，有效需求继续增长。由于这笔支出而刺激起来的经济复苏，以投资景气的形式出现，在德国是史无前例的。

    截至1938年底的六年间，累计公私投资总额(折算成货币相当于七百三十二亿马克)超过截至1929年底的六年间(折算成货币为六百七十七亿马克)近六十亿，但是，考虑到价格变化，实际增长约为百分之二十九。此外，虽然政府投资(此项投资决定复苏的速度)1938年与1929年相比增加了一倍，私人投资也达到了1928年的水平，超过1929年百分之十。更有启发性的是，投资景气首先是和建设和建筑业的巨大扩展有关的。公共建设(即建筑党部大楼、体育场、道路、运河、机场和要塞)，从1929年到1938年实际上几乎增加了三倍，而私人建设，住宅和工业建筑都计入，1938年达到了同1929年一样的高度。

    极权国家的试验真正令人震惊的特点在于企业能够对政府的巨大支出加以配合。极权国家是怎样搞掉健全财政这个神话呢？这个神话是在民主国家里企业主用来阻止政府，使它不能用公共支出来抵销信任危机的。因为在美国，从1933年到1938年的政府支出仅仅增加了百分之六十，而在德国却增加了百分之一百七十，上述六年间在美国百力之十一的支出是靠赤字资助，在德国约为百分之十九。如果说美国和法国的政府开支动摇了企业家的信任，为什么极权国家政府的赤字开支没有在国内企业界引起同样的敌视态度呢？这有许多原因。

    首先，企业界对政府支出的种种反对都被压倒了，因为政府机器，包括各“自治集团”(农业、工业、劳工和文化的)，是在工业巨头和极权政党的头子们的伙伴关系的直接控制下的。这些头头之间是存在着摩擦和猜忌的，但是任何一方如果不与另一方勾结，都不能行动起来。工商界团体及其地区和职能性组织得到有意识的发展，以便在工业领域中能够保证政治优于经济，保证团体利益高于个人利益。不过事实上，由拥有最高产量或销售量的公司所领导的各卡特尔，比工商界团体及其附属各组织要重要得多，尽管在公众的眼里并非如此。确实，就象德国报界消息最灵通的机构在过去所经常抱怨的，“实际上，各个集团和卡特尔人员的公开身份导致了使用工商界团体的影响和权力(这不应该控制市场)，有便于加强各卡特尔的私下的权力”。因而极权组织的机构模式恰巧是这样安排的，它使得大企业在国内起到相当大的影响，这就有助于减少企业界对政府开支的反对。在民主制度下，如果一个政府拥有工业界的支持而执政，企业家仍然保持对政府支出的种种反对，因为他们不知道下届政府会怎么样。而在极权主义下，不会有什么下届政府。

    此外，在政府支出的目的不损害私营经济部门利润的情况下，企业家就不反对政府支出。诸如道路、党部大楼、体育场等规模宏伟、崭新的投资项目，都是从一开始就由政府支出，完全是私营企业“通常”投资计划的范围之外的。因此德国的工业家为自身利益欢迎上述公共工程项目，而这些工程又衍生出对许多工业部门特别是钢铁工业的好处。日本工业家对公用事业的发展感到高兴，这是成功地促进工业化的一个基本条件，意大利的工业家也欢迎政府当局执行的土地开垦方案。只要存在未被使用的资源，他们都赞成军费开支。民主国家也是一样，企业家对上述非竞争性的政府投资不可能持反对态度。尽管如此，在美国，他们反对田纳西河流域工程，因为他们看得出来，他们所不信任的罗斯福政府可能用这种手段更有效地强制执行反托拉斯法。此外，民主国家中的企业家还担心，政府对公共工程计划开支的范围狭窄，而导致左翼政府实行工业国有化以便创造政府投资范围的诱惑力却是巨大的。他们从法国和联合王国工人运动的党纲上发现他们的担心是有根据的，要是象德国和意大利那样没有自由的工运，企业家就有理由相信私营经济会受到尊重。

    只要存在未被使用的资源，企业家就不反对日益增加的政府开支。既然政府开支不象美国那样主要用于救济，而是用于公共工程和军备，减少失业的效果立竿见影。由于有了工资限额，充分地利用工厂设备便降低了生产成本，结果工业利润比其他收入增加得都要多，因为股息是有限的，又因为与法国的地位不同，资金外流是不可能的，周转(尽管有高额捐税)是如此之灵活，以致企业家能在货币市场购买政府短期债券(全属勘探GmbH债券，通称“梅福”债券)，并用这种方法来秘密地资助政府的赤字支出。

    沙赫特和施威林·冯·克罗格负责货币和财政政策，最能正确评价从1935年以来由于加速增加军备支出可能引起的经济效果，他们开始要求政府注意除了军备以外的国家和党的其他方面支出。从广义上说，他们的态度是，政府在促成充分就业方面应该仅仅是一个接生婆，在达到这一阶段以后，靠信贷资助的办法应立即停止，政府支出应该通过捐税和长期贷款来充分相抵。

    1937年秋季，经济活动中的充分就业的水准从所有的实际意义上讲已经超过，但是政府支出在1938年全年有增无已，一直继续到战争爆发。通过“梅福”债券秘密地用贷款资助军备支出于1938年3月停止，但是施威林·冯·克罗格发现，尽管已有较高的税率，用增加税收和长期贷款的办法使收支相抵还是不可能的，因而被迫公开从短期货币市场上贷款来弥补差额。

    但与此同时，政府支出集中于军备生产已经导致资本货物工业——也就是军备和重工业——达到最高生产能力。为了交付上述军备定货，必须增加工厂和设备。因此，上述工业中的私人投资总额已于1936年达到1929年的水平，1936年到1938年几乎又翻了一番。在充分就业情况下，私人投资的兴旺意味着企业主互相竞争以吸收工人和争取稀缺原料。结果是由于明显的不顾工资限额，成本增加到对企业界不利的程度，而由于上述增加的成本只能部分地从较高的价格中得到补偿，工业利润趋于下降。然而，上述利润须交纳高税率，这就意味着减少资金周转，不仅阻止了企业家向货币市场贷出现金，而且实际上迫使他们把存在帝国银行的“梅福”债券贴现来补充现款。

    债券贴现在1938年的后十个月中使流通的货币增加了三十亿马克；也就是说，远远超过了前五年货币增加十七亿马克的数字。急剧的增长引起了不安。通货膨胀不是临近了吗？诚然，“当沙赫特看到他所搞出来的[通过先前“梅福”资助方法]危险局面已变得不可收拾时，他越来越急于寻求出路。这……是沙赫特同银行董事们长时期谈话的主题。”不过，他有胆量，把当时面临的危险和造成的原因向希特勒提出警告，并建议采取所需的补救办法来防止一场灾难。根本原因在于靠货币资助的政府赤字支出使有效需求增加，却没有使充分就业的条件下实际国民产值得到相应的增加。更糟糕的是，本来应该防备额外购买力浪潮的堤坝，以及各项精心筹划的控制办法，似乎完全失效。因为“订货的各方迫使制造商囤积原料和劳力”，而这样反过来造成“物价和工资的过分上涨”。过去十个月奉行的政策所遗留下的影响仍可补救，只要通过税收和“不影响长期投资市场的贷款”能弥补政府支出，只要各种控制办法“变得有效”。沙赫特被撤职；但是——因为他的建议大概受到了注意——接替他的职务的冯克得以在1939年8月25日写信给希特勒说：“我已拟订了具体建议，坚决削减非急需消费和任何与战争无关的政府支出，通过这样办法我们将能处于满足各项对财政经济的需求而不受严重震动的地位。”

    在充分就业的条件下，连续推行靠多发货币资助的赤字支出，其直接后果是国内的紧张和疲敝；这无疑地造成了浪费和资源的无效使用。但是这种浪费属于一种不同的性质，较之与失业和真正资源闲置相连的浪费，其严重性要小些。因此，极权国家的相对工业力量在三十年代的增长是必然的，因为它们达到和保持了充分就业，而在民主国家中从来没有达到过充分就业，并且肯定地未能挡开1938年的又一次不景气。不过，发展军备成为极权国家经济政策的支柱这件事，对于这些国家经济的性质和结构却产生了深远的影响。

    大规模备战离不开扩大武装力量和计划进行一次征服战争的准备。同时，也引起其他国家的重整军备竞赛。这就使支出的主要目的从充分就业逐步转向取得重新武装的最大效果。

    各强国在国内执行的经济政策的性质和方法对于它们同其他国家的关系产生决定性影响。在民主国家中，进口货物随着工业生产的波动而波动。极权主义国家的情况就不是这样，只有日本是例外。从1929年到1937年苏联的进口额下降了百分之四十三，德国下降百分之二十四，意大利下降百分之三十一，而日本却上升了百分之三十以上。日本工业化的比率和战备的比率如此之高，国内可开发的资源比之苏联和德国又要少，因而自给自足规则的规模受到限制。

    在德国，随着国内原料和代用品生产的增长，进口额减少了。毫无疑问，这意味着象苏联那样减少对外国经济的依赖。从军事强国的观点看，这是最为可取的，而德国人认为，即使从经济观点来说在一定限度内也是有利的。他们承认国内矿石、合成汽油和合成橡胶(丁钠)比进口的原料昂贵。不过，他们争辩说，天然橡胶的成本为四英镑，而在国内生产合成橡胶的成本为十英镑，如果不能增加出口来获得购买进口的天然橡胶的四英镑，这对德国意味着什么？这老一套的论点一有机会就向德国人硬灌。对于他们来说，所谓的三十年代的和平的基础就是关闭边界。他们断言，美国关税、英国关税(加上英联邦范围内的优惠安排)和法国对进口的数量限制，都使得德国不可能获得购买外国货物的支付手段。有鉴于国外需求的伸缩性——如外国人所说的那样——通过出口货物减价(贬值)的办法，出口额可以有相当大的增长这一点真的可以肯定吗？如果真的贬值百分之十，出口额就要增加百分之二十——这里引用凯恩斯关于二十年代赔偿转让问题的著名例子——那么，整个国家的边际生产率每增加二十个出口实际单位就意味着最后只能增加八个进口实际单位(即1.2×0.9＝1.08)。根据上述假设，停止进口某些商品肯定对整个经济有利，如果这些商品在国内生产的实际成本比两倍半后的世界市场价格要低的话。因此，从纯经济的原因而言，——只要存在着失业问题——把实际资源向国内自给性项目投资而不是向增加出口方面投资，并把马克的外汇比价保持在萧条前的水平上，是有利于德国的。不过，当德国接近实现充分就业，而军事和政治目的愈来愈刺激它坚持高度的自给自足性的时候，经济论点就不再重要了。1937年7月，戈林在对柏林国际商会发表讲话时，强调指出，如果长期依赖外国的或多或少的善意来生活，这对于一个自觉的民族是不可容忍的。

    在三十年代，德国与意大利或苏联一样，都尽一切可能使这种依赖程度变得比较“可以容忍”一些。即使如此，1937年德国对外依赖的程度(按进口商品价值计算作为国民收入的百分比表示)，以及它在世界贸易中的分量和意义(按上述进口货物价值计算作为世界进口货物的百分比表示)，与其他大国相比仍是高的：

    表VIII 1937年各大国在世界贸易中的依赖性和重要性--日本英国意大利法国德国美国苏联

    依赖于贸易的进口29.314.814.511.97.84.20.9在世界贸易中的重要性5.017.33.76.38.111.21.0上述比率的关联是两重性的。广义地说，为了维持高额国民生产或国民收入，德国对进口货物的依赖比美国和苏联更明显。另一方面，既成事实是德国在世界贸易中仅次于联合王国和美国之后占第三位。它在世界贸易上的份量和重要性，使之能够运用本国的商业政策，把它在战时可能是一个严重弱点的对其他国家的依赖，变为和平时期力量的源泉。只要德国继续保持世界最重要的贸易国之一的地位，它就有机会在它主要商业伙伴的国界内影响它们的经济活动的水平和性质。在极权主义的德国，对外贸易本身成为准备侵略的一种手段。与之相比，苏联由于对贸易的依赖程度低，在世界贸易中不重要，因而它奉行侵略性贸易政策的余地甚小。

    从三十年代中期以后，德国成功地努力通过贸易对毗邻国家施加象联合王国和法国在它们附属领土上所施加的那种政冶影响。德国在1934年将外汇管制扩大到所有的“现行”交易后，能够调整其进口以适应其出口的波动，但是它不能决定出口量。它的出口依赖于它所不能控制的国外需求的波动。因此，尽管有外汇管制和自给性项目来供应急需，德国出口量的波动在其保持充分就业的努力中仍是一个问题。为了逃避这种困境，德国规定同拥有对德国有补充性的自然资源的各国签订长期的补偿性合同，从而获得必不可少的供应。

    不过，邻近德国的大部分国土的地理和气候条件都与之相似，结果只能提供相似的而不是相辅相成的生产机会。热带亚洲、南美和非洲的农产品、矿产品，对于德国制造商的辅助作用远远超过大部分欧洲的资源。但是同非洲国家签订长期合同以获得大量供应的可能性很有限，因为非洲大陆五分之四以上的贸易都是同德国在欧洲的对手的帝国所属领土进行的。

    在三十年代，拥有殖民帝国的欧洲国家从它们的非洲殖民地和自治领以及亚洲属地增加进口。南美的情况则不同。那里和非洲不一样，都是由政治上独立的国家组成的。因为随着美国的不完全复苏，它从拉丁美洲的进口削减了，也因为拥有殖民帝国的欧洲国家把采购的地点集中在飘扬着它们旗帜的自治领和附属领土，拉丁美洲便能同德国和日本自由缔结补偿贸易协议。这类协议能使德国在和平时期从一些互补性的南美国家获得“保证”供应，但在战时却不能保证这类供应。正是出于这种政冶理由，德国也把它的贸易精力集中在经济上不那么相辅相成的欧洲国家，尤其是东南欧国家。不过，把几个国家组成一个军事安全联合地理单位的政治概念，同辅助资源国家联合的经济概念是不一致的。为了克服这一困难，德国设法使东南欧国家集中生产它所需要的原料，并取得了某些成功。

    在过去，各国政府对于贸易的地理模式所施加的影响很小，因为贸易的进行所根据的原则是最惠国条款、非歧视性和货币的可兑换性，而且几乎完全受关税的调节。但是所有这些随着国际商定的货币和贸易守则的解体改变了。世界分裂成多少是长期性地区货币集团——中欧和东南欧的“外汇管制”集团，西欧的“金本位”集团，北欧和英联邦的“英镑集团”，日本的东亚“日元集团”——于是倾向于鼓励在各自的货币集团中进行贸易，因为每一集团内部都有汇率稳定。三十年代的歧视性贸易政策改变了世界贸易的地理模式。作为贸易政策手段的双边清算，不可避免地意味着歧视其他国家，但基于限额和关税特惠的贸易政策也是如此。在联合王国于1931年废除了自由贸易原则之际，它于1932年的渥太华协定中规定了英联邦内部特惠的原则，从而对世界其他地区实行岐视性政策。法国主要依靠限额和特惠协定作为调节进口货物的手段，而美国总的说来采用直接的关税的作法，避免贸易上的歧视，对于从菲律宾进口的糖等给予优惠则是例外。联合王国也小规模地利用限额和双边清算。确实，不是德国最先把双边手段带到南半球的，而是联合王国，先是在渥太华成功地把它用到自治领上，而后又于1932年同阿根廷签订的支付协定中使用了这一手段，这使得美国很不高兴。尽管如此，纳粹所运用的双边原则在他们有意安排的歧视性贸易政策的武器库中成了最有力的武器。他们认识到，“国家经济和政治权力不仅必须在本质上就存在于国家对外贸易的大小幅度中，而且必须存在于国家进出口货物在其贸易伙伴中的分配之中。”

    通过对1929年和1938年每个强国与其经济集团成员进行贸易的情况进行比较，能够看到世界贸易分崩离析的大致迹象： 表IX贸易集团(占大国贸易的百分比)

    --　　　　　　　　　　　　　　自集团进口　　　向集团出口

                                  1929年　1938年　1929年　1938年

    英国：帝国　　　　　　　　　　30　　　42　　　44　　　50

    英国：其他英镑集团　　　　　　12　　　13　　　 7　　　12

    法国：帝国　　　　　　　　　　12　　　27　　　19　　　27

    意大利：殖民民地和埃塞俄比亚　0.5　　　2　　　 2　　　23

    日本：朝鲜、台湾、广东、满洲　20　　　41　　　24　　　55

    德国：巴尔干半岛各国　　　　　4.5　　 12　　　 5　　　13

    德国：拉丁美洲　　　　　　　　12　　　16　　　 8　　　11.5

    虽然德国在东南欧的毗邻各国已成为它的经济伙伴，但它们提供给德国所需货物的份额要小于围绕其他大国所组成的国家集团所能提供的份额。然而出于政治和战略的原因，德国急于发展它在东南欧商业利益范围。因为是同独立国家打交道，它就不能把东南欧国家直截了当地变成自己的辅助国，就象日本和意大利在自己帝国范围内所做的那样。德国采用的办法比较精巧。首先是，大采购量；其次，对于德国希望这些国家增加产量的原料，支付的价格高于世界市场的普遍价格，由当事国资助这类交易直到德国用出口货物来付清欠款；第三，向这些国家提供它们从别的国家不容易得到的货物。德国成功地使这些东南欧国家贸易额的百分之四十至六十转向了自己。它用这种办法扶植起来的既得利益集团，可以在它们国内的政治生活中发表意见，影响视听。鉴于它们在若干原料的生产上已经专业化，而这些原料在世界市场上是可用较低的价格买到的，因此它们对德国依赖程度增加，它们对德国的出口如要转移到其他地区也随之变得愈来愈困难了。而在双边主义的情况下，确实不可能转换出口货物；这就导致了转换进口货物技术上也成为不可能了。这样，双边主义的方法被看成是政策的重要纽带，执行这种政策能通过外贸达到获得最大权力的目的。

    由于德国关心供应的“确保”和连续性，德国极高水平的经济活动等于是为东南欧国家保证了一个市场。德国用这个政策使得上述独立国家在对外关系上难以独立自主。而且存在着这样的危险，德国作为一个大国与若干小国打交道，很可能利用其优越的讨价还价地位使贸易条件对自己有利。但没有证据说明它在1939年3月以前就这样做了。

    经济集团的组成，或是以严格的双边主义为基础的，德国的情况即是如此；或是基于增加双边的转让，如“帝国”集团的情况。这些集团的组成意味着运输路线的缩短。这样就减少了象德国这样的国家可用的手段，本来它们可以资助购买它不能不买的原料。因为它既不能在国内生产，也不能从本集团内得到这些原料。正因为这个理由，“商业途径获取原料”这个问题就产生了。从国家社会党执政之初起，他们就强烈要求归还前殖民地。但是，如1937年以来德国经济在充分就业的情况下运转时，原料问题变得更加迫切了。德国武装部队对资本货物工业产品的强烈要求，减少了此类商品可供出口的余地。德国对殖民地的要求愈加紧迫。1937年国际联盟建立了特别委员会，来调查以商业途径获取原料的问题。对此，德国财政部长冯·克罗格坚持说，德国的殖民问题不能用实行“门户开放”政策可以使德国得到充分的原料供应这一论点来摆脱掉。只有能用我们自己的货币购买到足够数量的时候，德国的外汇管理才能得到适当的平衡。

    德国人认为，世界其余各地区应该在两者之间作出抉择：或是给德国殖民地，或是接受马克以便在物资交流中当德国不能供应其他国家所需之资本货物时用以支付。在国联委员会提出调查报告草案后，苏联委员在明确提到德国的同时，坚持加上附文说明“某些工业国家抱怨在获取原料过程中的障碍，特别是财政性质的障碍，首先是因为它们的军备政策、它们的野心和侵略行为”。


205第五章 结论

    第一次世界大战深深地震撼了各国国内和国家之间通常的经济和社会关系。甚至拥有很多殖民地和丰富原料的战胜国也存在严重的社会紧张状态，这种状态至少部分地是导源于经济危难。而在战败国中，以及在资源贫乏和工业不发达的其他国家中，这一危难更为严重。这就在苏联、德国和意大利国内，促成了政府的革命性改变，在苏联，这场革命开创了社会和经济上的社会改造，这比俄国政府在形式上的变动还更有意义。在战后的动荡不安的气氛中，调整国际关系的新体制出现得很慢，即使出现了，也是短命的；因为随着大萧条的出现，表面井然有序的国际关系就完全垮台了。

    陷入经济萧条中的各国的经济困难又一次使现存的社会政治紧张情况更加恶化。在对凡尔赛和约不满的国家里，不论是战胜国还是战败国，直率批评上述条约的某些既得利益集团击败了比较温和的社会政治力量。最灾难性的结果就是德国也成了极权主义国家集团的一员。

    由于各国之间意识形态分歧的尖锐化，又无国际行为准则可循，不可能在各国之间找到采取联合行动的基础来克服大萧条。结果各国只能孤立地采取经济复苏的措施。经济国家主义是它们对当时挑战的答复；但有了这种主义，国际关系中的强权政冶便占据显著地位。

    三十年代后期，与民主国家适成对比，极权主义国家不仅得到恢复，而且在1938年保持下来。结果，“相对的”制造能力从西欧和北美的三个民主国家占优势，明显地转移到有利于旧世界中部和东部的四个极权主义国家。

    通过对军备和非军事货物的政府支出，德国获得充分就业的成就(它的工业经济是上述四国中最成熟的)之后，它的经济制度转变成一种物品匮乏的制度。在这种情况下，武器装备的积聚只能以减少公私对非军事性投资和减少消费的办法维持下来。作这样的削减倒是有相当大的余地。另一办法则是获取从国外寻求到的潜在资源。

    无论在什么地方，比如在德国，其经济政策的政治目的若是军事力量，战争就是必不可免的结果。首先，因为其生产和积聚武器不是单纯为了创造就业的机会，而是别有用心；第二，由于继续进行武器生产(而没有相应地削减非军事投资和消费)造成了经济的紧张状态，这就更促使人们通过侵略手段获取外国领土来寻求解脱。

    但是从哪里可以找到辅助资源呢？参与制订德国扩张计划的人证明说，德国主要战略目标……是得到俄国南方。乌克兰的麦田，顿涅茨的煤矿和铁矿，巴库的油井……都是德国“生命线”梦寐以求的组成部分，对德国的进一步发展不可或缺。

    1938年，仅大德国本身，还不算它反共联盟伙伴的资源，在军事力量上就超过了苏联。它的军事支出(资本货物和钢)仍高于苏联的军事支出，比英法加在一起的军事支出还高出一倍。因此，对于德国希望在东方进行的那种战争，它的军事准备看来已经相当充分。但是它军备生产的数量还没有充分到足以打一场涉及苏、法、英加在一起的战争——更不用说美国也可能参加它们一边。

    德国军备的不足，直接来源于希特勒的战略，因为希特勒从未预期同大国集团作战，他同样没有预期打一场持久战。他所预料的是短期内通过外交威胁或闪电战来实现他的有限目标。正因为这个理由，德国军备生产的数量不是决定于可用的资源，而是基于这种战略估计的需要而定的低得多的水平。此外，集中生产立即使用的武器，即“广度军备”，正是适应这种闪电战略的策略。

    但是，掌管德国战争动员的托马斯将军以及他在德国总参谋部的许多同事，都从未赞同过希持勒的战略。他们要的是“深度军备”，即扎实地准备，精心地组织，谨慎地指挥的一场战争；“他们要的是能打一场对大国联合的持久战”。除了手头已有的武器以外，他们还要大量储备的装备和总体上是用来替换这些储备的重工业。虽然德国的煤、铁矿石、生铁和粗钢的生产有了相当大的增长。虽然生产的大部分在三十年代已用于战争工业，从“现存”的工厂中增加煤和钢的生产并不等于深度军备，分配绐战争工业的资源在任何意义上都不是最大限度的配额。资源作民用消费与用作军备之间存在很大的差距。用于非军事物资的政府支出，如党部大楼、体育场的设备等，就部分地构成了这种差距，直接耗去了实际上并未用于广度军备的资源。未能以更大规模创建合成燃料和合成橡胶厂，其根源完全在于希特勒战略的根本弱点。

    虽然负责供应的将军们的战略概念不同于希特勒，但是也有足够的证据说明，托马斯总是过高估计德国对原料和工人的需求。在他看来，在得到充分发展的战争经济中，其基本资源对于任何可设想的军事需求都是丰富到如此程度，以致在任何时候也不会出现匮乏的问题，无论如何，是希特勒指挥将军们，而不是将军们指挥他。同样，在战争的经济动员这方面本来还可以做多得多的工作，如果德国的计划人员当时少依靠一点闪电战略的话。若是要这一战略成功，就不能让苏联得到英法联盟立即的军事支持，这一点至关重要。

    鉴于在三十年代后期的危急时期，英法政府以轻蔑的态度对待苏联，德国期望在东方的冒险能自由行动这一点就显得不是完全没有根据的。英法对与苏联结盟表现得极端犹豫不决，不论其最终原因究竟是什么，无疑地它们需要时间，因为它们已一度让德国在军事力量上超过自己。此外，英国的战略所基于的假设是，它可能同时与德国、日本和意大利作战。要进行这种规模的战备，时间就极端重要，而拖延时间则是绥靖政策的主要目的。

    1938年，英法在相当大的程度上加紧了军备的努力。德国在军备上的优势必然要受到抑制，如果英法加紧军工生产，使这两个西欧帝国本来大得多的人力和物力的战争潜力得到充分发挥的话。但是，随着1939年3月吞并捷克斯洛伐克仅存的其余地区，随着世界上最大兵工厂之一的斯柯达工厂合并到帝国之内，德国——如它的报纸所吹嘘的——宣称“伦敦和巴黎所希望的，它们获得军备均势或优势的日子已被推迟到不知何时了”。尽管出现了这一新的侵略行为，当英法保证支持波兰保卫本国权利时，苏联却不信任它们的诚意，并开始摸索中立的道路，而德国，在它那方面不得不尽全力确保俄国中立，以便使希特勒的闪电战略有成功的机会。


206附录一 各大国制造业总产量中资本货物的份额

    资本货物工业是指光学、技术装备、金属货物、造船、车辆、化学制品和部分重工业(即生铁和粗钢)。

    根据净产量的资料，上述各工业在制造业总额中所占份额，1935年英国为40.8%，1937年美国为47.8%，1936年德国为50.2%。用制造业指数把所有数据都归到1937年的基础上，资本货物的份额，英国增加到44%，德国则为51%。

    除1937年以外就业数字各年都有，把就业指数用到原始数据上，就能够估算出1937年的就业数字。根据估算出来的1937年就业数字，可以看到制造业总就业人数中，资本货物工业雇用人数的情况：意大利为29%，日本31%，法国34%，考虑到资本货物工业中每一就业人员的生产率较高，1937年资本货物工业产量的份额按照估算的大致情况是日本为40%，法国和意大利为37%。

    1937年苏联“生产手段”的总产量，按1926-1927年价格计算，达550亿卢布，或占工业总产量的57.6%。但是按照上文关于资本货物的定义(即机械加工、金属货物和化学产品)则为335亿卢布或工业总产量的35%。这一份额仍然太低，因为工业总产量包括采矿和电力，而且不可能计算这两个工业部门的总产值是多少。由于苏联在1937年大型工业的830万工人中大约有80万工人在上述两个工业部门中劳动，可以假定产量的比例同职工的比例大致相等。因此，从大型工业955亿卢布的总产量中扣除92亿卢布左右，1937年资本货物工业在制造业总产量所占份额约为39%，用同样计算方法，1928年约为20%。


207附录二 德国的军备支出

    下列证据可用以判定德国的军事支出。在纳粹统冶的最初两年，预算上的军备支出分别为7.5亿马克和11亿马克，靠贷款和印发钞票资助的预算外的秘密军备支出为29亿马克。如果后一数字以同样比例开列在预算支出上，用于军备的支出总额在1933-1934年(财政年度自4月起计算)必为19亿马克，1934-1935年为28亿马克。再下一年度预算上的军备支出为25亿马克。把1935-1936年预算的数字象1934-1935年的预算那样以同样的比例提高，那么1935-1936年军备支出的总额达62亿马克，因而，1933-1934年直到1935-1936年最初三年中，(公开的和秘密的)军备支出总额约为110亿马克。据沙赫特说，也筹集过相似数额的款项用于附加预算中重新武装和重新就业的支出，所以其含义是，在纳粹统治的最初三年中，用于非军备的重新就业方面的支出约为43.5亿马克。

    据武装部队最高司令官说，1936-1937年为了军备支出划出来的100亿马克是不够的，他估计增加的需求为36亿马克。假定在1937-1938年上述追加需求都已经交足，这一年军备支出总额(据财政部长说是110亿马克)实际上必然是146亿马克。这一数字同武装部队最高司令官前一年估计的1937-1938年预算需求为142亿马克非常接近。

    1937年准备在1938-1939年军备支出约140亿马克，但是据凯特尔说，1938-1939年仅陆军就被获准开支86亿马克。由于海军和空军在1937-1938年支出估计分别为12亿马克和60亿马克，假定这两个军种在1938-1939年的支出不低于原数，那么武装部队军备支出总额就达160亿马克。

    所以军备支出的发展情况看来有如下表： (单位：亿马克)

    六年总计1933/34　1934/35　1935/36　1936/37　1937/38　1938/39

    515　　 19　　　 28　　　 62　　　 100　　　146　　　160

    克莱因博士得出一个约略相似的结论，他提出下列数字：

    六年总计1933/35　1935/36　1936/37　1937/38　1938/39

    510　　 50　　　 60　　　 100　　　140　　　160


208附录三 按生产要素成本计算的可动用的国民生产净值的组成

    上文第四章表VII中数字的表面上的精确性不应使读者认为数字中包含的误差是极小的。英国当局，仅次于美国人，为这些数字搜集了最可靠的材料。但他们坚持在它们国民收支的年度白皮书之后增加了警告性质的附文。

    [他们说]本文件所作的估计不是基于统计调查数字而搜集来的全面资料或是以科学方法设计进行抽样调查得来的准确情报，对于这一点无论如何强调都不过分。这些估计几乎每一环都是基于政府各部所搜集的不完全的情报，其所采取的形式也不是为了适合国民收入调查人员的需要。在有些情况下，所得情报极其不足。

    如果认为对于英国的数字发出这样的警告是必要的，那么也就有充分理由断定，对于意大利、法国或俄国的数字提出警告就更加贴切了。很明显，对表VII中我们的问题所寻求的答案，不可能说是比每一个国家现存的官方资料所证实的更为准确。

    为了把本文中规定的“可动用的生产净值”作国际比较，我们试图把那些包括在英国概念中的项目包括在不同国家的变更的概念中去，或把那些不包括在英国概念中的项目从不同国家的变更的概念中排除出去。例如，有些国家与英国不同，它们把政府债务的利息和雇主对社会保险基金的分摊金也算作国民收入的一部分。

    在对统计资料进行以上初步的调整以后，按照生产要素成本计算的“国民生产净值”被细分为五类：支出有(1)花在平民个人消费上的，(2)花在私人投资上的，(3)用在政府投资上的，(4)用于军事目的上的，(5)政府当局(也就是中央、州、地方当局以及其他政府机构)购买的物资和劳务。第(5)类，“物资和劳务”方面的政府支出，除非以这种形式在官方出版物上作了具体说明，都是通过扣除政府当局所有的所谓“转付款项”，如抚恤金、救济金等累积支出后得出的。因为虽然上述转付款项要从当时生产中提供，但它们并不是在生产活动中产生的，因此不是国民收入的一部分。物资和劳务方面的政府支出的意义在于，这笔支出涉及直接拿国家的实际资源为政府当局所用。

    现将每个国家的基本数据汇辑如下：

    联合王国1938年国民收入的第一份官方概算，是丘吉尔国防政府新成立的中央统计局于1941年公布的。这一概算的数字为46.38亿英镑。为了得出按市场价格计算的“可动用的生产净值”，有必要在国民收入外再加上国外贷款或向国外出售资产所得的7千万英镑，以及间接税净收入6.4亿英镑，也就是“间接税减去津贴”。

    为数53.48亿英镑的可动用生产净值，是怎样在各类别之间进行分配的呢？按照市场价格计算，平民的个人消费支出(1)为43.04亿英镑，是最大的一项，国内纯资本组成可分力纯私人投资(2)为1.83亿英镑，以及纯政府投资(3)为1.37亿英镑。军事目的支出(4)约3.91亿英镑，从而关于物资和劳务的政府支出(5)剔除防务费用后为3.33亿英镑。

    为了便于进行国际间的比较，间接税净收入要从可动用的生产净值中及其组成的类别中扣除，以便得出生产要素成本。经过调整的间接税净收入总额达6.07亿英镑，它在可动用的生产净值五个组成类别中的分配情况如下：

    联合王国1938年的支出(单位：百万英镑)

    --　　　　　　　　　　　市场价格　间接税净收入　生产要素成本

    (1)个人消费　　　　　　 4,304　　 579　　　　　 3,725

    (2)纯私人投资　　　　　　 183　　　 7　　　　　　 176

    (3)纯政府投资　　　　　　 137　　　 5　　　　　　 132

    (4)军事目的　　　　　　　 391　　　11　　　　　　 380

    (5)政府机构的物资和劳务　 333　　　 5　　　　　　 328

    可动用的生产净值　　　　5,348　　 607　　　　　 4,741

    美国官方以前对国民收入的概算，经1947年7月的《商业概况》作了重大修改。美国官方对国民收入的概念的新形式，同联合王国所持的概念十分接近，唯一明显的例外是，继续把雇主对社会保险的分摊金作为国民收入的组成部分。这里将把上述分摊金当作间接税看待，并加以扣除，以便按生产要素成本得出可动用的生产净值。

    1938年，按市场价格的国民生产净值为766.91亿美元。从总额中减去纯外国投资11.09亿美元，可动用的国民生产净值为755.82亿美元。

    可动用的生产净值，其组成类别的价值按市场价格计算如下：平民的个人消费支出(1)达645.13亿美元。美国在萧条的1938年没有纯私人投资(2)；确实，私人企业资本的储存实际上消耗了约14.97亿美元。另一方面，纯政府投资的支出(3)可估计为大约18.93亿美元，而用于军事目的的支出(4)达11.3亿美元。由于政府购买物资和劳务既包括政府投资，又包括军事支出，因而不包括投资和防务的政府物资和劳务支出(5)必定达到约95.43亿美元。

    为了减少可动用的生产净值及其组成类别，从市场价格到生产要素成本，间接税净收入93.16亿美元加上雇主社会保险分摊金12.76亿美元应予扣除，两项总额为105.92亿美元。至于这一数字分配到不同类别，现用理查德·斯通的计算。他估计1941年美国人民用消费支出按市场价格计算占国民生产净值的69.5%，占间接税和雇主社会保险分摊金总数的74%左右。由于1938年按市场价格计算的民用消费支出占国民生产净值的84%，也由于从1938年到1941年对生活费用的补贴没有明显的改变，本文作者用了斯通先生两个百分比之间的关系并把它应用在1938年民用消费的数字上，以便确定应该分配到它项下间接税净收入的比例。这一比例为89.5%。因此，从105.92亿美元的总数中扣除间接税净收入89.5%或94.79亿美元之后，11.13亿美元的余数就按比例分配到了国民生产净值的各类别(民用消费除外)，有如下表所示：

    美国1938年的支出(单位：百万美元)

    --　　　　　　　　　　　市场价格　间接税净收入　生产要素成本

    (1)个人消费　　　　　　 64,513　　9,479　　　　 55,034

    (2)纯私人投资　　　　　 -1,497　　 -137　　　　 -1,360

    (3)纯政府投资　　　　　　1,893　　　173　　　　　1,720

    (4)军事目的　　　　　　　1,130　　　103　　　　　1,027

    (5)政府机构的物资和劳务　9,543　　　873　　　　　8,670

    可动用的生产净值　　　　75,582　 10,491　　　　 65,091

    纯外国投资　　　　　　　 1,109　　　101　　　　　1,008

    国民生产净值　　　　　　76,691　 10,592　　　　 66,099

    据战后最可靠的估计，法国1938年按生产要素成本计算的国民生产净值为3480亿法郎。这个放字加上80亿法郎的净进口，以及270亿法郎的间接税净收入，法国按市场价格计算可动用的生产净值必定达到大约3830亿法郎。

    这一产值在其组成类别中的分配情况是，军事目的支出(4)为294亿法郎，纯私人投资(2)为30亿法郎，而纯政府投资(3)为170亿法郎。由于政府支出合计达1160亿法郎，在扣除420亿法郎的“转付款项”之后，用于物资和劳务的政府支出(5)，不包括军事目的和政府投资的支出，必定达到276亿法郎。民用消费的支出(1)达3060亿法郎，这个数字是从类别(2)至(5)可动用生产净值总额中扣除后得出的。

    为了换算成生产要素成本价值，间接税净收入业已分配，而且按市场价格从可动用的生产净值的各组成类别中扣除了，情况如下：

    法国1938年的支出(单位：十亿法郎)

    --　　　　　　　　　　　市场价格　间接税净收入　生产要素成本

    (1)个人消费　　　　　　 306.0　　 24.0　　　　　282.0

    (2)纯私人投资　　　　　　 3.0　　　0.2　　　　　　2.8

    (3)纯政府投资　　　　　　17.0　　　0.8　　　　　 16.2

    (4)军事目的　　　　　　　29.4　　　1.4　　　　　 28.0

    (5)政府机构的物资和劳务　27.6　　　0.6　　　　　 27.0

    可动用的生产净值　　　　383.0　　 27.0　　　　　356.0

    1938年，日本国民生产净值按生产要素成本占算达225亿日元。这一数字加上对外停止投资的3亿日元，按生产要素成本计算可动用的生产净值约228亿日元。再加上间接税约9亿日元和扣除约1亿日元的津帖，按市场价格计算可动用的生产净值约达236亿日元。

    分配到其组成类别中，纯私人投资(2)假定为18亿日元左右。由于在大约78亿日元的政府支出总额中包括“转付款项”(即国债利息和抚恤金)7亿日元，每用于物资和劳务的政府支出，包括用于政府投资和防务的支出，共71亿日元。但是，因为军事目的支出(4)为60亿日元，所以剩下用于物资和劳务的政府支出(5)以及政府投资的支出(3)加起来不超过11亿日元。在五个类别中，有四个得出了一些估算的价值，并且已知道了总额，因此平民的个人消费支出(1)必为大约147亿日元。

    间接税净收入已在按市场价格计算的国民生产净值的各类别中作了分配(见下表)，以便按生产要素成本确定有关类别各自的价值：

    日本1938年的支出(单位：十亿日元)

    --　　　　　　市场价格　间接税净收入　生产要素成本

    (1)个人消费　 14.7　　　0.6　　　　　 14.1

    (2)纯私人投资　1.8　　　0.0　　　　　　1.8

    (4)军事目的　　6.0　　　0.2　　　　　　5.8

    (3和5)政府投资和政府机构的物资和劳务1.10.01.1可动用的生产净值23.60.822.8

    1938年按生产要素成本计算的意大利国民生产净值估计为1100亿里拉。由于该年外资差额很可能处于平衡，国民生产净值可能反映了可动用的生产净值。按市场价格计算，包括约160亿里拉间接税在内的可动用生产净值约为1260亿里拉。

    总合政府支出约为392亿里拉。这一数字包括转付款项，即公债利息和抚恤金约72亿里拉，所以用于物资和劳务的政府支出，包括军事开支和政府投资，必为大约320亿里拉，余下来的民用消费和私人投资为940亿里拉。既然纯私人投资(2)肯定高于可以找出来源的10亿里拉，民用的个人消费支出(1)一定低于930亿里拉。另一方面，因为军事目的支出(4)为150亿里拉，用于物资和劳务的政府支出(5)，包括政府投资(3)，必为170亿里拉。

    间接税净收入已在按市场价格计算的可动用生产净值的各组成类别之中作了分配，以得出各类别按生产要素成本确定的价值，情况如下：

    意大利1938年的支出(单位：十亿里拉)

    --　　　　　　市场价格　间接税净收入　生产要素成本

    (1)个人消费　 93.0　　　13.0　　　　　80.0

    (2)纯私人投资　1.0　　　 0.0　　　　　 1.0

    (4)军事目的　 15.0　　　 1.0　　　　　14.0

    (3和5)政府投资和政府机构的物资和劳务17.02.015.0可动用的生产净值126.016.0110.0

    德国官方对国民收入的定义与英国的大不相同。为了使人们注意到德国和英国所用概念之不同，A·J·布朗教授早在1941年就对德国的收入数据加以调整，以便能与英国的定义一致。但同时，德国的统计学家为了他们的具体目的，开始调整官方数据，以便使经过修订的德国数字更接近于那些根据英美定义而统计的数字。不过，即使在现在，经过按西方概念调整过的战前德国国民收入组成的价值，至少可以说它不过是大致的近似值而已。

    根据广泛引用的格吕宁博士半官方估计，1928年国民净收入为900亿马克。减去公债利息10亿马克(它和估计为16亿马克的雇主社会保险分摊金一起已计入收入的数字中)，按照生产要素成本计算(美国定义)的国民生产净值为890亿马克。由于外贸差额大致平衡，国民生产净值可以看作是按生产要素成本计算可动用的生产净值。这一数字加上76亿马克的间接税，按市场价格计算的可动用生产净值为966亿马克。

    总合政府支出为418亿马克，其中转付款项(包括债务利息，抚恤金，以及包括在地方等支出数字里的帝国转账的税收)估计1938年约为80亿马克，所以用于投资和劳务的政府支出，包括军事目的和政府投资的支出，必为338亿马克。从按市场价格的可动用生产净值中扣除这个数额，剩下的628亿马克就是个人消费和纯私人投资。纯私人投资(2)被估计为18亿马克，剩下约610亿马克为民用个人消费支出(1)。既然纯投资总额(政府和私人)不包括债券在内估计为50亿马克，则对工厂和设备的政府纯投资(3)必为32亿马克。但是，因为军事目的支出(4)为160亿马克包括了投资支出，自然不能说超过了纯政府投资(3)和用于物资和劳务的政府支出(5)(不包扩业已计算为军事目的的支出)的总和178亿马克。

    为了换算成生产要素成本的价值，间接税加社会保险的雇主分摊金的分配情况如下： 德国1938年的支出(单位：十亿马克)

    --　　　　　　市场价格　间接税净收入　生产要素成本

    (1)个人消费　 61.0　　　5.9　　　　　 55.1

    (2)纯私人投资　1.8　　　0.1　　　　　　1.7

    (4)军事目的　 16.0　　　1.5　　　　　 14.5

    (3和5)政府投资和政府机构的物资和劳务17.81.716.1可动用的生产净值96.69.287.4

    苏联关于国民收入的概念只限于物质生产。就国际间比较而言，苏联官方的定义过于狭窄，因为它不包括几乎一切形式的劳务——政府的、职业的、旅客运输等等。更为严重的一个缺点是，目前产量的估价和公布都按1926-1927年的价格计算，而预算支出却按市价计算。于是1938年官方国民收入的数字按1926-1927年价格计算为1050亿卢布，而预算支出总计按时价为1040亿卢布。既然价格指数迄未公布，就不可能把1926-1927年的卢布换算成当时的卢布。

    通过按照当时英国和(或)美国的价格来重新计算苏联已公布的生产数字，以及通过直接估算劳务价值，得出了好几个关于苏联国民收入的极其有用的估计。

    对于苏联收入数字的最为透彻的分析——详尽地引用俄国人的材料作为根据——是一批统计学家做出的，他们之中有保罗·巴伦，艾布拉姆·伯格森，科林·克拉克等。上述学者算出1940年按市场价格的国民生产总值所使用的方法，经过微小修改也用来算出1938年照生产要素成本确定的国民净收入。

    在估计总的收入支出方而，包括以实物缴纳的部分，必须考虑列几个项目。根据苏联中央经济会计(统计)局的材料，1938年零售贸易额(除集体农庄市场而外)为1386亿卢布，集体农庄贸易额为244亿卢布，总计1630亿卢布。在这个总额中，184亿卢布是出售给各机构的采购人员，这意味着在1938年有1446亿卢布是零售(包括集体农庄市场的销售)给各家各户的。

    据马戈林署名的苏联国家经济计划委员会关于1938年的货币收入和支出的专论，上述销售占总人口所有货币支出的79.6%。因此，付给全部居民的货币收入总额为1817亿卢布。

    这一数字应该加上(a)农业人口的集体收入，(b)农庄消费掉的农产品，以及(c)企业的纯利。

    关于(a)，马戈林的研究报告表明，农业人口的总货币收入(在集体农庄的劳动所得和自由市场上出售产品的收入)占总货币收入的12.3%或223亿卢布。但是这仅占全部农业货币收入的75%，后者(223×100)÷75=297亿卢布，差额74亿卢布以付绐教师等项的集体基金的形式保留下来。

    关于(b)，农庄消费掉的农产品，有人指出“在市场上价值为297亿卢布的农产品占农产品总量的42%”。因而后者占707亿卢布。因为1938年生产净值同生产总值的关系约为70%，农产品的净值应是495亿卢布。从产品净值中减去297亿卢布在市场上销售的价值，农庄消费掉的农产品价值一定是198亿卢布。

    关于(c)，企业纯利1938年估计约150亿卢布。

    为了得出按生产要素成本计算的国民收入，上面所包括的某些“转账收入”约80亿卢布(即社会保险金和债息)将必须予以扣除。这样就得出如下项目：

    I.净收入和总产值10亿卢布

    1.支付给全民的总货币收入181.7

    2.农庄的集体收入7.4

    3.农庄消费的农产品19.8

    4.企业的纯利15.0

    5.减去：转账收入-8.0

    A.按生产要素成本计算的国民净收入216.0

    6.间接税80.0

    B.按市场价格计算的国民净收入296.0

    7.折旧12.0

    C.按市场价格计算的生产总值308.0

    II.生产总值的分配10亿卢布

    8.政府支出总额(预算总计)124.0

    9.预算外投资总额，约计5.0

    10.减去：转账收入(I.5)-8.0

    D.物资和劳务方面的政府支出121.0

    E1.消费(C-D)187.0

    6.按市场价格计算的生产总值308.0

    III.对消费估计的核对--

    11.对居民的零售(见上文)144.0

    12.农民自给部分和保留收入27.2

    13.旅游、娱乐18.0

    E2.消费189.2

    IV.关于物资和劳务的政府支出组成--

    14.通过预算的投资总额52.0

    15.预算外的投资总额5.0

    16.总合投资总额57.0

    17.防务支出23.0

    18.其他政府支出[D-(16+17)]41.0

    D.关于物资和劳务的政府支出121.0

    V.折旧和投资净额--

    19.1937年工业的计划资金195.0

    20.苏联经济各部门的折旧12.0

    21.投资总额(IV.16)57.0

    22.1938年投资净额45.0

    由于在1938年苏联的外贸差额达到平衡，按市场价格计算的国民生产净值反映了可动用的国民生产净值。为了把可动用的生产净值及其组成类别降到生产因素成本，间接税分配和扣除的情况如下：

    苏联1938年的支出(单位：十亿卢布)

    --　　　　　　　　　　　市场价格　间接税净收入　生产要素成本

    (1)个人消费　　　　　　 187　　　 60　　　　　　127

    (3)纯政府投资　　　　　　45　　　　7　　　　　　 38

    (4)军事目的　　　　　　　23　　　　3　　　　　　 20

    (5)政府机构的物资和劳务　41　　　 10　　　　　　 31

    可动用的生产净值　　　　296　　　 80　　　　　　216


209附录四(一) 德国政府当局的支出

    德国政府当局的支出(单位：十亿马克)

    (财政年度自4月1日起)

                                     --　 1929　1932　1933　1934　1935　1936　1937　1938

    最后六年

    1.税收，帝国、各州、村镇收入　　 13.5 10.2　10.6　11.9　13.3　15.5　18.6　22.7　 92.6

    2.行政收入，国营企业的纯利　　　　3.5　2.9　 2.7　 2.9　 3.0　 3.2　 3.5　 3.6　 18.9

    3.保险基金余额，税款，捐款　　　 ----　　　　0.8　 1.4　 2.5　 2.7　 2.8　 3.1　 13.3

    I.项目1-3：

    税收和税款总额　　　　　　　　　 17.0 13.1　14.1　16.2　18.8　21.4　24.9　 29.4 124.8

    4.帝国、各州、村镇公开债务的增加　3.3　0.5　 0.5　 0.8　 1.6　 1.0　 2.3　 10.7　16.9

    5.秘密债务增加的分配　　　　　　　------　　　　　 1.0　 3.6　 4.4　 3.0　 --　　12.0

    II.项目4+5：

    公债总额　　　　　　　　　　　　　3.3　0.5　 0.5　 1.8　 5.2　 5.4　 5.3　 10.7　28.9

    项目I+II：

    总合政府支出　　　　　　　　　　 20.3 13.6　14.6　18.0　24.0　26.8　30.2　 40.1 153.7

    6.其中军事支出　　　　　　　　　 ----　　　　1.9　 3.0　 6.0　10.0　14.0　 16.0　51.0


210附录四(二) 德国的投资总额

    德国的投资总额(单位：十亿马克)

    投资范围　　　　　　　　　　　　　　 1929　1932　1933　1934　1935　1936　1937　1938

    1.农业　　　　　　　　　　　　　　　　0.9　 0.5　 0.6　 0.7　 0.8　 0.9　 1.0　 1.1

    2.手工业，零售，批发贸易　　　　　　　1.4　 0.5　 0.6　 0.7　 0.8　 0.9　 1.0　 1.1

    3.住房建设　　　　　　　　　　　　　　2.9　 0.8　 0.9　 1.5　 1.6　 2.2　 2.1　 2.2

    4.船舶、公共汽车、出租汽车、载重卡车　0.3　 --　　0.1　 0.1　 0.2　 0.3　 0.3　 0.5

    5.工业分类军备　　　　　　　　　　　　0.7　 0.1　 0.2　 0.4　 0.6　 0.9　 1.2　 1.6

    重工业　　　　　　　　　　　　　　　　0.6　 0.1　 0.1　 0.3　 0.6　 0.7　 1.0　 1.3

    其他　　　　　　　　　　　　　　　　　0.7　 0.2　 0.3　 0.3　 0.4　 0.5　 0.6　 0.8

    A.项目1-5：

    经济中的私营部门　　　　　　　　　　　7.5　 2.3　 2.8　 4.1　 5.0　 6.4　 7.3　 8.5

    6.公用事业　　　　　　　　　　　　　　1.1　 0.2　 0.2　 0.3　 0.4　 0.5　 0.6　 0.7

    7.公路，水路，港口　　　　　　　　　　0.7　 0.2　 0.5　 0.8　 1.1　 1.3　 1.4　 2.0

    8.铁路，有轨电车，空运，邮政　　　　　1.5　 0.6　 0.7　 0.9　 0.8　 0.9　 1.0　 1.3

    9.政府军事设施　　　　　　　　　　　　 --------　　　　　　　 1.3　 2.4　 3.1　 3.7

    其他工程　　　　　　　　　　　　　　　2.0　 0.9　 0.8　 2.1　 3.0　 2.3　 2.6　 2.3

    B.项目6-9：经济的国营部门　　　　　　 5.3　 1.9　 2.2　 4.1　 6.6　 7.4　 8.7　10.0

    I.项目A+B：

    总合投资总额　　　　　　　　　　　　 12.8　 4.2　 5.1　 8.2　11.6　13.8　16.0　18.5

    其中：(a)建筑类

    10.建筑类私人　　　　　　　　　　　　 2.9　 --　　0.9　 1.4　 1.6　 2.2　 2.1　 2.0

    工业　　　　　　　　　　　　　　　　　2.7　 --　　0.6　 3.8　 1.0　 1.4　 1.8　 2.1

    私营部门　　　　　　　　　　　　　　　5.6　 --　　1.5　 2.2　 2.6　 3.6　 3.9　 4.1

    11.建筑类国营部门　　　　　　　　　　 2.7　 --　　1.7　 3.5　 4.9　 5.4　 6.1　 7.9

    II.项目10+11：

    建筑类总计　　　　　　　　　　　　　　8.3　 --　　3.2　 5.7　 7.5　 9.0　10.0　12.0

    (b)非建筑类投资

    12.项目A-10：

    私营部门非建筑类投资　　　　　　　　　1.9　 --　　1.3　 1.9　 2.4　 2.8　 3.4　 4.4

    13.项目B-11：

    国营部门非建筑类投资　　　　　　　　　2.6　 --　　0.5　 0.6　 1.7　 2.0　 2.6　 2.1

    III.项目I-II：

    非建筑类投资总计　　　　　　　　　　　4.5　 --　　1.8　 2.5　 4.1　 4.8　 6.0　 6.5


300第三编 力量均势

    1939年3月15日晚，希特勒进军布拉格，这是德国在表面和平时期领土侵略的高潮。连续五年之久，德国并未开战，就在日益扩大的范围内控制了欧洲并使欧洲陷于恐怖之中。在过去的一年，希特勒在上萨尔茨堡的乡间别墅成了欧洲外交的中心。也如同埃斯库里尔修道院和凡尔赛宫一度曾是欧洲的外交中心一样。也如同菲立普二世于1580年占领葡萄牙和路易十四于1681年夺取斯特拉斯堡一样，德国于1939年3月并吞波希米亚和摩拉维亚是一个极度强大的国家兵不血刃便取得的最后一次扩张主义的胜利，当时，对保持力量均势的关心恢复缓慢，尚未产生一个足以抗衡的巨大联盟与之大动干戈。

    第一次世界大战以后，由于根据民族原则建立了许多小国，并通过国际联盟促成国际政冶的法制化，可以认为列强在国际体制中已经多少失去了原先的优势地位。在三十年代，大国重新宣称它们应有主宰地位，到了1939年3月15日时，战争与和平的最后决定权看来再次由它们，而不是由大多数国家所掌握。自第一次世界大战后领土问题最终地重新解决以来，小国之间发生过几次冲突，但是只有两次达到战争的规模，即1932至1935年的玻利维亚与巴拉圭的冲突和1934年的沙特与也门战争，而上述两次战事恰巧远离大国争夺的地区。但是国际暴力行为连续不断地发生，而且因果连锁，势头有增无减，直到希特勒夺取布拉格。这些暴力行为都是大国干的。日本于1931-1932年征服满洲，意大利于1935-1936年征服埃塞俄比亚，日本于1937年侵略中国，以及德国本身一系列的侵略行动，其顶点是1939年3月15日征服波希米亚和摩拉维亚，也正是由于列强的干涉，西班牙内战(于同月才结束)曾扩大为一场国际性危险。一场地方性冲突是否会发展为全面战争总是取决于列强的态度，因为全面战争的定义是所有强国都参加的战争。到1939年为止，强国心理上的优越地位是如此显著，以致是否该有地方性冲突都取决于它们。

    1919年曾经试图在国际联盟行政院常任委员的形式下限制大国的集体权威。大国很快就扔掉了这种法制的束缚。有的强国没有参加国联，有些退出国联，而那些保留会籍的却发现它同国联以外的强国的共同利益，超过了它们同国联内部成员之间的共同利益。早在1923年发生科孚争端的时候，列强作为最高政务会的趋势又重新出现。它们如有必要就牺牲小国的利益来操纵国际局势，就象十九世纪的欧洲协约那样干。这一习惯性趋势体现为1933年的四国公约，1935年赖伐尔-霍尔计划，和英国的绥靖政策，而在1938年慕尼黑会议上达到顶点。但是强国之间的闭结一致从来都不比炸弹上的薄薄的外壳更牢固些。作为各自的私利冲突高涨的一个症状，作为脱离团结一致之前的一阵痉挛，在国际危机中它们对共同利益的意识变得极其敏锐。1939年3月15日标志着一个顶点；当此之际，强国的两个联盟间共同利益的伪装终于放弃，而承认了它们自身利益的相互冲突是不可克服的。

    此时大国分为三类：西方国家，反共产国际国家，苏维埃俄国。西方国家这一类是第一次世界大战中战胜的盟国的余党，这一措词主要指的是英国和法国。这两个是西方基督教世界的资历较高的民族国家，它们之间的敌视曾在很长时间内左右欧洲的政局，直到十九世纪双方都受到跻身于西方大国体制的新兴的俄罗斯和普鲁士的威胁时为止。俄、德是缺乏或者不接受西方文明的传统的。美利坚合众国由于一种微妙的历史联系和政治思想上的一致而同它们组合在一起。但是它们共同的理想并没有排除过去的敌对，而且不能说如果当初世界上只有这三个大国，那么战争的危险就可以消除。1939年使西方国家意识到它们的共同理想的是它们意识到它们的共同利益。它们作为第一次世界大战的主要胜利者，不论彼此之间各怀异志，而且不负责任，却支持由于战争而形成的国际权力的划分和据此而建立的国际体制。归根到底，这样就使它们同反对上述国际协定的国家分离开来。

    尽管如此，西方国家内部和它们之间都存在严重的意见分歧，不论它们的根本利益是否真的相同。三国之间的力量分布得很不平衡，而那个时期民主政治的特点是，力量与所承担的维护所有三国从中得到好处的国际体制的责任适成反比。法国对于对外关系中明智的自我利益或许有最为清楚的了解。但是，它在三国中资源最缺乏，地理位置最易受到攻击，成为盟主的机会最少。英国处于中间状态。它比法国在实力上要强些，虽然在过去两个世纪中的世界霸主地位现已让给美国；它象法国一样是国联的成员，但是尽可能只承担在欧洲大陆的义务。但是自从德国重新武装莱茵兰以来，法国和英国开始步调一致；1936年3月9日英国保证援助法国，终于明确承认了两国在欧洲的根本利益是完全一致的。美国在西方国家中是不可比拟地最强大的和坚不可摧的，但是第一次世界大战以后，它不与西方国家往来而退居孤立地位，拒绝承担美洲大陆和及其太平洋岛屿以外的政治义务。这样英国和法国就不能指望得到它的支持，它们的缺乏洞察力的敌人，也就容易认为它们不会享有美国的支持。第一次世界大战后英国的政冶家们设想，此后英国政策取决于美国政策，至少在战争与和平问题上是这样，但是他们不能断言，在美国政治家那一边是否也这样想。一个国家可以得出结论，它的政策取决于另一个和它并不结盟的友好国家的政策，但是它不能由此推断那个国家的政策也基于相应的原则，当另一国更强大并有更明显的行动自由时就更是如此。1939年春，在西方国家的政治家当中，或许只有一个人能认识到莱茵边境的安全不仅是英、法而且也是美国的根本利益，那个人就是富兰克林·罗斯福。而他也肯定是唯一有资格说这番话的人，尽管他受到国内公众舆论对他施加的限制。

    与西方国家对立的是反共产国际公约的三国。德国是第一次世界大战的战败国。意大利和日本是战胜国中最弱的和最不满的，投入了反叛者阵营。这三个国家都因不满和贪欲而联合在一起，在西方的眼光中，它们也许象是侵略国家的偶然性凑合。但是它们之间的伙伴关系，就象西方国家一样，是历史力量的表现。德国和意大利有许多共同之处。它们是欧洲大国中最新型的国家，也是政治上最受到妨碍的国家。此外，它们新近的民族主义以及意大利人和德国人相互憎恶和轻蔑，可能使古代德意的联系变得模糊不清了，那可以追溯到十二个世纪之前英法两国都不存在的时期。纳粹向鄂图帝国的传统呼吁，应当同时又出现德国同那一个最先给予德国国王以皇帝尊号的国家的联盟，这是很恰当的。如同德国和意大利是欧洲最新的强国，日本是所有列强中最新的强国，而且是唯一业已以取得这一外交地位的非西方国家(俄国除外)。德国和意大利羡慕和忌妒其他西方文明伙伴的成熟、财富、成就和文明，日本也同样羡慕和忌妒整个西方世界。德国和意大利作为落后而不幸的子孙在这个集团内表示不满，而日本作为早慧的学徒在这个集团外表示不满。因此这三个国家在否定西方传统上，在奉行狂热独裁的民族主义上，思想是接近的。

    但是在反对共产国际的国家之间，如同在西方国家之间一样，正是共同的国际利益提供了基本的链条。它们是无产阶级国家。它们昭示的目标是革新世界：“建立和维护事物的新秩序”。这就意味着领土的再分配。“我们不可结成单纯防御性的联盟。没有必要组织这样一个联盟，因为没有人想要进攻极权主义国家。相反，我们愿意缔结一个改变世界地图的联盟。”反对共产国际的国家间的伙伴关系先天地就限定为侵略集团。它们的共同利益就是单纯地掠夺，它们的共同思想就是彼此不能相容的民族利己主义的主张。它们并不忠于一个共同的传统，拒绝接受政治道德的概念，而这种概念在西方国家之间则用来缓和实力分配的不平衡。反对共产国际的国家间的相互关系是绝对的赤裸裸的势力关系。德意之间结盟之所以可能，只是因为在谁是狮子，谁是豺狼这个问题上不存在问题，而德国同日本的合作关系虽然有时看起来受到地理位置的妨碍，但实际上它们受到整个苏联和英国在印度洋势力范围的分隔却是它们盟友关系的有利条件。

    第七个大国苏联站在上述各集团之外。它是第一次世界大战的最大牺牲者，德国人在布列斯特-立托夫斯克强加于它的和平条件，比起西方同家后来加诸德国的和平条件无可比拟地要严酷得多，而且在战后的最后解决中，俄国失去的领土要比除匈牙利外任何一个欧洲国家都要大。俄国是第一个革命国家，废除了自法国革命以来的一切西方传统，它是第一个无产阶级国家，受到其他国家的畏惧、掠夺和隔绝。因此，俄国同反共产国际的国家具有类似之处，所以反共产国际的国家签订了1940年的三国公约之后，立刻进行关于苏联加入该公约的谈判，这并非先后不一致。俄国同反对共产国际的国家一样，对待西方文明持矛盾的态度。它接受西方文明，成为最早的皈依者。它进入文明大国的行列比日本约早两个世纪，比普鲁士早一代。俄国象意大利一样，也有政治上、文化上依赖德国的传统：俄德联盟一直是不融洽的，但是自从奥托曼王朝在十七世纪末叶衰败之后，俄德联盟一直是东欧历史的主题。俄国作为拜占庭的传统的继承人，怀有救世主的使命感，自认是世界领袖和衰退中的西方的取代者。而正是西方的马克思主义理论在二十世纪鼓舞它进行了政治和经济革命。这个理论就在表明把它牵入西方的同时，却又自相矛盾地割断了它同西方的联系。

    尽管如此，俄国同反对共产国际的国家之间存在着深刻的分歧。它们由国际无产阶级感和所采用的极权政府的形式联合在一起，宣称信奉敌对的意识形态。俄国所想望的世界革新比起反共产国际的国家所想望的无可比拟地更为深刻。反共产国际国家的主要目标是横向征服，重新瓜分以前经常被瓜分的领土，而俄国的主要目标是纵向征服，经过彻底的社会改造来扩大它的力量。此外，它们在领土问题上是有矛盾的。要俄国加入三国公约是不可能的，因为当它们的侵略范围互相冲突重迭时，力量相等的扩张主义国家不可能实行合作。而且，纳粹的征服计划最终指向俄国。在现代的力量均势中，俄国同英国尚有某种反对欧洲最强大国家的合作传统；而从十九世纪末以来，俄国、法国和英国都倾向于联合起来反对德国。

    列强的三个集团间在报刊上、广播中和讲台上的公开论战，对于把它们牵连在内的各次危机都作了矛盾的解释。这些论战自1917年俄国革命以来，1918年德国战败以来，并以日益加剧的程度自1933年以来一直进行着。确认这种争辩的根本办法可以用传统的三角对话的形式表达出来：西方国家设法证明维持现在的国际体制是必要的，轴心国断言重新瓜分世界是必需的，苏联对上述两点都反对，宣布世界革命是不可避免的，是可取的。

    西方国家。“确实，世界的现状带有盎格鲁-撤克逊和法兰西民族称霸的一些特点。另一点也是确实的，就是在欧洲以外建立大帝国和利益范围大部分是通过侵略实现的，总的说来，现在很少有人从道义上为之辩解。不过，我们现已开始努力将国际关系中无政府状态转变成法律和秩序的统冶以及在一种合理程度上正义的统治，就象今天世界上一些较为先进出国家在国家生活中总的说来早已达到的程度。国际联盟为接近文明的更高概念和世界合作的史无前例程度提供了基础。”

    轴心国。“对我们来讲，国际联盟只不过是凡尔赛和约的一部分，是世界大战结束后你们获得的优势的表现，难道你们对这一点难以理解吗？我们从一开始就怀疑，国联将只是反对无产阶级国家的富裕国家的联合。通过国联盟约有关修订条约的部分一贯受到忽视，而维持现有秩序那些部分却得到引用，如企图以制裁来扼杀意大利，我们对上述怀疑已经得到证实。”

    西方国家。“国联确实是凡尔赛和约的一部分，不过我们认为凡尔赛和约远不是不公正的。你们自己口头赞成民族自决原则。凡尔赛和约正是根据这一原则，本着远远超过预期的诚实、合理、大公无私和圆满程度重新组建了欧洲，在某种意义上，肯定是任何一般性的欧洲条约所从未实现的。”

    轴心国。“这是粗暴地迫使战败国接受的一项条约；它把一千多万德国人从他们的祖国分割开或排除掉，它瓜分了匈牙利，使得匈牙利民族的三分之一遭受异族统治，这个条约忽视和违背了战时对意大利的诺言。不管怎么说，这是一项陈旧过时的条约。你们充分地认识到我们当中有两国在战争中是你们的盟国，但是很长时间以来就拒绝接受凡尔赛和约的辖制这一事实吗？从1919年到现在，已经二十年过去了，你们求助于陈年发黄的档案，企图遏制前进的步伐，遏制年轻而有生气的国家茁壮成长。对于下列实际而迫切的问题——八千万德国人重新团聚的愿望，归还他们被窃去的殖民地的要求，随着意大利和日本出生率的增长和资源不足因而需要的扩张，——你们有什么可以拿出来的解决办法？”

    苏联。“既不是西方国家也不是你们自己能够回答上述问题，也拿不出解决办法。这些都是经济问题，在你们都要维护的生产体制之内是得不到解决的。第一次世界大战的最重要事物，不是在帝国主义国家之间对世界新的划分，因为这种划分(正如你们的论点所表明的)天然地不稳定，而且正受到法西斯国家的挑战，说是为了重新划分世界以求比较稳定。这就是掠夺成性，这就是帝国主义的内部矛盾。但是在第一次世界大战期间，帝国主义外壳的最薄弱之点被国际革命工人运动突破了，在俄国建立起第一个无产阶级国家。从那时起世界出现了两个阵营，一个原来由英国和美国领导的资本主义阵营，一个由苏联领导的社会主义阵营。如果法西斯主义的兴起似乎混淆了这种结盟关系，这正好是一个绝妙的例于说明资本主义到了极度衰亡时期所产生的冲突和敌对。法西斯主义是一种由金融资本主义中最富侵略性的沙文主义分子和反动分子所建立的公开实行恐怖的独裁统治，以反对工人阶级的日益反抗；与此同时，这也是准备新的帝国主义战争来重新划分世界的集中表现。因此，全体进步人类都寄希望于苏联，因为那里的社会主义力量掌握了政权，而造成占有者与被占有者混乱状态的经济制度在世界六分之一的土地上永远被战胜了。”

    轴心国。“我们具有在国内的布尔什维主义造成的革命、骚乱和流血暴动的实际经验，我们已经成功地承担起来扑灭布尔什维主义的责任。因此我们最懂得如何回答国际马立思主义的托辞。不管它在哲学上说些什么，布尔什维主义总是滋生无政府状态。苏俄是一个以宣布世界革命的目标来煽动各国的动乱的国际政治制度的倡导者。马克思主义试图以无产阶级的国际团结来取代民族和国家的天然和充满生气的团结，而且通过鼓吹冲突、流血和暴力来达到上述目的。对于精神和文化的价值观念，对于英雄主义和领导，对于伟人和优秀种族的创造性工作，它提出了否定而违反人性的历史唯物主义，根据这一理论，人们只能成为经济力量的副产品。因此马克思主义是我们认为最神圣的信仰和纽带的销蚀剂，是我们国家和社会中整个人类秩序的销蚀剂。共产主义远不是社会发展的更高阶段，它只是一个起点，是最原始的生存形式：它意味看文化的全面倒退，我们信仰，道德和全部文明观念的颠覆。我们懂得这些事情的人是反对人类敌人的欧洲纪律和文明的堡垒。通过我们主动承担起对布尔什维主义的斗争，我们在承担一项真正的欧洲使命，西方国家迟早会被迫承认这一点。”

    西方国家。“我们应该说，你们关于布尔什维主义的威胁和你们充当反共十字军的谈论听起来不真诚。我们本来是相信共产主义危险的，但是你们无节制的坚持的主张(加上你们的其他行动)反倒使我们开始考虑我们也许面临更为迫近的危险。我们疑心反共公约是一纸聪明的宣传，用来掩盖你们反对我们的各种计划，照我们看来，你们同俄国之间的类似点和差别点同样显著，你们同它都是极权主义国家，彼此抄袭对方的作法，并从相互依存的对立辩证法中得到好处。你们同我们所理解所尊重的民主原则都同样相距甚远，确实，这也是我们总的对同俄国实行有效合作的可能性缺乏信心的基本原因。但是不管怎么样，对于介入国际紧张局势意识形态方面的争论，我们确实认为是无益的。我们的做法是经验主义的，我们一直希望建立一个遵守法律的社会，在其中我们可以各自按照自己的见解为人类的共同利益作出自己的贡献。这就是我们眼前和你们轴心国冲突的原因。我们承认你们所谈的经济问题确有相当道理，特别是近来在这些问题上我们已经作了不少事情来满足你们。我们准备同你们讨论修订条约，重新分配地球上的资源——或者至少是使你们能较容易地取得这些资源的问题。但是除非你们真诚地接受谈判原则，放弃使用武力的原则，开始讨论是不可能的。只要我们生活在等待着你们的侵略行为和你们造成的既成事实的环境中，我们之间就不可能有什么信任可言，正常的外交交往的手段也就不可能起作用。我们认为现有的根据凡尔赛和约建立起来的国际法律和秋序的体制，尽管在许多方面还不完备，因而是脆弱的，但却是宝贵的；我们还认为尊重它，并逐步使它完善，这比之靠暴力行动来危及我们共同利益，并破坏正义赖以建立的秩序基础，是走向正义的更为稳妥得多的道路。”

    轴心国。“但我们的经验说明，我们从来没有通过如你们所说的外交交往的正常手段，通过各种会议，一言以蔽之，也就是通过等待你们来获得我们认为的正义。我们倒是通过强大到足以自行取得而得到了正义。(有些时候，你们召集会议对我们的行为作口头谴责，这样满足了你们而无损于我们；不过近几年来由于我们更加强大，你们表现出更加愿意原谅和宽恕我们的行为——这是我们欢迎的事态发展。)我们认为这种依靠自己力量保护自己利益的程序，实际上要比你们所说的‘外交交往的正常手段’要正常得多。确实，我们感到这场辩论，我们自始至终谈的是事实，谈的是主宰历史和创造政治实质的力量；而你们谈的是理论，谈的是法律抽象概念和道德的乌托邦。我们是现实主义者，也许我们比你们对国际关系的性质了解得更清楚。人类的生存取决于外部斗争的法则；根据自然法则人类总是强者统治。我们没有制订这条法则，我们也不是第一个按照这条法则行事的；我们看到它的存在，而正是你们自己提供了先例。你们不能指望在恰好占上风时阻碍历史的进程；至少你们不能期待不那么幸运的国家也赞同你们的希望。很明显，自由民主已经精疲力竭，并在衰退，本世纪一切至关重要的运动都是反自由主义的。我们认为，你们——英国人、法国人，还有美国人也一样——建立帝国的过程是牺牲了西班牙的世界帝国，或是牺牲了欧洲的哈布斯堡王朝，看来在本世纪要以有利于象我们这样新兴而有活力的国家来重演这段历史进程了。现在留下的唯一问题就是，你们是否准备随着历史潮流前进，如果是这种情况，我们就准备考虑你们的合法利益，或者是你们以自私而无益的阻挠导致我们之间迎头碰撞，对此我们当然乐于避免。”

    苏联。“当你们把‘历史进程’和毫无结果的帝国主义斗争混为一谈时，这就又一次有必要强调对这种进程作稳妥而科学的解释。确实，西方国家的霸权不是历史的顶点，它只代表了资产阶级秩序所能达到的最高阶段。这种秩序的分崩离析是历史的必然，因为正是其自身的矛盾造成分崩离析，还因为正是那些矛盾之中产生了逐渐壮大的、代表未来的力量。但是法西斯主义，不论在国内社会还是在国际上，都是侵略性的，它企图削弱工人阶级，尤其是在俄国的，要再一次地奴役他们，它奉行一种以巨大破坏和人类受难的时代来改变世界最终走向社会主义道路的政策。这就是为什么苏联(它在工人阶级反对第一次世界大战中产生，它的最早行动就是著名的不兼并，不赔款，立即实现和平的法令)一直坚持斗争，以避免新的帝国主义战争的威胁。这就是为什么前几年苏联加入了国际联盟。而且置身于帝国主义中那些反对立即打仗的分子的前头，因而在积极领导各国人民争取和平的斗争中起着历史性的作用。”

    西方国家。“虽则我们自然不同意你们在陈述你们的理由中所用的术语，我们还是承认你们的话里有某种程度的力量。我们确实承认，马克思主义对于近年来历史的分析，在某种语气上对我们似乎是有说服力的，而且使我们愿意相信，把我们同你们分开的只是方法上的分歧，而不是目的不相容。但是对于我们近期目标更为重要的是，我们高兴地认识到你们和我们一样，也极其迫切地争取和平。这样促使我们希望，如果轴心国坚持用非和平手段来实现它们的目的，有可能在维护我们的共同安全中同你们合作。我们应该对轴心国立即说清楚，如果它们最终诉诸武力，我们将以武力来对付它们。的确，从1914年以来，反对把战争作为政策手段已经成为我们既定的方针之一；我们对战争的反感如此之大，以致有些时候乐观情绪可能影响我们的判断，反而鼓励我们去发表言论，好象我们认为战争是不可能的。如果这是错觉的活(这还要看你们轴心国决定做什么)，那是我们的心而不是我们的头脑相信或许如此，但是我们认为这并没有什么不光彩。尽管如此，不要误会。归根到底你们会看到，我们保护自己的利益和履行自己的义务同你们一样坚决。我们认为有必要说这番话，以便你们不致弄错。”

    轴心国。“我们很高兴，你们亲口承认自己有马克思主义的癖好。我们经常想到自由民主制的衰微，最明显不过地表现在这种民主天然地要倾向共产主义。至于你们偶尔表示蔑视的宣言，则是民主的通常形式，而我们懂得应该作何评价。我们已经注意到，随着我们力量的增长，你们的决心显得动摇了，而我们很自然地持有这种意见，你们终究准备默认在世界上建立一个较为公正的秩序了。”

    西方国家。“你们又在犯另一个错误，比第一个错误更为严重，如果你们断定我们近年来如此委曲求全地寻求同你们和解完全是由于力量薄弱的话。多亏你们讲得坦率，正是在这一点上，我们的基本分歧完全暴露出来了。刚才你们说到你们自称所代表的力量好象是历史上仅存的‘事实’；但是我们认为道德和人类的良心也是应该同样予以考虑的事实。我们认为文明不在于仅仅对活力、推动力和意愿的大肆宣扬，而是在于对其控制；不在展示和积聚武力，而在于使之服务于说理和法律的习惯，从而尽可能减少使用力量。因此我们近二十年内同你们打交道所根据的前提就是：另一次大战对我们所有的人都是难以估量的灾难；对文明的考验就是能否避免这场灾难。”

    苏联。“在你们提到‘你们的基本分歧完全暴露出来了’的这一点上，从客观的观点来看，似乎正是你们和法西斯国家的基本相似点表现出来了。你们的感情从形式上看无可指摘；而同你们的实践相比较时，这种感情的价值就变得昭然若揭了。你们准备同法西斯国家进行和解，你们为避免另一次大战所作的努力，完全是以牺牲其他国家为代价，而不是牺牲你们自身的利益。你们的不干涉政策是向侵略者连续牺牲了中国、阿比西尼亚、西班牙、奥地利，而现在是捷克斯洛伐克。苏联有理由知道这一点，因为只有它才尽力推行你们为之自庆的集体安全政策。在意大利-埃塞俄比亚战争期间，只有苏联采取了坚定而真诚的立场反对帝国主义侵略；自那时以来只有苏联还在尽力争取反对德国侵略的集体行动。你们用不干涉政策而废弃了集体安全政策，你们借助不干涉政策只求保卫自己，而对侵略者和受害者不加区分。关于这个，用不着苏联从道义上分析，因为不干涉政策明确地显示资产阶级政客在实际上根本不承认人类的道德。只是有必要指出，这样一种一切为己只顾私利的政策，虽然人们对资产阶级国家不能抱任何其他指望，却是基于一种根本错误的估计，并将必不可免地加速它声称要防止的帝国主义的战争。”

    轴心国。“我们同这场日内瓦机构支持者之间的争论并无关系，除却这场争论证实了我们认为日内瓦机构无用的看法而外。但是我们断然否定作为西方国家的论点基础的那些假定——西方图家还象过去一样仍然是文明的保卫者和解释人。这种有意识的，不费力气而又优越的假定尤其令人作呕，因为它已经变得陈腐而虚伪了。你们这些提醒我们尊重国际义务的不可侵犯性的人，却在1918年停战以后不履行对德国的保证。你们这些告诫我们要通过和平协商来解决国际问题的人，却从未通过国际联盟以这种方式解决过重大国际问题，而你们中最大的国家还拒绝参加国联。你们这些谴责我们争取生存空间的斗争(这场斗争在欧洲的范围内没有诉诸武力就已顺利实现)的人，却拥有辽阔的空旷领土。这些领土土质肥沃，矿产丰富，其人口密度，同我们相比不足挂齿。你们这些把世界上的一切动乱都归罪于我们的人，却无视自己在爱尔兰、埃及、巴勒斯坦、叙利亚、印度和拉丁美洲接连不断的暴行、流血和压迫的记录。”

    西方国家。“公开外交的缺陷(我们创造了这种外交形式，而你们却加以歪曲滥用)，是把外交来往降低到不同语言的留声机节目的同声竞赛。我们已经真诚地想重视你们的观点，并设法满足你们的合理要求，但是我们对于我们走了多远的分心考虑，最终有可能因认识到你们无意体谅我们而激愤得置诸脑后。”

    苏联。“你们错了：公开外交不是威尔逊而是苏联政府倡导的，它在十月革命之后随即公开了帝国主义的秘密条约。但是外交形式没有政冶力量重要，而了解是从事实而不是从争论中推导出来的。为什么西方国家放弃集体安全的声明而采取不干涉政策呢？因为所有的资本主义国家，不论是侵略的还是非侵略的，作为最后一着，都对全世界的工人运动怀有恐惧，对苏联怀有敌意。从墨索里尼在意大利和希特勒在德国上台时起，西方国家政府就不断地向法西斯主义讨好，因为西方各国政府代表了产生意大利和德国法西斯主义的同样社会势力。因此德国的纳粹革命后第一个外交反响就是意、德、法、英四国公约计划，通过排斥苏联该公约无疑是针对苏联的。从那时以来，西方的不干涉政策实际上是纵容和鼓励侵略。在西方大国准备牺牲小国和弱国来满足法西斯国家的贪欲后面，隐藏着把法西斯国家引向苏联的希望。四国公约的政策和不干涉政策一起在慕尼黑会议上达到了顶点，当时四个欧洲资本主义国家一道在会上安排瓜分捷克斯洛伐克，而且再一次有意排斥苏联。上述事实的教训是无可逃避的。苏联完全能够吸取教训和保卫自身的利益，那也是整个人类的利益。苏联要通过当前外交和政治形势所能提供的一切手段来做到这一点。”

    这就是1939年3月15日大国之间争论的情况。那时由于西方政策的愚蠢，德国政策的专横无理和反复无常，俄国政策的不可测知，力量均势显得是极不固定的。大国关系陷入等边三角形之中，而且不同的观察家可以使他们各自相信，通过西方国家同俄国结盟来包围德国，或是由俄国同德国结盟来压倒西方国家，或是由西方国家同法西斯国家结盟来反对俄国的利益，都是天命所归。上述联合中的每一种在历史上都有先例，所以德国人能指出法苏条约和作为国际联盟成员的俄国政策；西方国家能指出德苏联盟源于拉巴洛条约；俄国人能指出《我的奋斗》的纲领，慕尼黑会议，四国公约，1918至1920年协约国对俄国的干涉，以及协约国根据1918年停战条约利用德国军队防止布尔什维克入侵波罗的海国家。上述的每一个联合都各有其从利害关系出发的论据，其中的两个联合不出三年就戏剧性地实现了。

    第三个联合——西方国家可能牺牲俄国来同轴心国结盟——从来不曾象另两个联合那样真实，因为这个联合主要是基于马克思主义的理论。在对力量均势的任何计算中，都有两个决定性因素。首先是轴心国正在领先。只有轴心国是扩张主义而又有侵略性的，西方国家和俄国一样都采取守势。对于资本帝国主义国家的共同目的，连最极端的苏联说法也承认非侵略性民主国家同法西斯国家之间的区别。以李维诺夫在日内瓦和以迈斯基在伦敦为代表的苏联官方政策，五年来所根据的正是假定苏联和非侵略性民主国家在维护和平的事业中具有共同利益。相反地，对俄国政策最具敌意的西方解释是看到了共产主义扩张的危险和鼓动国外的骚乱，而不是俄国的领土扩张。确实，当时那些最害怕作为革命国家的俄国的人几乎有意夸大它的军事弱点。这在当时是他们特有的错误。

    其次，1939年3月15日大国之间的主要利害冲突是西方国家和轴心国之间的冲突。德国夺取捷克斯洛伐克首先是法国的一大失败，因为从1919年以来正是法国而不是俄国在东欧占有优势。这种情况使得法国的大国地位而不是俄国的大国地位立即处于危险状态。西方国家或轴心国为一方，同俄国为另一方两者之间的利害冲突还是潜在的。德国同俄国之间的冲突就现有形势看只差一步，而西方国家同俄国之间的冲突则还差好几步。

    如果轴心国同西方国家之间的是主要冲突，那么俄国作为第三方就掌握了势力的均衡。从1938年9月到1939年8月，世界政治的中心问题是，俄国将走哪条路，因此在德国夺取布拉格之后的六个月里英俄谈判成为“外交史上的悲剧核心”。因为德国的侵略的直接方向是对着西方的利益而不是俄国的利益，德国可以向俄国提供西方国家不具备的直接好处——把它从即将来到的战争中排除在外。西方国家在请求组织一个防御联盟，而德国只要求中立。“英国能向俄国提供什么呢？”德国外交部官员施努雷1939年7月在柏林对苏联贸易代表团团长这样说。

    至多是参加一场欧洲大战，受到德国的敌视，但是连一个对俄国有好处的结果都没有。另一方面，我们又能提供什么呢？中立，置身于可能发生的欧洲冲突之外，如果莫斯科愿意的话，德俄可就彼此的利益取得谅解，就象以前一样。这种谅解会对两国都有好处。

    这里总结了各种因素：德国正在领先，它的直接利害冲突是同西方国家，俄国把握着平衡，德国可以向它提供从迫在眉睫的战争中排除在外的最大好处。西方国家不能比德国出价更高，除非它们能说服俄国同它们结成防御联盟将彻底防止战争。这是集体安全的老话了；西方国家过去的所作所为的记录使得俄国不大可能会再接受它。

    俄国脱离西方国家，退居外交上行动自由的地位，这在慕尼黑以后立即开始了。1939年3月10日，斯大林在苏联共产党第十八次代表大会上讲话。他宣称慕尼黑的绥靖时期已经结束。(这一天是捷克内阁撤销梯索在斯洛伐克政府中的职务之后的第二天，是布克尔和赛斯-英夸特在布拉迪斯拉发进行干预，命令西多尔宣布斯洛伐克独立的前一天。)他把法西斯国家描绘成侵略者的军事集团，但他把德国对乌克兰的计划解释为“英法美新闻界煽起的一阵喧嚣”，而且表示苏联要同一切国家加强贸易关系。(这可能是对德国做出的一种姿态。)他把西方国家说成是非侵略性和民主的，但是谴责它们的不干涉政策，而且表示苏联不会被战争贩子卷入冲突中去，他们惯于让别人为他们火中取栗。(这可能是对西方国家的警告。)这篇讲话当时在德国经过仔细研究而且被认为是令人鼓舞的；五个月以后在德苏条约签订完毕，里宾特洛甫在克里姆林宫同苏联要人们饮酒庆祝之时，莫洛托夫“向斯大林举杯，说到正是斯大林——通过他今年3月的讲话，为德国所充分理解——才造成政治关系的转折”。这就成为苏联政治家赞扬德苏条约和声名狼藉的德国政治家试图委罪俄国来开脱他们自己的那个演说的官方传说，这种马后炮式的解释夸大了斯大林对德国作出的姿态，因为那篇讲活也同样可用来证明他的政治家风度，如果事态向另一面发展而俄国同西方国家结盟的活。事实上那篇讲话是小心谨慎的，并没有承担义务，讲话强调了俄国的超然态度，而且表示它准备同任何一方进行谈判。1939年3月15日，还不能说对德国的正面活动已经开始，就所能估计的事情而言，成败利钝犹属未定；正如德国那时作为侵略者拥有最大的行动自由，俄国作为力量均势的掌握者或许也同样地拥有最大的行动自由。

    这种不固定的三边力量安排，不仅使未来战争中的阵线分野难以肯定，而且还表明这种结盟既是暂时的又是不可靠的，尽管当时只有很少人看到这一点。不论谁是战争中的胜利者，都只会是不和谐的，专为打仗而建立的国家联合。如果在俄国的合作下或善心中立的情况下，轴心国击败了西方国家，那么轴心国和俄国也不太可能在战后为世界和谐有序的未来而建立起国际组织。另一种情况是，如果德国在西方国家的暗中鼓励下征服了俄国，那下面就该轮到西方国家了。即或轴心国不靠援助全靠自己力量先后击败西方国家和俄国，并在它们之间瓜分世界，那么很快就会真相大白，轴心国是以掠夺为目的的偶然性联盟，德国和日本很可能为独霸问题进一步争斗。而如果西方国家联合俄国打败了轴心国，这种不相配的又各怀疑忌的伙伴的未来合作关系，只有那些不顾苏联的拜占庭-马克思意识形之同西方的自由主义之间存在鸿沟的人才能设想。


目录

00前言
100第一编 导论
101第一章 1939年希特勒的机会
102第二章 法国和英国对于捷克斯洛伐克覆灭的反应
200第二编 西方国家试图组织对轴心国进一步侵略的抵抗
201第一章 西方国家对1939年3月15日事件的立即反应
202第二章 对罗马尼亚的明显威胁
203第三章 建立和平阵线的初次尝试，3月17-23日
204第四章 对波兰的威胁和英国的保证
205第五章 英法两国对希腊和罗马尼亚的保证
206第六章 英法两国与土耳其的谈判以及巩固并扩大巴尔干协约问题
207第七章 英法两国在宣布给予保证后同被保证国家的关系
208第八章 英国政府希望墨索里尼会约束希特勒
209第九章 英国对德政策的双重路线
300第三编 意大利
301第一章 1939年3月15日之后意大利的反应
302第二章 阿尔巴尼亚的被兼并
303第三章 意大利与德国的关系
304第四章 意大利同德、法、英以外各欧洲国家的关系，1939年4-8月
400第四编 德国
401第一章 布拉格的后果，1939年3月
402第二章 下一个目标：同波兰的一种“还可容忍的关系”，3月21日-4月6日
403第三章 悬而未决的一段时间，4月6日-5月23日
404第四章 从5月23日开始的反波兰潮流
500第五编 苏联
501第一章 1939年初苏联的经济计划及其军事上的意义
502第二章 斯大林3月10日的演说
503第三章 莫洛托夫取代李维诺夫
504第四章 俄德两国和解的背景
505第五章 4月14日至5月31日的英法俄三国谈判：互惠问题
506第六章 莫洛托夫5月31日的演说
507第七章 一项英法苏三国互助公约的谈判，6月1日至8月4日
508第八章 德苏谈判，6月8日至8月12日
509第九章 派赴莫斯科的英法军事代表团，8月1日至25日
510第十章 德苏互不侵犯公约及一项秘密议定书的签订，8月14日至24日
511第十一章 苏联批准公约
600第六编 欧洲和平的最后十天
601第一章 伦敦:柏林
602第二章 巴黎
603第三章 华沙
604第四章 罗马
605第五章 中立国的立场
606第六章 最后的和平呼吁
700第七编 美利坚合众国
701第一章 美国外交政策的目标和局限性
702第二章 对侵略捷克斯洛伐克和阿尔巴尼亚的反应
703第三章 围绕美国的外交政策和中立法进行的斗争
704第四章 对日本侵略行为的反应
705第五章 重整军备计划和西半球的防务
706第六章 最后一个月
800第八编 远东
801第一章 中日战争的继续
802第二章 日本人对外国租界施加压力
803第三章 苏联与日本的关系
804第四章 日本和轴心国家缔结军事同盟的谈判的夭折
900第九编 从慕尼黑危机到战争爆发这一期间英法两国的重整军备
901第一章 1938年9月30日和1939年9月3日的军备和防务措施平衡表
902第二章 重整军备进展缓慢的政治原因
903第三章 工艺技术的落后


00前言

    本书原计划作为这一套叙述第二次世界大战和战后最初一段时期历史的《国际事务概览》特辑的第一卷，它所涉及的是从1939年3月15日德国占领波希米亚和摩拉维亚起直到大战开始为止这五个半月期间的历史。原拟在那卷导论性的《1939年3月的世界》于1952年出版后不久就让本书问世。但当初稿实际上已告完成时，有关英国和德国对外政策的官方文件开始公布，于是决定在一切有关的文件汇编能够加以利用之前，本书暂缓出版。出版本书而不去考虑正在陆续公开的官方资料，那将会使它在问世之前就已经变得陈旧过时。

    编者谨向各撰稿人表示谢意，他们承担了在时隔多年之后再重行修订原稿达一项外加的、有时又是十分繁重的工作。但是由于长时间的延搁已经使有些撰稿人不可能再修订其原稿；在这种情况下，这项必要的工作已改由编辑部同人来予以完成。

    特别是，在本书初稿撰写时期担任助理主编的阿什顿·格沃特金先生，他已不能再行修订他自己所写的关于苏联政府同德国和同英法两国的关系那一章；因此他的原稿由托因比夫人根据已能得到的、更加充分的资料重新改写。

    关于德国这一章的初稿原是由《概览》战时编的编辑部准备的，后由M·泰勒夫人修订完成；对她，编者特别表示感激，因为这项工作是在极短的时间内完成的。

    编者认为把《概览》战时编各卷书名按其逻辑的次序开列在下面，对于读者或许是方便有用的。这一书名单大体上代表了这套丛书的原订计划，而没有考虑最近五年来实际出书日期的先后。

    《1939年3月的世界》 《大战前夕，1939年》 《轴心国的初期胜利》 《希特勒的欧洲》 《美国、英国和俄国》(W·H·麦克尼尔著)

    《战时中东》(O·E·柯克著) 《大战和中立国》 《1942-1946年的远东》(F·C·琼斯，休·博顿，B·R·皮尔恩著) 《欧洲的重组》 《四国对德国和奥地利的管制，1945-1946年》(迈克尔·鲍尔弗，约翰·梅尔著) 《1945-1950年的中东》(O·E·柯克著) A·J·托因比V·M·托因比


100第一编 导论
创建时间：2005-07-08
Power by Softscape HTML Builder 3


101第一章 1939年希特勒的机会

    就第一次世界大战后的一般情况看来，这次实力较量的结果似乎已使德国一蹶不振。它不得不忍辱割让总面积相当大的领土：西边割让给法国；北边割让给丹麦；东边割让给波兰的领土更多，造成了更尴尬的地理影响。它也未能恢复它从1871年到1914年期间所享有的蒸蒸日上的经济繁荣。直到1925年，看来似乎德国的经济困难可能就是因为西欧的战胜国企图榨取德国无力偿付的赔款。但是，大幅度地减少了德国赔款的数目，美国又慷慨解囊，给予了大量贷款，从而使德国的经济在一个短暂的时期内明显地有所恢复。然而，在1929年世界上刮起的经济风暴的袭击下，德国的经济第二次又崩溃了。这一事实表明，德国战后的经济症结，不能单纯归咎于它以前的敌手在战后早期所采取的荒谬的赔款政策。实际的原因一定蕴藏得更深：或许在于德国经济本身战后的某种损伤，或许在于德国经济和战后它的东邻国家经济之间的某种脱节。经过极其短暂的经济恢复之后，德国的第二次，也是更难加以解释的一次经济崩溃，在1932年使许多有资格的观察家认为，它战后的情况比他们在1924年所感到的还要严重得多。希特勒具有天才的最为显著的证据之一就是，这个不学无术的煽动能手竟然能够看到——如同他显然违反了一切理性和常识而看到的那样——战后德国的不幸局面同时也是一个大好时机。

    希特勒所未能看到的是，这一时机也是一大陷阱。就短期而言，它为逐步顺利地进行侵略——希特勒表明自己是非常精通此道的——提供了机会，但是从长期来看，如果领导德国的人缺少俾斯麦的远见，不知道适可而止，那么这一机会也可能为德国带来一场大灾难，使第一次世界大战所带来的灾难显得微不足道。假使德国的领导人毫无克制，抓住接二连三的侵略机会不放，那么最终的结果很可能不是第三帝国征服全世界，而是动员起无坚不摧的优势敌对力量来反击它，使它注定要遭到彻底覆灭的命运。

    当然，这第二条道路，就是第二次世界大战的实际结局。其后果不但毁掉了希特勒扩大德国疆土的事业，而且使俾斯麦、腓特烈大帝，甚至狮子亨利等人的事业全付之东流。普鲁士王国这时已经从欧洲的政治地图上完全消失，欧洲德意志人的东方边界已经退到十二世纪初期他们活动的那条界线了。这些前所未有的有关人口和政治的大灾难，是希特勒执政所带来的讽刺性结果，但是这第二次、也是更大一次灾难的经济结果，对于德国人民追随希特勒所犯下的滔天罪行，是一种更具有讽刺性的报应。第二次世界大战后，人们可能料想，德国的经济状况会比第一次世界大战后远为严重。它的东方政治边界现在已经后移到奥得河-尼斯河一线。它所残剩的领土，现在已全部处于这次大战中战胜国的军事占领之下。它还被一道把世界分为共产主义和非共产主义两部分的“铁幕”分割开。处于铁幕外面的西德，正在收容大量的难民。他们不仅来自当时已并入苏联和波兰的德国领土，而且也来自德国的苏军占领区，来自苏台德，来自东南欧。这一困境看来较之1918年后魏玛共和国的处境要严重得多。然而到了1955年，它却证明是西德赶上1871年到1914年间第二帝国经济繁荣的大好机会。

    第二次世界大战后的德国历史将在本《概览》的另一卷中加以叙述。本卷仅涉及第二次世界大战的序幕，在这篇导论里，我们不得不探讨一下，两次大战之间的局势为德国人民的一个领导人所提供的进行侵略的机会，而这个领导人确实也具有抓住这种机会的天才和诡诈。这一机会的到来部分在于那幅两次大战之间欧洲的政治地图，部分则是由于两次大战之间希特勒对之抱有复仇意图的那些国家的政府和人民的心理状态。

    1919年到1921年间，解决欧洲领土问题的决策人如同1814年到1815年间他们的先辈那样，谋求同时达到两个判然不同的目的。他们也没有认识到——虽然历史家在事后是很容易看清楚的——他们为了达到其中一个目的所采取的措施，将妨碍另一个目的的实现。在这两次和平解决的办法中，目的之一是防止一个强大的侵略国家再次进行其统治世界的尝试，它是在受其威胁的邻国的共同努力下，经历了极大的困难，才被击败的。另一目的是，根据在一项原则指导下制订的一个前后一致的方案，重新绘制欧洲的政治地图——它上面的旧界标由于侵略者新近进行的征战已经消失了。第一回，不久前出现的侵略者是法国；第二回则是德国。第一回，战胜国的政治家们谋求实施的原则是“正统性”；第二回则是“民族自决”。“正统性”是指一个王朝在相当于(纵然不是完全相同于)它在1792年到1815年的战争前统治的领土上恢复其统治的权利。“民族自决”是指一个民族建立一个主权独立国家的权利，这个国家应包括本民族的全部或大部分国民，至于其他民族的人民则应限于最低规模。这两回，都忠实地遵循着指导原则，其真诚的信念是，这项原则本身是公平和正确的，因此有助于实现安定与和平。

    因此，在这两回，这两个目的当时看来不仅是和谐一致的，而且是相辅相成的。然而两回的结局表明，和平解决的设计师们制订的原则经受不了下一个重要历史过程中它将遇到的严峻考验。另一方面，指导原则在这两回中的失败给信赖这项原则的列强带来了灾难，因为这项原则的破产为侵略者提供了意想不到的机会。“正统性”这一原则在1814-1815年和约签订后的五十五年中日益不得人心，从而使普鲁士和撒丁有机会肢解奥地利。“民族自决”这一原则在1919-1921年和约签订后的十八年中运用得不能令人满意，从而使德意志第三帝国和法西斯意大利有机会肢解法国。1919-1921年间在东欧实施的民族自决原则，在三十年代中被那里的新“极权主义”的思想意识成功地加以破坏，正如同王朝正统性的原则于1848-1871年间在意大利和德国被民族自决的思想意识成功地加以破坏一样。在这些新的形势下(缔造前述和平条约的人们没有预见到这种新形势)，和约缔造人绘制的地图每一回都为新的侵略者所利用了。梅特涅把莱茵兰给了普鲁士，把热那亚给了撒丁，目的在于把这两个国家建成保卫哈布斯堡王朝的堡垒，以便防止法国未来可能发动的进攻，结果竟然牺牲了哈布斯堡王朝的利益，而替俾斯麦和加富尔为实现德国人民和意大利人民的民族统一开辟了道路。1919-1921年和约的制订人授予西边德国和意大利之间的以及东边德国和俄国之间的一些小国(以前处于哈布斯堡帝国、霍亨索伦帝国和罗曼诺夫帝国统治下的一些小国)以独立主权，结果替希特勒铺平了道路，使他成为东欧以及几乎整个西欧的主宰。希特勒称霸的时期虽然不长，却有时间去做不可胜计的坏事。

    虽然民族自决这项原则给了希特勒发动侵略的机会，这是1919-1921年间领土解决办法的制订者所未曾预见到、或许还是不可能预见到的；但是即使他们目光能看得较远，他们也不大可能根据任何其他原则来解决这个问题。领土问题的解决，如果希望不只是窃贼之间的一项公约的话(例如希特勒和斯大林在1939年订立的公约，以及罗曼诺夫、霍亨索伦和哈布斯堡帝国在1772年、1793年和1795年为瓜分波兰而订立的各项条约)，就必须根据一项公认的、广泛赞同的原则来进行安排。1919-1921年和平条约的制订人如同1814-1815年的前辈一样，是一些有道义原则的人，虽然象那些前辈，诚然，象大多数其他政治家那样，遇到那些原则同本国的私利发生冲突时，他们便未能十分正直地贯彻他们的原则。在1919-1921年间，由于若干原因，民族自决的原则是势必要采纳的。根据1867年的奥匈妥协，哈布斯堡王朝下的一些民族被撇在或安排在附庸的地位，它们的不满就成为后来所进行的那场战争的根本原因之一。塞尔维亚人是一个遭到哈布斯堡王朝和毗邻的独立的塞尔维亚王国分割的民族。他们的民族主义就是引起欧洲火药库爆炸的火花，而使英国不可避免要介入这场战争的事件则是德国对比利时的入侵。比利时人民于1830年维护了他们的民族自决权利；作为一个主权独立的民族国家，它的中立于1839年得到了欧洲所有大国的保证。因此在1919年，审慎和正义似乎都要求满足迄今尚未满足的民族愿望。而且，在把民族自决原则实施于东欧时，它必然使那里的政治地图发生彻底的变化。

    1815年，东欧的政治地图是很简单的。这一广大地区从希腊的南端到芬兰的北端分别隶属于四大帝国——奥斯曼、哈布斯堡、罗曼诺夫以及霍亨索伦——的版图。自从1814-1815年第四次瓜分波兰和第四次瓜分威尼斯领地以来，这四个帝国有了共同的边界，边界线连绵不断，其间并无小国把它们分隔开来。在1815年，门的内哥罗是这一大片区域中唯一独立的小国。其后不久，以前曾是简单的东欧政治地图，由于奥斯曼帝国内东南欧的一些从属民族的渐次解放而开始分裂成一系列新兴的小国。到了1913年，奥斯曼帝国以前所辖的、阿德里亚堡以西和以北的领土都已经“巴尔干化”了。但是直到1918年，这一“巴尔干化”的过程才突然超越了以前被称为“土耳其欧洲部分”的范围，蔓延到了前哈布斯堡王朝的全境，并且在其北面蔓延到前霍亨索伦帝国的东缘以及前罗曼诺夫帝国的西缘，把芬兰也包括在内。这些强大帝国瓦解后建立起来的弱小国家所统辖的地区突然大规模地向北扩张，完全改变了欧洲的政治结构，使这个地区形成了一个巨大的政治真空，而在过去一百多年内，几个大国在这个地区内是相互接壤的，并没有小国处在它们之间。这一结构上的改变为德国进行侵略提供了机会，如果德国落到一个冒险家的统治之下，而他又能看出这个机会并加以利用的话。

    乍看之下，两次大战间的欧洲政治地图显示出，由于1919-1921年的领土解决措施，德国蒙受了重大损失。德国象俄国和业已覆灭的哈布斯堡王朝一样，对于东欧新建立的一些国家的领土也被迫提供了一部分。然而细看之下就能发现，由于这一新的安排，从长远来说德国有机会获得利益，因为这为它提供了一种可能性，使它最终能成为以前两大邻国对于这些继承国家所提供的领土以及它自身所提供的比较微小的领土的继承者。

    德国具备这一可能性，因为1919-1921年的和约并未剥夺它的政治与军事力量的两大基础：它的工业潜力和它的中心位置。德国的工业潜力能使它将东面的一些新兴的小邻国置于控制之下，如果法国和英国一旦放弃或摆脱它们根据凡尔赛和约的军事条款自行承担起的防止德国的保证的话。除了捷克斯洛伐克以外，东欧的新兴国家在工业发展方面都是落后的。而德国所处的中心位置使它能将这些新兴国家同它们的天然盟国法国和英国隔绝开来，如果重新武装起来的德国设法在军事上再次控制了莱茵兰的话。1936年3月7日，德国未遇到西欧列强的抵抗就做到了这一点。从这时起，它再度拥有欧洲体系内中心大国和最强的工业大国的全部优势。

    自从1516年西班牙王国通过查理五世一人同勃艮第王国和哈布斯堡王朝的领土达成政治统一以来，这一体系就一直在发挥作用。从那时直到著述本书的1955年，欧洲始终有一个主要大国不时地威胁着要向四面八方发动侵略，要把整个西方世界置于它的控制之下，而环绕着它也总有一些国家为了“遏制”这一主要侵略国，维护自身的独立这一共同目标，尽力彼此进行合作。虽然演员有所更迭，角色却始终不变。从十五世纪末叶到拿破仑战争结束时，扮演主要大国角色的是法国；从1871年到1945年，扮演者则是德国；自1945年以来，扮演者则是苏联。扮演周围国家领袖的则依次是哈布斯堡王朝、荷兰、英国和美国。进行“遏制”的国家虽然在总资源方面通常总比主要大国占有优势，然而要利用这些资源，它们必须通力合作，而这一点却很难办到。至于主要大国那一方面，它具有政治上统一和军事上控制内线这种优势。

    在这个力量均势不断变动的情况下，小国的地理布局是一个可能具有决定性影响的因素。对于主要大国来说，有一个由弱小国家构成的地区介乎它和设法“遏制”它的周围大国之间，这是有好处的。从十五世纪末、十六世纪初现代欧洲的均势形成的时候起，到导致1859-1871年期间意大利和德国获得政治统一的1814-1815年的领土重新划分时止，法国在其东疆就享有这种好处。在三个多世纪内，直到普鲁士于1814-1815年并吞莱茵兰时，法国同勃兰登堡-普鲁士和哈布斯堡王朝之间是由弱小国家构成的一个区域分隔开来的。法国以东存在着的政治真空，是有利于法国从1494年到1813年发动侵略的情况之一。后来，普鲁士在莱茵兰的深沟高垒，就成为1870年法国遭到那场大灾难的原因之一。1870-1871年普法战争的一个结果是，主要大国这个角色由法国让给德国来承担了；但是从1871年到1918年，东欧的政治结构使德国没有能取得它的前辈法国以前所享有的优势。在那些年代里，德国东边的紧邻仍然是两个大国——俄国和奥匈帝国。这两个大国共同遮断了德国向东扩张的道路，因为它们事实上从波罗的海一直伸展到亚得里亚海，横贯了整个欧洲。

    限制德国向东扩张的这一难以逾越的障碍，在1918年德国战败时就由于那些击败德国的力量所作出的安排，突然不存在了。1919-1921年解决了领土问题后，德国发现自己的东侧是由弱小国家形成的一个地区，就如同1813年以前法国的东邻一样。只要西欧大国占领着莱茵兰和莱茵河以东的桥头堡，只要它们后来仍然可以重新占领这些德国领土而不会冒遭到德国有力反抗的风险，那么希特勒就只能看着这一有利形势，而不能去加以利用。一旦希特勒以自身的军事力量占领了莱茵兰，他就能够充分利用德国的这一潜在优势，即在东欧以及在斯堪的纳维亚和低地国家，尽是一些弱小的邻国。

    东欧这些后起的国家之所以孱弱，是有好几个原因的。从物质上说——就面积、人口和工业发展而言——它们即使和西欧列强中最弱的国家相比，也全是弱小的，更不必说和德国相比了。它们中属于第一次世界大战中战败一方的也很虚弱，因为在签订和约过程中，它们同战胜一方的邻国在领土和其他物质资产方面发生的多数争议中，结果总是不利于战败国的。

    协约国的各大国并未蓄意要惩罚以前的敌国和偏袒以前的盟邦。在重新绘制欧洲政治地图的过程中，它们衷心谋求公正地实施民族自决的原则。但是在1919年，东欧各民族的分布并不象西欧那样，如拼花被单中的一块块拼花，相互之间界限分明。东欧的各民族是互相交织在一起，就如同一件镶嵌工艺品上的各色小立体或者如同彩色闪光的丝绸上的各色丝线一样。在东欧，要画出清晰的疆界来划定各国领土的界线而不把许多少数民族置于错误的一边，那是不可能的。于是在这些为数众多的、对一个民族主持公道就要损害到另一个民族的东欧事例中，协约国的各大国就倾向于作出有利于它们朋友的裁决。例如，它们把罗马尼亚人占人口多数的匈牙利东部的一些领土划归罗马尼亚，这就势必也把居住在特兰西瓦尼亚东南角上一块飞地内、完全为罗马尼亚人所包围的、为数较少但仍然相当大的马札尔人也并了过去。当这些盟友为所欲为，擅自处理时，协约国各大国也不愿，或许无力去约束它们。例如，波兰人就这样做了，他们不顾占人口多数的乌克兰人的意志，强行并吞了东加利西亚，不顾立陶宛人的意志，强行并吞了维尔纽斯的白俄罗斯地区，并且趁苏联政府尚未能发挥它所拥有的非常优越的潜力时又把里加条约规定的边界强加于苏联。这种对有争议的领土采取有害的解决办法，造成了日渐扩大的影响，结果使以前被征服的东欧小国在物质方面全处于虚弱的地位，然而象德国和俄国一样，它们也心犹未甘，因此全期待着一有机会就来对那种解决办法作出有利于自己的修改。

    另一方面，东欧的一些前战胜国在道义上和政治上也削弱了，因为它们强行取得了一些居住着少数异国民族的土地，而这些少数民族全是不情愿的，心怀不满的。这些前战胜国坚持并入自己那扩大了的战后国境的每一少数民族，都使它们受到了两面夹攻的报应。它们不得不担心来自两方面的齐心协力的敌对行动：一方面是来自它们境内心怀不满的少数民族，一方面则是来自愤愤不平的前战败国，因为这些少数民族希望回到它们的故国去，而这些国家也希望收回它们所失去的国民。对于一个前战胜国来说，如果只需要应付一个心怀不满的从属民族和一个愤愤不平的邻国，那么这项威胁已经是够严重的了。然而大多数东欧的前战胜国全都树敌很多。例如，南斯拉夫在第一次世界大战前由于并吞了马其顿北部而使保加利亚成为敌人，后来又由于吞并了多瑙河左岸的马扎尔人而使匈牙利成为敌人。罗马尼亚在同一时期并吞了保加利亚的南多布罗加之后，又并入了匈牙利的特兰西瓦尼亚和若干邻近地区，并且又兼并了比萨拉比亚，使苏联成为敌国。捷克斯洛伐克在斯洛伐克的南疆一带并入了一些马扎尔人，在波希米亚和摩拉维亚的边缘地区又并入了一些德意志人。希特勒反过来以民族自决原则来对付捷克斯洛伐克，出面维护苏台德德意志人的解放事业，并援助捷克斯洛伐克境内的附属民族马扎尔人，这样，捷克斯洛伐克也就没有救了。捷克斯洛伐克和罗马尼亚各自据有一个大国要求划归给它的领土和两个东欧小国要求划归给它们的领土，所以它们的处境显然都比南斯拉夫危险。因为后者只据有两个东欧小国要求归还的领土。在1939年3月15日以前的半年期间，捷克斯洛伐克就已遭到清算了。但是捷克斯洛伐克的地位尚不如波兰那样危险，因为对波兰提出领土要求的三个国家中——即德国、苏联和立陶宛——两个是大国。由于非常短暂而又异乎寻常的历史条件的凑合，波兰得以同时对这两个大国进行掠夺。那些在两次世界大战之间靠着牺牲哈布斯堡王朝、罗曼诺夫帝国和霍亨索伦帝国而建立起来或扩大了的后继国家，在德国被人恶毒地称为应时而兴的国家(意思是说过了一个季节就要覆灭的国家)，以与国运绵长的国家对照。两次大战之间在东欧诞生的一批应时而兴的国家中，波兰具有最极端形式的典型特征，并且对世界其余地方的命运具有巨大的影响。

    1939年3月，波兰拥有的疆界是德国和苏联都难以接受的。这两个毗邻大国中的任何一国遇到机会，必然会坚持要求重新划分它们切身利益所在的那一部分边界。然而在其他方面，波兰同这两个邻国利益的冲突并不是完全相同的。

    波兰和德国的冲突是难以避免的；因为除非将前普鲁士领土波兹南(又名波森)和波莫瑞(又名波兰的波美拉尼亚或者“波兰走廊”)包括在波兰疆界之内，否则波兰人民就不可能在波兰国旗之下重新取得政治上的统一，并且同样地，除非将前普鲁士领土但泽在政治上和德国分开，否则重新统一的波兰就不可能拥有通向海上的有效通道。因此，对于这些重大问题中的任何一个，波兰不可能，到头来也没有同德国达成妥协，而从德国民族主义者的观点来看，在任何一个问题上与波兰达成永久性的妥协也同样是绝对办不到的。1772年第一次瓜分波兰后，德国第一次使柏林周围、易北河以东的普鲁士地方和东普鲁士的外围飞地连成一片。从那时以后，德国前前后后的帝国主义者，从菲特烈大帝经过俾斯麦到希特勒，都野心勃勃，要使介乎其间的这片领土不仅在政治地图上是属于普鲁士的，而且在人口方面也是德意志的，不是波兰的。换句话说，德国决不会被人说服放弃自己的心愿，不设法兼并波兰的一半心脏地带，以巩固德国民心所在的民族领土。反过来，波兰也决不会被人说服放弃自己的愿望，即在政治上和人种上使东普鲁士与德国本土分开，以保证波兰的民族统一和自己通往海上的通道。

    虽然波兰和德国的领土争端陷入了这样一种僵局，波兰和苏联的领土争端却不是生来就难以解决的。在涅曼河立陶宛民族领土的南端和喀尔巴阡山斯洛伐克民族领土的东端之间，有可能划定一条较为准确的人种分界线，西面主要是波兰人定居的地区，东面则主要是自俄罗斯人和乌克兰人定居的地区。如果波兰和苏联接受这一人种分界线作为它们之间的政治疆界——如同第一次世界大战后在制定和约时期英国政府拟定的所谓寇松线一样——那么双方之间就不会出现难以调和的局面。居住着乌克兰人的一些孤立地区将置于波兰的管辖之下，而一些远隔在外的飞地上的波兰人则将归苏联统治；遭受最大损失的，是一些拥有产业的波兰地主，因为他们的土地上居住着大批乌克兰农民和白俄罗斯农民。但是双方将要蒙受的损失在规模上是相仿的，而且对任何一方不会是无法容忍的。

    这些情况清晰地说明了复兴的波兰在第一次世界大战后制定和约时应当遵循的政策。一位波兰的俾斯麦(如果这一矛盾的提法在想象中是可以成立的话)在1919年到1920年间就会毫不犹豫地从暂时战败的德国索取这样一些领土条款。这也就是当时波兰的现实政治家们事实上在那个有利的时机成功地向德国索取到的，因而不可避免地为波兰招致了难以平息的德国仇恨。然而他必然会极其谨慎地避免同时招致暂时战败的俄国难以平息的仇恨。所以他不会利用这同一有利时机从俄国攫取那些主要是乌克兰人和白俄罗斯人定居的领土，波兰可以没有这些土地，而不致对它的民族福利造成严重的损害，可是从俄国方面来说，则不能期望它会永远放弃这些领土。

    不幸的是，在1919-1921年这一重大时期中事实上决定波兰命运的、负有历史使命的波兰政治家们，却缺少俾斯麦的两个主要长处：节制和远见。波兰人不顾英国政府的反对和警告(几星期前，在1920年的俄波战争中，当波兰的处境最为不利时，他们曾经打算接受英国政府的斡旋)，在政治上利用了战局的一次突然而来的转机，迫使苏联接受一条波苏边界——这条边界线划在根据人种分界线而制定的寇松线以东大约一百五十英里的地方，从而使大约四百五十万马克兰人和一百五十万白俄罗斯人属于波兰管辖——因此，只要这条边界线不改变，就决不可能使这两个国家相互信任和合作。既然苏联和德国的复兴只不过是时间问题，波兰将里加界线强加于苏联，就不啻宣告自己是一个应时而兴的国家。事实上，它坚持要签署的乃是自己死刑执行令的一份预先缮就的副本。

    两次大战之间的波兰疆界，是推动德国和俄国达到第五次瓜分波兰这一共同目标的持续性刺激因素，就象1814-1815年的第四次瓜分波兰曾使普鲁士-德国和俄国为了防止波兰重新出现于政治地图上这一共同利益而彼此维持和平达一百年之久一样。1922年4月16日签署的俄德拉巴洛条约，是一个最早的迹象，表明这两个大国由于在暂时衰落时期领土遭到掠夺而相互产生的同情，可能胜过了由于意识形态不同而相互产生的憎恶。也许，正是由于残存的一点点这种同情心或者是由于这种同情心的恢复——两国都反对两次大战间的波兰，反对扶植波兰的西欧大国——才使1939年8月23-24日俄德公约的签署在心理上成为可能。毫无疑问，这项公约的任何一方都不过是把公约视为一时的权宜之计，因为希特勒同普鲁士-德国以前的任何一个统治者不一样，其领土野心是远远超出分得一点波兰领土这一有限目标的。希特勒的最终目标是夺取俄国的乌克兰和乌拉尔山一带。以便为德国建立一个庞大的生存空间。这一点，斯大林和克里姆林宫里他的同僚是深知的。然而尽管苏联和第三帝国之间存在着这种最终“无法控制的”矛盾，暂时的和解在这时候对双方都是合宜的。也许。它们在重新瓜分波兰方面的共同利益——虽然这和它们在乌克兰向题上潜在的争端的规模相比，只不过是一个次要的协议——就是导致它们暂时达成这笔交易的部分动机。

    如果波兰继续保有两次大战间的疆界是促使俄国在1939年夏季同德国暂时达成协议的动机，那么德国周围一些小国所构成的隔离地区则是妨碍西欧两大国和苏联建立任何有效的反德联盟的巨大障碍，因而也是德国的一宗宝贵的政治资产，因为英法俄联盟是足以引起希特勒严重关切的欧洲大国唯一可行的联合。这对德国的利益是很大的，因为如果西欧大国害怕遭受损失，不敢越过由西格弗里德防线临时加强了的不长的德法共同边界去进攻德国，那么它们就无法帮助德国可能攻击的、位于德国以东的任何国家，除非是通过低地国家向德国发动进攻。反过来，俄国也无法帮助德国可能攻击的任何国家，除非它通过波兰和罗马尼亚去进攻德国。这种地缘政治局势就使得西欧大国和苏联之间可能进行的合作，要取决于它们和德国之间的那些小国的态度，也要取决于处在外侧的这三大国对介于其间的小国的态度，倘若这些小国象它们实际表明的那样，并不愿在德国向它们中的任何一国发动进攻之前先同三大国就共同防御德国问题作出安排。

    前节所述的地缘政治局势，使得欧洲小国的态度成为政治均势发挥作用中的决定性因素。1939年，处于德国势力范围内的所有小国，都有充分理由担心自己可能遭到捷克斯洛伐克那样的命运。非常清楚的是，它们生存的唯一机会在于抢在德国发动侵略之前同心协力，就共同防御问题同那些在地理位置上能够给它们以有效的军事援助的大国作出安排。确切地说，东欧国家要避免德国统治的唯一希望在于同俄国缔结防御性的军事同盟；低地国家的唯一希望在于加入英法一方；而斯堪的纳维亚国家的唯一希望则在于同这三个大国都缔结类似的同盟。如果在1939年3月15日以后，这些小国，或者甚至仅限于它们中的波兰和罗马尼亚，果断地采取了这个合理的行动，那么建立起一个比德国绝对强大的有效的欧洲反德力量联盟，也许是切实可行的。如果这一点办成了，那么第三帝国的侵略行为便会被制止住。但是，人性从来不是完全有理性的，所以在捷克斯洛伐克覆灭之后，所有仍然残存的欧洲小国，除土耳其和瑞士以外，都以各种不同的方式为德国造成了方便。

    由于这些小国不愿和毗邻的大国合作，也不愿彼此合作，来共同防范德国，这就形成一大障碍——或许是主要的障碍——使得西方大国和苏联不能为共同防御德国侵略的问题彼此进行合作。1939年夏天，西欧大国同苏联谈判的失败无疑是由于几个原因凑合在一起所造成的。但是如果能正确地找出一个决定性原因的话，那就是波兰和罗马尼亚拒不同意允许俄国军队开进它们领土这一件事，即使俄军的进入是为了协助这两个国家抵御德国的进攻。波兰和罗马尼亚对于俄国为应付德国而进行的有效军事干预所布下的障碍，使苏联和西欧大国之间产生了怀疑和恶感，因为英国不愿在未得到有关国家同意的情况下同俄国达成任何协议，来支持俄国军队进入波兰或罗马尼亚的领土——或者进入立陶宛、拉脱维亚或爱沙尼亚的领土，而俄国谈判代表则把英国的这一犹豫看作一种证据，表明英国声称希望同苏联就对付德国的威胁建立共同防线这一设想是不诚恳的，无论如何是不十分认真的。苏联政府的这一考虑导致它最后选择了另一政策，即在牺牲波兰的情况下同德国暂时达成和解，而1939年8月23-24日签订的俄德公约使德国肯定将发动战争，因为这一条约使德国确信，至少在当时它下会遭到有力的包围。它知道法国和英国不会通过低地国家来进攻它；它准备把赌注押在一件事上，即英法等国可能不敢正面攻击齐格菲防线；英法等国在德国东侧物色到的盟国仅仅是波兰、罗马尼亚、希腊和土耳其。这四个东欧小国无论是单独地，或是联合起来(它们仍不愿意联合起来)，都不可能抵抗德国。而没有苏联的合作，法国和英国也不能援助波兰，或有效地援助罗马尼亚——波兰和罗马尼亚都已经拒绝接受俄国的军事援助，虽然事情很清楚，如果没有俄国的援助，它们的命运显然注定得向德国屈服。

    由此看来，虽然东欧领土的解决办法是那些击败德国的国家在1919-1921年直接或间接促成的；可是二十年后这项解决办法竟成了希特勒手中的一张王牌。如果在第一次世界大战后制定和约的时候，成为战败帝国的后继者的那些东欧国家具有远见和自制精神，对于不过是昙花一现的有利局势避免不顾后果地尽情利用，如同丹麦坚定不移地避免利用那样，那么两次大战间的欧洲政治地图未必会象实际情况这样，帮助希特勒去实现他的意图。再者，由于德国军事力量和侵略能力的恢复，欧洲所有的小国，包括德国西边和北边的小国在内，几乎都产生了一种同样有利于希特勒意图的心理状态。

    在德国发动第二次世界大战之前的最后五年中，德国的侵略威胁笼罩着欧洲。在这种形势下，处在德国肘腋之下的欧洲小国大多数决定，在德国入侵以前不采取任何有效的自卫措施。但是它们也决定，万一遭到进攻就奋起战斗，然而由于它们早先的失策，那种作战情况事前就已经注定它们将被征服，而不会有希望进行有效的抵抗。在那些最终遭到德国攻击的欧洲小国中，波兰、荷兰、比利时、挪威和南斯拉夫全都采取了这一自杀的方针。波兰愿意接受法国和英国的援助，可是英法却无法支援它；苏联能够援助它，可是它又不愿意接受苏联援助。荷兰、比利时、挪威和南斯拉夫不愿意接受能够帮助它们的法国和英国的援助，等到愿意接受时，时间已太晚了。南斯拉夫的保罗亲王政府采取了合乎逻辑的方针，先是拒绝法国和英国的援助，接着便屈从于德国的要求。然而这时，南斯拉夫的舆论沸腾起来，人民推翻了政府，这一来几乎可以肯定：他们的国家逃脱不了遭受德国进攻和被征服的命运。只有罗马尼亚的行动是合乎情理的，它自始至终一贯胆怯，而希腊的行动则一贯是英勇的。罗马尼亚政府在战战兢兢地接受了英国的一项保证并拒绝考虑接受俄国的援助之后。在德国的指使下又拒绝了英国的保证，向德国的要求屈服，但它并未遭到南斯拉夫保罗亲王的命运。希腊政府和罗马尼亚政府一样，在接受英国保证方面是小心翼翼的，但是与罗马尼亚不同，它击退了意大利的进攻，并以英国所能提供给它的微薄的援助对德国的进攻进行了抵抗。至于丹麦，它的政策加上它的地理位置，使它在对付德国方面处于完全没有防御能力的地位，因此当敌人发动进攻时，它还没有来得及在投降和抵抗两者之间作出抉择，便已经被占领了。

    在这种不合理性的行为盛行的国家中，比利时是最为典型的例子。第一次世界大战初德国入侵比利时一事表明，一个欧洲小国实无安全可言，无论是所有欧洲大国签署条约，庄严地保证其中立，或是该小国自身拥有微弱得可怜的军备，或是由友好的大国为了保卫它在过晚的时候才来进行军事干预。一个小国能够阻止或击退蓄意入侵者的唯一希望，在于事前同一个或几个在地理位置上能和它会合起来的友好大国，就共同防御问题协商出有效的措施。第一次世界大战的可怕经历使比利时人获得了深刻的教训，所以大战结束后，比利时就放弃了中立，并于1920年和法国缔结了一项军事协定。它除了规定其他事项之外，还规定：如果德国发动侵略或出现侵略的威胁时，法国和比利时的参谋总部应进行磋商。然而当希特勒在德国上台之后，德国侵略的威胁再次出现时，比利时政府在该国舆论的压力下，却坚决主张和法国政府交换照会，说明两国参谋总部保持联系的唯一目的在于使双方贯彻执行洛迦诺公约的莱茵兰条款规定的义务，而不是为了替“任何政治性的承诺”或为了对“有关双方中的任何一方在组织其国防方面承担任何义务”开辟道路。这些照会是在1936年3月6日交换的，正是德军重新占领莱茵兰的前一天。这充分表明比利时在1920年同法国所作的预防性安排是英明的、有远见的。但是就在希特勒的不祥的前进行动证明同法国进行军事合作的政策有其价值时，比利时政府却故意去完成使本国再次处于毫无防御境地的那项工作。1937年4月24日，比利时使英国和法国发表一项声明，除根据国际联盟盟约所规定的一般义务外，解除比利时对英法所负的一切现有的军事和政治的义务。由此可见，比利时对于希特勒挑战的反应就是退处孤立地位，就是仅仅依靠自己的军事力量来进行自卫。比利时之所以要对其政策作出这种自杀性的改变，是由于比利时公众情绪的压力，是由于它当时的那种国际处境，它当时面对着的一个德国统治者较之他的前任显然更包藏祸心，同时两次世界大战间机械化战争的发展又使越过比利时进攻法国的这一条通道，对于德国侵略者来说，较之1914年更富有吸引力。

    而且，1937年比利时拒绝接受法国可能提供的有效军事援助，比1939年波兰拒绝考虑接受俄国的军事援助，显得更不合理性；因为波兰人有充分理由担心，接受俄国援助以抵御德国的代价可能是使波兰丧失1919年到1921年期间所占领的白俄罗斯和乌克兰的一些领土，并且强使波兰转向共产主义，然而无论是法国或英国都不会由于热心向比利时提供援助而对它提出任何领土要求，它们对比利时也没有任何意识形态方面的意图。

    如果说比利时人民的行为是独特的，那可能是由于佛兰芒族或瓦隆族性格上的某些神秘特质。但是有六七个弱小民族处于相同的环境下，互不相谋地全采取了相同的自杀方针，这一情况表明，这种行动虽说不合理性，却不是反常的，其他国家如果发觉自身处在同一困境之中，很可能也会照样行事。

    1939年生活在德国进攻威胁下的弱小民族，颇象那些攀登阿尔卑斯山，发觉自身走上即将发生雪崩的山路的人们。他们困扰不安，唯恐由于一弹指一眨眼所造成的极小的空气振动，就会引起雪崩，而把他们压死。因此，他们象泥塑木雕那样伫立在危险的地区，希望出现某种奇迹，雪崩不致发生，或者即使发生，也只是横扫他们左右的同路人，而他们自己则安然无恙。诚然，如果他们狂奔逃命，那么在他们来得及逃出危险地区以前，雪崩可能已扑向他们。但是同样真实的是，如果他们冒上述危险，他们至少还有一线希望逃出性命，而固守在原地不动，他们就注定难逃毁灭。这是因为雪崩迟早总要发生，当雪崩发生时，那些滚滚而下的雪块会压倒附近所有的人，它并不会挑挑拣拣，看谁该压死，谁不该压死。

    希特勒很明白处在德国肘腋之下的那些小国的这种心理状态。他为了实现其侵略计划，就利用了这种心理状态，象鼬和蛇麻痹它们的捕捉对象那样，也来麻痹他心目中的侵略对象。

    自从1917年起，西方世界便和俄国疏远了。这给希特勒已经丰满的箭袋又增添了资本，因为从拿破仑战争以后，俄国在欧洲势力均衡所形成的集体安全天平上，始终是一个不可缺少的砝码。甚至当那个主要侵略大国仍然是远在西方的法国时，如果俄国和英国没有一同来抗击法国，那么在拿破仑军事力量达到顶峰的阶段就不可能制止法国在欧洲大陆建立持久的统治。在哈布斯堡王朝和普鲁士于1805至1809年间都已屈服之后，法国以东将没有一个能和英国携手合作、最终建立反法联盟的主要欧洲大陆国家继续存在，如果俄国于1812年成为法国侵略对象后，不能也不愿担当这一角色的话。此外，当主要侵略大国的角色象在1871年那样，由法国转让给德国以后，俄国就成为任何“包围”圈中必不可少的一个环节了。

    第一次世界大战的经验表明，在现代战争中，甚至当战局到达高潮的时刻，也只有大国才是实际的交战国。小国全都东垮西倾，对争端并不会有明显的影响。从军事意义上讲，这两类军事能力不同的国家之间的差距随着两次世界大战之间机械化战争的发展，进一步有所扩大。机械化战争的发展要求拥有巨大的空间以便有回旋的余地，也要求能在僻静安全地区进行巨大的工业生产以避开敌军的行动，甚至敌人的空袭。这个情况表明，在1939-1945年期间战争技术发展到了极高的程度，因此苏联以西没有一个欧洲大陆国家——不论是波兰、法国，或是在最严峻的考验中由于迅速占领了“欧洲堡垒”而扩充到辽阔范围的德国——拥有规模巨大、足以逃避失败的那种必不可少的资产和潜力。在当时旧世界的大国之中，只有苏联至少在履行一些维持生存的消极条件方面，能同美国颉颃。

    在这两个巨大的国家中，苏联在两个方面当然处于极为不利的地步。它的工业潜力远远低于北美。而就自然地理而言，苏联也没有遮护着美国两侧的那两个大洋，无法同侵略成性的德国和日本隔绝开来。德国的装甲部队能够而且确曾从德国的东方边界向东长驱直入，一直打到伏尔加河西岸和高加索山脉的北坡。由于有铁路和汽车补充了马队的运输，这就加快了侵略者从西方横越大陆东进的路程，因此，俄国在1941-1944年如同在1915-1918年一样，事实上较之在1812年更易遭受经由欧洲陆上发动的进攻。而且，由于俄国把谷仓和工厂建立在乌克兰和高加索这一地区，这又引起了新的遭劫的危险。不过在第二次世界大战爆发之前，苏联为了避免把所有的鸡蛋装在一只颇为诱人的、完全暴露的篮子里这一危险，已经在乌拉尔山区以及更远的地方开辟了一些新的生产中心。这个情况证明，它所支配的几乎是无限的空间，再加上有两个操英语的海洋大国作为它的盟国，作为向它慷慨提供供应品的补充源泉，使它能在德国夺取了全部乌克兰和三分之一的高加索以后，仍然有能力对欧洲大陆上这个最可怕的大国继续进行一场大战。

    两个西欧大国为了建立一个有效的联盟以防御第三帝国进一步发动侵略，便把苏联看成一个颇为可取的盟国，因为苏联拥有另一笔永久性的、毫无疑义的资产。与美国不同，苏联是一个大陆国家，所处的地位极为重要，以致如果它和西欧国家结成联盟，那么德国就不可能在向任何一个盟国发动进攻时不使自身陷入“两线作战”的局面，而这个局面曾经是德国在第一次世界大战中失败的根源，也是希特勒直率宣布要尽量避免的。再者，正是由于苏联横亘在欧洲大陆上，所以它在1939年同西欧各国一样，也有充分理由感到自身受到了德国侵略的威胁。因此，它和西欧各国都有强烈而迫切的动机要寻找盟国——这一情况和美国有所不同，美国在此关键性时刻最关心的是，避免卷入另一次世界大战，而不是保卫自身，防止落入德国的统治下。在那时候，没有几个美国人认为德国的侵略会对新世界构成严重的威胁。

    与美国不同，苏联在1939年似乎有可能成为西欧各国争取到的一个盟国，而如果苏联真的成为它们的盟国，那么它的地理位置和幅员将构成联盟方面的重大有利条件。然而，由外国观察家看来，苏联在军事上和经济上都是一个谜，但它在第二次世界大战中的表现说明，1939年夏天和它打交道的英国政府以及1941年夏天向它发动攻击的希特勒，都大大地低估了它的潜在力量。在第二次世界大战使这一问题经受实际考验之前，外国观察家掌握的证据有限，所以在这一问题上也许是很容易犯错误。在第一次世界大战中，俄国军人的英勇和耐劳等素质，由于缺乏装备而受到了严重妨碍，未能充分予以发挥。苏联虽然铭记着这一严酷的教训，竭力想有条不紊地把自己从一个不发达的农业国家改变成一个现代化的工业大国，可是外国观察家始终感到怀疑，以狂热的速度强制推行的计划是否能够取得真正重大的成果。他们也曾怀疑：苏联已经取得的成果是否会由于1936-1937年的大“清洗”运动而遭到破坏。因为使红军高级将领遭到最严重打击的这一剧烈变动，造成了难以磨灭的印象，使人们认为苏联的整个体制在政治、社会和经济等各方面都十分腐朽。

    虽然在1939年人们很难估计出苏联的经济和军事实力，但是众所周知的是：俄国在第一次世界大战时的技术力量之低，大致相当于人们对它的1939年水平所作的最低估计，然而它对促成共同敌人德国的败北却起了决定性的作用，尽管也导致了它自身的战败。俄国历史中最近的这一史实，同它的固定地理特征联在一起，使人们在1939年就已经看得很明白，两个西欧国家如果能够争取到苏联作为盟国，那么这一个欧洲大陆国家对于它们可能具有明显的价值；反过来，如果苏联成为德国的帮凶或同犯，那么它对两个西欧大国所能造成的破坏，较之所有其他欧陆国家集合起来所能造成的还要严重。

    苏联和西欧列强在相互合作以便维持均势、对付侵略成性的德国这一问题上，有着明显的共同利益。但是光有共同利益这一点，并不能保证必然就会结成联盟；因为均势从来不是自动发挥作用的。粗看起来，所谓均衡可能象是纯物质力量不由人操纵在发挥作用，使用“均衡”这个词就暗示了这一点；但是如果拘泥这一明喻的字面意义，那么就很容易引起误解。仔细一看，就很清楚，实际上并不是无生命力量在发挥作用，而是人类在相互发生冲突的场合，人的因素和人的考虑具有头等重要的意义。当一些国家共同遭到一个位于中央的侵略国的威胁时，它们便努力结成联盟，作为各外围国家的重要对策之一。这时人的因素的重大意义就呈现出来，或许主要就呈现在这里。如果几个国家的政府和人民能成功地结成防御性的联盟，那么光知道这一行将结成的联盟对它们彼此都有利益这一点还是不够的。即使它们全都清楚地知道这个联盟对于它们的生存是极为必要的，它们在心理上还是无法彼此达成协议，除非它们认识到除了共同的利益外，还要有一种以相互同情和谅解为基础的信任感。事实上，建立一个联盟需要有缔造一个联邦的那种有利的心理条件，虽然程度上有所不同。参加联盟谈判的各方必须在某种程度上具有共同的心情。

    这种心理上的条件往往成了俄国人和西方人进行合作的障碍，因为他们是属于两个不同世界的居民，他们的观点、理想、风俗习惯全都不同。俄国人皈依了拜占庭的东正教，而西方人则皈依了罗马的天主教。这种文化发源上的差异，产生了使得俄国文明和西方文明分道扬镳的持久影响，而这种民族精神上的差别也始终没有得以克服。然而这一差别在1689年到1917年的二百二十八年间曾经被遮盖起来；因为彼得大帝于1689年在俄国取得政权以后，曾经推行了一项革命的政策，他的继任人又继续加以执行，直到1917年先是彼得的帝国政权被推翻，然后是接替那个政权的短命的自由政权被推翻。彼得的政策是给俄国社会配备上一个西方方式的外来上层建筑。虽然这种做法最后证明不过是在沙上建造一所屋子，基础不牢固，但是在这一建筑物存在的二百二十八年间，却大大促进了俄国和西方的合作。即使在最民主的社会中，公共事务，特别是外交关系，至今仍然是少数人占有的禁地，因此，俄国西欧化的影响未必传播得很广，也未必渗透得很深，使俄国至少在外交目的和军事目的方面有可能成为西方国际礼让社会中的有效成员。俄罗斯帝国1701-1702年并进了波罗的海东岸的爱斯特兰德省和利兰德省，并在1795年并进了库尔兰德省，这就加速了它进入西方外交社会的过程；因为上述三处都是信奉路德教的国家，自十三世纪以来就是西方基督教世界的组成部份。它们有一个日耳曼的贵族统治集团，同西欧其他国家的同类集团有着密切的联系。在整个十八世纪和十九世纪中，这些“波罗的海的贵族”参加了俄罗斯帝国的政府，但他们的人数非常之少。俄国贵族统治集团渐进的西方化过程是相当有成就的，这就使这个集团首先和沙皇治下的波罗的海臣民通婚，其后又和俄罗斯帝国疆界以外的其他西欧人通婚。至于罗曼诺夫皇族，他们也与西方的王族通婚，直到他们最后事实上成为一个泛欧皇族的组成部分。

    因此，当十九世纪的一位沙皇会晤他的姻弟兄奥地利皇帝或姻姊妹英国女王时，当十九世纪普鲁士的一位外交官会晤他的俄国同行及波罗的海-日耳曼血统的姻弟兄时，双方都感到非常亲切，毫无拘束。西方当然知道，覆盖在俄国生活上的那层熟悉的外表不过是薄薄地遮住一个黑暗的深渊的虚饰而已。“俄国农民”、“俄国皮鞭”、“大屠杀”以及“西伯利亚”等等才是俄国不愿外扬的家丑。但是任何一位西方君主、政治家或外交官都能够同他的俄国对手打交道，而毋庸理会俄国的底层社会；至于理会到这种现象的西方自由人士，他们也可以从中得到宽慰，因为他们知道，自从1825年以来，俄国人中就有一项改革运动在进行着。这似乎预示，俄国那块藏污纳垢的地方迟早要被俄国人涤荡干净的。另一方面，俄国当然也有一批老于世故、醉心斯拉夫文化的人和一批昧于世故的基督教徒，这些人强烈地非难西方的“邪恶的实利主义”，正如同西方自由人士强烈地非难俄国的“野蛮行径”一样。但是从1689年到1917年，俄国这支反西方的势力始终未能掌权。执政的俄国反动派和流亡国外的俄国革命派是一样倾向西方的。在这种情况下，俄国的亚历山大沙皇和英国的乔治三世于1812年就防御拿破仑问题磋商联盟事宜时就不存在有任何严重的心理障碍，而俄国和两个西欧国家在截至1914年第一次世界大战爆发时为止的二十年间就共同防范德国侵略问题进行磋商时，也并不存在有任何障碍。在这两次谈判中，为应付西欧一个侵略国家而结成的防御联盟中的西方成员国家，没有一次因为吸收俄国参加而感到疑虑不安。促使俄国易于纳入起初是包围法国后来是包围德国的周围大国的防御圈的心理状态，在第一次世界大战德国失败的前夕突然改变了，这对德国具有一种潜在的未来利益。共产主义在俄国的胜利竟会破坏俄国和西方在前两个世纪中所形成的联系，乍看之下，这似乎是很奇怪的。共产主义是一种起源于西方的思想意识。它的创始者是两位莱茵兰人：恩格斯和马克思。前者的大半生是在曼彻斯特一家工厂中消磨掉的，而后者的大半生则是在英国博物馆阅览室里度过的。这个西方学说在1917年被归国的俄国流亡者带回俄国，这些人在西欧度过了大半生，一向生活在与他们自己的思想相同的西方人中间。列宁象他之前的马克思一样，也曾经是英国博物馆里的一位读者，当时他正在期待一个似乎不大可能的机会。谋求把俄国按照马克思主义的模式变为一个西方式的人间天堂；在他回国掌权到他逝世的短暂期间，他发动了一场强大的运动，要把帝俄农民整个转变为工业劳动者，使他们在和同时代西方人一样的环境下生活和工作。

    因此，在某种意义上，列宁，和他之后的斯大林，真正地把彼得大帝的西方化政策向前推进了一个很长阶段；但是在另一种意义上，他们却在使俄国非西方化；因为他们实行的共产主义虽说来自西方，但它在大多数西方人眼中却是一种可憎的异端；因此，由于布尔什维克以共产主义来代替东正教作为俄国的官定信仰，他们事实上就是以一种源出于西方的思想来向西方宣战。当共产主义总部由西欧移至莫斯科时，当西方共产主义者不再作为曾经一度同俄国马克思主义流亡者一起向西方和俄国宣传一种西方信仰的同道，反而成为一种俄国信仰在西方的传播者时，共产主义实际上也就变成了一支反西方的力量。与此同时，曾在西方流亡并接受共产主义教育的苏联的第一代共产党掌权者，就一去不复返地从(伦敦)布卢姆斯伯里移居到了克里姆林宫中；当这一代人被年轻的、在俄国接受已经适应俄国环境从而已经俄罗斯化的共产主义教育的另一代人所代替时，俄国和西方就非常疏远了。

    在1939年，这种形势的变化有利于希特勒而不利于西方大国。1939年8月23-24日俄德之间的“盗贼公约”是相当容易签订的，因为这个公约本来就不准备持续很长时间。任何一方都不是在真诚地行事，任何一方也不认为对方是真诚的。一项交易暂时对双方都有利，这就足以使缔结这样一项公约成为可能。至于苏联和两个西欧大国之间没有取得成功的谈判，则存在着固有的大得多的困难。苏联要求西欧大国背叛它们目前所采取的原则立场，要它们并不以抛弃捷克斯洛伐克为限，而是还应参与压迫横亘在苏联和德国之间的那些残存的东欧小国。另一方面，西欧大国则要求俄国在陆上对德战争中忍受首当其冲的危险，而不愿意看到它为了减轻这一危险就抢在德国之先去占领东欧的真空地带。在这种形势下，即使有关方面怀着象讲英语的民族之间具有的那种相同心情，也很难达成协议。在这种情况下，以前存在于共产党俄国和当代西方之间的误解和猜疑，就必然要产生极大的影响。

    当然，在1939年西欧列强和俄国对德国的害怕远甚于它们彼此之间的相互惧怕。如果不是由于这一十分有根据的、共同感到的恐惧，它们也绝不会试图达成协议。它们对希特勒的恐惧要比它们的互相非难对方的思想意识更为强烈。但是，这种危及它们生存的共同威胁，并不能排除它们彼此之间的相互厌恶和怀疑。它们之间的相互怀疑也一如它们对纳粹分子的怀疑；它们相互厌恶，如果有可能，甚至比它们厌恶纳粹分子还更厉害。这种压制不住的感情对达成协议来说，是一个比它们的主义之间的学说分歧更为严重的障碍。

    张伯伦一贯否认有什么思想意识上的偏见妨碍他去同苏联进行合作。1939年3月31日，下院有一位代表威克菲尔德地区的议员阿瑟·格林伍德询问他：“是否欢迎来自所有大国，包括苏联在内的最大限度的合作”；首相回答说：“是的，我们应当欢迎最大程度的合作。”另一位质问者问他是否能够向下院“保证，在我们同苏联之间不存在什么思想意识上的障碍”，首相答复道：“能够，我会毫不犹豫地作出这种保证。”1939年5月19日，他在同一地点再次作出了同样的保证：

    认为我们鄙视苏联援助的那种意见是毫无根据的。在关于俄国军事力量的确切价值或最有效地利用这支力量的办法方面，要是不去随便接受那种未经认可的意见，就没有人会愚蠢到认为那个拥有众多人口和巨大资源的大国，在象我们所面临的这样一种局势中只是一个无足轻重的因素。我希望这位尊敬的议员先生不会去考虑任何这样的意见：因为我们不赞成苏联政府的内部制度，这就无论如何会影响我们对当前谈判的看法，或我们进行谈判的方法。

    一位小心谨慎的传记作者曾经令人信服地刻画了张伯伦的个人态度：

    在他的信函里，一丝一毫的意识形态上的动机都找不出来；他不是那样的人，认为他反对战争是因为害怕战争的潜在社会后果，这种想法也完全是无稽之谈。信函中确实包含着的是政治论据和政治疑虑；看来在我国军界中，人们含蓄地持有一种信念，即俄国的实力由于流血而枯竭，因此将会瓦解，此外还有一种感觉，即俄国是在玩弄权力政治而非寻求和平。……张伯伦提出的理由远不止(那个)来自波兰的否决。他发现自治领的意见是分歧的，他认为法语区加拿大，作为一个例子，可能会反对和俄国结盟。……他认为和俄国结盟可能分裂巴尔干对德国的抵抗，而如果又把西班牙推到轴心国那边去，则我们在西方因此遭到的损失会大于在东方的所得。

    这一对张伯伦内心考虑的估计已由他的一封信函证实，在这封信里张伯伦谈到了他对贝克在1939年4月3日到7日访问伦敦期间的心情的看法。张伯伦写信给他姊姊说，贝克非常渴望……不要和俄国联结在一起，这不仅因为波兰人不喜欢俄国人，也因为考虑到对德国舆论和政策所产生的影响。他认为这样一种联合可能导致希特勒发动进攻，而如果没有这一联合，他想这场战争仍然有可能得以避免。我承认我是非常同意他的，因为我认为俄国是一个极其不可信赖的朋友……它对别国具有一种巨大的、令人感到不快的力量。

    这段引文揭示了使张伯伦不去把他自己同苏联政府束缚在一起的一些考虑。他被恐惧所驱使，他怕可能会对希特勒和希特勒的未来受害者的感情产生的影响，他也不信任苏联政府的意图，这种不信任对他的影响，较之他的不赞同俄国人的主义还要大。张伯伦及其同僚渴望不要去触怒希特勒，因为他们对希特勒所抱的幻想，就象罗斯福对斯大林所抱的一样。他们说服自己，此人虽说显然是一位带有犯罪经历的独裁者，但在本质上他一定和他们一样，具有相同的情感，因此，如果他们小心谨慎地去公正地和体谅地对待他，他一定会以信报德的。可是张伯伦对于俄国的共产党统治人物却不抱类似的幻想。

    在张伯伦对波兰作出关系重大的保证之前四天，亦即1939年3月26日，他在一封私函中写道：

    我得承认我是极为怀疑俄国的。我对它的保持一次有效攻势的能力(即使它想要保持)，没有任何信心。我也怀疑它的动机，在我看来，这些动机同我们的关于自由的思想极少关连，它关心的只不过是想使别人互相倾轧而已。再者，许多小国，特别是波兰、罗马尼亚和芬兰，对俄国都是既憎恨又怀疑的。

    张伯伦之所以轻视苏联军事实力是由于估计错误，当时，其他许多人包括希特勒在内，所作的估计也是如此。但是张伯伦对苏联动机的怀疑，则不幸被后来西方政府和人民直到1955年撰述本书时的经历所证实！毫无疑问，在这整个时期内俄国方面对西方国家的动机也是有怀疑的。在共产党俄国的眼中，德国人是赤裸裸的资本主义豺狼，而法国人和英国人则是披着羊皮的资本主义豺狼。对于俄国人来说，无疑也怀疑法国和英国可能在打算“使得别人彼此互斗”——根据俄国人的观点，所谓“别人”就是指俄国和德国；就俄国人而言，对于英国“保持一次有效攻势的能力，即使它想要保持”，也是缺乏信心的。在莫斯科举行军事会谈期间，英国代表于1939年8月13日泄露，一旦发生对德战争时英国打算投到法国战场上去的师为数少得可笑；这个消息显然给了斯大林不小的震动。他明显的反应是交织在一起的愤慨、蔑视和沮丧：因为他几乎就要同这个无能的国家为抵御可怕的德国而建立联盟了！

    英国和俄国最后证明它们两国在战场上都是强有力的，这比它们当中任何一方预期对方会表现的力量要大得多；但是如果在战争前夕它们相互暴露彼此战前心底的秘密，它们每一方都可能找出怀疑对方意图的某些根据；因为英国、俄国以及法国在它们的内心深处此时象欧洲小国一样仍然怀有一个不合理的希望。它们每一方都希望：只要它不是无可挽回地和德国决裂，它就可能设法奇迹般地避开迫在眉睫的德国的极大压力，即使这种压力真的袭击了欧洲所有其他地区。

    在这些困难多端的心理条件下，英法同苏联政府的谈判最终会遭到失败就不足为奇了。令人惊异的是它们的谈判竟会这样地接近于成功的地步。由于谈判十分接近成功，毕竟激动了希特勒，他向斯大林提出从短期看来似乎更加有利于后者的一宗交易，从而确保这些谈判归于失败。一项很久以来大声疾呼所宣布的政策，突然有了令人震惊的公然改变，毫无疑问这对独裁人物所造成的困难远较民主国家的政府为小。虽然希特勒能够而且确实同斯大林在1939年8月作了一笔交易，但是，即使这个暂时的妥协对希特勒也一定是痛苦不堪的。如果希特勒不是感到苏联和西欧列强一旦结成军事联盟将置他于死地的话，他很难会作出这种和解。然而，假使在1939年俄国人和西欧人未被深刻的心理上的鸿沟所隔离，那么对第三帝国的有力包围是很可能完成的，尽管希特勒要采取步骤来防止这一着。这道鸿沟于1917年开始出现，此后不断加深扩大，这显然是非常有利于希特勒实行其1939年计划的国际环境的特点之一。


102第二章 法国和英国对于捷克斯洛伐克覆灭的反应

    捷克斯洛伐克于1939年3月14-15日被德国倾覆，这自然成了世界所有其余地区严重关切的事情，因为这显然是一场第二次世界大战的序幕；但是对于法英这两国来说，希特勒所发动的最近一次突然行动不仅多少构成了迫在眉睫的威胁，而且也向它们直接提出了挑战，要它们立即采取对抗行动。这有四个理由。首先，英国和法国曾同德国一道胁迫捷克斯洛伐克放弃抵抗，去接受1938年9月29日的慕尼黑解决方案。其次，它们在道义上——虽然还不是在法律上——曾对捷克斯洛伐克提供保证：如果它不加抗拒地默认割让领土给德国，从而使它在军事上受后者的控制，那么根据慕尼黑解决方案，它在新获得的边界内的独立和领土完整，将不仅得到法国和英国的尊重，而且也将得到德国和意大利的尊重。第三，这两个国家由于是欧洲仅有的两个民主大国，因而可能也是都具有意志和实力来共同制止第三帝国侵略行径的仅有的欧洲国家。只有它们才有一些希望能在发出警告言辞后，继之以有效的防御行动。第四，它们每一方都有着迫切的国家利益，要求它们现在采取坚定的立场，而不再迟疑。

    希特勒在1939年3月15日采取的行动，使得这两个西欧大国在义务、利益和危险等方面的一致性显得突出了：它们对付希特勒的挑战，在外表上是一致行动的。这一国际危机对两国国内局势的影响，从表面上说也是相同的。这两个国家的反对党平时不仅在对外政策而且在对内政策上同政府进行争吵，现在转而非常支持政府，以致在外表上好象出现了一个反德国侵略的统一战线，然而在任何一国还没有证据表明，国内的紧密团结可能达到以联合政府代替一党政府以应付紧急局势的程度。可是在这个表面现象之下却有着分歧——虽说这一根本分歧直到1940年夏天才充分暴露出来。由于法国的内部裂痕远较英国深刻，所以法国在受到极端严重的军事和政治折磨的强大压力考验下，它的抵抗力量终于瓦解了。对比之下，同样的折磨却将英国民族铸成一个很勉强的然而却是不屈不挠的统一体。

    法国在1939年的软弱和在1940年的崩溃，其原因只有一部分是由于国内政治舞台上的阶级斗争。它对它的国际处境感到沮丧失望是其失败主义的另一原因；而这种沮丧失望是有其历史根源的，这一情况在同时代的英国历史上是找不到的。

    法国从来没有真正地从1870-1871年民族大灾难的冲击中恢复过来，当时，它在成了长达两个世纪的欧洲唯一最强大的国家，而且不时地成为欧洲大陆其余部分联合力量的对手之后，不仅出乎意料地、很不光彩地为普鲁士所击败，而且从那时起由于一个统一的德国新巨人雄视在它的东北边界，它长久以来感到自己是相形见绌的。德国在第一次世界大战中的最后败北，以及随之而来的归还法国暂时丧失的阿尔萨斯-洛林领土，并没有治好法国那种心理上的创伤。象荷兰人在1713年一样，法国人在1918年意识到，他们可能已被征服(就法国情况而言，这是半个世纪内的第二次)，如果世界其他部分不来救援他们。他们也意识到，虽然他们的国家在最前线遭受最严重的打击，而且在巨人似的敌手的进攻面前首当其冲，从而维护了法国的荣誉，但是由此而引起的国力消耗，使得它同它的前盟国或者甚至同正式被击败的前敌国比较起来，处于相对衰弱的状态。在两次世界大战之间的时期内，英国——部分是由于迟钝与理想主义的融合，部分是因为对法国的堕落怀有难以理解的愤怒，其根源则在于有理由的且未解除的对法国的恐惧——已经把事情搞得极糟，以致完成了德国挫伤法国心灵的工作，因为英国装出了一副毕竟站不住脚的不介入大陆事务的态度，这使得法国在急于寻求安全时所希望获得的英国同情和支持完全落空。

    英国所怀有的那种“不受约束”的幻想和法国那种垂头丧气的现实，已经在慕尼黑危机时英国政治手腕所表现的新景象中暴露了出来，当时英国政治家们在直接关系到法国一个东欧盟国的欧洲大陆事务问题上领导着英法的联合行动。在直到那时为止的两次世界大战之间的整个时期内，法国通常以为英法对欧洲大陆的政策是由它来定调子的。至于英国，它对于欧洲大陆的任何事务，一般是满足于或者“听任法国去处理”，或者对法国的行动提出理论性的抗议，作为一种变通方式来强调说明英国在两次世界大战之间的那个论点：除了有关法国的东侧边界和低地国家以外，英国对欧洲大陆事务不感兴趣，没有责任，尤其是不承担义务。1938年秋，甚至英国的一些孤立主义者和绥靖主义者也突然觉悟到这样一个真理，即如果他们不打算让欧洲大陆事务把他们卷入一场欧洲战争，现在他们就必须精神抖擞地振作起来，而张伯伦自己则感到他不能让这方面的事由他的法国伙伴来作主。在一次欧洲大陆危机中由英国掌握英法联合行动的领导权，这是六个月前国际景象中的一个显著新特色，现在又在英法对付希特勒1939年3月14-15日新挑战的场合中再度出现了。

    在法国，与英国不同，这些惊人的、不祥的新恶耗并未引起其态度方面的任何重大改变，因为这时法国的消沉失望已转变为瘫痪了。三十年代中叶的一个日子里，一位巴黎的教授对本文的作者说：“在法国这儿，我们只是等待着突然打击的来临。”由于是这样的心情，所以法国政府表现得似乎相信，利用外表上预示将要采取行动的言辞和姿态，就能达到目的，就能代替所要采取的行动。因此，他们形式上再次表态要采取行动，可是事实上并未下决心要真的采取行动，如果事态表明别无他法可以制止希特勒向前进军的话。他们甚至从未认真地同那些东欧同盟国家进行密切联系，这些盟国曾被他们视作他们的生命线，因为在第一次世界大战后法国想取得英美保证的期望终于落了空。

    对于法国在困难中被讲英语的两个大国抛弃后，在两次世界大战间努力另找其他盟国的做法，那些吹毛求疵的“盎格鲁撒克逊”批评家们，当1921年2月19日法国、波兰缔结军事协定时，尤其感到震惊。在一个号称公开外交的时代里，法波军事协定条款的隐秘性质在自以为公正的“盎格鲁撒克逊”人心灵中，引起了最不吉利的猜测。然而，根据法国驻华沙大使所述，在希特勒于1939年3月15日占领捷克斯洛伐克之后两个月，1921年的法波军事协定由于缺少军事专家之间的技术性会谈，仍未获得履行，因为不举行上述会谈，这种协定只不过是一次学术性的演习，它在政治上是颇易引起争议的。在慕尼黑危机到1939年3月15日之间，法国驻华沙大使莱昂·诺埃尔告诉我们，他曾催促法国外长乔治·博内批准进行一次谈判来设法减少法国现在对波兰承担的义务，目的在于至少要缩小下述两者之间可以预见到的差距：一方面是法国承诺必须采取的行动，另一方面是如果一旦最后关头到来时它大概可能要采取的行动。但是达拉第政府——缔结慕尼黑协定的政府——正期待要在最近的将来增强法国“对波兰的义务：他们正准备要采取的行动在某种意义上是违背他们的真实意图的”。诺埃尔关于法波关系的叙述，暴露了他对达拉第政府(特别是对博内)怀有很大的偏见，而他的一些指责如说双方参谋部之间没有接触，法国政府没有打算把它对波兰的承诺限制在法国能够履行的义务之内等等，看来都是言过其实；但是法国对波兰的政策肯定并未失之于过分坦率，在诺埃尔的下列叙述中可能包含着真相，他说1938年秋天在巴黎的一次私人会晤上，博内对他讲了许多话，说根据他对条约原文的理解，法国和波兰之间的现行安排中“有着很多漏洞”，足以使法国能够在不论发生什么事的情况下免受战争的危险。

    里宾特洛甫在1939年7月13日致博内的亲笔函中也有一则声明：

    1938年12月6日我们在巴黎的讨论中，特别同意了下述一点：尊重每一方的重大利益是将来发展良好的德法关系的先决条件和原则。在这个时机，我曾明确地提到东欧是德国的利益范围，而您……此时也强调你方的观点，说自从慕尼黑会议以来，法国对东欧问题的态度发生了根本的变化。

    德国方面作出这种声明并不是头一遭。基于同样的理由，里宾特洛甫因博内于1939年1月26日在巴黎向国民议会重申法国对波兰和苏联所承担的义务，就亲自向诺埃尔和法国驻柏林大使库隆德勒提出抗议；魏茨泽克在1939年3月18日也以同样的辩解责难库隆德勒，当时这位法国大使因德国覆灭捷克斯洛伐克，正打算将法国政府17日的抗议照会递交给他。

    博内在给库隆德勒关于1939年3月18日事件的信函中极力否定德国的辩解，他于7月21日致书里宾特洛甫再度予以否定。他两次重复声明：他于1938年12月6日当着目击者之面曾告诉里宾特洛甫说，现行的法波协定和法俄协定始终不受新的法德协定的影响；关于曾发生过什么和未发生过什么的这一叙述，他在1948年出版的关于他主持法国外交部的记述中更详尽地作了重复说明——并且明确声明，1938年12月6日他同里宾特洛甫的会晤有法国外交部秘书长亚历克西·莱热在座，而且是他同里宾特洛甫举行的仅有的一次会谈。就博内所作断言本身是实事求是的这一点而言，诺埃尔在记述和讨论这一争论时并未提出争议；然而他却声称——这与博内自己后来发表的关于这方面的声明恰恰相反——在博内和里宾特洛甫之间尚有另一次会谈，当时无目击者在场，也无纪录可寻。他又暗示说，不管博内可能说过些什么或可能没有说过些什么，德国人也许已经真正地从博内的一般表情中获得了一种印象：单就法国一国而言，德国人现在事实上已可在东方自由行动了。

    诺埃尔的暗示是说——如果我们对于象博内本人那样并非超然的观察家的论述给以任何重视的话——博内可能打算使法波条约以及1921年的军事协定单方面起作用，仅对法国一方有利。假定在希特勒的日程上波兰是德国侵略的下一个牺牲者，博内可能自以为他能找到一个律师的托词，宣称对于法国而言并未发生条约中所提到的情况。反之，假定法国注定要成为德国下一次打击的对象，他可能希望由于波兰民族具有的那种冲动的、浪漫的、侠义的、尤其是排德狂的性格，将会驱使波兰参战，而不给贝克以机会来对法国施展象博内本人可能存心要玩弄波兰的那种诡计。

    法国的确有充分理由害怕希特勒的下一次侵略行动可能直接指向它自己。希特勒的政策自始至终是机会主义的；这一政策的机动灵活性是它的长期获得成功的主要原因之一；反复无常地改变态度一贯是希特勒的拿手好戏——这表现在他于1934年1月26日和波兰的交易上，不久又要表现在他同苏联行将进行的交易上——这种政策在实行民主管理的国家里是太不得人心了，太感到难以捉摸了，或者简直是太令人震惊了，以致在政治中很难行得通。毁灭捷克斯洛伐克之后，德国运用策略的自由看来几乎是无限制的。就象法国大使库隆德勒在1939年3月19日所报告的，德国宣传部一位官员在柏林曾向一位法国人说过：“在我们面前有这么多敞开着的大门，有这么多可能办到的事，以致我们再也无法知道应该走哪一条道路，采取哪一个方向”。法国是否将被德国选作下一次侵略的对象？只要希特勒的行动是受他的情绪所支配(他的行动部分是这样的)，法国可能在本来是十分令人沮丧的考虑中得到安慰，因为希特勒对法国的敌意已从《我的奋斗》中所表达的最高点显而易见地下降了，这是由于法国已经被考验过，并被发现它没有能力阻止这一谩骂的作者去逐步实现其作为德国独裁者的野心。但是这种考虑并不能消除法国所畏惧的危险；因为冷静的战略分析可能仍会劝告希特勒，先把法国打翻在地，然后离开西方，象另一个马其顿的亚历山大一样，驰骋于东方的辽阔地区，以追求为德国争取生存空间的幻景。

    诚然，希特勒进攻法国，很可能导致他也同英国作战，然而毫无疑问，在1939年，和在1940年一样，他藐视英国在欧洲大陆上有效作战的能力，如果一旦法国丧失了战斗力的话。他认为如果他终于要东进，那么击溃法国就会有效地解除他承认他所最害怕的那个在两条战线上同时作战的威胁。但是，如果希特勒确实害怕在两条战线上发生战争，那么法国仍可希望从法波联盟中得到好处。如果由于现存的法波协定，法国利用其外交手腕能够稳住波兰，使它在德国攻击法国的情况下袭击德国的东面边界，那么希特勒厌恶同时在两线作战这一点，难道不也许可以阻止他在此刻进攻法国吗？

    如果法国政府在此阶段真的指望把波兰的军事力量作为它在拚命寻求安全时的一份资产，那么它的疏于核查波兰军备的真实情况就益发令人吃惊了。据博内说，1939年8月23日，那是在俄德缔结协定之后和战争爆发前夕，国防军参谋长甘末林将军就已告知法国政府，说波兰在德国的攻击下能够坚持到1940年春天。另一方面，甘末林在其回忆录中说，除非获得俄国的支援，波兰进行长期抵抗是不可想象的。不管甘末林可能或可能没有说过和想过些什么，法国政府肯定能够在任何时候从其军事顾问方面得出关于波兰军事弱点的准确判断。

    博内没有能够从其军事顾问处认识到(而希特勒则能够从他自己的军事顾问处认识到)，1939年的波兰是经不住和德国作战的，正象一个以猎枪武装起来的运动员不可能同经过训练的虎式坦克手作战一样，单就这一点来说，博内也未必能比张伯伦得到更多的宽恕。

    对于意大利军事实力的估计，法国和英国政府也是完全离了谱，而希特勒则照样有着准确的情报。法国严肃地对待1938年11月30日意大利议会中大事张扬的意大利对法国的领土要求，认为这是意大利可能在不远的日子里进攻法国的先兆；如果意大利战斗部队的军事素质确实配得上它已在1939年3月获得的对法战略优势，那么法国对于意大利的占上风感到担忧是有理由的。西班牙内战中曾帮助轴心国的国家主义门徒们取得胜利的意大利军队，仍然没有撤离西班牙，因为他们要遵循1938年4月16日的英意谅解条款；1939年4月又出现了谣传——虽未证实，但却扰乱了法国人心——说意大利军队非但没有撤离，反而还在增援。只要意大利在西班牙本土，在巴利阿里群岛，以及在它自己的领域撒丁、西西里和潘特莱里亚岛上保持着据点，它就控制了介乎法国本土和西北非的法国兵源之间的一些法国主要交通线。在德国从东北方面进攻法国的同时，意大利也可能一面从的黎波里塔里亚向突尼斯进攻，另一面又从西班牙一侧的比利牛斯山向法国本上进攻，法国是害怕出现这种局面的。法国对于意大利军队的骁勇和激昂所发生的错觉，是意大利的盟邦德国或者意大利人自己所从来不曾有过的(除了墨索里尼这个唯一的然而却是不幸的例外)；然而法国对于想象中的意大利入侵危险所怀有的强烈恐惧感，成了1939年3月15日以后法国人心理状态中非常有利于德国的一个因素。

    这就是法国国民议会在1939年3月17日和18日辩论时的心理背景，而这场辩论是法国对德国在三天之前覆灭捷克斯洛伐克所作的首次正式公开反击。辩论的基调是：回顾慕尼黑协定这一事件时个人之间相互进行指责所引起的怨恨和不顾一切，际此严重时刻，那些显要的法国政客还只是沉溺于彼此进行诋毁；达拉第在要求获得无限权力时所表现的不妥协态度；此外还有左派的乘虚而入(这个左派包括已陷于分裂的社会党左翼以及共产党人)。达拉第之所以提出这一要求，在于利用国际危机这个机会，来为他在国内强制实行极权主义的政体铺平道路。达拉第直截了当地拒绝提出下列保证：如果他所要求的权力获得批准，他不会利用这些权力去使议会休会，或者去解散共产党，或者去停止实施四十小时的工作周制度。而社会党则全体一致投票反对政府的要求，以顾全表面上的团结，在这次投票中社会党的右翼违反他们的个人信念，也表示了同意，因为他们知道，即使没有他们的支持，这一法案也肯定会以大多数赞成票通过。最后，国民议会投票通过政府提出的权力要求——按照规定的期限，这一权力延续到1939年11月30日——赞成票是三百二十一票，反对票是二百六十四票。3月19日，参议院也照样行事，但赞成票和反对票的差距则给人以格外深刻的印象，前者是二百八十六票；后者是十七票。政府根据议会授权而制定的法令于3月20日公布于世。

    法国政府在此关键时刻所作的姿态和所用的语言，也就照例是那些表明意志的力量和目的的明确的东西；但是法国的真实状况在下述两个场合中才格外如实地表现出来：一是国民议会于3月18日进行重大辩论时所发生的很不严肃的喧嚣，各对立党派相互敌视和猜疑的激烈程度在此暴露无遗；二是国民议会后来于3月20日通过的对捷克斯洛伐克表示同情的议案，这暴露了认为空言是有效的那种不可救药的信念。在由于希特勒毁灭捷克斯洛伐克而加剧的欧洲危机中，一如在以慕尼黑协定为结局的前一危机中，法国表现了色厉内荏的迹象，因为它把两个西欧大国对德国新挑战作出迅速回击的领导责任让给了英国。

    与法国不同，希特勒在1939年3月15日的行动使英国发生了情绪的变化，按其最终的影响来说这是促使纳粹德国在第二次世界大战中遭到败北的一个决定性因素。但是这一有益的英国反应的扩大提高是太缓慢了，这对于极端危险局势所要求的迅速反应的强度来说，几乎是灾难性的。3月15日下午在威斯敏斯特下院举行的辩论，仍然没有引起首相和他的一般支持者觉察到——或者至少仍然能够使他们闭着眼睛不去看那事实——由于希特勒毁灭捷克斯洛伐克，他已破坏了英国政府的慕尼黑政策。然而，下院的辩论表明，议会中的保守党议员们马上认识到慕尼黑政策已破产，而这班人到此时为止是继续支持张伯伦而不愿追随艾登下野的。3月17日首相在伯明翰的演说是向举世宣告，在他进一步思考之后，他对时局的认识已和他的党内更加机警的议员们两天之前的看法取得一致了；因此，这就等于说，以首相为首的议会和国家故意地向德国公开宣告：英国现在将要投身致力于阻断德国的侵略道路了。

    首相3月15日下午在下院的发言——他的一些支持者以迹近滑稽的浮夸语言给予附和——仿佛是过去二十四小时发生的事件没有使国际局势发生重大变化似的。言外之意是，希特勒毁灭捷克斯洛伐克这一行动应受到的申斥，要比英国议会反对党应受到的为小，因为反对党利用那个事件来攻击政府，大弹其“我们早就告诉你们，事情必将如此”的老调。捷克斯洛伐克的灭亡是由于它的“内部分裂”；致命的打击是来自斯洛伐克议会的宣告斯洛伐克独立；既然这一情况已“消除”了英国政府应保证慕尼黑协定后的捷克斯洛伐克边界的那种局势，政府自然不能“使自己再受这一义务的束缚”，虽然在斯洛伐克议会做出分裂自己的活动之前，英国政府感到“对捷克斯洛伐克负有道义上的责任，应把这一保证视为”已经“生效”。虽然张伯伦不能够“相信现在发生的这类性质的任何事情是在签署慕尼黑协定时被任何一个签字国仔细考虑过的”，但他今天不愿把自己同对不履行保证的任何指责联系起来。他应当“极度遗憾”现在所发生的事情，这是“很自然的”，但他却辩护说，“让我们不要由于那个原因而偏离我们的路线”。

    既然英国的第一个问题是，保守党的政策路线现在是不是要有一个转变，在这个确实是“重大辩论”中的突出事件，就是艾登所作的极其清晰而又措辞温和的演说，当时的西南哈尔市议员理查德·劳也以更为强烈但同样仔细推敲过的措辞发表演说，加以附和。

    艾登回顾了那些下院议员的信念，他们在慕尼黑事件之后“非常勉强地”“认识到，我们除了得到一个短暂的喘息外，一无所获，在这个喘息的末了，又会以类似的方式把更多的要求强加于我们”。他从《我的奋斗》中引用了一段话，这是关于如何以审慎斟酌过的、连续不断的次数，将得胜者的条件强加于战败的(和具有失败主义思想的)人民的手法的一段。他最后号召起来行动：

    我深信如果让目前在欧洲实行的做法不加制止地继续下去，我们就是在直接走向无政府状态，走向将要包括我们全体在内的一次全世界大悲剧。……我也深信不可能有比下述这种认识更大的(对和平的)贡献了：现在由于已经发生的事件的结果，这个欧洲最伟大的民主国家已经决心团结起来并作出努力，一次史无前例的全国性努力。……这不仅仅是一件政党政治的事。于是，我们的责任就是：要检查，因为我们必须检查，我们在欧洲所面临的新的军事和战略态势；要同和我们具有一样想法的所有国家进行磋商，不管它们的位置在哪里，它们是哪些国家以及它们是什么肤色；同那些国家讨论我们应采取何种政策和我们应在哪里站定脚跟；在决定了那些问题后还要立刻同它们一道制订实行我们的决定的军事计划。

    在这场辩论中，他们的发言虽然表明艾登和张伯伦两人在关键性的政策和行动问题上仍然意见相左，各走极端，但在首相本来毫不令人感到有希望的演说中，却对希特勒目标方面的一个不祥的新情况有了令人可喜的认识，希特勒的这一新情况也引起了艾登的注意。虽然张伯伦在这场辩论中没有使自己也得出艾登的结论，赞成英国的政策来一个相应的改变，但论据是非常有说服力的，它不可能不在保守党人(包括首相)的心中产生强大的影响。对于他和艾登两人演说中的这一共同点，张伯伦是这样说的：

    迄今为止德国政府为它扩张军事控制地区辩护所提出的论点是，它只不过是将毗邻地区的广大日耳曼族人民并入德国。现在是第一次他们正在对居住着与德国并无种族联系的人民的领土实行军事占领。这些事件不可能不成为扰乱国际局势的一个原因。它们势必要使信任受到沉重的打击。

    这一打击对首相本人的思想所迟迟产生的影响，戏剧性地暴露在3月17日(他七十诞辰的前夕)他于伯明翰发表的演说中，当时他明确表明要改正一种误解，即因为15日他发言“温和”，所以他和他的同僚“感触并不强烈”。在这第二次演说中，张伯伦开始是回顾慕尼黑危机期间希特勒一再向他作出的个人保证：“这是他在欧洲的最后一次领土奢望，他无意将非日耳曼族的其他民族并入德国人民之内”。张伯伦又引了“有希特勒签字”的慕尼黑协定中的一段文字，它宣告关于捷克斯洛伐克“疆界的最后决定”“将由国际委员会落实”。接着他以毫不含糊的新的口气宣称，对希特勒已失去信任，并对他发出警告：

    这些事件在本周又怎能同这些保证符合起来呢？……这种“没有进一步领土奢望”的宣言已成了什么呢？“我们不要捷克人归并德国”的保证已成了什么呢？……对于同一个来源的任何其他保证还能有什么信任可言呢？……这是一桩旧的冒险的结束呢，还是一桩新的冒险的开端？这是对一个小国的最后一次进攻呢，还是其他的将跟着而来？事实上这是不是朝着企图以武力统治世界的方向迈出的一步？……为了和平，我几乎可以牺牲任何东西，但是有一样我必须把它排除在外，那就是我们已享有了数百年的自由，我们是永远不会放弃它的。……我们竟会碰到这样一种挑战，这似乎是难以置信的。……然而再没有比下面这种想法会造成更大的错误了：因为它相信战争是愚蠢的和残酷的事，这个国家就此失去了它的骨气，从而当那种挑战一旦出现时，它也就不会竭尽全力去参加抵抗了。

    在1939年3月17日对希特勒发出这一警告之后，张伯伦没有等待希特勒采取进一步的行动就先采取他自己的行动了。3月18日，英国政府询问法国和俄国政府，如果希特勒无缘无故地向罗马尼亚发动进攻，它们怎么办？3月30日，英国向波兰提出维护其独立的保证。因此，在希特勒占领波希米亚-摩拉维亚后的十五天之内，英国就采取了遏制希特勒侵略之路的立场。

    1939年3月张伯伦政府采取的、为了抵抗侵略而将英国置于极端危险之下的决定，如果当时的政府和人民能与十五个月以后他们所表现的同样目光锐利和全力以赴的话，那就很可能成为在联合王国历史上与后来那一次的决定同样光荣的事，那后一次是丘吉尔政府在1940年6月作出的，不顾对方显然具有压倒的优势而决不投降的决定。然而在介乎这两个时间之间的一段时期，政府和人民的行动表明，希特勒的破坏慕尼黑协定虽已促使英国人行动起来，但还没有能推动他们全力以赴。1940年6月直盯着英国人民的被摧毁的危险，是他们在1939年3月所存心招致的。1939年3月17日到3月30日之间政府所采取的并得到全国同意和支持的行动可能要引起大灾难，如果不立即继之以诸如以下这些措施的话：全国资源的总动员；坚持不懈地努力建立一个“遏制”德国的有力的大国联盟；采取毫不吝啬的办法，不仅以抵抗德国进攻所必需的武器装备英国本身，而且要去装备愿意同它联合的任何国家。然而英国人民一项措施也没有采取。从3月17日到德国进攻波兰之间的二十四个星期内，欧洲外交棋盘上交战的结果是，西欧列强获得四个小卒子，而德国则胜过它们，赢得了一个王后。

    当德国在9月1日发动战争时，它手中有同苏联签订的一项互不侵犯条约，并辅之以一项俄国向德国供应物资的协定和一项第五次瓜分波兰(它将成为德国开始军事行动时的牺牲者)的秘密协定。同一日期，英国和法国手中则有同波兰(它将在三周之内被消灭)和同土耳其(它一直保持中立，直到它的援助已经不再需要了)分别签订的双边协定，还有对希腊和对罗马尼亚提供的单方面保证，前一保证没有能拯救希腊在次年免遭波兰的命运，而后一保证则被约订的受益国遵照德国的命令在1940年6月公然当面扔回给担保国。与此同时，英国在开始同德国作战之前或之后都未动员其全部的工业和财政实力。直到法国沦陷之后，它才做到了这一点。在降临英国自己大门口的浩劫也使它陷入迫在眉睫的将被德国征服的危险之前，它没有使自己进入战备状态以便为自身的利益进行有效的战争，更不用说对那些脆弱的国家提供有效的支援了，这些是英国到那时为止想方设法所争取到的仅有的盟国。

    无论如何，在1939年3月17日到1940年6月之间，一位不友好的西班牙漫画家很可以勾划一幅英国人的辛辣漫画，把他描绘成一个神气十足的绅士派斗牛士正踏过新被杀害的捷克斯洛伐克尸体，两手插在口袋内，闲步走向德国公牛迎面冲来的途中，这头野兽此时正在准备投入死亡竞技场上的下一个回合。这幅幻想中的漫画是很接近真相的，因此足以令人提出这样的问题：联合王国的政府和人民怎么会这样的蛮干？答案如果可以找到的话，那就是由于两个弱点。一个是1939年3月17日以后张伯伦内阁的心理状态。另一个是甚至在那个重大的日子以后，无论是议会还是在全国，各种意见继续分歧。

    从1939年3月17日张伯伦公开宣告英国将抵抗德国的进一步侵略到1940年5月10日他辞去职务这段时间内，他和处理政府外交政策的“核心内阁”中的他的三位同僚，将英国带到了灾难的边缘。当张伯伦让位于丘吉尔的时候，英国正处在迫在眉睫的、将被德国征服的危险之中。然而这些把他们的国家带到如此接近于毁灭之境的政治家们并不是“罪人”。恰恰相反，这些品德高尚的人士已经尽了异常大的力量，以便在国际强权政治的弱肉强食舞台上将道德原则应用于政治实践，在这儿通常的行为准则不是基督的，而是(《圣经》中的)以实玛利的。

    使得这四个人一致同意采取那个危险方针的是由于一种强烈的宗教传统的影响。哈利法克斯和霍尔是英国国教圣公会非常积极的普通成员；西蒙是一位公理会牧师的儿子；张伯伦是一个唯一神教派家庭的子弟。因此，在张伯伦的“核心内阁”中，国教与独立教会平分秋色，不过独立教会的传统略占优势，因为两个圣公会成员之一的霍尔其祖先是教友派的信徒，而两个独立教会教徒之一的张伯伦则是首相。在“核心内阁”中的独立教会传统的力量可以说明许多问题。到1832年为止的一百六十年中，是不准英格兰和威尔士的非国教教徒参加公共事务的，因此他们的精力不得不另谋出路。雄心壮志引导他们投身于贸易、工业和技术，而宗教则使之趋向于慈善事业；他们在六代人的时间内由于从事这些和平与建设性的事业而培养起来的精神，又被他们在获得公民权利以后灌输到英国政治生活中去，十九世纪的英国自由主义就是这种精神在政治上的表现。到了1939年，这个一度被剥夺公民权利的阶层的成员，久已在政治中起主要作用，他们当中的许多人象张伯伦一家人那样，已从自由党人转变为自由党-保守党人；但是他们在政治上的变质并未使他们同来源于他们过去宗教传统的精神相疏远。恰恰相反，当这些非国教教徒的前自由党人踏进政界并成为保守党人时，就将自由主义的精神灌输给保守党，而在此之前他们已把它带给了全国。这也可以从张伯伦得到的支持看出：当他面对希特勒的侵略，冒险试图将自由主义的道德原则应用于执行英国外交政策的实践时，他不但得到保守党的而且也得到工党和自由党的支持。

    张伯伦及其同僚的悲剧——这也是他们祖国的悲剧——在于，他们身负重任，所以轮到他们要在一个弱肉强食的世界上发挥作用，而这一世界同他们被培养大的那个文明世界是不相容的。在不炫耀暴力的那些领域内，英国自由党人(从这个字的广义上来说)精神上是心安理得的。他们对于国内社会改革，包括发展地方自治政府在内(张伯伦在其早期成年生涯中曾献身于这方面的事业许多年)是有专长的。他们在国际政治舞台上是感到局促不安的，即使在那个突然于1914年终止的短暂年代也是如此，而当时的外交，甚至战争，都是有节制地进行的，而且也尊重一般公认的准则。在1914年爆发的第一次世界大战所预报的、自1933年希特勒在德国的上台开始的这一新时代中，英国自由党人彷徨不知所措。对于当时突然地和意外地迫近他们周围的那个残忍世界，他们感到恐怖，他们非常厌恶承认这种可能性：如果他们和他们的同胞要在这个残忍的世界上生存下去，他们就可能不得不遵循这个弱肉强食的凶暴方式。他们发现要使自己相信下述想法是比较容易的：在他们所处的二十世纪西方环境中，一个外表上是弱肉强食的世界必然是一个幻景，如果我们对这个世界上外表凶暴的动物待之以善良公民应得的礼貌和照顾，那么这些动物就一定可以转变为具有通常的自由党人特征的善良公民。

    如果换一种滑稽说法的形式来解释张伯伦所处的悲惨困境，或许更能说明他对希特勒的反应。我们可以把他想象成一位维多利亚女王时代英格兰中部的商人，一天早晨，他沿着一条已经走过几百次的熟路步行去办公室，突然他发堂自己和一只老虎狭路相逢。他确实知道自从间冰期时代以来，在默西阿就没有繁殖过吃人的食肉动物，所以这位善良的人就使自己相信，尽管它凶相毕露，这只面对着他的四足动物一定是经过伪装的本地驴子，它是不会不受胡萝卜的引诱的，因此他勇敢地向这只巨兽伸出一根胡萝卜。不一会，这头畜生扑杀了一个过路小孩，弄得血肉模糊，这就表明野兽的外观是与其真实本性一致的；这一恐怖的场面迫使此人改变策略。在犹豫了一会儿之后，他以空着的左手执一警棍作为武器，但他继续伸出右手中的那根胡萝卜；因为尽管他已亲自目睹这头老虎该死的“杀戮行为”，甚至到这时他也不愿放弃这头畜生原来是一匹驴子的一切希望。因此，他继续奉献出那根胡萝卜，并且向这头猛兽保证(仿佛它能够懂得人类的语言)：他左手现在执着的警棍是严格用于自卫的，而且事实上它也是非常无力的武器，不能用于攻击性的目的。

    从1939年3月17日起直到战争爆发为止。张伯伦和他的同僚有意识地奉行这种同时运用警棍和胡萝卜的“双重政策”，虽说这位首相在1939年9月3日抛弃了胡萝卜，但甚至那时他也没有将那根警棍从左手移到右手，或者以一种更为有力的武器来替换它。直到丘吉尔取代了张伯伦的职位，英国才算做到了这一点；而当时这只老虎在击溃了波兰和法国之后，已经在英吉利海峡的法国一侧摆好架势，准备进行其最后一次的猛扑了。

    张伯伦这样坚持到最后时刻的双重政策，不仅是危险的，也是不现实的。这位曾是自由党人的英国政治家，对于他未曾见过面的俄国暴君的性格是有所估量的，而对于他已见过的德国暴君的性格则依然是毫无认识的。在1939年3月的六个月之前。张伯伦曾经和希特勒面对面地晤谈过，其时这位第三帝国的缔造者和主宰者正处于一次最邪恶的精神状态之中。然而这一经历看来并未使得张伯伦清楚认识，他的敌手的恶魔似的才华或当时已经面对着纳粹党的那个明显的抉择：不是走向政治上和经济上的破产，就是去赢得一场战争。张伯伦自己由祖上传下的世界观似乎已使得他无法理解：无论他这方面有多大的善意、耐心和理性，也都不能使希特勒象约翰·布赖特那样地行事来报答他。张伯伦不了解他正在与之斗争的那个政权的性质，这就使他大大地低估了纳粹德国欲达到其罪恶目的的意志力量，也大大地低估了为反对纳粹的目的而不得不动员起来的实力规模，动员是为了阻止它继续追求这些目的，或者当它仍旧坚持时则击败它。这两重估计错误，同张伯伦的醉心和平事业和他的憎恶战争一起发生了作用，妨碍了他在重整军备和外交这两方面做得稍微好一些，而这是张伯伦当时已将其祖国推了进去的那个殊死竞争的两大活动舞台。

    根据张伯伦对局势的看法，英国采取最低限度的行动是最为合适的。这样既足以威慑希特勒而又不致批其逆鳞；如果同时再审慎地给他以公正的对待，他肯定会有反应，变成通常的行为正派的人。张伯伦等人认为他们的日常决定对于希特勒的政策，不管是好是坏都有决定性影响的那种信念，是英国“核心内阁”中最为固执的一种错觉。他们不能够了解，或者不愿意承认这个真理：希特勒的行动方针久已确定而无法挽回了，他一心要进行侵略；向独裁者们送上一盘英国菜——英国最低限度的重整军备和英国对希特勒邻国的保证，加上一点英国绥靖政策以资平衡——是不会使希特勒踌躇一下的。事实上除了有效地动员一支势不可当的优势力量来对抗他的侵略目的外，是没有法子阻止希特勒前进的；因为对于希特勒来说，停止侵略就意味着他的使命的失败，也意味着他因此而不得不偿付的罚款，或者是自杀，或者是遭暗杀。

    因此，张伯伦及其同僚向希特勒保证，他们并未企图包围德国，这就等于白费唇舌。自然，这一保证是真诚的，然而对“包围”一词两方各有不同的解释。英国政府的意思是，同德国的其他邻国“靠拢在一起”，并没有什么恶意。它们并没有怀着攻击德国的意图而“结成一伙”来反对它。可是，这对希特勒来说绝非新闻。在1939年，希特勒深知德国并没有遭受进攻的威胁。但是这一了解也不能使得希特勒满意，因为他并不关心去为德国获得一项它已经有了的保证。他所关切的是保留行动的自由，以便继续从事侵略其他国家的勾当；在希特勒的词汇中，包围意味着德国打算侵略的受害者们采取一致的行动，以便防止希特勒用对付捷克斯洛伐克的方式来对付它们。自然，这恰恰是英国政府正在试图去做的事情。就象张伯伦于1939年5月19日在威斯敏斯特下院所说的：

    仍然需要加强……我们对波兰的保证……对罗马尼亚和希腊的保证……其办法是作一些更加持久的安排，并从能够和愿意向它们提供援助的任何其他方面设法取得更多的援助。我要把话说清楚：这一政策并不是一项由于双方彼此怀有敌意而把欧洲大国分成对立集团的政策。……我们谋求建立的不是一个我们自己和其他国家之间的联盟。而是一个反对侵略的和平战线。

    这种为防止德国进攻的危险而相互保障安全的防御政策。从这位可敬的公民的观点来说，是一项显然合法而又合理的政策，但从希特勒的观点来看，则是一种无法容忍的挑衅。

    这是以另一种方式说明：希特勒所生活的世界不同于英国“核心内阁”成员和他们的同胞在其中感到安全舒适的1939年的世界。其时，西方基督教世界的欧洲桥头堡事实上分裂为两个世界，在物质上它们相距不过几分钟的飞行路程，但在精神上彼此之间则有许多里格和许多世纪的距离。对于一位从希特勒上台到他发动战争那段时间每年定期访问德国的英国人来说，这两个世界之间的转换使他在精神上感到的苦恼，犹如飞机升降时因高度突然变化而在肉体上感到的痛苦。这的确是西方基督教世界内部前所未有的一次经历；因为，虽说这个西方基督教世界在其多变化的历史进程中时升时沉，但它以前总是或多或少处于同一的精神水平，不管这个水平是什么样的。这个西方基督教世界过去从未被一条象1933年在德国和它的西方邻国之间出现的那样既深且广的鸿沟所分裂。在1955年，普通读者所知道的第三帝国内幕，比起当日张伯伦及其同僚所晓得的要多得多；然而就在1955年，德国人以外的人们仍然很难理解，一个继承了西方基督教传统的伟大的西方人民，怎么会被希特勒及其同犯所迷惑，从而成为他们罪恶企图的工具。这个问题对于张伯伦及其同僚来说，不仅是很难解释，而且也是不可思议的；在他们的没有能力或不愿面对事实这方面，他们倒是他们的大多数同胞的代表。在那关系重大的1934年到1939年期间，英国政治家中除丘吉尔以外几乎没有什么人具有能看清可怕真相的洞察力和毫无保留或毫无犹豫地准备对之采取行动的意志力。

    如果英国“核心内阁”判断错误的一个原因，是他们低估了希特勒道德上的不端正，那么另一个原因就是他们过高估计了英国的力量。这也是十九世纪英国自由党人的习性；因为自由党人虽然良心上厌恶英国传统性的利用其力量来进行侵略活动，但也并未削弱他们所抱有的传统性的英国人信心——即相信这支力量能够有效地被用来作为一种在国际关系中维持法律和正当的统治的制裁手段。在1939年3月17日到8月24日之间，当张伯伦等人听到俄德条约的消息时，那个“核心内阁”似乎相信，英国这只狮子只要用它的前脚爪站立起来和扬起它的鬃毛就可以制止希特勒，并使希特勒心目中的下一个牺牲者得到安全保障。何况还可以联合整个英联邦一起行动，以代替英国独自的努力；过分相信尚未使用和尚未加强的英国力量有制止希特勒的效力，这或许就是在英国和德国互相竞争以使其他欧洲国家依附自己的那些生死攸关的日子里联合王国政府所奉行的政策的关键所在。“至于……有人提出批评，说如果我们没有能向捷克斯洛伐克提供有效的军事援助，那么我们能向波兰提供的就更少了；答复是：在每一种情况下，成为威慑力量的是一场有英国参加的世界大战而不是局部性的英国援助。”如果英国力量特别强大，能以一当十，那么盟国就是多余的了；那个“核心内阁”相信，依靠英国自身的资源，他们已掌握了充分的潜力，足以制止德国发动战争，如果不能制止它就击败它。这种信念可能已使他们排除了必须运用“强权政治”的想法，因为他们在良心上是厌恶强权政治的。如果在3月17日到8月24日期间事实的真相是，他们不去寻求建立一个具有压倒优势的强大联盟来抵制希特勒，而只是为道德原则辩护，那么他们政策中本来无法解释的许多东西现在是可以得到解释了。

    他们当时支持的原则是尊重国际事务中的法治，尊重弱国的权利，就象哈利法克斯在1939年4月19日所讲的那样：

    如果你的最后一着是要求人民……作出牺牲、去冒生命危险，那么除非这种事业能够感动他们天性中最高尚的素质，否则他们是决不愿意为它去牺牲的。我已尽力想说清楚，我们的政策就是以此作为基础的。我们的政策所根据的原则是：小国的权利不应该被强国撇在一边，在各民族之间的关系中武力不应该成为决定性的因素，协商不应该被强制所凌驾或压倒。

    这一表明英国“核心内阁”信念的声明是权威性的。它大大有助于解释为什么他们当时很快地就给予波兰、罗马尼亚、希腊和土耳其以保证，而这些国家和英国的结盟只能成为英国的负担，而不是它的资产；在另一方面，它也说明了为什么英国不愿用大力去争取和俄国结盟。前面有一节已经指出，在谋求苏联和西方非共产党国家之间的谅解方面存在着固有的困难。在西方国家这一边，对于苏联政府的性质和意图存在着很有根据的疑虑，对于苏联的军事实力则存在着没有根据的低估。但是破坏苏联和西方各国结成反对德国侵略的军事同盟的障碍，是英国政府的不愿意参与压制处在俄国和德国之间的那些小国，即波罗的海国家、波兰和罗马尼亚。1939年3月17日之后英国寻求和俄国结盟的目的，并不在于保证英国自身不被德国攻击、打败和征服。直到法国沦陷为止，联合王国的政府和人民并不知道他们自己的国家处于致命的危险之中。他们的目的只是要维护哈利法克斯在4月19日所阐明的原则，以反对德国方面的进一步侵略。如果英国政府为了维护这个原则而谋求得到俄国的支持来反对德国，结果反而使俄国在胁迫尚未成为德国的牺牲品的一些小国方面有了行动的自由，从而使得英国成为俄国的帮凶，那么英国政府在他们自己的眼中看起来，也会是显得愚蠢可笑和信誉扫地的。

    西方大国虽然对于苏联的潜在军事实力知道得很少，但它们对于波兰的无力抵御德国则并不是一无所知的。无论如何，英国政府的军事顾问们早已毫不拖延地告诉它：如果波兰和德国发生战争，那么波兰军人的勇敢丝毫也不能抵御在机械化装备方面占压倒优势的德国军队。然而英国政府当时在欧洲承担义务时，它并不是根据军事实力来思索问题的。它是从原则方面来考虑的。当它把捷克斯洛伐克赶入狼群时，它就牺牲了这个原则以冀获得世界和平。在1939年3月15日到17日之间，英国政府终于得出了这样的结论：如果它再要牺牲任何其他小国，不管是奉献给德国或者俄国或者任何其他有侵略野心的大国，那么英国荣誉的进一步丧失和国际道义事业的进一步受损害，都不能从和平事业的任何成就取得补偿，因此它决心要向似乎很可能成为希特勒和墨索里尼心目中下一次侵略对象的三个小国——波兰、罗马尼亚和希腊提供保证。英国政府知道，在军事上估计，这三个国家——还有土耳其——只是小卒子，而不是王后。但是它拣这些小国出来不是作为盟国，而是当巡边员，让它们记录下德国进一步越出法律和规矩的任何活动；而就扮演巡边员的角色来说，一个小卒和一个王后所发挥的作用是相同的。

    如果在1939年成为一项英国保证的接受国是合乎需要的话，那么波兰获得一系列保证中的这一首次保证，更是一件分外幸运的事；因为英国在1939年援助波兰，并不象前一年援助捷克斯洛伐克那样有理由。在这个时候，英国对波兰所负的道义责任已达到最低点，这是由于波兰接连三次强行利用了这种道义责任，已把它消耗殆尽。第一次是1920年10月9日波兰以一次军事上的突击夺取了维尔纽斯，由于这是一个会员国首次对国际联盟进行这类性质的打击而在历史上出了名。第二次强行利用英国的道义责任，是在1920年到1921年的时候波兰不顾英国的警告和抗议，坚持要把里加线作为波兰和苏联之间的边界。第三次则是最近波兰在慕尼黑危机时期干的，当时它帮了德国的大忙，它卑鄙到甚至乘此机会获取少量的捷克斯洛伐克这块赃物。如果决定性的考虑是波兰的道义要求，而非英国的政治原则，那么英国在慕尼黑事件之后的任何时候只要可能都可以自由地去争取苏联作为它的盟国，即使这意味着将波兰抛弃于危难之中。

    人们会发现，1939年3月17日以后张伯伦的欧洲政策是建立在这样一种心照不宣的设想上的，即英国用不着为自己担忧什么，它仍然拥有自命为欧洲主宰者的势力，而所付的代价极低，只不过是发出它的命令：“我们不想打，但是，哼，要是我们想打……”。对于英国首相的这一信念，当时他的大多数同胞或许抱有同感；但是，在他之前一代的前任们已经认识到这是一个时代错误，因为英国力量的优势已今非昔比，所以他们在1902年同日本建立同盟，在1904年和1907年又分别同法国和俄国缔结协约，从而保护英国战胜了第一次世界大战的危险，这对他们的祖国来说是很幸运的。从西班牙王位继承战争结束之前直到拿破仑战争结束之后为止，英国的确是欧洲的主宰者。不过从1815年到1914年的这百年过程中，由于德国和美国的工业化，欧洲和世界的力量对比都已经转向对英国不利；在1914年至1918年期间，成为世界主宰者的已经是美国而不是英国了，因为前者有能力在工业时代作为“民主国家的兵工厂”。1939年，英国在决心抵制德国的扩张方面，除了有一个当时已不堪依靠的法国外，别无大的盟国，因此它为自己所规定的任务是超出了它当时的力量的。

    英国没有能力承担那个最后由美国再第二度担负的任务这个事实，当英国一接触到要向抵御德国进一步侵略的共同阵线中那些现有的或未来的伙伴们提供的物质援助的数量问题时，就立刻暴露出来。接着就证明了，不管1878年的事实是怎样，在1939年英国既无所需要的人力又无所需要的财力来使它成为欧洲的主宰者。土耳其人、波兰人和罗马尼亚人对于英国向他们提供的贷款、武器和其他供应物资的为数之少，都感到沮丧。毫无疑问，英国有力量提供更大的数量。白厅的财政部压缩了这些数额，仿佛它是在同街对面的一个内政“花钱部门”讨价还价似的，而没有认识到其实它已投身于一场为了国家生存的殊死斗争。张伯伦也支持财政部，或者至少他没有对它进行指示，因为他确信“照常办事”的政策，除了他本人和他所熟悉的商界感到惬意外，对国家利益也是相宜的。诚然有人可以争辩说，如果战争来临，它很可能会采取在经济持久力方面进行一场竞赛的形式。但是英国的这种说法对于东欧的一些国家来说，只是一种徒增烦恼的慰藉，因为远在提供保证的英伦岛国的经济资源耗竭以前，它们很可能已被德国军队所占领了。在下一阶段，当英国又必须办理同样的事，开出英国可能向共同事业提供的物质捐助的清单，但对方已不是贝克或加芬库而是斯大林时，英国提议在对德战争中它要投入法国战线的是为数少得可怜的几个师的兵力，这种情况的揭露，不仅可以帮助说明斯大林在1939年8月23至24日同希特勒所作的交易，而且也能帮助说明斯大林后来在第二次世界大战期间和战后的态度。

    上面考查过的那些错误观念和错误判断，也很能说明英国从1939年3且17日到1940年夏天期间在张伯伦的领导下所遭受的灾难。然而，如果说张伯伦及其同僚差一点把他们的国家带入绝境，责任则不能只由他们承担，再则也得到了补偿，他们的国家为此还要感激他们。反对党工党应分担责任，因为它虽说一直在要求采取更富于战斗性的姿态来反抗希特勒，但它仍在使张伯伦的慢似牛步的重整军备运动更加迟缓。英国从张伯伦的政策所招致的令人震惊的危险中得到的补偿，是免除了承担发动第二次世界大战的任何罪责。1939年9月10日张伯伦在致其姊姊的函中写道：“未能保卫住和平当然是一件令人伤心的失望事情，但我知道我所作的坚持不懈的努力已使举世确信，这完全不能归罪于我们方面。我们意识到我们在道德上是做得对的，这是我们方面的一项巨大力量，而德国人则不可能有这种意识。”

    曾经成为第一次世界大战余波的“战罪”谁属的争论，此时已不可能再度出现了；如果希特勒将黑旗升到德国的桅顶，那么张伯伦就在该处揭露它。英国这样来辩白其清白无辜所付出的代价是高昂的，但从事情的性质来说，这个代价或许已无法再低了。然而判定清白无辜并不能同时开释责任；因此仍然应该问一问：如果在日本发动侵略中国东北的1931年9月18-19日到张伯伦对德宣战的1939年9月3日这一期间，掌握英国政策的是丘吉尔而不是鲍德温和张伯伦，那么英国的治国之才能不能防止第二次世界大战的发生呢？是不是英国的政治家有能力去阻止希特勒发动第二次世界大战呢？仅仅英国和法国的联合力量是不足以阻止希特勒统治世界的野心的，这在事后看来似乎是明显的。如果希特勒最终遇到了西欧列强和俄国的防御联盟，他是否能被遏制住呢？如果法国和英国的政治家们把这个联盟作为他们压倒一切的目的，如果他们专心致志地追求这一目的，那么这个联盟行得通吗？如果我们怀疑，甚至丘吉尔也不可能达到这个目的，那么我们会得出最后责任要落在美国肩上的结论吗？当华盛顿的参议院在1919年没有批准国际联盟的盟约时，它是否谴责过包括它本国在内的全世界打了“一场不必要的战争”？参议院的表决在多大程度上是出于威尔逊总统的固执？除非我们能够答复这一连串令人迷惑的问题，张伯伦的责任是不容易确定的。

    英国对希特勒挑战的反应之所以不够强，其中一个原因是由于举国在看法上和目的上有着分歧。直到1940年5月10日丘吉尔接替张伯伦担任首相职务时全国才团结起来；张伯伦从未享有过由于法国的陷落而落到丘吉尔头上的那个有利条件。当德国军队占领了可望见英国多佛的法国各港口时，当德国空军飞临英国东南部上空时，英国人民终于被迫认识到他们只有通过联合一致的努力才能挽救他们自己。但是这需要出现一场如此重大而又紧迫的危险才能使他们看清真相，而这一真相在张伯伦接替鲍德温之前，并且实际上是从日本于1931年9月在中国东北发动战争以后就是非常明显的了。

    自从第一次世界大战后和平得到解决以来，英国对外政策上就一直存在着意见分歧，只是尚未表面化而已。举国在两个问题上意见是真正一致的：英国无意进攻任何其他国家，英国也十分渴望，不要为了保卫自己或他人而不得不再去作战。在二十年代，英国大多数人民口头上也赞成体现在国际联盟中的集体安全原则；但是这个原则从来没有被具有民族主义思想的保守党人或具有和平主义思想的左派代表们所衷心接受过，对于许多有保守党想法的人来说，集体安全这个概念似乎含有可疑的怪诞想法和令人不快的利他主义。他们十分警惕，以防被拖入一场支持某种理论的战争，并且竭力避免被套上一个相互保障安全的社团的成员资格而受到约束，根据他们的估计，英国在这个社团里要支付保险费，要承担义务，而这些负担将远远超过它可能取得的那一点利益。为什么竟要求它去保证那些比它弱小、比它更有遭到被攻击危险的国家安全呢？至于和平主义者这方面则根据默契愿意支持集体安全原则，条件是象征性的支付(因为须支付的保险费数额是微不足道的)应已足够维持那个组织的信誉，并且这是每个个别股东应负责任的极限。所以他们的立场实际上同那些民族主义者相距不远，虽说他们是从另一条途径达到那种立场的。结果，1931年9月以后当接二连三的侵略行为使集体安全原则受到挑战、国际联盟盟约遭到破坏时，英国的和平主义者和民族主义者作出的反应是一样的。这两个集团都不愿看到英国拿起武器来履行它根据盟约应尽的义务。他们宁可抛弃集体安全原则，让国际联盟走向垮台。

    在三十年代这个道路分歧的时候，英国有两股目光锐利和意志坚强的人采取了勇敢的立场，其中之一是和平主义者，他们公开支持张伯伦，因为他们承认他的政策就是他们自己的政策。还有就是一些保守党人，他们暂时脱党成为在野人士，因为他们认为英国必须准备用武力来抗御侵略，为了抵抗侵略，它必须援助遭到德国蹂躏的其他国家，而不能等到它自己直接受到攻击时才动手。虽然张伯伦的和平主义者盟友是他的最强烈的支持者，但他在保守党内的反对派则是他的最有力的批评者。不幸的是，在英国也有一大部分的工党和自由党的舆论，它反对张伯伦的绥靖政策，其调门之高有如丘吉尔，然而它比张伯伦及其同僚还要不愿意去重整武装和正视不得不使用武力这一严峻的可能性。又不幸的是，张伯伦执行的政策是半心半意的，这是想同时进行绥靖和重新武装必然要付出的代价，因此它也给了那些非建设性的批评者以一个借口。尽管如此，整个工党还是没有很好地经受这个严峻的考验。它取消了对张伯伦的信任和支持，同时它又不愿意响应丘吉尔提出的举国作出最大努力的号召。因此，对于英国在法国沦陷之前重整军备不力一事它也要负一部分责任。

    因此，在三十年代，反对党和政府之间在外交政策上的分歧，并不象反对党所假装出来的那样大。促使政府的支持者们同少数持异议的保守党人分裂开来的并不是什么根本分歧。一部分或许正是由于这个原因，一部分则是由于国内的一些原因——如1931年工党的分裂和在两次世界大战之间一些“萧条地区”的长期失业现象——以致在三十年代当英国内部的不和招致这种危及英国的自由和全世界的自由的危险时，党派情绪却异常剧烈。

    只要张伯伦继续担任首相，工党就不大相信他会全心全意地从他所钟爱的“姑息希特勒”的政策转变到一项勉强而又充满沮丧地取来代替的抵制希特勒的政策。因此，工党直到最后依然不愿意参加在张伯伦的领导下的联合内阁来分担政府的责任。这转过来又决定了张伯伦绝不可能做到动员全国所有的生命、工作和财富来作出全国最大的努力(即使假定他本来是希望如此的)，象艾登在1939年3月15日所要求的那样，象丘吉尔在1940年6月到对日作战胜利日那五年多的日子里，由于得到工党毫无保留的支持而事实上成功地做到的那样。由于未能争取到工党的信任和支持而受到的限制，使得张伯伦的行动软弱无力，这反过来又使施加那些限制的不信任感持续不断和日益加深，成了一个恶性循环。英国政治机体中未能得到和解的这一分裂状态，严重地伤害了英国人民，这时他们正献身于一项拼死的事业，谋求在那最后关头使他们在有效的政治和军事力量方面能够和纳粹德国相抗衡。

    在张伯伦于1939年3月17日改变政策后，英国的各种议论存在着持久的分歧和混乱，这可以从下院的辩论中看到，特别是那些关于同苏联商谈两国采取一致行动的问题的辩论。对于这个问题，工党、自由党和保守党内的反对派全部提出了一个既有决定性意义又是无可辩驳的论点。张伯伦为了遏制希特勒的侵略，除非能使两个西欧大国争取到另一个大国作为盟国，他势必要把英国置于一个极度危险的境地。因为当时张伯伦及其同僚不能指望同美国结盟，苏联就成了他们所能看到的唯一可能的主要盟国。但是看到有同苏联结盟的需要是一回事，而设法排除障碍来实现它又是一回事。反对派在批评政府方面是有弱点的，这就是它们并未正视这些困难。苏联政府提出的两项条件(从俄国人的观点来说，两者都是合理的)是：英国应当对在西欧开辟那个后来被称为“第二战场”的行动作出巨大贡献；以及英国和法国应当让苏联自由行动，抢在德国之先去占领横亘在苏联和德国之间的那些小国。苏联政府不愿意接受西欧列强的那些条件而被束缚住手脚，根据这些条件苏联就可能要承受一场欧洲陆上战争的全部压力，这样也就可能迫使红军在俄国土地上等候德国的进攻，而不是走出去，在波罗的海国家、波兰和罗马尼亚境内迎击它。英国的工党和自由党反对派这时还不愿以举国一致的努力来进行重整军备；我们可以推测，如果张伯伦获得同苏联的结盟，而付出的代价是让苏联政府自由行动，在违反东欧国家的意志的情况下去干预它们，那么整个反对派，包括保守党的一翼在内，将会提出抗议，即使这种干预可以被证明是一种必要的手段，能够有效地威慑、抢先阻止或抵抗德国在这个地区的进一步侵略。

    要领会下院的辩论，就必须牢记这些考虑，因为这些因素在暴露政府政策的不得人心方面，比揭示反对派批评中的缺陷方面更为显著。

    在由于张伯伦3月15日的演说而引起的下院辩论中，当然只能指望从他的反对派口里发出一连串这样的声明：这位首相的个人品格和任期是走向全国团结的主要障碍。更加意味深长的是，在这位首相于3月17日在伯明翰作了正式打消前言的演说，接着又于3月31日在下院发表了英国已向波兰提供保证这一轰动全国的声明之后，4月3日在下院竟然还是有不信任的发言，不仅斯塔福德·克里普斯爵士强烈地宣称不信任，而且阿瑟·格林伍德也在具有政治家风度的和建设性的演说(这场辩论就是由他这篇演说开始的)中宣布了这一点。格林伍德和克里普斯于3月19日和艾德礼于24日在外地各处发表的演说中都再次坚持表明了同样的情绪。

    在张伯伦担任首相的最后十五个月里，他在矛盾的心情下使得那些将成为他的支持者的人和势不两立的反对者都感到沮丧的新发生的事件中，有两起是在1939年3月17日向希特勒发出警告到同月31日发表当时已是既成事实的英国向波兰提供保证这一声明之间的两个星期内发生的。

    这两起事件中的头一件是国内政治上的一个插曲。为了实施艾登于3月15日提出的团结与行动的号召，艾登本人和丘吉尔，连同议会内支持首相的其他三十二人(其中除三人外都是保守党成员)，于3月28日在下院提出一项题为“应付当前危险的举国一致的努力”的提案，以支持“最近由外交大臣(哈利法克斯)概括说明的那项外交政策的强有力的执行”。他们要求，“为了这一任务，应当在尽可能广泛的基础上组织一个民族政府，这一政府应被赋予调动全国的工业、财富和人力的充分权力，以便这个国家能够在尽可能短的时间内作出最大限度的军事努力”。

    因此在3月29日，议会中至少另有一百七十七位支持首相的人提出一项对立的动议，宣称“本院肯定它对首相的完全信任，反对在此危急时刻破坏本院和全国对首相及政府的信任的任何企图”。

    在4月3日的辩论过后，保守党少数派的动议撤回了，这一次保守党两翼相对力量的最新较量，对反对党工党来说，也是有同样的意义的。

    同一时期内的第二个事件是在军备竞赛这个领域内发生的。20日的《泰晤士报》发表了亚历山大·罗杰爵士19日的一封信，信中说，即使在首相17日的“伟大演说”之后，“人们还是留下了不安的感觉，感到演说、照会和抗议都无济于事，为了阻止德国统治者毫无阻碍地推行其强权政治的政策，必须做一些事情出来”。作者提出一项切实可行的对抗措施，即所有民主国家都应停止同德国进行贸易，这封信在报刊上引起了赞成和反对两方面的热烈的通信和讨论，表明它已惹起一个头等重要的问题。赞成亚历山大·罗杰爵士建议的事例，是在3月28日的《金融新闻》上以题为“为何帮助德国武装”的社论发表的。但是这个建议30日在下院遭到首相的冷遇。来自东沃尔弗汉普顿的议员杰弗里·曼德询问首相，他是否“认为同自治领和友好国家一道立即采取行动，以制止它们所拥有的、对德国重整军备十分重要的物资进入德国，并在这里制定必要的立法，是可取的”。张伯伦先生的回答只是：“不，先生。”

    当1939年4月3日下院辩论英国对波兰提供保证这个问题时，格林伍德、辛克莱、丘吉尔、劳合-乔治、艾登、普赖斯和道尔顿等人都相继指出英国自身目前处境的极其危险可虑，并指出扩大英-法-波这一结合体，把苏联和其他大国也包括进去的迫切性；丘吉尔和劳合-乔治对于形成这种舆论所作的贡献，更是特别令人难忘。

    停留在这儿不动(丘吉尔说)而对波兰提供保证就等于停留在战壕两面炮火夹击之下的无人地带而得不到任何一方的庇护。这就是为什么在我看来，首相在星期五宣布的并且今天他又加以解释和强调的那项通告，成为我们历史上的一块里程碑。我们现在必须前进，直到取得一项结论为止。既然已开始创建一个伟大的联盟以反对侵略，我们就经受不起失败。如果我们失败，我们就要遭遇极大的危险。如果我们失败，我们就要被贬低并且要陷于孤立。这已成为生死攸关的问题。……最糟糕的蠢事，没有人提议我们应该去干这蠢事，那就是向同苏联的任何自然的合作关系泼冷水，把它赶掉，而苏联为了它自身的切身利益，则认为有必要提供这种合作。

    劳合-乔治强调指出地理军事局势的政治含意：

    我们有波兰军队。这支军队也许只有德国军队的一半大。波兰人是勇敢的人民。……但是西班牙的战争和中国的战争已经表明，任何英勇，任何训练，都不能抵御由猛烈的空袭支持的势不可当的炮火。……波兰军队的装备不能和德国军队的相比。……如果我们去打而没有俄国的援助，我们就是往陷阱里走。它是唯一能派军队到达那儿的国家。……我不能理解，为何在使我们自己承担这一艰巨的事业之前，我们不预先取得俄国的支持。……撇开这个，我们就是从事一场可怕的赌博，一场极为危险的赌博。有俄国在一起，你就有了势不可当的部队，这是德国的劣势军队所不能抵挡的。我以最热切的心情呼吁政府立即采取措施。如果未能使俄国参与这项事业的原因是由于波兰人的某种感情，也就是他们不愿意俄国人到那里去，那就由我们来宣布条件，除非波兰人准备接受这唯一能使我们成功地帮助他们的条件，一切后果就必须由他们承担。

    由于首相在1939年4月7日就意大利占领阿尔巴尼亚一事发表了一项声明，接着他又宣称，如果希腊或罗马尼亚遭到攻击，英国将立即拿起武器去援助它们，英俄关系的问题就再一次于4月13日在下院的辩论中提了出来。在发出这一新警告和承担这一新义务时，张伯伦对意大利仍然是用非常克制的语调讲话。他讲得很清楚，他是不会去废除1938年4月16日缔结的英意协定的。在结束语中他又说，“因此，让我们不要失去耐心”；这时他被“俄国又怎么样？”的叫喊声所打断。为了回答这种叫喊，他在事先准备好并且正在照此宣读的演说打字稿中插入了临时添加的一段话：

    我希望尊敬的议员们不要认为，如果在今天下午我的发言里没有提到俄国，那就意味着我们未同该国的代表保持密切的接触。我们有一项非常艰巨的任务要去完成。我们不仅必须考虑我们所希望的事，而且还必须考虑其他民族也愿意去做的事。我请求本院相信，没有任何偏见，没有任何先入为主的意识形态观念，我们正在竭尽全力谋求集结那些仍然支持和平并且愿意抵抗侵略的力量，以便我们的努力能够取得成功。

    在随后的辩论中，辛克莱、韦奇伍德和道尔顿都指出，如果不加追问，那么首相就会坐下来不提苏联，道尔顿还说，“他终于提到这个问题是由于本院这一侧不得不用打断其讲话的方法硬逼他讲出来，这几乎就象一位牙医生拔牙一样。”这几个人和其他发言者——艾德礼、艾登、黑登·格斯特、弗农·巴特利特和赖利——一致要求有一个英-法-苏三国的联盟，作为建立一个新的集体安全体系必不可少的和迫切需要的基础。道尔顿提到了那个由于波兰和罗马尼亚害怕俄国而产生的问题，并建议这一问题可在苏联、英国和法国之间建立的联盟机构内加以解决。艾登接过了丘吉尔在4月3日提出的观点：“半途而废显然就是自杀。到那时我们将两头落空。”道尔顿向正要结束辩论的西蒙提出一个具体问题：“政府对于这样一个三国联盟在原则上有什么反对吗？如果没有，那为什么政府让时间流逝而不提出这一建议；或者政府是否将告诉我们，它已提出过这一建议，但被俄国人拒绝了？”

    当西蒙发言时，道尔顿不得不再次提出他的问题来打断西蒙的话，从而得到这样的回答：“虽然我不能说那个特定的建议已提出过，这位尊敬的先生和本院可以认为，政府对于任何这种建议在原则上是不会加以反对的。”

    1939年4月3日和13日在下院如此强有力地一再被提出来的这些需要考虑的事，对于3月15日到30日之间的内阁议事似乎没有发生过影响，或者至少未发生过压倒的和决定性的影响。在3月15日结束辩论的时候，西蒙回答了反对党议席上提出的要求英国行动的建议，他曾三度明确反对这样的意见，即让“其他国家的政府来决定是否”英国的人民“应当卷入战争”，保证“本国抽象地并在对情况茫无所知时参加一场可怕的现代战争”，和因此“使我们自己的外交政策的运用听命于其他民族的明智或不智”。然而内阁(西蒙是一位阁员)在3月30日正好是这样做了。它在东欧承担了义务，而在这一地区上面，英国传统上害怕介入欧洲大陆纠纷的心理恰好是迄今为止表现得最为厉害；而内阁选作接受英国这一史无前例的保证的东欧国家又是波兰，它的“不智”自从它于1919年复兴以来就一直是明显的，而且正象劳合-乔治所指出的，如果发生德国进攻波兰，那么英国在物质上是无力加以援助的，除非苏联也是抗击德国侵略同盟的一个成员。辛克莱于4月3日指出，西蒙3月15日提出的方针同政府30日的行动有不一致的地方，在此之前，首相本人在这同一次辩论中也已经说明了这一点；而其措词之强调则几乎是无以复加的：

    在这方面，象星期五我代表英王陛下政府所做的那样(即3月31日，在下院)，离开我们传统的观念是如此之远，以致在英国政策中构成了一个如此重大的不祥之兆，因此我认为可以有把握他说，当要写历史书籍时，它将占有自己的一章。……在我们的外交政策的过程中，它的确构成了一个新的点——我要说是一个新的时代。

    自从张伯伦于1939年3月17日在没有达成英俄协定的情况下向德国提出挑战过去了九个星期之后，下院在5月19日又再度公开讨论英俄关系问题。这一回，劳合-乔治说道：“我们已经严重地而且危险地耽误了事。我不能想象有一个政府会冒本届政府在同一些大国谈判中所冒的那种风险，这种谈判不是走向达成协议，而是不能达成协议，这些大国对我们的援助则不仅是有用的，而且我想，也是必不可少的。”

    因此，艾德礼、丘吉尔和艾登相继试图要政府说明，它为什么不肯同意苏联政府于1939年4月17日提出的成立英-法-俄联盟的建议，这一建议乃是作为代替英国政府如下的一项建议而提出的：苏联应给予波兰和罗马尼亚以单方面的保证，以便同这两个国家已从英国和法国得到的保证平行。艾德礼在清晰地剖明了这两个建议的区别之后，指出了俄国提出的行动计划的优点。

    我相信，我国绝大多数人民会认为，防止战争的最好希望是在英国、法国和苏联之间建立牢固的联合，以此作为一个世界反侵略联盟的核心，这个联盟是如此的坚强，因而这不是一个赢得一场战争的问题，而是防止一场战争爆发的问题。我相信多数人民会同意，时间已所剩无几了。

    在这次辩论中艾登也阐明了这同一论点：

    我确信——我从未对下院隐瞒过这一确信——如果在我国、法国和俄国之间能够达成一项协议，那将会对和平事业有很大帮助。这一安排愈是快，愈是完善，愈是广泛，就愈好。我相信这将有利于我国，我相信这将有利于俄国，我并且相信这将有利于欧洲，有利于维护和平。……

    打一个军事比喻，我们似乎已经做了的事是在东欧占领一条前哨线。更重要的是我们应当巩固这条前哨线后面的主要战线。我设想政府也持有这一观点。除非政府确实也持有这种观点，很难相信它会承担起这些重大的责任。如果你要建立一支威慑力量，那么不去竭尽全力建立一支最强大的威慑力量，就是非常愚蠢的了。首相上次在艾伯特厅演说时讲到他同布卢姆先生的一次谈话，当时布卢姆先生说，根据他的看法，导致战争爆发的最大危险，是某些政府——我们不妨点它们的名，那就是德国和意大利——对于我们所抱决心的严肃认真性仍旧心中怀疑。我完全同意布卢姆先生的见解。这个国家肯定再没有比实行以下这两项措施更能有效地使那两个政府不再怀疑了：一方面实行强制的国民兵役制，另一方面向俄国达成协议。

    艾登还提出了这样的有力论点：“毕竟法国有了它自己同俄国的协议。没有人认为他们是违反和平阵线的。” 在这场辩论中，最为猛烈的抨击是由丘吉尔提出的： 恐怕没有人会愿意听到，在一个最严重的时刻，经过许多星期的谈判之后，在俄国苏维埃政府和英王陛下政府之间，目前却仍是一个彻底的僵局。……这里有一个提议，一个公正的提议，一个我认为是比政府自己想去获得的条件更好的提议；一个更为简单、更为直接和更为有效的提议。不要让它被束之高阁而终于成为泡影。我请求英王陛下政府从这些严酷的真理中汲取一部分，牢记在头脑中。没有任何有效的东方防线，就不可能令人满意地保卫我们在西方的利益，而离开俄国就不可能有有效的东方防线。如果英王陛下政府已经长时期地忽略了我们的防务，已经抛弃了捷克斯洛伐克以及它在军事力量方面意味着的一切，已经使我们承担了保卫波兰和罗马尼亚的义务，而未检查在技术方面的困难，现在又排斥并摒弃了必不可少的俄国的援助，从而以最糟糕的方式引导我们陷入一场最糟糕的战争，那么，这个政府就是辜负了同胞们所寄予的信任，我还要加一句，就是辜负了同胞们对它的宽大。

    这些恳切的请求并没有从首相那里引出人们所要求的解释。首相所能说的只是：

    苏联直接参与这件事，可能未必完全符合某些国家的愿望，正是为了它们的利益或者是代表着它们，才在进行那些协商。我们希望所有这些国家能够通力合作，我们不愿在它们之间有任何分裂。……如果为了追求一个国家的合作，使得另一个国家不自在和不愿意同我们合作，那么那个政策就不会取得成功。

    当辛克莱要求首相向下院说明，政府是在哪些方面反对俄国政府的建议时，首相露出困窘为难的固执态度。他说：“我不准备走得比我已走的更远一点。……我必须谨慎地行走。……我们不是只关切俄国政府。我们还有其他政府要考虑。……我不准备走得更远一点。……不要过分地逼迫我们泄露那产生麻烦的确切所在。”

    这一消极的答复引起辛克莱一阵刻薄的评论：

    我希望我能够转达出……国外所有政党的人士和所有赞助和平与正义的友人们对于英王陛下政府对待俄国的态度所感到的无限惊异和深刻失望的印象。今天下午我们没有从首相那里得到关于英王陛下政府拒绝接受俄国的建议一事的答辩；首相宁愿不去说明那些原因。

    然而，就在首相公开宣称不敢去涉及的地方，有一位他的支持者在辩论结束以前突然冲了进去。根据亨利·雷克斯(东南埃塞克斯选出的议员)的看法，反对英-法-俄联盟的理由，是害怕它会疏远波兰、罗马尼亚、保加利亚、意大利、梵蒂冈、南斯拉夫、国家主义的西班牙和葡萄牙：“你发现你自己同俄国、法国和英国处在一个军事同盟中，而你在爱好和平国家中的一些小朋友们却纷纷向左右两方离去。”

    前面已经提到过，张伯伦及其同僚在将捷克斯洛伐克牺牲给德国之后，现在决定不再当一个大国压制另一个小国的赞同派了，不管这个大国仍是德国，或者这一次是俄国。但是不愿意将一些小国牺牲给俄国是一回事，不愿意为了同俄国结成防御同盟而使这些小国不高兴又是一回事，两者毕竟不同。因此，张伯伦及其支持者所抱的态度，使得劳合-乔治在5月19日的同一次辩论中对他们的偏见的指责显得更加可信了。

    (劳合-乔治说)有一种强烈的愿望，那就是如果可能就不要俄国参加。俄国在几个月之前就表示愿意参加进来。而这几个月以来我们对这份强大的礼物一直是吹毛求疵。……有着一项诽谤俄国军队、俄国资源、俄国能力、俄国领导的运动——一项经常的诽谤运动。……有些人不愿意……承认俄国在工业上和军事上所发生的巨大变化。……俄国人主动提议如果他们获得同等待遇，就将这一切置于盟国管辖之下。……为什么这没有做到？……这种政治上的势利行为有什么好处？……同这相比，局势是太可怕了。……我们为什么不下决心，而且毫不延迟地下决心，让我们就按照对待法国的条件来和俄国妥协？

    直到张伯伦政府倒台和紧接着的法国陷落为止，这一不幸的国内争吵一直在不断地削弱英国的力量。


200第二编 西方国家试图组织对轴心国进一步侵略的抵抗
创建时间：2005-07-08
Power by Softscape HTML Builder 3


201第一章 西方国家对1939年3月15日事件的立即反应

    英法政府对德国1939年3月15日占领波希米亚和摩拉维亚的惊慌失措的反应，在前面一章已经作了叙述。在伦敦，当获悉德国人突然袭击的消息时，起初并无迹象表明政府会在其后几天内作出强有力的反应。张伯伦3月15日下午在下院的声明是克制的和谨慎的，虽然他的确宣布推迟原打算在那个周末赴柏林进行贸易问题谈判的贸易大臣和海外贸易大臣对德国的访问。不过，就在那天下午，德国大使赫伯特·冯·迪克森出于他自己的请求，访问了哈利法克斯，告诉他德国政府采取的行动和它希望这“将会导致一项和解和重新建立秩序”。哈利法克斯利用这个机会表达了英国政府对德国这次突然袭击的愤怒心情。他告诉迪克森说：这是“对慕尼黑协定的精神的绝对违反”。紧接着慕尼黑会议之后，希特勒“曾经公开他说他不再有领土野心了”，而他目前行动的直接后果就是“没有人觉得德国政府的保证有多大价值了”。人们将会得出结论：德国政府“在谋求一种地位，处于这种地位就可以凭借武力统治欧洲，如果可能，就统治世界”。人们不禁要问，下一个目标又将是什么呢。哈利法克斯“能够完全理解希特勒元首对不流血胜利的爱好，但是短期内他将发现他自己面对着一种并非是不流血的局面”。

    在巴黎，外交部长乔治·博内15日在议会中受到他的政策的批评者的强烈攻击，特别是德凯里利斯和赖伐尔，在他的答辩中，他竭力缩小德国占领波希米亚和摩拉维亚的意义。博内在同一天向德国大使冯·韦尔奇克伯爵正式抗议这次突然袭击，并宣布法国政府不承认德国对捷克领土的吞并；16日，法国驻伦敦大使夏尔·科尔班拜访英国外交部，极力强调英法两国在柏林一致进行抗议的重要性。法国人认为，不加抗议地接受既成事实将使两国政府受到不守信义的责难，因为慕尼黑协定所持的理由就是，这个协定在国际担保下将捍卫捷克斯洛伐克的独立和完整。捷克斯洛伐克总统被迫签订的协定并不能“被用来免除英法两国道义上的责任”。

    经验证明，对德国人一项既成事实的外交抗议并不具有威慑作用，而对最近这次侵略行为的抗议也许甚至会不但没有好处反而有害处，因为它加强了纳粹的信念：他们需要担心的只是西方国家的口头反应。不过英国政府并没有拒绝与法国政府一起把它们对德国行动的不同意写入记录。然而，在英法抗议于3月18日在柏林递交之前，英法国内有迹象显示，由于3月15日的事件和它所暴露的德国的目的，官方和非官方的意见已受到深刻的激动，并且这一次已认识到对德国讲些坚定的语言是不够的。

    3月17日给英法驻柏林大使内维尔·亨德森爵士和罗贝尔·库隆德勒发了指示，向德国外交部提出正式抗议，并宣布他们的政府拒绝承认德国的行动在捷克斯洛伐克所造成的新的局势的合法性。英国大使在递交抗议之后就被召回伦敦向政府报告(那就是说，他的被召回并没有使政府在与德国正式断绝外交关系问题上承担责任)。法国大使同样也被召回，虽然在巴黎人们有点怀疑这一步做法是否明智。17日晚上张伯伦在伯明翰作了一次演说，他在演说中发出的调子与他二天前在议会中的声明完全不同，他直率地提出这样的问题：“这是不是对一个小国的最后一击，或者是不是……朝着试图以武力统治世界这一方向迈进的一个步骤？”

    在巴黎，3月17日早晨，内阁同意达拉第的建议，鉴于需要为战争作好准备，应向议会要求给予政府在一定期间广泛的特别权力；这个请求在那一天晚些时候在议会的财政委员会以二十六票对十七票通过。在这一天和下一天的议会辩论中(结果同意给予政府所要求的权力)，博内又受到他的批评者们的猛烈攻击，达拉第警告他的听众，现在一切都要服从于这个国家的安全，他重复了1月26日他在议会讲话中说过的那句话，意思是他不会向暴力或狡诈放弃法国的任何一项权利或者一英亩法国领土。

    3月18日，亨德森和库隆德勒在柏林亲自到外交部递交他们的政府对最近几天事件的正式书面抗议，抗议声称这些事件为“完全抛弃慕尼黑协定和否定这个协定的缔约各方必须为和平解决而相互合作的精神”。他们分别得到国务秘书魏茨泽克的接见，据亨德森报告说，魏茨泽克显然由于希特勒对抗议的反应而感到惊恐，他恳求亨德森劝英国政府撤销他们的抗议。魏茨泽克也作了尝试劝说库隆德勒撤销法国的抗议照会。他提到，在1938年12月6日法德宣言签字时，据他说，博内曾向德国外长里宾特洛甫作过口头保证，“按照这个保证，将来将不把捷克斯洛伐克作为巴黎和柏林之间交换意见的主题”。如果德国政府认为不是这样，“他们就不会在12月6日的条约上签字”。库隆德勒回答说，不论在宣言本身中还是在随同它一起的广播声明中都没有法国政府将终止对捷克斯洛伐克事务关心的任何保证的痕迹。魏茨泽克最后同意，虽然极为勉强，接受了这两份抗议，“就好象(它们)是由邮局寄来的”。

    苏联政府在同一天(3月18日)送交德国政府一份书面抗议，宣布他们不能“承认把捷克并入德意志帝国或者，以一种形式或另一种形式，吞并斯洛伐克是合法的，是符合普遍接受的国际法和正义的，或者是符合民族自决的原则的”。美国的舆论由于3月15日事件而受到深刻的震动，美国政府以一系列的步骤表示他们的不同意，从3月17日总统在记者招待会上的声明要修改中立法开始，直到3月20日一份拒绝承认德国对波希米亚和摩拉维亚的保护权的照会的递交而达到顶点。华盛顿政府不能与伦敦和巴黎采取同样召回大使的行动，从柏林召回休·威尔逊，因为作为对德国反犹太措施的抗议已经在1938年11月把他召回来；但是大使的返回任所行期在即将启程时被推迟了。

    这时，正如哈利法克斯在3月15月告诉迪克森的，和张伯伦17日在伯明翰所说的，德国下一个可能的目标的问题，已经由于这第一次肯定地背离国家社会主义运动所宣称的使第三帝国的边界与德意志“民族”的地理范围相符合的原则，而以一种严峻的形式被提了出来。事实上，德国的意向问题在过去三个月中已经引起了人们焦急的猜测；因为到1938年末的几周中，在德国的很多观察家，包括新到任的法国大使库隆德勒，已经明白，西方国家从慕尼黑协定得到的只不过是一点喘息的时间，不需多久就必须期待德国“劲头”的进一步的表现。

    库隆德勒倾向于认为，德国的下一步行动将是向东，但是德国向西进犯的危险，在1939年的头两个月却是笼罩在巴黎和伦敦人们心头的最大愁云。这部分是因为波兰外长贝克上校决定把德国为了但泽和走廊对他施加的使其就范的压力的程度秘而不宣的缘故。据外界的观察家看来，波兰此时似乎并不处于立即危险之中；甚至似乎还有一些理由要担心波兰与轴心国家搞合作。而且，对乌克兰局势的不安心情在冬季有了一些减缓；在1939年3月以前罗马尼亚也还没有登上这场戏的前台。不管1、2月间流传的谣言是由于纳粹计划的情报外泄，还是只不过是些试探气球，这一时期，对法国来说，占控制地位的是，意大利的殖民地要求和报纸上的反法宣传，对于波兰和德国和解、共同反法的恐惧，以及盛传的希特勒向西进攻的计划。

    这时法国政府看到并有充分理由担心的西线形势发展是，德国会鼓励意大利以武力来实现它对法国的要求，而德国自己也会以意大利盟国的身份参加这场战争。德国绕过马奇诺防线入侵比利时被认为是不大可能的，但是巴黎的人们认为同时攻击荷兰、瑞士和突尼斯却是可能的。对英国政府来说，德国以最后通牒的方式提出其殖民地要求，以使英国突然陷入危机，或者它也许会甚至不找借口、不预先警告就进行空袭或突然攻击舰队，以使英国瘫痪，这些似乎也都是可能的。为了防止轴心国家也许会认为它们能够在英国不干预的情况下与法国清算旧帐，英国政府同意法国2月5日的请求，表示要重申它与法国的“绝对的团结一致”；2月6日张伯伦在下院回答一个问题时作了一项声明(解释1938年12月13日的声明)，大意是“把法国和本国联合在一起的利害关系的一致，就是当法国的根本利益受到不管来自何方的威胁时，必然会引起英国的立即合作”。

    不过，在1939年的最初几周，人们最担心的危险，至少在伦敦，就是德国可能入侵荷兰，因为控制了荷兰海岸就能使英国屈服于德国的条件并使法国瘫痪。声称这就是希特勒的打算的报告在1月底引起了罗斯福总统的注意，迄今对这类谣言采取漠视态度的荷兰政府也开始显露焦急的心情。在1月底以前英国政府已经作出结论：德国入侵荷兰，如果遭到荷兰人的抵抗，将不可避免地被当作宣战理由的事件对待。到2月10日英国政府开始采取这样的看法，即“德国以武力或武力威胁来控制荷兰的任何企图”也将不得不被看成是对联合王国安全的威胁；在同一天法国政府给予保证：它将支持英国，如果后者由于德国入侵荷兰而卷入战争，同时英国政府给予法国对应的支持保证，如果因德国入侵瑞士而发生战争。与此同时，英法政府决定，他们的参谋本部之间的对话必须“比过去范围更广，性质更加亲密”。

    到3月初，对轴心国在西面进攻的担心已经有所减退，但是即使在占领布拉格之后，当张伯伦和达拉第政府已认识到他们必须把他们的政策建立在德国正计划进一步行动这一假定上时，纳粹是否更有可能向东推进，还是转向西方，仍旧被认为是一个未决问题。很多法国人仍旧担心，德国也许会决定以其全部力量(在意大利的帮助下)一举击溃法国以巩固它的后方，作为向东推进的准备；很显然，对法国的一次直接攻击的可能性，必须时刻记在心头。但是，把各种可能性加以比较，特别是当美美尔的危机(它以德国于3月23日的占领而告结束)正趋于最后关头时，看来更有可能的是，希特勒将使用他的新基地向东推进，而不是掉转头来先对付西方。法国驻柏林大使在布拉格被占领几天之后发给他的政府的一份电报中列举了西方政府现在必须考虑的几种可能性。

    德国(库隆德勒3月19日写道)将认为有必要暂时停下来观望一下吗？还是利用它已经获得的势头和中欧国家的麻痹状态，继续向东推进？还是它又想掉转头来把干涉德国在东方的行动自由的西方国家的反对消灭掉？换句话说，元首仍想回到《我的奋斗》著者所表示的想法吗……即除非法国被击溃和英国因此被削弱以致在大陆上无能为力，否则德国就不可能完成它在东方的崇高命运？……假定事实上不可能向英国的制海权挑战，纳粹领袖们认为有两条路可走。或是不间歇地继续进行征服东欧和东南欧，也许还有斯堪的纳维亚，这样，就能以一种或另一种方式为德国获得这些国家的资源，使它在某种程度上可以应付封锁。或者在法国和英国在美国的帮助之下赶上德国的军备之前就攻击这两国。……这第二个可能性目前不是比较更有可能。但是我们必须估计到德国采取这样一种行动的危险。这个危险甚至可能由于我们加强和加快重整军备而增加。

    即使向东推进是需要考虑的最大可能性，但是哪一个东欧国家最可能成为希特勒的下一个牺牲品仍然不清楚。3月15日后有几天，据伦敦和巴黎的解释，迹象似乎是指向布加勒斯特。就是因为据信是罗马尼亚处于危险之中，才促使西方政府开始作出努力，设置了一道阻止德国进一步侵略的障碍。


202第二章 对罗马尼亚的明显威胁

    认为必须立即采取某种步骤来支持罗马尼亚，是由于得到报告说，德国正在施加压力，迫使它签订一项听从德国支配的经济协定，另外还有消息说，匈罗边境的形势险恶，看来很可能德国打算利用匈牙利来对付罗马尼亚，或者把它作为德国进行侵略的一个基地。

    人们知道德国和罗马尼亚为缔结一项新的贸易协定进行谈判已经有一些时候，并正在考虑一项对德国有利的发展罗马尼亚经济的长期计划。这项谈判在接近1939年2月底时，因德国在布加勒斯特的经济代表团团长黑尔穆特·沃尔塔特去柏林听取最后的指示而告中断。沃尔塔特于3月10日回到布加勒斯特，但谈判在15日德国占领捷克斯洛伐克之前并没有结束。

    匈牙利部队于3月14日得到德国的许可后越过边界进入喀尔巴阡-卢西尼亚，到16日晚上他们实际上已占领了这个捷克斯洛伐克共和国最东面的省份的全部。罗马尼亚与匈牙利之间的交换照会造成了这样的印象，即罗马尼亚愿意接受在大部分卢西尼亚的既成事实，如果它在东面尖端部分的利益能够得到保障，那里有一些罗马尼亚的村庄和一条连接波兰和罗马尼亚的铁路线。不过，匈牙利人拒绝讨论罗马尼亚人的要求，直到他们已推进到罗马尼亚边界。两国之间还有一项更大的争论，即特兰西瓦尼亚的地域范围。因此，罗马尼亚人自然要关切匈牙利人的意图，他们在3月14日派出军队到匈牙利边界，以应付对特兰西瓦尼亚的可能入侵，而匈牙利人也沿着他们的整个东部边界部署了军队。3月15日，有七个德国军团穿过波希米亚和摩拉维亚，并有一些部队开进斯洛伐克，从那里他们能够穿过匈牙利，迅速进入罗马尼亚，如果希特勒想这样办的话。这样，罗马尼亚可能受到的危险就不能等闲视之了。不过，如果不是罗马尼亚公使蒂列亚向伦敦外交部叙述了罗马尼亚的困境，西方国家也还不至于把局势看得如此严重。蒂列亚的叙述引起了人们的忧虑，担心德国将得到进入黑海的通道和进一步活动的基地，并担心它控制罗马尼亚的油田(这是英国海军部特别关心的事)，也许还有乌克兰的小麦。

    蒂列亚于3月14日访问外交部，对最近的形势发展表示关切，并要求英国作出一些公开的表示来表明它对东南欧的关心——特别是宣布一个英国的经济代表团不久将去罗马尼亚。16日，他告诉外交事务助理次官奥姆·萨金特，他的政府“有充分理由相信，在几个月之内德国政府将使匈牙利沦为附庸，然后象它瓦解捷克斯洛伐克那样，进而瓦解罗马尼亚”，他还以私人资格探询，罗马尼亚能够依靠英国的支持到什么程度，如果它不得不面对(和抗拒，因为它肯定将这样干)一次这样的德国威胁。他说，由于德国获得了捷克斯洛伐克的斯科达军火工厂，罗马尼亚将受到特别沉重的打击，因为罗马尼亚主要是从那里得到它的军火的，他于是探询向英国借款一千万英镑以便购买军火的可能性。

    3月17日，蒂列亚又访问了外交部，这一次是由于他自己的迫切请求而会见哈利法克斯的。他又询问了军火贷款，这时他还谈到德国“几乎是立即”入侵罗马尼亚的可能性。他说德国人在捷克斯洛伐克的武装部队已超过了控制该国所需要的数量，这也许会引诱他们去利用这种局面。最近几天，他们曾要求垄断罗马尼亚的出口贸易，和对罗马尼亚的工业生产实行有利于德国的某些限制，并答应保证罗马尼亚的边界以作为交换。蒂列亚在说到这些要求时，使用了“最后通牒”这个词。他然后请求英国政府最紧急地考虑，他们是否能够作出一个明确的表示，表明如果一旦罗马尼亚成为德国侵略的牺牲品时，他们将会采取什么样的行动。如果能够建立一个以英法为后盾的包括波兰、罗马尼亚、希腊、土耳其(和)南斯拉夫在内的牢固集团，那么，预期局势也许还可以挽救。

    蒂列亚建议，首先可以要求波兰和罗马尼亚援用它们的互助条约于德国侵略这一事例，巴尔干协约国各成员则宣布它们“保证相互边界的共同决心”。蒂列亚留交给哈利法克斯一件从布加勒斯特发来的电报，电报指示他提请英国政府注意：一个正在不断增强的信念可能产生的巨大后果，不仅影响中欧，而且将遍及整个欧洲大陆，这个信念认为欧洲只有一个主宰者，他决定各国的安全、和平和独立。然而，西方国家却没有任何声明和行动来消除这一信念。

    来自布加勒斯特的其他消息，并不能证实蒂列亚的德国对罗马尼亚的经济施加压力的可怕叙述。蒂列亚在巴黎的同事塔塔雷斯库告诉博内，蒂列亚所讲的德国要求，是过去的事，而且是夸大了；3月18日在英国报纸报道了德国向罗马尼亚发出经济上的最后通牒并经伦敦广播之后，布加勒斯特发表了对这个报道的官方否认。同一天，罗马尼亚外长加芬库告诉英国驻布加勒斯特公使雷金纳德·霍尔，蒂列亚在“过于热心”的情况下“错误地陈述了局势”。德国与罗马尼亚的经济谈判“正按完全正常的方式进行”；并没有试图“把政治引进这个谈判中去”；从3月15日起德国有了更多的而不是更少的和解。加芬库事实上是“绝对肯定”，并不存在对罗马尼亚政治或经济独立的立即威胁。

    霍尔在第二天，3月19日，得到罗马尼亚国王卡罗尔的亲自保证：虽然德国的许多要求的确很不是滋味，但决没有过任何最后通牒的问题。罗马尼亚政府在20日拟了一个致西方国家的备忘录，说明他们自己觉得受到威胁，但没有立即受到攻击的危险。

    与此同时，沃尔塔特与罗马尼亚人的谈判仍在继续进行，但因最近形势的发展和捉摸不透匈牙利的意图，公众深感忧虑。一项以普通的词句拟定的、适合于发表的经济协定，和一项进一步阐述协定的条款使其更加确切的秘密议定书，终于在3月23日下午签署。经济协定于3月24日发表(关于秘密议定书当然只字不提)，产生了德国人所希望的效果。它使舆论界相信，特别是在英国，蒂列亚所断言的并非是事实，虽然罗马尼亚确实将变得更加依靠德国，但它并没有丧失经济自由。这项协定事实上明白地提到了罗马尼亚需要与其他国家进行贸易，以及它的国内的需要，和德国需要分到它的产品的一个较大份额。

    然而，在德罗协定签订时，对于罗马尼亚会遭到匈牙利单独或与德国人联合的立即入侵的担心并未减退。匈牙利人以实行总动员的威胁来回击罗马尼亚的军事措施，罗马尼亚政府因此也决定实行总动员，不过这是在极其秘密中进行的。在这一行动的前后，英法和波兰都曾以外交方式敦劝罗马尼亚和匈牙利双方应以缓和为重，同时柏林也警告罗马尼亚应与匈牙利就卢西尼亚争端达成协议，于是罗马尼亚和匈牙利双方都复员的协议到3月25日已经在望。事实上，匈罗之间的紧张关系不到半个月的时间就又恢复了，但从西方人的眼中看来，笼罩于罗马尼亚头上的立即危机已经减缓，虽然到3月底它还没有消失。与此同时，3月15日事变以后立即开始的外交谈判，由于罗马尼亚公使3月17日的会见哈利法克斯而具有了一个确定的方向，下面就叙述一下这些交涉的经过情形。


203第三章 建立和平阵线的初次尝试，3月17-23日

    哈利法克斯在3月17日会见蒂列亚之后，立即把蒂列亚所述的罗马尼亚情况向张伯伦汇报，那天晚上当首相正在伯明翰发表他的演说时，贯彻蒂列亚的建议的一些步骤就已开始采取了。蒂列亚是建议以英法为后盾，建立一个包括波兰、罗马尼亚、希腊、土耳其和南斯拉夫在内的坚固集团，这样也许能挽救罗马尼亚免遭德国的侵略。用电报把蒂列亚报告的要点通知了英国驻华沙、雅典、安卡拉和贝尔格莱德的外交代表，要求他们立即取得各驻在国外长的意见，表明如果罗马尼亚成为德国侵略的牺牲品，他们的政府可能会采取的态度。苏联的名字令人注目地没有出现在蒂列亚所中意的安全集团成员名单之中，但还是给英国驻莫斯科大使西兹发了电报，指示他询问苏联政府，是否它能够“给与任何表示，表明如果接到罗马尼亚政府的请求，将积极帮助后者抵抗德国的侵略”。法国政府则被告知，英国政府正在努力获取其他有关政府的观点，以便帮助它决定自己的态度，它还希望与法国政府采取共同一致的政策方针。

    这些步骤的立即效果并不令人鼓舞。法国外交部秘书长莱热3月18日对英国驻巴黎公使说，英国外交部把车子放到马的前面去了。经过联系的各小国政府则将“根据法英两国的意向决定它们的态度”。事实上，不仅土耳其外长萨拉若卢和南斯拉夫的摄政王建议英国政府应首先明白表示自己的态度，而且俄国外长也是这样建议。李维诺夫3月18日向西兹提出这个建议，并问他是否英国政府希望苏联去帮助罗马尼亚而自己却保持行动自由。

    事实上所有联系到的各国政府的外长或其他代表都对蒂列亚的报告是否确实表示怀疑或者对罗马尼亚，如果它是处在这样的困难境地，竟没有去直接同它的邻国接头表示惊异。波兰、希腊、南斯拉夫和土耳其都对罗马尼亚负有条约义务，后面三国是以巴尔干协约国成员的身份承担义务的(南斯拉夫也是小协约国的成员)。波兰外长贝克如往常一样躲躲闪闪，不肯承担任何责任，但在3月18日他确曾说过，虽然波兰-罗马尼亚防务联盟条约是以俄国而不是德国为假想的侵略者，波兰将“极为关切任何对罗马尼亚独立的威胁”。不过，第二天波兰驻巴黎大使卢卡谢维奇交给博内一份来自贝克的电报，大意是帮助罗马尼亚的最好办法不是“把俄国拉进来”，而是在布达佩斯和布加勒斯特采取协同一致的外交行动。罗马尼亚在巴尔干协约国中的盟国们，按照巴尔干条约只有在反对保加利亚时才有义务去帮助它，即使在这早期阶段也已经很清楚，希腊和南斯拉夫不大会愿意扩大它们的义务。

    希腊首相和事实上的独裁者梅塔克萨斯，在他的早期经历中曾以倾向德国闻名(他在德国接受他的军事训练，期望德国人打赢第一次世界大战)；由于德国是希腊烟草的主要顾客，使得希腊政府有强烈的动机不希望去触怒它。梅塔克萨斯确曾于3月19日告诉英国驻雅典的公使，他个人赞成加强巴尔干协约国的团结以便反对德国的侵略，希腊将与南斯拉夫和土耳其合作，并按照英法的态度来同情地审查任何罗马尼亚的建议。但是他补充说，一切都在于南斯拉夫；一个中立的南斯拉夫将使希腊和土耳其对罗马尼亚的保证援助成为不可能的事。正如希腊的外交次官前一天所说，南斯拉夫由于易受轴心国家和保加利亚双方的攻击而“落在狮子的口中”，西方国家深知它的困难处境。当3月18日晚上英国驻贝尔格莱德公使罗纳德·坎贝尔爵士向摄政王进行他的外交行动时，他发现保罗亲王“对最近的事件深感忧虑”，已被他所面临的问题“完全压倒”。他详述南斯拉夫的困难的地理位置，并提到军队正在整编但可悲地缺少装备的事实。坎贝尔得出结论，在发生一次大战时，只能指望南斯拉夫守中立，这对轴心国家将只是“勉强的仁慈”，虽然他并不排除如果罗马尼亚受到匈牙利的攻击，按照它的条约义务给与罗马尼亚一些援助的可能性。要联系的第三个巴尔干协约国成员——土耳其，作出的反应比较不那么消极。土耳其政府3月19日递交的对英国的外交行动的正式答复是，土耳其将履行它在巴尔干条约中的义务，并说没有接到罗马尼亚的援助请求，但如果英国政府提出它自己的建议，土耳其将以友好的精神加以研究。

    在英国3月18日进行联系的所有政府中，只有法国政府明确地答应在四十八小时之内援助罗马尼亚，如果它受到德国的攻击。英国大使于3月18日会见博内之后(这次会见是在国民议会中进行的，埃里克·菲普斯的到达引起了焦急的猜测)，达拉第召集了一次部长会议，会议一致通过法国应该答应帮助罗马尼亚，法国已经同它签订了一项友好条约，虽然并不是互助条约。法国政府得到的关于罗马尼亚局势的情报使他们认为，事情并不象英国政府所担心的那样紧急，因此在得到他们自己的外交试探的结果之前，他们推迟了对英国询问的回答。3月18日，博内会见了罗马尼亚和俄国的大使。他向塔塔雷斯库提出俄国援助罗马尼亚的问题，指出这并非是微不足道的，即使只是采取把战争物资运过边界的形式。塔塔雷斯库解释说，俄国在罗马尼亚不受欢迎——的确有些人，特别是在上层阶级中，宁可要希特勒而不要斯大林——但是他并不反对和莫斯科进行联系，如果罗马尼亚政府不被卷入进去。博内然后告诉俄国大使，法国准备帮助罗马尼亚，不管别的国家可能会怎样做，并问对于援助它的邻国这件事俄国抱什么态度——这位大使自然不能给与明确回答的一个问题。次日(3月19日)博内会见了波兰大使，后者对于波兰准备给予罗马尼亚以什么样的援助的问题避不作出直接的回答。

    3月20日法国政府以备忘录的形式回答了英国3月18日的询问，它表示担心德国的经济要求也许会很快导致试图对罗马尼亚进行政治的和经济的控制，作为控制整个中欧和东欧的资源的第一步。它宣布已作好准备援助罗马尼亚，如果罗马尼亚成为德国侵略的牺牲品的话，并准备与英国合作以审查共同抵抗的措施。

    与此同时，在递交法国政府对英国3月18日外交行动的答复之前，苏联政府对向它提出的询问的答复，和英国政府对整个问题的重新考虑，使协商有了新的转变。李维诺夫3月18日那天下午10时第二次接见英国大使。告诉西兹说，苏联政府“认为各国政府在作出它们自己的决定之前，依次相互询问其他政府将采取什么行动，是无益的”。他们因此建议英国、俄国、法国、波兰、罗马尼亚和土耳其的政府应该派出代表，最好在布加勒斯特，一起协商共同行动的可能性。3月19日下午，俄国驻伦敦大使伊凡·迈斯基与哈利法克斯讨论了这个建议(后者已从西兹那里获悉这个建议，并向内阁作了汇报)。哈利法克斯明白表示这个建议是不能接受的。他说，在没有一位负责的英国大臣出席的情况下(目前抽不出一位皇家大臣到布加勒斯特去)，会议不能很快作出决定；而更加重要的是，一次也许会失败的会议将是危险的。英国政府正在考虑一个“并非完全不同”的建议，他们希望由于这项建议可以很快导致一项英、法、波、苏在态度上团结一致的公开声明。当按照这些设想取得进展时，就有可能作出举行一次会议是否有益的决定。俄国建议召开一次会议和英国认为“没有成熟”而对它加以拒绝，都在塔斯社3月21日发出的一份公报中宣布了；看来似乎很清楚，苏联政府对于英国的答复感到气愤，因此从协商一开始就对它的态度产生了不利的影响。

    哈利法克斯向迈斯基提到的新建议，似乎出自张伯伦自己的主张。按照这一建议将发表一项由英、法、苏、波政府签署的正式声明，宣布“构成一项对任何欧洲国家的政治独立的威胁的任何行动”都是同它们密切相关的事情，并着手“立即共同协商应采取的步骤，以便提供对任何这种行动的联合抵抗”。英国政府希望，发表这样一项宣言“其本身就是对欧洲的稳定的一个宝贵的贡献”，它建议在发表之后四国应立即研究“要求发表这一宣言的任何具体局势，以便决定可能要采取的任何行动的性质”。

    3月20日英国内阁批准了这个发表四国宣言的建议，并指示在巴黎、华沙和莫斯科的英国外交代表弄清楚，各驻在国的政府是否准备签署这个宣言。同一天，哈利法克斯把这个新计划的“大致概念”给了土耳其驻伦敦大使。

    这就是法国总统在3月21日到达英国进行国事访问时的形势，这次访问在3月15日前几个月就在进行安排了。总统是由外长博内陪同出国的，博内在伦敦的出现，提供了一个机会来交换对于组织抵抗德国的进一步侵略的最好办法的看法。

    在博内访英期间与英国大臣们进行的二次谈话中(3月21日单独与哈利法克斯，3月22日与张伯伦和哈利法克斯谈话)，双方同意，这两个西方国家必须从对付下一次德国的行动出发来思考问题，不论它是发生在西欧还是东欧。哈利法克斯的个人意见是，即使得不到其他国家的合作，“如果发生德国进一步的侵略，要法国和英国不采取行动仍将是非常困难的”。不过，讨论是围绕着援助罗马尼亚这个迫切的问题进行的，特别是围绕着波兰的态度这个被认为是问题的关键的问题。

    我们已经知道，法国政府念念不忘这样一种危险，即轴心国的下一次行动可能是由意大利或德国或两国一起直接攻击法国的领土；由于法国决定援助罗马尼亚(如果它受到攻击)，因此法国就又增加了不得不在西线作战的风险，因为直接进攻德国是法国能够给予一个东欧国家任何有效帮助的唯一途径。法国由于有法波互助条约，当然有义务给予波兰帮助；但是法国人也许更倾向于从保持波兰同盟对法国的利益这方面来思考，为的是确保德国将不得不在两条战线上作战，如果它攻击法国的话，而不是首先考虑履行法国对波兰的义务的实际困难。波法关系最近已变得不象两次大战之间初期那样密切和友好，上一个冬天由于贝克在他与德国人的谈判这一问题上态度不够坦率，法国人对于波兰的动机和意向的猜疑增加了。3月19日，卢卡谢维奇按照贝克的指示告诉博内，“波兰重视法波同盟，如果法国遭到攻击，波兰将履行它的义务；但是这个同盟只有在法国被德国攻击时才有效。”法国因此并没有得到保证，在东欧开始的一场战争中波兰将开辟对德国的第二战线。正如博内3月21日对哈利法克斯所说的：“如果德国攻击罗马尼亚，法国为了支持它而攻击德国，波兰人却说他们与法国的条约不能适用，这是不能容忍的。”博内因此希望“尽一切办法，甚至使用威吓手段，把波兰拉入”可能会作出的任何支持罗马尼亚的安排。

    并且，正如博内在这些谈话中多次指出的，俄国参与一场反对德国的战争的效果在很大程度上要看波兰的态度。俄国当然可以把军队和战争物资越过共同的边界送入罗马尼亚，但是塔塔雷斯库3月18日对博内讲的话只能证实以前的对于罗马尼亚是否欢迎俄国的援助的猜疑。博内回忆起，在1938年曾一再试图说服波兰和罗马尼亚同意让俄国军队通过它们的领土到捷克斯洛伐克去，但都没有奏效。现在也仍旧没有任何迹象表明，这两个国家中的任何一个会预先同意让红军越过它们的边界。但是，如果俄军不能穿过波兰的领土，俄国又如何能够在发生战争时帮助减轻德国加于法国的压力呢？博内同意哈利法克斯的意见，“喝令德国住手的时刻已到来”，但是，他说，法国政府“不愿单独负起战争的重担。……在一场东方战争中如果没有波兰或任何其他东方国家的帮助，法国将处于很糟的地位。”

    3月22日下午，当博内会见张伯伦和哈利法克斯时，英国驻华沙大使霍华德·肯纳德爵士的电报已经到达，报告贝克和波兰外交部副部长阿尔齐泽斯基对于四国宣言这一建议的初步反应。很明显，对贝克来说，俄国人的参加似乎是波兰反对在宣言上签字的一个不可克服的理由。因为俄国和波兰都在宣言上签字就等于告诉德国人，波兰正在放弃在它的两大邻国之间保持平衡的政策和公开加入俄国阵营；按照贝克的看法，这将促使德国采取立即的、灾难性的行动。他暗示波兰也许愿意与英法两国一起支持罗马尼亚(虽然他显然认为罗马尼亚并没有迫在眉睫的危险)，如果俄国被排除在这个安排之外。

    因此似乎事实上可以肯定，发表一项宣言的建议将不会成功(对轴心国来说，这个宣言将立即成为一个危险信号，对那些小国来说，则是一个重新集合的起点)，因为(张伯伦作为它的起草人，首先指出了这一点)它不可能达到目的，除非被联系的三国同英国一样都在它上面签字。博内在伦敦与达拉第通了电话之后宣布法国政府准备签署这个宣言，但是双方同意必须设计出另一个办法，虽然在采取进一步行动之前必须等待波兰对发表宣言的建议的正式答复(虽然并不是苏联的)。提出了如下的建议，并得到了通过：英国和法国应该同时弄清楚罗马尼亚和波兰对于援助罗马尼亚这个狭窄问题的看法。主要的目的是要查明罗马尼亚确将进行抵抗，如果它受到攻击，并查明波兰将予以援助，如果它进行抵抗。双方还认识到，波兰期望得到英法也将支持罗马尼亚的明确许诺，给予波兰本身一种同样的援助保证是适宜的。最后，表示了这样的希望，即如果能劝说波兰人答应帮助罗马尼亚，而这两个国家也得到英-法帮助的保证，它们也许不会反对西方国家试图获得俄国某种形式的帮助。

    这样，在这个早期阶段，在加入一个安全体系的次序方面把波兰放在俄国之前这一重大决定已被作出了。哈利法克斯确曾指出，“如果我们现在如此行动，以致使苏联政府认为我们正把它推向一方，那将是不幸的”；但是博内“认为也许可以把情况向李维诺夫先生解释清楚”。虽然法国和英国的部长们都同意，对波兰施加最大的压力以使它答应援助罗马尼亚是情有可原的，他们显然并不认为他们可以支配的施加压力的手段能使波兰公开与俄国站在一起。如果可以把俄国拉进来作为安全体系的一名成员则没有波兰参加也行的想法，他们似乎从未有过。


204第四章 对波兰的威胁和英国的保证

    3月21-22日英法会议上的讨论和部长们作出的决定都表明，波兰仍旧基本上被看成是一个可以帮助下一次德国侵略的牺牲者的国家，而不是一个它本身处于已迫近的危险中的国家，虽然部长们认识到应向波兰提供保证这一事实说明，这第二个可能性并没有被忽视。不过，到3月底之前，波兰开始似乎至少同罗马尼亚一样受到了威胁，人们注视着但泽这个欧洲的危险地点。

    英法政府在3月的第三周获悉，德国政府已向波兰政府提出非正式的建议把但泽归还德国和建造一条越过波兰走廊的公路和铁路，但是它们还没有完全了解德波谈判的性质，这次谈判是以里宾特洛甫与波兰驻柏林大使约塞夫·利普斯基1938年10月24日的一次会见开始的，并在希特勒、里宾特洛甫与贝克1939年1月5日至6日的会见中，以及里宾特洛甫与贝克于1月底再次会见中继续下去。在这些德波会见的最后一次，贝克事实上不仅拒绝接受德国关于但泽和走廊的建议，并且也拒绝了加入反共产国际公约的再三邀请。不过，贝克在与英法驻华沙的大使们谈话中仍表示他与里宾特洛甫的会见没有讨论或决定什么特别重大的问题。他的不坦率不仅引起一种猜疑，认为他也许打算把波兰变成德国扩张计划的帮凶，而且也使对波兰的威胁看起来似乎没有实际上的那样严重。

    伦敦和巴黎的外交部当然都知道但泽本身的紧张情况和德国在捷克斯洛伐克发动事变之前层出不穷的迹象，因此以这一种或那一种方式把但泽并入德国是不大可能会拖得过久的。英国外交大臣作为国联但泽三人委员会的联系人，密切注视着这个自由市的事态发展；法国政府也从他们的外交代表处不断得到充分的情报。哈利法克斯在3月的第三周仍然希望但泽问题可以在德国和波兰之间和平地得到解决，但是他也承认局势有可能沿着危险的道路向前发展。他在3月21日对波兰驻伦敦大使爱德华·拉斯津斯基伯爵说，英国政府认为，“如果波兰和德国能够通过直接谈判解决(但泽)问题，那就更好；但是如果这个问题发展到威胁波兰独立的地步，那么……陛下政府将不得不把它视为它自己最严重关切的问题。”

    3月15日以后就有军队在德国东北部集中的报道，这似乎是暗示对但泽和美美尔的威胁，波兰政府采取了一定的预防措施，包括局部动员。但在3月17日当贝克接见英国大使肯纳德时，他贬低军队在东普鲁士调动、但泽受到威胁这种谣言的重要性，虽然他也坚决宣布，如果德国占领但泽，波兰就将战斗。3月20日博内向波兰驻巴黎大使卢卡谢维奇问起波兰对于可能受到德国攻击的忧虑时，他回答说，波兰并不忧虑，甚至对于但泽问题也是这样，无论如何在目前(现在)是如此。3月22日，贝克又告诉肯纳德，政府对于但泽并“没有立即的忧虑”，但不会屈服于任何德国的最后通碟。

    但是，从3月17日起在但泽市可以看到，波兰军队和战争物资被迅速运往这个自由市区的边界。从3月15到19日局势变得很清楚，德国-立陶宛关系由于美美尔问题正迅速接近一次危机，德国打算不久就占领美美尔(这一行动将给予它另一条通过立陶宛进攻波兰的路线)。立陶宛外长3月20日到达柏林一事被正确地解释为，这意味着美美尔危机已经到了紧要关头。3月22-23日，按照德国的愿望签订了一项德国-立陶宛协定，解决了美美尔问题。3月23日，德国武装部队占领了美美尔，希特勒访问了这个城市。也是在3月23日，德国政府签订了另外两项协定：与罗马尼亚的经济协定，一项把斯洛伐克置于德国的保护之下和给予德国沿波兰南部边界建立军事设施和驻军权利的条约。因此，德国此时已经处于可以随时采取军事行动把波兰的大约三分之二的领土夹进它的钳子之内的位置。

    同时，在3月21日——这一天英国政府把四国宣言的建议交给了波兰政府——里宾特洛甫于柏林会见了波兰大使，在会见中里宾特洛甫又回到关于但泽和走廊的指责，并对利普斯基说，波兰政府不愿意接受德国解决方案的建议已给了希特勒“一个不好的印象”。当贝克在21日晚上会见肯纳德并和他讨论四国宣言的建议时，贝克并未提起柏林的这次会见。但是里宾特洛甫的威胁性语调无疑地加强了贝克的这一感觉，即与俄国一起公开宣言将是极不适当的；它或许也使他想到，他担当不起一次对英国的建议的断然拒绝。不管怎样，贝克在3月22日告诉肯纳德，他正在建议立即签订一项秘密的英波磋商协定；这个建议由拉斯津斯基于3月24日正式递交给哈利法克斯，作为波兰政府对英国3月21日的四国宣言建议的答复。

    贝克的建议是，据拉斯津斯基向哈利法克斯解释，英国政府应考虑以拟议的[四国]宣言的精神来签订一项秘密的双边非正式协议的可能性；即两国政府将就一切可能发生的问题进行磋商，不仅是对波兰的独立的威胁，而且也包括对罗马尼亚或其他国家的独立的威胁。一个象这类的安排将使波兰获得英国的援助，如果，比如说，但泽问题发展成为对波兰独立的威胁。波兰方面则将在拟议的宣言的结构中对英国承担义务。

    拉斯津斯基说，贝克作出这个反建议的主要原因是避免“波兰和苏联在一个公开宣言中的联合”；于是他受到哈利法克斯的追问，贝克是否事实上在要求得到英国援助的保证，如果是这样，他是否准备使这种安排成为相互的。拉斯津斯基并不反对哈利法克斯把这个建议解释为，意味着“一项秘密的双方接受进行磋商的义务”将“接连着一个第二阶段……在这个阶段两国政府将研究波兰、英国或任何第三国被攻击时它们是否应采取联合行动的问题”。哈利法克斯指出，贝克坚持要保密，也许会使英国和法国的关系遇到麻烦，但是拉斯津斯基回答说，由于法波条约中包括有磋商的条款，没有必要再对法国作相似的处理。

    可以看出，在这次会见中，英波相互保证给对方以援助的想法正在开始形成；但是，此时波兰对这种保证的需要似乎还不十分迫切，以至于贝克的建议所引起的种种问题已等不及留待哈利法克斯和贝克亲自来作更充分的讨论，贝克预定于4月3日到达伦敦(根据贝克的要求，这次访问的安排是在1月底他在华沙与里宾特洛甫会谈之后不久就开始的)。

    同时，正如所预料的，波兰3月24日传达的信息给了英国的四国宣言的建议以致命的一击。李维诺夫3月22日告诉西兹说，只要法国和波兰一答应签字，苏联政府就准备在宣言上签字；但是，由于李维诺夫在前一天对西兹说过他不相信波兰会在所建议的这种宣言上签字，22日有条件的许诺不过是一个姿态罢了。李维诺夫22日曾建议，宣言一发表后，“不仅是巴尔干，波罗的海和斯堪的纳维亚国家也都应被邀请依附”于这个宣言。迈斯基3月23日会见卡多根时也强调获得尽可能多的国家的合作是适宜的。卡多根指出，必须把小国家所能提供的“相当微弱的军事援助”和给予纳粹钻空子机会去叫嚷“受包围”以煽动德国人民的不利之处相权衡。当迈斯基询问谈判的进展情况时，卡多根直率他说，波兰正在犹豫不决，主要是因为它相信与苏联公开联系在一起将会引起德国的愤怒。

    同一天(8月23日)，正在莫斯科从事英俄贸易会谈的海外贸易大臣R·S·赫德森(后封子爵)，就建立一个安全体系的谈判问题与李维诺夫交换了看法。赫德森按照哈利法克斯的指示告诉李维诺夫说，要英国政府“就假定的局势预先作出明确的承诺”是困难的，但是它渴望与那些“利害关系相同的国家”保持接触和尽可能地使它们的政策协调一致。李维诺夫说，他早就准备同“一切有关国家，不论是大国还是小国”，就抵抗德国侵略的一切可能措施进行磋商，不管是外交的、经济的还是军事方面的措施。

    苏联政府及时地被通知撤销四国宣言建议和英国决定给予波兰和罗马尼亚保证；但是直到4月中旬为止并没有作出关于俄国的合作的具体建议。这很长一段间歇时间不可能不加深猜疑，怀疑张伯伦和哈利法克斯在内心里仍是“绥靖主义者”这种猜疑，本来也就没有远离过俄国人的脑子。由于拒绝李维诺夫举行一次会议的建议而在莫斯科造成的坏印象，只要仍与波兰积极进行谈判而把苏联撂在一边就不大可能消除；当西方政府最后终于以新的建议同苏联政府联系时，谈判就有了一个不利的开端。

    导致英国政府在弄清楚俄国的合作之前就决定给予波兰保证的各种因素中包括有：对俄国的意图和俄国作为一个盟国的价值的怀疑；过高估计在法德冲突时波兰开辟第二战线的能力；怀疑贝克与德国政府的关系；和担心在组成任何普遍安全体系之前德国会突然袭击波兰。也就是这最后一点使得英国政府于3月30日决定，它必须立即采取一个步骤，用张伯伦自己的话，建立英国外交政策的一个“新时代”。正如哈利法克斯1939年4月3日在上院说的那样：

    当陛下政府正在研究这种形势和考虑在促进国际事务的和平而有秩序的做法方面它怎样才能最好地担当起它的责任时……某些情况似乎在暗示德国与波兰之间关系的危险发展的可能性。……在缔结一项更加全面的临时协定之前，它认为，把它在此期间将要采取的立场预先说清楚是合宜的，如果波兰在这时发现自己面临着它有理由感到忧虑的危险的话。

    我们已经看到，在3月22日的英法会议上，部长们最后决定应该共同向波兰和罗马尼亚探询，它们是否打算抵抗德国的侵略和是否欢迎英-法给予帮助的许诺。在这个阶段，人们相信并不存在立即给予罗马尼亚保证的迫切必要性。伦敦在24日获悉，对于德国在美美尔发动的突然事变和3月23日的德国-斯洛伐克条约，波兰舆论深为激动，华沙正在进行彻底的防空演习，并征召预备役人员；但外交部仍旧觉得时间还宽裕，可以从容地起草发给驻华沙和布加勒斯特大使们的指示。直到3月27-28日夜间才给华沙的肯纳德和布加勒斯特的霍尔发了电报，内容有英法联合外交行动的材料，这个行动一俟接到法国政府的批准就可以执行。

    发往华沙的电报一开始先谈了波兰不愿在拟议的四国宣言中与苏联联系在一起的事，然后继续写道：

    (二)陛下政府曾就这个问题与波兰政府进行密切的和秘密的磋商，虽然讨论了改变原先计划的各种可能的办法，但如果苏联公开与计划的倡议发生联系，我们巩固局势的努力将要失败，这一点正变得愈来愈明显。若干陛下政府驻外使节最近发来的电报警告我们说，把俄国包括在内不仅危害我们建设性努力的成功，而且还将促使反共产国际公约的参加各方加强其相互之间的关系，以及引起若干友好政府的忧虑。

    (三)因此，显然必须寻找另一种可供选择的办法。在任何计划中，把波兰包括在内是极为重要的，因为它是一个与德国接壤的东欧强国，包括罗马尼亚也是头等重要的，因为它可能成为德国向东扩张计划的主要受威胁的国家。

    (四)陛下政府因此决定就以下各点向波兰和罗马尼亚政府作出试探。法国政府已同意作配合一致的试探。

    (1)德国可能不是直接进攻波兰或罗马尼亚，就是用经济渗透或民族分裂的办法，如捷克-斯洛伐克的例子，或通过间接的军事压力，如对罗马尼亚可能采取集结匈牙利军队的形式，来损害这两个国家的独立。如果波兰和罗马尼亚的独立受到以上任何一种方式的威胁，它们是否准备各自积极进行抵抗？

    (2)如果是这样，英国和法国将准备去帮助受威胁的国家。不言而喻，作为英法支持波兰和罗马尼亚的对应部分，波兰和罗马尼亚应将威胁它们独立的任何情况发展迅速而详尽地通知英国和法国。

    (3)在(2)项中所作的保证应以波兰援助罗马尼亚为条件，如果后者是受到威胁的国家。我们希望知道，罗马尼亚是否准备去援助波兰，如果后者是受到威胁的国家。

    (4)在(2)项中英法(向波兰)作出的保证应作为一项对等安排中的一部分，按照这一安排如果英国或法国受到德国的攻击，或者如果它们为了抵抗德国对西欧的任何地方或对南斯拉夫的侵略而与德国作战，波兰将帮助它们。

    (五)如果波兰和罗马尼亚的地位能够得到加强，就可以更加容易地使土耳其和希腊参与这个共同事业，而且更有可能使它们作出有效的贡献。

    (六)应使波兰和罗马尼亚政府了解我们将建议处理苏联这一难题的态度，这是重要的。维护苏联在这项计划中的利益是可取的。打算在讨论中的某个方便的时刻向苏联政府说明，这个计划建议首先从两个离德国较近并最可能受到局势潜在危险影响的国家着手。一旦波兰或罗马尼亚受到攻击，有充分理由应努力设法去获得某种程度的苏联参加。我相信，即使是苏联善意的中立，在战时对这两个国家也是有利的，它们也许真的要感谢，在紧急时刻能够得到象苏联工业将能提供的那样的战争物资。我首先打算弄清楚苏联政府关于它对这项建议可能要采取的态度的意见。不要去加强它的孤立倾向是很重要的，我建议在适当时候考虑，如何能最好地保持它的密切关注，这毕竟对它自己也是大有好处的。

    3月28日张伯伦在下院回答一个问题时说，与其他国家的磋商正在积极继续进行，又说“政府正在考虑的比磋商走得更为远得多”。反对党发言人要求他讲得更具体些，奥克兰主教区选出的议员休·多尔顿坦率地问道，是否已“向波兰明确表示陛下政府愿意与其他大国协力援助波兰，如果它成为德国侵略的下一个牺牲品的话”。对于这个问题，张伯伦回答说：“我想我必须对这件事仍旧维持一定程度的保留。”

    发给肯纳德和霍尔的电文条款在3月29日下午得到法国政府的赞同，在当天晚上9时指示肯纳德和霍尔进行这一外交行动，他们的法国同事将与他们一起行动。还通知肯纳德去告诉贝克，拉斯津斯基3月24日送来的缔结一项秘密的双边临时协定的建议已经英国政府仔细考虑过，但伦敦认为现在提出的这个程序比较更可取。3月30日晚上，肯纳德向贝克解释了英国的新建议，后者答应在他动身去伦敦之前，他将与共和国总统和总司令斯米格莱-雷兹元帅商量，对这个建议予以仔细的考虑。元帅于3月31日由诺埃尔向他转达了这个计划，显然感到很满意。

    当这些外交谈判正在比较从容不迫地进行时，英国政府接到了一连串令人震惊的报告，使他们深信有立即采取行动的必要。在肯纳德3月30日晚上把相互保证的计划通知贝克之前，他又接到指示要他立即取得贝克对张伯伦打算在3月31日对下院反对党领袖将要提出的一个问题的回答的看法。这个议会提出的问题是说，必须把德国进攻波兰看成是迫在眉睫的事，并询问英国政府打算采取什么行动。

    与大约十天前对于罗马尼亚局势的惊慌形成对照，导致提出这个问题和张伯伦对它的回答的消息并非出自任何波兰官方来源。3月26和27日，波兰驻柏林大使会见了里宾特洛甫，3月28日，贝克也会见了德国驻华沙大使毛奇；在这些谈话中，波兰人断然拒绝了德国关于但泽和走廊的要求，而且双方都宣称对但泽的侵略将构成一项宣战的理由。贝克竟一点也不想利用德国的要求来从西方获得援助的许诺，以致他和他的下属于3月的最后一周同西方外交代表们会见时仍旧尽可能地少谈德波谈判的事，并一贯地认为没有特殊理由要感到惊慌。3月29日，肯纳德明白地询问阿尔齐泽斯基，德国是否真的已要求改变但泽的地位、要求一条穿过走廊的公路，和要求波兰加入反共产国际公约。甚至到了这时，这位副外长还是回答说，这并不是最近的要求，只是“在过去两周内”向利普斯基表示过想要得到的东西，并宣称没有“德国采取威胁态度”的迹象。3月30日，贝克和毛奇都向肯纳德保证，并没有德国的最后通牒，也没有即将发生威胁的迹象。当英国的大臣们决定3月31日在下院如何回答问题时，这些官方的保证并没有受到重视，比起他们通过自己的外交渠道和非官方渠道而获得的关于德国和波兰军事准备的消息来，就显得不那么重要，这些军事准备的消息这时也已在英国报纸上发表。这就成了贝克在巴黎和伦敦得不到信任的征兆。

    到3月27日，报纸上出现了德国军队调动的耸人听闻的报道。3月28日，美国大使告诉外交部说，他在华沙的同事得到消息：由于美美尔事变为希特勒立了功的里宾特洛甫正在加紧要求对波兰立即采取行动。同一天，德国的报纸以虐待德意志少数民族为借口发动了一次对波兰突然而激烈的攻击；鉴于这种报纸宣传运动在过去十个月不断发生的捷克斯洛伐克危机中所起的作用，这个行动自然被看成是不祥的预兆了。但是说服英国政府必须立即作出一种援助波兰的姿态的最有效的证据，似乎是《新闻纪事报》驻柏林记者提供的，他被德国驱逐出境，在3月的最后一周来到伦敦专门向当局报告了局势。这位记者从很多来源获悉，波兰将是德国的下一个牺牲品，他提供的很多详细的情报都说明一次事变即将发生，其中包括本地的一个工业家的陈述，说他接到命令限3月28日以前在布罗贝格对面积聚军粮。哈利法克斯3月30日向内阁报告说，他从《新闻纪事报》记者那里得到了这个消息，内阁讨论的结果是当天下午向巴黎和华沙发出急电，要求法国和波兰政府立即对张伯伦拟议的回答表示意见，在征得这两国政府的同意后将于次日用这个回答对下院提出的一个问题作出答复。

    菲普斯奉命告诉法国政府，英国政府有“理由担心对波兰进行一次突发事变的准备已经很久，行动可能就在目前”；这样的一次事变的结果也许“显然非常严重，除非(英国和法国政府)一致决定对这样的事变将要采取行动”。由于也许“还需要一些时日”才能完成那时正在考虑中的保卫波兰和罗马尼亚的安排，英国政府觉得“用尽量少的挑衅性的措词来及时地警告德国政府不要对波兰有任何侵略的行动，是极为可取的”。张伯伦因此建议第二天在下院这样说：已经向波兰政府保证，“在与其他政府磋商结束之前，如果发生显然威胁它的独立的任何行动，而波兰政府也因此觉得有义务以其全国武装部队进行抵抗，陛下政府和法国政府将立即以所有一切力量来支持它”。那天晚上九点钟前从巴黎传来了张伯伦所建议的声明已被通过的消息，虽然，菲普斯被告知说，法国政府自己并不认为即将发生一次不利于波兰的事变。在那天晚上稍早的时候，贝克已经“毫不犹豫地同意”了由肯纳德转达给他的那个建议的声明，虽然随后立即也见到贝克的诺埃尔在他的回忆录中写到，对于这种意外的形势转变，贝克的个人感受决不是什么纯粹的满意。

    在这样获得了法国和波兰政府的同意后，张伯伦于3月31日下午在下院发表了如下声明：

    ……陛下政府不能正式证实关于任何想象出来的对波兰进攻的谣言，他们因此决不能被认为已把它们当作事实来接受。

    我很高兴能借此机会再一次重申陛下政府的总的政策。它一贯主张，通过有关各方的自由协商来调整它们之间可能产生的任何分岐。它认为这是解决存在分岐的自然的和适当的途径。它的意见是，不应该有不能用和平的手段来解决的问题，它看不出有任何理由要去使用暴力或暴力的威胁以代替协商的方法。

    正如下院所知道的那样，与其他国家的某些磋商现在正在进行。为了完全说清楚在这些磋商结束以前陛下政府的立场，我现在必须让下院知道，在这段时间中，如果发生任何显然威胁波兰独立的行动，而波兰政府也因此认为用他们的全国武装部队予以抵抗是极端重要的，陛下政府将感到它立即负有竭尽全力给予波兰政府一切援助的义务。它已经给予波兰政府这样的一种保证。

    我可以再附加一句，法国政府已授权我来说清楚，他们在这件事情上与陛下政府处于同一立场。

    张伯伦声明的文本在同一天分送给一切有关政府，包括美国、苏联、土耳其、东南欧各国以及轴心国家的政府。罗斯福总统的评论是：这个声明是卓越的，将产生极其巨大的效果。俄国人的反应则没有这样良好。

    3月29日迈斯基曾询问卡多根，张伯伦3月28日在下院声称英国政府正在建议要走得“比磋商更远”是什么意思。卡多根告诉他说，由于波兰的态度，四国宣言的建议已经打消；英国政府正仔细考虑在波兰和罗马尼亚一旦受到德国的攻击而进行抵抗时给予直接军事援助的保证。他又说，如果波兰和罗马尼亚与德国发生冲突，“它们无疑地会对苏联政府的同情和积极的援助感到高兴……不管这是什么样的援助，只要看来可能是最适当和最有效的就可以了”。迈斯基评论说，所建议的这种保证将是“英国政策的一次革命性的转变”，它“将极大地增加其他国家的信心，可能会有很大的效果”。哈利法克斯在30日那天与迈斯基有一个约会，但他被迫把这次会见推迟到31日的早晨。到那个时候，张伯伦当天下午将发表声明答应帮助波兰就会成为众所周知的事，而没有事先把英国政府的决定通知苏联政府这一事实就更增加了苏联方面已经十分发展的不快情绪。当哈利法克斯向迈斯基宣读了张伯伦将要发表的声明后，问他是否首相可以说些什么以表示苏联赞成这个声明，迈斯基回答说，在接到通知后这样短的时间里，他无法说他的政府将采取什么立场；他还说，苏联政府不打算去勉强任何人，因此将不会采取主动。迈斯基并不反对这样的一个建议，即张伯伦可以大略地提一下苏联的外交政策，说它与这个声明看来似乎是一致的。张伯伦那天(31日)下午在下院发表声明后的短时间讨论中回答向他提出的一个问题时说：“我毫不怀疑，我们行动所根据的原则，(苏联)政府是完全理解和欣赏的”。在莫斯科报纸上发表的下院会议经过的详细报道没有提到这句话，李维诺夫4月1日接见西兹时也显出对于最近的发展感到恼火的明白迹象。

    张伯伦在下院的这一次讨论中还强调指出，他所说的一切只是“打算适用于我称之为一个暂时阶段的时期”；“为了积聚最大量的合作来努力制止侵略，可能要采取各种进一步的措施”，这要等波兰外长下一周来伦敦访问时再同他讨论。

    4月1日贝克又接见了肯纳德，后者按照外交部的指示特别提请他注意以下这一事实：保证是“一个暂时的措施”，它的继续要看一项相互保证的方案是否能够付诸实行；并指出，英国政府指望波兰对德国不要采取一种不妥协的态度或采取任何挑衅性的行动。贝克向肯纳德保证，英国政府可以信赖波兰政府不会做任何挑衅的事，并且补充说，他本人已经警告报界，对于首相的声明“不要表示太多的过分热情”。

    张伯伦发表声明的消息事实上受到了波兰人民的热烈欢迎，3月31日那天在公共场所常常可以听到“英国万岁”的呼声。不过，在第二天波兰外交部发表了一个调子谨慎的声明，并在报纸上发表了。声明强调，波兰欣赏英国政府所采取的步骤并不意味着支配波兰外交政策的原则有任何变更；波兰外交政策的基础仍旧是独立，波兰将继续依靠它自己的力量和它与其他国家的良好关系。

    同时，3月31日晚上伦敦一家晚报发表了一篇文章，暗示英国的保证也许不适用于但泽或走廊局势的改变；那天晚上一家国际新闻社发出的电讯中有同样的暗示；4月1日早晨《泰晤士报》上出现了一篇社论，它对张伯伦的保证的原文作了解说，并得出结论说，首相的保证事实上并没有使英国承担“保卫波兰现有疆界的每一寸土地的责任。声明的关键字眼不是‘完整’，而是‘独立’”。它回顾了1938年夏秋之际捷克斯洛伐克发生危机时的某些臭名昭著的时刻，当时《泰晤士报》的一篇社论曾预示英国政府将要走出的一步，而后来也真的被证实了。因此，1939年4月1日的这篇文章在很多英国人、波兰人，也许还有德国人的心中引起了一个问题：英国政府会不会也许现在又要轮到愚弄波兰了。当张伯伦装出对德国十分愤慨的样子而塞给波兰一个英国的保证时，他是不是私下里在向希特勒“丢眼色”，暗示在照管这下一个东欧小国方面他的进一步的目的是把它也出卖给他的纳粹好朋友？这样的疑问使得波兰驻伦敦大使于1939年4月1日到外交部去要求解释，外交部于是急忙地不仅私下里对拉斯津斯基，而且还公开地对全世界作了解释。

    有人在伦敦企图尽量低估首相在下院所作的声明，官方对此感到惊异。这一声明被认为是极端重要的，它的意义是完全清楚的和合乎逻辑的。官方毫不怀疑在目前情况下波兰政府将愿意使陛下政府得到充分的情报，虽然后者并不寻求以任何方式在波兰政府处理与德国政府的关系上影响波兰政府。

    这个声明发表在4月3日的英国报纸上，同一天贝克到达伦敦。

    贝克和英国大臣们在4月4日、5日和6日举行的一系列会谈，使他们有足够的机会就波兰的形势和它在抵抗德国侵略的组织中所能起的作用进行充分的和坦率的意见交换；但是由于贝克的习惯性的不坦率和躲躲闪闪，讨论受到相当大的妨碍，这只能增加英国大臣们对他的不信任。

    几天以前英国政府已给予波兰政府一项保证，因为它深信波兰受到德国的严重威胁，也许有即将被攻击的危险。如果贝克选择了把关于德波最近来往的详细情报给予他的东道主，他们就能够自己判断德国对波兰的态度已经强硬到什么程度，但是他并没有这样做，却继续谈论着似乎德国的要求可以在将来的某个日期得到和平解决，并尽量缩小波兰所面临的危险，至少是目前的危险。

    贝克的确从一开始就承认，德国的态度已经使得英波会谈成为必要，“它近来已变得完全无法捉摸”，波兰政府“不能闭起眼睛不看那显然存在的危险”，但是他否认导致张伯伦3月31日的声明的上一周的谣言有任何事实根据。他说，波兰政府“没有看到德国方面有任何危险的军事行动的迹象，但是它已增加了自己的准备以防止它成为德国威胁的对象”。他怀疑德国是否会“为了地方性的小事而冒与波兰发生冲突的危险”。波兰的“坚定行动和它的军事准备”是“对德国的最严重的威慑”，他认为其他国家对占领捷克斯洛伐克的反应也使德国政府留下了深刻的印象。虽然波兰政府将不接受在但泽造成的既成事实，它对“合理的和自由的谈判”并不关门；但并没有这样的谈判在进行之中，举行这样的谈判的时机尚未成熟。“对话”已在进行中，但德国并未提出任何书面的要求，贝克认为可能是里宾特洛甫提出了一些尚未经希特勒同意的想法。贝克自己对于一种可能的解决办法的设想是，但泽应保持自由市的地位，但是应通过一项双边的德波协定作出特别安排，以“保证对当地人民的自由管理”，同时保障波兰的现有权利。波兰决不给予德国穿过走廊的一条公路的治外法权，但准备在签证和关税等方面作出让步使通行便利。英国大臣们无疑觉得贝克关于德波关系的陈述是太过于乐观了，但哈利法克斯只说了一句：如果波兰和德国能就但泽达成协议，英国将感到高兴。

    贝克和英国大臣们讨论时间最长的问题，自然是由于英国建议给予波兰一项相互保证和由于英国给予罗马尼亚的一项单方面保证所引起的那些问题，这后一项保证在贝克离开华沙之前和在张伯伦宣布英国给予波兰一项单方面的保证之前就已经通知了贝克。有两点立即达成了协议。贝克从一开始就说，他的来到伦敦就是对英国提出的波兰如被攻击它是否将捍卫自己这个问题的充分回答，他告诉艾登说，他和波兰内阁核心的其他成员在最近一次会议上一致同意，他们宁愿看到半个国家遭到破坏也不愿受德国的统治；他们决心不要见到另一次瓜分波兰。贝克还立即同意了英国的建议，即保证应该是相互的；“一项相互的保证……是任何有自尊心的国家能够接受的唯一基础”。不过，关于波兰对英国的保证生效所需具备的条件，却讨论了相当长的时间。

    在哈利法克斯和贝克4月4日的第一次会议上，哈利法克斯问起，英国和法国是否能指望波兰的支援，不仅在它们之中的一国受到直接攻击时，而且也在它们由于德国攻击另外一国而卷入战争时。贝克回答说，波兰受条约的约束，只能在法国被直接攻击时才支援它，但是他准备讨论超过纯粹是法律义务的问题，至少是当它关系到德国攻击一个或多个西欧小国而引起战争时。哈利法克斯告诉贝克，由于攻击荷兰或瑞士而发生战争时，法英之间有着一项相互支持的“君子协定”，还提到法国和英国都对比利时负有条约义务。并没有交换对于丹麦的看法，但是，如果它受到威胁，哈利法克斯认为将与对荷兰和瑞士的立场相同。贝克认为应该作出一切努力至少要把比利时包括进去，波兰人对它特别同情。他还提到波罗的海国家(英国政府迄今并未认真考虑把它们也包括在一个安全体系之内)，并建议“谨慎地鼓励它们的抵抗精神……将是明智的”。

    对于扩大波兰在东欧的义务，贝克远不是那么愿意承担的。当首先由哈利法克斯然后由张伯伦提出南斯拉夫的立场问题时，贝克说南斯拉夫“只关心两个国家，那就是德国和意大利。……在和平时期，它大概宁可与意大利而不是与德国合作，在战争时期，它大概会选择德国而不选择意大利。”在另一方面，他采取这样的方针，即匈牙利尚未肯定加入轴心阵营，把它硬推进去是遗憾的。他说根据他最近与意大利和匈牙利外长的接触，使他得到这样的“印象，即意大利和匈牙利都对德国的霸权图谋深为不安”，他甚至似乎看到了波兰给予一个抵抗德国攻击的匈牙利以援助的可能性。他认为德国通过匈牙利来进攻罗马尼亚不太可能，并反对任何使此事更加可能的行动。他不想放弃波兰在布达佩斯仍旧具有的影响。贝克无疑是真的急切想把这块燃烧着的匈牙利木头抢救出来，使它免于被烧毁，如果这仅仅是因为匈牙利靠近波兰的中央工业区；但是与匈牙利之间可能产生的复杂情况也给了他一个借口，拒绝承担以下这种建议的义务，即波兰应该把它承担的义务扩大到罗马尼亚，办法是订立在德国侵略时可以适用的两国互助条约。他的真正动机也许可以从下面一句话中看出：如果受到攻击的是波兰，那么罗马尼亚就帮不了什么忙。他辩解说，任何想把罗马尼亚拉进“一个象小协约国那样的严格的政治体系的企图……将自动地把匈牙利推入另一个阵营”。他谈到波兰已经给予罗马尼亚以军事组织方面的帮助，并且似乎认为英国很可以把它对罗马尼亚的帮助只限于提供经济方面的援助。他避开了这样的问题：如果罗马尼亚受到攻击或严重威胁时，波兰打算怎么办，他并且不顾英国大臣们的强大压力，坚持必须让波兰政府自由进行它与罗马尼亚政府的谈判。

    也花费了相当长的时间来讨论俄国参加一项安全体系的问题，但是在这个问题上英国的论点又没有能使贝克改变他的看法。他一再重复在先前的谈判中他说过的话：俄国也是一个签字国的一项互助条约只能是加速战争的爆发。他说，波兰愿意改善与俄国的关系，但不愿扩大。当张伯伦问他，俄国难道不是事实上波兰能够希望在战时补充军火的唯一来源，他回避一个直接的回答。他并不反对这样的建议：英国政府(按照张伯伦的说法，由于它对苏联的态度，它在下院一直受到攻击)应当“努力设法建立使它在战时能指望苏联给予帮助的关系”；但是他说，如果英国现在就承担对苏联的义务，波兰就不得不宣布它自己所负的义务并不因此而扩大。

    准备4月7日在报上发表的会议公报的文本，在4月5日与张伯伦的第二次会议上取得了一致意见；6日，首相在下院宣布，波兰和英国政府打算签订一项协定，把单方面的暂时保证改变为一项永久性的互相援助的安排。不过，在他们4月6日最后一次会议时，哈利法克斯和贝克草拟了一个双方一致同意的结论摘要，它表明缔结正式的英波互助条约的基础尚未完全建立。两国政府写入记录，它们准备就以下各点达成协议：(1)英国将保证帮助波兰，如果发生一场德国的攻击或德国的任何其他行动，“这种行动显然威胁波兰的独立，并且是这样的一种性质。即波兰政府认为用它的国家武装部队予以抵抗是极端重要的”；英国也答应支持波兰抵抗想“用经济渗透的过程或任何其他方式”来破坏它的独立的企图。(2)波兰将给予英国以对应的保证。(3)两国政府将保证“把威胁每一方国家独立的任何发展，完全而又迅速地通知对方”。在缔结一项正式协定之前，3月31日宣布的英国保证将继续有效，在这段时间内相应的波兰保证同样具有约束力。

    这些就是已经达成协议的各点。在正式协定签字之前必须解决的其他两个特别问题是：(1)英国希望波兰政府的保证将适用于因德国攻击荷兰、比利时、瑞士或丹麦而引起的战争(贝克答应波兰政府将对这个问题加以认真的考虑这一点已写入记录)；(2)英国政府在正式协定中承担的义务需要得到法国政府的认可。

    对罗马尼亚应持的立场并不包括在必须于正式协定签字前解决的问题之列，但是作了如下的另外处理：

    陛下政府希望以下一点成为正式协定的一部分：波兰将援助罗马尼亚，如果后者成为受到威胁的国家。波兰政府虽然完全尊重存在于波兰和罗马尼亚之间的互助义务，认为对于在正式协定中包括罗马尼亚一事的可取性表示明确的意见，现在还为时过早。它认为它应该首先直接与罗马尼亚和匈牙利政府商谈处理这件事。在此期间，它将立即与陛下政府商量，如果有关罗马尼亚或匈牙利的局势发展使得这种商量成为需要的话。

    两国政府在结论摘要的最后几段记载了：(1)一项关于两国中的每一方都有权“为了保障它们自己的或别国的独立而与其他国家签订进一步的协定”的谅解；(2)为了发展反对德国侵略的合作，英国政府打算继续与罗马尼亚协商，并开始与巴尔干协约国的其他成员协商；(3)英国政府意识到把苏联与这种合作联系在一起的困难，不过，它深信，重要的是应维持“同苏联政府尽可能好的关系，因为它在这件事中的地位是决不能无视的”；(4)英国政府在东欧承担的任何进一步的义务，将“决不扩大波兰所承担的义务”，波兰政府在这一点上有保留；(5)波兰政府希望对波罗的海各国的地位也加以考虑。

    人们将可以看到，张伯伦和哈利法克斯并没有从他们与贝克的会见中获得完全的胜利。他们得到许诺，波兰将帮助英国如果它直接受到攻击，并愿意考虑在西欧扩大保证范围的问题；但是作为报答，他们事实上已把他们对波兰的暂时保证改成永久的保证。尤其是，他们已被迫让贝克去自行处理东欧的事务，而在那里，波兰的合作却是具有真正的价值的。创立一个俄国和波兰都参加的有成效的安全体系的可能性，似乎比过去更加遥远了；英国政府已经被迫放弃它原来的打算，那就是使波兰答应给予罗马尼亚援助成为它自己给予波兰保证的一个条件(当他们在3月31日给予波兰一项无条件的暂时保证时，他们事实上在这方面已经束缚了他们自己的手脚)。

    贝克于4月8日回到华沙。途中经过柏林时，他受到德国外交部一名官员的形式上的迎接，但没有与任何主要纳粹党人谈话。在他回国途中，德国的轴心国伙伴方面的一项侵略行为，使得已经很紧张的国际局势更加危险了。意大利的入侵阿尔巴尼亚，它的背景和它的立即后果，将在本卷的另一部分论述。


205第五章 英法两国对希腊和罗马尼亚的保证

    当4月7日意大利进犯阿尔巴尼亚的事变的消息传到伦敦时，立即引起了对希腊处境的极大忧虑，由于意大利军队的到达阿尔巴尼亚，希腊现在看来已受到直接的威胁。在以后的几天里，由于在阿尔巴尼亚的意大利部队加强到了一种简直不是对付阿尔巴尼亚的抵抗所必要的程度，这种忧虑变得更为严重了。意大利军队还集结在多德卡尼斯群岛(特别是罗得岛)，并有谣言说意大利即将占领科孚岛。由于贝尔格莱德所采取的态度，看来实际上可以肯定意大利的入侵阿尔巴尼亚是在南斯拉夫政府的默许下进行的，于是对希腊的威胁也就被看得更加严重了。失掉希腊让轴心国去占领，这对英国在地中海和中东的利益是一个比失去罗马尼亚更为直接的威胁，人们认为要避免这种危险，立即采取行动是必要的。

    我们已经看到，当英国政府在3月的下半月要希腊政府表明，如果德国侵略罗马尼亚它将采取什么态度时，它不是很愿意明白答复的。不过，现在的形势是根本不同了。现在是希腊自己感到，需要外来援助以对付轴心国家之一的攻击威胁了；而英国政府通过它单方面对波兰的暂时保证也已经表明，它是认真地决心要抵抗轴心国任何进一步的侵略行为的，必要时不惜使用武力。因此，在意大利开始占领阿尔巴尼亚的四十八小时之内，希腊政府就声明要用它所掌握的一切手段坚决抵抗意大利的侵略，以此作为获得西方大国的援助许诺的第一步行动。当希腊政府从可靠方面获悉意大利打算在4月10至12日之间入侵科孚岛之后，梅塔克萨斯就在4月8-9日午夜向英国驻雅典公使宣布了这一决定。梅塔克萨斯没有直接要求英国的援助，但当希腊驻伦敦公使西莫普洛斯在4月9日晨向哈利法克斯表达了他的政府同样的保证时，他还询问一旦发生对科孚岛的攻击时英国政府将如何办，他得到了将尽快给予明确答复的许诺。希腊政府按照同样方式也向法国政府作了试探。

    哈利法克斯在会见西莫普洛斯之前，已经得到意大利代办的保证：意大利无意进攻科孚岛或威胁希腊的独立。他立即要求并随后获得了罗马最高方面对这种保证的证实。这一消息立即转送给雅典，意大利人也在4月9日和10日直接向希腊政府保证：即将开始攻击的谣言是毫无根据的。

    英国政府在4月9日下午把意大利的保证通知了法国政府，并询问，如果保证落空、侵略希腊的行动开始，法国是否将与英国合作来支持希腊的抵抗。法国政府对于最近轴心国的行动感到非常惊慌，并担心很快就会有另一次意大利搞的事变(科孚岛、埃及、直布罗陀和突尼斯，据他们看来都可能是攻击的目标)，或者甚至对阿尔巴尼亚的攻击也只不过是意德两国从北海到埃及这一总攻势的前奏。法国国防委员会在4月9日晚上决定，把大部分大西洋舰队调至地中海，向突尼斯和法属索马里派出进一步的增援部队，并把空军集中到容易轰炸意大利的地点；那天晚上，达拉第向菲普斯保证，法国将立即向意大利宣战，如果英国帮助希腊抵抗对科孚岛或希腊领土的任何部分的攻击。

    4月10日，复活节后的星期一，英国内阁(自从1918年以来第一次在一个公假日开会)决定在没有要求希腊作出相应的保证的情况下开给希腊一份与开给波兰相似的“临时保单”。同一天通知了在复活节休会中的议会于13日开会(而不是原定的在18日复会)，以便张伯伦可以就政府对意大利在阿尔巴尼亚搞的事变的态度以及它为对付这种局势正在采取的步骤发表一项声明。到4月11日，首相13日向下院讲话时打算宣布给予希腊以保证已成尽人皆知的事。

    英国政府认识到，如果张伯伦能够宣布，不仅法国参加这项保证，而且土耳其也愿意把根据巴尔干条约它对希腊的义务扩大到适用于意大利的侵略，那将具有特殊的价值。与土耳其的协商从3月中旬以来就已准备就绪；情况表明，土耳其对于组织一个反对轴心国家侵略的安全体系，总的来说是抱有同感的。不过，土耳其政府对于英国政府对意大利在阿尔巴尼亚搞的事变的反应感到不安，英国政府显然不愿意把这一事变看作是违反英意条约，从土耳其(就同更为邻近英国的许多评论家一样)看来，这有着一种肯定是绥靖的味道。土耳其政府拒绝同意张伯伦在提到希腊的担保者时把土耳其也同法国一样列进去的建议，虽然它在4月13日的早晨同意了在声明中可以提到希腊与土耳其政府之间存在着密切的关系。

    与此同时，在英国政府把它的意图正式通知希腊政府之前，关于正在来到的保证的消息传到了意大利和德国政府，促使它们对希腊施加了压力，叫它不要去参与一项“包围”的政策。希腊政府对于科孚岛的忧虑因意大利的担保(归功于英国的干预)而减轻了，梅塔克萨斯也赶忙向意大利政府表示了有点令人作呕的谢意，还于4月10日和11日在希腊的报纸上发表公报，宣称希腊的独立和完整是“绝对有保证的”，意大利计划攻击希腊的谣言是“假的，是坏人的造谣”。然而4月12日的《意大利日报》提到，意大利愿意与阿尔巴尼亚的一些邻国发展合作关系，除非由于这些邻国方面的反对，这种意愿是不会改变的。并宣称希腊“不需要遥远国家的互相妥协的保证”，这种保证只是蓄意要扰乱本来是很澄清的气氛。在同一天的早晨，德国驻雅典公使给了希腊外交部次官一个警告，说希腊接受一项英国的保证将会使德国不高兴，后者回答说，他的政府不知道有关于提供一项保证的建议这回事。

    这些几乎不加遮掩的威胁使希腊首相重新感到忧虑，后来在12日，当张伯伦建议的声明的文本送给他时，他显然是以惊喜交集的心情来接受的。他表示对英国政府的提议“深为感谢”，但强调它的“自发的”性质，要求小心不使人产生张伯伦的声明是与希腊事先商定的结果的印象。

    对于保证的接受者方面的这种态度，英国政府表示谅解和同情。的确，它已经在波兰这个例子中表明，它迫切希望它的被保护人不要做出任何激怒德国或意大利而使保证生效的事来。张伯伦4月13日在下院的声明并没有暗示，对希腊的保证不是一个自发性的行动。这也适用于罗马尼亚，它的名字和希腊的名字并列在首相的声明中(虽然只是列在最后)。

    上文已提到，在3月的最后几天，就在宣布英国政府给波兰以暂时保证之前，英国给予波兰和罗马尼亚以长期保证的建议(对波兰，保证是相互的，但对罗马尼亚并非这样)送到了英国驻华沙和布加勒斯特的外交使节那里，以便转交给驻在国政府。英国驻布加勒斯特公使霍尔直到张伯伦3月31日下午在下院作了关于波兰的声明之后才开始他的外交行动。当他那天傍晚会见罗马尼亚外长并告诉他英国的计划时，加芬库的第一个反应是，这个建议虽然本身是健全的，但由于宣扬而受到了损害，他说英国政府所抱的主要目的也许已经达到了，因为英法一定要制止德国侵略的决心现在已经明白地表示了。罗马尼亚政府显然非常害怕(正如他们在两周以前急忙否认关于德国施加经济压力的报道所表明的)做出任何德国也许会看作是挑衅的事；但是它也极不愿被抛弃一边任凭德国摆布而毫无获得西方支援的希望，害怕英国和法国会认为它现在所面临的危险比波兰小因而让罗马尼亚自己去听天由命。因此，它(同希腊一样)希望从法国和英国得到一项“自发的”保证，这样它就可向柏林解释这并非出自它自己的谋求；而且它想立即得到这种保证，如果仅仅是因为加芬库刚接到迫切的、在4月中旬访问柏林的邀请，而这种邀请他是不敢拒绝的。罗马尼亚政府特别希望英法的保证不是以波兰的保证为前提的。他们事实上对贝克的政策很不信任，同波兰人一样也是极不愿意扩大波兰-罗马尼亚同盟的范围。

    加芬库3月31日告诉霍尔，他对波兰的政策毫无信心，他显然怀疑贝克可能在开始“玩弄花招”，最终与德国达成谅解。他认识到，波兰不希望开罪匈牙利，将使它不愿向罗马尼亚保证反对德国的攻击。他还说罗马尼亚本身是太弱小了，不可能把它承担的义务扩大到波兰。卡罗尔国王4月1日接见霍尔时也表示了对波兰的同样不信任，这也是罗马尼亚政府对英国建议的答复中的一个显著特点，这一答复是加芬库在同一天向霍尔当面口头作出的。罗马尼亚政府询问，如果扩大波罗同盟的范围经证明是不可能的，那么给予罗马尼亚保证的建议是否将被放弃；并询问在保证已经给予之后，如果波兰政府“发现有必要解除它自己的义务”，那么保证是否仍旧有效。罗马尼亚政府的答复的其余部分重申了它抵抗袭击的决心；宣称它将欢迎英法给与援助的保证(它满意地注意到并没有建议相互保证)，如果这些保证“不是针对第三方的”，而且是“非挑衅性的”；并答应把可能会使英国政府感到担心的任何发展通知它。

    伦敦把对于罗马尼亚的答复的讨论推迟到罗马尼亚公使蒂列亚返回他的任所以后，但是在4月7日蒂列亚会见了卡多根，在10日他和罗马尼亚外交部秘书长克雷特齐亚努首先受到卡多根的接见，然后又受到哈利法克斯的接见。从这些会见中可以清楚地看到，英法给予罗马尼亚的保证要决定于一项波兰的保证，对于这个条件的忧虑仍然是罗马尼亚政府主要关注的事。蒂列亚4月7日告诉卡多根，贝克(他在伦敦曾会见贝克)答应波罗的外交协商应该立即开始，但是他提出了匈牙利问题，就象他与英国大臣们会谈时所提的那样。到了4月10日，罗马尼亚和匈牙利之间在3月底曾一度缓和的紧张关系又一次加剧起来，这自然增加了罗马尼亚对贝克的亲匈牙利政策的疑心。克雷特齐亚努4月10日告诉卡多根，依据波罗1931年条约的第一条，波兰和罗马尼亚负有彼此互相帮助以抵抗任何侵略的一般义务，但是关于援助的技术性安排却只规定适用于俄国的侵略；他继续争论说，公开讨论扩大同盟的问题也许只会鼓励德国和匈牙利，因为这将使它们注意到这项条约可以被认为在德国或匈牙利攻击的情况下不会自动生效这个事实。罗马尼亚的外交家们显然很少有希望通过一项正式的协定来创立一个英-法-波-罗集团，他们也的确认为这样的一个集团将是危险的，因为这会引起德国的指责，说是对它的包围。他们还争论说，法国也参加的一项正式协定“实际上将意味把苏联也包括在内，因为它与法国有着联系”。罗马尼亚同波兰一样，最不希望在战争爆发之前必须在德国和俄国之间作公开的选择，但是克雷特齐亚努想，如果发生战争，罗马尼亚也许不会拒绝俄国的帮助，也许甚至会要求它帮助。罗马尼亚的代表们强烈呼吁英国和法国立即“自发地”宣布，它们愿意帮助罗马尼亚，而无须等到一项互相补充的波兰保证的谈判结束之后。但是哈利法克斯拒绝在这一点上作出承诺。哈利法克斯问他，罗马尼亚愿意从英法得到什么样的帮助。克雷特齐亚努回答说，罗马尼亚“期望法国和英国从陆地、海上和空中攻击德国，还有，如果可能的话，派遣英法部队和飞机、驾驶员、机械师、高射炮通过达达尼尔海峡到罗马尼亚来”。他还希望得到战争物资方面的援助，“甚至在战争发生之前”。不过，哈利法克斯回答说，这些都是技术性问题，不属于他的职权范围之内。

    克雷特齐亚努还说，由于对波兰的保证只提到它的独立而没有提到它的领土完整，在罗马尼亚引起了一些忧虑；他并表示，强烈希望法英对罗马尼亚的保证应明白表示修改边界问题不应再进行讨论。之所以采取这个方针，是因为罗马尼亚人没有忘记匈牙利和保加利亚主张修改边界的要求。蒂列亚4月7日曾告诉卡多根说，一项反对保加利亚的保证对于罗马尼亚来说是必不可少的；并建议把它作为打消扩大波罗同盟的建议的另一个理由，因为与波兰过分密切的联系可能不利于罗马尼亚与巴尔干协约国其他成员的关系，依据巴尔于条约的规定，这些成员国在它受到保加利亚的攻击时有帮助它的义务。

    在伦敦的外交部里与罗马尼亚外交家们会见的两个日期之间，罗马尼亚外交部长和土耳其外交部长就与新的英法建议有关的巴尔干条约所规定的义务进行了讨论。加芬库对伊斯坦布尔的访问在意大利于4月7日占领阿尔巴尼亚之前就已经安排了，但意大利搞的事变给了罗土会谈新的内容。加芬库和萨拉若卢作出了决定，用加芬库的话就是，要把他们摆在决心抵抗德国压力的国家一伙之中——但在加芬库这方面的保留是，目前暂时不要求罗马尼亚在这一伙中公开露面。

    与此同时，英法两国政府也与土耳其政府讨论了由于试图组织对侵略的抵抗而产生的一系列复杂问题。英国政府在使自己对罗马尼亚承担进一步的责任之前，急切希望获得土耳其合作的明确保证。它现在还认真考虑对莫斯科进行一次新的试探，看看苏联政府是否准备给予波兰和罗马尼亚以一项单方面的保证。需要澄清与土耳其和苏联的关系，摸不准波罗两国的关系，以及据英国政府看来罗马尼亚不再处于十分迫近的危险之中；所有这些因素加在一起使得某些内阁成员认为——甚至在4月10日决定给予希腊保证之后——给予罗马尼亚保证这个问题暂时搁起来不作决定，在4月13日张伯伦打算宣布给予希腊保证时也不作任何关于这个问题的声明，是明智的。另外，在4月10日到13日这几天内，有好几方面都要求英国内阁在4月13日同时宣布给予罗马尼亚和希腊保证。这种意见不仅来自罗马尼亚本身，而且还来自英国海军部(它仍旧担心海军封锁的效果，如果希特勒掌握了罗马尼亚的石油和小麦的话)，来自英国工党领袖和保守党的前任大臣们，来自土耳其，特别是来自法国。

    克雷特齐亚努在从伦敦归国途中访问了巴黎，加芬库后来告诉霍尔说，克雷特齐亚努从达拉第那里得到许诺，法国政府将竭力要求英国政府保证罗马尼亚的领土完整，不管是否能从波兰得到同样的保证。法国政府很关心在加芬库与德国人打交道时给他道义上的支持，它对罗匈边界一带军队调动的新报道也感到担心。它认为，罗马尼亚的处境比波兰更加危险，因为纳粹(如英国海军部所知)对罗马尼亚的石油极感兴趣，它担心德国可能会给罗马尼亚来一个最后通牒，紧接着是另一次既成事实。4月12日法国部长会议决定。在4月13日宣布给予希腊保证(由于英国的请求)的同时，宣布也给予罗马尼亚一项保证；它并对英国政府施加了很大的压力，要英国响应法国的承担对希腊的义务，也立即承担对罗马尼亚的同样义务。英国政府争辩说，罗马尼亚的情况同希腊是不一样的，如果立即给予罗马尼亚保证，它就会失去一种手段，这种手段在使波兰和土耳其加入这个体系和把保加利亚拉过来以扩大巴尔干协约国这两个方面也许是有用的。但英国政府的争辩并没有取得什么效果。它终于相信，达拉第在4月13日宣布给予罗马尼亚以保证的决心是不可动摇的；面临着看起来同法国步调不一致的危险(这时英国政府来说似乎是最严重的事)，它在13日的早晨让步了。菲普斯在巴黎接到通知，英国政府响应达拉第的紧急呼吁，遗憾地同意在那天下午张伯伦的声明中把罗马尼亚的名字和希腊的放在一起。向罗马尼亚和其他有关的政府立即通知了这个决定。

    张伯伦4月13日在下院的演说主要是讲意大利在阿尔巴尼亚搞的事变的背景和影响，以及为英国政府决定不把这个侵略行动作为废除1938年4月16日的英意协定的理由辩护。首相宣布给予希腊和罗马尼亚保证的那一段原文如下：

    我……乘此机会代表陛下政府声明，它对于设法避免以武力或以武力威胁来扰乱地中海地区和巴尔干半岛的现状一事给予最大的重视。它因此得出结论，一旦发生显然威胁希腊或罗马尼亚的独立的任何行动，而希腊或罗马尼亚政府也分别认为使用它们的国家武装进行抵抗是极为重要的，那么，陛下政府将觉得自己有义务立即尽其全力，视情况需要，给予希腊或多马尼亚政府以一切援助。我们正在把这项声明通知直接有关的政府和其他方面，特别是土耳其，它与希腊政府的密切关系是大家都知道的。我得知，法国政府今天下午也在作一项相同的声明。

    这种不明确的英国义务的扩大，甚至在几星期以前还是不可想象的，但竟没有引起议员们的只字批评，有几位议员在张伯伦演说后的辩论中猛烈地攻击他没有作出更有力的挑战——宣告废除英意协定。

    同一天(4月13日)达拉第向报界发表了如下声明： 法国政府以极端重视的心情提出警告，反对以武力或武力威胁来改变地中海地区和巴尔干半岛现状的一切行动。 考虑到上周发生的事件所引起的特别忧虑，法国政府因此已给与罗马尼亚和希腊以一项特别保证，如果发生显然威胁到罗马尼亚和希腊的独立的任何行动，而罗马尼亚政府和希腊政府认为以它们的国家武装部队进行抵抗是符合它们的切身利益的话，那么，法国政府有责任竭尽全力立即给予一切援助。

    法国公众善意地接受了法国承担的义务的扩大，既给予它现在的盟国波兰和罗马尼亚以援助，同时也给予希腊以援助，他们总是希望作出抵抗的姿态就能制止住敌人。的确，在达拉第的声明发表之后，巴黎证券交易所的行情有了显著的好转，这还是几周来的第一次。

    我们已经看到，向希腊和罗马尼亚提供的保证，这两国政府是怀着既感激又困窘的复杂心情来接受的，毫不奇怪，这两国政府是不会觉得给予张伯伦和达拉第的声明以公开的热烈欢迎是明智之举。在发表声明那一天(4月13日)，又得悉德国海军的春季演习将在靠近西班牙海面举行，这个消息加上最近谣传墨索里尼对马其顿问题正发生兴趣，使梅塔克萨斯觉得比往常更需要小心谨慎。有一两天，受控制的希腊报纸和电台对英法声明的评论是克制的和甚至是冷淡的——虽然事前对西方援助的前景毫不知情的公众却立即显示了安心和感激的迹象。不过，在4月16日和17日，正式宣布了希腊政府已分别向英法政府发出热诚的感谢电，17日的公报还说，英法声明“已被希腊政府以极为喜悦和满意的心情接受，这种心情也是希腊人民所一致共有的”。另一方面，希腊政府在4月19日采取了预防措施，通知意大利政府说，英法的保证是“自发地”向它提供的。这时，罗斯福4月14日发出的通电要求希特勒和墨索里尼保证他们不打算进攻一些指明的国家，其中也包括希腊，这就有助于减轻希腊的忧虑，和出现公众信心恢复的迹象，其中包括4月8日至15日那一周银行被大量提款之后现金又开始回到银行。4月24日，梅塔克萨斯离开雅典去伯罗奔尼撒半岛巡视，这次出巡因意大利占领阿尔巴尼亚后出现的危机而被推迟。在他启程之前发表的演说中他宣称，他能够看到很多迹象，表明事态正在向一个更加和平的未来转移。

    在罗马尼亚和在希腊一样，公众听到英法保证的消息后感到惊异和高兴，但官方的反应起初是有保留的。罗马尼亚外交部竭力强调英法声明“自发的”性质，并在4月14日发表一项声明否认罗马尼亚曾经要求保证。按照外交部的说法，英法声明是完全来自西方的一种政策的表述，罗马尼亚接受保证并没有束缚它的行动自由或使它承担任何责任。同一天首相发表了如下一项声明以阐明政府的态度：

    本政府努力发展与那些和我们有着共同利益的国家的密切的经济关系，从而表示了它的友好善意。本政府还曾表示，罗马尼亚人民一贯准备捍卫他们的独立和他们国家的边界。法国和英国自发地以友好的条件支持我们的和平努力的声明，是对巩固普遍和平的一个宝贵的贡献。

    同希腊一样，罗马尼亚的人们也觉得罗斯福致希特勒和墨索里尼的通电是对“巩固普遍的和平”的另一个宝贵“贡献”；它大大减轻了人们对于柏林正在准备接见罗马尼亚外长一事感到的焦虑。加芬库于4月16日到达柏林，正是接到美国总统的通电之时。他在几天以后离开德国时并没有任何不愉快的发展，受到控制的罗马尼亚报纸不但表示安慰也表示高兴。柏林对加芬库表示的热情和他的访问没有产生戏剧性的结果，被解释为执行一项既依靠西方大国道义上的支持、又准备在合理的限度内对德国让步的政策是有成效的。


206第六章 英法两国与土耳其的谈判以及巩固并扩大巴尔干协约问题

    英国政府1939年3月18日对土耳其政府的首次接触在19日获得了一项许诺：对于英国组织抵抗侵略的任何建议，土耳其将以友善的精神来加以研究。此后土耳其就随时得到各有关谈判的进展情况的通知，这些谈判导致了分别于3月31日和4月13日宣布的、首先是给予波兰的英法两国保证，然后是给予罗马尼亚和希腊的同样的保证。3月21日，土耳其驻伦敦大使阿拉斯向哈利法克斯解释了土耳其的“既定政策”。他说，他的政府对于它现有的一切条约安排感到十分满意，将坚决履行这些条约所规定的一切义务。但在任何进一步的承担义务和离开中立地位之前，土耳其希望在两点上得到保证。第一点是，一般地说，英国将和它站在一起吗？第二点是，更加具体地说，如果它在地中海地区受到攻击，它能够得到英国的直接援助吗？……一旦在这两点上得到了满足，就不再有产生任何困难的其他问题，它将准备竭尽全力与英国站在一起。目前，在某些不测事件中，根据条约安排，它将保持中立。……无论如何，它只有在与英国站在同一边时才会离开中立的地位。

    十天以后，在与卡多根的一次谈话中，阿拉斯明白表示，土耳其政府并不象他在21日所讲的那样能够自由地“竭尽全力与英国站在一起”。

    依据土耳其-苏联条约的规定，任何一方在未得到对方的同意前不得自由地与该对方的任何直接邻国作出一项安排。因此，牵涉到土耳其和波兰之间的某种条约关系的组成立一个包括土耳其在内的大集团的任何设想，只有得到苏联的同意才能够实现。

    由于在同苏联建立较密切的关系这个问题上波兰所制造的困难，这项条约对土耳其行动自由所加的限制可能会影响英国的计划，使得把德国东面的各国建成一个单一的非侵略体系的工作变得更加困难。

    到3月底，英国政府提出的给予波兰一项相互保证和给予罗马尼亚一项非相互保证(以波兰的合作为条件)的建议已送交给波兰和罗马尼亚政府。罗马尼亚政府立即把这些建议通知了巴尔干协约国成员国之一的土耳其政府，声称在巴尔干协约国规定的土耳其所负义务之外，一项土耳其给予援助的保证将大大地加强它的地位。土耳其政府答应对这个建议给予同情的考虑。

    4月8日和9日两国外长在伊斯坦布尔讨论了土耳其和罗马尼亚对于国际形势和英法建议的意见。在这次会议上萨拉若卢和加芬库就七点意见达成了协议，这七点虽然并未列入一项正式协定，但被记录下来作为他们会谈记录的附件。七点中最重要的是第一、第三和第六点。第一点记载了两国政府打算加强巴尔干协约国的意愿，将在下文谈及。第三点和第六点的主要意思如下：

    (3)如果形势要求罗马尼亚或土耳其，或双方，或巴尔干协约国的全体成员作为一个整体，必须在现在相对立的大国集团中作出选择或采取明确的立场时，罗马尼亚和土耳其，不言而喻，将共同行动，并将坚决主张它们的巴尔干协约国盟国应加入那样一个集团，这个集团以共同抵抗那些威胁它们的独立和安全、企图进行控制的倾向作为其目的而正在自己团结和组织起来。

    ……(6)在为了组织共同抵抗而可能与各大国举行的任何会谈中，罗马尼亚和土耳其将以获得有效的军事援助(军队、物资、武器、弹药、战舰、飞机)为目的而试图取得一切必需的详细情况了解，以便它们的参加可以对最后的成功作出有效的贡献。

    在4月下半月和5月上半月的英土谈判中，土耳其政府似乎令人吃惊地准备超出加芬库和萨拉若卢在这个协议中定下的界限。它不久就表明土耳其自己愿意“在各大国集团中采取明确的立场”，而不顾罗马尼亚仍旧犹豫不决的态度。不过，事实上正如后来的事态发展所证明的，土耳其的显然准备顺从英国的意愿并不意味着政策的根本转变，的确，土耳其政府不情愿放弃其中立身份的痕迹可以在它对英国政府所拟的条文草案提出的一些修改意见中看到。

    按照博内和英国大臣们3月21-22日达成的协议，英法政府原来的打算是，关于希腊和土耳其在建议的“和平阵线”中合作的问题和关于巴尔干协约国可能扩大的问题，在与波兰和罗马尼亚的安排取得更大进展之前暂不加以仔细研究。不过，这个决定被形势的发展推翻了，贝克与英国大臣们4月4-6日在伦敦的会谈清楚地表明，把波罗义务扩大到包括反对德国侵略的援助的问题不能期望立即获得解决。当加芬库在伊斯坦布尔时，意大利占领阿尔巴尼亚所造成随危机使得英国把注意力集中到了希腊这方面；而弄清楚土耳其是否将支持希腊来反对意大利的攻击也就成为头等重要的事。

    英国在这个问题上与土耳其政府的首次联系，是采取由英国驻土耳其大使休·纳奇布尔-休格森爵士于4月10日向萨拉若卢作一次陈述的形式，他谈到了意大利政府所给的它无意占领科孚岛或攻击希腊的保证，和英国政府急于想维持目前的英意协定的理由。这不是一次幸运的接触，因为萨拉若卢在英国对意大利的态度这一点上得到了很不好的印象，他原本期望英国的态度会更加坚定的。法国大使也在4月10日会晤了萨拉若卢，他告诉纳奇布尔-休格森说，萨拉若卢“显然极为失望”。这两位大使都建议应该给与土耳其政府“一些更加明确具体和使他鼓舞的东西”，例如明白表示，如果意大利攻击希腊，英法就对意大利宣战。同一天(4月10日)在伦敦，英国政府决定给予希腊一项保证。11日在安卡拉的英法大使接到指示，要他们立即去询问萨拉若卢：土耳其是否准备扩大它对希腊的义务，答应在意大利进攻时给予援助；并询问是否可以在4月13日当张伯伦和达拉第宣布英国和法国的保证时作出一项这样的声明。土耳其政府回答说，这样的一项公开声明(无论如何这需要国会的同意)将使它在国际冲突中“不可挽回地加入一方”，如果“对它自己的安全没有一些更加明确具体的保证的话”，它是不能让自己这样地承担起责任的。张伯伦4月13日的声明自此只能一般地提到希腊与土耳其之间的密切关系。

    英国政府在英土谈判开始时这样失去的阵地不久似乎又收复了。在张伯伦发表4月13日的声明之前，伦敦外交部已得出结论：必须把阿尔巴尼亚事变看作“只是实现轴心国家扩张目的的广泛活动中的一步”，德国或意大利的下一步侵略行动“可能直接或间接地牵涉到地中海沿岸所有的国家”。它因此决定向土耳其政府提供英国援助的保证(阿拉斯在3月21日曾要求过这种保证)，条件是土耳其将给予一项对应的援助承诺，如果英国卷入一场对意大利的战争。英国大使于4月12日奉命把这项建议送交土耳其政府。他还询问，如果波兰(一)拒绝或(二)同意保证罗马尼亚反对德国的侵略，土耳其将抱什么态度；对于获得保加利亚的合作的可能性或至少使它不反对，土耳其的看法又如何。

    土耳其于4月15日回答英国的建议，认为土耳其能够作出的最重要贡献在于维持“巴尔干的团结”(这个短语，据英国政府后来问明白，是想把保加利亚的依附于巴尔干协约国也包括在内)；但是它明白表示，它不愿给予一项直接援助罗马尼亚从而超出它在《巴尔干条约》下所承担的义务(它的借口是保卫海峡的任务极其沉重，没有余力援助罗马尼亚)。它急切想预先知道，在保卫海峡方面，特别是从陆上，它可以期望英国的什么援助；它还担心它与俄国的关系。虽然是明显地不情愿过早地和毫无保留地放弃其中立地位，它宣称自己愿意让大家都知道，它是在执行一项对英国深表同情的政策，萨拉若卢并给了纳奇布尔-休格森一个总的保证：土耳其在一场大战中将与英国合作，而不仅仅是在一场局限于地中海和巴尔干的战争中。

    土耳其的答复对英国政府来说似乎是给一种安排提供了基础，这对“和平阵线”将是一个宝贵的支持。在当前的情况下，并鉴于土耳其与俄国的关系，它认为目前最好不要急于去解决土耳其保证罗马尼亚的问题，而是先在英土之间促成一项相互援助的协议，并鼓励土耳其政府集中精力于巩固和扩大巴尔干协约国，在这方面，英国政府同意，土耳其是能够起最大作用的。因此，到4月中，英土两国政府的观点似乎已经很接近了，在以后的几周中通过外交渠道的谈判进行得很顺利，并没有遇到严重的困难。

    英国能够给土耳其多少帮助以保卫海峡的问题自然不能随便回答，但是由于英国建议就发表一项公开声明的条件达成协议后立即安排参谋人员会谈，土耳其政府在这一点上多少得到了满足。到了4月底，英国政府又同意就经济和财政援助问题举行专家会谈，虽然它十分小心，以免引起土耳其人的过分希望，以为这些会谈能够导致丰硕的成果。英国政府看不出有什么理由不许土耳其政府把谈判的进展情况随时通知俄国政府，但双方约定不应向俄国提起举行参谋人员会谈的打算。俄国副外交人民委员波将金在4月底来到了土耳其；5月初当他的访问结束时，萨拉若卢让纳奇布尔-休格森知道，土耳其与俄国的关系问题并不是达成一项英土谅解道路上的障碍；他认为在土耳其与西方大国达成协议之后就可以缔结一项土俄协定。

    4月23日，萨拉若卢对纳奇布尔-休格森谈起把缔结一项为期十五年的同盟条约作为努力的最终目标。到4月底，英国政府建议谈判可分四个阶段进行：第一，发表一项联合声明，记录两国政府打算签订一项持久的互助协定的意向和如果在正式协定签订之前发生战争就给予互相支持的保证；第二，适用于这一段中间时期的谅解的谈判；第三(也许与第二阶段同时进行)，举行英土军事、经济和财政专家会议；第四，最后正式条约的谈判。这个建议直到5月10日才为土耳其政府正式接受，但在此期间两国政府已在着手拟定公开声明的草案，发表这个声明也就是第一阶段谈判的结束。

    我们已经看到，两国政府自从4月中旬以来就在原则上同意应该发表这样一项声明，但是确切的措词显然是一件极为重要的事，在拟定关于条约签订以前这一中间时期的互相援助的安排那一段文字时遇到了一些困难。土耳其人希望能包括某种“例外条款”，使他们有可能保持住中立地位，而英国政府则希望土耳其给予援助的义务尽可能具有约束性。

    从一开始土耳其政府就建议，声明应写明它将保持它的中立地位，除非轴心国家在地中海或巴尔干进行侵略活动。对英国政府来说，这似乎是一种过于消极的表述土耳其意向的方式；而且，这将意味着援助的义务将不能适用于一场发生在西欧而不是发生在地中海的战争。英国政府于是又建议一种写法，即在“一次侵略行动导致在地中海或巴尔干发生战争”之后，土耳其将放弃中立。土耳其人提出了一个反建议，要求加上“以致威胁到土耳其的安全”这几个字；但当英国人反对这样做时，土耳其人并没有坚持己见，而是接受了英国人的办法——虽然在思想上也许仍有保留。

    在声明中将要提到的巴尔干地区战争的可能性上面也遇到了一点困难。原来打算把地中海和巴尔干连在一起提的办法在4月底放弃了，以便一方面不损害土耳其政府与苏联政府谈判的成功机会，另一方面又不损害同它的巴尔干同盟国和保加利亚谈判的成功机会。4月29日送往安卡拉的英国起草的第一个声明草案没有提在巴尔干的侵略，只是说在签订一项条约以前，两国政府“准备尽力相互支持，如果一次侵略行动导致在地中海发生战争”。除了词句上的小修改外，土耳其政府于5月6日接受了这个草案，但是英国政府又表示希望也提到巴尔干，以便不给人以英国对巴尔干事务不感兴趣的印象。土耳其政府在5月10日同意了这个意见，于是决定声明应于5月12日由张伯伦在下院、土耳其首相在大国民议会同时发表。

    张伯伦5月12日在下院发表的声明如下： (1)陛下政府……与土耳其政府已经进入密切的磋商，已在它们之间进行并仍在继续中的讨论表明了它们观点的通常的一致性。

    (2)一致同意两国为了它们的国家安全利益将缔结一项具体的、互惠性质的长期协定。

    (3)在具体的协定完成之前，陛下政府和土耳其政府宣布，如果发生侵略行动从而导致地中海地区的战争，它们将准备进行有效的合作并竭尽全力相互帮助和支持。

    (4)这一声明，同建议中的协定一样，不是针对任何国家的，而只是为了向英国和土耳其保证在必要时互相援助和支持。

    (5)两国政府认识到，某些事情，其中包括使相互保证生效的各种条件的更加确切的定义，需要在正式协定缔结之前加以更仔细的审查。这种审查正在进行中。

    (6)两国政府认识到，还必须保证巴尔干安全的确立，它们正在一起磋商，以期尽快实现这一目的。

    (7)不言而喻，以上提到的各项安排并不排除任何一方政府为了巩固和平的普遍利益而与其他国家缔结协定。 (8)一项同样的声明今晚正在安卡拉发表。

    可以看到，在起草声明的原文时完全没有使用“中立的”和“中立”这些字。土耳其首相勒菲克·萨伊达姆5月12日晚上在安卡拉向大国民议会发表的演说中费力地说明，为什么政府已断定一项完全中立的政策不再符合土耳其的利益。他说，一切地中海国家应在不给霸权思想以任何鼓励的情况下自由行使它们的权利，这对土耳其来说是极为重要的。现在那种麻烦已经波及到地中海和巴尔干地区，土耳其要是继续保持中立就将危害它自己的安全。对土耳其来说，避免卷入战争的最好办法就是同“那些为和平而联合起来、但如必要也不从战争退缩的国家”联系在一起。他强调“土耳其和英国的联合并不针对任何人，也不怀有包围的目的”；它们追求和平，但“将毫不犹豫地以武力来反对任何对(他们的)共同权利和利益的威胁”。首相还提到正在与法国进行会谈，以便达成同样的协定。他说正在同苏联保持最密切的接触；波将金的来访证明土耳其和苏联的观点是“完全一致的”；最后他表示希望巴尔干协约国“能得到进一步的扩大，起更加有用的作用”。

    英国政府把它与土耳其谈判的进展情况随时通知法国政府，但谈判并没有在英法联合一致的基础上进行。在5月初，法国政府曾表示，希望在声明中记载下来的已最后定型的协议应该是一项三边协议。虽然英国政府更愿意要双边的英土和法土安排，因为这样谈判较为容易，而且引起包围的责难的可能性较少，但它也认识到制造出一种法国和英国完全协调一致的外表现象是重要的，因此准备遵从法国的愿望。土耳其政府起初对于把法国同英国和土耳其联合在一个三边安排中没有提出反对，但到了5月8日，它认为法国在亚历山大勒达的桑雅克(哈塔伊)最后割让给土耳其的问题上(这个问题的谈判正与英土谈判同时进行)玩弄两面派手法，因而感到极为愤慨，它明白表示，它不打算在哈塔伊问题仍有争执的各点上得到满足以前同意发表一项法土互助的声明。

    英国政府担心推迟英土声明的发表将是危险的，因为这将给轴心国以机会在安卡拉搞阴谋活动(冯·巴本已于4月27日到任，主持德国大使馆，他的活动，特别是关于巩固巴尔干协约国的企图，已引起了一些忧虑)。英国政府因此对法国政府施加了相当大的压力，要它在哈塔伊问题上更加和解一些。法国驻安卡拉大使于是接到指示，要他在哈塔伊问题上作出足够的让步，以便达成一项协议，使声明的发表成为可能。到了5月11日晚，大使与萨拉若卢事实上已达成在6月20日以前割让哈塔伊的协议。不过，土耳其总理和总统拒绝接受这个协议以之作为发表声明的基础，说他们不信任法国的保证。因此声明是以双边形式在伦敦和安卡拉发表，而没有提到法国。

    这种怒气的发泄使得一项法土互助初步协议的完成推迟了六周。关于哈塔伊的谈判在英土声明发表之后立即恢复了，主要是由于英国大使的大力斡旋。当谈判破裂时，法国大使认为下一步必须由土耳其方面行动，纳奇布尔-休格森成功地使土耳其人提出了关于哈塔伊的新建议。对法国人来说，新建议大致上是可以接受的，博内于6月1日告诉英国驻巴黎大使，他希望在几天的时间内缔结法土协定。不过，土耳其人决心在他们承担援助法国的义务之前必须把哈塔伊确定下来，因此直到6月23日，关于哈塔伊的协定签署的那一天，一项与英土声明条件相同的声明才在巴黎和安卡拉发表。

    萨拉若卢和加芬库4月8日和9日在伊斯坦布尔会晤时，讨论了巩固巴尔干协约自各成员之间的关系的可能性，特别是使保加利亚加入这个集团的问题。两国外长达成的七点协议中的第一点规定：

    土耳其和罗马尼亚政府将作出一切努力来加强巴尔干协约国的力量和增加它在行动上的效能。对保加利亚，它们将按照萨洛尼卡协定的精神执行一项善意的和友好的政策。两国政府，与它们的朋友和盟国一道，将邀请保加利亚同巴尔干协约国各成员在经济、文化和交通方面进行合作，以便加强它们的共同利益。

    这段文字由于引人注目地完全不提保加利亚的领土要求，它代表的乃是罗马尼亚的而不是土耳其的观点。不到三个月以前保加利亚政府曾明白表示，如果可能，它打算修改纳伊条约所定下的边界；而希腊和罗马尼亚也都明白表示，它们不准备向保加利亚作出任何领土让步。最近的事态发展使希腊和罗马尼亚政府担心，保加利亚也许会利用这个机会进攻它们的领土，但这并没有使它们更愿意会考虑修改和平条约领土条款的可能性。

    从非罗马尼亚人的眼里看来，保加利亚的要求南多布罗加应该说是一个比较容易解决的问题，只要罗马尼亚人能采取一种更加和解的态度；英国政府之所以不愿在宣布保证希腊的同时宣布保证罗马尼亚，部分原因就是由于它相信暂时不予保证，按照英国政府的看法，将有助于劝说罗马尼亚人采取一条新的路线，这对土耳其把保加利亚拉进巴尔干协约国的尝试的成功将起很大的作用。

    在英法给予罗马尼亚的保证宣布之前，土耳其政府表示愿意为罗马尼亚和保加利亚政府效劳，使多布罗加争端通过谈判得到解决。萨执若卢4月12日与英国大使讨论的土耳其这一建议是这样的：应该准许保加利亚加入巴尔干协约国，应对外部边界(即巴尔干协约国的成员与非成员国之间的边界)有一项总的保证，罗马尼亚应宣布它愿意在一段规定的时间之后重新考虑多布罗加问题，如有必要就把它交给一个巴尔干各国会议去解决。罗马尼亚政府似乎对这个土耳其建议已作出答复说，它准备研究这个问题，但认为最好是循序渐进，一步步地走。保加利亚的反应甚至更加不令人鼓舞。4月13日保加利亚议会中的领土收复主义者反对派要求辩论外交政策，当政府坚持要推迟辩论直到欧洲局势更加稳定时，他们退出了会场。4月20日，保加利亚首相感到有必要向议会保证，保加利亚将不加入巴尔干协约国，直到它的合法的愿望得到满足。他宣称政府将尽一切努力用和平的手段来恢复保加利亚整个以前的领土，包括有名的南多布罗加和色雷斯。

    在4月的最后一周，加芬库访问了伦敦，与英国的大臣们进行了一系列的会谈。就在他离开布加勒斯特之前，在由国王主持的一次会议上讨论了保加利亚-罗马尼亚关系问题，政府已“明确地决定不作出也不谈论领土的割让”。在伦敦，加芬库尽最大努力使英国大臣们相信，这个决定既是完全有道理的也是不能改变的。他提出四点理由来反驳把保加利亚的要求南多布罗加看作是使它加入巴尔干协约国的一种引诱奖品的意见：(1)对保加利亚的让步会引起匈牙利的领土要求。(2)罗马尼亚向保加利亚让步会鼓励它向希腊和南斯拉夫强行提出要求。希腊政府深信，“对于保加利亚，几乎已没有任何事好做；保加利亚政府得到的愈多，它的欲望就愈大”。对保加利亚作出任何让步都是没有用的，如果这是把南斯拉夫推到“巴尔干协约国外面去”。(3)保加利亚的加入巴尔干协约国可能成为衰弱的一个根源而不是力量的泉源；它“可能给柏林和罗马帮忙”。“说五国比四国强，那也不一定对……如果它们拉进来的第五个国家在协约国之外有联系并执行一项同其余国家不协调一致的政策，协约国就不会增加力量。”(4)保加利亚事实上并不能造成多大危害，如果它继续留在协约国之外，因为它是处在土耳其、希腊和罗马尼亚的包围之中”。加芬库考虑，向保加利亚接近的唯一可能办法(他与萨拉若卢在伊斯坦布尔已就此取得同意)，就是在经济方面作出让步和改善交通。

    张伯伦和哈利法克斯都在场的4月25日与加芬库的一次谈话中，哈利法克斯在与保加利亚的关系这个问题上向加芬库施加了压力，指出英国政府“也有权讨论这个问题”，因为由于它保证了希腊和罗马尼亚，它“冒了可能会带来严重牺牲的危险”。他特别问道，如果加芬库所主张的向保加利亚接近的办法，发现不大可能成功的话，罗马尼亚政府是否要考虑“在让步的道路上再向前走的任何可能性”。不过英国政府不能忘记它曾迫使捷克斯洛伐克作出的领土让步已证明是完全无益的，它显然很谨慎小心，不想过分强烈地建议再作一次以另一个小国为代价的牺牲。因此，当加芬库坚持不能考虑领土让步时，哈利法克斯承认他的论点具有很大的力量，并且说英国政府不打算“强迫要求罗马尼亚政府采取它也许会认为是危险的办法”。

    4月28日，加芬库在伦敦的会谈结束后的第二天，俄国副外交人民委员波将金从索非亚到达安卡拉。4月30日，他告诉法国驻安卡拉大使说，保加利亚首相已向他宣布，作为割让南多布罗加的报答，保加利亚准备加入巴尔干协约国。在他与萨拉若卢会谈时，他给了后者一个印象，即虽然他赞成土耳其的巩固巴尔干协约国的尝试，但他认为土耳其政府没有对罗马尼亚采取一个足够坚强的方针。他答应用俄国在索非亚的影响来促成一项在保加利亚和罗马尼亚之间的令人满意的解决办法，正如他告诉英国驻安卡拉大使说的，这是苏联政府主要关心的一件事。我们已经看到，罗马尼亚对俄国的态度有很大的保留，罗马尼亚应放弃南多布罗加以使保加利亚加入巴尔干协约国的设想，现在对罗马尼亚人来说，很可能证明是比以前更不合口味了，因为它得到了俄国人的支持。

    5月1日，萨拉若卢告诉纳奇布尔-休格森说，在与保加利亚建立友好关系的问题上他不知道应该怎样搞下去才好，因为加芬库访问西方以后态度变得强硬了，提及多布罗加的可能性现在事实上已被排除。因为不仅加芬库反对领土让步的论点得到英国大臣们的同情；在巴黎(他离开伦敦后访问了那里)他的以下这一观点也得到了强有力的支持：为了吸收一个价值可疑的新成员进巴尔干协约国而引起巴尔干地区整个边界调整问题，那将是灾难性的。

    到了5月初，英土声明的起草工作接近完成，5月7日萨拉若卢召集巴尔干协约国各成员和萨阿德巴德公约各签字国的代表举行会议，以便把声明的要点告诉他们。他也把同样的内容告诉给保加利亚公使，据他告诉纳奇布尔-休格森说，这位公使“面色立刻变得惨白”。两天前声明的文稿已在土耳其人民共和党的一次会议上得到通过，土耳其即将与英国结盟的谣传也不胫而走。新任德国大使冯·巴本在报纸上看到了一篇关于英土谈判的报道，马上去见土耳其外交部秘书长，强烈要求推迟结束谈判，因为德国打算不久就向土耳其政府提出一项让意大利和保加利亚加入巴尔干协约国的建议，并接着由德国来保证协约国的外部边界。这位秘书长(据萨拉若卢告诉纳奇布尔-休格森)回答说，“就是因为意大利进入阿尔巴尼亚才使得土耳其有必要执行与西方大国谅解的政策，真的让意大利加入巴尔干协约国，那将是使人不能忍受的最后一击”。萨拉若卢得出的结论是，“轴心国一定是已经开始执行阻拦保加利亚加入巴尔干协约国的政策”；但他并不认为应该放弃把保加利亚争取过来的尝试，虽然他认识到这时提多布罗加也是无益的；他要求英国政府使罗马尼亚政府对于它仍十分重视把保加利亚吸收进巴尔干协约国的态度留下深刻的印象。

    5月11日，哈利法克斯在伦敦接见了刚从索非亚归来的保加利亚公使莫姆奇洛夫。莫姆奇洛夫说，直到他动身时(5月8日)为止布加勒斯特还没有向保加利亚作出任何接触的表示，不论是在政治的还是经济的事务方面。他在回答哈利法克斯的一个问题即实现巴尔干团结的前景如何时说，保加利亚首相乔塞瓦诺夫愿意执行与其他巴尔干国家磋商的政策，以便维护巴尔干地区的“集体的中立”，但是“没有希望能把这样的一项互相磋商的政策转变为一个抵抗外来侵略的统一的巴尔干阵线”。鉴于保加利亚和它的邻国一样受到轴心国家的压力，做一切还可能做到的事来鼓励乔塞瓦诺夫的据认为是真诚的想保持中立的愿望，使他有力量能够强硬对付他自己的“激进分子们”，这似乎还是值得的。在罗马尼亚外长6月9日离开布加勒斯特去土耳其作另一次访问之前，英国公使给了他一个哈利法克斯的口信，强烈要求他同萨拉若卢，然后也许还要同巴尔干协约国的其他成员国，探讨“使保加利亚在形势许可的条件下积极合作的一切可能的办法”。

    加芬库的回答是，他仍旧深信在目前讨论领土问题将是最大的错误。但他正在研究向保加利亚政府提供以下几项做法的可能性：(1)交换居民，这也许能使情况缓和；(2)鉴于保加利亚总是把多布罗加说成是保加利亚的粮仓，为运往保加利亚的南多布罗加产品提供特殊便利；(3)修改少数民族法，使它更加适合于多布罗加的特殊情况。

    不过，在他到达安卡拉后不久，加芬库与保加利亚公使奇里斯托夫有过一次谈话。他后来告诉纳奇布尔-休格森，这位公使说过，保加利亚的领土要求并不限于南多布罗加，而是还包括色雷斯、查里勃罗德和爱琴海边的一个出海口。加芬库然后问道，如果保加利亚的一切要求得到满足，保加利亚是否会加入巴尔干协约国。得到的答复是，即使那样，保加利亚将仍旧只能是保持中立。这位保加利亚公使向土耳其外交部的官员们也谈过这些同样的情况。加芬库发现英国大使和土耳其外长现在都同意他的意见：与保加利亚公使继续谈下去是不会有什么用的，虽然萨拉若卢仍建议，罗马尼亚政府应宣布它自己愿意在以后的某一日期把多布罗加问题交付仲裁。

    加芬库在6月下半月对安卡拉的访问，因此也就标志着把保加利亚-罗马尼亚在南多布罗加的争端的解决作为巩固和扩大巴尔干协约国的一个手段的积极尝试的终结。然而，当保加利亚首相7月初访问柏林时并没有被迫使他的国家明确地加入轴心国阵营，哈利法克斯因此认为再作出一个姿态是值得的。8月3日，他对罗马尼亚公使谈到这样的可能性：南多布罗加这个具体问题可能并不证明是解决不了的，如果在保加利亚和罗马尼亚之间能够实现一种全面的友好关系。蒂列亚回答说，“如果罗马尼亚政府可以相信保加利亚人是真心想和好的话，多布罗加是可以得到妥善安排的”。

    1939年9月，保加利亚驻伦敦公使说，巴尔干各国之间的“互相厌恶和不信任是如此的强烈，以致它们决不可能团结起来反对一个共同的敌人”。如果这是真的，那么英国和土耳其政府试图克服保加利亚和罗马尼亚之间的民族偏见和敌意，以便建立一个牢固的巴尔干协约国，使之成为安全体系的堡垒，看来只是在追求一个幻景。罗马尼亚割让南多布罗加，对西方和土耳其的政治家们来说，也许是为了取得与保加利亚的良好关系而付出的一笔便宜的代价，但是，如果保加利亚的友谊事实上不可能用任何价钱买到，那么代价的问题也就不必谈了。无论如何，期望任何巴尔干的政治家(在他脑子里捷克斯洛伐克的经验记忆犹新)会对某一要求让步因而冒引起一连串的领土要求的风险，那也许是对他期望过高了，除非他是受到了一定程度的压力，可是西方政府(脑子里也还有着新近的经验)是不愿意对一个它们答应要保护的小国施加这种压力的。

    我们已经看到，英国政府3月间向南斯拉夫所作的第一次试探性的接触表明，不管西方对南斯拉夫具有多么大的吸引力，摄政王和他的政府是太畏惧轴心国家了，以致不敢有任何可能被当作是敌视轴心国的行动。这当然并不意味着西方国家已放弃要竭力加强南斯拉夫的抗拒力量的想法。作为巴尔干协约国的一员，它也有权随时获得英法与它的同盟国谈判的情况报告。因此，1939年3月27日哈利法克斯向南斯拉夫驻伦敦代办叙述了为组织一个“和平阵线”正在采取的步骤。而且，虽然他明白表示英国政府意识到南斯拉夫的“特别微妙的处境”，无意去询问“也许会使它为难的正式问题”，他还是问了如果南斯拉夫遭到攻击，它是否将“以武力捍卫自己”。米拉诺维奇说，没有得到直接的指示，他不能回答这个问题。他并反问道，英国政府遇到这样的事会采取什么态度。哈利法克斯回答说，如果法国和波兰准备采取行动来支持南斯拉夫，英国大概也会那样做的。

    意大利4月7日占领阿尔巴尼亚，是得到南斯拉夫的默认的，如果不是纵容的话，这自然使它又进一步要受轴心国家的摆布。在阿尔巴尼亚事变两周后，南斯拉夫外交部长辛卡尔-马科维奇应召赴威尼斯与齐亚诺会晤。在这次会晤中(据齐亚诺的《日记》中关于这次谈话的记录)马科维奇同意南斯拉夫将拒绝英国的保证，如果英国提供的话，并将遵循一项在轴心国体系内解除武装的中立的政策，但倾向罗马。马科维奇又从罗马来到柏林(他是为保罗亲王几周以后的国事访问作准备的)，当他在德国时，罗马尼亚外长加芬库与英国大臣们在伦敦也正讨论着南斯拉夫的局势。

    谣传马科维奇在轴心国家的压力下已同意与匈牙利和保加利亚取得谅解后分裂巴尔干协约国；但4月25日伦敦接到罗马尼亚驻贝尔格莱德公使发来的电报，报告说保罗亲王在最近的一次接见中曾坚决否认这些谣言，并宣称巴尔干协约国的成员资格仍旧是南斯拉夫的政策的基础，虽然它的盟国也必须考虑到它的已出了名的困难处境。加芬库问英国政府是否打算向南斯拉夫提供保证，他得到的回答是，关于这一点还没有作出决定。他提出要向保罗亲王(他即将去会见他)建议，请他在不久的将来访问伦敦。英国政府同意了他可以这样做。

    5月5日加芬库在从伦敦和巴黎回布加勒斯特的途中到达贝尔格莱德，并会见了外交部长和摄政王。他发现马科维奇“极为惊慌，准备滑向轴心国”，但是很清楚，保罗亲王仍旧同情西方，虽然他也是“惊慌和犹豫不决”。亲王对罗马的国事访问将在5月10日开始，几周以后他还要到德国去。马科维奇倾向于认为，轴心国要南斯拉夫与匈牙利缔结一项双边协定的压力将会强大得难以抗拒。不过，保罗亲王答应加芬库，他不会与匈牙利订立具有约束性的约定。对罗马尼亚来说，这是相当重要的，因为1921年的罗马尼亚-南斯拉夫同盟条约是直接针对匈牙利的，并在1939年2月重申继续有效，如果缔结了一项匈牙利-南斯拉夫协定，那它就会失去作用。

    两天以后，土耳其外长给与巴尔干协约国驻安卡拉的代表们一份将于5月12日发表的英土声明的内容摘要。关于土耳其即将与英国缔结协定、两国将就“确保巴尔干的安全”进行相互磋商的消息，使罗马尼亚和南斯拉夫都很担心，怕给它们带来不愉快的后果。加芬库显然害怕，如果他不使他本人和他的政府同这一英土意图的表白脱离连带关系，那他为了使轴心国相信罗马尼亚只不过是英法保证的消极被动的接受者而花去的大量心血和气力就全部白费了。现在期望英土声明的措辞的任何改变是太晚了，加芬库只能强烈要求在将来任何国际文件中不要再提令人不愉快的巴尔干安全。在以后的几周中加芬库大力宣传这些方针，他公开表示他是以巴尔干协约国会议主席的身份这样做的，而且主要是出于对南斯拉夫的“微妙处境”的关心。显然，加芬库在某种程度上是在利用南斯拉夫作为口实以掩盖他自己在两个大国集团之间所耍的花招；但是南斯拉夫政府(更由于摄政王即将访问罗马)有充分理由要对可能给意大利和德国以借口来欺侮它的任何发展感到忧虑，这也是实在的。

    后来在5月9日，安卡拉有消息(来自罗马尼亚人)说，马科维奇曾召见罗马尼亚驻贝尔格莱德大使并告诉他说，土耳其政府决定发表英土声明，是违反1939年2月巴尔干协约国会议在布加勒斯特的一次会上所达成的谅解的；依据这一谅解，巴尔干各盟国同意在事先未经相互磋商的情况下不参加任何其他大国之间的联合。据说马科维奇曾威胁说，如果发表声明，南斯拉夫政府“可能要被迫采取一项严重的决定”(这在安卡拉被解释为意味着它可能加入轴心国)，但是同意暂缓采取任何确定的步骤，直到他会见加芬库之后。英国政府本以为土耳其政府的行动能同它的巴尔干协约国各盟国和谐一致，发现这个消息后很感不安，因为由于英法声明而使巴尔干协约国有任何削弱，那将同它所希望实现的结果完全相反。因此，当南斯拉夫人的访问罗马平平过去，而没有作任何象南斯拉夫已参加轴心国或与匈牙利签订了一项协定之类的惊人的宣布，它方才松了一口气。依据齐亚诺所记述的保罗亲王同墨索里尼的谈话，南斯拉夫人确曾答应要减少他们同巴尔干协约国的联系而更加接近匈牙利和保加利亚，但是摄政王访问罗马和柏林的主要结果是使墨索里尼和希特勒确信南斯拉夫并不“忠心”于轴心国，而是在两个大国集团之间保持平衡。

    5月21日，在南斯拉夫对罗马和柏林的两次国事访问之间，加芬库又一次会见了马科维奇，并从他那里获得一项保证：南斯拉夫在罗马并没有承担会削弱巴尔干协约国这一政策的任何义务。据罗马尼亚人关于这次会见的记述，马科维奇在另一方面也确曾警告加芬库说，如果巴尔干协约国肯定加入西方阵营，南斯拉夫决心维护它的中立，将被迫同它的盟国们分手；因此，加芬库虽然同意巴尔干国家不应与西方共命运，他也指出维持巴尔干的独立还含有不受轴心国的威胁的意思。两国外长同意，5月12日发表的英土声明将加强土耳其在地中海的地位，这对罗马尼亚和南斯拉夫也将是有利的；但他们也同意，任何把英土安排扩大到巴尔干国家的举动，对维持巴尔干的独立将是有害的。为此，他们希望在任何进一步的英土协议中不要提到巴尔干国家。他们还同意，加芬库应当立即把这个意思向安卡拉转达，以防再会采取某些使得南斯拉夫摄政王和外长在他们即将对柏林的访问中感到为难的步骤。

    罗马尼亚人在5月的最后一周里向安卡拉方面作了以上意思的转达，但对方听了以后表情生硬。不过，萨拉若卢同意，在保罗亲王从柏林回来之前不与英国缔结一项确定的协定(事实上这种协定还毫无踪影)，并一般地答应在加芬库6月11日下一次访问安卡拉之前不采取决定性的步骤。

    在加芬库6月9日离开布加勒斯特到安卡拉去之前，他告诉英国公使说，他刚从德国和意大利公使那里得到类似的但不是相同的信息，警告他，如果罗马尼亚同意把英土声明中所记载的安排扩大到巴尔干国家，它将被看成是加入了一个与轴心国敌对的联合体。在他到达安卡拉后，加芬库极力想从土耳其外长和英国大使获得保证，即英土声明中第六款的规定将不在正式的英土协定中重现。萨拉若卢和纳奇布尔-休格森极力想使加芬库相信(但没有获得成功)，为巴尔干的安全而作出的较好安排将加强而不是削弱巴尔干协约国，另外，加芬库自己承认担心南斯拉夫将被迫投入轴心国的怀抱，这种担心也是虚幻的，特别是现在保罗亲王已访问过罗马和柏林而没有发生意外事件，看来甚至也没有受到过任何特殊的压力。加芬库最后从萨拉若卢那里得到保证：英土声明第六款的规定不会原封不动地在英土正式协定中重现。但他并没有答应，英国和土耳其政府将不实现它们在第六款中宣布的继续一起磋商巴尔干事务的意向。萨拉若卢的确似乎对加芬库的观点很少表示同情，而且(据加芬库的说法)也不十分理解南斯拉夫的真正困难。在罗马尼亚-土耳其会谈结束后，萨拉若卢告诉纳奇布尔-休格森(后者有点感到意外)，加芬库对第六款的反对“已退居次要地位”，英土谈判可以继续进行而不必再考虑罗马尼亚的观点。

    不过，这并不是事情的终结。法土对哈塔伊问题的谈判现在正接近完成，这就意味着一项与英土声明条款相同、因此也提到巴尔干的安全的法土声明不久即将公布。加芬库竭尽全力想使法土声明中略去第六款或推迟这个声明的发表。他离开安卡拉后在6月中去雅典，劝说梅塔克萨斯向土耳其政府建议选择第二个办法；但在20日之前南斯拉夫政府已向安卡拉、巴黎和伦敦提出应当采用加芬库的两个建议中的一个的请求。法国、英国和土耳其政府都不愿推迟发表声明，因为并没有由于可早日缔结正式协定而不再需要它的前景，它们也不愿略去第六款，因为它们深信，法土和英土声明如果内容不相同，要比巴尔干各国去冒加芬库和他的同事们所忧虑的风险，后果更加严重得多。因此，在6月23日，公开发表了法土声明的全文。但是在安卡拉向大国民议会宣布时，土耳其总理依次对每一条款作了解释，当他谈到第六款时，他解释说，虽然这表示寻求安全并不仅限于地中海地区，但它一点也没有改变巴尔干协约国各成员的权利和义务。协约国“仍保持它充分的和完全的独立和作为为和平效劳的一个独立因素的性质”。

    英国政府倾向于再想一想，它最好也对声明的第六款的含义作一次非正式的解释，这样也许有助于使罗马尼亚、南斯拉夫和希腊的政治家们消除忧虑。它于是同法国和土耳其政府磋商：在巴尔干各国首都采取这样一种外交行动是否可取。不过，要说明第六款并没有恶意，同时又要说清楚各有关政府事实上的确打算使这一条款所包含的原则能付诸实行，虽然在将来的协定中并不需要重复使用它原来的词句，这确实是很困难的。不过，到了7月中，巴尔干各国对于第六款的不安情绪减退了；当南斯拉夫的保罗亲王7月20日在伦敦与哈利法克斯的会谈中根本没有提到这一点时，怀疑对这件事的抱怨是过于草率从事，和怀疑这主要是为了使轴心国家获得深刻印象而设计出来的，也就全部被证实了。因此，英国政府决定不再就第六款说什么话了，除非有某一个或几个巴尔干国家再提起这问题。

    南斯拉夫的摄政王自从访问罗马和柏林后又过了一段适当的间歇时期，然后从7月17日到8月2日访问了英国，这既是对加芬库的建议作出反应，也是考虑到了他自己的兴趣。在他7月20日与哈利法克斯的谈话中，他给人的印象是他对意大利侵略的危险特别感到忧虑，但是他说南斯拉夫如果受到攻击将进行战斗，即使它肯定要被蹂躏。并要哈利法克斯放心，他无须怀疑南斯拉夫的政策。哈利法克斯则答应保罗亲王，英国可以在信贷和飞机的供应方面提供一些帮助。在谈话的过程中，保罗亲王提到，为了希望能满足意大利提出的匈南建立友好关系的愿望但又不危及南罗关系，他已经在采取的步骤。他的想法是，如果一项三方协定安排起来太困难，也许可以安排两个双边协定，即匈牙利同南斯拉夫和匈牙利同罗马尼亚的协定。他已经向匈牙利政府提出过这个问题，但是它回答说，罗马尼亚人曾进行挑衅，同他们是搞不出什么来的，而匈牙利同南斯拉夫的关系是这样的好，并不需要再做什么来加以改进。保罗亲王自己承认无法解释匈牙利方面的这种态度。解释也许可以在以下这一事实中找到：轴心国已经放弃了可以把南斯拉夫拉入它们的阵营的想法，现在正执行另一条从内部分裂它的政策，因此，已经让匈牙利人知道，匈南建立友好关系不再是属于它们迫切想做到的事了。

    我们当还记得，1939年5月12日在伦敦和安卡拉发表的联合声明，只是标志着英土谈判第一阶段的结束，两国政府的打算是继声明之后缔结一项临时协议，以适用于军事和财政专家们为了准备签订一项正式的互助协定而进行讨论的那一阶段。

    5月12日声明的双方都公开承认急于想尽快结束谈判的以后各阶段，但事实上意见的交换却进行得很缓慢。对这种拖延双方都有责任：英国人是由于把他们的注意力集中到了其他的和甚至更加重要的问题上，由于每走一步都需要与法国人商量，和由于他们自己在财政和供应上的困难，使得考虑土耳其人的要求成了一项缓慢的工作；土耳其人则主要因为，当他们还不能确知他们所要求的军事和财政援助能在什么时候和在什么程度上得到满足时，他们是不愿进一步承担政治上的义务的。这种拖延不仅给了德国人在安卡拉施展阴谋的机会，而且在土耳其人中间也引起很大的失望，他们原盼望在英土和法土声明宣布之后马上可以得到具体的好处。

    在6月初英国已准备好一份暂时协议的草案，并于6月3日把它交给了法国政府，于6月4日交给了土耳其政府。萨拉若卢在接受这份草案时立即问道，他什么时候可以收到一份关于经济和财政问题的通知，这一项询问在6月份还一再地被重复提出。土耳其对暂时协议提出的反建议在6月中以前早已准备就绪，但是直到6月23日才送交英国大使馆，并且只是作为一份非正式的“供初步讨论的样稿本”。这一天就是与英土声明平行的法土声明发表的日子，英国政府于是决定将来与土耳其的谈判最好是在一种三方面的基础上继续进行——这个建议被法国人衷心地接受了，但土耳其人却有几分勉强。7月初，作为对伊诺努总统的一个暗示的响应，英国政府向法国政府建议，缔结一项临时性政治协议的想法应予放弃，缔结正式的互助条约的事应尽快进行协商。这个建议原打算使事情加速进行，但它的被采用也意味着伦敦必须准备一份全新的协定草案；这个草案直到8月4日才送交法国政府，直到8月14日，法国和英国驻安卡拉的大使才奉命把它递交给土耳其政府。

    这正是在德国和俄国政府宣布两国同意缔结一项互不侵犯条约的一周之前，在这一宣布之后里宾特洛甫就立即去莫斯科访问，并在8月23日签订了这项条约。国际局势的这一变化使得西方国家极其渴望能使土耳其肯定地依附于和平阵线，它们于是马上开始强烈催促以最快的速度来缔结这项三方面的政治协定。在几天之内，战争可能即将爆发已变得很清楚，但是也似乎有理由可以相信，意大利将不会跟随德国一起去进攻波兰。土耳其目前对西方国家所负的义务，就是5月12日和6月23日的英土声明和法土声明中所载的那些，它们规定只有在意大利成为交战的一方的战争中才进行相互援助。英法政府现在在辩论这样一个问题：是否应要求土耳其在签署正式的政治协定之前立即扩大它的义务。它们最后决定不采取这样的方针，认为还是把力量集中在早日缔结三方协定为较好，它们希望这一协定的签订在西方和在轴心阵营都将产生重要的心理上的效果。

    不过，在这种考虑中，英法政府都没有估计到土耳其政府竭力讨价还价的能量。直到8月29日，萨拉若卢才接见英法大使并和他们一起仔细讨论协定的草案。土耳其人那时提出的草案中的若干问题必须向伦敦和巴黎请示，但似乎土耳其政府把政治谈判拖下去的主要动机仍旧是对西方国家在财政方面的建议不满意。当战争爆发时，这一三边政治协定还没有能签订，在以后的几周里，土耳其人利用他们的讨价还价能力获得了比西方国家原先愿意给他们的好得多的财政方面的条件。

    与此同时，土耳其政府也没有给予英法政府以真正的理由来担心它与西方国家结盟的政策——或至少对它们保持善意的中立——发生了任何变化。萨拉若卢对于那头一次的关于德俄条约即将签订的宣布，对于德国同时施加的要取消一切土耳其战争物资的合同和信贷并且不再续订8月21日期满的贸易协定的威胁，的确似乎感到有点震惊。然而，德俄条约一经签订，土耳其的态度又强硬起来。萨拉若卢8月23日告诉法国大使说，这一新条约将不会影响土耳其的政策，几天以后，他给予英国和波兰的大使以同样的保证。24日，萨拉若卢告诉德国大使冯·巴本说，土耳其不打算接受德国的经济控制。据报道，伊诺努总统在8月26日接见巴本时说话也非常坚定。

    在战争爆发前和战争爆发后，土耳其人也受到了俄国的压力。当他们与西方国家达成协议后，土耳其政府一直在认真考虑缔结一项双边的土俄互助协定，在8月的第二周，它接受了俄国的为这样的一项协定开始谈判的建议。在8月的最后一周，萨拉若卢在回答一系列的俄国提出的问题时，明白表示他的政府将只考虑签订一项适用于有限范围的土俄条约(即仅适用于与俄国和土耳其相邻的地区)，它不应与土耳其即将对西方国家承担的任何义务相冲突。萨拉若卢在这一阶段也克制自己不去接受访问莫斯科的邀请。土耳其和西方国家之间的谈判一直继续到9月底，在29日一项英法土政治条约终于草签了。萨拉若卢然后访问了莫斯科，在那里他成功地抵制了强大的压力，即要他同意土耳其应采取完全中立的政策和不让英法的战舰通过海峡。10月17日，萨拉若卢没有与俄国签订一项协定就回到了安卡拉，在19日，英法土互助条约以及各项补充的财政协定都签了字。

    虽然三边互助条约的谈判过程是很长的，三方在主要政治问题上协调它们的观点时并没有遇到很大的困难。的确，早在7月第一周的末尾，当萨拉若卢必须在大国民议会回答他的外交政策上的一个问题时，他就说过(并得到英国大使的默认)，就政治立场而言，英国和土耳其两国政府可以被认为是已经达成了一致的意见。

    英国政府在政治上主要必须得到的东西从一开始就是，应使土耳其对希腊和罗马尼亚的义务与英国的义务协调一致，或者至少不应使英国的义务更难履行。关于希腊，没有发生什么困难，因为在5月12日的英土声明中已包括了在地中海发生战争的可能性，土耳其因此将自动地卷入，如果希腊受到攻击的话。罗马尼亚的情况较为复杂。3月间英国政府曾询问土耳其是否准备帮助罗马尼亚，如果它成了侵略的受害者。但由于土耳其显然不愿考虑把它的义务扩大到罗马尼亚，这就使得英国政府只好首先集中力量来促成在地中海地区的互相援助安排，而把关于罗马尼亚的地位问题留到谈判的第二阶段去澄清。英国政府想接近土耳其的主要动机之一(当罗马尼亚被认为是正处于紧急危险之中的时候)是尽可能地占据一个优越地位，以便履行对罗马尼亚的保证。依据蒙特勒公约的条款，英法政府没有把握确信它们的战舰在战时可以获准通过海峡进入黑海，除非土耳其也是交战的一方并且是他们的盟国。因此最重要的就是保证使土耳其在西方国家需要把援军运入黑海的任何冲突中，从一开始就至少在名义上应该是一个参战国。英国政府对于获得一项土耳其对希腊和罗马尼亚的直接保证也给与相当的重视，因为这会加强这些国家抵抗侵略的决心，但这一点并不认为是很重要的。英国在6月4日交给上耳其人的一项暂时协议的草案，因此也把土耳其直接保证希腊和罗马尼亚这一条列了进去；但是很快就清楚地表明，这个建议是土耳其人所不能接受的，而且罗马尼亚人对于接受另一个直接保证也感到难为情。英国政府然后就很快地接受了包含在6月23日土耳其的反建议中的一个办法，即给予间接的保证。按照这个办法(它被写入最后条约的第三条)，土耳其政府同意只要英法对希腊和罗马尼亚的保证继续有效，它将给予英法政府以一切可能的援助，如果它们由于保证的缘故而卷入战争的话。这就满足了基本的一点，即土耳其在一场由于罗马尼亚受到攻击而引起的、从而使英法保证生效的战争中应成为一个参与者。

    在土耳其方面，主要想得到的自然是尽可能地多到手一些、少付出一些：确保英法所承担的义务是既广泛而又具有约束力，而土耳其的双手则只是松松地束缚着。土耳其人特别渴望：(1)确保他们不会为了罗马尼亚的缘故而卷入对俄国的战争；(2)尽量避免承担对地中海以外地区的援助的额外义务；(3)获得最大限度的保护来防备一个非地中海国家对土耳其的直接进攻或对它的安全的间接威胁。

    这几点中的第一点没有遇到什么困难就解决了。英法两国对罗马尼亚的保证是保证它的独立，而不是它的完整；西方国家担心的是德国的侵略，而不是俄国试图收回比萨拉比亚的可能性；它们十分愿意让土耳其解除同它与俄国达成的协议条款相冲突的任何义务。这个问题最后在互助条约的第二议定书中得到了处理，其规定如下：“土耳其由于上述条约而承担的义务，并不能强迫该国采取具有与苏联进行武装冲突的效果或后果的行动。”

    在土耳其的相对义务和反对非地中海国家进攻土耳其的保证这些有关问题上，双方开始时所要求的都比它们最后得到的要多。英国的暂时协议草案和土耳其拟的对应草案，都提到了就履行5月12日声明所规定的在地中海地区的相互义务进行磋商，但没有对在地中海以外地区的相互关系作出具体的建议。另一方面，土耳其的草案建议，给予土耳其以单方面的援助保证，如果发生对土耳其领土的侵略行为，或土耳其认为已威胁到它的安全因而引起战争。据认为土耳其政府在要求这种保证时心中所想到的意外情况，是保加利亚或通过保加利亚境内的进攻(即只是保加利亚一国的进攻或加上德国的帮助，或由德国部队通过保加利亚国境进攻)，和德国对南斯拉夫的侵略，但是其最终目的则为开辟一条穿过保加利亚以进攻土耳其的道路。英法政府同意，土耳其要求对这些危险给予保证是有道理的；但是虽然两国政府都准备答应帮助，如果发生来自保加利亚的或通过保加利亚国境而来的攻击，英国政府却不愿意在德国侵略南斯拉夫时保证采取行动。它考虑在这第二种情况下的义务应限于进行以共同行动为目的的相互磋商。它反对的理由，一方面是希望不引起南斯拉夫人的忧虑，另一方面是它极不愿意使其介入取决于土耳其的这样一种决定：它的安全受到了分为两步走的一次侵略行动的威胁。

    英国政府还觉得，它被要求承担的对土耳其的附加义务需要得到补偿。因此，在英国起草的最后条约草案的第一条规定了在地中海发生战争时互相援助之后，接着又有两条规定：在一场意大利不是参战国的战争中相互援助或磋商。这一英国草案的第二条规定，一旦英国、法国或土耳其受到一个欧洲国家的直接攻击时应相互援助(这也包括土耳其受到保加利亚的攻击，或受到德国通过保加利亚国境或从海上来的攻击)。草案的第四条规定，在以下两种情况下应进行以联合行动为目的的磋商：(1)“一个欧洲国家侵略另一个欧洲国家，而缔约国的一方经取得该被侵略国的同意后已承担给予援助的责任，以维护其独立或中立不受到侵略”(这将包括以下各种情况：德国侵略波兰，侵略受到1939年2月英法君子协定保证的西欧小国，以及侵略俄国，如果那时正与法英谈判的互助条约已经签订的话)；(2)“一个欧洲国家的侵略行动虽然直接指向另一个欧洲国家，但据缔约国政府之一的意见，这种侵略已构成对它自身安全的威胁”(这适用于德国侵略南斯拉夫的情况)。

    英国政府已预见到土耳其会反对草案第二条中的建议：如果法国或联合王国受到直接袭击，应即给予援助。当它在8月4日把草案交给法国政府时，已告诉后者，如实在不行，它愿意取消这个规定。8月底，英法大使接到指示，叫他们不要坚持对等互助的原则。最后，在条约的第一条内规定，英法保证土耳其反对一个欧洲国家的直接攻击，但是从土耳其这方面能够取得的最大好处是，它答应一旦英国或法国受到直接攻击，土耳其将立即与它们磋商，并将“至少对法国和联合王国保持善意的中立”(第四条)。不过，土耳其的确接受了如果波兰或西欧的一个小国受到侵略时进行磋商的相互义务，这项规定见于条约第五条的第一款。第五条第二款则载有英法在南斯拉夫受到攻击时的相应的承诺。

    在从8月开始的条约草案谈判中，土耳其人所提出的种种问题全都属于说明土耳其对西方大国的诚意表示疑虑的性质。例如，土耳其政府坚持签署的文件应采取国家首脑之间的一项条约的形式，而不是政府之间的一项协定的形式，条约的期限应先定为十五年，而不是象英国建议的为了与英波协定一致而定为五年。土耳其人还要求条约应该既是三方的又是双边的——即如果第三方退出，条约的规定对其他两方仍继续具有约束力。西方政府在所有这些问题上都对土耳其人的愿望作了让步。协定被改成为条约的形式，并在第七条中宣称它的规定“对土耳其和其他两缔约国的每一方都具有相等的双边义务的约束力”。英国政府接受了把有效期定为十五年的第九条，原希望这一让步可以导致条约的早日签字，但结果是希望落了空；它是以极大的勉强来接受这一条的，只是在一再试图使土耳其人接受以下这一规定而未能成功之后才勉强接受的：在第五年末和第十年末经六个月的事先通知可以终止本条约。

    英国政府还感到关切，因为土耳其政府坚持条约必须经过批准，这样就能使土耳其人，如果他们是这样希望的话，无限期地推迟条约的生效。英国政府因此强烈要求条约应附有一份议定书，规定条约自签字时起开始生效。土耳其人不喜欢这个建议，但最后还是接受了它，于是在第一号议定书中作了这样的规定。不过，土耳其人仍然用另一种方式赢了这一点，因为在附带的财政和经济协定中加了一个秘密的暂时停止条款，它可以使议定书失效。

    英、法和土耳其的军事专家们，从5月间英土声明签字时起就开始了交换意见，并一直继续到夏天过去。5月13日，一个土耳其军事代表团启程去访问马奇诺防线，一个以恩特齐热将军为首的法国军事代表团在土耳其度过了7月的下半月。在6月的第三周，英土两国的参谋人员在土耳其进行会谈。一个以奥尔巴伊将军为首的土耳其军事代表团在6月初来到伦敦，与参谋本部进行接触和商谈购买军事物资的事，到8月初仍滞留在英国。被看成是政治条约的一个组成部分的三方秘密军事公约的主要条款，到8月底已由各方达成了协议。

    西方国家未能立即大规模地向土耳其提供武器和弹药，妨碍了一项政治协定的谈判，无论如何它要对土耳其在战争开始后决定继续保持中立负一部分责任。土耳其对这个问题的重视，可以从加芬库和萨拉若卢于4月的第二周在伊斯坦布尔会晤时达成的七点协议中的第六点看出来。到这时为止，土耳其主要依靠德国作为它的军火供应的来源。由于5月12日的英土声明而公开了的土耳其政策的转变，显然完全有可能把这些德国供应切断，并同时大大地增加土耳其可能卷入一场战争的危险。从英土谈判一开始，萨拉若卢就一再声称，他的政府要靠英国来补充由于德国军用物资的供应断绝而造成的任何短缺，并在5月12日以前提出了供应防卫海峡所需要的重炮和其他物资的要求。到了6月的第三周，土耳其人已开始抱怨军火还未曾收到过，并指出他们未能获得供应可能不仅对土耳其而且对希腊和罗马尼亚的士气也有不好的影响。土耳其在这个问题上的心怀不满，被认为是要对土耳其军事当局方面在英土参谋人员会谈中缺少合作的精神负责的。6月底英国军事代表团团长伦德准将报告说，土耳其的参谋本部在象港口防卫这样的问题上不愿多谈，并采取这样的态度，即除非战争已开始或正式条约已缔结，否则就不能透露他们的全部计划。在7月的第三周，当伊诺努总统接见恩特齐热将军和法国大使时，他愤愤他说起还没有军火从英国运到土耳其这个事实，而在英土谈判开始以前，供应品却能按期地自德国运来。

    土耳其人不仅渴望获得武器和弹药，而且想把他们的整个经济从对德国的依赖中解脱出来。他们因此既需要得到购买军火和其他用途的贷款，而且也需要寻求新的市场方面的帮助。英国政府充分意识到如不能满足这些要求，使土耳其依附于西方阵营的整个企图就可能有失败的危险(它的大使曾一再向它指出这一点)；但是事实上它或法国政府都不处于一种能够立即作出慷慨的反应的地位。例如，它们不可能为土耳其一向运往德国的全部出口货提供市场；它们也不能从自己的工厂提供比土耳其需要的数量的一小部分更多的军火，即使是交货的速度比土耳其所希望的要慢得多。为土耳其的购买提供资金的问题，当英法的财力由于它们自己的重整军备的需要而十分紧张，和得到英法保证的其他国家也迫切要求援助时，发生了很大的困难。1938年英国政府已经给予土耳其一千六百万英镑的信用贷款(其中六百万英镑用于购买军火)，在6月底它又提供了用来购买军火的另一笔一千万英镑的贷款，大约在7月底就可以动用。不过这个数目是十分不够的，如果土耳其对它自己需要的估计是正确的话。土耳其政府在7月中旬曾向英法两国政府提出一份“建设性的计划”，其中包括要求一笔购买军火用的三千五百万英镑的信用贷款，一笔作为土耳其货币准备金的一千五百万英镑的黄金贷款，和一笔立即支付的一千万英镑的信用贷款，用以购买紧急的军火物资和支付自由货币国家在土耳其的被冻结款项。后来，土耳其政府还建议把与英国、法国和美国的贸易置于一种补偿的基础上，并把土耳其镑贬值到能使土耳其商品在自由市场上竞争的程度。英国政府对这些建议的反应是，土耳其人把他们的财政需要估计得太高了，但是为了政治上的缘故，也许有必要应设法去满足他们。法国政府虽然自己不愿为满足土耳其的需要作出贡献，但认为对这些要求应该给予比其他被保证国家的要求更优先的考虑，因为土耳其是巴尔干局势的关键所在。

    到8月的最后一周，英国驻安卡拉大使强烈要求英国政府应该有更加愿意帮助的表示，特别是在黄金贷款和购买烟草方面。不过，外交部并不能使纳奇布尔-休格森在这些方面给对方以很大的希望，当他在8月28日与萨拉若卢一起讨论政治条约的草案时。9月1日送交安卡拉的经济和财政方面的建议仍距离土耳其的要求很远。鉴于土耳其人要求三千五百万英镑的信用贷款以供购买军火之用，英国政府指出，它已经提供的一千万英镑的信用贷款将足够支付在合理的不远的将来从英国来源可以得到的全部军用物资。由于最近黄金和外汇的大量损失，英国政府也不可能给予土耳其以在别国购买货物的信用贷款。不过法国政府愿意用赊销的办法供应土耳其相当数量的军火，并可立即开始装运。对于土耳其要求一千五百万英镑的金条借款以作为货币准备金，英国政府现在提供了三百万英镑；对于为紧急用途和偿付冻结的欠款而要求的一千万英镑借款，它只提供了二百万英镑。这五百万英镑借款总额第一年不计利息，以后的利息可用土耳其镑支付，以便用来购买烟草等物。从法国获得现金借款是没有希望的，它最多只能同意用赊销办法供应军火。英国政府宣称，它实在不可能完全满足土耳其的要求。它现在所提供的，不管是从财政的观点来看，还是从把英国自己迫切需要的军火分出一部分来看，都是代表了一种严重的牺牲；它希望，它所建议的条件将足够使土耳其获得必需的军火，并把其经济和财政放在一个健康的基础之上。

    土耳其人对这种提供的贷款并不感到满意，但是在战争最初几周的心理气氛中，迄今在伦敦具有如此分量的财政方面的争论已被政治上的考虑超过了。互助条约现在看来是值得以一个比土耳其人在7月间开出的小不了多少的价格来购买了。在1939年10月19日与互助条约一起签订的一项财政和经济问题特别协定中，这两个西方政府给了土耳其一笔二千五百万英镑的信用贷款，用以购买军用物资，一笔一千五百万英镑的黄金贷款，和一笔三百五十万英镑的贷款，用来结转已记入清算帐户的商业信贷。在这项特别协定的第二条中，三方同意：一个英法土委员会应尽快在巴黎或伦敦举行会议，以便制定一项运交军用物资的计划，和决定哪些供应品是最迫切需要的，以使土耳其“毫不迟延地处于一个能对也许会突然进攻它的欧洲边界的敌人进行有效抵抗的地位”；不过，委员会也要考虑法国和英国政府的“立即行动的可能性”。

    这些安排直到战争已经进行了七周方才议定，不仅土耳其还没有得到它所需要的军火，而且根据第二条的规定显然它也不能期望它的短缺会在最近的将来得到弥补。因此加了一个秘密的暂时中止条款(第六条)，它规定在土耳其得到防守它的色雷斯边界所需军事物资的供应以前，条约暂不生效。1940年1月8日在巴黎签署的一份议定书取消了这个暂时中止条款。但是西方大国自己承认，无力供应土耳其的军火需要，乃是使得土耳其保持其中立地位的因素之一，甚至在意大利已加入战争并进攻希腊，法国和英国有权依据联合声明和互助条约的条款要求土耳其参战之后，情况仍是这样。


207第七章 英法两国在宣布给予保证后同被保证国家的关系

    在战争爆发前的五个月中，波兰和给予它保证的两个西欧大国之间的关系，被不久前继承下来的互相猜疑所笼罩。英法两国政府的态度，由于1938年秋天捷克斯洛伐克危机时波兰所扮演的角色，也由于对波兰外长从那以后在与德国打交道中所采取的路线摸不准，所以仍旧蒙着一层伪装的色彩。另一方面，波兰人不能忘记，捷克斯洛伐克也曾得到许诺，说是要给予国际保证。确实，德国拒绝履行在慕尼黑作出的许诺，是使给予捷克斯洛伐克的保证不能取得契约的形式的主要原因；但是英国政府的主动提出保证波兰，似乎证明它的态度自从慕尼黑会议以来已经有了根本的改变，这也是事实。然而波兰的政治家们，象得到保证的其他东欧国家的政治家们一样，不应该受到责怪，如果他们对西方大国的真实动机和意图有一些怀疑的话，如果他们问过他们自己，他们得到的这些保证会不会是一种负担而不是恩惠的话。能不能假设，英法这一次并不打算使用它们的影响，来迫使小国家作出它们所不能接受的让步，以求避免战争？它们有决心和手段来给予德国东面的几个国家以有效的和立即的援助吗？它们是不是认为(法国人至少是会这样的)只凭勇敢的语言和纸上的计划就足以阻止德国的侵略？或者，如果它们真的想打，它们是不是想战斗到最后一个波兰人或罗马尼亚人或土耳其人，而不是为了共同的事业去牺牲它们自己的人力和资源？如果战争在不久的将来爆发，它们实际上能够拿出多少武装力量到战场上去抵抗德国人呢？

    在英国和法国政府给予波兰保证之后，由于它们的某些行动和声明，象这一类的怀疑很可能反而有了加深而不是减少。由于它们怀着想避免逼近的灾难的值得称赞的愿望，并深信(这并非毫无历史的根据的)波兰人是天生的头脑发热和一意孤行的，西方政府一再劝告要谨慎和需要磋商，建议波兰人要表现出已作好准备与德国人进行谈判，并且不排除可能通过调解来和平解决但泽问题的可能性。

    在军事专家之间的接触建立以后，很快就表明，西方大国只能给波兰以很少的直接援助；当经济和财政的谈判开始时，表示要给予波兰人的比较少量的援助和附带的条件，更使华沙感到失望和不满。而且，西方大国公开和私下里作出的保证，即它们将坚决履行它们对波兰的保证(即使是在波兰发生了一件非暴力造成的既成事实)，由于同时向德国作出了保证而受到某种程度的抵销。在这个时期，它们曾一再试图使德国人相信，和平阵线不应看作是包围；并且试图找到一个能直接同德国谈判的基础，以便和平解决德波争端和其他重大纠纷。

    在这样的情况下，直到8月间德波关系显然已进入危急的阶段时为止，波兰人竟能十分相信英国的诚意而没有极力要求签订英波互助协定，这也许是很不容易的。在此期间，贝克仍然只满足于张伯伦3月31日和4月6日的口头声明，和他本人与哈利法克斯4月初在伦敦会晤时达成的非正式协议。英国政府还值得称赞的是，当它建立一个和平阵线的努力由于它与苏联政府的谈判破裂而显然将归于失败时，它的实践其口头承诺的决心却并没有动摇，虽然谈判破裂的最后原因或借口是由于波兰对俄国部队进入波兰所持的态度，而这种态度据当时很多法国人和英国人看来是极其不妥协和不现实的。

    我们已经看到，英国和波兰政府想把单方面的英国保证波兰改成为一项互助协定，这一打算已由张伯伦4月6日在下院中宣布，协定的主要条款也已在4月4-6日的英波会谈中在原则上决定。哈利法克斯和贝克注意到，在协定能够签订之前，只有两个突出的问题需要解决，他们有分歧意见的其他各点被认为对协定的起草没有直接的关系。

    这两个突出的问题中的第一个，是对波兰的互惠保证是否适用于因对一个或更多的西欧小国进攻而引起的战争，而这些小国是英国根据与法国的君子协定同意给予援助的，如果它们成为德国侵略的对象的话。这个问题很快就解决了：贝克于4月14日保证，波兰将帮助英国，如果后者因保卫荷兰、比利时或丹麦而卷入战争。第二个问题——需要使法国对波兰的义务与英国承担的那些义务相协调——也很快就开始着手研究了。

    根据1921年2月19日和21日的政治协定和军事协定，法国早已负有义务立即给予波兰以援助，包括有效的和迅速的军事帮助，如果波兰卷入了战争的话；而最近在1939年1月26日法国外长还公开宣布过，法国认为这些条约规定对它是有约束力的。我们已经看到，法国政府已让张伯伦把它同他的3月31日声明联系在一起，即答应支持波兰，如果它抵抗对它独立的威胁的话；在张伯伦4月6日第二次声明之后，波兰政府要求法国政府发表一项特别声明，表示法国对波兰的义务在范围的广泛方面不会小于英国所承担的那些义务。因此，4月13日在达拉第宣布法国保证希腊和罗马尼亚的那项声明的末尾，对法波关系作了如下的说明：

    法国政府……对于英国和波兰订立相互保证一事感到极大的欣慰，它们两国已决定相互支援以保卫它们的独立，如果任何一方直接或间接受到威胁的话。

    此外，法波同盟以同样的精神得到法国政府和波兰政府的确认。法国和波兰相互保证，给予对方立即和直接的援助，以反对可能要打击它们的重大利益的任何直接或间接的威胁。

    不过，法国总理的口头保证，华沙并不认为是一项充分的保证，4月末波兰政府于是要求法国政府签署一份议定书，使达拉第惯用的那个程式具体化。法国政府同意了，到了5月的第二周，一份草案已送请两国政府批准。这一文件宣称，法波同盟条约今后应解释为法国和波兰彼此之间将立即相互给予一切可能的援助，以反对任何直接或间接的威胁，这种威胁可能会影响它们的重要利益并引起缔约国方面的武装抵抗。

    这份议定书草案于5月12日得到了法国部长会议的批准，但(据博内说)以法国对波兰的承诺必须与英国的承诺绝对相同为条件。根据博内对以后各种事件的叙述(它在某些方面与其他有关人士的叙述不同)，似乎卢卡谢维奇在5月17日曾把贝克的一个要求带给博内，即议定书中应加上一个秘密条款，声明维持但泽的现状是关系到波兰的切身利益的事。博内反对让贝克独自有权决定，因但泽而引起的一场危机已足够严重到使保证生效，卢卡谢维奇因此向他保证，英波两国政府已经就一个与交给博内的相同的条款达成协议。博内怀疑(他说)贝克正在试图利用伦敦来对付巴黎，以便取得更广泛和更明确的承诺，就告诉卢卡谢维奇说，他必须核实大使的话。18日他从法国驻伦敦大使科尔贝那里听到，自从4月6日以来，英国政府没有与波兰人举行过讨论，它没有同意维持但泽的现状是波兰的“关系切身利益的事”这种提法，它也没有考虑就这个问题签署一项声明。博内于是在5月19日推迟了那份已准备好的议定书的签字手续。他与哈利法克斯5月20日在巴黎，22日又在日内瓦商量了这个问题，并同意后者的意见，即法国和英国对波兰承担的义务必须完全相同。5月27日，卢卡谢维奇得到博内的通知说，法波条约的批准和解释，必须等到英波协定已准备签署的时候。英国政府并不急于与波兰讨论它们的互助协定，而是宁愿等到与俄国的谈判取得更大的进展后再说；英波谈判直到8月方才认真开始进行。结果是法波议定书直到战争爆发后才签字。

    虽然各个有关人物在5月间的法波谈判中所充当的角色还不完全清楚，看来似乎波兰人曾试图吓唬法国人，通过告诉他们英国已接受这项义务，使他们按照波兰的吩咐去为但泽而战。至少，以下几点是肯定无疑的：波兰人极为重视要法国和英国承认波兰的以下这一论点，即但泽的局势是波兰的“关系到切身利益的事”；德国政府怀疑，或公开宣称怀疑，法国人和英国人会愿意“为但泽而死”；首先是法国政府，后来是更加勉强的英国政府，发现如果公开声明，它们对波兰的保证，将因后者抵制德国想以单方面的行动来决定但泽未来地位的企图而开始生效，那是合适的。

    在英国的保证宣布之前，波兰外长曾经拒绝考虑德国提出的解决但泽问题的条件；而且，即使贝克本人愿意把但泽交还德国并同意一个“走廊上的走廊”，波兰的舆论也将使这样的安排不可能实现。大多数波兰人也许不能说清楚，既然纳粹分子已控制了这个自由城市，现在波兰在但泽剩下来的“重大的切身利益”还有些什么，但是他们几乎全部会想到，从战略和经济的观点来看，他们仍旧保有的立足点对波兰的独立是必不可少的。斯米格莱-雷兹元帅在7月的第三周接见报界时，概括谈了波兰人在这个问题上的感情，他说如果德国控制了但泽，它就能够控制波兰的经济生活。为但泽而战，因此也就意味着为波兰的独立而战，所有的波兰人宁死而不愿再失去他们的独立。

    不过，并不是由于认识到波兰方面的力量，才使法国和英国政府宣布它们将支持波兰，如果它为但泽而进行战斗的话；而更多的还是由于害怕德国宣传人员想使法国、英国、波兰和德国的舆论相信“不值得为但泽打一场战争”的企图，可能会对和平阵线造成危险。4月间，有些法国报纸也采取了这个论调。登在《作品报》上的马塞尔·戴阿特的一篇文章否定法国人应该为“但泽捐躯”，从而引起达拉第在5月4日发表一项声明，谴责削弱法国的决心和在国外制造对法国政策的怀疑的各种企图，并宣称法国的安全和文明的前途，在德波的争吵中都已陷入危险之境。同一天博内在一次记者招待会上说，波兰的切身利益是否受到了影响和在哪些方面受到影响，这要由波兰自己来决定，它可以依靠法国和英国的全力支持。5月11日，达拉第在波旁宫发表了一篇强有力的关于外交政策的演说，他宣称他的政府在波兰的同意下已经采取“必要的措施来立刻直接运用同盟条约”。6月底有谣言说，但泽即将发生政变，法国驻柏林大使于是建议法国政府发表一项更加具体的声明，明确地表示法国的保证将适用于单方面企图改变但泽的现状的尝试，以打消德国对于法国的态度的任何幻想。7月1日，法国部长会议决定采纳库隆德勒的建议，在同一天把博内致里宾特洛甫的一份照会交给了驻巴黎的德国大使。这份照会的最后一段原文如下：

    当各式各样的措施正在但泽被采取、而它们的范围和目的又是很难估计的这一时刻……我……认为我有责任明确地声明，任何打算修改但泽现状的行动，不管它是什么形式，并且因此引起波兰的武装抵抗，都将使法波协定发生作用，并迫使法国立即给与波兰以援助。

    7月2日，法国海军部长康潘希在昂西的一次演说中公开宣称，在但泽不可能有只局限于当地范围的、让和平建立在弱小一方尸体上的意外事件的问题。

    英国政府比法国政府更不愿意在但泽问题上采取一项明确的方针，一部分是因为它迟迟不愿放弃也许仍可通过谈判来解决问题的希望，一部分则是因为它担心，这会鼓励波兰在与它的保证者们磋商之前就对德国的某一举动作出太强烈的反应。英国政府在试图组织一个和平阵线时主要关切的事，就是防止德国进一步企图以武力来实现它的目的；而一位英国政治家第一次公开地明确提到维持但泽的现状是否属于英国保证的范围之内这个问题时就表示，使用武力将是确定的因素。张伯伦5月11日在艾伯特会堂的一次政治集会上作的演说中有以下这样一段话：

    在很多人的心目中，今天欧洲的危险地点是但泽。虽然我们对波兰的保证是清楚的和确实的，虽然我们如能看到波兰和德国之间的分歧通过谈判得到和平的解决，我们将感到高兴，虽然我们也认为它们能够而且应该这样地解决，但是，如果有人试图以武力来改变局势以致威胁波兰的独立，那将不可避免地爆发一场把这个国家也卷进去的普遍灾难。

    不过，当法国的部长们在5月20日就波兰希望在法波政治议定书上提到但泽“关系切身利益”一事与哈利法克斯磋商时，他走得比这还要远。哈利法克斯对达拉第和博内说，英国政府已给与波兰的承诺是，如果出现对波兰的独立的明显威胁，而波兰自己也决心进行抵抗时，英国政府将支持它。因此，如果但泽的局势发展到了威胁波兰的独立时，英国的保证就将开始生效。

    6月底，当法国政府即将决定宣布它接受波兰在但泽问题上的观点时，它自然渴望知道是否英国政府也将照样办理。6月29日，法国驻伦敦大使奉本国政府之命向哈利法克斯建议，在他当晚在查塔姆大厦发表的演说中，他应当“给德国的统治者们一个明白无误的通知，即(法国和英国)政府决心要履行它们对波兰的援助义务，不管德国玩弄什么狡猾的手段来使它的行动的真实性质模糊不清”。不过，哈利法克斯在查塔姆大厦的演说并没有提到但泽，提到波兰时也只说成是一个英国与它有共同防务协定的国家。张伯伦在7月3日晚上的广播演说中用的也是笼统一般的词句：“不要让任何人错误地认为我们并不准备以全力来抵抗侵略，不论它是针对我们自己的，还是针对那些我们已同意保卫它们独立的国家的。”

    同时，法国政府继续强烈要求英国政府就但泽问题发表一项更加明确的声明。到7月5日，英国政府已决定它必须采取协调一致的步骤，并明白表示，在但泽发生的一桩非暴力的既成事实也可能被当作是宣战的理由。就张伯伦即将在下院发表的一项声明的提法与贝克进行了商量，他只提了一些次要的属于词句上的修改。7月10日，张伯伦在下院发表演说如下：

    最近在但泽发生的一些事件不可避免地引起了人们的忧虑，担心这是想用单方面的行动、用隐蔽的手法来决定它的未来地位，就这样来给波兰和其他国家以一个既成事实。……(如果这种情况发生了)，事情不能只看成是关系到但泽人的权利和自由的单纯地方性问题，它也许偶然地并不造成威胁，但是将立即引起影响波兰民族生存和独立的更加严重的问题。我们已保证要给予波兰以我们的援助，如果发生了对它的独立的明显威胁，而它也认为使用全国的武装力量来抵抗这种威胁是关系民族存亡的大事，我们将坚定地决心履行这一义务。

    在发表这一关于但泽的声明这件事上，英国政府在一定程度上是由于受到法国的逼迫；张伯伦7月10日的声明并不意味着他和他的同僚们已经放弃和平解决但泽问题的一切希望，或者已经缩手不管而让波兰人去自行作出可能把英国卷入战争的决定。在7月10日的声明之前和之后，英国政府曾一再要求波兰人不要认为与德国谈判的可能性已不存在，警告他们不要随便以军事力量来对抗德国的行动，以致使自己受到进行侵略的指责；切实要求他们随时把一切发展详尽地通知伦敦和巴黎；并且力求得到在来不及磋商的紧急情况下他们打算采取的行动的确切说明。

    从4月中到战争爆发前夕，曾一再提醒波兰政府，不应忽视和平解决但泽问题和其他德波争执的任何机会。贝克本人则表示，在但泽的内部行政方面，他准备走出很长一段距离来满足德国的愿望，并且也可以考虑把但泽的对外关系的控制权移交给德国。一直到7月底，他似乎仍然愿意在原则上通过谈判来解决但泽问题，如果这可以用波兰的次要的让步来换取的话。但是贝克担当不起蔑视波兰舆论的责任，如果由他亲自来倡议与德国政府谈判的话。英国政府在4月18日建议，如果波兰政府仍准备“与德国探讨但泽问题的解决办法”，那么最好能够“用表现出它愿意谈判的心意，来使德国政府的论调站不住脚”。贝克的答复是，波兰驻柏林大使已经明白表示波兰愿意谈判，他必须先等待德国驻华沙大使(毛奇)带着德国政府的答复回到这里来。德国政府采取的策略是：希特勒在但泽问题上已经说完了他的最后一个字；毛奇离开他的华沙任所一直到5月6日；德国政府和波兰政府在8月初以前似乎一直没有就但泽问题进行过直接的联系。6月初，贝克曾要求国际联盟高级专员伯克哈特(他被邀请去会晤希特勒)转告德国，波兰渴望实现缓和，并且准备把但泽作为一个较大问题的一部分来讨论。但伯克哈特似乎并没有传达这一口信(他本人的看法是，双方意见过于激动，以致目前没有任何希望来成功地进行谈判以获得一项解决办法)。

    贝克——无疑他是正确的——认为，但泽的地方长官福斯特尔7月19日向伯克哈特作出的亲近的表示，只不过是一个花招。福斯特尔说，希特勒要他把与波兰的缓和关系搞好，他建议请高级专员调停当地的困难问题以使缓和实现。伯克哈特热情地对待这个建议，英国政府也认为应当认真地看待它，但波兰人仍表示怀疑。不过，到了8月间，当但泽的局势变得真正逼人时，贝克愿意作一次尝试，通过波兰代表和但泽议会之间的会谈，来解决当地的各种事件和问题。

    在西方政府这一边，哈利法克斯5月20日与博内和达拉第在巴黎会晤时，讨论了通过调解来和平解决但泽问题的可能性，如果(情况似乎也正是这样)直接谈判在目前根本办不到的话。哈利法克斯于是设想了一个方案，按照这个方案但泽可以作为一个德国的城市来管理，甚至也许在德国国会中可以有它的代表，但不能设防或由德国军队占领。它作为一个自由城市的特殊性质，则可以由一部特别宪法来予以维护，这部宪法由若干大国而不是由国联来给予保证。由于最近教皇的一项和平倡议结果令人失望，也由于法国不喜欢请意大利来做调解人这一想法，在哈利法克斯和法国的部长们会晤之后，伦敦研究了由斯堪的纳维亚国家，集体的或个别的，进行斡旋的可能性。当把这个建议向在华沙的肯纳德提出时，他劝告说，波兰舆论会把它看作是英国的决心正在削弱的迹象，而且由于德国也可能这样地来解释一项调解的建议，接近斯堪的纳维亚国家这一设想就被放弃了。不过，利用伯克哈特来作为中间人的可能性，仍时时在考虑之中。伯克哈特向伦敦外交部汇报了他与希特勒在6月初的会谈，当8月的第二周伯克哈特接到再次访问希特勒的邀请时，妥协也许仍有可能的微弱希望又复活了。英国政府建议伯克哈特把他即将去贝希特斯加登访问的消息通知贝克，但他没有接受这个建议。这大概是因为他认为，由于8月初波兰人对德国在但泽问题上的举动作了激烈的反应，他们已破坏了与德国缓和的前景。德国人大事宣传伯克哈特将成为第二个朗西曼，法国报纸也随声附和，这个插曲也就很自然地在华沙引起了极大的不安。

    波兰人对于一再告诫他们在采取任何不可挽回的行动之前要同英法政府磋商，不要落入德国的圈套，致使自己看起来象是侵略者，感到恼火那也是很自然的。“双方应随时将威胁到每一方国家独立的任何发展详尽而迅速地相互通知对方”这一义务，是哈利法克斯和贝克在4月4-6日的会议上达成协议的要点之一，它将载入即将签署的英波互助协定。在这次会议结束的那一天，英国外交部次官普利茅斯勋爵在上议院对一个关于波兰独立的含义的问题作了如下的答复：

    显然，除非波兰自己认为它的独立处于危险之中，任何其他国家都是无法强加上一个不同的看法的。由于事情的性质是如此之严重，毫无疑问，波兰政府将随时把一切发展详尽地通知陛下政府，但是发生任何意见分歧是不大可能的，因为两国政府的政策——即抵抗暴力的控制——是完全相同的。

    贝克在4月的伦敦会议上不够坦率，这无疑要对英国政府后来的频频提醒他在任何危机中与巴黎和伦敦磋商的重要性，负很大一部分责任。第一次认为有必要作这样的提醒是在5月初，那是在希特勒发表演说和德国政府发出备忘录通告废除1934年1月26日的德波协定与贝克在5月5日作出回答这两个日期之间。英国政府担心贝克在回答希特勒时的调子可能会太尖锐；同时它认为，如能借此机会消除由于报纸对英国保证的范围不断批评而可能引起的华沙的任何误解，那也是好事。英国和外国报纸上的某些文章仍旧强调独立和完整之间的区别，并建议英国政府应设法使波兰同意领土的改变；而其他文章则争辩说，由于只有波兰可以判断什么是对它独立的威胁，波兰僵硬地拒绝考虑可能导致和平地调整的要求，就有可能把英国拖入战争。

    因此，在华沙的肯纳德奉命去向贝克保证：英国政府将坚决履行它的保证义务，但同时它也坚决相信，波兰决不会因为它知道它在任何战争中都能得到英国的支援，就轻易地拒绝一项公正的解决办法，而这样的一次拒绝也许就会导致战争。不过，英国政府必须强调两点。第一点是，波兰政府必须完全信任它，不能象贝克在伦敦谈论他同德国打交道时所表现的那种缄默和保留。它信任贝克处理微妙局势的才能，但是觉得有权要求他把向他提出的任何要求以及他的打算和反建议充分地和尽早地告诉它。第二点是，虽然英国政府承认波兰必须是它的独立是否受到威胁的最后判断者，但仍期望它不会放弃一切谈判的希望，除非它深信威胁已不能用和平的手段来消除；英国政府也期望它无论如何应该在采取任何不可挽回的行动之前与英国政府磋商。最后，英国政府希望波兰政府能够立即把以下这两方面的情报通知它：需要马上予以反击的一种威胁的可能发展的态势(如果这一意外情况事实上是它所担心的)，以及它打算采取的、用以消除或抵消这种威胁的步骤。

    肯纳德在5月4日向贝克读了这一信件，贝克立即对伦敦发生的“误会”表示遗憾。他为他与英国大臣们会谈时的不够坦率辩解，其理由是直到希特勒在4月28日发表他的演说时还没有把德国的要求(其内容他已在4月23日给了肯纳德)正式地或用书面提交出来。贝克表示相信，在伦敦和华沙之间不会再有误会发生，并答应在他答复希特勒时避免说任何有挑衅性的话。贝克5月5日的演说事实上是坚定的，但语气和缓，虽然在同一天答复德国的备忘录的照会中使用了一些比较尖锐的话。

    对于5月4日向他提出的以下这一问题，即如果在但泽发生突然的危机，需要立即采取行动，但不允许有磋商的时间，波兰政府将打算怎么办，贝克的回答是，不会发生这样的危机，除非德国人试图造成一个既成事实。他无法明确他说出，在一种假设的情况下，波兰人可能要被迫采取的步骤。但是他答应随时把任何威胁性的发展通知英国政府，并向它保证，波兰不会鲁莽行动，以致盲目地促成一次危机。在以后几周的外交上的意见交换中，英国政府又一再重复警告波兰，要避免表现得象是侵略者。并试图弄清楚，如果没有使用武力也没有德国的直接干预，而只是由但泽议会宣布但泽和德国合并，或者如果发生一种介于但泽表示希望与德国重新合并和德国军事占领之间的情况，波兰政府将怎么办。在波兰这方面，贝克继续在原则上同意与英国和法国磋商的重要性，但他也继续主张，政府不可能在事先就规定它可能不得不采取的步骤。他最多只能说，但泽和德国采取的措施将决定波兰反措施的性质。在交换这些意见时，也讨论了以下这种可能性：如果波兰人能够推迟军事行动，就也许可能有时间在柏林进行一项新的外交联合行动，并以英国的逐步动员来作为它的后盾。

    英国政府并不满意贝克对它的问题的答复，但是它承认这些事情只有士兵才有最后的发言权，它也知道它的询问在华沙已引起了几分愤慨。它因此在7月初决定派海外武装部队监察长、上将埃德蒙·艾恩赛德爵士去华沙讨论军事形势，并试图对波兰人在各种突然事变中将会做什么有一个比较清楚的了解。艾恩赛德在7月的第三周访问了波兰，他在获得关于波兰人计划的确实情报方面比外交家们更为成功。贝克仍旧是笼统地谈论适当的和按比例的反措施，但是斯米格莱-雷兹解释说，虽然波兰不会不经过战斗就放弃但泽，但是他的战略将是防御性的，他也不考虑以武力占领这个自由市，不管可能会有什么样的挑衅。他怀疑在但泽发生一次没有德国人干预的真正危机的可能性，这样的危机肯定会有事先的迹象，这就为磋商提供了时间。艾恩赛德得到的印象是，他已使波兰政府深信，随时把一切发展充分而迅速地通知英国政府是极为重要的，而且他的访问是成功的，如果只是因为他能够再一次使波兰人放心，英国政府最近的新外交行动并不意味着支持波兰抵抗德国侵略的决心有了任何的削弱。派这样有名望的一位官员到华沙去，单单这一事实也已经足以抵消最近因英国给予波兰现金贷款的谈判破裂而造成的坏印象。

    当他在波兰时，艾恩赛德还讨论了技术方面的军事问题。在英波关系的这个方面，他的访问是两国参谋人员会谈的最高潮，会谈是在近5月底一个英国代表团到达华沙后开始的，后来又在伦敦继续进行。在这些会谈中，波兰人充分信任他们的对方英国人员，但是他们觉得英国军事当局没有以同等的坦率对待他们。也是在这一方面，两国的关系因艾恩赛德的来访而得到增进，他本人对于波兰人民的精神和军队的训练及组织也有很深刻的印象。他曾经观看波兰陆军和空军的演习，回到英国以后他又在报告中对他们的演习给予好评。在他们装备的质量方面他也没有发现有什么缺点，虽然数量上的不足是公认的。

    法国和波兰之间的参谋人员会谈在较早的阶段就已开始，但是波兰人感到不满，因为1939年春一项政治协定的谈判停顿，导致了军事协定签字的推迟。1921年的军事协定规定，法波两国军事参谋人员应经常进行接触，直到1938年秋天为止，这种接触或多或少是充分举行了的。其后由于法国批评了波兰在捷克斯洛伐克危机中扮演的角色，和波兰对那个批评产生反感，盟国之间的关系就变得极为紧张了。不过，在1939年2月法国政府响应贝克重建密切的军事合作的愿望，又派了一个军事代表团去波兰(代表团员除参观其他东西外，还参观了建立在“战略三角”的军火工厂)。在英国宣布给予保证和法国重申对波兰的条约义务之后，波兰人采取主动，安排了最高一级的法波军事会谈。波兰的陆军部长卡斯普尔祖斯基将军借同总参谋长斯塔希耶维奇将军于5月14日到达巴黎，与甘末林和他的参谋人员的会谈在16日也就开始了。

    甘末林后来承认，在谈判中他主要关心的是避免承担法国不可能履行的义务，同时又要避免使一个有用的盟国感到失望。他的某些同僚看到甘末林的保留态度对波兰人产生的影响，就想在答应给予法国的帮助方面比甘末林本人认为是明智的走得更远一些。甘末林并未利用这次会议可能给他带来的机会提出俄波军事合作的问题，虽然他很清楚在这一点上已有了多大的转变。

    到5月17日，军事会谈已达到了就波兰代表提出的一项协定草案达成协议的阶段。协定草案从一开始规定，法国武装部队将自动地开始行动，如果德国侵略波兰或威胁波兰在但泽的重要利益，从而引起波兰的武装抵抗；它还包括一项法国的承诺，即如果德国的主要攻击是针对波兰的，法国将以“它的武装力量的巨大部分”在法国总动员开始后的第十五天对德国进行攻击。当他5月19日从外交部获悉，博内认为重要的是军事协定应从属于政治议定书时，据甘末林自己声称，他已得到达拉第的授权，似乎真的已经就要签署这一军事议定书了，然而政治议定书的签字已经被推迟到把但泽是“重要利益”这一点列入条文的问题解决之后。甘末林因此不得不通知卡斯普尔祖斯基说，参谋会谈的议定书在政治议定书签字后将“具有一项总的参谋协定的性质”，但其条款必须与政治议定书的条款一致方属有效。由于政治议定书直到9月4日才签字，当战争开始时军事议定书对双方就都不具有约束力。这个插曲，在波兰人与有关的法国人之间和在博内与法国最高司令部之间都造成了恶感。

    这样，在宣布保证后的几个月中，波兰和它的两个保证者虽然在很多问题上发生了摩擦，但是有一个方面，波兰人给西方国家制造的麻烦却比它们预料的要少。我们已经看到，英法两国政府十分担心波兰不同它们磋商就采取行动，造成一场危机，从而把它们拖入战争。但是直到8月初波兰人的行为与他们出了名的做事鲁莽却并不符合，使得一再向他们提出的要小心谨慎的建议几乎成了无的放矢。

    的确，在那随着每一周的消逝而局势变得使人更加不安的日子里，不仅贝克和他的政府同僚们表现了沉着和克制，而且波兰人民也是这样，他们赢得了英国驻华沙的外交代表们的交口称誉。在7月初法国大使也表示了这样的意见：波兰人在激怒德国和表示软弱之间走的步子十分巧妙；哈利法克斯也在8月2日向拉斯津斯基称赞了波兰的态度。直到7月底，波兰政府对于但泽恢复军事化的报告和这个自由市即将发生一次政变的谣言都处之泰然。这种沉着，主要是由于缺乏德国打算干预的具体证据，和深信没有得到德国的赞同和没有关于德国意图的充分警告，就不可能发生任何需要波兰认真对待的意外事件。

    对于7月20日在波兰-但泽边界发生的一次意外事件，华沙仍旧保持冷静；但是在其后的二周内反波兰的德国宣传的增加和德国军事准备的加剧(包括8月下半月征召预备役人员)，引起了华沙的普遍看法，预料某种危机将在8月底前到来。这时但泽议会和波兰当局之间关于海关检查的长期意见分歧，突然爆发为尖锐的争执；一直在等待对这个自由市的法律进行一次明确的挑战的贝克，这时决定斗争的时刻已经来到了。8月4日，他指示驻但泽的波兰代表立即给但泽议会一个照会，警告他们，如果波兰的海关检查人员受到干预，波兰将作出强烈的反应，并要求次日给予答复。这个“最后通牒”的直接效果是使但泽议会的态度转为和解，但它也给了德国政府干预的借口——首先是使但泽议会的态度强硬起来，然后在8月9日直接向波兰政府交涉。对此，波兰人在8月10日答复说，德国对海关争端的干预是没有法律根据的，德国将来“损害(波兰在但泽的)权利和利益”的任何干预，将被视为一种侵略的行动。

    波兰人并没有与英国和法国政府事前磋商就发出了8月4日和10日的文件，伦敦和巴黎对这些发展所感到的关切。并没有因收到了贝克在他行动之后所提供的消息而减轻。英国驻华沙大使馆在8月4日的晚上(在向但泽议会递交照会之前)被告知，贝克极其焦急不安地想让英国政府“立即得知事态发展的严重转变”，但是英国方面并未被告知，如果但泽议会不退让，波兰打算采取什么行动。第二天，当看来似乎波兰政府已经用它的第一下打击赢得了这一回合时，贝克在与肯纳德的一次谈话中暗示，仅仅经济措施是不够的，军事步骤也必需采取——虽然他还加了一个保证：将把采取军事行动“之前的充分警报”送交给大使。8月10日，当拉斯津斯基把德国和波兰政府之间交换口头照会的事告诉哈利法克斯时，他说，贝克决心在面临任何挑战时将非常迅速地采取行动，但是不打算制造一个难以应付的局面。波兰政府设想的第一个措施是对但泽的海关官员采取相似的行动。在某种情况下也许接着再采取一些象征性的行动，比如占领边界上的一窄条但泽领土。

    看来似乎对于波兰人的突然行动可能会引起战争的忧虑，毕竟不是全无根据的。8月11日和14日英国政府又提醒波兰政府，如果时间许可，磋商仍是极其重要的。并在8月15日敦劝波兰政府继续表明，它随时准备为但泽而举行谈判。不过，这时波兰方面的这一态度，从伦敦来看显然不象是一种避免战争的可能的办法，它只是“从世界舆论的观点来看是重要的”。华沙在8月13日也接到了华盛顿的警告：不要首先采取军事行动。波兰于8月10日向英法两国政府建议，在柏林采取联合行动以抗议德国政府对但泽事务的干预。但是英法都没有响应，一部分是因为它们希望伯克哈特与希特勒的会见，或但泽议会与波兰代表的会谈，也许会使局势好转。

    但泽本身的情况大约从8月中开始确有所改善，但是这时总的局势迅速恶化，但泽的前途并非是决定战争或和平的问题这一点也正在变得清楚起来。8月14日波兰政府决定，由于德国军事活动的显著增加，必须逐渐加强波兰的边界驻军；危机已临近的一个甚至更加清楚的迹象，是德国报纸集中评论所谓德意志少数民族在波兰受到的迫害。

    8月初就已开始有迹象表明，波兰人真的急切希望签署一项正式的协定来巩固他们与英国的口头谅解；而英国政府推迟与波兰谈判的理由，由于英法与俄国谈判成功的希望愈来愈渺茫和德波关系的日益恶化，也已经站不住脚了。前面已经提到，英法俄谈判的破裂实际上是由一个波兰的态度在上面起决定因素的问题引起的，因此在本章中对这个俄国军队进入波兰的权利的问题作一些论述是合适的。

    我们已经看到，早在4月间当贝克在伦敦时，他曾坚决拒绝考虑把波兰对俄国的义务加以任何扩大，但是并没有在接受俄国的军火和原料援助这一问题上表态。贝克从伦敦回到华沙以后，英法两国大使都认为波兰的舆论正在倾向于接受俄国技术方面的帮助。不过，政府的政策，正如外交部的一位官员在7月的第三周解释的部样，不是要求俄国帮助(这样的一种要求，人们认为只能“使价格上升”)，而是悄悄地试图改善关系，盼望俄国人会发现，慷慨地以军火和军事物资援助波兰是符合他们自己的利益的，如果波兰真的同德国打起来的话。

    早在5月间，波兰驻莫斯科大使曾与莫洛托夫有过一次亲切的会见，大约在这同一时间，贝克也与俄国的外交副人民委员波将金在莫斯科举行过一次会议。波兰政府相信，俄国人对于在这些会谈中所作的波兰愿意与俄国建立更加密切的联系的解释是满意的。波兰政府不时被征询关于英法政府向俄国人提出的各种方案的意见，而它则不从中制造什么困难。它的态度是，它不愿阻碍西方国家与俄国进行的谈判，只有在直接牵涉波兰的事情上才有所保留。不过，在6月初它就已说清楚，任何规定由苏联给予波兰援助的协定，如果是背着它签订的，将不予接受；这种安排必须由波兰人和俄国人直接讨论。

    在英国、法国和俄国政府之间的谈判中，不时要提到俄国军队穿过波兰和罗马尼亚领土的通行权问题，但直到8月中为止它并没有成为关键性的问题。8月14日在莫斯科的法英两国军事代表团与俄国军事代表团的一次会议上，国防人民委员伏罗希洛夫元帅被问到，如果俄国在一场反对德国的战争中与西方国家合作，俄国的行动计划大致上是怎样的。他的回答是，由于俄国与德国或西方国家没有共同的边界，他“只能穿过波兰或罗马尼亚来采取行动”。然后他问道：俄军是否将被“准许(一)穿过波兰领土，特别是穿过维尔诺山口，以便向东普鲁士移动，(二)穿过波兰的加里西亚向前推进，以便同敌军接触，(三)使用罗马尼亚的领土，如果德国进行侵略”的话。如果对这些问题没有一个“不含糊的回答”，他说，继续军事会谈将是毫无用处的，俄国代表团不能够“向它的政府建议参与一桩如此明显地注定要失败的事业”。英国和法国的军事代表团建议，俄国政府可以自己去要求波兰和罗马尼亚政府回答它的问题；但是俄国人更希望由西方政府来担负起这个责任。

    英法政府决定首先与波兰政府讨论这个问题，并把整个情况坦率地摊给他们。8月15日在巴黎与波兰大使的一次会见中，博内强烈要求波兰政府同意，不管是以他们所喜欢的任何方式，都应准许俄军进入波兰领土；他认为“如果波兰受到攻击，而它竟拒绝采取将决定有效地组织(一条)东方战线的成败的步骤，那是不可想象的”。在此阶段，法国人对获得波兰方面一个表示同意的回答是抱有希望的。但是这种乐观，当讨论转移到在华沙进行时就证明是没有根据的了。波兰的观点，正如8月18和19日波兰总参谋长向法英两国陆军武官和贝克向英法两国大使所解释的那样，简单一句话就是俄国人靠不住。他们可能会不遵守他们承担的义务或者不能保守重要的秘密。尤其是，他们可能仅仅为了他们自己的隐蔽的动机而想去占领波兰领土上的两个走廊，并不真正打算使用军队来抗击德国。波兰政府8月19日经过考虑后作出的回答是，它决不同意给俄国军队以通过波兰领土的权利。贝克似乎并不排除，到迫不得已时波兰也许会改变态度的可能性。总参谋长斯塔希耶维奇也说，战争真的开始后，参谋本部的反对将失去份量。但是，事情很清楚，在政治上反对让俄国军队在战争爆发之前入境，甚至也反对事先同意在战争爆发后让他们进来，波兰的态度是如此的坚决，以致很少有机会能及时地改变它的政策，以避免英法俄谈判的失败。

    人们怀着失望和愤怒的心情接受这一来自华沙的消极的反应，特别是在巴黎。甘末林8月21日曾向英国陆军大臣极为热烈地谈到波兰人的愚蠢。他指示驻华沙的法国陆军武官以非常明白的语言再去向参谋本部讲一次。诺埃尔也遵照法国外交部的指示去作出暗示：如果波兰继续反对让俄军进入，法国也许就不能履行它的保证了。法国人也想到，不要过于认真地看待波兰人的反对也许就能找到一个解决办法。他们认为，贝克的真正愿望也许是让这个问题能够背着他得到解决。贝克已经为这种解释漏出了话音，因为他为了逃避与俄国谈判失败的责任，已同意不把他的消极的答复通知俄国政府。法国政府因此批准了法国驻莫斯科大使和法国军事代表团团长杜芒克将军的建议，即对是否准许俄国军队穿过波兰领土的问题，应该给予一个“在原则上肯定的答复”，但俄军在波兰与德国交战之前不得越过边界。杜芒克被授权进行“谈判和签署一项最能符合共同利益的安排，但必须经法国政府最后批准”；英国政府也被强烈要求去向在莫斯科的军事代表团发出同样的指示。

    英国政府觉得这样把波兰的否决压下去，理由并不充分——即使，如果它不去照法国那样做，它将因此被莫斯科和柏林看作是与法国步调不一致。而且它也许已经比法国人更清楚地看出了这样的一些迹象，即俄国人现在已经决定了他们的行动路线，因此极不可能由于最后一分钟的让步而加以改变。无论如何，英国在莫斯科的军事代表团团长海军上将德拉克斯并没有接到指示，要他在下一次与俄国人的会议上支持杜芒克的陈述。杜芒克因此在8月22日的晚上单独去会见伏罗希洛夫，后者告诉他说，他对来自巴黎的“肯定的答复”不感到满意，他认为这是不够的，而且伦敦方面也还没有答复。伏罗希洛夫还拒绝在“政治局势”“更加明朗”之前再次会见这两个军事代表团。这当然指的是前一天晚上宣布的、里宾特洛甫将在几天之内前来莫斯科签订一项德苏互不侵犯条约这件事。这项宣布的结果之一是，法国政府决定对波兰政府重新施加压力，要它同意俄国的要求，希望即使不能阻止德俄条约的签订，也许还可以限制这个条约的范围，使它同俄国也许仍旧准备承担的对西方国家的义务相一致。英国政府同意在华沙采取一次新的外交行动，并在8月23日付诸实行。贝克自己的看法是，俄国人已把进入波兰的权利作为一个绝对必要的条件，因为他们知道这个权利是不会给予的，既然已决定与德国人“在一起”，就需要有一个与法国人和英国人“分手”的借口。不过，贝克也意识到需要做任何可能做到的事来尽量缩小里宾特洛甫访问莫斯科的影响，他最后被肯纳德和诺埃尔所说服，同意授权杜芒克在莫斯科发表如下的意见：“我们确实认识到，如果为反对德国的侵略而共同行动，彼此合作的可能性并未被排除，其技术方面的条件可随后由波兰和苏联双方加以解决。”法国政府把这看成是波兰方面的一个大转变，认为局面也许还可以挽回；英国政府虽然不象法国人那样感到大有希望，也同意德拉克斯应该支持杜芒克去告诉俄国人说，波兰将“在某种情况下”准许俄国军队通过。不过要使这个信息产生任何效果已经为时过晚。俄德条约于8月23日签了字；8月25日，伏罗希洛夫告诉杜芒克和德拉克斯说，在这种新的政治局势下面继续英法俄会谈是没有意义的了。

    8月19日博内曾向英国驻巴黎公使建议，推迟签署与波兰的政治协定也许能提供一个对波兰人施加压力的手段，迫使他们同意俄军入境。但是这样的一种策略伦敦并不赞同。当听到一项俄德条约将要签订时，贝克让肯纳德知道，这不会使波兰的态度有任何改变，但他表示担心，这也许会削弱法国和英国的舆论，并显示出西方与波兰政府在政策上有分歧。因此在8月22日，英国政府发表一项声明，宣称俄德条约绝不影响它对波兰承担的义务，这种义务他们决心要予以履行。次日，贝克要求加快英波协定谈判的最后阶段，以便协定能在最短时间内签字。波兰人怀疑得很对，俄国人同德国人正在考虑做一桩牺牲波兰的交易，他们希望英法发出一个决心抗击德国反波兰企图的明确信号，可能会使俄国人退出任何这一类的图谋。

    前面已经提到，波兰政府已克制了三个多月没有对英国政府施加任何压力要它签订协定，但是法国政府在6月间向伦敦提出了谈判进展速度的问题，它担心法波议定书的签字必须推迟到英波协定准备就绪之后的决定会影响法波关系。一份互助协定的英国草案于6月24日递交给驻伦敦的波兰大使，但是在6月和7月的前三周，一笔英国贷款的问题是伦敦和华沙的英波关系中一个最为突出的方面，因此直到波兰人拒绝了英国财政部现金贷款的条件之后，才把波兰对政治协定草案的意见送往伦敦。8月初波兰政府建议，加快政治谈判的时刻已经到来——一部分是因为想抵消财政谈判失败的影响，但更多的是因为总的局势更加恶化。一份波兰的对应的协定草案在8月的第二周由拉斯津斯基带到伦敦，两国的法律顾问在8月中以后不久就开始为最后的草案进行工作了。

    伦敦方面注意到，波兰的草案与英国的草案和4月间英波会议结束时作出的结论概述都有很大的分歧，但是特别引起外交部议论的一点是，波兰人建议把巴尔干各国也包括在那些受到攻击时将使英波互助生效的小国家之内，但罗马尼亚除外。由于战争爆发的危险与日俱增，双方都不想再纠缠于次要问题，协定于是在8月25日签了字。

    根据协定的条款，如果一方受到“一个欧洲大国”的直接侵略(第一条)，如果发生显然威胁其独立的行动而受威胁一方“认为使用其武装部队……进行抵抗是极端必要的”(第二条第一款)，或者如果有企图“用经济渗透或任何其他方式”来破坏其独立的图谋(第三条)，另一方保证给予支持。如果缔约国的一方把对“另一个欧洲国家的独立或中立”的威胁作为宣战的理由，互助也将生效(第二条第二款)。在一份解释性的秘密议定书中，德国被指明为协定中提到的那个“欧洲国家”，并明白规定第二条第一款的规定适用于但泽，第二条第二款的规定适用于比利时、荷兰和立陶宛。拉脱维亚和爱沙尼亚也将适用第二条第二款(丙)，并“从联合王国和一个第三国之间的、适用于这两个国家的互相援助开始之时起生效”。对于因攻击罗马尼亚而发生的战争，没有作出互相援助的规定，但是缔约双方对罗马尼亚的单方面义务已载入以定书中。

    确认和解释两国相互义务的波法议定书是在9月4日签字的，那时双方都已经在同德国作战了。

    波兰捍卫自己、反对德国侵略的能力，自然是一个对它的保证看来说是最为重要的问题。尽人皆知，限制其能力的因素不是缺少受过训练的人力，而是缺少装备，因此波兰盼望西方大国在这方面帮助它是预料得到的事。波兰现有的军火工厂不足以充分供应它对制成军火的需要，它的财力也不足以使它扩充它的制造能力，进口它所需要的原料和机器，和通过向国外购买军火来补充国内的生产。由于波兰与德国一旦交战就将被切断西方的供给来源，显然，最好的办法是乘交通仍开放时尽快地建立起军火和原料的储备。

    当海外贸易大臣赫德森在1939年3月的第三周访问华沙时(在英国宣布保证波兰之前)，他曾与波兰官员们商谈过供给波兰部分军事需要的可能性的事。波兰人希望，贝克在4月初从访问伦敦归来时，将会带着一项英国答应给予财政上的帮助以实现重整军备计划的承诺。然而贝克在伦敦时并没有提出向英国借款的问题——这也许是因为他太骄傲了，以致不愿充当求乞的角色，这种角色是不符合他把自己看作是站在平等的地位来同西方国家代表谈判的这种形象的。不仅没有要求在重整军备方面给予帮助，贝克反而告诉张伯伦和哈利法克斯说，波兰在军火方面有很大一部分能自给自足，并且能够出口一些武器；他说，它甚至“向英国供给过枪炮”。贝克因此是两手空着从伦敦回来的，至少在财政援助方面是如此，因为他的东道主们自己的财政状况也不佳，不大可能自动地提供出一笔贷款来。

    正如哈利法克斯时常不得不向外国大使们指出的，英国政府收到很多方面的借款请求，然而这时它自己也正在想办法消除军备方面的不足，可是现在它所掌握的能用来满足这些需要的资源，比第一次世界大战以前还要少得多。哈利法克斯和张伯伦曾向波兰大使清楚地讲明英国对于被保证国家请求援助的态度的根据。哈利法克斯6月1日告诉拉斯津斯基说，“如果发生战争，英国手中最强大的武器之一必须是经济的持久力，因此使它不受损害是必要的。”

    必须……牢记(张伯伦6月6日说)，虽然很可能主要的攻击将落到波兰头上，但这并不是一定的，即使是如此，任何人也不可能预料战争会持续多久，如果是一场长时期的战争，不要使我们这个国家的经济力量受到削弱是极为必要的，把一场战争进行到底，最后主要依靠的也就是它了。

    因为张伯伦十分重视这一有关英国对共同事业的贡献的概念，这就也许有助于说明在同要求财政援助者的谈判中为什么“财政部观点”那样占优势。负责处理同那些英国打算结合到和平阵线中去的国家的政治方面关系的外交家们，也许会觉得他们的任务要少一些困难，如果对正统财政学的主张不是那么特别重视的话。

    当波兰人真的去向英国人要求财政帮助时，反应绝不是令人鼓舞的。贝克在4月23日试探性地询问，英国政府是否在原则上同意考虑给予波兰一笔贷款，以建立它的原料储备和再多装备一些它的受过训练的预备役人员。当将近三个星期已经过去而对这个询问还没有答复时，拉斯津斯基于5月12日访问了外交部，他说这件事现在非常紧急，并递交了一份开列波兰需要物资的备忘录。拉斯津斯基说，波兰政府被迫使国家处于一种备战状态——有近一百万的武装人员——这事本身就是对它的财政的一项沉重负担。它还需要外汇以购买原料和制成品。波兰政府估计它大约需要六千万英镑，以加强其内部的财政实力和支付从其他国家必要的进口。哈利法克斯答应对这个请求给予同情的考虑，但坦率地说明，鉴于英国自己的财政和外汇困难，要求这样大的数目是“令人吃惊的”。5月20日发出的一份对波兰备忘录的答复说，鉴于英国政府因它自己的重整军备计划而造成的财政负担，波兰人所设想的援助规模是完全不可能的，只能给予为购买联合王国生产的商品或原料而需要的信贷。

    波兰人对这个答复大为失望，并怀疑是否还值得继续与英国谈判(他们也与法国政府打了交道，它似乎更倾向于乐意帮助)。不过，在拉斯津斯6月1日与哈利法克斯举行了另一次谈话、6日又会见了张伯伦之后，波兰政府同意派出一个以波兰银行总裁阿达姆·科茨上校为团长的财政代表团来与英国财政部的代表们讨论财政援助问题。

    科茨于6月14日到达英国，“怀着沮丧和惊慌的心情”(拉斯津斯基的话)于7月3日就回到了华沙。英国人曾向他表示愿意提供一笔八百万英镑的出口信用贷款，用来在联合王国购买物品。英国代表们也没有排除与法国联合给予一笔现金贷款的可能性，但是他们心中算计的数额(约八百五十万英镑)，比波兰人希望的要小得多，他们还想给贷款加上种种条件，波兰人则感到这是不能接受的。他们坚持波兰货币必须贬值，贷给的款额不能自由兑换成其他货币，他们还希望把贷款的问题和解决在执行英波煤炭协定中发生的困难这一问题联系起来。

    波兰人对于外国干预他们内部事务的任何建议都特别敏感，并怨恨这些把条件强加给他们的图谋。就以波兰货币的贬值来说，他们不无理由地争辩说，再没有比这更可能会引起士气崩溃的了；至于可兑换性的问题，他们认为他们能够接受的唯一基础是，信贷应可自由兑换成任何货币，以便用来从任何能供应给他们的国家早日获得原料和军火。7月中，波兰政府决定继续进行在联合王国购货的输出信贷的谈判，但不签署一笔按照英国所拟方式的现金贷款协定。英国政府急切希望协定能在7月24日以前签订，以便在议会休会前得到批准。科茨又回到伦敦，恢复了与财政部的会谈。并于7月18日会见了哈利法克斯和财政大臣，他们向他解释说，英国政府认为现金贷款主要是使波兰加强它的国内货币地位的一种手段，用来支付向外国的购货尚在其次。在华沙，艾恩赛德同贝克和斯米格莱-雷兹充分讨论了已经发生的种种困难。

    英国政府这时已经放弃了把解决一项煤炭的问题同给与贷款联系在一起的想法，它也愿意把贬值的问题留到以后再考虑；但可兑换性的问题仍旧存在，双方在这个问题上都不愿退让。英国人坚持他们拒绝把信贷交给波兰人去自由处理、兑换成黄金或外汇的主张，虽然最后把分歧缩小到了每一次使用贷款余额向第三国支付前必须获得英国同意的问题，英国外交的一切努力都没有能说服波兰人接受对他们的自由的这一限制。7月24日张伯伦告诉拉斯津斯基说，英国政府不能再作出任何更多的让步。次日科茨通知财政部，他的政府恐怕不能签订那项建议中的现金信贷协定，因为它没有给扩充波兰军队装备的问题“提供一个迅速而又积极的解决的机会”。同一天(7月25日)，财政大臣在下院宣布，正在同波兰人讨论为在联合王国购买军用物资给予不超过八百万英镑的出口信贷的详细安排，但是还没有发现有可能在一笔现金贷款的条件上达成协议。也是在25日这一天，哈利法克斯给贝克发去一封电报，对谈判的失败表示深为遗憾，并向他保证这“无论如何不会影响陛下政府在追求它们的共同目的时与波兰政府进行全面合作的愿望”。贝克在7月28日以一种同样的保证作了答复，但他借此机会告诉诺顿说，“考虑到欧洲的实际情况”，他和他的同事们发现，“英国代表们的论点是难以理解的”。

    原来曾打算由英法两国政府共同提供现金贷款，而且似乎在英波谈判的某一个阶段，波兰政府曾以为，它可以拒绝英国的条件而从法国得到更好的条件。

    当法国公共工程部长德蒙齐厄在接近4月底为西里西亚-格丁尼亚铁路的最后一段(纵穿走廊，与德国边界平行)正式通车而访问波兰时，讨论了法国和波兰进行更加密切的经济合作的可能性。后来在巴黎举行了谈判，并于5月24日签署了一项发展法波商务关系的协定。当波兰陆军部长5月间在巴黎进行军事会谈时也讨论了购买军火的信贷问题。总参谋长们建议应提供一笔贷款，使波兰不仅在法国而且也可以在其他国家购买军用物资。同法国的财政谈判，因此对波兰来说似乎正进行得很顺利，但是最后波兰获得一笔“无附带条件”的法国贷款的希望还是落了空。到了7月的第三周，英法两国的财政代表们达成协议：给予波兰的现金贷款中的法国部分，必须按照为英国那部分所规定的条件，也不许波兰人任意把贷款的任何部分换成黄金或外汇。

    因此，象英波谈判一样，法波财政谈判到7月的最后一周就只能局限于从法国军火商购买军用物资所需信贷的问题。最后在8月18日由博内和法国大使签署了一项提供大约五亿法郎信用贷款的协定——当然，要使波兰军队的装备发生任何变化是已经太晚了。博内的签署这项协定，显然是打算表明法国能够而且决心帮助它的盟国，但是这一姿态并没有能消除由于一笔现金贷款的谈判失败而造成的损害。纳粹是怎样利用了这个插曲的，可以用希特勒8月22日在奥伯萨尔茨堡对他的总司令们讲的如下一段话来说明：

    以下事例说明了英国的特性。波兰为了重整军备向英国要求一笔贷款。然而，英国只提供信贷，以便确保波兰在英国购货，虽然英国并不能够交货。这意味着英国并不真的支持波兰。它不打算拿八百万英镑在波兰冒险。……英国在世界上的地位非常危险。它不会再去冒任何风险。

    在希腊，同在其他东南欧国家一样，德国的经济攻势取得了很大的胜利；在宣布英法保证时，希腊的主要出口货——烟草，大约有一半是用以货易货的方式运往德国的。就在意大利占领阿尔巴尼亚之前，英国政府拒绝了要它购买更多的希腊烟草和给予希腊一笔贷款的请求。但是当希腊终于获得保证之后，这时帮助它在一定程度上从德国的经济束缚中解脱出来，和给予它取得原料、机器和军火的手段，就显然是符合西方国家利益的了。4、5月间率领一个贸易代表团访问罗马尼亚政府的弗雷德里克·李滋-罗斯爵士，从布加勒斯特继续前往雅典，就希腊根据出口信用法获得一笔信贷的条件进行谈判。迄今阻碍英国给予希腊一笔贷款的困难之一，是希腊政府只能够支付以前一笔贷款的到期利息的百分之四十，而英国的债券持有人则拒绝接受这种解决办法。政治上的考虑现在压倒了商业利益，在5月14日到22日，李滋-罗斯代表团就安排一笔略大于二百万英镑的信贷的大致方案与希腊政府达成了协议。后来在伦敦又拟定了细节，于1939年7月12日签署了一项关于贷款的正式协定。

    上面曾提到，英国政府在6月间认为，让土耳其直接保证希腊以加强希腊的抵抗意志是可取的。但事实上在这方面希腊的情况要比罗马尼亚更没有使人担心的理由。尽管希腊首相据说有亲德的情绪，并忧虑不安地想顺从意大利，就象在4月的危机中他曾表现过的那样，但从这个国家的情绪来看，基本上可以肯定，意大利的侵略行动将会受到抵抗。4月末又有意大利军队在阿尔巴尼亚集结的新消息和即将进攻希腊的谣言；5月初梅塔克萨斯命令部分动员和加强驻守在阿尔巴尼亚边界上的部队。齐亚诺发来的、答复梅塔克萨斯5月6日向意大利公使所作的申述的电报，要希腊人放心，但它并没有能减轻希腊人的忧虑。军事方面的准备在继续进行；6月中梅塔克萨斯向加芬库保证，如果希腊受到侵犯，它将战斗，即使它必须面对遭受蹂躏。在接近6月底时回国休假的美国驻雅典公使报告说，希腊政府没有在人民中引起不必要的惊慌，正成功地在进行抵抗侵略的准备工作。

    同这一抵抗侵略的决心相对应的是反对任何领土改变的决心。在保加利亚的领土要求这个问题上，希腊人的愤怒似乎并不亚于罗马尼亚人，虽然的确他们的态度还没经过西方国家的彻底试探，因为罗马尼亚拒绝考虑南多布罗加问题这事本身就已经足以阻止任何解决巴尔干领土争执的尝试了。希腊人还同罗马尼亚人一起，虽然有点半心半意，大声反对把英土互助安排推广到巴尔干国家。不过，总的来说，希腊政府看来执行的是一种不象罗马尼亚那样曲折多变的政策，在宣布保证和战争爆发之间的四个半月中，使它的保证者们感到关切不安的事因也比较少。

    4月23日，即宣布给予希腊和罗马尼亚保证的十天之后，罗马尼亚外长到达伦敦进行为期四天的访问，在访问期间他曾多次会见张伯伦和哈利法克斯。用最后公报中的话来说，这些会见“的特点是，双方都极其坦率和亲切，并加强了两国政府对当前各种问题看法的总的一致”。加芬库告诉了英国大臣们他与土耳其外长4月8日和9日在伊斯坦布尔会谈的情况，以及4月17日夜同贝克会谈的情况，他还详细叙述了4月18至20日他访问柏林的经过，总的来说，这是一篇要英国人放心的叙述。讨论到的其他问题有：罗马尼亚与保加利亚的关系(特别提到了巴尔干协约国的可能加强)，罗马尼亚与波兰、与匈牙利和与俄国的关系，以及可能给予罗马尼亚的援助的问题，以便加强它的防务和使它的经济不再依赖德国。

    前面已叙述过萨拉若卢与加芬库的会谈和罗马尼亚对保加利亚的态度；关于加芬库与希特勒的会晤则将在本卷的另一部分叙述。英罗会谈中谈到的其余题目，将在其他章节中同后来的发展一并叙述，这样比较更为适当。

    我们已经知道，英国政府急切希望加强波兰和罗马尼亚之间的条约关系，以便当这两个接受英法保证的国家中的一个成为德国侵略的牺牲品时，另一个将保证给予援助。不过，波兰和罗马尼亚在这一点上都已明显地表示，不愿意顺从英国的计划。贝克在4月初访问伦敦时曾坚持必须由他自己来主持进行与罗马尼亚人的谈判，他并且给了英国的大臣们这样一个印象，即他打算立即去接近他们。不过，事实上他是让罗马尼亚人去采取了主动——他们在4月中这样做了——然后又对他们的一项建议的法律形式而不是其实质表示反对，即波兰应作出一项特别承诺以帮助罗马尼亚反对德国的侵略。在4月17日夜间，贝克登上火车，同加芬库讨论了波罗联盟的问题，当时后者正途经波兰前往柏林。据加芬库在伦敦所作关于这次会谈情况的叙述，他们两人同意，由于他们两国现在的同盟条约在原则上也适用于德国侵略这种意外事故，所以没有必要再签订一项新的条约来轰动世界，但以后也许最好能举行参谋人员的会谈，以便修改军事协定和制定对付德国或匈牙利侵略的计划。贝克的看法是，目前在这方面最好不要有什么行动，事实上任何一方似乎也并没有采取进一步的行动。贝克曾公开表示相信，仍旧还来得及对匈牙利做一些工作，这就是他不愿与罗马尼亚建立更加密切的关系的原因之一。他的这种看法似乎已被证实是对的，因为在5月的第三周，匈牙利政府秘密地通知他，它已警告德国，如果德、波交战，不能指望匈牙利的积极援助，或者甚至不能指望获得德军的过境权。波兰驻布加勒斯特大使然后告诉罗马尼亚政府说，“波罗同盟的任何扩大，使之直接针对德国，就一定要影响匈牙利的政策”。这一陈述于5月23日由克雷特齐亚努转告哈利法克斯，并附有加芬库的一封信，信中说，虽然波兰人似乎认为匈牙利可能仍会保持中立，他本人则相信“匈牙利已百分之百地站在轴心国一边”。8月初，当哈利法克斯向罗马尼亚驻伦敦公使询问关于波罗条约的谈判他是否有什么消息时，蒂列亚回答说，贝克“在这方面没有任何一点行动”。蒂列亚本人的看法是，“波兰人正力图与匈牙利人和解，并且不想给后者以他们是在同匈牙利的敌人搞联合的印象，从而把匈牙利人吓跑”。8月12日罗马尼亚国王卡罗在访问伊斯坦布尔时会见了萨拉若卢并告诉他，他怀疑他是否会得到波兰的帮助，如果德国只攻击罗马尼亚而没有攻击波兰。也很清楚的是，罗马尼亚人不打算帮助波兰人，如果他们受到攻击，事实上，在8月28日，即德俄条约签字的那一天，布加勒斯特的一位外交部发言人就曾宣称，“前些时候”已经通知波兰，罗马尼亚决定保持中立，只有当它自己受到攻击时才战斗。波兰政府也是一直到最后还抱着它在春天采取的那个态度。在1939年8月25日与英国政府签订的互助条约中，它也没有答应帮助罗马尼亚，如果后者受到德国的攻击；但在条约所附的秘密议定书中提到了“对罗马尼亚与波兰同盟的相互谅解，这一同盟波兰从未认为是与它和匈牙利的传统友谊互不相容的”。

    与此同时，罗马尼亚人自己与匈牙利人的关系，虽然已不象德国占领波希米亚和摩拉维亚后开头几周时那样极其紧张，但仍旧使罗马尼亚的保证者们感到担心。4月25日加芬库在伦敦说，他曾试图援用1938年8月的布莱德协定(这项协定虽经倡议但未签订，它主要是处理在其他国家的匈牙利少数民族的地位)，来实现与匈牙利的缓和，但匈牙利政府并未作出反应。仍旧存在着关于少数民族的困难，特别是国籍问题。但是他认为如果特兰西瓦尼亚的匈牙利人“不受到外界的煽动，他们大概是会感到满足的”。他提到了匈牙利人占领卢西尼亚后造成的危险局势，他说只是在英国给予罗马尼亚以保证之后，也许还由于受到德国的压力，匈牙利政府才宣布愿意尊重罗马尼亚的边界。

    6月间，加芬库和罗马尼亚首相卡利内斯库在公开演说中都曾提到罗马尼亚的匈牙利人少数民族的问题。就在他出国访问安卡拉和雅典之前，加芬库6月9日向罗马尼亚议会作了一次关于他的外交政策的讲话。在他的演说过程中，他说：

    我们只能在公正和人道主义的精神下履行我们对少数民族的义务，而不是由于同一个外国达成了协议或因为在其控制之下……。罗马尼亚政府准备与一切邻邦友好和真诚地相处。我认为同匈牙利订立这样的一项协议，将能解决我们之间的一切政治和社会的问题，将对多瑙河流域的和平而又善意的组织作出贡献。

    匈牙利政府不但没有对这一姿态作出直接的反应，反而抓住哈利法克斯给它的一个机会，提出了修改条约的问题。6月8日在上院发表的一次关于英国外交政策的，演说中，哈利法克斯曾表示这样的意见，即通过谈判来解决一项争端，绝不会“比用战争来解决更坏，或一样的坏”。他并继续说道，“这种感觉”将“无法估计地更为强烈，如果在某一特殊的争论中不存在吵吵嚷嚷地要求立即加以纠正的困难或压制”。6月14日匈牙利驻伦敦公使戴鲍尔曹把他的政府的一份备忘录交给外交部，其中建议，和平地解决争端的原则应该适用于匈罗关系，包括由于“特里亚农条约不公平的条款”所引起的领土问题。特兰西瓦尼亚的匈牙利人少数民族的处境“正变得愈来愈令人难以忍受”，匈牙利政府要求把这个问题载入记录，作为“这样一类的问题之一，即它们的和平解决将澄清目前欧洲被毒化了的气氛”。戴鲍尔曹答应提供更多的情况来支持他的主张，即少数民族的处境已变得更坏，罗马尼亚政府的态度自从它得到英国的保证以后也更加“难以捉摸”。卡多根指出，少数民族问题决不能完全用调整领土的办法来解决。对此，戴鲍尔曹说，“无论如何，匈牙利对于它在罗马尼亚的少数民族的遭遇有着一种强烈的情绪，不管是对还是错，匈牙利人梦想恢复失去的领土”。

    当罗马尼亚首相6月28日在议会就国王讲话进行的辩论中发言时，罗马尼亚政府大概已经知道匈牙利的这一外交新方针了。不管怎样，卡利内斯库把少数民族的处理和领土调整问题截然划分为二了。

    少数民族的进展并未受到任何阻挠，他们自由地发展着她们的品质和民族能力，并在社会中找到他们应占有的地位。他想强调一下，少数民族问题是内部问题。那些相信外界的煽动能在这些问题中起作用的人，或那些盼望着外界的发动或进攻的人，是在严重地欺骗他们自己。与少数民族的问题联系起来，只有文化和经济方面的问题可以提出来，但不是领土问题。罗马尼亚领土是由罗马尼亚人民在这样一种格局中居住着的，它的任何割让都将意味着罗马尼亚大多数人的损失。但作为一个内部问题，少数民族问题将会得到政府的充分注意。

    匈牙利人对这次演说进行反击，派了他们的驻柏林公使于次日到外交部去诉苦说，自从英国给予保证以来，罗马尼亚对匈牙利少数民族的虐待已大大地加剧了，并在匈牙利控制的报纸上发动了一场反罗马尼亚的宣传运动。罗马尼亚人则在他们的报纸上公开宣传“匈牙利或保加利亚的领土收复主义现在正得到轴心国家的鼓励”，以此来作为回答。英国政府要求他们不要再在火上加油，似乎也没有产生什么效果。7月30日，匈牙利外长恰基伯爵在肖普龙发表了一篇比较和解的演说，表示希望在匈牙利和它的几个邻国之间可以产生一种“信任的气氛”；但是他也宣称匈牙利不会放弃它的“最小的权利”。罗马尼亚的官方报纸《罗马尼亚》对他的演说的评论是：匈牙利“对罗马尼亚的和解态度和对布加勒斯特政府给予匈牙利少数民族的便利，是以一场始终坚持的仇恨和敌意的运动来作为回答”。也是在7月底，又重新发生了匈牙利和罗马尼亚两国边防军隔着蒂萨河互相开枪射击的事件。

    这些重新显示的敌对现象，自然引起了伦敦和巴黎的关注。英国政府对于罗马尼亚的固执，已经有过经验，它对于匈牙利方面应负的使两国关系恶化的责任，则倾向于采取更为宽大的看法，因为最近有迹象表明，贝克对匈牙利所抱的希望并非完全是幻想。前面已经提到过，贝克在5月间曾得到匈牙利政府的保证；7月5日哈利法克斯在与罗马尼亚驻伦敦公使的一次谈话中也提到了某些消息，它似乎表明匈牙利“远不象一般人所料想的那样急切希望处于德国的支配之下”。7月19日，匈牙利公使交给伦敦外交部一个文件，照他的说法，这是他的政府的政策的一次正式宣布，它之所以要这样做，是因为“在非官方的圈子里正议论着……如果发生战争它(匈牙利)将站在哪一边”的问题。这一声明的原文如下，“匈牙利支持它现在与意大利和德国的友好联系，并且决不受任何政治义务的约束。它仍保持着充分的行动自由，如果发生战争，它有完全自行决定一切的权利。”

    次日，哈利法克斯和南斯拉夫的保罗亲王又讨论了匈牙利与它的各邻国的关系问题，保罗亲王表示，希望英国政府能“做一些事来鼓励匈牙利沿着”与罗马尼亚和好的道路走下去。英国政府在7月25日又收到了匈牙利公使6月14日曾答应提供的关于特兰西瓦尼亚的少数民族处境的进一步的消息。需要对这些信息的传递作出答复，这就使做“一些事来鼓励匈牙利”有了一个机会。8月8日一份回复匈牙利的文稿发到了布加勒斯特的英国公使馆。使馆代办勒·鲁热泰尔奉命把它送交加芬库过目，并且要告诉他，不管对匈牙利的辩解抱什么样的看法，英国的新外交方针就是罗马尼亚和匈牙利的关系不好的一个证明，这种关系可能会被“第三者”所利用。英国政府因此强烈要求双方政府尽它们最大的努力来消除摩擦的根源，和创造一种可以在其中友好地讨论它们的分歧的气氛。特别是，英国政府认为罗马尼亚政府应确保使匈牙利少数民族没有抱怨的理由，那是十分必要的。

    在它致匈牙利政府照会的草稿中，英国政府小心地不去对匈牙利声称它的少数民族受到虐待一事的是非曲直表示任何意见，但它对领土调整的问题采取了一种更加明确的主张。照会稿写道，英国政府并不打算对这一问题的实际存在或对匈牙利政府对它的重视程度完全不闻不问，但是英国政府深信，在目前的紧张气氛下领土问题不可能得到有益的讨论。它认为，作为一个一般的原则，如果要想得到满意的结果，这种性质的问题只能在平静的气氛中通过自由、和平的谈判来加以处理，而不能在强迫之下或者靠战争的威胁来达到。

    照会稿中的这段话在布加勒斯特引起了一阵强烈的抗议。加芬库在8月10日对于英国政府竟然听信匈牙利的主张修改条约者的宣传表示遗憾：

    单就罗马尼亚政府来说，无论是现在或任何其他时刻，也不管是和平地还是受干扰地，都决不可能有任何边界调整的问题。领土完整是这个政府的整个外交政策的坚实基础……。关于少数民族的建议可能乍一看象是合理的，但只不过是一个楔子的锋刃而已，其后果将是混乱。

    次日加芬库告诉勒·鲁热泰尔说，首相对于英国政府不想对匈牙利的领土要求“完全不闻不问”的声明深为诧异。同西方国家友好的政策“受到了一次痛苦的打击”，这将会鼓励国民中的亲轴心国的倾向。

    面对着这一猛烈的反应，又是在一个英国与俄国的谈判进行得很不好、德国与波兰为但泽而造成的紧张关系也在加剧的时刻，英国政府决定，冒着疏远罗马尼亚的危险去进行安抚匈牙利的尝试是不值得的。勒·鲁热泰尔8月18日被告知，英国政府在目前不打算对匈牙利的外交新方针作任何答复，如果匈牙利人再提出领土问题，英国在回答之前将先与罗马尼亚磋商。

    罗马尼亚政府在与保加利亚和匈牙利的关系中所显示的保持它的现有边界的坚定决心，也是它对俄国的态度中的一个重要因素。在4月的伦敦会谈中，加芬库象在他之前的贝克一样，拒绝任何公开地把罗马尼亚和俄国联系在一起的打算，理由是这只会激怒德国。他说，在和平时期，罗马尼亚不会“与德国一起反对俄国”，或者“与俄国一起反对德国”。“如果战争爆发，人人都将卷入，毫无疑问，那时要是俄国人想帮助别人，每个人都将乐于接受那种帮助”，因此他没有理由反对俄国的单方面提供援助给任何遭受侵略的受害者，假如不提名道姓的话。加芬库离开伦敦之后又访问了巴黎，他在巴黎与博内的谈话中对于俄国也是持同样的主张。

    在加芬库回到布加勒斯特之后，俄国驻伦敦大使曾询问罗马尼亚公使：“对于俄国提出的缔结联盟的建议，罗马尼亚将采取什么态度”。蒂列亚回答说，罗马尼亚“既不参加一个联盟，也不参加与此有关的任何谈判。罗马尼亚在和平时期使自己对俄国承担义务是不可能的”。在5月的第三周，罗马尼亚政府被要求对英国政府的两项建议提意见，这两项建议是后者打算在答复俄国的缔结三国公约的最新建议时提出的。第一项建议是，应该要求俄国答应援助波兰和罗马尼亚，如果其中任何一国将从事于抵抗侵略并且希望得到俄国的帮助；第二项建议是，俄国对法英两国进行援助的方案中应包括一句，规定这种援助将“不损害其他国家的权利和地位”(意思是俄国军队在没有得到波兰或罗马尼亚政府的同意之前无权越过波兰或罗马尼亚的领土)。加芬库本人对这些建议的反应是，“不管苏联政府作出或不作出什么承诺，俄国人的行动在关键时刻将完全以自己的利益为准绳”。几天以后，罗马尼亚政府在正式答复中指出，英法两国与俄国的谈判“是作为一件与保证给予罗马尼亚的援助完全无关的事而进行着的”；在英法两国可能与俄国达成的任何协议中将不提到罗马尼亚的名字，这一点也是已经一致同意了的。因此它拒绝了英国的请求，没有对它的两项建议提出任何意见。就在战争爆发前三周的时候，卡罗国王自己明白表示，担心失去比萨拉比亚是罗马尼亚对俄国人的态度的主要因素。8月12日，在黑海和地中海上的一次巡航中，这位国王告诉土耳其外长萨拉若卢(他们正在讨论罗马尼亚和俄国建立密切关系的好处)说，他“不相信苏联政府，也不愿意与它打任何交道，除非他能够在法律上获得对比萨拉比亚边界的承认”。在他返回罗马尼亚的途中，卡罗国王8月15日在康斯坦萨出席了海军的庆祝大会并发表演说，在演说中，他在罗马尼亚领土完整这个问题上采取了最不妥协的方针。

    坚决捍卫我们的边界的决心，必须作为一个钢铁般的信念存在于每一个罗马尼亚人的灵魂中。……它必须成为所有罗马尼亚人的灵魂中的一块打不碎的岩石——这一信念，不管什么罗马尼亚人都决不能放弃；这一信念，任何罗马尼亚人都将进行捍卫。还有，如果谁爱好和平，他就必须明白象现在这样划定的边界，不冒世界范围的大灾难的危险是不能改变的。

    在卡罗国王发表这篇演说之后，波兰和罗马尼亚是否将同意让俄军通过它们的领土这一点，立即成为英、法和苏联在莫斯科讨论的关键问题。在与波兰的谈判得到结果之前，罗马尼亚政府没有被要求对这个问题作出明确的答复。由于波兰拒绝在战争爆发之前预先同意让俄国军队入境，俄国人就利用这一点来作为英法俄谈判破裂的借口。

    我们将看到，在政治问题上，罗马尼亚的保证者们有理由觉得它比他们有权利盼望的还要不肯迁就。另一方面，罗马尼亚象土耳其一样，在希望从西方国家获得它所急需的军事和财政援助方面感到失望。

    1939年3月23日的德国-罗马尼亚经济协定，使罗马尼亚有了一部分多余的出口货物可以转向其他国家输出，罗马尼亚政府渴望已准备就绪的与法国和英国的商务谈判能够尽快结束。1939年1月开始的与法国的谈判，结果在3月31日签订了一项五亿法郎信贷的协议，为罗马尼亚在法国采购提供资金，并作为罗马尼亚输出石油和谷物的交换。当加芬库4月底在巴黎时，他与法国商务部长讨论了法国和罗马尼亚的经济合作，结果作出一项安排，由法国以信用方式供给罗马尼亚军火，这些军火仍旧是法国的财产，但在发生战争时可以供罗马尼亚人使用。

    曾经考虑过举行英国和罗马尼亚之间关于经济问题的正式商谈，但在占领捷克斯洛伐克时期实际上并未进行。正如我们已经看到的，蒂列亚在3月的下半月曾竭力想使英国政府相信，迫切需要立即开始谈判而不能再行拖延。4月21日，当加芬库正途经布鲁塞尔前往伦敦时，他与李滋-罗斯在那里有过一次预备性的谈话。后者当时正率领一个贸易代表团去布加勒斯特；加芬库在伦敦与哈利法克斯和张伯伦只概括地讨论了英国的财政援助和发展英罗两国贸易的问题，而把一切细节让李滋-罗斯代表团去布加勒斯特再讨论决定。已经提出了一份罗马尼亚需要的军火清单，并连带请求给予一笔信贷；4月24日加芬库又询问哈利法克斯，罗马尼亚能够期待得到些什么。哈利法克斯回答说，当英国军队正在重新装备的这一时刻，英国政府虽然“怀着世界上最良好的意愿”，但不可能“立即给予罗马尼亚以十分接近于它所要求的一切东西”。加芬库，正如他在他的回忆录中所承认的，无法隐藏他对这一答复感到的失望。

    当加芬库在伦敦时，英罗经济谈判在布加勒斯特开始举行；5月11日签署了一份议定书，把已达成协议的各点载入书面。其中包括，为了在联合王国购买军火和其他商品而由英国给予罗马尼亚一笔五百万英镑的信贷，英国还答应在下一收获季节购买二十万吨罗马尼亚小麦，如果可按世界价格出售的话。在这一协议签字的两天前，蒂列亚在伦敦会见了哈利法克斯，并强烈请求“给罗马尼亚再更多一些。……他不能隐瞒，对罗马尼亚政府和人民来说，五百万英镑是一个很小的数目这一事实。能不能做一些事来表示这只是第一步呢？”哈利法克斯回答说，“许多国家正在我们门口大声要求援助，而五百万英镑这个数目……是几个月前考虑的那个数目的一倍”。蒂列亚在8月3日再一次请求给予更多的援助；但是哈利法克斯告诉他说，他必须满足于他已经得到的那些，并且再次提醒他说，还有许多别人在要求英国的慷慨援助。

    毫无疑问，供给军火确实可以比任何别的东西都更能加强罗马尼亚人抵抗轴心国侵略的意志；但是也很难责怪英国政府把罗马尼亚看成是太不可靠和在军事上太软弱无能，因而没有资格在要求西方国家资源援助的申请者名单中占优先地位，更何况申请援助者又是如此之多。结果是，英法两国当局有理由要庆幸自己没有让它们的大量军用物资在战争爆发之前流入罗马尼亚人的手中。


208第八章 英国政府希望墨索里尼会约束希特勒

    从1939年3月15日德国占领波希米亚和摩拉维亚到战争爆发这五个半月中，伦敦方面并不认为有可能把意大利拉过来使它成为和平阵线的一员，因而值得去认真进行一试。不过，鉴于意大利的政治家们一再宣称意大利需要和平，并有迹象表明，意大利舆论强烈反对与德国结成同盟去参加战争(也许就是去打英国)的主张，因此似乎的确有理由可以期望墨索里尼会利用他对希特勒的影响，就象他在慕尼黑会议期间对于捷克斯洛伐克问题所做过的那样，来支持和平解决德波争端。因此，如何去鼓励墨索里尼约束希特勒这个问题就一直在伦敦方面的考虑之中。人们并不认为5月间签署的德意“钢铁公约”已排除了这种可能性；恰好相反，人们认为意大利现在正式成为德国的一个盟国这一事实，可能已使墨索里尼处于一个比以前更强的地位，来阻止希特勒采取可能把意大利卷入战争的步骤。

    当英国政府克制自己，不把意大利的占领阿尔巴尼亚看作是违反英意协定，并且在它就这个问题发表的公开声明中使它对意大利的行动的批评(鉴于这一事变对舆论的影响，它不能不进行批评)“尽可能减少刺激性”，这时存在其心中的动机之一就是希望墨索里尼的影响能有助于避免战争。阿尔巴尼亚危机因此并没有严重影响英意两国政府之间的关系，但是它的确给英国试图改善意大利和法国之间的关系的任务增添了困难。3月20日，即德国人开进布拉格五天之后，张伯伦给墨索里尼写了一封私人信。信中回顾了1938年9月张伯伦向他作出的呼吁和墨索里尼的响应，其结果是“和平得以保存”；提醒他1939年1月他曾答应张伯伦，他将在任何时候为维护和平而使用他的影响；并敦促他利用任何可能向他开放的途径，“在这些令人焦虑的日子里采取可能会缓和目前紧张局面的行动，和做一些事来恢复已经被破坏了的信任”。在他4月1日的答复中，墨索里尼提到3月26日他的一次演说。那次演说中他曾提到意大利对法国的要求，并宣称欧洲需要一个长时期的和平；他还告诉张伯伦说，“在意大利的权利得到承认之前”他并不觉得能够对缓和紧张和恢复信任“采取主动”。三天后，在4月4日，齐亚诺告诉珀思说，如果法国准备采取主动，建议重新开始对于意大利的要求的讨论，意大利政府将愿意参加会谈。英国政府知道，法国驻罗马大使弗朗索瓦-蓬塞曾向博内极力建议恢复讨论，而博内本人也赞成这一方针，就在阿尔巴尼亚危机之前英国政府还在辩论它是否能够进行有益的干预，如设法劝说达拉第采取一些能促进法意友好关系的步骤，或建议第一步接触可以在驻伦敦的法国和意大利大使之间进行。博内想和意大利达成协议的愿望并没有受阿尔巴尼亚事变的影响，他欢迎英国政府可以利用它对达拉第的影响来促成友好关系的想法，因为他怀疑他自己是否有能力说服他的上司去迈出第一步。由于意大利4月7日的行动，终于使达拉第本人、他的一些部长和许多其他有影响的法国人士，其中包括外交部秘书长莱热，深信意大利人是强盗，向他们让步就等于是向讹诈屈服。而且，有这种想法的法国人从4月13日发生在罗马的一次事件中也为他们的看法找到了证实：当墨索里尼宣布阿尔巴尼亚与意大利合并之后接着又宣称“我们将一直向前进”，这时聚集在威尼斯宫外的人群就高呼响应：“一直进到巴黎”。在这种情况下，英国政府认为最好是让它在占领阿尔巴尼亚的事件发生后先等待两周，然后再就重开法意讨论的事作任何建议。它然后在罗马和巴黎都采取了外交行动，强烈要求每一政府采取主动，但又不告诉它们另一方也正在被接近中。

    当珀思4月20日最后一次会见墨索里尼时他们讨论了法国与意大利的关系，但是当珀思建议意大利政府应当系统地提出它的要求时，墨索里尼认为这些早已为法国政府所深知，因为2月间已经向一位法国的非官方使者保罗·博杜安解释过。下一步因此必须由法国来走。菲普斯和达拉第4月22日的一次会见甚至更加令人沮丧。达拉第终于深信意大利政府已“彻底地倒向希特勒”，菲普斯也没有能使他相信与意大利人进行谈判的好处将超过坏处。无论如何，大约就在这时，博内似乎已说动了达拉第和他的其他同事们，去让弗朗索瓦-蓬塞向齐亚诺作一次接近。4月25日弗朗索瓦-蓬塞于是利用与齐亚诺商谈同一项商务条约有关的某一点的机会，乘机提出了意大利的要求的问题。齐亚诺在确实知道弗朗索瓦-蓬塞的行动是由他的政府授权的之后，就说意大利对法国没有领土要求，但要求(他在2月间已告诉博杜安)在吉布提有一个自由港，分享吉布提-亚的斯亚贝巴铁路的股权，在苏伊士运河董事会中有两名意大利董事，和修改1896年协定中关于突尼斯的条款。次日，齐亚诺向墨索里尼汇报了这次谈话，墨索里尼说，在他已经决定与德国缔结的条约签字之前他不打算与法国开始谈判。27日博内向菲普斯要求说，英国政府应利用它对达拉第的影响来支持继续谈判。哈利法克斯5月1日向科尔贝强烈劝告，决不要放过齐亚诺和弗朗索瓦-蓬塞会晤所提供的机会，达拉第也答应菲普斯，他将“认真考虑”这件事。博内吩咐弗朗索瓦-蓬塞继续会谈，他认为除与突尼斯有关的一部分外，就意大利的那些要求达成协议应该是没有什么困难的；他也要求5月初访问罗马的加芬库尽他所能去促进友好关系。不过，在5月7日宣布德意两国政府决定结成政治的和军事的同盟之前，弗朗索瓦-蓬塞和齐亚诺就没有再会晤过。弗朗索瓦-蓬塞在10日又会见了齐亚诺，但是没有什么进展。他们的会谈表明，两国在突尼斯问题上的看法差距太大，不可能迅速解决。5月11日，达拉第发表了一篇演说，意大利人因此见怪，于是在12日墨索里尼决定中断会谈。

    与此同时，即将签订意德条约的消息，象阿尔巴尼亚危机的消息一样，没有使英国政府改变想看到法意和好的愿望，但却加强了达拉第和具有他这一派想法的其他法国人不愿朝这个方向采取任何步骤的决心。哈利法克斯5月20日在巴黎与达拉第讨论了这个和其他的问题，他提到有很多方面的消息说，意大利政府在与德国的关系方面很想有较大的回旋余地，并希望获得一些成就以加强其国内地位。然而，达拉第固执地拒绝采取任何行动来打破僵局。他说，当意大利有近两百万人拿着武器时，法国不能作出让步。在正常情况下，给意大利一个在吉布提的自由港和让出一部分吉布提铁路，那不会是灾难性的；但是当意大利刚在利比亚把它的军队增加一倍时，考虑讨论这样的问题就太丢脸了。“法国能够做出的最糟的事，就是向这场暴力和讹诈的战争让步投降。”

    如果把在利比亚的驻军减少一些，那么能够被法国舆论接受的某些让步也可以考虑，但是如果没有相互的让步，法国就不可能放弃它的任何权利。

    英国政府的观点(美国驻伦敦大使持同样的看法)是，达拉第在与意大利开始会谈的问题上态度过于“不必要的僵硬”，但现在哈利法克斯已经用尽了他的全部力量，剩下的唯一机会只有张伯伦写一封私人信也许还能使达拉第改变他的主意。博内虽然赞成这个办法，但思考了几周之后认为，最好是等英法两国与俄国的谈判完成之后再办理。直到7月13日，在张伯伦直接向墨索里尼呼吁帮助避免战争并接到一个令人沮丧的回答之后，张伯伦才给达拉第写了一封私人信，请求他重新考虑他对意大利问题的立场。

    我觉得(张伯伦写道)墨索里尼就是一个能够影响希特勒以保持和平的人。但我关切这样的想法，即他和希特勒可能会说，“当法国拒绝与意大利讨论分岐，尽管意大利已公开表示愿意这样做，这时再要与西方国家讨论和平解决又有什么用呢？……我想建议的就是……你现在应当表示你愿意……倾听意大利的建议。我能够理解，如果你是处于你的某些前任的那种软弱地位，你也许不得不考虑，根据什么理由你可以向法国的舆论推荐一项与意大利签订的协定。……但是你并不处于这种地位。……在近代还没有一位法国部长曾得到他的人民如此坚强的支持。

    菲普斯7月14日把这封信交给达拉第，他报告说，达拉第的“最初反应是消极的，虽然不是如此的剧烈”；但在他7月24日的经过考虑的复信中，达拉第客气地但坚定地继续拒绝考虑，对一个已深深卷入轴心国政策的意大利政府作单方面的让步。当他强调维持英法团结的重要性时，达拉第按下了一个英国政府几乎一定要作出响应的琴键，据他的看法，仅仅这一点就可能使意大利人改变他们的路线。8月3日在回答达拉第的信中，张伯伦承认，他已发现法国的论据是有力的，他倾向于同意，在现在的情况下，法国政府采取主动去重开法意谈判是不适宜的。这就是英国想促成法意和好以诱使墨索里尼起到拖住希特勒战车轮子的作用这一尝试的终结。但它并不是英国政府所作的另一种努力的终结，这种努力与法意问题无关，只是想加强意大利国内的和平倾向和消除人们对和平阵线的怀疑，即怀疑这个组织只不过是一项反意大利政策的一种表示而已。

    在阿尔巴尼亚危机过去了几周之后(正如我们已经看到的，这一危机是以尽量少干扰英意关系这样一种方式来进行的)，卸任英国大使珀思勋爵的离开罗马，又给了英国政府向墨索里尼传送一个友好信息的机会。在他的告别拜会中，珀思奉命表示，英国政府仍旧确信用和平谈判来解决但泽的前途和法意关系这类问题是有可能的，它表示决心抵抗侵略并不意味着有包围或威胁意大利或德国的任何意图。墨索里尼热情地接见了这位大使并告诉他说，他是“真正地为和平感到担心”，并同意“需要围着一张桌子来解决的”主要问题，是德波关系和法意关系这些问题。到5月初，在罗马的人们已得知齐亚诺即将与里宾特洛甫在米兰会晤。弗朗索瓦-蓬塞和新到任的英国大使珀西·洛雷因爵士都相信，齐亚诺打算去极力劝说里宾特洛甫对待波兰要有节制，并为和平解决但泽争端做工作，这一争端由于希特勒宣告德波协定无效正变得更加严重。正如我们已经看到的，米兰会议的结果是宣布了德国和意大利打算签订一项同盟条约；但接着在几天之内，另一阵营的一个发展却使意大利政府和人民受到了一次不愉快的冲击。这就是英国和土耳其政府于5月12日发表的那项宣言，根据宣言，如果发生“一项导致地中海地区战争的侵略行动”，双方应即相互给予援助。

    意大利政府把土耳其政府视为潜在的敌人，它对这个消息反应十分激烈。齐亚诺5月15日对比利时驻罗马大使提到了“英国和法国的侵略性包围政策”，他在5月30日对弗朗索瓦-蓬塞也作了同样的抱怨。此外，在5月下半月的意大利报刊上出现了强烈攻击英法两国的文章。不过，墨索里尼5月14日在都灵和几天之后在库内奥发表的演说，单就涉及法意关系的部分来说，调子是比较温和的；但是这种温和并没有推广到英国，当墨索里尼在5月27日第一次接见洛雷因时，气氛就已大不同于他最后一次接见珀思时的了。墨索里尼问道，考虑到英土宣言(他把这说成是一个同盟)、西方国家与俄国的会谈以及“这些手段和给予保证的政策所意味着的对轴心国家的包围”，英国政府是否认为“英意协定还具有任何价值”。他还要求洛雷因告诉他的政府，他认为“任何针对德国的包围行动……也同样是针对意大利的”。

    洛雷因在6月4日接到指示，要他对此激愤的发泄予以委婉的回答。他应该告诉墨索里尼，英国政府仍旧把英意协定看成是它与意大利的关系的基石，并渴望发展“一种建立在这个基础上的坚固而持久的谅解”。他还应提醒墨索里尼，英国是有意识地不去提出意大利占领阿尔巴尼亚是否已经影响了协定的有效性这种问题；他应该说明，英国政策的目的是用和平的手段来实现也许是必要的任何变更，并且表示对于墨索里尼在都灵的演说中所说的他同英国一样希望和平感到满意。墨索里尼拒绝再次接见洛雷因，大使于是在6月9日把这些意思转达给齐亚诺，后者表示他怀疑这会不会使墨索里尼满意。虽然不再听到要废除英意协定的威胁，报纸对英国的攻击却仍在继续。当洛雷因7月4日提请齐亚诺注意，这种报纸上的宣传运动很难说是与英意协定的精神相一致的这个事实时，齐亚诺又提到了英土宣言这个问题，并且说这和英国的保证都被墨索里尼看作是“潜在的反意大利措施”。

    英意关系的这种恶化引起了伦敦方面的关切，特别是因为6月底来自但泽的消息使人担心一个危机又即将到来。7月初，张伯伦决定试一下另一封给墨索里尼的私人信的效果，在信中把英国政府对但泽问题的观点摆出来。在7月6日发往驻罗马大使馆转送墨索里尼的一件备忘录中，张伯伦提到了但泽正在进行的“不祥的准备”和关于但泽当局打算宣布他们决定加入德国和在宣布的同时显示以德国为后盾的武力的消息报道。“这样的一连串事件无疑将立即导致一场欧洲大战”，因为英国和法国也决心要履行它们对波兰的保证。张伯伦然后驳斥了，为了使德国人不再受压迫必须把但泽归还德国这个论点，并指出，现政权必须既考虑但泽的德国人有赖于波兰贸易的兴旺，又考虑到波兰需要自由的出海通路。照会然后继续写道：

    反对转让但泽首先是由于这样的看法，即转让将是用暴力或威胁用暴力来强加的，而不是通过讨论的。其次，这是由于这样的事实而引起的，即波兰人相信德国政府之所以希望实现这种转让，并不是出于感情上的原因，而是因为他们打算利用它作为一件对准波兰心脏的武器。除了他们害怕他们的经济生活将受到严重的损害之外，波兰人还深信，因为在他们之前已有捷克斯洛伐克这一先例，如果但泽成为德国的一部分，它将被转变为一个军事基地，并被利用来达到最终瓦解他们的国家和摧毁它的独立的目的。

    如果他们所想的是正确的，那么可以肯定德国不可能不经过一场战争就据有但泽，这场战争将把意大利、英国和今天相互之间并没有争吵的许多其他国家的人民卷进去。

    但是如果德国政府并没有这种意图，并且愿意证明以上所述猜疑是没有根据的，那么，当气氛冷静下来时，德国和波兰两国政府举行讨论和寻找一个和平解决分歧的办法应该是可能的。

    张伯伦没有直接呼吁墨索里尼出面进行干预，洛雷因得到的指示是：如果墨索里尼问起希望他做些什么时就说，他自己就是“一个最好的判断人，能够判断可以做些什么，如果有一些事可做的话，来阻止那种可能会把我们全都拖入一个我们两国政府都希望避免的局面的行动”。

    7月7日在一次对意大利公众“绝对保密”但显然没有瞒着希特勒的会见中，洛雷因把这份备忘录交给了墨索里尼。洛雷因报告说，墨索里尼“显然对这种给予个人的重视感到高兴”，比起5月27日的那次会见气氛也“远没有那样阴郁”；但对于张伯伦信件的内容，墨索里尼明白表示，他是从另一个角度来看待但泽问题的。他认为，张伯伦过多地从波兰人的角度来看待这个问题。“首相提到的反对转让但泽的理由是波兰人的理由，对后果的忧虑也是波兰人的忧虑。”他本人的看法是，波兰必须“接受把一个公认的但泽现实局面改变为一个法律的局面。……如果那样，他相信德国会宽宏大量，波兰的利益也将得到恰当的保障。”他准备答应利用意大利的影响来促进和平地解决争端，但是只能在德国与波兰就但泽割让给德国的问题举行直接谈判这种情况下才办得到。洛雷因概括这次会见中墨索里尼的意见是：“(1)和平解决能够实现和战争得以避免的唯一基础，是波兰默认但泽并入德国，(2)如果英国为但泽问题而站在波兰一边战斗，意大利将站在德国一边战斗”。

    墨索里尼的这一令人沮丧的回答使洛雷因觉得，英国政府除了保持一种“无声威胁”直到武装力量的平衡明显地转向对轴心国不利时为止，就再也没有什么事情好做了。在7月底，张伯伦和哈利法克斯决定不采纳两周前澳大利亚和南非的高级专员向他们提出的建议，即可以请墨索里尼出面倡议在但泽再维持现状一段时间以待缓和的实现。英国大臣们觉得，如果墨索里尼“要避免战争，毫无疑问他会尽一切力量来对希特勒元首做工作的。由我们自己来对他作进一步的直接接近，将冒被错看成为软弱的巨大危险，此时的一项要务看来就是要使独裁者们牢牢记住这个国家是说话算数的。”不过，在以后几周内，国际局势迅速地变得更加具有威胁性。在但泽进行的“照会战”，德国军事准备的增加，对波兰人迫害日耳曼少数民族的谴责，英法两国与俄国的会谈遇到困难，德俄两国即将建立友好关系的种种迹象——所有这一切发展合在一起，使英国的领导人觉得，他们必须不放过任何一个机会，不管是多么小，来避免战争的发生。到8月的第三周，有充分的证据表明，意大利不愿意而且也没有准备好去追随希特勒走那条他似乎已选定的道路，这就使得对墨索里尼再作一次接近完全有了理由。

    齐亚诺8月11日在萨尔茨堡会见了里宾特洛甫，12日又在贝希特斯加登见到了希特勒。齐亚诺事实上是带着墨索里尼的这样一些指示去见他们的：他应当“坦率地通知德国人，我们必须避免与波兰发生冲突，因为那将不可能使冲突局部化，而一场大战对每一个人都将是灾难”。说这就是墨索里尼的态度的消息，不久就传到了伦敦的外交部。齐亚诺没有能完成他的缓和局势的使命；他怀着一种对于希特勒态度的僵硬和没有能约束他不去夺取但泽和向华沙进军感到惊恐的心情回到了罗马。最近对洛雷因采取了一种更加友好的对待方式的齐亚诺，8月17日告诉他说，但泽问题“需要一个马上的和决定性的解决办法”，和“局势已非常严重”；他答应随时同洛雷因保持接触，如果他在任何时刻觉得英意磋商将有助于保持和平，他就会去请洛雷因过来。几天前，亨德森在柏林已经把意大利大使阿托利科向他提出的一个问题转给了外交部，意大利大使那时正要到罗马去。这个问题就是，张伯伦是否愿意“与墨索里尼先生协同一致有所行动，如果后者提出这样的建议的话”。在8月18日把这个信息转告给洛雷因时，外交部指示他等待来自意大利方面的接近，但应“转达这样的印象，即陛下政府十分重视英意合作，如果这种合作能够实现的话”。不过，在其后的二十四小时内，哈利法克斯决定不要把主动权让给意大利人。8月19日在考虑由张伯伦写给希特勒一封私人信。哈利法克斯则认为，“为了鼓励墨索里尼不要放弃他的约束(德国)的努力”，应该同时在罗马也作出“某种努力”。因此，他给洛雷因发了一封电报，要他立即转交墨索里尼。电报再一次强调，德国如企图把一项单方面的解决办法强加给波兰，结果必将导致一场英意两国处于互相敌对方面的战争。一项“通过德国和波兰在平等的条件下自由谈判而达成的一致同意的解决办法”，在目前的紧张局势下显然是难以办到的，“最重要的事”是“应该有时间来改善气氛”。英国政府怀疑，召开一次会议是否是处理这种局势的最好办法，但是如果建议召开一次会议，波兰就必须以平等的地位参加(换句话说，不能有第二个“慕尼黑”)。这一电报因此并不包含任何具体行动的建议，它只不过是为了使墨索里尼了解英国政府的观点，如果他认为“坦率地交换”意见是有益的话。

    这一电报是在8月20日午后不久交给意大利外交部副部长以便转交墨索里尼的。8月19日和20日，反对意大利参加德国侵略战争的势力，明显地愈来愈强烈了。墨索里尼对这种局势的反应，有如他对洛雷因的文件的答复所表明的，是必须叫波兰人让步。他建议英国政府“给予波兰政府以不要鲁莽从事的忠告，特别是应强烈要求他们立即与德国政府重新建立直接的接触”。不过，直到8月22日才把这个回答通知洛雷因。在那一天，齐亚诺(20日他不在罗马)告诉洛雷因说，这就是墨索里尼建议的路线，但是他又补充说，墨索里尼打算等里宾特洛甫从莫斯科回来后就马上同他接触(齐亚诺事实上在里宾特洛甫动身去莫斯科之前已给他打过电话，并建议同他举行另一次会晤)。他向洛雷因保证，意大利“确实需要和平”。意大利在最后时刻作出的试图避免战争的下一行动，将在后面的一章中叙述。


209第九章 英国对德政策的双重路线

    哈利法克斯1939年6月29日在查塔姆大厦发表演说时回顾了英国的外交政策，他谈到那个政策所依据的“双重基础”。其一，他说，“是决心抵抗暴力。其次是我们认识到全世界都希望从事建设性的缔造和平的工作。”

    在战争爆发前五个半月中几乎每天在“核心内年阁”进行的外交政策讨论中与哈利法克斯有密切联系的他的一位同事，后来写道：“和平与重整军备的双重政策不仅需要非常熟练的运用，而且还需要非常微妙的提出。在某种意义上说，这两个目的是矛盾的，常常是很难调和的，有时几乎是不可能调和的。”

    下面关于英国政府在这关键时期同德国打交道的记录表明，它在克服双重路线政策中所固有的困难方面，事实上并没有取得成功：在国内加紧重整军备，在国外试图建立一个“和平阵线”，与此同时他们又按照“绥靖”这个常常被误解的词的真正意义而加以鼓吹。根据英国政府的行动来看，也就无怪乎它的发言人虽然反复宣传它不是在想“包围”德国，却不能使德国人相信，也不能阻止纳粹的头子们不去利用“包围”来作为鼓动德国人民的一个口号。结果是英国政府没有能在它的“和平阵线”中积蓄足够的力量来有效地包围德国，从而阻止它的统治者们去进行侵略。英国政府告诉纳粹分子们，如果德国选择以和平谈判的方式来提出它的要求，它就有希望获得实在的利益，企图以此来引诱他们放弃侵略的道路，但这种努力也失败了。

    在前面的一章中曾提到，当德国占领布拉格的消息在3月15日传到伦敦时英国政府首脑所作的第一个声明似乎表明，这一事变的含义还没有被充分地认识清楚，但是这种印象被张伯伦17日在伯明翰所作的强有力的演说纠正了。

    3月23日，张伯伦在下院又一次明白表示，德国的再一次挑战将受到抵制，但是同时他在演说中也包括了一些话语，想表明英国政府对德国的态度并不是一种不可调和的敌对态度。首相说，政府没有意思想阻止任何合理的扩大德国出口贸易的努力，也不想设置对其内政有不同看法的各个国家的反对集团。3月27日R·A·巴特勒在回答一个议会问题时告诉下院说，政府没有考虑对德国实行经济制裁，不管是单独地还是同美国合作、或通过国际联盟这一机构来进行。

    3月31日，张伯伦在一篇简短的声明中向下院宣布了英国单方面对波兰的保证，首相的宣布成了4月3日一场议会辩论的题目。在他4月3日的演说中，张伯伦特别强调了目前形式的英国对波兰的保证的“过渡性质或暂时性”；他还插进了几句对德国人说的话，他们的领袖两天前在威廉港的一次演说中曾宣称，第三帝国“决不准备容忍威胁，或者甚至一项包围的政策”。

    这些最近发生的事(张伯伦说)，已经正确地或错误地使得与德国接壤的每一个国家不高兴、忧虑、对德国将来的意图摸不准。如果这全都是误解，如果德国政府从未有过任何这样的想法，那么好吧，那就更好了。如果是这样的话，任何可能要用来保障这些国家的独立的协定，就再也不需要去签订了。

    4月间，由于英国政府对意大利在4月7日耶稣受难日占领阿尔巴尼亚一举所作出的反应过于温和。使它又一次受到“绥靖”的指责。在4月13日的议会辩论中，张伯伦宣布：象给予波兰那样的“保险证书”，已经向希腊和罗马尼亚提供，并且已被它们接受，但是他也必须对广泛的(虽然不是普遍的)来自他本党成员和来自反对党的批评，为他自己进行辩护，因为他曾决定不把入侵阿尔巴尼亚作为废除1938年4月16日英意协定的理由，尽管意大利的行动显然是违反那项协定的精神的。

    英国给予希腊和罗马尼亚的保证，在国内和在其他国家受到欢迎，因为它证明，张伯伦政府对意大利的温和并不意味着它抵抗进一步侵略的决心有了削弱。但是留心寻找退缩迹象的批评家们看到了他们的忧虑得到证实，因为靠近纳粹政府的英国大使于4月24日又返回他的任所(他的法国同事两天后也追随亨德森到柏林去了)。

    亨德森返任的直接目的是向里宾特洛甫转达英国政府开始实行一项有限的征兵措施的决定；但是令大使返任的决定，被正确地认为是意味着英法两国政府希望与纳粹分子们的通讯渠道保持畅通。这样就可以一方面让它们的外交代表能够对德国的发展就近观察，另一方面也是希望向纳粹分子们再度保证，他们并没有处于受包围的危险之中，通过和平手段来解决争端和要求的途径仍旧敞开着。

    亨德森返回任所后有相当长的时候没有见到里宾特洛甫，于是把他的政府关于征兵的信息在4月26日告知了魏茨泽克。

    亨德森着重指出，决定实行征兵并不意味着英国政府有任何侵略的计划；他补充说“公开宣布在某些特定的情况下它将抵抗侵略，这并不暗示打算包围或威胁德国或意大利”，而只是希望这样申明英国的立场将防止也许会导致战争的意外事件。魏茨泽克回答说，英国的政策也许会产生与那个愿望相反的结果。他说，“意外事件”将不会“是由德国制造出来的”。

    在亨德森与魏茨泽克会见的同一天(4月26日)，在威斯敏斯特的下院中张伯伦受到一名反对党议员(阿瑟·亨德森)的质询：“把与德国政府讨论两国之间的一切悬而未决的问题，作为在对一切国家公正的基础上保证建立永久和平这一总的解决方案的一部分，这是否仍旧是陛下政府的政策”。这个问题是由于罗斯福4月14日呼吁互相交换不侵略的保证而引起的，张伯伦在他的回答中热烈欢迎美国的倡议，并宣布他的政府已作好准备参加因此而可能安排的任何会议。英国政府也准备“随时参加同德国政府的讨论，以求达成一个总的解决，只要它认为这样的一次讨论将是受欢迎的和可能会获得有益的结果的”。

    4月28日，希特勒在德意志帝国国会发表了一次讲话，在讲话中他回答了罗斯福4月14日发出的信息，并斥责1934年1月26日的德波协定和1937年7月17日的英德海军协定。希特勒在宣布他决定终止英德海军协定时所使用的词句表明，英国政府不承认对德国抱有敌意和有包围它的任何意图，这在纳粹党人的心中并没有产生任何效果。希特勒宣称，在英国，“一场对德国的战争是被认为理所当然的事”。“英国今天，通过报纸和官方，坚持在一切情况下都必须反对德国的观点，并用我们知道的包围政策来证实这个观点。”

    英国政府从容不迫地用一些时间准备了一份对德国4月28日传来的信息的有道理的答复，这份答复直到6月23日才送出。同时，在它的各种公开声明中，它既要反驳对于包围的指责，又要给人以它决心抵抗侵略的印象。

    5月3日张伯伦在下院受到阿瑟·亨德森的质询：由于包围的指责，英国政府是否愿意在相互保证的基础上也给予德国以象给予波兰那样的保证。张伯伦回答说：

    在最近的几次声明中，我已十分明确地表示，指责陛下政府采取包围德国的政策是毫无根据的。罗斯福总统所建议的和据我所知希特勒元首所提议的，都只是互相交换不侵略的保证，而不是在互相保证基础上的给予保证。陛下政府毫无疑问将准备考虑与德国政府互换双方相互保证的建议。

    5月11日张伯伦在艾伯特会堂发表讲话，解释政府在4月底决定实行强迫服兵役措施的原因。他说，采取这个措施是由于“深信我们再没有别的办法能够这样的鼓励我们的朋友，和……使任何不是我们的朋友的人留下如此深刻的印象”。在作出这一宣布之前，张伯伦还用以下的一段话反驳了包围的指责：

    我被告知说，在德国有些人不理解我们的政策，认为我们有意要包围他们的国家。我能够理解，战后因严重匮乏而受苦的人民，对于某些外国蓄意制订的政策，已产生一种害怕被窒息或限制的恐惧心理。那么，现在就让我来说吧，就象我以前已说过的那样，我们从来就没有想过要孤立德国，或妨碍它在中欧和东南欧自然而合法地发展它的贸易；更没有怀着同它打仗的念头去策划搞什么反对它的联合。任何这样的建议简直是荒谬的。

    不过，首相接着宣布，侵略将受到抵抗。

    我们不准备坐在一边，眼看着一个又一个国家的独立相继被破坏。在和平时期。这种企图总是要遭到我们的抵制，因为除非各国深信没有人在想搞这样的企图，深信我们已给予……波兰、罗马尼亚和希腊以保证，否则在欧洲就不会有安宁，就不会有安全。

    张伯伦5月19日在下院的一次辩论中以同样方式又作了一次“没有包围”的声明，当时他证再一次提到满足德国的“合理的抱负”的可能性，“即使这意味着事物的现状的某些调整”。

    5月间人们都知道了，伦敦的政府想阻止纳粹党人控制黄金的企图已经失败，这笔约值六百万英镑的黄金是以国际清算银行的名义代捷克斯洛伐克国民银行存在英格兰银行的。据很多观察家看来，这个消息是一个迹象，表明重要的英国金融和工业界，可能还有英国政府的某些成员，仍旧相信同纳粹党人“做一笔交易”的可能性。捷克国民存在英国各家银行的其他款项已被“冻结”，以使它们不致落到德国的手中。张伯伦在5月19日还否认关于英格兰银行即将把捷克的黄金转交给国际清算银行的谣传。然而，财政大臣(约翰·西蒙爵士)5月23日在下院回答一个问题时承认，捷克这笔款子事实上已经转交了；他说，英格兰银行必须按照它的顾客国际清算银行的指示办事，后者已经传达了新波希米亚和摩拉维亚银行的一项命令。西蒙说，他本人希望能阻止黄金的转移，但觉得他无权这样做。他没有提到国际清算银行的董事长是两名英国董事之一(奥托·尼迈耶爵士)这个事实。但在回答关于另一名英国董事蒙塔古·诺曼爵士的职权的一个问题时，西蒙说，英格兰银行总裁并不把属于这一类的事务向英国政府报告；他在董事会中是以一家中央银行的总裁的身分供职的，而不是一名由英国政府任命的官员。

    6月4日，达拉第也接着公开宣称，德国和意大利关于包围的指责是没有根据的。这是在一次向激进社会党执行委员会发表的讲话中说的，达拉第还小心谨慎地向他的党保证，他的政府决心使法国在反抗侵略的新的立场上发挥充分的作用。不过，张伯伦和哈利法克斯直到6月底为止，在他们的公开讲话中是把努力方向主要放在向德国保证：和平解决的道路仍旧是敞开的。6月8日在回答国会的一个问题的书面答复中，张伯伦扼要地重述了他在5月11日和19日发表的“没有包围”的声明。同一天哈利法克斯也在上院发表了一次讲话，在讲话中他对墨索里尼5月14日在都灵所作的一项声明感到很受鼓舞，那项声明是说，据他看来，没有任何国际问题是值得为它打“一场按照事情的逻辑发展必将成为一次世界大战的战争”。

    假定双方都是善意的，而且都深信诺言将得到遵守，哈利法克斯想，那就也许还有可能“从欧洲的词汇中取消侵略”。他详细地解释，张伯伦在5月11日的讲话中所提到的英国理解德国人对包围的反感，并向德国保证，英国人民“将仍旧诚恳地希望，如果他们认为是可能的话，与德国达成这样的一种谅解，即也许不仅有助于特殊问题的解决，而且也许还可以把两国的关系放在一个相互信任的稳固基础上面”。哈利法克斯也重复了张伯伦的保证，即并不希望在经济方面使德国为难。欧洲各国的独立可以被单方面的行动摧毁的日子已经一去不复返了；任何想这样做的企图显然将遇到广泛的和坚决的抵抗。但是假如各国的独立得到承认，陛下政府不仅愿意而且渴望去探索经济的生存空间的整个问题，不仅是为德国，而且也是为……一切欧洲国家。

    只要德国的要求在会上能得到考虑的一次会议，看来有一个真正的成功的前景，那么，这个政府就要对它作出最大的贡献，它“只是急切希望……看到互相对立的各种要求在一个可能获得持久和平的基础上得到调整”。哈利法克斯以一个警告来结束他的讲话，他警告“那些完全有能力去突然发动一场冲突的人”，不要看错了“他们正在冒的风险的性质，也不要对随时可能被迫违反其信念而走向行动的那些人的脾气和目的产生误解”。但是他的讲话留给德国听众的主要印象似乎仍是：英国政府主要关切的是避免战争。

    在6月9日和12日的随后几次声朗中，张伯伦和哈利法克斯又强调了英国愿意利用它的影响来促成一项公平的解决，如果讨论可以代替暴力的话。6月13日，亨德森会晤了魏茨泽克，在会晤中他宣称，英国的重整军备并不意味着它考虑打一场先发制人的战争，并建议一俟英俄会谈结束就可重新开始英德讨论。当德国驻伦敦大使冯·迪克森在6月16日会见哈利法克斯(他再一次否认了德国人的所谓包围)时，他心中或许也想着这一建议。无论如何，迪克森表示了这样的意见，即“当这些(英-法-俄)谈判这样或那样地解决了之后，局势将会比较松动”。

    6月23日，英国政府送出了对德国4月27日废除英德海军协定的备忘录的正式答复。英国照会再一次宣称，德国把英国的政策描述成一项包围的政策是“没有任何理由的”，是“对英国的目的的一种误解和错看”；那些目的只不过是想“帮助小国家在享受它们的独立方面能感到安全”，从而对消除德国最近行动所造成忧虑有所贡献。照会也再一次否认陛下政府有“限制德国贸易发展的意向或愿望”，并宣称它的“一贯愿望……远非想促进一场与德国的战争，而是一向是和现在仍旧是在相互承认双方需要的基础上建立英德关系，并一贯地对其他国家的权利给予应有的照顾”。在它的长篇照会中，对德国人为废除这项条约而举出的理由，作了详细的检查和反驳；在照会的末尾英国政府提到了“就将来的各种问题举行谈判”的问题，对于这种谈判，德国政府在它的备忘录最后一段中曾宣称它自己是已作好了准备的。英国政府表示，它对德国政府心目中的谈判究竟是哪种类型，感到无法断定。它觉得，就德国废除海军协定而产生的技术性问题交换意见是有益的；但是，如果纳粹党人考虑谈判一项海军军备方面的新协定，英国政府希望首先知道，他们对讨论应在何时举行持什么看法，其次，“德国政府将提出怎样的办法来保证，在新协定的有效期间任何废除或修改新协定的行动部能得到双方的同意”。

    6月24日在卡迪夫发表的讲话中，张伯伦把所谓的包围说成是，对英国的态度的“一种丑恶的歪曲”。27日，达拉第宣布，议会的会期将延长到它的正常期限之后，以避免一次竞选运动所带来的混乱；在他向议会发表的讲话中，他强调了欧洲局势的威胁性，并向希特勒发出一个明白无误的警告：不要低估了法国准备去面对危险的决心。29日，哈利法克斯在查塔姆大厦发表了一篇关于外交政策的重要讲话，他提到英国政策所依据的“双重目的的基础”，但是以英国已充分决定用暴力来对付暴力的调子结束讲话：

    如果我们一旦发现，别人的意向同我们自己的完全一样，而且我们全都真正希望和平解决，因而能够使我们感到满意——那么，我要在这里明确他说，我们是能够讨论今天正在引起世界忧虑的那些问题的。……但是这不是我们今天所面临的情况。军事力量的威胁正在劫持世界、勒索赎金，我们最紧迫的任务就是……抵抗侵略。今晚我要以我的全部力量来强调这一点，使得没有一个人能够误解它。

    达拉第和哈利法克斯在6月底发出的坚决语调，可以用来自德国、波兰和但泽的令人惊恐的消息来说明其原因。这些消息使得法国和英国政府在以后的两周中断然宣布，它们认为但泽是波兰的“切身利益”所在，在这个自由市造成一桩既成事实，即使是用非暴力手段，也将使法国和英国的保证立即生效。

    我们已经看到，直到6月底为止，英国的政治家们在他们的公开言论中一直在强调，他们准备与德国达成谅解，如果适当的政治条件能够建立的话。在6月这一个月内，他们还通过秘密的官方和非官方渠道小心地探索，是否有可能通过戈林的干预来促成一次谈判，以便总的解决一切悬而未决的问题。例如，张伯伦的主要官方顾问霍勒斯·威尔逊爵士就曾同德国的四年计划专管委员、因此与戈林有密切接触的沃尔塔特讨论过英德两国会谈的设想，后者定期性地经常访问伦敦，于6月初又来过一次。威尔逊竭力争辩说，英国的重整军备和给予保证的政策，完全是由于德国“常常认为给它的邻国制造麻烦是合适的”这个事实，他并且明白表示，建议举行会谈的倡议因此必须来自德国方面。

    差不多与此同时，从另一来源的一项报告到达英国政府，报告说，戈林相信德国和英国之间的一场战争将是灾难性的，他急切希望能促进一种友好的关系。戈林是在5月25日向一位瑞典熟人阿克塞尔·文内尔-格伦说这番话的，并向他谈到举行英德会谈来讨论德波争端、殖民地问题、商务发展和甚至裁军问题的可取之处。文内尔-格伦带着瑞典王储的一封介绍信于6月初去伦敦，并于6月6日把戈林告诉他的向张伯伦作了汇报。张伯伦(根据他自己的关于会谈的笔记)直率地排斥了在目前的气氛下谈判殖民地问题的可能性，并表示怀疑，希特勒(举行会议的任何邀请必定要来自他，而不是来自戈林)是否能足够地消除他所造成的危害，来使信任重新恢复，没有这种信任，会谈就不可能举行。不过，他并没有使文内尔-格伦对进行试探失去信心，他的确建议这位瑞典人去把他(张伯伦)所说过时话坦率地告诉戈林。

    文内尔-格伦在6月的第二周又见到了戈林并告诉他说，象他后来向伦敦汇报的那样，“等占领捷克斯洛伐过去较长时间以后，——或是在任何时候，只要德国能够以一种强烈的和令人信服的方式来证明它想达成一项谅解的愿望和真正的意志”，张伯伦就会“高兴地同意就所有重大问题进行一次交换意见”。文内尔-格伦继续与戈林保持联系几个星期，并把他自己拟的一份“和平计划”交给戈林。他把这些联系情况不时向伦敦汇报，在7月初他对戈林能使德国的政策实现必要的改变这一点仍抱有希望。然而，7月19日他写信给张伯伦说，戈林不得不慢慢地进行，因为“反对任何谅解的另一集团”非常活跃，它对希特勒有极大的影响。

    与此同时，第二位瑞典公民、工业家比尔伊尔·达勒鲁斯(他是戈林的一个私人朋友，在英国的工商界也有很多熟人)，也想利用戈林的这一明显的可以接近的特点来再作一次尝试。达勒鲁斯在6月底访问了若干英国城市，他“到处都发现有着一种绝对的决心，即英国人再也不会容忍德国的另一次侵略行动”。这个印象，7月2日当他在伦敦宪法俱乐部见到几个英国朋友时也得到了证实。在这次会晤中大家一致认为，如果达勒鲁斯能把他在英国观察得到的结果转告戈林，那也许会有很大的价值；他应该特别着重指出，英国舆论的坚决性和攻击但泽肯定会引起战争，而英国由于它对波兰的义务，将自动地卷入这场战争。大家还同意，达勒鲁斯应强调他自己和他的朋友们的信念，即英国的力量实际上比公开声明所显示的更大，这样的强调一下也许是有好处的。达勒鲁斯告诉他的英国朋友们说，他不知道戈林是否仍旧处于一个可以影响希特勒的地位，但表示相信，如果他仍旧有任何影响的话，“他具有纠正其他需要纠正的意见的能力和勇气”。

    达勒鲁斯在7月7日见到了戈林，并告诉他在访英期间所得出的结论。他建议他的报告可以由戈林与一些英国人举行的一次会晤来证实，他们比他有更大的权威性来谈英国人的态度。他立刻把这次会见的情况告诉了这个英国人集团的某些正在柏林的人，然后在8日又会见了戈林。这个建议一直被搁延到24日，那天达勒鲁斯和戈林又进行了一次长谈。戈林说，文内尔-格伦提出了一项“和平计划”，但是没有使他留下深刻印象，把它放在希特勒的面前是不会有什么用的。但是建议与一个英国人代表团会晤，据他看来是非常重要的，他必须去同希特勒商量一下，“而不再是象他原来所想的那样，不经过与元首的任何磋商就举行一次私人的周末聚会”。7月25日，达勒鲁斯与哈利法克斯讨论了举行一次会晤的建议，后者只有在这样一种谅解下才能同意这个建议，即他应当“从官方来说对此事毫无所知”。最后安排于8月7日在石勒苏益格-荷尔斯泰因的一所属于达勒鲁斯夫人的房子里举行一次会晤。

    这些讨论在当时只有极少数直接有关的人才知道，但是英国人愿意在这种情况下会见纳粹党领袖之一这个事实本身，就可能被戈林(并且也被希特勒，如果戈林真的同他商量过)看作是这样一个证明：牺牲波兰以达到绥靖的目的，无论如何并非是不可能的。这无疑将是留给英国公众的印象，如果秘密泄露出去的话。这样的判断是可以根据公众对7月第三周报纸上关于沃尔塔特与海外贸易大臣赫德森会谈的报道的反应来作出的。

    沃尔塔特作为德国出席捕鲸会议的代表又来到伦敦，7月18日他和霍勒斯·威尔逊爵士进行了另一次谈话，并提出这样的设想：“应该请一位有名望的人士访问希特勒，并准备同他谈论两国可能都感兴趣的政治、军事和经济问题”。沃尔塔特对国际局势的恶化表示忧虑，但是又说他相信希特勒并不希望卷入战争。对此，威尔逊回答说，他料想希特勒不会“忽视，我们在我们的防御和进攻准备方面已作出的巨大增进”。

    沃尔塔特后来报告戈林说，威尔逊特别强调了英国进行战斗的决心，如果必要的话。但若不是在这一次就是在7月21日的第二次会晤时他也说过，英国政府准备考虑在英国和德国的“最高级人员”之间举行秘密的双边谈判，其目的是缔结“一些协定，在协定中应把共同的德英政策的基本原则规定下来”。他要求沃尔塔特把希特勒希望加以讨论的各点说明一下，他自己也拿出一份备忘录，其中包括英、德两国在政治、军事和经济三方面进行合作的一个方案的概要。沃尔塔特认为，这份备忘录是根据希特勒4月28日的讲话写成的，是“对于德英两国政府必须加以解决的各个问题的详细说明，是得到内维尔·张伯伦的同意的”。

    7月20日，在他与威尔逊的两次会晤之间，沃尔塔特得到赫德森的接见，显然这是由于德国大使馆的建议而安排的。两人讨论了德英美三国经济合作可能发展的主要方面，如果“政治困难”能够获得解决的话。赫德森立即把关于这次会见的一份笔记送给外交部，他在笔记中强调，他已向沃尔塔特清楚他说明，他只是以私人身分讲话，而不是作为英国政府的一名成员，他也没有同任何一位内阁同僚讨论过他所提出的任何一项建议。这次会见似乎没有详细讨论如何解决政治困难的问题——十分自然，因为这不是赫德森的职责范围——但赫德森确曾说过，德国的裁军和防止重整军备的充分措施，应该是得到英国的合作以使德国建立在坚强的经济基础之上的一个先决条件。沃尔塔特还提到但泽的前途问题，赫德森回答说，“但泽处于一个已动员了的欧洲之中，是一回事，……但泽处于一个已放下武器并进行经济合作的欧洲之中，则是另一回事。”

    如果停止重整军备，德国和英国都将面临为它们的重工业产品寻找市场的问题，赫德森和沃尔塔特关于经济问题的讨论就是由这一点开始的。赫德森说，英国不会反对德国在东南欧它的“天然的经济区域”内发展它的市场，如果英国能够“保证分享到合理的一份”。他认为，在俄国、中国，以及欧洲列强的殖民地附属国中，有着“几乎无限的投资机会”。美国、德国和英国全都能够在这些地区为它们的重工业找到出路。沃尔塔特然后说，德国的主要问题是向国外支付利息和偿还到期的债务，他询问美国和英国“在资本方面”给予帮助的前景如何。赫德森回答说，他并不怀疑英国会帮助提供资本，根据几周前他在美国的一些谈话判断，他认为“怀着几分信心来看待美国的帮助”也是合理的。

    关于殖民地问题，赫德森说，英国舆论决不会同意“实质性的归还”前德国的殖民地，但是他并不认为这个问题会是无法解决的。他设想能否召集一次会议来讨论与购买热带产品和发展非洲殖民地区域的工业有关的各种技术上的货币问题。这样的一次会议也许会导致讨论行政管理问题，最后也许就会达成协议由欧洲各国“接受委托”来共同管理这种地区。沃尔塔特表示对这些想法有特殊的兴趣，他认为它们也许能很好地满足德国的主张。沃尔塔特说，希特勒忽略经济方面的考虑是局势的一个严重因素，他认为戈林也许是唯一能使希特勒注意这些问题的人。赫德森同意他把他们的会谈向戈林汇报，条件是他必须说清楚，赫德森是以私人身分讲话，并没有得到政府的授权。

    不到二十四小时，赫德森与沃尔塔特曾讨论英国给予德国贷款的可能性这一事实已传遍伦敦。在以后的几天中，英国报纸就在这假定的“交易”题目上大作起刺激人心的猜测文章。轴心国报纸也对所谓“英国的诡计”，用非常敌对的语言大肆抨击。引用了从英国报纸的摘录，以支持它们的英国政府在试图收买德国、要它同意裁军这种论调；德国报纸否定了这个“和平计划”，说它是异想天开和不值得考虑。意大利报纸的调子，单从“夏洛克的建议”和“英国的骗子式收买世界狂”这样的大字标题也就可以知道了。在巴黎，关于赫德森和沃尔塔特谈话的最初报道，据说引起了“痛苦的震惊”，很多法国报纸(虽然不是全部)的评论文章是强烈的批评性的。

    7月24日的伦敦《每日快报》发表了前一天访问赫德森的一篇报道。赫德森交给记者一份他与沃尔塔特讨论的各项建议的大纲。并坚持说，建议给予一笔英国贷款决“不是绥靖”；这种建议是“有条件的，要取决于德国的裁军”。赫德森还强调说，他同沃尔塔特讨论同德国的经济和金融合作，完全由他个人负责，“一旦排除了政治上的困难”，这种合作也许是有可能的。同一天，张伯伦在下院也受到了反对党议员对于这次谈话的质询，在他的回答中，他尽力缩小这一事件的意义。他说，赫德森向沃尔塔特表达了他个人的意见，即假定国际信任已经恢复，……各有关的主要国家就应该有了进行(经济和金融的)合作的可能。……要是说或假定，在一次非官方的谈话中产生的这些意见已构成了这个国家给德国一笔贷款的建议，那是绝对没有道理的。

    在回答一个补充问题时，张伯伦说：“内阁并不知道这些谈话，除了有关的那位大臣外。别的大臣也都不知道。陛下政府不打算倡议举行任何象所建议的那种讨论。”当问到他是否能够“十分明确地说没有任何地位很高的政府官员曾与沃尔塔特先生作过这样的谈话”，张伯伦说他看不出“这次特殊的谈话会有任何特殊的危害。……害处——如果有害处的话——是在报纸上泄露了所发生的事”。谣传沃尔塔特还会见了霍勒斯·威尔逊爵士，于是在关于那些假定已经向沃尔塔特提出的建议的报纸报道中，威尔逊的名字与赫德森的也就牵连在一起了。在他的答复中，张伯伦否认了威尔逊曾参与经济合作的讨论。

    尽管德国人对赫德森的建议的评论很坏，就象英国报纸上所报道的那样，但有迹象表明，向沃尔塔特提出的那些建议已使德国人留下了印象。德国驻伦敦大使迪克森8月3日告诉威尔逊说，沃尔塔特向戈林所作的他在伦敦进行谈话的报告，在德国已引起了很大的兴趣，他设想希特勒大概也不例外；戈林与莱斯利·朗西曼(朗西曼勋爵的一个儿子)8月12日的一次谈话使朗西曼相信，无论如何在戈林的周围赫德森的建议已经“产生强烈的反应”。安排这次戈林与朗西曼会见的马克斯·冯·霍亨洛黑王子后来对朗西曼说：“他们能嗅到钱的气味，这就吸引了他们。”

    到了7月24日，当张伯伦在下院就赫德森和沃尔塔特之间的讨论发表他的声明时，事态显然在开始迅速向某一种高潮发展，在这紧张的形势下，英国政府的成员们认为不再进一步向德国公开作出和解的姿态是明智的。不过，在幕后仍在继续作出尝试，想用一切有效的手段来加强在德国可能存在着的想以和平手段解决现有问题的任何倾向。

    7月25日，哈利法克斯非正式地同意了由达勒鲁斯安排一批英国工商业者与戈林会晤的建议。这次会晤，如上所述，于8月7日在石勒苏益格-荷尔斯泰因举行，德方的主要代表是戈林和包登夏茨将军(空军总司令戈林的私人参谋长)。参加这次会晤的七名英国工商界人士“把话说得极其明白，即如果德国试图以武力占领任何外国领土，大英帝国……将站在波兰的一边”。戈林答应将竭尽一切力量来避免战争，所有与会的人也都同意“如果能够尽快安排英德两国代表举行一次会议，那将是最有价值的了”。不过，戈林在他的一方面也把话说清楚了，即在这样的会议上讨论的基础必须是把但泽归还给德国。“德国应该收复但泽，这是必要的，他并且以作为一名政府官员和一名绅士的名誉来断言，但泽肯定是德国在欧洲的最后领土要求”。戈林建议，作为德波直接谈判的一个替代办法，应当召集一次“慕尼黑各国”会议，在第二天与达勒鲁斯的谈话中他还表示了特别倾向于这一步骤。戈林还询问，如果德国邀请张伯伦参加讨论，是否可能被接受；这些英国人回答说，张伯伦大概可能会接受的，“如果他觉得这个邀请是出于诚意的话”。但是对于进一步的问题，如张伯伦是否可能会接受邀请参加一次“没有波兰参与”的会议，则拒绝表示意见。

    按照外交部的看法，这次与戈林和包登夏茨的会晤既“没有坏处”也没有“很大好处”。它事实上又一次透露了“德英两国政策的一个基本矛盾”，它的要点似乎是“另一次试图使我们参加一个把波兰排除在外的关于但泽的四国会议，而它的目的只能是迫使把但泽归还德国”。外交部因此在对方作出另一个行动之前不再采取任何行动。当达勒鲁斯在8月中又与他的英国朋友们接触时，这个行动到来了，他强烈主张，如果英国同意四国会议的想法，应该让一位“官方人士”与斯潘塞一起去斯德哥尔摩同包登夏茨作进一步的讨论。达勒鲁斯还转达了文内尔-格伦的一个提议，即到华沙去见贝克并试图劝他派一位使者到斯德哥尔摩去会见包登夏茨。外交部对这些建议都不赞同。斯潘塞曾对达勒鲁斯说，他“走得太远了，也太快了”；他自己就强烈反对把会谈提高到官方一级水平的想法。哈利法克斯最初倾向于认为，也许应该直接给戈林送一个信息，以“支持和鼓励”他避免战争的努力；但是最后在张伯伦的同意下决定，不应与戈林进行正式的接近，虽然让斯潘塞和他的朋友们与达勒鲁斯保持接触不会有什么害处。

    从戈林对一批英国工商界人士和对莱斯利·朗西曼讲的话可以清楚地看出，他仍希望能够说服英国不在但泽问题上支持波兰。因此在英国政府日程表上最重要的一项，看来就是要使纳粹领袖们相信，英国是当真要打的，如果德国企图在但泽造成既成事实，因而引起波兰的抗拒的话。在这一点上必须加以说服的那个人显然就是希特勒本人，而决定不把与戈林的接触提高到官方一级水平的理由之一，也就是因为伦敦正在考虑派一名特使去见希特勒是否有益这一件事，这种考虑则是由于来自德国方面的一系列建议都说派遣使者的办法将是可以接受的。

    在关于最后同德国举行谈判以解决存在的问题的可能性的一切会谈中，英国代表们强调首先最重要的是重新建立信任，而这只能由希特勒自己作出行动和声明才能办到。8月初谣传每年9月在纽伦堡举行的国家社会党大会，今年将标以“和平大会”的名称，如果这是真正的意图，那么很可能希特勒也许是想利用这个机会来宣布一下他赞成和平，这就或许能成为对缓和紧张局势的一个真正贡献。因此，重要的是不仅要使他了解英国在必要时将决心战斗，而且还要使他相信英国愿意讨论一个总的解决办法，如果战争的危险能够避免的话。

    如果应当向希特勒本人当面解释英国政策的双重性是极为重要的话，有如它看来的那样，那就发生了这项任务应交给驻柏林的英国大使还是交给一位特使的问题。在真正的紧急时刻，亨德森大概能够克服每当一个外国的外交代表试图接近德国的元首时外交部常会设置的那些障碍，但是如果亨德森真的获得了一次接见，他能够用以表达英国决心履行它对波兰的保证的任何语言，是否会使希特勒听起来具有说服力，那却仍旧是很值得怀疑的。不错，亨德森最近在外交部与魏茨泽克的几次会谈中已强调了他的政府的政策的这一方面；但是在柏林当然大家也都知道，这位大使的私人意见是：波兰人是“挑衅的”，应当引导他们去同德国政府直接谈判一项解决办法。

    当考虑在这关键的时刻是否把解释英国的政策的责任委托给亨德森或一名特使时，英国政府还必须考虑希特勒本人曾表示他希望与一位能讲德语的英国人会谈这一事实，他甚至曾指明他高兴会见的某一个人。

    我们已经看到，英国可以派“一位有名望的人”访问希特勒的建议，已由沃尔塔特在7月18日会见霍勒斯·威尔逊爵士时提出。威尔逊当时注意到这是一个“我们现在同它非常熟悉的”想法。象这样的试探者自然要受到怀疑的看待，因此这个建议在希特勒于8月11日接见但泽高级专员伯克哈特之前似乎一直没有得到过特别的注意。希特勒在这次接见中对于伯克哈特的一个建议，即他最好还是“同一位英国人直接谈谈”，回答说：“一位能说德语的英国人？他们告诉我艾恩赛德将军德语讲得很流利。”在希特勒与伯克哈特会见时有一部分时间也在场的纳粹但泽地方长官福斯特尔热情地支持这个建议。他提议由他本人来作必要的安排，并且在几天以后通过英国驻但泽领事同英国政府就这个问题通了信息。此外，8月15日魏茨泽克也以赞同的口气向亨德森提到“一位既能讲出色的德语又是内阁核心成员的人可以同希特勒谈一次话”的设想。

    这时德国的战争准备正在急速增加，以致使得英国政府想要去抓住“直接通向”希特勒的任何一个机会。伦敦因此仔细地考虑了赞成和反对特派艾恩赛德出使柏林的两方面不同意见。由艾恩赛德这样有名的人物访问德国，就会有几乎不可避免地把消息传出去的不利之处；因此担心消息变得公开之后可能会使希特勒更加难于在会晤以后改变他的调子。这样一个举动对英法两国舆论的影响也必须加以考虑。在这个阶段，在英国国内叫喊绥靖也可能会危及张伯伦的地位，而这种水平的英德双边会谈的想法更不能期望在巴黎会受到欢迎。还没有把希特勒向伯克哈特提议让艾恩赛德访问他的事告诉法国政府，但是当这个建议通过但泽又传到伦敦时，就在8月16日把这事告诉了法国大使馆。并且还告诉法国大使馆，外交部认为“顺着这条试探线索跟下去是没有用的”，因为根据希特勒和伯克哈特的谈话来判断，“不存在进行一次有益的会谈的基础”。

    不过，当8月21日由于宣布德俄公约即将签订而整个局势顿变时，伦敦也还没有打消派艾恩赛德去柏林的念头。如果是同希特勒接触，那就很清楚，连一分钟的时间也不能失去；而决定不派遣特使的部分原因是，利用原有的外交渠道去接近一个外国政府是在紧急时期最迅速和最方便的办法；另外一部分原因则似乎是因为艾恩赛德不是政府的成员，而只有一位(用魏茨泽克的话)“内阁核心中的”大臣才有充分资格去同希特勒讨论国际危机的可能解决办法。因此，最后决定给亨德森送去一封立即转送希特勒的张伯伦私人信件，在信中表明英国政府对危机的态度，并且说清楚它已作好准备，如果必须打的话就准备打，如果德国人在这最后关头选择和平解决的话，那就准备给予充分的合作以寻求一项和平解决的方案。这封信于8月22日发交亨德森，信的内容和被接受情况将在本书后面某处加以叙述。


300第三编 意大利
创建时间：2005-07-08
Power by Softscape HTML Builder 3


301第一章 1939年3月15日之后意大利的反应

    对意大利人民来说，德国的进入布拉格既令人震惊，又是一个警告。要是他们中间有一些人主要关心的是，唯恐大德意志在占有轴心国所赢得的任何赃物中的最大份额方面，甚至比以往更为成功，那么就可能有更多一些人因纳粹的暴行而为之胆战心惊，或担心德国的扩张会威胁到意大利本身的安全。照这样下去，纳粹的势力不久就会扩张到亚得里亚海沿岸。甚至在这个月的月底，反德国的情绪据说就已经几乎同1934年一样强烈了。

    墨索里尼本人有充分理由要感到吃惊、受辱和惶惑不解。这不仅是因为，轴心国伙伴之间的力量悬殊已经如此急剧地和明显地加大了；而且纳粹现在既然是以历史的理由而不是以种族的理由来为侵略辩解，墨索里尼对德政策的最有价值的保险因素之一也就消失了，而剩下来的那些保险因素则是建立在不可靠的纳粹诺言的基础之上，以及意大利自己使这些诺言能得到遵守的能力。象过去一样，意大利得到了下次可以分得赃物的许愿，但结果只不过是1938年纳粹德国并吞奥地利的历史重演罢了。此外，要是纳粹继续在东欧玩火，大战可能甚至在墨索里尼所希望的意大利准备就绪之前就爆发。最严重的一项考虑是，他现在必须决定是否继续寻求同德国结盟。如果他选择同德国结盟，法西斯特权阶级和意大利人民就可能要起来反抗，如果他选择削弱轴心国，西方国家看来也未必会使他因此而上算。而且，在德国和西方国家之间的冲突这样突然激化之后。他是否有可能再回到象1922-1935年执行的政策那样的局面呢，或者意大利是否能够只以变成一个无足轻重的中立国和未来的受害者的代价就同德国分离呢？

    很难期望墨索里尼会同情捷克人。1918-1938年的捷克斯洛伐克是他特别厌恶的一整套事物的同义语：资产阶级的自由主义，议会民主，凡尔赛和约，法国同东欧的密切关系和国际联盟；而且，他卵翼下的匈牙利同捷克斯洛伐克有宿仇。“鳄鱼”、“腊肠”和“臭蛋”是墨索里尼曾给捷克斯洛伐克取的一些绰号。现在德国是把捷克斯洛伐克问题的解决完全丢在一边了，而在1938年9月15日他“给朗西曼勋爵的公开信”中他自己却还提出关于这个问题的解决办法：一切非捷克族的民族通过公民投票实行自决——一个在涉及卢西尼亚人的地方他自己就不会遵守的解决办法。

    慕尼黑事件之后，墨索里尼和齐亚诺关心捷克斯洛伐克，主要是因为他们支持匈牙利和波兰向捷克斯洛伐克提出的要求，他们还担心匈牙利贪得无厌的领土收复主义可能会给德国的扩张以新的可乘之机。他们似乎认为理所当然的是，如果慕尼黑事件以后的捷克斯洛伐克要被分解，那就会按照墨索里尼在9月里定下的准则实现：丢下“波希米亚”，斯洛伐克至少在表面上还装作独立。当匈牙利驻罗马公使在3月11日向齐亚诺发出警告说，如果德军开进斯洛伐克，他的政府将为匈牙利建立一段与波兰毗连的共同边界，齐亚诺就劝告他要平心静气和忍耐。两天之后，墨索里尼对危机仍未给予特别重视，而齐亚诺虽日益忧心忡忡，但感到除静待事态发展外，意大利别无选择途径。

    从2月底左右开始，意大利驻德大使阿托利科就不断地得到报告说，德国在对捷克斯洛伐克施加越来越大的压力；当他获知黑森的菲利普亲王已奉召去柏林时，他的怀疑得到了证实。3月13日，当阿托利科终于获准去会见里宾特洛甫(他曾百般推托而令人难以捉摸)时，他只获悉德国已放手让匈牙利去占领下喀尔巴阡-卢西尼亚。然而，他向齐亚诺报告说，德国还存心并吞波希米亚，并使斯洛伐克沦为德国的保护国。3月14日齐亚诺得到这一警告时，他最初的想法似乎是，德国的行动将给意大利人民一种什么样的灾难性印象。另一方面，墨索里尼还不感到着急，或者不愿承认这点。“他想从匈牙利同波兰人商定共同边界而得到的好处中寻求酬报，他叫我去告诉布达佩斯：行动要大胆。”当然，意大利怂恿匈牙利去占领任何德国不打算扣住不放的领土是绝不会自己吃亏的。法西斯报刊和电台利用这个机会来给人们以这样的印象：匈牙利收复下喀尔巴阡-卢西尼亚要感谢领袖(墨索里尼)的帮忙；这一插曲在墨索里尼与捷列基、齐亚诺与恰基之间的贺电往返声中也就圆满结束了。

    3月14-15日夜间行动的纳粹计划，事先没有透露给意大利法西斯政府，直到哈查已接受把捷克作为德国的保护国之后，阿托利科在上午4时才用电话报告给墨索里尼。面对这一危机，墨索里尼远没有表现出据说是法西斯主义显著特点的那种作决定时的迅速和坚定；而且甚至在这时，他的犹豫不决也从把这消息告诉意大利人民的方式中透露出来。15日，报纸仍在根据“给朗西曼勋爵的公开信”作文章。它指出，在哈查自己的请求之下，德国才给予保护的；并宣称，由于德国作出过保证和德、意两国的势力范围已经划分，意大利是有保障的；但是在这些幻想中，“自然的”、“不可避免的”和“合乎逻辑的结果”这样一些不祥的词汇却表明在背后包藏着隐患。那天晚上和次晨都没有作出官方或半官方的解释，有几家晚报头版登载的尽是有关文官薪俸的通告，而不是来自布拉格的消息。

    齐亚诺在计划一项对抗行动方面似乎比墨索里尼要迅速得多。对于局势的严重性他没有抱幻想，特别是因为希特勒过去曾经向每个人都保证过，他连一个捷克人都不想并吞。德国人这一行动摧毁的不是凡尔赛和约所产生的那个捷克斯洛伐克，而是在慕尼黑和在维也纳建立起来的那个捷克斯洛伐克。将来对那些更加直接关系到我们的声明和承诺，还能给予多大的信赖呢？所有这一切使得意大利人民感到烦恼和羞辱，要不承认这一点是办不到的。

    齐亚诺打算用来安慰他的同胞的是，意大利自己入侵阿尔巴尼亚的计划应该立即付诸实施。当墨索里尼3月15日晨已同意这一行动但随后就改变了主意时，齐亚诺十分失望。他深信，入侵阿尔巴尼亚可以激励意大利的士气，而且在那之后，他们可以重新审查他们的对德政策，“德国的霸权主义也就开始被打乱了”。

    15日中午后不久由黑森的菲利普亲王捎来的希特勒口信，并没有使意大利法西斯政府消除疑虑。墨索里尼对报社扣发了一切有关亲王访问的消息，说意大利人会笑他的；“希特勒每一次占领一个国家，他就给我捎来一个信”。齐亚诺觉得，德国不应该拿只适宜于戈培尔宣传用的那些解释来搪塞它的忠实伙伴。希特勒发来的电报向他的意大利伙伴作出保证，说有二十个师的德军现已准备好“在某一其他地区”推进轴心国的政策，然后又告诫墨索里尼把大规模的作战活动推迟一两年，因为到那时就将有一百个师的德军可供使用。齐亚诺和墨索里尼两人看了电报都很生气。对后一点，墨索里尼反唇相讥说，如果同法国发生战争，意大利可以单独作战，而且只要能从德国获得物资供应，就是没有兵员的支援也很满足了。

    到傍晚，墨索里尼了解到公众舆论的反应是敌对的，但仍坚持主张法西斯政府现在必须“高高兴兴地接受德国的骗局”，从而避免“激怒上帝和上帝的敌人”。经过一个通宵不眠之夜后，他断然地取消了对阿尔巴尼亚行动的命令，因为他怕破坏了南斯拉夫的统一就会促成一个在德国卵翼下的独立的克罗地亚，而这是一个不值得一试的冒险行动。他认为，德国在欧洲的霸权地位现在已经建立，并宣称他自己是坚定不移地支持德意同盟的；对于这一点，齐亚诺持反对意见，认为这个同盟不得人心，而且德国可能会利用它来在中欧继续向前闯。

    不过，齐亚诺小心翼翼地使轴心国保持住团结一致的外表。他镇静地向多少是感到惊奇的马肯森表示祝贺，并且让美国和比利时的驻意大使知道，意大利赞成德国的行动，或至少是事先就被告知的。与此同时，有两方面在向意大利接近。16日，英国代办和日本大使白鸟敏夫都曾拜会齐亚诺。前者据说提出了驻在北非的军队的问题，而且似乎还建议，通过英国的从中斡旋，在法国和意大利之间可以安排一项停止增援的协议。白鸟敏夫则满怀希望地谈到了他的政府对三国条约的态度。

    到3月17日，齐亚诺看到墨索里尼的情绪比以前任何时候更为沮丧和焦虑，甚至超过了他在德奥合并那时的神态。墨索里尼最担心的仍旧是，克罗地亚变成德国的傀儡。他说，如果意大利不加干涉，那里可能会发生革命。“没有一个人能容忍‘万’字形出现在亚得里亚海。”墨索里尼根据齐亚诺的意见，决定给德国人一个警告，即意大利政府在没有重新彻底审查他们的政策以前，不能同意改变南斯拉夫的现状。他反对停止增援北非的建议，但那一天人们已知道，他在3月26日将对法西斯老警卫队员们发表的演讲中可能要透露意大利对法国提出的要求。

    齐亚诺在那天晚上当即告诉马肯森说，虽然意大利政府对于捷克斯洛伐克的被并吞给予无保留的支持，但它已引起意大利公众的不安，而且意大利政府本身对于来自萨格勒布的关于德国对克罗地亚的企图的消息也深感不安。意大利对克罗地亚发生的事情，同它对捷克斯洛伐克的事件一样，不能漠不关心。今天，意大利关切的是使南斯拉夫强大。齐亚诺还联系克罗地亚回顾了意大利在亚得里亚海的利益，因而也有在地中海的利益；他还补充说，墨索里尼同意希特勒曾清楚地表明的这样一个意见，即地中海是一个意大利的海，正象波罗的海是一个德国的海一样。齐亚诺在他的《日记》中，对这次的会见马肯森甚至给予了一个更加着重的记述，并对他使马肯森留下了深刻的印象这一点感到满意。

    第二天，墨索里尼仍然没有决心脱离轴心国阵营，他对齐亚诺说，即使德国并吞了匈牙利，他也不会有什么举动。然而，到了19日，或者是因为被齐亚诺说动了，或者是由于来自克罗地亚的更加惊人的消息，他承认，在当时要把一个同德国的结盟摊给意大利人民，那是完全不可能的。于是决定去告诉保罗亲王说，意大利已要求德国暂停前进，但同时也警告他不要失掉同萨格勒布进行谈判的时机。意大利部队接到命令开往威尼西亚。“如果德国人以为他们能阻止我们前进，我们就向他们开火。”齐亚诺认为事情很可能会是这样的：

    最近几天发生的事情已改变了我对德国元首和对德国的看法；他也是不守信义的，而且诡计多端，我们不可能同他合作。今天我也同领袖一起研究了能否与西方国家达成谅解的事。但是他们在巴黎是否至少会有一点最低限度的善意呢，还是达成谅解的尝试由于不肯作任何让步而再一次告吹？

    博内声称，在说服达拉第同意大利进行一次新的接触方面已发生了困难，但是在3月19日，同博杜安(博内派在罗马的非正式使者)进行联系的那个意大利人法焦利给齐亚诺带来了法国可能会再作让步的消息。墨索里尼决定尽早在23日国王向议院发表演说时透露意大利的要求，并把要求减少到只限于突尼斯、吉布提和苏伊士；并把法焦利派到巴黎去恢复谈判。

    墨索里尼也没有忽视英国方面的情绪的份量。然而，仍没有迹象表明他曾严肃地考虑改变轴心国的政策，除非德国真的干预了克罗地亚，而且到3月20日，他的反德情绪的高峰也已经过去了。在那一天，他断然拒绝了由意大利驻法大使转来的让赖伐尔访问罗马的建议。(他仍然认为，赖伐尔在阿比西尼亚事件上曾出卖过他。)法国人被告知，如果他们有什么话要说，他们可以通过他们的大使来转达。那一天由法焦利带回来的达拉第的一些建议被认为是不能令人满意的，于是决定等墨索里尼26日的演说发表后再说。

    从法西斯的观点来看，克罗地亚的事态也有了好转。由于出现了声称是代表克罗特农民党领袖马切克的另一名使者，将克罗地亚并入帝国版图的希望增加了。同时，由于里宾特洛甫和马肯森都重申德国在地中海并没有任何目的，即使发生克罗地亚问题，德国对它也完全不感兴趣，因此，对纳粹企图的怀疑也减轻了。墨索里尼觉得这个信息最有意思，如果，照他说的那样，它是可信的话。可是，不管他的忧虑是怎样，那天晚上他对齐亚诺说，现在他们不可能改变政策了。

    同一天在柏林，在希特勒、里宾特洛甫同阿托利科的一次谈话中，希特勒对这位意大利大使说，意大利“无论何时需要德国的支持”，“他将总是无条件地站在意大利的一边”。他预料。如果法国参加战争，英国将会帮助它；因此他认为推迟十八个月或者两年是可取的。

    第二天，即3月21日，据齐亚诺看来，德国在同西方国家角逐中已赢得了不少分数。西方国家试图组成一个集团的消息更加坚定了墨索里尼亲德的态度；齐亚诺则认为，“民主”集团这一名称本身就把意大利放到了与德国同一立足点上去，对于罗马尼亚、南斯拉夫、波兰、土耳其和希腊这样的权力主义国家，这个集团也不会有吸引力的。而且，齐亚诺这时收到了一封3月20日发出的、确实有着虚假情意的信件，里宾特洛甫在这封信中对于意大利政府的“同情而又友好的态度”表示了他的最衷心的感谢；并解释说他是怎样尽了最大的努力来使他们随时获悉情况的，虽然德国政府自己对于捷克斯洛伐克危机在最近几个星期中突然达到严重关头也很感到吃惊。在详细解释通过马肯森给予的那些保证时，他回顾了“元首的决定，即在所有的地中海问题上，轴心国的政策全由罗马来决定”。他断言，大约四星期前已来到柏林的克罗特代表，既未得到官方的支持，也没有受到他们访问过的一个非官方机构的鼓励。他们可能还去试探过“其他的非主管机关”，但他答应，今后应避免再发生误解。同一天(3月21日)，魏茨泽克从柏林打电报给在罗马的马肯森说，凯特尔将军已准备好举行德、意两国参谋人员的会谈，他还敦促丰克(德国经济部长)改善向意大利供应焦炭和煤的工作。

    齐亚诺的敷衍致谢同里宾特洛甫的热情洋溢，形成了鲜明的对照，但作出的保证似乎起了作用。那天晚上，墨索里尼在法西斯大会上为坚定不移地忠实于轴心国的必要性进行了争辩。从德博诺元帅和巴尔博元帅那边发出了反对意见；后者对领袖说，他“正在拍德国的马屁”。至于齐亚诺，由于墨索里尼的雄辩冲昏了他的头脑，所以就猛地站起来驳斥这种对领袖的人身攻击，而全然忘了他想要影响政策的决心。大会开得很长，但最后重申仍拥护轴心的政策。墨索里尼3月26日对法西斯老警卫队员讲话时，德博诺和巴尔博同他仍未取得一致意见；而国王维克多·艾曼努尔则自由他讲出了他对德国人和墨索里尼的看法。但是，这种反对意见只不过是口头上的炮弹和为争取权力地位而施展的一点点策略。

    就这样，在阿托利科3月22日于威尼西亚宫作汇报以前，墨索里尼已经在拿加入轴心的政策来检验党内对他的忠诚。阿托利科本人事实上并不反对德意联盟。他在3月18日发来的一封电报中，曾对德国的行为和许多德国重要人士为此而感到的惊讶和羞愧，坦率地表示了自己的意见。但是，无论是在3月18日还是22日，他得出的结论都是，如果意大利和德国要并肩前进，那么权利和义务必须明确地规定好。在此之前，里宾特洛甫与齐亚诺的会晤、戈林的访向罗马和过去几个月内提出的其他一些计划，都必须暂时推迟。他提醒法西斯领袖们说，德国人“可能没有意识到这点，……他们为权力狂和目空一切而冲昏了头脑”，并且可能同意大利的利益发生冲突；但是他也鼓励他们，要他们相信德国大概在两年内不会发动战争，如果发生危机，那也会支持意大利的。经过仔细研究局势，包括意大利国内的情绪之后，墨索里尼决定，如果继续遵循轴心的政策，那就必须确定目标和势力范围，操德语的南蒂罗人必须重新并入德国。他要写一封亲笔信给希特勒，在信中他也要提到对他的威信所造成的损害。如果这就是科尔特所提到的那个信息：墨索里尼说出了他要取得立即补偿的意向，但没有说出在哪方面获得补偿。希特勒猜想，他指的是法国，因而警告他说这将是最不合时宜的。

    然而，还有早就在墨索里尼心中盘算着的阿尔巴尼亚。3月22日英国政府已获得情报，表明墨索里尼可能打算在4月1日左右同时插手干预南斯拉夫和阿尔巴尼亚。张伯伦3月20日要求墨索里尼协助维护和平的信件，只不过促使墨索里尼于3月23日决定立刻开始其临战准备。他把这一信件看作是民主体制迟钝的又一证据，于是决定在阿尔巴尼亚到手以前不作答复。到那时他就可以肯定他说意大利决心维护和平，但附有保留，即在意大利的权利得到确认以前，这不可能有实际的表现。但是，就意大利对法国提出的要求来说，英国政府，不管它可能作出过什么调解的姿态，据说并不想迫使法国让步，以诱使墨索里尼脱离轴心；而只愿意从中进行调停，如果双方都希望这样的话。

    与此同时，希特勒不仅利用墨索里尼的野心和虚荣心，而且还使他感到恐惧，从而加强对他的控制。他在3月25日发出的祝贺法西斯党诞生二十周年的电报中，一开头就把墨索里尼称作是欧洲反对布尔什维克主义的最早的战士，最后还答应在任何情况下给予毫不迟疑的支持。夹杂在这些为讨好而抛出的礼物之间的是这样一句提醒的话：虽然意大利和德国对别人毫无伤害，但世界其他部分却对它们怀有“地狱般的仇恨”，正是这种仇恨把它们两国联结在一起了。墨索里尼没有把这份电报公布出来，看来它产生了影响，使墨索里尼在26日对法国采取了比较温和的态度。

    墨索里尼对法西斯老警卫队员的讲话内容，还是往常的那些吹牛、恫吓、辱骂和谈判也许仍属可能的暗示的大杂烩。他宣称，法意两国之间的西班牙这个障碍已差不多消除了，意大利的要求是突尼斯、吉布提和苏伊士，所有这三者都是殖民地问题。如果法国人坚持拒绝这些要求，法国人就不要为两国之间的鸿沟越陷越深以致无法填平而抱怨。“拉丁族姐妹”之间要搞好关系这一古老呼吁(法国亲法西斯报纸的一种支持方式)，惹得他大发雷霆，痛骂所有“虚假的关系”。象在1928年时一样，他对付国内的不满的办法是，把中欧最近发生的一些事件说成是注定要发生的，是国家的相对实力决定着政策，因此他号召意大利人重新武装起来。他宣称，长时期的和平是必要的，虽然永久和平将是对人类文明的一个大灾难。然而，意大利在它的权利被确认以前将不会采取主动。意大利可以另结新伙伴的日子已一去不复返了；如果反对轴心的联盟成立的话，轴心国家将在地球上的任何地点进行反击。

    法国政府在对意大利的政策上仍然意见不一致。然而，达拉第在3月29日的一次广播演说中给了墨索里尼一个强硬的回答。法国既不会在领土上也不会在权利上让步。它不反对根据1935年的协定和相当于该协定的精神来审查一切提议，这一协定的效力，直到1938年12月为止意大利从未表示过异议，但是征服埃塞俄比亚并不能给意大利带来新的权利。他指出，否则，意大利随着每一次新的征服或取得让步，就可得到新的权利了。达拉第的广播演说使得意大利政府的态度更加强硬了。齐亚诺声称，这就使他决定不能立即接受英国方面的一项建议(据他说，这一建议是英国代办自作主张提出的)，即英国政府希望被告知，只要法国肯走第一步，意大利就愿意进行谈判。无论如何，英国企图促使法意两国举行谈判的尝试毫无进展，在4月7日意大利入侵阿尔巴尼亚之后，这些尝试也就完全无用了。

    3月31日，阿托利科从罗马回到柏林以后，同魏茨泽克进行了一次谈话。他在谈话中特别强调了意大利因德国占领波希米亚和摩拉维亚而产生的强烈情绪；谈到意大利特别担心德国可能进一步向东南推进，进入到德意双方都承认是意大利势力范围的地区；并且谈到墨索里尼在国内已失去了“面子”。他强调意大利对南斯拉夫的关注。


302第二章 阿尔巴尼亚的被兼并

    在1939年3月15日以前的一段时间内，墨索里尼一直在准备让意大利国王兼摄阿尔巴尼亚的王位。与当时广泛流传的推测相反，德国并没有参与这一冒险行动，因为这一冒险行动的部分目的是用来加强法西斯的不使德国向巴尔干各国扩张的计划。齐亚诺在维也纳时曾把这一计划暗示给里宾特洛甫，但是他的1月2日的信件并没有提到这点，虽然他和墨索里尼在一星期之后就把它列入了最近目标的清单。早在1938年5月，当他作为一名证婚人参加了阿尔巴尼亚国王索古的婚札，归来后在给墨索里尼的一份书面报告(日期为5月2日)中就已经建议并吞阿尔巴尼亚了。他认为，索古只是想在某个国家把他从受屈辱的被保护人地位中拯救出来以前，尽量利用意大利的援助，而这个国家大概可能不是南斯拉夫而是德国。索古的最精致的结婚礼品是希特勒所赠送的，加上阿尔巴尼亚传统上同奥地利的联系，以及盖拉尔迪娜王后的匈牙利亲属们的影响，这些都可能加强了德国公使百折不挠但还没有获得成功的努力。意大利在阿尔巴尼亚建立永久性的势力范围，在巴尔干各国将产生有利的影响，因为德奥合并已经使那里的局势朝有利于德国的方向转变。阿尔巴尼亚资源的开发，将使农产品、矿藏以及土地都为意大利所利用；齐亚诺甚至还宣称，阿尔巴尼亚到头来将能养活至少三倍于目前的一百万贫困人口。不仅如此，除齐亚诺报告中详细列举的政治和经济方面的利益以外，在阿尔巴尼亚建立一个桥头堡，就把亚得里亚海变成了“一个大陆的内湖”，从而使意大利的种种海军方面的问题变得简单了。而且，这样还能保护发罗拉后面的意大利的油田。阿尔巴尼亚也可作为一个鼓动民族统一主义和分裂主义、或进行军事行动的基地，用来反对南斯拉夫或希腊，特别是可以沿着古罗马帝国大道的路线进入马其顿。齐亚诺建议，意大利可以策动一次叛乱和一幕“自动”向国王维克多·艾曼努尔让位的把戏；或者它也可以用在科孚岛对面划分希腊和阿尔巴尼亚的边界、让南斯拉夫控制整个斯库台湖、不承认阿尔巴尼亚对科索沃平原(当时属南斯拉夫所有)的要求这样一个划分领土的计划来安抚一些邻国。

    在慕尼黑危机时期，据说阿尔巴尼亚国王索古曾告诉意大利人，他仍要保持中立，或向敌视意大利的一些国家靠拢，要它们谴责意阿联盟，这样就进一步触怒了意大利法西斯政府。到1939年1月，一名被派往阿尔巴尼亚策划叛乱的法西斯组织工作人员季奥万尼·季罗发现，有许多知名人士乐于听任意大利人推翻索古。如果他们中间有些人仍然相信，更换国王不一定意味着完全丧失独立，那么，一旦意大利人控制了阿尔巴尼亚，这也并不一定会妨碍他们的行动。

    劝诱希腊的念头，看来已经放弃了，但在这点上，墨索里尼宁愿放弃整个计划，而不愿“以我们同贝尔格莱德的友好关系来赌博”。因此，阿尔巴尼亚成了齐亚诺访问南斯拉夫期间讨论的主要议题之一。南斯拉夫首相斯托亚迪诺维奇起初似乎显得不高兴(虽然并不出乎他意料之外，因为齐亚诺早已对南斯拉夫驻意公使谈过他对局势的某些想法)，但不久他就接受了意大利的观点，并且告发索古最近曾表示愿意投靠南斯拉夫。于是双方同意，当时机成熟时就通过机密使者进行接触。斯托亚迪诺维奇担心其他大国的反应，但最后也承认，如果德国政府不表示反对，这一行动还是比较容易完成的，不过他确信德国政府是不会感到高兴的。

    齐亚诺答应，在没有告知南斯拉夫的情况下，墨索里尼决不擅自行动。他还提出：在领土方面作一些让步，使阿尔巴尼亚边境非军事化，压制阿尔巴尼亚为夺取科索沃而进行的煽动，缔结一个军事同盟，以及当南斯拉夫决定在地中海边寻找一个出海口而占领萨洛尼卡时意大利将给予支持。他避而不谈如何确定新的边界，可是很高兴听保罗亲王说这样的话：已在南斯拉夫居住的阿尔巴尼亚人，已经带来了这么多的麻烦，因此他再也不想要他们了。但为了使意大利在巴尔干半岛上立足，齐亚诺是十分乐意把小量领土让给南斯拉夫的。

    齐亚诺对斯托亚迪诺维奇垮台的反应是：加紧准备工作，到4月初就背着南斯拉夫人去占领阿尔巴尼亚，必要时甚至不惜顶着他们这样干，而决不能让南斯拉夫人有时间去同法英两国进行更密切的接触。墨索里尼起初同意在4月1日至9日之间行动，但是到2月14日，他又宁愿等西班牙战争结束和与德国结成同盟以后再动手。同时，法西斯政府必须散布各式各样的谣言；必须安抚索古，但也必须使反索古的煽动保持活跃。在另一方面，存在着一种危机过早来临的危险；当阿托利科报告说德国对阿尔巴尼亚的油田有图谋时，齐亚诺立刻怀疑索古得到南斯拉夫人的警告后已企图进行对抗。对马肯森发出了措辞强烈的警告；得到的答复是，对方确实曾向德国接近，但德国无意采取任何行动。而这种否认的迅速作出，使齐亚诺又更加放心了，他确信德国是肯照顾意大利的。

    索古事实上确曾于2月15日就意大利在阿尔巴尼亚和南斯拉夫进行的阴谋向意大利驻阿公使亚科莫尼提出抗议，但他仍然愿意进行谈判以求达成新的协议。谈判于是在3月8日开始举行。另一些传说是：他坚持要季罗离境，并下令逮捕几名阿尔巴尼亚人，他们全是或几乎全是天主教徒；亚科莫尼以意大利要废除意阿同盟相威胁，强迫他释放这些人；在开始意阿谈判前，他曾要求英国援助，但没有得到明确的答复。意大利法西斯政府后来指控索古要求意大利派出军队是为了使意大利与南斯拉夫发生纠纷，而且还有阿尔巴尼亚军队向希腊和南斯拉夫边界移动的其他迹象。与此同时，意大利法西斯政府急躁不安地等待着德国同它结盟。

    捷克斯洛伐克政变后又经过一星期的犹豫，墨索里尼于3月23日决定加紧对阿尔巴尼亚采取行动的政治和军事方面的准备工作。等待签订三国同盟条约的话也不再说起。3月25日政治攻势开始了。这一天向地拉那送去了一份条约草案，其中规定阿尔巴尼亚实际上被意大利所吞并，虽然表面上仍保持独立。齐亚诺还说，是他说服墨索里尼用这份草案来代替后者自拟的那一份“更象命令而不象条约”的草案的。如果国王索古拒绝这一条约草案，法西斯政府就打算发出一份最后通牒，制造骚乱，并派部队登陆。但齐亚诺在他的《日记》中打趣似地预测说，国王大概会作出让步的，因为不能指望王后盖拉尔迪娜会在生孩子的前后出奔千万山丛中。然而，国王却拒绝了这个条约草案。被意大利军队士气不振的报告和意大利正要在战火一触即发的欧洲开第一枪的思想吓坏了的齐亚诺，急忙提出了一些挽回面于的更改。新的条约文本在4月1日又送到了地拉那，并指示应明白无误地警告国王，拒绝将意味着什么。帕里亚尼将军的确希望对方拒绝，因为这样就可一劳永逸地把阿尔巴尼亚解决掉。4月第一周事态的发展说明，墨索里尼也是这样想的。

    在意大利国内，在军队登陆以前(这一新闻显然没有引起过分的激动)，报刊和无线电一直保持沉默，但3月31日和4月3-4日英国驻阿公使报告了有关意大利最后通碟和部队移动的谣传。4月4日，在罗马的马肯森也听到了同样的谣言，于是就去见齐亚诺，齐亚诺告诉了他一些可能要发生的事情。同一天，外国报纸以显著地位第一次刊登了有关部队移动和谈判的报道。4月3日从巴利播发的一次阿尔巴尼亚语广播宣称，国王索古自己要求进行谈判以加强意阿同盟，“意大利政府无意反对阿尔巴尼亚的独立和领土完整”。4日和5日的阿尔巴尼亚官方声明宣称，阿尔巴尼亚决不接受意大利保护国的地位，这样的事情甚至也从来没有讨论过；但4月4日阿尔巴尼亚国王索古的一名代表告诉英、法和巴尔干协约国的外交官们说，意大利的建议无异是要把阿尔巴尼亚变成一个实际上的保护国，并说，必要时将进行武装抵抗。4月5日，意大利政府开始撤退除外交官以外的全体侨民，地拉那举行了反对意大利的示威，但没有发生暴动。与此同时，王太子的诞生也正遇上了首都的爱国主义激情高涨的日子。由于国王索古要求再给一天的宽限，墨索里尼复电规定最后通牒到4月6日中午截止(后来又延长到下午6时)。阿尔巴尼亚国王似乎不愿意承担投降的责任，他想把作出最后决定的责任推给他的内阁，但墨索里尼并不理睬国王在最后一分钟提出的反建议。

    6日晨，一艘巡洋舰和两艘驱逐舰开抵都拉斯海面；一百架意大利飞机那天下午也飞到都拉斯、地拉那和发罗拉上空盘旋。7日拂晓，古佐尼将军率领的意大利军队在都拉斯、圣乔瓦尼-迪梅杜阿、发罗拉和桑蒂-丘阿兰塔等地登陆。这第一批分遣部队包括：四团特选的精锐部队、一个步兵师、三营机械化部队、一些机枪支队和辅助部队，由将近四百架飞机进行掩护。大量增援部队于周末相继开到。意大利人到处遇到抵抗，如在发罗拉，在通往斯库台的沃拉特峡谷，特别是在都拉斯，那里有阵地筑得很好的三座机枪，坚持战斗了一两小时。甚至古佐尼将军(象他后来所解释的那样，是由于登陆困难、机动车燃料油不适用和无线电话兵无能而受到阻碍)当时也只能停留在都拉斯而无法前进，直到下午4时墨索里尼悖然大怒一再严令，才迫使他继续向地拉那推进。那时，齐亚诺已经在指责帕里亚尼故意破坏这次远征了。

    据报告，有许多阿尔巴尼亚人情愿战斗，但缺乏武器和领导。政府把动人的抗战事迹和假想的意大利空袭通过电台广播出去，并指示驻外使节们把意大利的入侵告知各国政府。然而，在4月6日深夜，国王索古提出了(显然己不是第一次)安排一项军事协议的要求。被告知同古佐尼将军接洽后，索古要求古佐尼于7日晨停战。这项要求被转到罗马去请示，但遭到了拒绝。当夜国王离开了地拉那，去希腊同他的家人会合。经过暴徒们一夜的洗劫之后，意大利军队于8日清晨开进了地拉那。到了10日，摩托化纵队已经开到全部比较重要的城市，除若干山区外，武装抵抗这时已经停止。

    经过前一天从空中观察了作战形势之后，齐亚诺于4月8日晨抵达地拉那；这时把阿尔巴尼亚纳入法西斯的政治和经济体制中去的道路也就打扫干净、畅通无阻了。齐亚诺本人称赞所采取的逐步推行的政策道：“我们必须逐渐地推进，否则我们就要同全世界敌对了。迄今为止，一切都进展顺利，因为我们并没有被迫而不得不诉诸武力，但是如果明天我们必须开始向群众开火，舆论就会重新变得激动起来。”为了帮助缓和国内外的舆论，8日在地拉那成立了一个由阿尔巴尼亚人组成的临时委员会，负责主持一切事务。意大利宣传部的官员们次日也都赶到了。宣传表演马上开始进行：发表了大量的效忠于意大利的演讲，其中有些还追溯到季罗的访问，意大利和阿尔巴尼亚官方也都辩解说，是阿尔巴尼亚人他们自己恳求意大利为他们清除掉那个不忠诚的同盟者和贪得无厌的“封建”暴君——国王索古的，他们已要求意大利国王维克多·艾曼努尔委任一名新国王，或者由他自己兼任，很可能就由齐亚诺作为他的代表。在4月8日，甚至迟至12日，临时委员会和齐亚诺本人以及其他的许多人都还在说，独立将得到保持。关于意大利为阿尔巴尼亚做的好事的宣传，大大超过了关于抵抗将受到严惩的恐吓。最初几天做给人看的小恩小惠有：以金钱、食物和衣服赈济贫民，宽待阿军，特别是军官，以及释放政治犯。在另一方面，据报告，也有过几起逮捕和处决事件。

    4月12日制宪会议一致通过：“按照人员联合的方式，将阿尔巴尼亚王位奉献给维克多·艾曼努尔三世国王陛下及其王室后裔”。制宪会议然后任命大地主谢夫凯特·维尔拉奇为首相，他立即组成了一个内阁，其中有四名伊斯兰教徒、一名天主教徒和一名希腊东正教徒。次日，罗马的法西斯大议会批准了兼摄王位的建议。15日，法西斯议会又通过一项议案，大意是“已接受阿尔巴尼亚王位的意大利国王，他本人及其子嗣享有意大利和阿尔巴尼亚国王、埃塞俄比亚皇帝的称号”，“在阿尔巴尼亚将由一位常驻地拉那的副总督代表国王”。

    4月16日，上述议案变成了法律，一个带着沮丧情绪的阿尔巴尼亚代表团去奎里纳尔山，正式献出了实际上己不存在的王权。上一天当墨索里尼接见他们时，他们已经听不到任何提及独立的话了。看来，由于齐亚诺的鼓舞，18日当代表团向他辞行时，墨索里尼是比较放心了。发表的公报声明，“两国之间的关系……根据基于阿尔巴尼亚的独立和主权的设想而订立的协定，将得到发展”。不管它们的基础是什么，不久之后宣布的两项协定中的一项，给了在阿尔巴尼亚的意大利人和在意大利的阿尔巴尼亚人以完全的公民权，另一项协定则把阿尔巴尼亚纳入了法西斯的经济之中。维尔拉齐政府已宣布，它的第一个行动是于4月13日退出了国际联盟。

    首任副总督是亚科莫尼，而不是象曾经谣传过的齐亚诺本人。意大利外交部设立了一个阿尔巴尼亚办事处，任命1920年的“法西斯战斗队员”、实业家、钢铁冶炼公司副总经理——泽诺内·贝尼尼为外交副大臣，并给予四亿三千万里拉的经费预算。6月3日，当又一个阿尔巴尼亚代表团(这次受到被任命为参议员和其他官职的笼络)来到罗马，要求将阿尔巴尼亚的陆军和宪兵并入意大利的陆军和宪兵，并签订一项撤销阿尔巴尼亚外交部和外交人员的协定时，两国的合并又前进了一步。同时，他们接受了一项法规，它规定在萨瓦王室统治下的君主立宪制，按照这一制度，国王和最高法西斯合作会议共同行使立法权。他不仅有权召开和停止这一最高会议，而且有权否决任何措施的实施或者甚至讨论。当这个会议最后在1940年4月召开时，它的六十名成员中有十四名是意大利人。到处都是同样的情况。阿尔巴尼亚法西斯党创建于1939年4月，它有一名阿尔巴尼亚人的书记——泰夫菲克·姆博尔亚，但意大利法西斯党徒控制了该党的机构，甚至深入到它的地方支部，它的党员必须宣誓效忠于墨索里尼。由被征募的意大利人和阿尔巴尼亚人组成的一支阿尔巴尼亚法西斯民兵和一支法西斯森林警卫队已建立起来，四万名阿尔巴尼亚人被征召参加意大利陆军，意大利警察进入阿尔巴尼亚布岗。报纸则减少到只剩下五种用两种文字印行的官方或党的机关报。

    4月20日的经济协定建立了意阿关税同盟，并使意大利的贸易和通货的各种规定也适用于阿尔巴尼亚。为了抵补关税收入，意大利同意每年付给阿尔巴尼亚一千五百万金法郎，再加上超过九百万金法郎的关税净收入部分。金法郎的价值固定为六点二四里拉，从此以后它的货币即以里拉和意大利银行的票据和信贷为后盾。(阿尔巴尼亚持有外汇估计约三千万金法郎。)阿尔巴尼亚同意，为了便利意大利经济发展计划的执行，将给予一些特许权。阿尔巴尼亚同别国签订的现仍有效的贸易协定宣告结束，将来由意大利负责进行直接谈判。7月间并宣布，意大利同德国、希腊、罗马尼亚和保加利亚等国的商业协定也适用于阿尔巴尼亚。

    阿尔巴尼亚的主要经济吸引物是戴沃尔油田，1938年它产油六万五千吨，1940年预计可生产三十万吨；但低劣的油质使意大利付出了代价，不得不在巴里和里窝那设立特殊的炼油厂。阿尔巴尼亚办事处的副大臣贝尼尼的一份报告详细列举了其他矿藏资源：硫化矿类和沥青，波格拉德茨的二千万吨铁矿，以及库克斯的铬——足够意大利使用十年。几家半官方的和私营的企业开始扩大开采和勘探工作；对农业和水力也寄予了很大希望。意大利政府计划在今后十年内花费不少于十二亿里拉的开支来开垦五十万英亩荒地，特别是沿海疟痪流行的土地，并在八年内用八亿里拉来建筑公路。但阿尔巴尼亚的预算从1938-1939年度的二千八百万金法郎增至1939-1940年度的四千万金法郎，这一增加表明，发展阿尔巴尼亚的费用已由阿尔巴尼亚承担了。有些新的公共工程显然对阿尔巴尼亚有利，但其余的则主要使意大利的承包商以及他们在政界的寄生虫们得到好处。墨索里尼的私人秘书对卡拉拉大理石发生兴趣，于是除一项供水系统外，还计划在地拉那兴建一座奥林匹克体育场。不过，有两万阿尔巴尼亚人获得了就业；而且，如果工资仍很低，面包的价格也并不贵。这些计划也的确是想吸引一般人民心向意大利，而叛离从未取得过这种奇迹般进展的他们自己的地方统治者和部族领袖。至于意大利的教育计划以及邀请几千名儿童去意大利参加夏令营，则更是整个宣传计划的不可分割的部分。

    反对意大利统治的活动仍然存在，虽然它似乎并不是集结在国王索古周围的，国王于5月的第一周已从希腊到达土耳其，在8月初又到了法国。在入侵阿尔巴尼亚时，意大利人得到了索古的一些私人仇敌的支持或默许，甚至还得到了曾在他手下任过职的那些人，以及信仰天主教、东正教和伊斯兰教的知名人士和北方的米尔迪塔和杜察克因各部族的支持或默许。然而，当齐亚诺4月12日访问地拉那时，他发现有许多阿尔巴尼亚知名人士，特别是来自斯库台的人民，他们据说曾受到天主教神甫的煽动，却宁愿接受萨瓦王室的一位王子或齐亚诺本人为国王，而害怕意大利国王维克多·艾曼努尔亲自兼任阿尔巴尼亚王位将意味着丧失独立。据齐亚诺说，“一扎扎的阿尔巴尼亚法郎”立刻使这些顾虑消失了；但是，过了几个星期，在5月11日宣布特赦政治犯后不久，他就报告说，知识分子中间有骚动，并作出决定，把大约二十名阿尔巴尼亚人放逐出去。7月底，下令没收了国王索古和其他流亡者的财产。

    已成为墨索里尼政治手法特点的“口是心非，肤浅和临时敷衍”，在法西斯政府企图阻止外国对它占领阿尔巴尼亚作出不利的反应的尝试中，以及在墨索里尼和齐亚诺从事他们的冒险事业时所表现的态度中，都暴露无遗了。墨索里尼显得“非常镇静”，准备继续干下去，虽然全世界都反对他；同时还宣称，他完全相信没有人会干预“我们”同阿尔巴尼亚的冲突。齐亚诺则尽管在入侵前有时也感到疑虑，但在入侵开始后的那天清晨就立即离开他在基季宫的岗位飞抵地拉那，去给他的新玩具上紧发条——或许也是为了不使意大利陆军中的对手们占了他的上风。

    预料西方大国因害怕轴心国家的联合力量和由于民主制度本身的迟钝不灵活，将不会有所行动；而德国进行一次反击的可能性也被认为十分微小，就好象最近对克罗地亚事件的惊恐根本没有发生过一样。齐亚诺似乎对阿托利科4月5日的一份报告感到完全满意，报告是说里宾特洛甫已表示同意意大利在地拉那的行动，因为意大利的任何胜利也就是轴心国家力量的加强；而且齐亚诺在6日还得到马肯森关于团结一致和完全理解意大利的动机的保证，这一保证是在齐亚诺把意大利即将于次日进军阿尔巴尼亚的决定通知马肯森之后，他按照里宾特洛甫5日发来的指示作出的。以后，在4月7日的一份通报中把德国支持意大利这一决定通知了德国的各驻外使团，并且在4月7日、8日和13日的官方公报中又加以特别强调。这些，以及周末前后的更加不祥的事态发展，在民主国家中造成了这样一个很普遍的、然而是错误的印象，即认为墨索里尼那时如果能拒绝他的朋友们的帮助就对了，因为这些朋友正在激起他们本想加以破坏的抵抗。

    然而，轴心国家官方的协调一致仍在受到不调和政策的暗流的干扰。例如，希腊政府曾两次接到德国关于意大利的警告：第一次在3月间，是通过驻贝尔格莱德的德国公使馆传来的，说意大利将不可避免地占领阿尔巴尼亚，尽管官方一再否认；第二次，是在入侵阿尔巴尼亚之后通过伦敦转来的，说科孚岛正处于危险之中。同时，齐亚诺秘密指示在巴黎和伦敦进行悄悄的宣传，说意大利的目的主要是为了封闭德国通往巴尔干各国的道路。

    南斯拉夫和匈牙利政府，是在入侵前获得通知的另外两个政府。墨索里尼特别希望避免同南斯拉夫发生麻烦。匈牙利可以在接到通知后四十八小时内把六个师的部队调往南斯拉夫边界的建议，得到了罗马的热烈欢迎；意大利的部队据报道也在向伊斯特利亚集结。然而，有德国站在它的西北边界之外，克罗地亚问题则从内部威胁着它，茨维特科维奇政府从一开始就表现得象它的前任们一样顺从。当3月29日齐亚诺同南斯拉夫驻意公使茨赫里斯蒂奇进行接触时，后者对于意大利在阿尔巴尼亚的计划没有表示异议，只要阿尔巴尼亚不是被用来反对南斯拉夫就行。4月6日他提议，意大利打算行动时应当事先通知南斯拉夫，而且至少在名义上阿尔巴尼亚应保持独立。最后，那天晚上11时左右，在一次多少带点不安的、同齐亚诺谈论意大利打算的会见中，茨赫里斯蒂奇自作主张地问道，如果南斯拉夫占领了阿尔巴尼亚-南斯拉夫边界上的某几个点，意大利政府将抱什么态度，齐亚诺“挥动了橄榄枝”来消除他的忧虑，但没有回答那个特别问题。

    当入侵阿尔巴尼亚一旦开始，南斯拉夫，包括克罗地亚在内，人民都强烈反对意大利。然而，南斯拉夫政府没有给阿尔巴尼亚人任何支持，虽然它在4月7日曾接到阿尔巴尼亚要求援助的呼吁。据说它曾非常坦率地向英法两国政府承认，它没有能力带头这样做。南斯拉夫官方发言人表示：南斯拉夫对阿尔巴尼亚没有条约义务，意大利已把情况随时告知南斯拉夫，南斯拉夫的主要利益并没有受到威胁。尽管如此，还是征召了两个级别的预备役，充实加强了边界防务，同克罗地亚人的谈判也在复活节后的星期一重新恢复了。

    然而实际情况是，在这时刻使法西斯政府最感焦虑不安的巴尔干国家，竟不是南斯拉夫而是希腊，这是一个它近来确实很少加以注意的国家。它在侵阿之前，看来没有同希腊政府进行过任何接触；也没有任何迹象表明它在这个阶段已计划越过阿尔巴尼亚南部而进入希腊领土。的确，看来它单是为了征服阿尔巴尼亚，在筹集所需的人力和物力方面已忙得不可开交了。然而，过去三星期已在预料意大利将会有所行动的希腊人民这时深信，意大利有染指科孚岛的企图，如果对马其顿没有什么念头的话。希腊政府竭力想得到意大利的谅解。它容许国王索古进入希腊境内，但答应意大利政府，它将不许索古从事政治活动。因此它阻挡拥护索古的示威游行，密切注视他的行动，不许他同萨洛尼卡的阿尔巴尼亚人接触。在另一方面，为了预防意大利开始任何新的侵略行动，它在4月8日指示驻伦敦和巴黎的外交代表宣告，它“决心诉诸武力，如果希腊的独立和领土完整遭到攻击的话”。

    希腊如此惊慌失措，使法西斯政府完全出乎意外。最后它甚至可能已经鼓励法西斯政府过高估计自己恫吓希腊人的力量，当他们真的想这样做时。与此同时，因齐亚诺去地拉那而临时兼管外交事务的墨索里尼决定，“必须安抚梅塔克萨斯”。4月9日他打电报给梅塔克萨斯，感谢他对索古所采取的态度，并宣称“维护意大利和希腊之间的亲切关系……在目前和未来都将成为我的政策的基础”。梅塔克萨斯在复电中对于这个信息表示满意，但仍指出已经引起他的同胞极大惊慌的是关于意大利对希腊采取军事行动的谣言。

    法西斯政府对希腊的下一次接近受到了别的地方的事态发展的影响。意大利政治圈中当时的一个问题是，英国是否将接受阿尔巴尼亚的既成事实。一般的看法是，无论如何，意大利不必担心会有比正施用于德国的外交制裁更为激烈的反击措施；但同时法西斯党徒们正在“用提防的目光注视着人们所写的关于科孚岛的每一个字”。而且他们“对于英国向希腊提供保证和希腊反过来将其港口供英国舰队使用的可能性，感到极为关切”。

    法西斯政府已经给予西方各大国以充分的时间来接受这样的一个概念，即为了意大利和阿尔巴尼亚双方的利益而进行的暂时性占领，和以后阿尔巴尼亚的自动要求与意大利合并，都不会影响英意协定和地中海地区的现状。的确，阿尔巴尼亚早已依附于意大利这一实际的现状，现在只不过是给予正式的承认而已。象意大利和外国的报刊上登载的那样，这一主要论点还附带有警告，说意大利是在对想组织一个反轴心联盟的尝试作出答复。英国同各自治领、印度或伊拉克之间的关系，也被用来作为巧妙的对照。

    当帕思4月4日提出询问时，齐亚诺解释说，索古自己曾建议加强联盟关系，但谈判已变得困难了，而且意大利的利益也受到威胁。4月6日在下院回答质询时，张伯伦引用了这些解释，并说，英国政府正密切注视着全部事态的发展。然而他并不认为，已经有必要去提醒意大利政府：地中海现状的任何改变都是违反英意协定的；他也不认为，由他来预测这一协定的任何违反是适宜的。他否认曾同南斯拉夫政府通过气。当问到英国政府在阿尔巴尼亚是否有任何权益时，他答道：“没有直接利益，但有世界和平的总的利益”。当晚，议会休会到4月18日为止；张伯伦也离开伦敦去苏格兰休假几天。墨索里尼对张伯伦在议会的声明迅速作出了反应，他向张伯伦“正式保证，意大利-阿尔巴尼亚问题的解决”将“以不致引起英意关系危机或影响总的国际局势的方式来进行”。

    齐业诺在他的日记中特别把“没有直接利益”这一点挑出来表示同意，虽然只要那里有可能，他仍然在用阻碍英国驻地拉那公使馆发回本国电报的办法来赢得时间。4月7日晨，帕思按照哈利法克斯的指示向意方表示，英国政府希望意大利并没有削减阿尔巴尼亚的主权、领土完整或独立的打算；哈利法克斯同一天在伦敦告诉意大利驻英代办克罗拉说，他认为，“局势很可能会使地中海现状的整个问题尖锐化；……亚得里亚海是地中海的一部分，因此意大利政府不能说这与他的陛下政府无关”。可是齐亚诺听了这些仍然无动于衷，并没有更认真地去考虑英国的反应。如果哈利法克斯能确信，局势将按照英意协定的各项条件不致遭到违反这样一种方式发展，那么他将只会感到完全放心。齐亚诺回答帕思说，“意大利政府完全打算尊重阿尔巴尼亚的独立和完整以及地中海地区的现状”，派遣意大利军队则只是为了“恢复阿尔巴尼亚的和平、秩序和正义”。假装把英国的照会看作“就象是在我们自己的办公室里写成的一样”，齐亚诺就在第二天起程赴地拉那，对于他正在帮助演出的那个两幕喜剧的成功充满着信心。

    这时已有种种迹象表明，英国政府，和英国舆论一样，可能不是象齐亚诺所盼望的那样会轻易地宽恕意大利的行为。这不仅是由于对墨索里尼的最新和最自私的侵略行径作出了极自然的反应。而且也是因为人们普遍相信，“希特勒在让傀儡先动手”，可能有一个比阿尔巴尼亚大得多的地区要被卷入。4月7日柏林的一项公报断言，德国不能“同意西方列强对我们的轴心伙伴的法律上无可争辩的地位和行动进行任何干预”。这是出现在4月8日的报纸上的，同一天还宣布了凯特尔与帕里亚尼4月5日至6日在因斯布鲁克会谈和3月27日西班牙参加反共公约的消息。还有不祥的消息说，德国正在勃伦纳和克拉根福集结军队，意大利则在利比亚与埃及之间的边界和多德卡尼斯群岛集结部队。英国报刊说官方对此表示“严重关切”。据说，虽然意大利进一步直接控制阿尔巴尼亚的计划英国政府在一个月之前就已获悉，而且它曾经成为“内阁研究的题目达两星期之久”而没有被认为是“十分灾难性的”，可是现在它已认识到，占领阿尔巴尼亚是“一桩远为严重的事件”，而且“显然是轴心国制造出来的”；不仅如此，“现在，意大利已处于一个能够同时控制希腊和南斯拉夫的地位”，再要说地中海的现状维持不变，那就太可笑了。在伦敦附近的内阁大臣们举行了一次紧急会议。(据说)主要是由于他们作出的结论，张伯伦决定于4月8日复活节前夕从苏格兰返回。自由党和工党的领袖们都催促议会立即复会。

    墨索里尼闻讯就把他给哈利法克斯的一封私人电报发到了意大利驻英大使馆。这封为自己辩解的电报，就意大利在阿尔巴尼亚的利益、对这些利益的所谓威胁和对国王索古的行为的所谓不满，大做起文章。接着又说，南斯拉夫和希腊完全平静无事；意大利不准备给邻邦制造麻烦，这是十分清楚的；1938年4月的英意协定“没有受到损害，因而也没有被破坏的危险”。在电报结尾，墨索里尼承认整个阿尔巴尼亚正在被意大利部队占领。

    星期六深夜，克罗拉把墨索里尼的电报送交哈利法克斯，并告诉他说——因为克罗拉得到消息，星期日的英国报纸很可能会提出：英意协定应该废除，希腊和土耳其应得到英国的保证，英国驻意大使应该撤回，英国应占领科孚岛——，意大利政府“肯定不会去威胁希腊的独立，而英国对科孚岛的任何占领都将产生最危险的反应”。哈利法克斯回答说，“那不是我们会去做的事”，但是英国政府将“认为事态十分严重，如果任何别的人占领它的话”。克罗拉自动提到，墨索里尼愿意信守他的从西班牙撤回意大利军队的保证，但如果英意协定被英国单方面废除，局势可能会起变化。据说(来自意大利方面的消息，虽然在哈利法克斯的有关记载中未见到)，在这次会见的最后还讨论了自从阿比西尼亚战争以来英意关系的全过程。哈利法克斯指责意大利不安分、不负责任和总是在事情刚平静下来时把水搅浑；克罗拉则坚持说，意大利的能动性的政策是必要的，大国们不应当反对它，除非它是违反它们在维持世界和平方面的重大利益的，然而意大利在阿尔巴尼亚的行动并未威胁世界和平。

    4月9日复活节星期日的早晨，哈利法克斯收到巴黎发来的一件关于意大利可能进攻科孚岛或埃及或直布罗陀的电报，并收到来自雅典和来自希腊驻英公使的关于科孚岛的紧急信息。哈利法克斯把他与克罗拉谈话的经过告诉了希腊公使。在另一次会见克罗拉时，他欢迎克罗拉所作意大利无意发动进攻的个人保证，但他要求意大利政府证实这些保证，并向希腊政府重申这些保证。同一天，他将他同克罗拉会谈的要点抄送给希腊驻英公使。在罗马，帕思于下午1时半拜会齐亚诺，要求“不仅就目前的发展……而且就意大利政府的未来意向作出最直率的和最充分的解释”，因为“直到最近为止，作出的解释……完全不能使(英国的)舆论满意”。那天晚上，克罗拉向哈利法克斯递交了墨索里尼发来的一封电报，电报宣称他已向希腊作出保证，并且已进一步指示意大利驻希腊代办否认意大利对希腊怀有故意的一切谣言。同一天夜晚，帕思把齐亚诺所作的关于希腊和西班牙的保证转给了哈利法克斯。

    4月10日，即复活节后的星期一，意大利驻希腊代办福尔纳里代表墨索里尼向梅塔克萨斯表示：

    无论是现在或将来，一切关于猜测意大利对希腊采取敌对行动的谣言都是毫无根据的。这种谣言的散布只能是出于奸细之手。法西斯意大利重申，它愿意绝对尊重希腊本土和各岛屿的领土完整。法西斯意大利愿意继续和进一步发展两国之间现存的睦邻友好关系，并准备就这些意愿给予具体的证明。

    梅塔克萨斯回答说，他“极其感谢墨索里尼先生”。他把希腊人的紧张不安归咎于“全欧洲的广播电台，包括某些意大利电台在内，所散布的”谣言，他并且宣称，这一信息使得“一个希意关系冷淡的时期已经告终，这种关系现在将重新恢复它的正常友好的性质”。次日，他指示希腊驻意公使去告知墨索里尼，他“以极为满意的心情”接受意大利的保证，并且“坚信……一个在我们之间亲热而又和平地合作的新时代即将开始”。希腊报刊奉命特别突出地报道意大利的信息。意大利报纸的评论则意味深长地指出，希腊除这一信息外就不需要其他的“保险单”了。不过希腊和土耳其两国政府看到英国和法国对意大利的占领阿尔巴尼亚竟如此淡然置之，都表示很失望。

    在法西斯政府看来，它同英国的紧张关系，在周末时其危机已经安然渡过。墨索里尼对克罗拉发来的关于他同哈利法克斯星期六最后一次会谈的报告感到很满意(除了他对自己发出的指示感到后悔，因而责备克罗拉在西班牙问题上话说得过了头)。4月10日星期一，克罗拉告知哈利法克斯，墨索里尼已同意哈利法克斯9日下午向克罗拉提出的建议，即墨索里尼应该同意在威斯敏斯特议会中公开提到墨索里尼向英国政府作出关于阿尔巴尼亚、科孚岛和西班牙的保证。以后几天的齐亚诺日记中记载了他的这样一些看法：自从他在复活节接见帕思之后国外的反应已逐渐缓和下来；英国的抗议完全是为了做给本国人民看的；把阿尔巴尼亚王位让给国王艾曼努尔，将使想要完全置身事外的各民主国家正好得到一个借口。然而，他仍然十分警惕，以免发生会重新激怒国外舆论的事端。4月11日他和帕思谈话时表示，想到另一次大战可能发生就觉得恐怖不安。

    甚至在英国，人们也很难断定，英国政府最后将如何对付意大利最近的侵略。复活节采取的预防措施，的确并不仅限于外交方面。当晚，哈利法克斯和卡多根同总参谋长戈尔特勋爵、同海军副总参谋长坎宁安海军中将曾分别进行商谈。马耳他的沿海防务和防空，都加强了人员配备，取消了军队的休假，飞往西西里的班机暂时中断。在直布罗陀也采取了预防性措施。地中海舰队取消了它访问法国、突尼斯和意大利各港口的计划，并集中在它的集合地点。这个地点看来就在马耳他或者马耳他附近。英国海军部并且已经否认(从罗马和柏林传出的)英军在科孚岛登陆的消息。然而，希腊人仍然相信，有一支英国特遣舰队已开抵该岛附近；罗马尼亚人则相信英国军舰已进入黑海，并以此自慰。

    英国内阁于复活节后的星期一举行了会议，并决定于星期四，即4月13日召开议会。不言而喻，政府将利用该时机宣布，任何意大利或德国的反对希腊或土耳其的行动，都将被视为不友好的举动。然而，那些希望对轴心国家采取一项更为坚决政策的人们，已经在抱怨“令人焦虑的绥靖政策的继续存在”，当时并把它归咎于西蒙和霍尔的影响。不仅“逃避现实老手的声音”又再次响了起来，说要支持意大利的开化阿尔巴尼亚的使命，而且人们担心内阁成员自身“正在回到他们旧时的不花力气但也缺少根据的乐观主义”。人们还担心，阁员们对哈利法克斯的直率讲话和意大利自身经济上的备战不充分所能起的遏制作用，抱有过大的希望；并担心墨索里尼作出的保证会再次被接受，如果不是完全十足地被接受。至少也是希望能约束他最终不至于把他的命运同轴心国家连在一起。例如，英国现在会不会废除1938年的协定，因为意大利已经如此明目张胆地违反了它？某些大臣赞同这样做，但是政府的态度，根据菲普斯10日晨向博内的报告，则是它曾考虑废除这项协定，但现在意大利政府已重新作出关于希腊和科孚岛的保证，协定仍将继续有效。星期二，即11日，马耳他的紧急戒备有所缓和，但法国和其他一些国家则在增强它们的警戒。

    然而，引起人们更大优虑的是，政府可能会牺牲集体防御轴心国家这一新政策，而姑息迁就意大利。例如，有谣言说，内阁“为了希望同意大利做成新的交易，从而建立一项更大范围的区域性互助公约”，已决定推迟宣布同希腊和土耳其的新的安全防卫安排。或者甚至谣传，墨索里尼在他给张伯伦的一封私人电报中曾提出以英国不寻求同苏联的谅解作为意大利保证的交换条件。

    这种特别担心，经证明是没有根据的。不错，由于面临德国方面的危险以及“把西班牙扫除干净的重要性”，张伯伦决心把整个阿尔巴尼亚事件“大事化小”。在另一方面，用他自己的话来说，他从墨索里尼那里得到的许多私人保证，并没有妨碍“我对独裁者们所作出的保证曾有过的那种信心……正在迅速地减弱”。与此同时，来自德国的新的危险迹象，关于针对丹麦、荷兰、瑞士，特别是针对波兰的部队集结的报告，以及4月13日宣布的德国海军即将在西班牙水域举行的演习，这些因素都为加紧执行反对侵略的保证的新政策提供了新的动力。在这样做时，张伯伦显然将得到举国一致的支持；反之，反对绥靖的情绪现在已上升到这样一种程度，以致如果在议会复会时，他“仍被发现是在讨好墨索里尼”，他就可能(人们相信)要面临一场保守党人的背叛，其人数之多将远远超过迄今已依附丘吉尔和艾登的党员。4月12日星期三，张伯伦和哈利法克斯，据说同议会的主要议员们，包括丘吉尔、艾登和反对党领袖们，进行了商谈；甚至在议会开会之前，绥靖主义的短时期的复活据信就已经过去了。

    次日，4月13日星期四，张伯伦在下院宣称，公众舆论“对于这次新的使用武力的表演深为震惊”；对意大利的解释“人们感到可疑”；它的行动不可避免地必将“加剧国际的紧张局势”。虽然关于进攻科罕岛的谣言现在已证明是没有根据的，“一旦信任被粗暴地损伤，再要重建就不是这样容易了，英王陛下政府觉得，它既有责任也有义务，使任何人的心里对政府的立场不存丝毫怀疑”。他接着宣布，英国已向希腊和罗马尼亚提供保证。虽然他不会承认，英意协定应看作已经结束，或者英国政府在一年前签订这项协定是犯了错误；他要求意大利政府提供“实际的证明”，特别是从西班牙撤退他们的军队，以表示协定的其余条款是正在履行之中。

    丘吉尔表示，他强烈支持英意协定的继续有效，他“仍然不相信意大利，特别是意大利民族，已下定决心要卷入一场同英法为敌的殊死斗争”。但同时丘吉尔又敦促政府应在地中海地区保持“不间断的警惕”，并对大臣们最近过分沉溺于“天下太平的乐观谈论”表示遗憾。

    不过，虽然对于英国政府过去的政策，或对墨索里尼未来意图的猜测，在议会内外可能相互有所指责，但是给予巴尔干和东地中海国家保证的政策的公开宣告，以及这项政策所受到的普遍支持，这比继续维持英意协定远为重要得多，甚至对英意关系来说也是如此。因为，虽然没有正式废除，但该协定在相当大的程度上已为那些新的保证所取代，它们意味着形成反对所有轴心国家的防御体系的一部分。英意关系的模式已经起了明确的变化。

    给予希腊和罗马尼亚保证的消息，据说使得基季宫大为不悦。然而，官方和官方授意的评论调子还算是温和的。当齐亚诺4月15日在法西斯大会上提请批准阿尔巴尼亚同意大利合并的议案时，他责备张伯伦过分轻信当前的不可靠的情报，而忽视了占领的历史原因；但他欢迎英国对待1938年协定的态度。他说，没有一件已发生的事能够证明协定是应该变更的；意大利政府同样地愿意履行它的一切条款，“正象我们直到现在所做的那样”。至于在西班牙的志愿军，他们在马德里接受胜利检阅之后将凯旋归来。4月18日法西斯大会在对国王的讲话致答辞时宣称，取消制裁之后，当英国接受了“在罗马和伦敦之间的帝国均势”时，意大利同英国的达成谅解将属可能；现存的亲切友好关系如能得到维持和加强，也将有助于解决其他的争吵。接着又隐晦地和怒意地提到了法国，它说明意大利仍然在希望拆散英法协约关系。而4月17日参议院的致辞则公开宜称，在意大利对吉布提、突尼斯和苏伊士的要求得到满足之前，它是不会签订任何限制军备的国际协定的。

    在阿尔巴尼亚危机的全过程中，英法两国政府始终保持着密切的联系。法国政府同样焦虑万分，唯恐这只是轴心国家协同配合行动的开端，因而它采取了相当大的军事预防措施：复活节休假取消了，预备役被征召入伍或服现役，马奇诺防线配备了人员，地中海舰队达到了满员，包括三军参谋长在内的国防委员会9日举行了紧急会议。在另一方面，外交上的应付，如向意大利提出抗议，同其他国家进行安全防务的安排，则大部分委托英国办理，博内声称，他在国防委员会的一次会上曾竭力强调同苏联达成一项军事协定的好处，但他很少提到同别国政府实际打交道的情况，除了他曾企图使南斯拉夫政府对意大利少采取纵容的态度，并警告美国政府说，欧洲局势正在变得日益严重，美国国会对保持中立法的态度可能有着决定性的影响。

    据说，法国人十分乐意让英国人采取主动并事事带头，一部分是由于希望他们新承担的义务会迫使他们实行征兵。他们也可能是希望英国会起到避雷针的作用。把意大利人的愤怒吸引过去。与张伯伦和哈利法克斯同一时刻在英国议会所发表的演说截然不同，达拉第在向法国报界发表的、宣布法国给予希腊和罗马尼亚保证的声明中，竟没有提到意大利或阿尔巴尼亚的名字。既没有关于政策的声明，也从未召开过议会。意大利驻法大使瓜里利亚把法国政府的“自我克制和保守中立”同经常遭到法西斯抗议的法国报界的调子进行了对比，但是他强调，报界和政府都受英国的影响，他断言，这种影响使得在法国已开始平静下来的反对意大利的情绪又告复活。然而，他也汇报了法国对英国的日益增长的抱怨情绪，特别是在军队中。

    阿尔巴尼亚向各大国和国际联盟发出了抗议。阿尔巴尼亚驻法代办于4月11日寄出的一封呼吁信(但信上日期为8日)被国际联盟秘书长拒绝接受，理由是，阿尔巴尼亚政府自己在4月8日仍可以同日内瓦通信往来。在这以后，国王索古自己在一封注明4月9日日期、但日内瓦收到时已是5月13日的信中要求，国际联盟各成员国应拒绝承认新政权，并采取步骤使阿尔巴尼亚人重新得到他们以前享有的权利。同时，阿尔巴尼亚的新傀儡政府于4月13日也发出通知，宣告阿尔巴尼亚退出国际联盟。5月22日当这一问题提交国联行政院讨论时，苏联、新西兰和中国的代表都认为，这一新的侵略案件绝不容忽视，行政院采纳了苏联的一项建议，把国联与阿尔巴尼亚代表之间的来往信件全部提交国联会员大会。哈利法克斯对这样做没有异议，如果行政院自己不提出任何建议的话。

    齐亚诺希望避免在承认问题上争论不休的心愿得到了满足。张伯伦和巴特勒(当时的外交事务次官)4月26日对议会的质询作了态度暧昧的回答。4月21日当帕思离任向墨索里尼告别时，双方决定在他的继任人递呈的国书中不提阿尔巴尼亚国王的称号，因为在意阿合并前就已经就继任大使的人选征求过意大利的同意。在阿尔巴尼亚外交部通知各国政府该部即将撤销之后，英国驻阿尔巴尼亚公使改为总领事，仍驻在那里；张伯伦则于6月12日告诉下院说，政府还未决定是否承认意阿的合并。由于10月间英国委派了一名新的总领事，从而在事实上给予了承认。美国驻阿公使于1939年9月离去，也没有开设美国领事馆。

    “谁掌握波希米亚，谁就掌握了多瑙河盆地。谁掌握阿尔巴尼亚，谁就掌握了巴尔干各国。”墨索里尼1939年4月13日对大国民议会所作的这一宣告的前半部分。是对一种情景的一时间坦白的供认，实际上他的政策正在迅速地、不可避免地与之相适应；随着那后半部分他踏入了他的幻想世界，计划用牺牲南斯拉夫和希腊的办法来进行扩张。他可以利用阿尔巴尼亚同这两个国家有边界纠纷这一事实，虽然这些纠纷以前在1919年和1926年之间曾解决过，但仍有可能重新发生。向南，在埃皮鲁斯，希阿之间的这一段边界是希腊和阿尔巴尼亚分别在1913年和1919年提出的要求的一种妥协。阿尔巴尼亚人原希望边界沿着平都斯山脉，在阿尔塔地方到达海边，这样就可以把察穆里亚(阿尔巴尼亚语，意即阿尔巴尼亚穆斯林的土地)沿海地区包括在阿尔巴尼亚境内。希腊人所希望的边界线则是从发罗拉稍南的格拉马塔湾直达奥赫里德湖和普雷斯帕湖之间的南斯拉夫边界。希腊人从未正式要求过发罗拉，意大利却经常对它很关心；但是希腊的非正式要求已经超过发罗拉和戴沃利油田，向北达到了爱尔巴桑。

    在边界线的任何一边，要区别希腊人和阿尔巴尼亚人都是不容易的。例如，北埃皮鲁斯有许多人认为他们自己是阿尔巴尼亚人，尽管他们使用两种语言，受的是希腊学校的教育，并且是东正教的信徒。北埃皮鲁斯的农地、水力、煤、铁等经济资源对阿尔巴尼亚，比对希腊更为重要，因为前者比后者面积小而且更穷；但是对希腊来说，占有科里特萨(科尔察)将大大改善埃皮鲁斯同希属马其顿之间的交通。关系到最重要的战略利益的则是控制科孚海峡。意大利人曾屡次反对希腊获得对海峡两岸的控制，而现在由于他们占领了阿尔巴尼亚，他们自己就控制了海峡；但是大陆海岸的南部仍在希腊人手中。在1921年的大使会议作出决定之后仍继续提出要求的是希腊人，而不是阿尔巴尼亚人；但是在1939年，希腊政府太急于要避免触犯一个大国，以致不敢再沉迷于领土收复主义。

    人们更为深刻地感到，阿尔巴尼亚人对南斯拉夫极为不满。阿尔巴尼亚境内的南斯拉夫少数民族为数极少，但1913年和1919-1926年的边界问题解决结果却把五十万阿尔巴尼亚人(当时阿尔巴尼亚全部人口只有一百万人)留在了门的内哥罗、塞尔维亚和马其顿境内，有些人在沿海一带或斯库台湖周围，其余的人则在山区或更为肥沃的梅托希阿和科索沃平原。南斯拉夫统治的二十年造成了常有的少数民族对被剥夺财产和管理不当的抱怨。南斯拉夫对这些地区感兴趣，是受了对1331-1355年国王斯提芬·杜尚的塞尔维亚-希腊-阿尔巴尼亚帝国的怀念和对塞尔维亚人1389年在科索沃最后一次反击土耳其人的回忆的影响；但这里也有着今天战略上的和经济上的考虑。科索沃平原是连接塞尔维亚和南斯拉夫所属马其顿的一个中间环节(虽然不是唯一的一个)，而且也是经由梅托希阿连接塞尔维亚和亚得里亚海的一个中间环节。的确，塞尔维亚人曾经向往于吞并整个德林河流域，从而取得较好的出海口；而南斯拉夫在占领黑德林河和白德林河两条河流的上游方面早已处于战略上的有利地位。

    墨索里尼决定怂恿阿尔巴尼亚人在南北两端搞领土收复主义，一方面作为“隧道里的微弱亮光”以吸引阿尔巴尼亚人的注意力并使他们的民族精神保持不衰，另一方面则是为了推进他在巴尔干各国的总的图谋。例如，煽动反对南斯拉夫，就可能有助于不仅赢得科索沃而且也赢得克罗地亚。早在4月21日，由于前阿尔巴尼亚驻南斯拉夫公使的一份关于“八十五万科索沃人”的令人鼓舞的报告，齐亚诺在日记中记下了他的这样的结论，即虽然在目前暂时“麻醉”一下南斯拉夫人是可取的，这些“科索沃人”最后可能成为从背后刺入南斯拉夫的一把匕首。到7月间，他为关于科索沃和察穆里亚两地的文化和宗教的宣传进行了安排，接着先搞了一个也以文化和宗教为目的的公开组织，最后是一个秘密的军事组织，以准备应付“那不可避免的南斯拉夫危机”。到现在，阿尔巴尼亚已经成为每天对南斯拉夫、希腊、保加利亚和罗马尼亚进行广播的一个中心。意大利教育部长博塔伊6月14日在科里特萨讲话时预言，阿尔巴尼亚“同皮德蒙特一样，在两三年内将会扩展它的边界”；而巴多里奥对访问罗马的一个阿尔巴尼亚代表团也作了同样的鼓动。

    意大利总参谋部宣布，它打算在阿尔巴尼亚建立一支八万人的永久性卫戍部队；而巴多里奥自己在6月20-27日访问阿尔巴尼亚，据相信主要是同公共工程的新计划有关。这包括通在希腊和南斯拉夫边界的一些公路，据说，承包商们已接到指示，必须在8月底完工。通往希腊的公路优先建造。军队的主要集结也是针对希腊边境的。意大利军队在那一地区的演习，飞机侵边境，以及领土收复主义的种种表现形式，如部队大唱侵略性的歌曲，都成为意大利与希腊交换意见的题目。


303第三章 意大利与德国的关系

    1938年10月28日，墨索里尼同里宾特洛甫曾讨论过德国提出的关于缔结德、意、日三国同盟的建议；但是，在这次谈话中，墨索里尼看待这个问题仿佛它仅仅涉及到德意两国似的。当时，他反对缔结三国同盟的想法，认为同盟是“一项神圣的誓言，必须得到尊重和完整的履行”，因此，在舆论还没有缔约的准备以前，就不能缔结，他接着又解释说，当德国和我们之间的同盟看来已经成熟时，规定同盟的目标将是必要的。我们决不应结成一项纯粹防御性的同盟。不需要这样的东西，因为没有人想来进攻极权国家。相反，我们希望建立一项同盟，是为了要改变世界的地图。为此，就必须规定目标和要进行的征服；就我们来说，我们早已知道我们必须朝什么方向前进。

    整个11月和12月，墨索里尼一直犹豫不决，有一次，就在张伯伦和哈利法克斯的访问巴黎已经进行和里宾特洛甫的来访已经宣布之后，他甚至已决定要接受这个同盟，借口是报上有一篇关于英法已缔结军事协定的报道。当时阿托利科暂时阻止了他，没有让他承担起义务：首先是诿称接受结盟的信件不可能在几天之内递交给里宾特洛甫；其次是根据来自德国外交部的机密情报否认了上述那篇报道。

    12月底，当墨索里尼在加米纳特堡隐居的几天中，他最后下了决心，于是在元旦那天他告诉齐亚诺说，他将接受里宾特洛甫的建议。在下一个月中，他要为结盟准备好舆论——这却是他一向所轻蔑的。

    次日，齐亚诺写信给里宾特洛甫，建议条约在1月下旬签订，签订以前保守秘密，以使全世界感到意外，应使它成为“一项和平公约，保证德国和意大利在未来很长一段时期中能够完全安静地从事工作”。他没有提出有关同盟条款的规定，也不再提到应该预先规定好未来各结盟国的目标和征服对象，虽然纳粹政府最近与法国做的交易同10月28日墨索里尼极力要求了解这种事时里宾特洛甫所作的吸引人的允诺相比，已形成很不愉快的对照。与此相反，虽然齐亚诺已经提出意大利在突尼斯、吉布提和苏伊士这些方面的要求，但这主要是为了使里宾特洛甫相信，意大利不是因为有意要在那时和那些地方制造同法国闹翻的危机而寻求结盟的。他断言，意大利采取行动的真正原因是，英法军事协定的确实存在，法国负责方面好战倾向的占有优势，和以供应民主国家兵员和物资为目的的美国的作战准备。他甚至想把反法的宣传鼓动说成是正当的，因为它造成的紧张局面已使“结盟的想法在意大利更得人心”。

    当1月7日墨索里尼和齐亚诺收到公约及其附件的草案时，除在序言中作若干小修改使更加强调在欧亚两洲的共同利益而少提“共产主义的威胁”外，他们照原样全部接受了这一草案。对于同盟是防御性的这一点，他们也没有表示任何异议。在另一方面，齐亚诺曾试图使局势变得对意大利更加有利，他命令阿托利科就贸易(一种收买舆论的贿赂)和南蒂罗尔问题同德国政府进行接触，虽然后来他又抱怨说，阿托利科提出意大利在这些方面要求得到让步以作为参加公约的一个条件，在这一点上他是走得太远了。当时，里宾特洛甫只是在南蒂罗尔这一点上作出了保证。意德清算协定在执行中遇到的种种困难，那时已经成为在罗马举行谈判的议题了。不过，最后于2月13日签订的各项协定，为进一步密切两国的经济关系和增加贸易额铺平了道路。

    与此同时，签订一项三国公约的谈判进行得毫无生气。起初，里宾特洛甫曾满怀希望地提议以1月28日作为签字日期，而且即使是在日本驻意大使白鸟敏夫提出警告说日本的踌躇不决可能使签字推迟以后，齐亚诺仍命令法西斯党的书记斯塔拉切准备好一首震耳欲聋的反法宣传序曲，以便在公约之幕升启时使“带有尖刻的仇法气息的示威”达到高峰。只是在他访问南斯拉夫期间他才从阿托利科那里获悉，推迟已不可避免，但是到了2月初连里宾特洛甫本人也不敢期望公约能在一个月之内签字了。

    墨索里尼对此是一点也不高兴的，对里宾特洛甫说话不算数的乐观主义感到恼火。但是他急于要获取的仍然是德国的而不是日本的支持。确实，他曾告诉齐亚诺说，他的确宁愿要一个两国同盟而不要一个三国同盟，因为“这样的一个同盟本身就已足够抵消现在的英法联合力量，而且同时也不会显得是反英或反美的”；反之，“作为我们的盟友，日本就肯定会把美国推入西方民主国家的怀抱”。至于齐亚诺，他也已怀疑“冷淡而又迟钝的”日本人是否能够同“强悍有力的法西斯党人和纳粹党人”合作共事，是否能使他们自己这样深刻地卷入欧洲政治的激烈动荡之中，那是一种只要通一次电话就能立刻起变化的政治局面。

    2月23日齐亚诺指示阿托利科去提出建议，即德国和意大利的参谋人员应该达成一项非正式的协议，但等待了两周，也未得到答复。然而，3月9日里宾特洛甫突然提议，参谋人员的接触可以先从凯特尔和意大利国防部副部长帕里亚尼将军的会谈开始。阿托利科报告说，凯特尔本人的意思则是想通过德国驻罗马的武官来同意大利的军事当局接触；并且就墨索里尼的外交政策的那两个基本前提向他重新作了值得欢迎的保证，即在必要时，希特勒将参加战争以支持意大利；但德国人民虽然忠于自己的元首，却希望尽可能地避免战争。墨索里尼和齐亚诺立即同意，他们早就迫切要求举行的参谋人员会谈应当毫不迟延地立刻开始。在他们看来，如果轴心国家的冲劲要重新取得它的势头，最近一些地区性的成功要得到扩展，那就必须马上行动，不再浪费时间。

    3月和4月间发生的一些事情加强了墨索里尼寻求同德国结盟的原来动机：他怕看到意大利处于两大敌对阵营之间孑然孤立；他既想为自己的侵略计划获取德国的支持，又想让意大利在轴心国体制内部建立起一个强有力的地位以保证不受德国的侵犯。他还产生了一个新的动机：必须制止德国发动一场为时过早的大战。

    墨索里尼想让意大利在1942年底以前不卷入战争，这决不是什么新的想法，但即使是在布拉格危机期中，他也从未作出过这种努力以使德国政府遵循同样的政策。这一变化可以从几个方面来解释。从3月以来，德国的野心在波兰身上又找到了一个新的集中点；而西方国家(墨索里尼在年初还认为它们在轴心国家的压力下已疲惫地、无法挽回地节节后退)现在却坚守住它们的立场，并且正在组织反击措施。墨索里尼对于英国的可能占领科罕岛以回答他自己的占领阿尔巴尼亚突然感到忧虑，这证明他把局势看得比齐亚诺的《日记》可能使人想象得到的更为严重。

    有两件事使得墨索里尼不能不又一次注意到意大利军队面对日益增长的战争危险时的准备不足：一件事是远征阿尔巴尼亚时暴露出来的陆军的严重弱点，另一件是后来在4月间他发现空军副部长瓦莱将军所报来的适于服役的飞机数字是大大地言过其实了。而且，他把舆论的情况看得极为重要，可是意大利人民却显然对被拖向战争越来越感到惊恐，特别是因为从1月份以来征集了这么多的预备役军人。他们的默从轴心政策，可能再经不起另一次欧洲危机了；而法西斯政权的稳定，结果可能甚至要受到威胁。

    3月底从意大利驻华沙大使馆传到罗马的德波关系紧张的报告，引起了齐亚诺的深思：德国对波兰采取敌对行动将给意大利带来灾难性的后果，因为意大利对波兰人怀有极大的同情，如果德国人对他们向波兰一再重申的担保食言的话，谁会再相信他们的话呢。3月31日波兰大使告诉他说，如果德国人诉诸他们惯常采用的不妥协的办法，波兰人宁愿进行战斗。阿尔巴尼亚危机发生后，当戈林在4月14-17日访问罗马期间谈到波兰时所用的语调，同纳粹发言人谈到奥地利和捷克斯洛伐克时所用的语调简直太相似时，法西斯意大利再一次感到焦虑不安，而且是更加剧烈了。几乎与此同时，阿托利科警告他的政府说，虽然希特勒真心希望在今后一两年内能避免一场欧洲战争，但他对于解决但泽问题，可能再也没有耐心等待下去了，而且由于相信英法不致出面干涉，他可能会进攻波兰。阿托利科本人的看法是，西方国家将实践它们的担保。收到这一电报后，墨索里尼和齐亚诺担心德国的进攻已迫在眉睫，并且认为他们有权利及时获悉德国的计划，以便做好他们的准备，特别是在公共舆论方面。正是由于这一点，他们决定要求与里宾特洛甫及早会晤。就眼前即将发生的危险而论，其后来自柏林的一些消息使人又比较放心了；但是希特勒4月28日在国会发表演说，宣告废止1934年的德波宣言，比起同一演说中提到的废止英德海军协定，在罗马引起的震惊却又大得多。齐亚诺用这样的想法来安慰自己，即希特勒的演说以及国外对它的反应，并不象人们所担心的那样激烈；他是在转一个新的慕尼黑的念头，并宣称英法要从西面来同德国作战实际上是不可能的。但是，不管他和墨索里尼对西方大国支持波兰的能力有多大怀疑，他们对波兰进行抵抗的意向是毫不怀疑的，而他们自己要避免战争的愿望又是如此的强烈，因而他们不准备为德波冲突的扩大化去冒任何风险。

    在这种情况下，意大利政府对但泽冲突所采取的态度是：希特勒的要求是合乎情理的，波兰人应当不加拖延地同德国达成协议，并注意不要同西方大国缠在一起。法西斯报刊也弹起这些调子，一份敦促波兰不要背离皮尔苏德斯基的均势政策的照会据说已于4月3日提出了。四周之后，墨索里尼向罗马尼亚外长加芬库表示，他对波兰人的英雄主义竟然要在这样一种事业中牺牲感到遗憾，并担心但泽的冲突可能一发而不可收拾。他还说他不能反对希特勒，如果希特勒是正确的话，或者当事情是牵涉到意大利势力范围以外的某一国家时。最后，在5月12日，当外界已知道钢铁公约正在谈判之中，齐亚诺在回答波兰方面的询问时，指示驻华沙大使向对方声明，法西斯政府极其希望德波两国能用和平的方法解决它们的问题，但如果造成危机，华沙应当丢掉幻想，因为意大利将毫无疑问地站在德国一边。5月15日齐亚诺在会见波兰大使时再次劝告要有节制。

    在英国给予波兰的保证一经宣布之后，在一段时间内罗马的领会是，英国政府在试图以他们的新政策同意大利进行联系，例如：他们要求墨索里尼从中同希特勒进行斡旋，可以召集一次会议，或者甚至由英意两国共同给予波兰保证。而这时在齐亚诺同加芬库的谈话中也重新出现了举行一次会议，以及欧洲四大国或者再加上波兰达成一项协议的想法。然而墨索里尼对这一时期提出的两项和平建议都漠然置之，一项是罗斯福4月14日通电建议休战十年，另一项是教皇在5月初建议德波之间和意法之间的纠纷都应召开一次列国会议来加以讨论解决。他宁愿利用他对希特勒的影响来推迟一场普遍冲突，但同时也要加强轴心国家的力量，不使丧失人民的支持。规定有进行定期的和紧急的磋商的一项同盟条约，在墨索里尼看来，可能是对纳粹的轻举妄动的一个有效的制动器，这也是许多持温和观点的意大利人和德国的秘密反对派共同抱有的一种希望。作出进行磋商的安排，还可能防止德国政府在捷克斯洛伐克危机前和危机期中对待意大利的那种保密的和侮辱性的行为的重演。不仅如此，墨索里尼还希望在目标和势力范围都十分明确的基础上建立这一同盟。

    1939年初春时里宾特洛甫已经在发展意德合作方面踌躇不前，因为它与三国合作截然不同。但是，到了4月，纳粹的对意政策已进入一个更为活跃的阶段。发生这种变化的原因是多方面的。墨索里尼对纳粹在捷克斯洛伐克搞的既成事实感到忿恨，以及他在克罗地亚问题上的猜疑，使得柏林不能不加以认真考虑，感到用慷慨的保证来安抚他是可取的，同时还应最恳切地劝他不要为了替意大利寻求补偿而去对法国或南斯拉夫采取鲁莽的冒险行动。如果，一方面，轴心国家已表明有一种急待改善的友谊，另一方面，由于英法两国的保证政策的突然出现，这种友谊对德国的价值也增加了；因此，炫耀意德两国的团结一致，在纳粹分子现在开始用来答复西方国家的神经战中可以起到很好的作用。德国陆海军调动的消息，与意大利-阿尔巴尼亚危机同时出现了。德意两国高级指挥部之间的接触现在变得更为频繁，并得到更多的宣扬。期待已久的凯特尔-帕里亚尼会谈4月4-6日也在因斯布鲁克举行了。帕里亚尼为祝贺20日的希特勒寿辰而访问柏林。29日，布劳希奇抵达罗马，在帕里亚尼的陪同下用一周的时间巡视了利比亚。据说这次访问证实了他的不利于意大利军队的见解，结果是回到德国后他就竭力阻挠里宾特洛甫的政策。甚至有谣言说匈牙利的代表也参加了轴心国家参谋人员的会谈。

    轴心国家的合作不仅限于军事方面。的确，里宾特洛甫并没有能说服墨索里尼，对希腊和罗马尼亚接受西方保证一事联合提出抗议，这或许是因为墨索里尼仍然担心英国可能会采取行动以支持希腊，也或许是因为他希望维持意大利是在轴心国体系内的东南欧保护人这样一种虚构的神话。在另一方面，墨索里尼同希特勒一样，对罗斯福4月14日的电报不屑作任何直接的答复，他只是用很能表示其特性的这样一句后来对待它：“小儿麻痹症的一个后果”。他对这项建议的公开表示拒绝，是采取了4月20日在罗马市政厅的一次筹备1942年罗马世界博览会的会议上发表一通大话的形式。他在讲话中宣称，指控意大利为潜在的侵略者，那是既不公正又不合乎情理的。俯视博览会的圣彼得教堂石级上的凯旋门或罗马大圆形竞技场，象征着他的谋求和平的意愿(然而必须是一种建立于正义之上的和平)。必须承认，憎恨罗斯福的电报的语调的，不单是墨索里尼一个人。一般意大利人并不觉得他的国家在进行侵略方面是有罪的，而且特别反对把意大利同德国相提并论。

    在收到罗斯福的电报和在罗马市政厅如此大声地表白意大利的和平愿望之间，墨索里尼在4月15-16日曾同4月14-17日访问罗马的戈林讨论了轴心国的政策。同希特勒、里宾特洛甫和其他的人在3月间曾做过的一样，戈林既以重申保证来哄骗墨索里尼，又告诫他在近期内要特别小心谨慎。他急于想使墨索里尼相信，德国并没有侵犯也不打算侵犯意大利在东南欧的亚得里亚海和地中海腹地的势力范围，特别是南斯拉夫。两人一致同意，南斯拉夫现在处于一个软弱的和孤立的地位，可以而且也应该迫使它同轴心国家恢复友好关系。

    两人讨论的最严重问题，是两个轴心国家同两个西欧大国之间的一场战争的前景和时间选择。两人都相信，英法两国将站在一起，同这两个国家作战将是不可避免的；唯一的问题是在什么时候将出现最有利的时机。戈林强烈主张暂时等待，他说“Ju.88”轰炸机将于秋天开始生产，在1940年有两艘新的德国战列舰将编入现役，还有两艘将要下水。他认为，在九个月或一年之内局势将变得更加有利。英国空军的重新武装，在1942年也还不会开始出现显著的结果。所有这些论点表明，他选择的开始冲突的日期要比墨索里尼所选的1942年底要早一些。然而，在第二次会谈中他又说，德英两国的军备比率等到1942-1943年将比现在更为有利，特别是在海军方面。法国则被认为，除去作一些纯粹是防御性的准备外，已经毫无作战能力。当这位法西斯领袖问道，“在进行一场大战的有利时机到来以前我们应当做些什么”，戈林建议，轴心国家应当立即武装自己，一直达到保持一种动员的状态，并且说，就德国而言，它已经做到了这一点。他们同意，不能让他们自己被挑逗而惹起一场冲突，但要等待他们认为是恰当的时机的到来；他们要继续扩充军备；为了日后的联合行动，他们要就两国经济自给自足的密切配合以及两国空军和海军的合作进行讨论。同时，他们将最有力地继续开展“宣传战”，但在其他方面则不拟大规模地进行活动。墨索里尼把轴心国家的战略总结为：“谈论和平，准备战争，那就是胜利。”这“应当是两国行动的座右铭”。会谈还涉及到如何充分利用西班牙和阿拉伯人以及怎样对付罗斯福的电报等问题。罗斯福和美国被漫不经心地冷落在一边，回想起来这似乎很奇怪。会谈中最不祥的几段话中的一段，是由戈林这样开始的：他打算向希特勒建议，为了对波兰施加更大的压力，德国应当谨慎地同俄国接近。墨索里尼欢迎这个主意，但提到了两块绊脚石：东京方面可能反对，德国可能对乌克兰有所图谋。戈林说，希特勒并没有这种企图。墨索里尼建议，同俄国接近的最好办法可能是通过贸易谈判，决不能让英国在追求俄国方面抢在轴心国家前面。

    1939年4月14日阿托利科在柏林时，提出由里宾特洛甫与齐亚诺举行一次会谈的建议。4月20日，意大利政府(由于戈林对波兰的敌对态度和4月18日阿托利科提出的一个警告而感到焦虑)突然提议这两位政治家应该在5月里尽早会晤。只要同日本缔约还有一线希望，里宾特洛甫就不愿确定会晤日期。但是，在4月24日，当缺少希望的信息从东京传来时，德国方面的这一障碍就克服了。大约与此同时，里宾特洛甫警告大岛浩说，德国与意大利可能要商谈一项它们自己的条约，他还告诉阿托利科说，他可能会携带一份条约草案去意大利，希望齐亚诺也能这样做。

    5月4日墨索里尼发给齐亚诺的指示，特别强调两个轴心国家都至少需要保持三年的和平。在这一期间，意大利将把利比亚、阿尔巴尼亚和阿比西尼亚组织好，并建立一支阿比西尼亚陆军；增加意大利的战列舰、潜艇和大炮的数量，并使它们现代化；发展自给自足经济以防封锁；从1942年的世界博览会争取威望和外汇；将侨居在法国的意大利人接回本国；将军事工业迁往意大利南部。轴心国家人民之间的团结也必须加强，天主教会和纳粹主义之间关系的缓和无疑地将有助于这种团结。此外，在这三年期内，日本也许已经结束了它同中国的战争。

    至于加强轴心国家威力的最好办法，墨索里尼同意必须有一个两国同盟，或三国同盟，如果东京决定参加的话。应当仔细慎重地订立一些军事协定，以便在特定情况下它们可以几乎是自动地立即生效。他提议要讨论的经济问题是煤和机器。在他的备忘录的其余部分，他检查了意大利同欧洲大部分国家的关系，并再一次指控南蒂罗尔的前奥地利人的颠覆活动。

    里宾特洛甫的访问给了墨索里尼一个机会，既可乘机提高轴心国在意大利人民中的声望，又可测验一下这种获得人心的程度究竟如何，这是一件他十分不放心的事。法国报纸报道，米兰的反抗运动“甚至达到了流血的程度”，墨索里尼的警察也不断报告意大利北部的反德情绪极高。由于法西斯的威信是同法西斯运动的诞生地米兰紧密结合在一起的，墨索里尼决心要使这些谣言立即彻底破产。因此作了这样的安排：首先，当里宾特洛甫经过米兰时，要当地的党的领导人热烈欢迎他；其次，当里宾特洛甫已在途中时，把会谈改在米兰举行而不是在科摩。

    同时，会前来自意大利方面的宣传让全世界知道，会谈的主题将是德波问题；意大利虽然认为德国的要求是合理的，但如果危机发生，它将如何行动则还没有决定，它希望充当调停人的角色。比如，宣布一项联盟，那也只是作为一种可能性而提出的，以防英苏两国万一达成一项协议。而齐亚诺在抵达米兰时首先对报界讲的事情之一也是，“我们不准备去为但泽丧命。”

    齐亚诺把米兰迎欢里宾特洛甫的热烈程度和里宾特洛甫本人的态度，都说成使得他感到既高兴又惊奇。齐亚诺的会谈记录主要记载了里宾特洛甫提出的各点，而德方的记录则主要记载了齐亚诺提出的各点。双方同意，一项结盟的条约应尽速缔结。齐亚诺希望把战争尽可能地推迟——至少在三年内不发生战争。看来好象里宾特洛甫同意了这一点。他还劝告意大利推迟它对土耳其、南斯拉夫和法国的攻势；因为齐亚诺曾经说过，一场意法战争是不可避免的，并宣称意大利愿意独自打这一场战争，德国除供应物资外不需帮助。他要求德国供应更多的煤和制造大炮用的机器。依照里宾特洛甫的说法，有理由可以预料，在几个月之内英法就会对支持波兰感到厌倦；因此德国不会去攻击它，除非波兰人自己要采取进攻性的政策。齐亚诺说，意大利同波兰的关系是正确的，但也只是到此为止，意大利对波兰问题并不感兴趣。里宾特洛甫同意齐亚诺的意见，希望南斯拉夫的现状能够维持下去，只要它继续奉行目前的对外政策而不变更；但里宾特洛甫承认，意大利在那里的利益是超过别国的，愿意让墨索里尼在那里自由行动，如果南斯拉夫由于国内的冲突而分裂的话。他同意，应当立即举行谈判来解决南蒂罗尔问题。(齐亚诺曾要求把一万名原属奥地利的德意志帝国居民立即从南蒂罗尔撤走。)齐亚诺要求把希腊划归意大利势力范围之内，并提到墨索里尼希望逐渐使西班牙和匈牙利同意大利结成盟国。双方并一致同意，德意两国都应支持保加利亚。双方还同意，应设法改善轴心国家同苏联的关系。齐亚诺说，意大利将欢迎德国和天主教会之间的问题得到解决。显然是仍在盼望他所想要的三国公约，里宾特洛甫毕竟并没有带来什么意德同盟的草案，但是他答应要尽快地把它送来以供意大利人讨论之用。他提议签字仪式应尽快地举行，并且应尽可能地使它能够给人以深刻的印象。他并且欢迎墨索里尼的建议，应该使其他国家也能够参加进来。

    那天深夜，在考虑了齐亚诺送来的关于会谈的报告之后，墨索里尼打电话给在米兰的齐亚诺，要他就缔结双边盟约事作一次公开的宣布，因为他早就希望有这样一个双边盟约，而不赞成缔结三国的条约。里宾特洛甫勉强同意了这个建议，但需要得到希特勒的批准。这一批准立即从电话中得到，并且据齐亚诺说，希特勒亲自参加了协议的起草工作。5月7日的一项公告宣布，两国政府意见的完全一致已经用文字记录在案，并且决定，用一项政治和军事的条约把两个轴心国家之间的关系以明确的形式规定下来。齐亚诺看来对墨索里尼的决定绝不是感到高兴的，但是仍然相信，并没有什么无法预料的事，因此也不会有什么危险的事发生。

    5月12日在柏林以里宾特洛甫的名义递交给阿托利科的德方条约草案，确实在它的序言中声明，德意面国“重申它们的共同政策，其原则和目标则早已由它们规定下来”。然而，同盟的条款远远超出了三国条约谈判期间所提出的那些。它的一些主要规定如下：

    第一条缔约双方彼此之间将继续保持接触，以便在关系到两国共同利益或欧洲一般局势的所有问题上达成协议。第二条如果缔约双方的共同利益受到任何国际事件的危害，两国将立即进行磋商，以便采取措施，保护其有关的利益。

    如果缔约一方的安全或其他重要利益受到来自外界的威胁，另一方将给予受威胁的一方以政治和外交上的全力支持，以便消除此种威胁。第三条如果违背缔约双方的愿望而发生其中一方陷入与另一国家或几个国家的战争纠纷之中的情事，则缔约的另一方应立即以同盟国的身分前来给予援助，并以其全部陆海空军事力量进行支持。

    此外，第四条规定两国在战时经济、军事等方面进行更加密切的合作，并建立永久性的各种联合委员会；第五条规定，如发生战争时，缔约任何一方不得单独停战或媾和；第六条规定同友好国家发展关系；第七条宣布，条约自签订之日起生效，为期十年。没有关于条约的修订或吸收其他国家参加的规定。秘密的补充议定书只涉及到联合委员会和新闻、宣传事务方面的合作，包括缔约双方各自向邻近另一方的各驻外使馆派出一名或几名专家官员。与过去时常宣扬的相反，条约中没有提到，明言或暗示，最好能有三年时间的“和平”。

    “它包含着一些真正的炸药”，这是齐亚诺对德国提出的条约草案的最初印象，有点象是一个初次持着一支上了子弹的枪的小孩。然而，他和墨索里尼都不希望使这项条约少一些爆炸性的气味。罗马方面提出的少数几处修改，其中一部分是在阿托利科的提议下作出的，都得到了采纳，如在序言里写明“共同边界……永远固定不变”，和提到意大利和德国的“生存空间”的安全。5月17日，墨索里尼批准了条约的最后文本。

    5月21-23日齐亚诺为签署这项条约而访问了柏林，签字仪式于22日举行。意大利人至少是避开了24日那一天，那是意大利参加第一次世界大战打德国的周年纪念日期。齐亚诺带去了赠给里宾特洛甫的阿农齐亚塔勋章，当看到这枚勋章挂到里宾特洛甫颈上时，戈林差一点眼泪都要流下来了。柏林人对轴心没有表示任何热情。仅有的一些欢呼来自希特勒青年团和意大利侨民中的黑衫党徒，第二天，还增加了来自柏林的学童和劳工阵线的成员们的欢呼声。当局匆匆忙忙地给职工们放了一天工资照付的特别假日。在另一方面，齐亚诺同纳粹领袖们会晤后留下的印象是，从米兰会谈以来德国的政策并没有变。象凯特尔和黑森的菲利普亲王一样，希特勒也再一次向他保证说，地中海政策的方向留给意大利去决定；他还赞赏意大利从阿尔巴尼亚出发以控制巴尔干各国的计划。里宾特洛甫再次劝说需要有至少为期三年的“和平”；建议对待南斯拉夫和土耳其要有所节制，因为齐亚诺对它们曾表示过一些敌意。但对意大利的关于克罗地亚的计划则给予有条件的赞同。希姆莱对克罗地亚计划更表同情，劝告意大利人立即建立他们的保护国；并讨论了同天主教会达成一种暂时解决办法的可能性。齐亚诺鼓励他在那个方向努力前进，一部分也是为了使同盟在意大利更得人心。柏林的各次会谈并没有收进齐亚诺的文件集内，他的《日记》只作了概括性的记载。例如，在以前各次会谈中时常涉及的南蒂罗尔问题竟完全没有提到。也没有提到波兰。不管对齐亚诺是否真的没有谈起波兰问题，看来他离开柏林时丝毫也没有料到。希特勒已选定了那一天来详细说明他的在同西方国家算帐之前先孤立和进攻波兰的计划。

    因此，关于里宾特洛甫在米兰曾欺骗或胁迫意大利人以使他们参加钢铁公约的传说，实际上是没有根据的。在过去的几个月中，墨索里尼已经在盼望同德国结盟，在他5月4日给齐亚诺的指示中，他还提议自动地承诺军事义务。有几个理由使他相信，他必须抓住这次机会在特别有利的条件下取得正是他所需要的那种同盟。他长期来一直是宁愿要一个意德同盟，而不愿订立三国条约。为了使日本人满意，三国条约的牙齿渐渐地都被拔掉了；里宾特洛甫虽然仍在拖延时间，由于日本人最近的答复，已处于不利的地位。而当前事态的发展，使得墨索里尼一方面对于德国的意向，另一方面对于意大利人对同盟的反应，都感到很放心。为了阻止土耳其政府参加民主集团，甚至连起草条约所必需的短暂时间都不能等待就宣布了这项条约，这看来对他也是重要的。总之，这个决定正是那种能引起墨索里尼幻想的戏剧性的巧妙魔术。

    然而，这一条约使意大利的处境更加危险了，因为墨索里尼是带头要缔结这项条约的。意大利的无条件保证给予军事援助，这是在公约中明白规定着的，而德国对于“和平”时期或势力范围的保证，除关于共同边界有文字规定外，则只是口头上的东西。如果纳粹党人在不久的将来挑起一场危机，意大利就没有能借以逃避责任的条款可以引用；而害怕被谴责为使他的国家第二次背叛盟国，也将是墨索里尼很难违抗的一种推动力。

    墨索里尼在缔结钢铁公约上之所以要采取主动，其动机据洛雷因5月23日的估计是这样的：

    大致说来，他获得了希特勒同他磋商的权利，而这一同盟就是他付出的代价。有过四次，我们有理由认为，希特勒并没有装做同他的轴心伙伴进行过真实的磋商就径自行动了，而墨索里尼则是要么不得不接受，要么听之任之。墨索里尼不可能拆散这个轴心，因为它缺乏明确的规定。如果德国不遵守盟约，墨索里尼才有可能拆散这个同盟。

    洛雷因在他的信件结束前，还记下了一些“更加凶险的因素”：

    例如，意大利领袖的信念是，单单意德结合这一点，就能给意大利带来利益；加伊达(在5月22日的《意大利日报》上)特别强调下次战争的穷国反对富国的掠夺性质；意大利逐渐沦为德国的政治上和经济上的附庸，这看来是不可避免的。

    这三点，在以后的四年历史中一个接着一个地全都被证实了。

    据说，在签署钢铁公约后，当里宾特洛甫宣称现在再也没有任何诡辩能够破坏意德的团结时，“一丝淡淡的胜利的微笑”掠过了他的脸上。从一开始起，来自德方的消息和评论就特别强调，为了实现这种团结而正在采取的各种步骤，而谣言不久也提到了两国海军和陆军统帅部的统一。值得注意的是，德国第一批访意的官员是德国空军的米尔希将军和纳粹劳动服役组织的康斯坦丁·希尔。5月底，一个意大利海军代表团访问了基尔；7月，人们在谈论巴多里奥的访问德国；这时都灵的菲亚特工厂，为了按照德国的设计大量生产飞机引擎，也已经进行了改组。然而，意大利战备物资的需要，并未得到充分满足，特别是在高射炮方面。

    在经济领域中，德国和意大利官方的经济关系委员会在5月15-26日的联席会议上，就意大利同德国的波希米亚和摩拉维亚保护国进行贸易和在以后几个月内制订一份详细的长期计划等问题达成了协议。据报道，德国人曾建议，两国的工业应按各自最适宜生产的部门实行专业化。交换技术情报的机构在柏林和罗马设立起来了，各生产行业的专家们在两国间来往络绎不绝。的确，有这么多的德国人，特别是纳粹的秘密警察和航空技术人员，已经来到意大利，以致人民开始抱怨说，“我们在墨索里尼的统治下生活倒还更好一些”。在一封给阿托利科的信(写于7月29日和8月1日之间，未注明具体日期)中，墨索里尼本人也反对这种向补充性的经济一体化发展的倾向。

    当轴心国家的经济合作正以这种迅速的步伐进行，并且在德国想建立一个德意志经济帝国和意大利想要本国自给自足这两者之间正产生着冲突之时，墨索里尼在5月30日的一份备忘录中重申了他对轴心政策的观点，这一备忘录是由新任命的德意联合军事委员会副主席卡瓦莱罗将军带往柏林的。在扼要重述墨索里尼希望把那一场富豪统治的国家同人口众多而又贫穷的国家之间的不可避免的大战至少推迟到1943年的种种理由之后，“卡瓦莱罗备忘录”列举了对抗“伦敦-巴黎-莫斯科三角”的经济、军事和政治等方面行动的计划。墨索里尼建议，在最近的将来，轴心国家除达成最大可能程度的经济自给自足和重整军备以外，还应当以物质方面的和精神方面的破坏活动来进行反击。应当鼓励反犹大主义、和平主义、区域自治运动(例如，在阿尔萨斯、布列塔尼、科西嘉和爱尔兰)、总的社会和道德的崩溃以及殖民地人民的反叛。在这方面，布尔什维克主义和西方联在一起，对轴心国家倒是有利的。当战争终于爆发时，墨索里尼期望，意大利能提供较多的人力、较少的物资；德国则是较多的物资、较少的人力。他建议从埃塞俄比亚出发以进攻英法两国的非洲领土，并预见到在莱茵河畔、阿尔卑斯山区和利比亚境内会出现胶着状态的战局。因而，西线的战争将主要是空中和海上的战争，在东面和东南方面，相反地墨索里尼建议打一场运动战以击败西方国家的封锁和消耗战略。波兰和其他受到保证的国家如希腊、罗马尼亚和土耳其等，在别国，甚至俄国，能够出来援助它们以前，就可以被完全击溃。西方民主国家在准备打一场消耗战。德国和意大利必须用立即控制住整个多瑙河和巴尔干地区的办法来对付敌人的这种战略。它们决不能满足于那些国家的宣布中立。它们必须占领这些领土并利用它们。这样它们就能既保护它们的后方，又得到粮食和原料的供应。匈牙利和保加利亚可以看作是轴心国的走卒。墨索里尼建议，经希特勒批准后把这些考虑作为德意两国总参谋部拟订计划时的依据。

    卡瓦莱罗于5月31日自罗马启程去柏林就任钢铁公约所规定设置的军事委员会和经济委员会的副主席，他留在柏林一直到6月10日。他于6月3日把这份备忘录交给了里宾特洛甫，里宾特洛甫在三天后告诉阿托利科说，希特勒原则上同意墨索里尼的意见，但希望再进一步讨论这件事，因此他建议，这两位独裁者应该在夏末以前在勃伦纳山口会晤。据里宾特洛甫说，希特勒已经提议过他应该去佛罗伦萨作一次私人访问，但是，那样的话，十月份将是最早的适宜时间。没有说什么更加明确的话，但是墨索里尼看来似乎已相信，在他和德国人之间，现在已经差不多有了一项对于遵循卡瓦莱罗备忘录中所表明的政策的共同谅解，特别是关于至少在三年内避免战争的谅解。

    日子一天天很快地过去了，但是墨索里尼或齐亚诺对于在勃伦纳山口会晤的建议都没有作出任何反应。威廉街德国外交部的反纳粹官员们日益急切希望这一会晤能够实现，如果可能的话就在7月举行，他们希望届时墨索里尼会反对希特勒的计划，从而推迟战争，直到民主国家已经强大得使轴心国家再也不敢攻击它们为止。通过阿托利科，德国一再(例如，在6月15日)提醒意大利政府；但是齐亚诺。他的注意力6月间主要集中在西班牙和巴尔干各国方面，只是责怪阿托利科惯于危言耸听。然而，6月底但泽的局势又告紧张之后，他指示阿托刊科立即往见里宾特洛甫，表明“我们在任何可能发生的情况下，即使是最严重的情况下，自然决不会退缩，但我们希望能及时了解事情的真相，以便能够采取必要的措施，不论是军事方面的还是道义上的”。但是他的焦虑不安似乎并不是十分严重的。同时，墨索里尼象过去一样，准备向希特勒提出不是为自己谋利益的忠告，拟订了一项举行但泽公民投票的方案。7月4日，当洛雷因递给他一封张伯伦打来的关于德国对但泽提出要求以及因而危及世界和平的私人电报时，墨索里尼决心要推倒张伯伦的论据，他狠狠地宣称，如果英国意味着要为波兰而战争，则意大利也将为德国而战。

    按照齐亚诺7且2日的指示，阿托利科于6日在里宾特洛甫欢迎访问德国的保加利亚总理乔塞瓦诺夫的宴会上设法同里宾特洛甫作了一次谈话。根据阿托利科的生动报告所作描述，这次谈话是特别有意义的。据阿托利科说，里宾特洛甫一开始就讥笑关于德国将在但泽搞暴动的谣传是“纯粹捏造”。但是，如果波兰胆敢进攻但泽，德国就要在四十八小时之内解决但泽问题——在华沙解决！如果法国干预但泽问题，并且因此而促使一场全面战争爆发，那就随它便吧；德国正求之不得。法国将被“歼灭”！英国，如果它敢妄动，就要给大英帝国带来毁灭。俄国？将要有一项俄德条约，俄国是不会进军的。美国？德国元首的一次演说就足以击败罗斯福；美国人是无论如何不会动的。害怕日本(不管有没有同盟条约，它将站在轴心国一边)，将使得美国不敢轻举妄动。

    (阿托利科报告说)我惊讶地倾听着里宾特洛甫按德国的如意算盘描绘的这一战争图景，他的想象力现在已经把它深深印入他的头脑中，再也磨灭不掉了。……最后，根据我的领会，我注意到，领袖和元首两人完全同意，意大利和德国是正在为一场不是马上就会打起来的战争进行准备。

    阿托利科然后两次询问里宾特洛甫，德国方面难道没有意思要“挑动”波兰动手吗。里宾特洛甫明确地宣称，元首“无意挑起一场会酿成全面战争的冲突”。并且说，无论如何，如果德波关系变得更坏，意大利将随时获得通知。

    (阿托利科评论说)要里宾特洛甫作出明确的结论是困难的。事实是，他除了自己的看法外什么也看不见——这真是一种令人惊奇的看法，他只看到一种完全有把握的德国在每一领域和对一切外来者的胜利。他今天的深信不疑，就好象六个星期或六年以后那样的充分。对于其他一切事物他是两眼模糊完全看不清楚的，只好依赖元首的智慧和天才了——不过我想，他实际上是对的。如果我自己对元首缺乏信心，我将会不仅仅是心神不安，而是简直要惊恐万分了。……总而言之，我想，就目前来说，我们没有什么可以害怕的。如果我没有这种信念，我将要求去亲自会见元首。无论如何，在这种情况下，同希特勒交换一下意见是唯一有点用处的事情，但那是专门属于我们的领袖的禁区啊。

    里宾特洛甫建议以8月4日作为勃伦纳山口会晤的日期。齐亚诺(他对希特勒与墨索里尼的会晤并不感兴趣)于7月9日答复说，除非迫切需要立即举行这次会晤，他宁愿把它推迟到9月份，并选择意大利北部的某个城市作为会晤地点以代替勃伦纳山口。7月11日，阿托利科给罗马发去一封紧急请求信，要求接受德国的建议，立即举行两位独裁者的会晤而不再拖延。他的信念是，希特勒在采取不能挽回的行动以前，希望会见墨索里尼，而且德国人之所以建议以8月4日作为会晤的日期，是因为在波兰公路变得泥泞难行以前，这是让德国人还来得及在波兰境内打一个战役的最后日期了。“因为元首希望(他也确实希望)避免一场全面战争，因此就期望他也能避免可能会酿成一场全面战争的每一件事情，这种论点是没有根据的。”如果错过了磋商的机会，希特勒很可能会径自作出一个不可改变的决定，到那时再要使意大利的外交能够劝阻他就为时太晚了。这封写给内阁秘书长安富索的信，由他呈交给墨索里尼，因为齐亚诺不在。7月13日，里宾特洛甫从萨尔茨堡打电话给柏林，询问有否收到罗马的答复。7月15日阿托利科终于能够去告诉希特勒说，墨索里尼已决定于8月4日在勃伦纳山口同元首会晤。

    齐亚诺返回罗马时，已不能改变墨索里尼的决定了，但是他仍然并不认为，危机已迫在眉睫。他多少有点被阿托利科7月11日的信件打扰得心绪不宁，信中预测德国对波兰的行动不会迟于8月10-15日；来自意大利驻布拉格领事的德国部队调动的最初消息也使他感到不安。但是他以下述的做法表示了他对阿托利科的不满：他把递交德国政府的意大利建议，不直接送给阿托利科本人，而是交给齐亚诺的连襟、驻柏林大使馆参赞马季斯特拉蒂，并通知阿托利科要带领马季斯特拉蒂一同前去。

    建议注明的日期是1939年7月24日，它是用墨索里尼的名义以第三人称写成的。在前面开始处有这样一个声明：如果希特勒认为打一场战争的适当时机现在果真已经到来，意大利将百分之百地表示同意；如果德国被迫动员，意大利将于同一时刻采取同一行动，因为它衷心愿意以全部兵力来履行自己的义务。这个冗长文件的其余部分充满了主张推迟战争的论据和另一种选择的建议。

    被提出来的推迟战争的论据是：如果德国在但泽采取行动，不仅波兰，而且法国和英国也会参战；从战略和战备角度来判断，时机还不成熟；西班牙现在不可能重新拿起武器了，但以后能够而且会站在轴心国一边作战的；现在已不能用出其不意的袭击来制胜民主国家。因为两个独裁者受不了让他们的勃伦纳山口会晤显得毫无结果，墨索里尼建议，他们应当提议召开一次由德国、意大利、法国、英国、波兰和西班牙六国参加的欧洲会议(这样就把俄国、美国和日本排除在外)，或许再加上一位代表小中立国家之一的观察员列席。这一策略将打乱各民主国家的舆论，可能会使它们强迫波兰对德国的要求作出让步，而且，无论如何，如果战争日后终于爆发，也将使轴心国家处于有理地位，使民主国家处于理亏地位。

    当阿托利科和马季斯特拉蒂7月25日及时地把这份备忘录送给里宾特洛甫时，他以毫不掩饰的厌恶表情把它收了下来。他暗示，这份备忘录可以看作是一个削弱力量的迹象，并宣称，如果德国被视为力量在削弱，它将会失败。他不同意意大利备忘录中关于在欧洲会议上轴心国家将处于比民主国家有利的地位的说法。然而，他还是向意大利来客们作了保证：希特勒“完全同意墨索里尼的看法，认为在目前避免一场全面战争是妥当的；他一定采取克制态度，决不采取可能会引起这样一场战争的行动”。但阿托利科无论如何并不相信他说的话。

    7月28日，在里宾特洛甫同突然返回柏林的希特勒商量以后，并且在阿托利科通过电话同在罗马的齐亚诺也磋商之后，阿托利科在柏林再次会见了里宾特洛甫。里宾特洛甫又一次迫切要求举行希特勒-墨索里尼会谈，而且这次不仅用他本人的名义还用了希特勒的名义来提出这一要求。他说，一切不测之事现在都可能发生，所以最好能由两位独裁者来预先加以讨论。对于波兰的挑衅，希特勒肯定会立刻作出强烈的反应——另外一种办法是，如果他们两人会晤了，他们就可以决定不去理睬波兰的挑衅，如果挑衅来临的话。对里宾特洛甫来说，这一会晤似乎在任何情况下都是可取的。元首在采取可能涉及他的盟友的行动以前，将乐于同意大利领袖磋商。里宾特洛甫的这些话，实际上是说，希特勒如果不预先把他已经决定要做的事告诉墨索里尼，他会觉得这是很不礼貌的。拟议中的在勃伦纳山口举行的会晤，将清楚地表明，现在钢铁公约已使意大利同德国结合成一体，希特勒已经成了整个轴心的元首，因而墨索里尼也不再是意大利的领袖了。

    然而，希特勒立刻转变了方向。里宾特洛甫在7月29日避不接见阿托利科，30日仍不见面，到了31日他方才告诉阿托利科说，元首要再过一星期或十天之后才能准备好举行会晤。里宾特洛甫现在说，意大利建议召开一次会议，但不让苏联参加，这可能会把苏联推向民主国家一边。在一封8月1日的私人信件中，马季斯特拉蒂劝告齐亚诺说(同阿托利科的意见相反)，意大利不要在8月15日以前再去要求德国明白宣布：将不会让意大利接受德国的另一个既成事实。马季斯特拉蒂的劝告是，意大利的立场应该是坚持钢铁公约中关于任何一方采取行动前双方应相互磋商的规定。不管钢铁公约中有无象马季斯特拉蒂所相信的这种明确规定，根据历史经验，即使是最明白无误的书面协议，希特勒是否会遵守也是大可怀疑的，因为只要对他有利，他就会弃之不顾。

    马季斯特拉蒂对齐亚诺的劝告，同齐亚诺本人的最近打算不谋而合；但到8月4日，齐亚诺开始想到，他自己应当同里宾特洛甫再会晤一次。6日，齐亚诺和墨索里尼得出结论，他们必须找到一条出路，因为轴心国正在走向战争而处境却极为不利，对意大利来说更是这样。它的黄金储备和金属库存量已经枯竭，经济的自给自足和重振军备远没有完成。“如果危机来临，我们是会打的，即使是只为了顾全我们的‘面子’也罢。但是我们必须避免战争。”7日，墨索里尼批准齐亚诺去要求里宾特洛甫举行一次会晤；同一天，齐亚诺通过电话指示阿托利科去安排这事。9日，决定会晤在萨尔茨堡举行。齐亚诺得到指示，在会谈中要坚决表示，使德波冲突只限于局部地区是不可能的，在这个时候挑起一场全面战争那是发疯，因为胜利的机会只有百分之六十，三年后才可能增至百分之八十。他还应该建议发表一项由墨索里尼亲自草拟的公报，声明两国外交部长已经以同盟的精神审查了局势，并取得完全一致的意见，他们赞同通过国际谈判来解决欧洲的问题。

    在访问萨尔茨堡期间，齐亚诺于8月11日在施洛斯-富许尔会晤了里宾特洛甫；12和13日，希特勒在贝希特斯加登接见了他，接见时里宾特洛甫也在座。齐亚诺在到达那天上午同里宾特洛甫的一次散步，使齐亚诺的幻想破灭了。在其后的十小时会谈中，里宾特洛甫重复了(如果可能的话，更加固执己见和更加蛮不讲理)7月25日他对阿托利科和马季斯特拉蒂讲过的话，其结果是使齐亚诺确信，里宾特洛甫有意要“挑起冲突”，而且他反对可能会导致和平解决现有危机的任何行动。“当我要求他详细说明德国的最近行动计划时(因为据他说，事态已越来越紧迫了)，他不是无法回答就是不愿回答。”在圣沃尔夫冈的白马旅馆举行的宴会是一次静默无声的进餐。“我们互不信任。但我至少问心无愧。他却并非如此。”

    希特勒接待齐亚诺比里宾特洛甫接待的要亲热一些，但也同样毫不宽容地坚决要进攻波兰，而且与里宾特洛甫不同，他是直言不讳的。他告诉齐亚诺说，他准备进攻波兰，并从现在起到10月15日止把它击溃。法国和英国不会有所举动，所以现在不会同它们有战争，虽然日后必然会要有一场的。俄国也不会有所举动。所以迫在眉睫的那场同波兰算帐的德波战争只能是一场局部战争。它将是“快速的、决定性的和不能改变的”。它将需要四至六周的时间，到10月15日必须结束。两位纳粹领袖都宣称，德国再也无法容忍波兰的局势，德国的荣誉已受到威胁。

    对意大利提出了一项新的劝诱：对南斯拉夫采取行动，德国以前是不赞成的，现在却极力怂恿意大利去搞。希特勒解释说，最好是把伪装中立的国家一个一个地都解决掉，这是一桩容易到手的功绩，如果一个轴心伙伴能保护另一个伙伴的后方的话。南斯拉夫曾试图从西方国家重新获得保证，只要轴心国家一陷入困难之中，它就会进攻意大利。因此，意大利应当抓住“第一个有利机会就去占领克罗地亚和达尔马提亚，以使南斯拉夫瓦解”。在着重谈了他与南斯拉夫的交往中一直在关注意大利的利益之后，希特勒提醒齐亚诺，要注意威望方面的牺牲，这是他刚在南蒂罗尔问题上作出的，并坚决表示，在其他地区不能以此援为先例，而且的确必须以牺牲波兰来取得补偿。德国之所以能对意大利作出这样的让步，因为它的扩张方向是在东方。德国在那个地区的扩张，同意大利在地中海地区的扩张是不会冲突的。

    齐亚诺相当顽固地为意大利的处境辩护。他提醒希特勒，双方曾有至少在三年年不发生战争的协议。他表示，对“局势的完全出乎意外的严重性”感到惊异，在米兰或柏林时并没有得到过这方面的示意；他表示，“如果一场冲突现在已无法避免的话，意大利……自然将完全站在德国一边，但是由于种种原因……它欢迎把一场全面冲突推迟到更晚些时候”。他还阐述了“卡瓦莱罗备忘录”的论据，把意大利的尚未准备就绪和地理上的不利条件描述成一幅无法解决的暗淡图景。希特勒承认有过在两三年内(最多三年)避免战争的协议。但是他说，波兰的挑衅迫使德国必须立即行动；他对波兰采取的行动不会促成一场全面冲突；因此他不需要向意大利请求援助。当齐亚诺坚持说西方国家肯定会出来干涉时，希特勒也毫不介意。但是，当希特勒又说这场全面战争应该趁他和意大利的领袖都还年轻时打时，齐亚诺深深地觉得，他对冲突之究竟能不能局限于一地是毫不关心的。对于墨索里尼的召开会议的计划，里宾特洛甫曾把它看作是软弱的表示而不予考虑，希特勒也只是勉强地承认它可能具有策略上的价值，而对它没有再发生进一步的兴趣。希特勒争辩说，苏联不可能被排斥于会议之外，如果让苏联参加，那它就会增强多数一边的力量来反对轴心国。他也不愿响应下面这一建议：德意两国应该在它们的公报中作出一些其他的和平姿态，这样可以给民主国家一个顾全面子的机会，并加强这些国家中反战党派的力量，其结果将是波兰很快就会孤立并不得不屈膝投降。希特勒明白表示，他最多只能等待到8月底为止，他随时都可能发动进攻。虽然他把保证团结一致和尊重意大利的利益的话全部倒了出来，而且最后一次会谈是以向意大利领袖表示热烈的恭维结束的，齐亚诺总觉得，希特勒并不关心战争可能会给意大利人民带来什么样的灾难。德国人重视这个同盟，只是把它作为把敌军兵力从他们自己的战线引走的一种手段罢了。他们知道，决定战争命运的将是德国而不是意大利，而且，一俟战争结束，他们答应要施舍一些给意大利。

    德国人曾建议只发表墨索里尼草拟的公报中声称德意两国看法完全一致的那部分，而把通过和平谈判来解决的部分完全略去。阿托利科和马季斯特拉蒂害怕装有纳粹窃听器，就把齐亚诺拉到他所住旅馆的一间浴室中，要他坚持根本不要发表任何公报。但是，8月13日，当齐亚诺离开萨尔茨堡刚两小时之后，德意志通讯社事前没有同驻柏林的意大利大使馆商量就宣布，谈话涉及到当今的所有问题——特别注意到但泽问题——结果是取得了“百分之百”的协议。没有一个问题是悬而未决的，所以此后不再举行会谈了，因为双方都没有适当的时机。

    这份德方发布的公报导致了阿托利科8月14日给齐亚诺发去一份表示愤慨的电报。他把德方的公报说成是玩弄马基雅维里式的手法，企图预先造成一种合法的局面，一方面使德国今后可以为所欲为和随时自由行动，另一方面则以钢铁公约预先规定的全部义务来明确地束缚意大利，其中包括第三条规定的，如果德国处于作战状态，意大利应立即以其全部力量援助德国。他极力主张意大利政府现在应依照第二条规定的事先磋商，特别是依照第一条所要求的缔约双方事先取得谅解来行事。他恳切要求墨索里尼现在应以坚定、准确和明白无误的措辞写信给希特勒，坚决维护意大利根据条约应享受的权利和与德国完全平等的地位。“意大利领袖，如今他是(希特勒的)盟友，应有权要求德国给予一个月的期限来探索通过外交途径解决但泽问题的办法。”

    最后，意大利驻柏林大使又有了一位他的大使馆内的参赞和一位罗马的外交部长也赞同他的观点了。齐亚诺一回到罗马就向墨索里尼倾诉他内心的感受。他对德国人感到厌烦。“他们正在把我们拉进一桩我们不需要的、而且会危及政权的冒险事业中去。”意大利人民对于进攻波兰会感到震惊；考虑到德国的做法，法西斯政府完全可以毫不受拘束地宣布，意大利将不介入这场冲突。墨索里尼开始时倾向于同意这一观点，但接着而来的想法就不那么赞同了。一方面，他对纳粹对待意大利的做法深为不满，他愈来愈感到西方大国一定会出来干预，他也承认意大利还没有达到能参战的状态；但是在另一方面，他感到面子和自尊心迫使他必须同德国并肩前进，他也舍不得放弃他可以分到手的克罗地亚和达尔马提亚这些赃物。假如意大利同德国闹翻之后不久德国就取得花费不大的辉煌胜利，那怎么办呢？他甚至害怕希特勒可能会从波兰挥戈南下来惩罚一个背叛的同盟者，他命令巴多里奥提出加强边防以防备德国的计划。

    齐亚诺坚持想使墨索里尼反对德国。他设法打动墨索里尼的虚荣心，他提出德国首先背叛同盟的证据，他要斯塔拉切和警察厅长报告反德情绪的强烈程度。他得到法西斯党的“老警卫队”，特别是格朗迪和博塔伊的部分支持，同这些人他本来并无好感。而一向同他关系很好的斯塔拉切和阿尔菲耶里却赞同与德国携手前进。帕里亚尼将军也是如此，他在汇报陆军的实力方面硬是向墨索里尼撒谎。国王对军队或舆论并不抱有什么幻想，他希望保持武装中立，建议意大利应静待事态的发展，因为在六个月内它的地位将会变得坚强有利。

    这时，随着时间的过去，墨索里尼仍然下不了决心。打给德国的电报，一个接一个地拟好后又扔掉了。8月16-17日他试图开展一项绝妙计划，它将保证使他体面地脱身，如果西方大国参战的话，或者保证使他有同南斯拉夫算帐的一天，如果西方大国让波兰自己去听天由命。但是，到17日，忠于德国的考虑再次占了优势，他不能不答应给予全面支持了。8月16日他已经令阿托利科返回萨尔茨堡，再去会见里宾特洛甫。阿托利科和马季斯特拉蒂18日带给里宾特洛甫的口信特别提到，德国已决定全力以赴对波兰作战，它深信战争将保持局部化，因此意大利当不至于被卷入。口信接着说，意大利不同意战争能够保持局部化，它在双方已同意的日期以前不可能准备好打一场欧洲之战；它相信，德国不必诉诸武力就可从波兰方面得到满足。象里宾特洛甫固执自己的意见一样，阿托利科也坚决要德国接受意大利的观点。事实上，这时双方都在直率地讲话；里宾特洛甫据说甚至还指责过阿托利科被德国的敌人所影响。那天深夜，里宾特洛甫打电话告诉阿托利科说，德国已经作出了决定。

    8月19日12时30分，里宾特洛甫再次告诉阿托利科说，德国已经作出决定，这事也已通知齐亚诺。同波兰的战争将保持局部化。如果它变为全面战争，它仍将是短期的。如果战争拖长，由于可以从东欧和俄国得到供应品，轴心国也能够坚持下去。8月20日，当阿托利科带了希特勒的这一重弹德国老调的答复回到罗马时，墨索里尼要他带着意大利同意介入的承诺立即返任。至于齐亚诺，他在前一天已飞往阿尔巴尼亚，以便当他确实是在他最近取得胜利的现场时把阿农齐亚塔勋章授与他。这次访问是在他去萨尔茨堡前三天就已安排好了的。由于在罗马没有人知道他确实在哪里，同地拉那的电话联系又发生故障，所以在把他叫回来之前时间已过了好几小时。但是他终于在8月20日傍晚回到了罗马。墨索里尼于是宣称，现在“要对德国人毁约是太晚了”。全世界的报纸会指责意大利怯弱，说它没有准备好，说它在“战争幽灵”前退缩下来了。然而，8月20日下午7时，墨索里尼、齐亚诺和阿托利科一起草拟了一份给德国政府的照会，并附有当天早些时候收到的哈利法克斯的一份照会的副本和德国进攻波兰将会促成一场全面战争的其他证据。这份意大利照会草稿再次建议召开一次会议。8月21日，经过激烈争论之后墨索里尼终于同意：齐亚诺应要求同里宾特洛甫再会晤一次。并草拟了两份由齐亚诺随身带去的文件：一份是按年月次序排列的意德两国政府关于一场未来战争问题的往来文件和其他资料清单；另外一份是责备德国政府不守信义的备忘录。它还说，如果德国遭到波兰及其盟国进攻，意大利将站在德国一边进行干顶，但意大利经受不住一场欧洲战争，因而当然不会主动向法英两国开战。同一天，墨索里尼还草拟了一封给希特勒的信，信中提出四点声明，即只有在以下三种情况下意大利才提供军事援助：如果德国只同波兰一国作战(希特勒已说过，在这种情况下他不需要援助)；或者如果由于波兰及其盟国进攻德国因而引起一场全面故争，或者曾试图进行谈判，但由于德国以外的其他方面的不妥协，致使谈判破裂。但是，如果德国进攻波兰，随后法英两国对德国进行反击，则意大利将保守中立。然而实际结果是，这些文件都没有向德国提出过。8月21日企图同里宾特洛甫进行接触的尝试到下午4时还未获得成功，当时他推托等稍后再给予答复。到下午10时，他打来电话说，他即将去莫斯科签署一项苏德互不侵犯条约。墨索里尼和齐亚诺随即撤回了他们要求会晤的建议。意大利在8月最后十天中扮演的角色将在本书另一部分论述。

    十六年来法西斯政府在地方行政和学校教育方面一贯严厉地使用其权力，以强迫波尔萨诺和特兰托两省的二十五万讲德语的居民意大利化。一方面，政府曾作出很少一些让步：例如，一百六十三名蒂罗尔人1935年9月从拘留中和警察监视下获得释放，1934-1935年在学校课时外作了教授儿童德语的安排。在另一方面，根据1939年与教皇达成的宗教事务协议，国家所享有的新权力使得教士们在宗教事务方面保护他们的教徒的语言权利更加困难了；而1930年被任命为布里岑主教的杰伊斯莱尔主教大人，比起他的前任拉弗尔主教大人和教廷临时特派员穆特斯克内尔大人来，似乎也就更加不准备去尝试这样做了。

    同时，意大利人在这一地区的经济利害关系也更加密切了。他们把当地的水力发电能量从1919年的三万六千九百千瓦增加到1942年的四十八万三千三百七十千瓦，生产出十七亿五千万千瓦小时的电力，为全意大利发电量的十分之一。为战争打断了的进一步发展的计划还打算再增产五亿千瓦小时。许多电力输送到了意大利的其他地区，但将近半数是用于本省自己的新兴工业。蒙特卡蒂尼联合企业在梅腊诺附近的西尼戈生产氮和其他化学品；根据1934年9月28日的一项行政命令，还在波尔萨诺工业区建立了一座大型铝厂。波尔萨诺的各家工厂也制造汽车、飞机零件和特种钢。这些计划以及范围广泛的军用和民用市政工程侵占了蒂罗尔的农田和葡萄园，并把数以千计的意大利人引进了这个地区，因此，1939年波尔萨诺居民中的意大利人已较蒂罗尔人为多。对地主更为严重的威胁来自1936年为使意大利人得到土地而成立的“三威尼西亚地区国家农业复兴公司”，和1937年为了加强国家征用土地的权力而颁布的一项行政命令。

    南蒂罗尔人在取得外界支持方面仍然处境很困难。特别是在1934年以后，要奥地利给予帮助是没有什么希望的，因为日益依靠意大利的奥地利政府既没有这种力量，更同它的政策不相符合。至于德国的援助，希特勒早就讲明，不允许以仅仅二十五万德意志人的重新归复来危害他认为对解救整个德意志民族关系重大的与意大利的同盟。希特勒上台后，他容许反对南蒂罗尔的不公正状况的宣传继续下去，虽然他本人并没有公开支持这样做；他也没有放弃把国家社会主义输出到勃伦纳山口之外的活动。这在蒂罗尔人中间得到相当的成功，他们觉得自己是德国人而不是奥地利人，而且在很久以前他们也同样地曾被泛德意志主义所吸引。但是，即使希特勒的信徒为数很多，他们的信仰却遭受过痛苦的考验。无论意大利同德国的国家关系怎样，他们总是受害者。1934-1935年的紧张局势带来了一阵意大利化的新浪潮。轴心的成立也没有能阻止意大利政府推行它的征地移民政策；而在另一方面，德国国内的同情南蒂罗尔人的宣传现在遭到了禁止。甚至维也纳和慕尼黑的阿尔卑斯山区博物馆里的目录，现在也都清除了领土收复主义的痕迹。

    1938年兼并奥地利之后，现在要轮到蒂罗尔的希望增加了，即使是它意味着还要等待二十年。两个月后，当希特勒在前往罗马的途中，他受到了“象举行一次公民投票”那样的热烈欢迎，但是在他的归途中却没有了。1938年5月7日在罗马举行的国宴上他曾宣布，他和墨索里尼两人都希望能“承认那条上帝和历史已经为我们两个民族清楚地划定的天然边界。……因此，必须尊重那条阿尔卑斯山脉的边界……使之永远不受侵犯，这是我的不可改变的志愿，是我要赠给德意志人的遗物。”1938年9月26日他在柏林体育馆的演说里又回到了这个题目，当时他仍坚持必须首先考虑整个民族的利益，“不管个别人的遭遇可能是多么的悲惨”。

    然而在1939年1月30日的演说中希特勒却故意不提南蒂罗尔问题，他所持的理由是，正如里宾特洛甫1月10日对阿托利科说的那样，“这只能引起骚乱，只能给人以牵涉到了一个尖锐的德意两国之间的问题的印象”。在1月10日这次会见中阿托利科交给里宾特洛甫一份齐亚诺送来的照会，照会要求德国政府着手准备一项计划来接收不愿留在当地做意大利公民的南蒂罗尔人。里宾特洛甫回答说，将南蒂罗尔人迁往德国的问题，必须等待将来作为整个问题来加以处理，因为安置他们的可能性有赖于“欧洲局势的未来发展”。但是德国政府愿意立刻接纳“相当大的数目”入境，如果这可以分阶段进行并且不公开出去。这次会晤之后四天，即1月14日，在瓦尔曼的主持下在德国外交部举行了一次会议，研究执行一项有限的重新安置计划的办法。德国驻米兰总领事贝内也出席了这次会议，他说，他认为在南蒂罗尔总计二十三万德意志人(讲德语的意大利籍蒂罗尔人)中最多不过两千人是愿意离开他们的家园的；但是为数约一万人的德国侨民的迁移工作，可以而且也应该以更大的规模来安排。会议决定，应当委派一些熟悉南蒂罗尔情况的人来拟订一项迁移计划，先由旅外德侨组织的遣返办公室负责领导这一工作，以后则指定驻米兰的德国总领事来执行这项计划。

    1939年春天情况又有了发展。在4月初之前关于南蒂罗尔人民前途的意德预备性讨论已经开始；1939年4月28日希特勒在德国国会中说，在领土问题上，德国愿意让国家利益从属于“欧洲各国相互礼让的更高利益”。6月23日在柏林召开的混合遣返委员会第一次会议上决定了一项解决办法的一般原则。把“政治上不受欢迎的”德国侨民，特别是那些前奥地利人，从南蒂罗尔遣返德国的工作，应在本年内完成——“必要时可采取强制办法”。几万名没有土地的操德语的居民希望能在明年内予以遣返。有耕地的操德语的居民的遣返则放在第三步。意大利政府将同意以优惠的汇率把财产转移到德国去。从北蒂罗尔去南蒂罗尔的大批旅游者将受到限制。希特勒亲自下令在另有指示以前把波尔萨诺当地的国社党团首领暂时关入集中营，以此来宣传他的诚意。

    关于南蒂罗尔人将被迫在迁往德国或迁往意大利其他地区这两者之间作出选择的消息，据说于6月就已第一次透露给他们，当时有一个代表团在贝希特斯加登要求给予帮助，并且被希特勒拒绝给予接见。据报告，德国驻米兰总领事7月初在梅腊诺已就这件事作过一次报告，而7月10日意大利的一项命令，要求所有外国人都离开该省，在国外更被认为是一次即将到来的大规模迫迁的预兆。德国政府命令所有德侨在几周之内离开那里；但对那些并不隐瞒他们不愿离开本上的意大利籍德意志人则无明确的指示，在他们之中有许多人家是在那里已定居了十四个世纪的。如果他们必须要搬迁的活，许多人宁愿去德国；但据说，另外一些人则准备抗拒。据说，他们自己的纳粹领导人已告诉负责遣返工作的希姆莱说，除非蒂罗尔人被重新安置成一个紧密的社会，否则就不可能有大规模的迁移；在奥地利也是群情激昂。这时，梵蒂冈也向意大利政府明白表示，它不喜欢这种前景。

    由于双方协议的条件当时没有公布，而希特勒甚至连一份公报也不许发表，因此，6月23日一致同意了的、对于德侨来说也在6月24日证实了的外迁计划，对意大利籍德意志人打算怎样去执行，还不大清楚。墨索里尼怀着欢迎彻底迁走蒂罗尔人的强烈动机，因为他想要使种族边界和政治边界吻合一致，并企图在勃伦纳山口上维持他的阿尔卑斯山边界线以防御德国。在另一方面，据外国报纸上的一篇报道说，如果德国接受十万蒂罗尔人，并建议让其余的人与意大利人混合居住而不予迁走，法西斯政府也就会感到满意了。的确，波尔萨诺的《繁荣的阿尔托-阿迪杰》月刊曾宣称，一贯表现忠于意大利及其政权的那些人，可以仍留在他们原来居住的地方，“同来自别省的弟兄们团结在一起”。

    不管6月23日的协议的原来意向是什么，当墨索里尼在9月间获悉德国政府希望把南蒂罗尔的意大利籍德意志人迁回德国这件事推迟到战后执行，他感到极其愤慨。他特别不愿意在少数民族问题上对德国让步。齐亚诺希望，德国人不是想说了话又不算数，他还回忆起在萨尔茨堡时希特勒就曾说过，遣返南蒂罗尔人将牺牲德国的威望，这使得他更加须要在波兰问题上寸步不止。他后来还注意到，蒂罗尔人正在变得无法控制，这对意德两国关系的影响可能是严重的。10月21日签订了一项协定，它要求意大利籍德意志人在1939年12月31日以前选择是要意大利籍还是要德国籍，但允许选择德国籍的人在1942年12月31日以前仍可留在南蒂罗尔。德侨必须在协定公布后三个月内离境，但其中大部分人已经离去。据说意大利政府已拒绝了希姆莱关于遣返在意大利避难的奥地利军官和士兵的要求。如果真是这样的话，这给齐亚诺增添了声望，因为他在这时特别急于要同德国和解，希望一个对德充分合作的意大利可以不致被进一步拖入战争。

    1939年12月21日签署的另一项协定规定了公民投票的办法。它将适用于波尔萨诺全省以及特兰托、贝卢诺和乌迪内三省里面的埃纳、科尔蒂纳和塔尔维西奥三个小地区；应德国的要求，它的适用范围还包括讲罗曼语方言的一万到两万名莱丁人。德国方面的代表也参加了这次公民投票的事务工作，包括对投票人资格的调查。投票结果如下：

    --投票人数要求德国籍要求意大利籍

    票数百分比

    波尔萨诺229,500166,4887327,712

    特兰托24,45313,015573,802

    贝卢诺7,4291,00613.5--没有载明贝卢诺投票人中有多少人要求意大利籍。

    乌迪内5,6034,57682337

    其他各省--2,305----

    合计266,985187,3907031,851

    波尔萨诺、特兰托和乌迪内三省投票人中仅百分之十二选择意大利籍，但未投票者自动保留了意大利籍。投票是有秩序地进行的，但是受到纳粹宣传的极大影响。这种宣传使人们又产生了同12月协定相互矛盾的想法，即选择意大利籍就意味着要被迁往西西里、利比亚和埃塞俄比亚。与此同时，纳粹分子们要农民相信，选择德国籍到头来将保全他们的家园，因为等到战后希特勒就会兼并南蒂罗尔的。无地的农民和城镇居民深信他们在德国可以生活得更好些。然而，投票一结束，甚至在墨索里尼于1940年3月21日向一个投票人代表团保证不存在他们被转移到别处去的问题之前，据报道，有许多蒂罗尔人就已经要求准许改变他们的选择了。批准了一部分的更改，理由是原先的选择是强迫作出的，或因为意大利政府声称投票人并不是德意志血统的。

    与此同时，关于选择国籍者的财产的谈判拖延了很久。齐亚诺抱怨说，德国人连门上的把手也要带走。关于由意大利支付的赔偿总额的估计，直至1940年2月才取得双方同意。这项数字据信为七万亿或八万亿里拉，这是德国所要求的十二万亿或甚至十七万亿和意大利提出的四万亿或五万亿之间的一个折衷数。1940年的第一期偿付款是以出售意大利在大德国的投资来抵付的。至于以后各期的偿付款如何支付，则推延至1941年再作决定。

    象其他被赶走的德意志少数民族一样，选择德国籍的蒂罗尔人由德国移民重新安置信托公司给予援助。他们中间有许多人移居北蒂罗尔和福拉尔贝格，有些人移居施蒂里亚和卡林西亚，有些人甚至移居到波兰西部、波希米亚和卢森堡。许多年青人应征参加了德国军队和党卫队。遣返的截止日期延长到1943年底，但到1943年9月为止离去的人不超过七万到八万人。当工厂从意大利其他地方迁到这一安全地区时，更多的意大利产业工人也涌进来了，但很少意大利人定居在农村土地上。蒂罗尔的农民不是决定不去理睬那迁移限期，就是安排了让家庭中的一员留在农庄上的办法。领土收复主义的宣传仍在继续，意大利人则变得相信，纳粹政府在南蒂罗尔的行动已拆穿了它一再宣称的真心诚意的谎言。希特勒的友好姿态已变成了一场赚取信任的骗局，而南蒂罗尔的问题则依然没有得到解决。


304第四章 意大利同德、法、英以外各欧洲国家的关系，1939年4-8月

    钢铁公约一经签订之后，墨索里尼就开始以这样一种复杂的心情来重新估计他的对外政策：他为完成了一件外交上的精心杰作而大为高兴，他对德国的三年“和平”诺言信心十足，他对西方大国的企图包围轴心国又感到十分恼火。他的主要目标仍然是：领土扩张，民族威望和重新得到防备德国的安全保障。但是他在如何达到这些目标方面的想法，从年初以来已有所改变。南斯拉夫正在变成一个未来的牺牲品，而不再象是一个同盟者；西班牙则正在代替它成为那个“水平面”轴心的最合适的伙伴，这个轴心应该是可以用来恢复罗马和柏林之间的平衡的；至于意大利同西方大国的关系则被认为已陷入僵局。

    4月间同戈林会谈时墨索里尼就已谈起过轴心国家同苏联搞缓和从而使它不能同西方大国联合是否可取的问题。他在5月4日给齐亚诺的指示中曾解释说，如果要比这更进一步，他是不准备走的了，因为担心轴心国家的政府在国内长期镇压共产主义之后又在国外讨好共产主义会使国家内部的稳定受到损害。根据以下两点来判断可以知道，他是意识到共产主义作为一种政治力量的能量的：他从来不愿意宽恕共产党政治犯；在卡瓦莱罗备忘录中他表达了这样的希望，即正是由于这个缘故，同苏联结盟将证明是一把对付西方大国的双刃利剑。但是对苏联军事力量的估计和苏联干预东欧的可能性等，这时似乎还没有进入他的考虑之中。

    齐亚诺在米兰会谈之后向苏联代办保证说，意德条约绝不是针对苏联的，并提出要促成苏联在西班牙的战俘的交换；但意大利似乎并没有作进一步的努力。在米兰，里宾特洛甫曾经承认，同苏联接近需要极大的谨慎和节制，但认为缓和必须得到发展；然而在这个月的晚些时候；意大利驻苏大使奥古斯托·罗索警告齐亚诺说，德国和苏联可能会签订一项政治协定。从纳粹方面没有获得任何消息，直到在萨尔茨堡会谈中希特勒突然把苏联已建议开始谈判的消息告知齐亚诺，才使他大吃一惊。

    法西斯政府对“伦敦-巴黎-莫斯科三角”的反击，是从地中海的两端着手的。随着西班牙内战的结束(国家主义政权把内战作为一旦捷克斯洛伐克危机导致战争时西班牙保持中立的借口)；墨索里尼觉得现在可以放手把“使西班牙……加入军事同盟”也作为他的直接目标之一了。不仅如此，当时正得势的西班牙党派——极权主义的、社会革命的、反君主制度的和反西方的长枪党，正是一个符合墨索里尼心意的运动；而长枪党和传统主义党合并后的新党总书记、内政部长拉蒙·塞兰诺·苏涅尔，则很有希望登上最近由斯托亚迪诺维奇腾出来的法西斯主义的得意门生这个宝座(甚至比他的连襟佛朗哥更有希望)。对那些主要的长枪党人来说，他们认为，他们的运动同法西斯主义更为接近，同纳粹主义则要差一些；而且，尽管他们自己与教会也有摩擦，他们甚至承认，对于纳粹的异教思想有严重的忧虑。如果法西斯政府在消除这些忧虑方面能有所成功并把西班牙拉入轴心的话，它就可以期待，在两个伙伴得到的战略上的利益之外，证明西班牙作为德国与其非德意志人的合作者之间的调解人是有价值的，并给自己的保证安全体系增加一名新成员。的确，塞兰诺·苏涅尔本人就宣称，他主张成立一个西班牙与意大利的紧密同盟，以便筑起一道堤坝，阻拦德国洪水。

    意大利对西班牙的经济复兴不能有多大帮助，但是它以移交意大利远征军撤退后遗留下来的大部分大炮、坦克和飞机的方式，提供另一种援助来支持这个政权。意大利军团大部队5月31日从卡迪斯的撤退回国，变成了一次极为壮观的亲善航行。有不少于三千二百名的西班牙军团战士同他们的战友一道旅行，参加这次意大利的胜利班师；护航队中有一艘意大利巡洋舰，其上载有西班牙国家主义的海军和军事代表团和塞兰诺·苏涅尔本人。

    塞兰诺·苏涅尔于6月5-14日在意大利逗留，在那里他同齐亚诺(两人的性格互不相容)至少在密谋反对西班牙保皇派这方面找到了一个共同点。的确，齐亚诺在那不勒斯刚向塞兰诺·苏涅尔道了欢迎辞，就急忙提出召回西班牙驻意大使佩德罗·加西亚·孔德的要求，他怀疑这位大使不仅同唐·胡安而且还同英国勾勾搭搭。塞兰诺·苏涅尔并不隐瞒，他情愿同意大利而不愿同德国保持更为密切的关系，而他的东道主则竭力使他与纳粹之间的关系能变得更好一些。苏涅尔在同麦肯森谈话时说，如果第三帝国和天主教会之间的关系得到缓和，那将促进西班牙同德国的合作。麦肯森于6月14日同墨索里尼讨论了苏涅尔的意见。从半官方透露，佛朗哥将于9月份访问意大利；但是，另一方面，如果墨索里尼盼望毫不迟延地立即实现他的与西班牙结盟，他是注定要失望的。在同塞兰诺·苏涅尔的会谈中，墨索里尼坚决主张，西班牙决不应错过这一回到“历史主流”中来的机会，并劝说西班牙建造四艘三万五千吨级的战舰。他还迎合他的来访者的政治野心，暗示说应该很好地劝说佛朗哥，把政治领导的重担移交给别人去挑。然而，塞兰诺·苏涅尔争辩说，西班牙已经筋疲力尽，最近将来就要爆发战争是连想也不敢想的。根据他自己的说法，他强调西班牙需要同所有国家保持正常的外交和经济关系。齐亚诺报告说，苏涅尔说过，等西班牙恢复元气和作好军事准备之后，就可以使它在两年内或者最好在三年内站到轴心国一边；西班牙要求得到直布罗陀和摩洛哥，以及在政治和经济上摆脱英法的控制而获得独立自主；不管是谁在战争中获胜，中立对它来说都只能是意味着一个悲惨和羞辱的未来，意大利可以很好地同它一起来分担使葡萄牙脱离英国影响的任务。但是，至于同盟的问题，塞兰诺·苏涅尔认为，虽然同盟“在精神上早已存在，但是要把它写成文字草案则时机尚未成熟”。

    这些话并没有使墨索里尼灰心，等塞兰诺·苏涅尔一走，他就向齐亚诺提出，意大利和西班牙应该开始搞一项西地中海计划，答应把整个摩洛哥给予西斑牙，把阿尔及利亚和突尼斯两地以及经西班牙同意后越过摩洛哥通向大西洋的交通权给予意大利。

    7月9日，齐亚诺带了一封墨索里尼致佛朗哥的亲笔信，在一中队巡洋舰和驱逐舰的护卫下，离开意大利去对西班牙国家主义政府进行回访。在从7月10日至17日访问巴塞罗那、马德里、布尔戈斯和其他西班牙城市的过程中，他至少于12日在圣塞瓦斯提安曾同佛朗哥有过一次谈话。佛朗哥元帅并没有等待同墨索里尼会见后再来确定他的对外政策。他明白表示，在被共和主义者运出去的资财找回来以前，他不能触怒法国；西班牙需要有五年的和平，而不是仅仅三年。在另一方面，他答应使西班牙的中立尽可能地有利于意大利；他承认，西班牙在一场旷日持久的战争中是不可能一直保持中立的；他还要求意大利政府提供建造新战舰(其中两艘即将动工)的计划和工程师，并帮助发展空军，以便加速重整西班牙的军备。

    在谈到西班牙国内事务时，齐亚诺的报告要墨索里尼放心，他说佛朗哥是坚持奉行一项“墨索里尼式的”共和主义和社会改革的政策的，在罗马的鼓励下，不难劝说他使他的内阁更能代表新西班牙，特别是提升塞兰诺·苏涅尔为外交部长。内阁中的长枪党员实际上在8月10日以牺牲温和派和保皇派而更加强了自己的力量，虽然塞兰诺·苏涅尔的野心又过了一年才得到实现。在战争爆发前唯一的另一件值得注意的事是，8月13日宣布任命西班牙内战时的意大利军团司令、后来的意大利军事代表团团长加姆巴拉将军接替维奥拉·德·科姆帕尔托伯爵为驻西班牙大使。与此同时，加西亚·孔德也被从西班牙驻罗马大使馆召回本国。

    墨索里尼在5月底的几次讲话透露了他对东南欧的计划的演变。5月31日，他宣称他打算同匈牙利结成军事同盟并把保加利亚拉进轴心；他也打算逼迫南斯拉夫政府宣布它的真实态度。然而，在26日他早就在渴望能有机会及早瓦解南斯拉夫并兼并克罗地亚；在12日他曾说起过“猛击”希腊的话；在27日或28日定稿的卡瓦莱罗备忘录中，他首次建议一旦战争爆发轴心国家立即占领多瑙河流域和巴尔干各国。除了想要打破反对极权主义的包围圈外，这种新的侵略企图还有着几个可能的动机。甚至在征服阿尔巴尼亚之前，他的胃口就已经变大了，克罗地亚的分裂主义者们已开始要向法西斯意大利奉献出在亚得里亚海彼岸的另一块土地，这也正是他最急于要在那里阻止德国前进的地方。然而，一方面南斯拉夫的稳定就这样在受到来自内部的威胁，另一方面组织那个用来削弱德国霸权主义的东南集团的工作也很少进展，在这个集团中南斯拉夫本来是要起主要作用的。

    在轴心的东南欧潜在卫星国中，甚至连在卡瓦莱罗备忘录中被描写成轴心国走卒的匈牙利和保加利亚，也表现得更象艾丽斯仙境槌球戏中的刺猬球。匈牙利政府继续以其领土欲望来使其法西斯保护人提高警觉，并且由于它接受意大利人的恩赐时的那种卑躬屈膝而使后者大为不快。当恰基和捷列基4月18至21日访问意大利时，他们被切实告知：意大利和德国希望再维持几年的和平；匈牙利无论如何不要仓促行动，或违反德国的意愿在斯洛伐克行动；虽然匈牙利和意大利都应该支持南斯拉夫的现状，但如果南斯拉夫最后终于崩溃，意大利保留在克罗地亚的绝对权利。墨索里尼和齐亚诺认为，恰基是个傻子和惹人厌烦的家伙，并且怀疑他的反德态度是否真诚。1939年5月24日匈牙利声称，在原则上它和德、意、日三国一样持反共公约的立场。后来在夏季，罗马对于匈牙利的以下这样一些动作也并不感到多大兴趣：匈牙利要求德国给予军用物资；匈牙利向两个轴心国家递送照会，答应给予全面支持，但反对波兰除外，后来匈牙利又取消了这一承诺；匈牙利提议(1938年曾提出过)，匈牙利的王冠可以献给奥斯塔公爵；恰基于8月18日突然来到罗马，建议让匈牙利与轴心立即结盟，以便使匈牙利免于遭受德国的侵犯。

    在6月6日同保加利亚签订了一项文化协定，在30日又签订了一项经济协定，后者规定了为期一年的贸易往来，意大利购进谷物、油籽和其他产品，保加利亚则接受更多的意大利铁路器材和机器。一条中途经过萨洛尼卡和地拉那的连结索非亚和罗马的空运线于7月15日通航了。然而，要使“那个胆战心惊的国王”鲍里斯相信“保加利亚的恰当位置就是在轴心国的羊栏中”“这一再明显不过的真理”，如果说已经有任何进展的话，那也是微乎其微的。墨索里尼对英土宣言的最初反应之一是，命令意大利驻索非亚公使去探听保加利亚政府的意向；在5月29日或30日接见保加利亚驻罗马公使时，齐亚诺利用保加利亚对它的邻国和领土收复主义的畏惧心理，坚决劝它依附于轴心国。他答应只要保加利亚加入轴心国，就立即向它提供德国和意大利的武器；并提出，现在意大利在巴尔干已经起着这样重要的作用，保加利亚应该立即同它建立更加密切的关系，以准备应付战争的爆发。意大利驻索非亚公使奉命坚持按照这些论据行事，但是他发现保加利亚首相乔塞瓦诺夫犹豫不决，并且躲躲闪闪。乔塞瓦诺夫在为了保加利亚对西色雷斯和南多布罗加的领土要求而从轴心国(要不然就从英国)获取支持方面，比起使保加利亚明确加入轴心国，显示出更大的兴趣，意大利驻索非亚公使最后只得报告说，目前没有成功的希望。乔塞瓦诺夫在7月第一周访问柏林之后，人们谈起他也将访问罗马；但这一计划由于欧洲发生战争而作罢。

    法西斯对南斯拉夫政策的改变是逐渐进行的，在一个时期内齐亚诺的想法是落在墨索里尼后面的。在斯托亚迪诺维奇倒台后的几周内，人们希望他可能会东山再起，重新执政。而且，甚至到了春末时候，意大利同东南欧国家的合作仍然是意大利官方宣传的一个主题，并且也是同南斯拉夫、匈牙利和罗马尼亚的代表们实际会谈时的一个主题。在南斯拉夫默许意大利占领阿尔巴尼亚并对西方国家的给予保证表示冷淡以后，南斯拉夫外交部长辛卡-马科维奇突然应邀于4月22-23日到威尼斯去会见齐亚诺。齐亚诺关于会谈的记述表明了15日戈林与墨索里尼会谈的影响。因此，双方同意，一旦战争爆发，南斯拉夫的政策将是在轴心体系内的非武装中立和在经济上支持德意两国。但是由于还有南斯拉夫将主要倾向罗马这样一项谅解，意大利私下的期望同时也就得到了满足。与此同时，南斯拉夫甚至准备同轴心国家更加密切地合作，准备不接受英国的调解，准备逐渐同国际联盟分手；但是由于国内政治的原因，它希望推迟参加反共公约。同匈牙利，它将寻求逐渐改善关系，但不会使它对罗马尼亚承担的义务受到损害，虽然辛卡-马科维奇同时也表示对罗马尼亚的政策极为不满。在接受阿尔巴尼亚既成事实的同时，他欢迎意大利保证不派遣大批军队去地拉那以北地区和不对南斯拉夫科索沃地区有特殊权利要求。

    然而，直到最近的4月21日，齐亚诺还在对科索沃的阿尔巴尼亚少数民族表示十分关切。一位向他询问威尼斯会谈内容的意大利记者也注意到，虽然直到最近为止他一直对南斯拉夫国家的稳定表示赞赏，可是现在他却说：“那是个有裂缝的罐子。塞尔维亚人和克罗地亚人合不来。再说，巨大的力量现在正在多瑙河流域起作用。一旦确实破裂了，克罗地亚和斯洛文尼亚就会投向我们。在这些地区我们的利益是独一无二的，我再重复一遍，是独一无二的，但也不是超越一切的。”墨索里尼很快地就接受了戈林的这样一种观点：如果南斯拉夫表明是靠不住的，轴心就不会对它的沿和平路线发展的政治局势继续感兴趣；要坚持必须十分小心的注意南斯拉夫对待轴心国的态度。

    两个自封的克罗地亚代理人已同法西斯政府进行了接触。其中之一是本姆贝莱斯侯爵，他在捷克斯洛伐克沦陷前不久来到罗马；另外一个名叫察尔奈卢蒂，是一名工程师，他也紧接着在3月20日到达。本姆贝莱斯和察尔奈卢蒂各自单独活动，并不清楚他们是代表着谁。两人都声称是代表克罗地亚农民党领袖马切克，但是说马切克会参加把克罗地亚送给意大利人的阴谋，那是极不可能的。察尔奈卢蒂所提建议同本姆贝莱斯的十分相似。克罗地亚人将与贝尔格莱德谈判，要求自治。如果他们失败了，他们将起来造反，并要求意大利给予军事援助。察尔奈卢蒂建议克罗地亚与意大利联盟，就象1927年的意大利-阿尔巴尼亚条约那样，接着再由国王维克托·艾曼努尔兼克罗地亚的王位。他并宣称，如果意大利拒绝这一建议，就将把克罗地亚人赶到柏林的怀抱中去。齐亚诺劝告克罗地亚人设法同贝尔格莱德达成协议，如果仅仅是为了赢得时间也好；劝他们不要同柏林勾搭，并要求把他们的计划随时告知意大利。

    本姆贝莱斯后来又访问过罗马两次。4月初他获得允许去见克罗地亚分裂主义领导人帕韦利奇，他还要求给予一笔搞亲意大利宣传的津贴。关于这项津贴，虽然墨索里尼多半会答应给的，但齐亚诺持保留态度，没有作出决定。5月2日齐亚诺告诉本姆贝莱斯说，意大利目前不会有所行动，一部分是因为(他在《日记》中透露)塞尔维亚人和克罗地亚人之间的谈判已经恢复，一部分则是因为他仍然不愿意使南斯拉夫陷于分裂。德国的反应可能也已经是一个在考虑的问题。此外，英国与土耳其的协定似乎为齐亚诺提供了一个反对立即暗算南斯拉夫的新的论据。这项协定是在5月10日至13日保罗亲王和辛卡-马科维奇访问罗马期间宣布的。关于它对意南会谈的影响，各家说法不一，只有一点是看法一致的，即它引起了相当大的波动。如果没有英土协定这一宣布，意南会谈除了再肯定一遍在威尼斯说过的话外，本来也并没有什么新的内容。辛卡-马科维奇告诉加芬库说，齐亚诺猛烈地抨击了巴尔干协约国，特别是土耳其，好象要迫使南斯拉夫在轴心国和它的巴尔干盟友之间作出抉择。由于这个缘故，加芬库和萨拉若卢后来拟定了一项强调巴尔干协约国的独立性的准则，以此来向南斯拉夫重新作出保证。然而，照齐亚诺的看法，辛卡-马科维奇的态度肯定是反土耳其的，并且外面有南斯拉夫、罗马尼亚和保加利亚在组织一个反土耳其集团的传说。很可能，匈牙利在这里也是被考虑的一个，因为匈牙利-罗马尼亚协定被说成是这个计划所不可缺少的，而且后来齐亚诺还把他所描述的“一项反土耳其的四国条约”讲给匈牙利驻意公使听。为了廓清这些谣言，辛卡-马科维奇在他去意大利进行第二次访问之前，对土耳其外长作出正式保证，即他在那里决不会承担任何约束。

    齐亚诺显然指望南斯拉夫惧怕土耳其，从而把它拉向轴心国并使它同保加利亚有更好的谅解，而南斯拉夫政府看来似乎也在鼓励他持这样的信念。实际上，南斯拉夫政府所惧怕的不是土耳其，而是轴心国家，因此担心当时正在谈判中的英土协定会作出两国就巴尔干的安全问题进行磋商的规定，从而使南斯拉夫遭受损害。墨索里尼对南斯拉夫的有无诚意表示怀疑，最好能看到一些令人信服的姿态，比如退出日内瓦。5月18日察尔奈卢蒂被告知，由于南斯拉夫还没有作出参加轴心国的正式保证，最近的会谈并没有能改变意大利的态度。于是他答应在六个月之内发动一次克罗地亚叛变，并要求给予一千万第纳尔的贷款。齐亚诺答应等他从德国回来后再作决定。

    他回国后发现墨索里尼对南斯拉夫日益持敌对的态度，5月26日就同察尔奈卢蒂作了这样的安排：意大利为克罗地亚运动提供二千万第纳尔；在四至六个月内克罗地亚人应揭竿而起，并立即邀请意大利部队开入。新克罗地亚在宪法上的地位几乎与阿尔巴尼亚的地位完全相同，除了王位的实际合一保留到以后再讨论。墨索里尼坚持协议书要由稳妥可靠人士送回萨格勒布交由马切克会签。然而，马切克拒绝了。本姆贝莱斯把这解释为马切克从法西斯主义转向了民主主义和他以承担其他义务，察尔奈卢蒂的解释则是，由于同贝尔格莱德恢复了谈判和克罗地亚与意大利的关系方面的几点问题还需要加以澄清。齐亚诺的《日记》从此以后就不再提起察尔奈卢蒂，本姆贝莱斯则直到10月间才在其中重新出现。与此同时，进行已将一年的谈判在1939年6月10日终于告一结束，由意大利驻贝尔格莱德公使同南斯拉夫财政部长和陆军部长签署了一项关于意大利供应南斯拉夫价值五亿里拉的军事物资的协定。这时法西斯也更加怀疑南斯拉夫对轴心国的态度了，特别是在保罗亲王7月17日至8月2日访问伦敦之后。而希特勒和里宾特洛甫在萨尔茨堡会谈中出人意外地不再反对意大利兼并克罗地亚和达尔马提亚，也已证明是主张墨索里尼跟随希特勒立即发动战争的最能吸引人的论据之一。

    希腊，当它象南斯拉夫一样是意大利对外侵略的一条出路时，也是一个对在意大利控制下的领土——阿尔巴尼亚的北埃皮鲁斯地区的提出要求者。而且，一旦西方各国同意大利作战，它们可能会利用希腊的沿海一带和岛屿，这引起了墨索里尼的最大忧虑。同样确实的是，当时希腊的首相、外长和独裁者梅塔克萨斯正竭尽全力不使希腊卷入大国之间的冲突。在1938年11月，被认为是得到梅塔克萨斯信任的雅典某主要日报社社长的确曾访问意大利驻雅典公使博斯卡雷利，建议开展一个促进意希友好的运动。之后，博斯卡雷利拜访了梅塔克萨斯，梅塔克萨斯回顾了造成冲突的所有近因，并向博斯卡雷利保证说，希腊深感自己太弱小，不可能站到任何一方，所以目标总是想奉行一项使地中海各大国保持平衡的政策，希腊和英国之间也没有任何政治协定。他承认，就以对希腊来说，尼翁会议也是一个策略上的错误。

    然而，意大利对这些友好表示并没有作出反应；而1939年4月继博斯卡雷利任驻雅典公使的格拉齐，也没有接到关于1928年9月签订的、将于1939年9月30日到期的友好、和解和司法解决条约是否继续有效的指示。对意大利政府来说，这一条约的条款过于“日内瓦化”和过分反对修正旧事物，因而不愿使之原封不动地继续有效。5月12日格拉齐询问了齐亚诺的意向；26日他被告知，意大利既不愿续约，也不采取主动去另订新约。这时候，双方都产生了惊恐和愤恨——希腊方面是由于意大利占领阿尔巴尼亚，意大利方面则是由于英法两国给予希腊保证。在5月11日达拉第重申法国的保证之后，墨索里尼立即带着“有点受委屈的样子”询问希腊驻意公使，为什么他的政府要寻求法国的一个再次声明，看来是对意大利的保证还不满意。后来在7月5日，齐亚诺也表示对希腊的追随执行“包围政策”感到遗憾。希腊公使每次都要为其本国辩护，说很难拒绝英法两国主动提出的保证，和希腊真诚愿意同所有国家，包括德意两国在内，保持友好的关系。

    然而，7月8日格拉齐从雅典报告说，意大利如侵犯希腊的中立，将遭到武装抵抗，而英国的侵犯则只会受到一次强烈的抗议。看来意大利方面的猜疑，由于英国同希腊进行财政和贸易的谈判而更加深了。对希腊人来说，他们日益感到焦虑的是意大利在阿尔巴尼亚的不断增援。人们甚至相信，保加利亚想要进攻西色雷斯，意大利的驻军的加强也是为了使希腊人不敢从阿尔巴尼亚边界调走军队。梅塔克萨斯在5月6日向格拉齐提出了阿尔巴尼亚南部意大利驻军的问题。但是10日由格拉齐转达的来自罗马的新保证，远不及这个夏天其余时间继续在阿尔巴尼亚的所作所为那样有说服力。

    希腊后备役军人在8月底被征召开赴西马其顿和埃皮鲁斯，虽然没有加以公开宣布。希意两国关系的急剧恶化，促使梅塔克萨斯和格拉齐在8月21日进行了一次长时间的谈话。在谈话中，前者指责意大利无视希腊为改善关系而作的一切尝试；并提到意大利报刊的敌视态度，多德卡尼斯群岛希腊人的受虐待，意大利对科孚岛和察穆里亚的领土野心，和意大利因希腊接受西方的保证和财政援助而产生的忿恨；他甚至还提到了，1939年6月希腊国王为他妹妹伊雷尼公主与斯波莱托公爵的婚事而访问意大利时据说曾受到不礼貌的接待。而格拉齐这方面则希望探明希腊同英国和土耳其之间究竟是否有秘密协定，以及希腊的常务次长为什么在这时访问君士坦丁堡。他问道，如果土耳其攻击意大利，希腊怎么办？梅塔克萨斯否认有任何秘密协定，并指出，希土两国联盟纯粹是防御性的。据《希腊白皮书》的记载，格拉齐还问起，如果英国施加压力要求使用希腊的基地，将会出现什么情况；梅塔克萨斯回答说，不需要担心会有这种压力，希腊不想以主动献出基地来放弃它的中立。它只有在它的领土或主要利益受到攻击时，才会去同意大利战争。

    当意大利使馆陆军武官前来询问征召后备役军人的事时，希腊总参谋长帕帕戈斯将军又重复了一遍梅塔克萨斯关于意大利侵略意图的最新迹象的那番抱怨话。意希两国的紧张关系直到德国与同盟国家的战争爆发后才有所缓和，那时墨索里尼临时决定赞同非交战状态，并且正在玩弄组织一个中立国集团的念头。

    接受西方国家保证的另一个巴尔干国家罗马尼亚，从战略上来说，法西斯认为，它远没有象希腊那样重要。4月30日至5月2日加芬库的访问罗马之行之所以使罗马感兴趣，主要是因为他是从巴黎带来消息的人，又是恭听墨索里尼关于轴心的私房话的人。罗马尼亚由于接受保证而受到斥责，受到了关于西方的保护不可靠的警告，并得到一个空洞的安慰：即使东欧被分别划归德国和意大利的势力范围，多瑙河仍流入黑海，而黑海只不过是地中海的一个延伸部分。墨索里尼和齐亚诺两人都强调，意大利同匈牙利、南斯拉夫和罗马尼亚的联系，以及匈南两国的和好。齐亚诺坚持说，意罗两国合作之路是经由布达佩斯的。而加芬库则怀疑他是希望以一个联结布达佩斯、贝尔格莱德和索非亚的亲轴心体系来取代巴尔干协约国。

    加芬库在来罗马之前和到达后向意大利报界发表的几次声明，显然是没有作出任何承诺的。首先，他详细阐述了罗马尼亚的希望保持它的政治独立；其次，详细说明了两国互为补充的经济利益。1939年上半年与1938年同期相比，意罗两国的贸易总额有了增加，意大利对罗马尼亚的输出也增加了，但意大利从罗马尼亚的进口额仍比它的出口额多。其次一个访问罗马的罗马尼亚政府成员是财政部长康斯坦丁尼斯库，并且不久就宣布了一项协定，它规定以八万吨谷物和三十五万吨石油换取意大利的人造丝、汽车和机器。意大利还提供了造船专家的服务。

    前面提到过的英土协定甚至比英国给予希腊和罗马尼亚的保证还要使法西斯政府感到厌恶。齐亚诺竭力促使德国政府反对土耳其，一部分也是想以此来回答德国新近关于行事要有节制的劝告；而且他希望利用人们害怕有英国为后盾的土耳其在巴尔干称霸的恐惧心理，用它来作为吓唬希腊人和南斯拉夫人的一个妖怪。“这两国人对土耳其人的丑恶行径记忆犹新。……我并不存奢望，但是设法重新提起某些旧恨常常是值得一试的”。


400第四编 德国
创建时间：2005-07-08
Power by Softscape HTML Builder 3


401第一章 布拉格的后果，1939年3月

    从3月15日“捷克斯洛伐克问题”的最后解决到31日第一次公开承认“波兰问题”的存在，这中间只相隔两个星期多一点。可是，甚至这一短暂、混乱的间隔也有它自己的停顿、危机和调子降低的节奏。尤其值得注意的是，不管刚结束的行动的重要性是多大、名声是多臭，对已经过去的事的关注，竟会如此迅速地就被对可能将要发生的事的全神贯注所代替。据说，希特勒在进入布拉格后就曾预言，只要再过两个星期的时间，就没有人会再谈起它了。但是甚至连他都没有预料到，注意的中心会如此瞬息万变，更不用说意识到它的重要意义了。因为这不可能只是简单地归因于承认——不管是象德国那样自鸣得意，还是象英法那样并不情愿——捷克斯洛伐克已无可挽救，必须作为全部亏损而一笔勾销。倒不如说，这是对于希特勒在国际关系的处理中所注入的无理性和专横这些因素——都并不是新的而是向未觉察——的一种本能的适应行动。虽然德国的军事占领波希米亚和摩拉维亚，它的把斯洛伐克变成一个“保护国”，以及匈牙利的征服卢西尼亚，这一切到3月16日傍晚实际上都已完成了；但当时没有人能有把握地说，入侵军队现在总算是达到了他们的尽头，或者可以准确地估计这些事件对于欧洲的其余部分有什么含意。也不仅仅是在巴黎和伦敦，在华沙和布加勒斯特，那里的政府和人民都在问“下次是哪个？”和“还有多久？”。德国人也在考虑这些问题，许多人深怀忧虑，而希特勒本人也还没有找到这些问题的答案。

    这样，歇了不过三天之后，一股新的紧张浪潮又形成，渐渐增加力量，到3月24日就爆发了。这月18日，西方民主国家在已经缓过气来并对形势作了估计之后，在同一时间内既提出了敷衍塞责的抗议(对此，希特勒早已料到并决定置之脑后)，又拿出了它们第一个尝试性的“包围”德国计划(这却是希特勒没有预料到的而且也不能相应不理)。它们集中注意力于罗马尼亚，认为下一步它最有可能成为希特勒的牺牲品，然而结果却证明它们是错了。在接近月底时，它们将要找出第二条线索来。在此期间，头几发炮弹已在那一场“包围”对“反包围”战争中打响，直到大战爆发为止，双方所有的一切外交力量在这场交战中都以这种或那种方式大显其身手。

    据外国访问者报告说，柏林在听到捷克斯洛伐克解体的消息时，人们都迷惑不解并且显然缺乏热情：他们似乎被事态的迅速变化弄得不知所措，希特勒的公开抛弃种族原则没有能逃脱人们的评论，有些人怀疑他的违反誓言已经达到怎样的地步。反希特勒政权的阴谋者组成的小而分散的集团也到处遭到挫败，他们的希望和计划破灭了，他们以一种更为愤慨和惊惶失措的心情谈论希特勒的最近一次不流血的胜利。他们中有一人在日记中写道：“这是无耻傲慢，逾越一切范围、一切礼仪的第一个例子”。在政府的最高级官员中有些人认为，这最后一次大成功与以前各次性质有所不同，它标志着在走向战争和最后失败的道路上的一个转折点，并不因没有对手就不注定要失败。还有些人，象外交部的国务秘书，则准备秘密地断言(他们不敢公开说)，随着捷克事件的发生，没落已经来临。对比之下，积极的党员们除对德国战略地位的加强感到胜利和满意之外，还对德国未来开拓的方向纷纷进行热烈的猜测。弗兰科尼亚的地方长官尤利乌斯·施特赖歇尔在3月15日纽伦堡的一次示威游行中预言：“这仅仅是个开始，更大的事件将会接踵而来；民主国家可以跳起来，爱怎么抗议就怎么抗议，它们最终是要投降的。”

    可是，开始时候报纸上很少探讨这种可能性，它们只表示普遍承认这一既成事实是应当的——的确也是无可避免的——并且过早高兴他说，“甚至连一个正式抗议都没有”。魏茨泽克和在国内或国外关键性外交岗位上的一小批外交部同事，则很难也抱有这样的乐观看法。他们(这时，从15日到19日晚，希特勒和里宾特洛甫都不在柏林，先是在布拉格然后去维也纳)不得不去面对这一政策可能产生的任何反响，而这项政策却又不是他们拟订出来的，在某些情况下他们甚至也没有预先得到关于这项政策的警告，他们知道在道义上也是难以为它作辩护的。然而，甚至连他们也好象满有把握地觉得不会发生有份量的反应。这样，魏茨泽克在15日打电话给阿托利科时就着重地指出，“在我看来，英国人或法国人都不会立即进行任何形式的干预”。在伦敦的迪克森同一天报告说：“人们认为要采取一项有力的或有效的反击行动是难以办到的，特别是因为法国人已经明白表示不赞成。我从权威方面听说，……博内今天告诉……菲普斯说，一个人只能要么全做要么全不做。法国已决定采取后者。”伦敦和巴黎的初步反应确实是温和的。迟至17日晚，魏茨泽克已得知的惊人消息也只不过是：英国贸易大臣奥利弗·斯坦利和海外贸易大臣R·S·赫德森推迟了即将进行的访问柏林，那时正在柏林的法国经济代表团团长阿尔芳突然于16日离去，亨德森于17日奉召回伦敦述职——而如果，象魏茨泽克所记录的那样，英国大使那天向他告别时确实曾向他探询“他可以转送给张伯伦用来回击后者的政敌的那些论据”，那么，甚至这最后一个办法一定也已失去了它的一些尖锐利刺。

    直到此时外交部同样没有理由预料中欧或东南欧会有任何难以对付的发展。确实，匈牙利已经有一些小规模的、没有条约根据的侵占斯洛伐克领土的行动，但暂时控制住了，有意不使斯洛伐克-卢西尼亚边界问题在23日以前发展到严重的关头，只是到那时似乎才取得了希特勒的明确允许。从波兰——受到德国最近扩张行径的最直接威胁的国家——很可以预料至少会提出某些强有力的抗议，如果这不是一个为时过晚的想从捷克斯洛伐克的毁灭中为它自己取得什么的企图。但是没有迹象表明波兰打算采取这样的行动。德国驻华沙大使毛奇在15日深夜报告说：“贝克先生……要我今晚会见他，他以显然不高兴的表情告诉我说……在令人惊异的军队开入中，沿波兰边界观察到了不愉快的事情”。但是构成波兰外长抱怨的重点的是，德国入侵捷克斯洛伐克的方式，而不是入侵事实本身：用机枪瞄准波兰领土；有侵犯波兰-捷克斯洛伐克分界线的情况；事前未通知将要发生什么事情。尽管如此，波兰方面把这些措施归咎于“下级机关误解了指示，而没有采取反措施”。这场谈话在毛奇作了奉承式的回答后，于是气氛变得更为友好。贝克对斯洛伐克的独立表示满意，并明确否认国外报纸所报道的波兰对它有“特别企图”，他还声明波兰军队并未集结在斯洛伐克边界上。在这次谈话后的次日，波兰及全世界都知道了斯洛伐克已经以它的独立换取了德国的“保护”；行动的机会，如果以前曾存在过，现在可是再也没有了，波兰政府只能设法去确定那种保护的含义和目的是什么。16日，副国务秘书阿尔齐泽斯基催着要柏林对这个问题作出答复，毛奇于是打电话给魏茨泽克建议，“贝克先生显然受到了军队的强大压力，为了支持他的地位，……应向他提供特意安排的情报，以便尽可能地减轻他的对一次广泛的侵犯斯洛伐克独立的行动和来自斯洛伐克的军事压力危险的恐惧”。但是从他18日的简短而模棱两可的答复可以看出，国务秘书目前完全不能提供任何情报，所以毛奇和贝克一样暂时只能等待事态的自行明朗化。

    对比起来，罗马尼亚向外交部提出的问题，如果需要较大的努力才能解决的活，至少不会发现它是无准备的或踌躇不决的。这里所必要的是，控制和解决由于匈牙利进入卢西尼亚而造成的火上加油的局势——但是不能让德国受到损害或明确地卷入，不论它是担任调停人、仲裁者或在紧要关头突然出现来扭转局面的人——办法则必须是既不致引起匈牙利和罗马尼亚之间的战争，也不会为其他有利害关系或无利害关系的国家提供进行干预的机会。对于不大可能的匈牙利默许罗马尼亚当初提出的一项建议，即波兰和罗马尼亚联合占领大约三分之一的卢西尼亚，德国人将会抱什么态度，这是一件需要猜测的事，但是他们肯定不会反对让罗马尼亚对在它东端的某些讲罗马尼亚语言的村庄这一基本的最低领土要求得到满足，还有那条连结罗马尼亚和波兰的铁路也包括在内——只要它是用和平的方式来要求并且单独同匈牙利直接谈判。在贝克同毛奇于15日谈话之后，波兰在卢西尼亚问题上的态度仍有令人怀疑的地方，因为在毛奇那次询问贝克“应否考虑罗马尼亚的愿望”的时候，贝克答复说“这事目前正在波兰的调停之下进行协商”。而罗马尼亚外长于16日告诉德国驻布加勒斯特公使法布里齐乌斯说，波兰人在前一天曾劝告罗马尼亚政府占领他们所要求的地区。但是加芬库同时向法布里齐乌斯保证说，他的政府已拒绝了这一劝告；而匈牙利一方面，恰基很快就报告德国人说，他有礼貌地但坚决地拒绝了贝克提出的当调停人的要求。

    还必须坚决地劝罗马尼亚不要采取武力行动，劝它不要存德国会代它对布达佩斯施加压力的幻想，和说服它如果要取得任何卢西尼亚领土，就必须同匈牙利直接谈判并且依照匈牙利的条件。3月15日，罗马尼亚政府要求德国对喀尔巴阡-乌克兰的前途表示意见，重申它愿意遵守维也纳仲裁裁决，愿意参加这一问题的今后国际讨论，但宣称虽然目前它无意派遣军队越过边界，可是如果匈牙利人占领罗马尼亚人所居住的村庄，它将不会“等闲视之”。德国外交部对这些新方针的初步反应是草率的和令人沮丧的；但是在法布里齐乌斯报告说罗马尼亚政府对此事的态度看来在各方面都是忠诚的之后，它的态度稍有改变。它已从布达佩斯方面听到，恰基准备答应罗马尼亚的要求作为它在其他地方让步的报答。魏茨泽克命令法布里齐乌斯去告诉加芬库说，德国政府赞成罗马尼亚的慎重态度，德国相信匈牙利与罗马尼亚直接解决问题是切实可行的，无论如何在目前它不打算当调停人。

    照德国外交的目前标准来衡量，这一切都只是例行公事而已。德国并没有授权匈牙利去侵占特兰西瓦尼亚，甚至也并未寻求过这种匈牙利的侵占——从可以得到的记录材料中也看不出，在这一点上加芬库曾对法布里齐乌斯表示过任何忧虑。对德国外交部来说，罗马尼亚的事情一定是被看作很不重要的，即使是考虑到同德国签订一项有深远影响的秘密经济协定的谈判此时正在布加勒斯特接近高潮。谈判是在罗马尼亚的恳切邀请下，于2月13日开始的。代表戈林(以他的四年计划特派员的资格)主持谈判的沃尔塔特，从一开始就得到指示，应设法“用参与管理石油工业的办法来改进和取得罗马尼亚石油产品的运往德国”；但在讨论的第一阶段，他这方面并未曾施加任何明显的压力，罗马尼亚整个经济倒向德国这一协议在原则上就已达成了。(可是，沃尔塔特自己认为德国可以从这种倒向中得到很大利益的热心估计，柏林的经济政策部却并不表示赞同。它指出，德国在罗马尼亚享有经济上的优越地位已多年，即使在一项特别扩充计划下也不可能预期会有明显的改进。)2月22日沃尔塔特回柏林作最后的请示。但3月10日他又回到了罗马尼亚首都，他庆幸自己回来得正是时候，因为“布加勒斯特政界已在考虑内阁改组”——包括更换加芬库和其他两名部长，“因为他们的亲德政策(曾得到国王的支持)已证明是失败的”——如果德国政府并未授权他“签订一项条约或已经推迟了谈判的话”。在沃尔塔特给戈林的最后报告中，他描述了在得到捷克斯洛伐克事件的最初消息后谈判是在怎样的日益紧张的政治气氛中进行的，他也描述了同罗马尼亚经济部长布若尤谈判时的繁琐手续，谈判进展到每一新阶段都必须向由国王主持会议的整个内阁报告；但他没有暗示曾受到想进行吓唬或威胁的任何引诱。到3月16日，国王在原则上同意了条约草案；17日御前会议一致批准了所提出的同德国的协定；同时还批准了加芬库的处理卢西尼亚问题的政策，即在同匈牙利商定一项澄清问题的办法之前把罗马尼亚的军事措施限制在保卫现有边界之内。到18日(星期六)沃尔塔特已在同布若尤讨论最后的文本，他希望条约在下星期一就可以签署了。可以认为，沃尔塔特和魏茨泽克两人都有一些使他们感到满意的理由。可是德国同罗马尼亚的打交道就要变成为几乎是全世界注意的焦点。

    到3月18日，英法两国国内最初阶段的震惊和犹疑不决已告结束，现在已很清楚的公众义愤由官方表达了出来——表达在那一天递交给魏茨泽克的正式抗议书中，表达在17日张伯伦在伯明翰所作的演说中，还表达在法国议会就达拉第的要求授予特殊权力法案进行的辩论之中。这些发展虽然不会被柏林所忽视，但处在人为地激起的愤怒烟幕后面的德国政策执行人基本上是处之以冷淡的。对比之下，西方国家踌躇地但不断地探索某些积极的防止德国进一步侵犯的安全保障体系，引起了德国人的敏锐的警惕和真正的恼怒，虽然是比较逐渐发展的。

    也许魏茨泽克是相信“话说得越少，事情好转得越快”的原则，才拒绝接受英法两国3月18日的照会的，他并于20日指示驻苏联的使节“也拒绝在莫斯科进一步讨论这件事”。魏茨泽克所关切的不是指责，而是指责的变成为行动。例如，英法两国召回大使立即引起了报复：18日下午，在他粗暴地接见库隆德勒和勉强地同意会见亨德森之间，魏茨泽克以电话指示驻伦敦大使迪克森去“要求英国政府解释它这样地宣布把亨德森召回伦敦的意图。我们觉得这种宣布方式是不友好的。”在拜访了哈利法克斯后，迪克森打电话回来说，亨德森逗留在伦敦的久暂决定于他向内阁汇报后的结果和事态的今后发展。傍晚时魏茨泽克再一次打了电话，这次是转达里宾特洛甫从维也纳发来的指示，要迪克森立即回柏林报告。20日他以电话给驻巴黎大使韦尔切克下了同样的指示。对于华盛顿的反应也是同样如此：萨姆纳·韦尔斯3月17日的声明和美国政府20日的照会几乎没有受到评论就过去了。但是在18日的傍晚，德国经济政策部长维尔已经在以卵击石般地对付美国财政部，后者刚发布了两项命令：一项是在17日，对从波希米亚和摩拉维亚来的产品暂停给予最惠国待遇；另一项是在18日，对来自德国的一切课税货物征收百分之二十五的“反倾销”税。维尔打电报给驻华盛顿的代办托姆增，就第一项措施指示他：“你应口头上向美国政府提出强烈抗议”，这种措施——除了认为它是一种“表示不赞成的政治姿态”而感到愤怒外——他估计还将使大德国的出口削减八千五百万马克，并相应地减少它已经过度紧张的外汇资源。23日托姆增奉命对另一项命令也提出了抗议。在这里也曾考虑过报复措施，但是在这种情况下很遗憾地予以放弃了，因为它们必将对德国自己的经济产生不良的影响，结果是只能接受这种局面。

    与此同时，至今没有采取行动的德国报纸也终于起来怒斥英国和法国了。3月19日的《法兰克福日报》不祥地提起“未解决的问题”，对其中有些问题，例如西班牙，尚未采取决定性的最后步骤，而其他一些问题，首先是“法意纠纷的领域”，还“很少触及”。有些社论还注意到德国的原料来源仍感不足，和它的殖民地要求仍未得到满足，或暗示德国谴责英德海军协定。半官方的《德国外交-政治通讯》第二天发表了一篇长的声明书，叙述德国召回驻伦敦和巴黎的大使“不仅仅是形式，而是表示德国政府对英国的态度，特别是在解决捷克斯洛伐克问题上的态度，感到不满”；诉说英国似乎是“反对德国的地位有任何加强，反对德国平定和保卫归它所有的生存空间”；并威胁说，“在这种情况下，德国的确将被迫不得不彻底地和果断地改变它的基本态度”。

    这些谴责本身并没有什么意思或重要性，其所以要加以引用只是想表明，德国宣传部一方面对那时希特勒的真正意图是无知到了何种程度，另一方面它对英法两国焦虑方向的新转变又是没有准备到了何种程度。因为虽然总理心中想的肯定是未来，但这是一个“对他还不大清楚的”未来，在这个未来中，西班牙和殖民地问题都很模糊不清，如果这些问题在他心中是占有相当地位的话。至于意大利立即对法国进行冒险行动，他远不是欢迎这种可能性的。他认为这是一种使人困窘的行动，应不惜一切代价去避免它。至于西方国家，在这时候它们担心罗马尼亚的完整可能受到威胁，比担心它们自己的安全更甚一些。

    迪克森于3月18日已向外文部提出警告，他在一份电报中谈到张伯伦在伯明翰发表的演说时说，德国必须期待会碰到“一种组成一个大国集团的企图，和一种更加强硬的对德国的态度”。他又补充说，还必须期待会碰到一次对“英国在东欧的利益的连续性”的新的强调。他也提到了以显著地位刊登在那天早晨报纸上的关于德国向罗马尼亚提出一份经济方面的最后通牒的报道。迪克森逗留柏林期间在伦敦任代办的特奥多尔·科尔特在第二天报告说，这消息的由来出自蒂列亚的“阴谋”。20日从驻巴黎大使馆发来一份电报说，当地报纸一致赞成英国建立一道阻止德国扩张的屏障的努力，特别是在东南欧。科尔特于21日又从伦敦发来一份报告说，英国政府的意图虽然还不清楚，但它“显然想设定一条分界线，特别是要把罗马尼亚划进去，侵犯这条分界线……就将构成作为一项宣战理由的事件”。科尔特还了解到：英国同俄国、波兰、土耳其和南斯拉夫都已商量过，并让波兰和土耳其分别去同波罗的海各国和希腊进行接触；苏联提出的一项召开六国会议的建议已被英国拒绝。与此同时，魏茨泽克19日已从法布里齐乌斯处了解到加芬库的正式辟谣，声明的大意是说沃尔塔特来罗马尼亚的使命“只是进行通常的经济谈判”。

    在这阶段，德国外交部对于伦敦正在作何打算很难得到一个比较清楚的了解：它怀疑究竟是包括两项各别的外交行动，还是只有一项；它也想更多了解一些苏联建议召开会议的情况。因此，3月21日魏茨泽克向各有关驻外使团提出一项要求，要他们在不暴露是出于官方指示的情况下，查明“英国要求的内容和各国的答复”。同一天他也向驻在安卡拉的大使馆发出电报，指示他们就传说正在商谈一项法土互助条约以作为哈塔伊合并于土耳其的报酬一事提出抗议，这种谈判是德国“非常不喜欢的”，德国认为是同土耳其将奉行对一切大国都严守中立的政策的保证绝不相容的。在以后的两天中，所要得到的情报源源而来。22日，莫斯科的报纸刊登了塔斯社的一份新闻公报，声称苏联政府并未收到过波兰或罗马尼亚提出的援助要求，它的召开一次会议的建议也已被英国政府拒绝，他们认为时间尚未成熟。魏茨泽克从安卡拉获得保证：土耳其将继续“拒绝同任何大国签订一项全面的援助条约”。此外，对于英国的询问，即假如德国进攻罗马尼亚，它的态度将如何，土耳其的答复是它仍将保持中立，因为根据巴尔干公约，它的义务仅限于当罗马尼亚“在巴尔干之内的”边境被一个巴尔干国家进攻时才起作用。毛奇从华沙报告说，可能有把握这样假定，即波兰既不准备为保卫罗马尼亚而拿起武器，也不会参预任何联合组织或卷入会迫使它过早地和公开地宣布它的立场的任何行动。从布加勒斯特方面传来了更多的为加芬库申辩的解释，说他是“抢在英国提出询问(正如向其他国家提出的那样)之前就采取行动的，他从一开始就宣布……罗马尼亚在任何情况下都不会参加任何大国集团来反对另一个集团。他已经抛弃了一切集体安全计划”。关于俄国曾邀请罗马尼亚参加的那个会议的报道纯属捏造，“国王也从未建议就西方国家保证罗马尼亚边界一事进行交换意见”。到3月24日，魏茨泽克觉得已可以发出第二份通知了。通知根据他所看到的、直到最近为止的英国外交的努力和进展作了总结，并表示了这样的看法：“最终的结果……将证明是非常贫乏的”。他指示驻外使团在谈话中要着重指出，由于“莫斯科献殷勤”，英国“使它自己对别国不再有那么大的魅力了，并且在重复法国1935年所犯的错误”。

    与此同时，沃尔塔特也刚刚能够，虽然是极其困难地，说服罗马尼亚人签订一项经济条约。被谣传的最后通牒煽动起来的群众骚动，非但没有能够使德国人接受向他们提出的最好暂时中止谈判的建议，反而促使他们以最高速度急忙前进，既要维持他们在东南欧的威信，又要“在勒布龙去伦敦作国事访问时给予英法以一次决定性的挫败”。不过，当他判定在这已改变了的形势之下一项秘密条约已不再可能时，沃尔塔特就“把条约的文本改成一项国家条约的文本，必要时可以将它公布，另外再附一份签署的秘密议定书，把不适宜公布的目的和相互承诺等写在里面”。他和布若尤一起，到3月19日已完成了修正草案。20日他遇到了未曾预料到的障碍，因为以前反对缔结条约、费了很大力气才予以克服的某些部长，现在又用全力进行反对——一部分原因也许是受到了伦敦和巴黎最近的发展的鼓舞。用了21日整整一天，沃尔塔特竭力同布若尤商谈，最后他认为已把他争取了过来；但到22日中午，国王同内阁“仍在讨论这条约”。直到这时沃尔塔特才第一次要依赖近乎提出最后通牒的办法，因为甚至只是到了现在，他才有可能去利用那极端紧张的局势。由于动员了武装部队以防备匈牙利或甚至匈德两国的联合入侵，这时整个国家都已陷入了这一可怕的局面。那天下午，在德国公使的陪同下他拜访了加芬库，并指出“罗马尼亚由于继续拖延签字而正在冒的风险”。他说无论如何他要在第二天晚间回到柏林去；他要求“进行有外交部长本人参加的直接谈判，或者是由国王立即接见他”。不久之后，法布里齐乌斯接到柏林外交部的一个电话，大意是说“它把就在当天晚上签字看作是极其重要的”。

    沃尔塔特所要求的直接谈判在下午7时开始了，并整夜继续举行：起初，除了他和布若尤之外，只有加芬库和财政部长参加，但后来把首相也请来了，有一个时候国王自己也来到会议室露了一下面。由于加芬库要求列入一项德国的和平意愿的保证，沃尔塔特作了让步，在序言中插进一个措辞含糊的短语。但是在经济领域方面，他只答应作无足轻重的词句更动。罗马尼亚人拒绝在组成一个混合工业委员会方面进行合作，他们要求在金融和资本投资方面有限制性的规定，以及他们迫切要求一笔国家贷款：所有这些全都被搁置一边，不予考虑。最后首相离开会议室去征求其余各部长和国王的同意，条约文本在3月23日晨4时宣告完成。罗马尼亚人的最后一个企图(在中午时)是要再作某些修改，但由于沃尔塔特拒绝重开谈判而未能如愿。条约和秘密议定书最后在那天傍晚5时半签了字。在上火车回柏林前沃尔塔特驱车去王宫，国王向他表示，“对条约的条件和条约能在此刻签字”感到满意。按照里宾特洛甫的指示，他告诉卡罗尔说，他“现在可以对加芬库被邀去柏林访问的前景抱有希望了”——这是一种暗示，大概德国对去冬压制铁卫军一事感到的不愉快终于平息了。

    在条约签订之后，罗马尼亚同匈牙利之间的紧张关系稍有松动，通过正常外交途径来谋求缓和的谈判也在25日开始了。但是如果加芬库以为一旦条约签字德国就会为罗马尼亚而向布达佩斯施加压力，那他的希望不久就要破灭。匈牙利现在是拒绝考虑罗马尼亚对卢西尼亚的领土要求，并坚持罗马尼亚必须比它先复员；而罗马尼亚则在未取得交换物即一项互不侵犯的声明和匈牙利对现有边界的保证之前，是不愿复员的。但是柏林的外交部仍摆出一副中立的姿态，只是在一点上进行干预。3月29日在两国的公使馆各自向本国报告说，有人提出了一项建议，即稍加修改后恢复1938年8月23日由匈牙利和小协约各国草签的布莱德协定。德国人从一开始就不赞成这项协定，因为它也许会缓和捷克斯洛伐克同匈牙利之间的紧张关系：他们仍不信任东欧的一切多边联合，而宁愿匈牙利，罗马尼亚和南斯拉夫只分别作出各自的双边安排。魏茨泽克因此在30日指示驻布达佩斯的埃德曼斯多夫，利用他个人的影响去反对“出现赞成小协约国的陈腐原则”。第二天韦尔曼对斯托亚伊也讲了同样内容的活。匈牙利人对德国的建议很快就作出了反应，4月2日恰基告诉埃德曼斯多夫说，他要“使罗马尼亚尽可能不进行下去”，并且在目前也不“考虑同南斯拉夫进行谈判，以避免即使是好象同小协约国有联系”。三天之后，对从匈牙利得到任何满足已丧失信心，并认为“紧张关系的直接原因正在消除”，罗马尼亚人于是开始复员——不过于4月7日又取消了，理由是匈牙利人并未跟着同样办理，并且在挑起边境事件。虽然德国人这时的确背离了他们的“不干预”外交而向双方暗示缓和将受到柏林的欢迎，但它们之间的关系在此后一段时间内仍很紧张。

    不过，与此同时，替罗马尼亚十分担忧的西方国家，在它同德国签订经济条约后的几天之内，焦虑也就减退了。还没有察觉到它们现在又对波兰可能遭受威胁产生了新的忧虑，柏林的外交部现在正在研究法国报纸上的一篇报道的真实性，那篇报道说英国和法国已签订了一项关于德国如进攻瑞士或低地国家英法将联合行动的协定。3月25日驻海牙的德国公使同荷兰外交部秘书长讨论了这件事。虽然柏林在同一天起草的一项要在布鲁塞尔、伯尔尼和海牙采取“适当的外交行动”的指示，按照里宾特洛甫的命令取消了；魏茨泽克本人在27日，后来又在30日，同驻柏林的瑞士公使谈了话，而比利时大使31日同他谈话时更是主动提出了这个问题。每一次得到的情报都不外是：法国或英国都没有同这三个有关政府中的任何一个有过正式接触，除了报上已刊载的之外，对此事一无所知。瑞士公使还声称，瑞士不能阻止第三方各国达成一项协议，把侵犯瑞士的中立看作是构成宣战理由的事件；就事实而论，它将自己起来保卫它的中立；除了它直接提出请求外，不允许任何人前来援助。荷兰的答复也差不多相同。

    当上面所述德、罗、匈三国之间的谈判正在进行时，希特勒和里宾特洛甫已在从事重画东欧地图这一更加重要的工作。在3月16日傍晚他们离开布拉格之前，建立波希米亚和摩拉维亚保护国的法律已颁布；在19日晨他们离开维也纳之前，“独立的”斯洛伐克的总理蒂索已经在“德国与斯洛伐克之间的保护条约”草案上签字，这一草案是前一天在那里临时签署的；那天晚上回到柏林之后他们又立即行动，20日中午里宾特洛甫接见了立陶宛的外长，经过最后的一系列周折，终于使德国和立陶宛之间的条约在3月22-23日午夜后不久签了字，根据这项条约美美尔又重新同德国合并了。

    当希特勒在去美美尔的途中和最后一支立陶宛军队于23日晨撤出该地时，匈牙利的部队越过卢西尼亚边界进入了东斯洛伐克。这时在列支敦士登的德意志人也准备起事——原来打算在22日，但现在推迟到24日——他们希望通过这次起事可以在驻防奥地利边境的纳粹冲锋队的某些帮助之下，强制使这个公国同德国合并。在这时刻使列支敦士登同化并不是希特勒的计划中的一部分，起事因此被根据外交部指示行事的柏林德意志人总会迅速而又悄悄地压了下去。但是匈牙利的进入斯洛伐克似乎是受到希特勒的直接或暗中的批准，在这时他对他的新被保护人的态度确是非常暧昧的。因为，尽管德国根据确定将在那天签署的条约，有保证斯洛伐克领土完整的义务，但他已在非常认真地考虑最后让匈牙利和波兰把它瓜分掉，正如里宾特洛甫21日已向波兰大使暗示的那样，也正如他本人将在25日告诉勃劳希契将军的那样。虽然，与此同时，他想把匈牙利的贪心严格地加以控制，可是现在他甚至准备让它得到相当的满足，其程度之高显然是一星期前都没有考虑过的。3月21日匈牙利公使斯托亚伊会见了希特勒，希特勒交给他一封致摄政霍尔蒂的关于斯洛伐克的私人信。霍尔蒂在24日给希特勒的回信中表示“衷心的感谢”。这封信的直接结果是匈牙利部队开入了东斯洛伐克。他们遭遇到坚强的抵抗，但是到24日晚已经进入到边界内十至十五公里一线。德国人于是好象向争吵的双方施加了压力，要他们回到会议桌上来。一个划定边界的匈牙利-斯洛伐克混合委员会3月27日在布达佩斯开会，德国人对斯洛伐克人又施加了压力，才于3月31日就匈牙利人实际占有的边界线达成了协议。

    与此同时，希特勒正在考虑未来扩张计划中的微妙的重点问题，里宾特洛甫也已经踏勘了德-波关系中敏感的地区；但是没有迹象表明他们两人在这阶段对于西方首都对布拉格事件的反应曾有过认真的思考。对比之下，罗马的反应却使他们有些忧虑。值得怀疑的是，希特勒所了解的意大利对他在捷克斯洛伐克的未经预告的独立行动感到的愤怒究竟达到了何种程度；他也许从未想到过，这种愤怒可能会导致意大利的脱离轴心国。真正使他不安的是墨索里尼的强烈想法，认为现在该轮到意大利从伙伴关系中得到一些立刻到手的和惊人的好处了。他错误地认为这将采取对法国突然袭击的方式，这种错误的想法可能是由于1938-1939年冬意大利总参谋部曾多次施加压力，在2月和3月初齐亚诺和阿托利科又更加迫切地催促，要求意德两国参谋人员举行会谈。因此，希特勒在入侵捷克斯洛伐克后致墨索里尼的信中提出警告说，如果意大利打算进行任何大规模的行动，“最好再等待两三年”，直到德国能在军事上给它援助；墨索里尼则答复说(无疑是因为虚荣心受到了伤害)，在法意冲突中，意大利不需要德国的人力援助。但这只能增加他的怀疑，尤其是当4月4日帕里亚尼将军讲到同法国打一场“殖民地的”局部战争时又重复提到这一点。在希特勒看来，这样一场局部战争是不可能的：英国在经过一段喘息时间进行准备之后，肯定要干预的，而德国，没有了出其不意的有利条件，将被迫不得不前去营救。希特勒是迟早要同英国和法国打起来的，但是必须在他自己选定的时间。从此以后一有机会就要告诫意大利人：最要紧的是既要延长准备时间又要行动一致。

    这样，在他从维也纳回来后到动身去美美尔之前这一短暂间歇中，希特勒的最初行动之一就是在3月20日意大利大使回罗马去汇报的前夕接见了他。这是第一次，虽然也决不是最后一次，把上述论点详尽地摆了出来，还夹杂着对意大利实力的恭维话和在需要时德国将站在它的一边的宽慰话。至于阿托利科，当他强调(承认“只是代表他自己”说话)墨索里尼现在是“被迫不得不‘取得一些东西’”时，他简直不可能减轻希特勒的疑虑。墨索里尼“并不想也不能一直等待到法国国内的局势变得恶化起来的时候”。可是当对方一定要他说明意大利领袖目前的急迫要求时，他只能作无把握的猜测说，这些要求“不是领土性质的，包括中立化，但不是割让科西嘉”。阿托利科还提到了恢复“居住在突尼斯的意大利人的战前法规”。他补充说，这些要求同苏伊士和吉布提有关是“非常明显的”。当他表示相信很有可能法国会接受这些要求时，希特勒就结束了这次谈话，并劝他要有耐心：“等待这些要求能以最小的努力和风险来实现的时刻的到来是需要有智慧的。但是那个时刻一定会到来的。”但是即使假定有必要把这种意见深深地打入对方的心坎中——这时意大利人对于希特勒的刚刚过去的独立行动的怨恨正达到高峰——也需要有一些机智才行，这就大概要归功于这一时期德国在意大利人最关心的某些事情上的亲切态度。

    例如，里宾特洛甫在希特勒同阿托利科谈话后就立刻给齐亚诺写了一封信，在信中不仅热情迸发地急忙感谢意大利政府在捷克斯洛伐克事件上表现的“同情和友好的态度”，并就德国没有在事变之前通知它作了辩解。而且还针对他们最近所表示的忧虑，即希特勒对克罗地亚有图谋这一点，明确地断言德国在克罗地亚问题上和对一切地中海国家都没有私自的欲望。凯特尔将军也立即得到指示：宣布他准备尽早开始那盼望已久的参谋人员会谈，并询问什么日期对意大利人合适。魏茨泽克把这一步骤说成是“也是为了政治上的理由而需要的一个友好姿态，特别是在目前”；他于21日要求马肯森“用电报报告进展情况”。在同一天，也是为了同一理由，这位国务秘书还打电话给经济部长，极力要他(这已不是第一次)设法加快将合同上的煤和焦炭的剩余部分运往意大利。也许——虽然在这一点上没有明显的证据——那时似乎已冷淡下来的关于从南蒂罗尔迁出的德国人的重新安置的谈判在4月初得到恢复，也应当归功于德国人想要博得好感的愿望。


402第二章 下一个目标：同波兰的一种“还可容忍的关系”，3月21日-4月6日

    使希特勒从1935年起就已逐渐相信必须同英国和法国发生一场冲突的那个过程，已经在前一卷《概览》中描述过了，在那里表明，介于签订慕尼黑协定和最后灭亡捷克斯洛伐克之间的五个月时间中，希特勒是如何的犹豫不决(正如魏茨泽克于1938年12月告诉哈塞尔的那样)：究竟是直接进攻英国而让波兰保持中立呢，还是为了解决德波问题和乌克兰问题而首先向东进攻。魏茨泽克所提到的那个时期的摇摆不定，在许多个月之后从希特勒本人向他的总司令们叙述他决定进攻波兰的思想过程的话语中也得到了确证。他在8月22日告诉他们说，“我很清楚，迟早一定要同波兰发生冲突。我在春季就已作出这一决定，但是我想我应该首先去对付西方。……为了先向西方打起来，我首先需要同波兰建立一种还过得去的关系。”还有在11月23日的一次会议上他也解释说，在建立了波希米亚和摩拉维亚保护国之后，“征服波兰的基础是打好了，但那时我还是不很清楚，究竟我应该从先打东面开始然后打西面呢，还是应该反过来。……迫于势态的发展，才决定首先攻打东面。”迫于势态的发展，当然是指3月底张伯伦和哈利法克斯所倡议的“包围政策”，这件事不管在其他方面取得的成就多么微小，它的确证明了最后在一场同西方国家的战争中德国是不能指望波兰的友好中立的。

    3月21日——那就是说当他们能够从收拾捷克斯洛伐克局面这个压倒一切的重要任务中尽快地腾出手来的时候——希特勒和里宾特洛甫加倍努力地去进行他们在11月和1月已经开始的活动：取得同波兰的必要的谅解。

    在4月6日英波相互保证宣布之后，他们就不再想也不再说一种“还过得去”的关系了。但他们在一段时间内，仍旧判断有可能通过用实例说明西方国家的包围政策的失败和对波兰进行“神经战”来迫使它向德国让步。可是，到5月的第二周，他们的态度已经变得强硬起来；5月23日希特勒在一次总司令秘密会议上宣布了“一有合适的机会就立即进攻波兰”的决定。

    希特勒心目中的那种同波兰的“还过得去的”关系，是决定于他这时压倒一切的欲望，即想完全腾出于来筹划同西方国家，特别是同英国打一场战争。从表面上看，他向波兰提出的真实要求，即割让但泽和允许在东普鲁士和第三帝国之间有国境外的交通权，可能并非完全没有理由。前一个要求是出于感情，后一个是为了便利。但是这些要求的真正意义，远远超出感情、便利或甚至单纯的贪婪。希特勒要求但泽和在走廊中的治外法权——而且要立即得到它们——并不是为了它们的内在价值，而是为了它们所含的意义、它们所象征的东西和它们将使得可能的事。他之所以要它们是因为，一旦波兰放弃了这些，它就不再是一个自由的力量；它就要绝对地和不可改变地默许德国所执行的任何政策；而希特勒的两线作战的恶梦也就可以排除了。

    在3月20日同意大利大使的谈话中希特勒暴露了他的一些心事，他宣称在捷克斯洛伐克毁掉以后，波兰要妨碍德国，说真的，是更少可能了，但也并不是完全不可能，如果德国发现自己是在同西方国家斗争的话。这个不确定因素迫使德国要保留一定数量的师作为后备，以防万一。它必须把所有的军队驻扎在东普鲁士，而且把一些师放在德波边界上，顺便说一句，那里的边界现在已有德国的重兵设防。

    此外，也不象他能指望现在的波兰政府会存在下去：它没有人民的支持；“逆流可以在任何时刻露出水面”；大量的犹太人——几乎有四百万——可能“有一天在某一方面影响波兰的政策”。

    可是在向阿托利科吐露他对波兰的不信任时，希特勒只是描述了一半的景象。为了反对意大利过早地进攻法国，他强调德国同波兰目前的关系是无法接受的，但他没有提起他希望在今后几星期中把它转变成一种可以接受的关系。因为他仍然抱着那个希望，尽管自从慕尼黑协定签订后他和里宾特洛甫曾极力劝说波兰人应使德国和波兰之间的问题得到一个全面的解决而没有获得成功，尽管甚至自从那时起德波关系确实是恶化了，而他自己也充分意识到波兰全国对德国的仇恨心。他有什么理由能假定，在11月和1月被毫不妥协地拒绝了的建议会在3月变得受欢迎了，或者任何他本人愿意接受的关系真的也可以被波兰所接受？如果希特勒曾经清醒地拿这些问题来问他自己，他一定已经在莫斯科，在巴黎，在布拉格、布腊提斯拉伐和美美尔这些地方寻找过答案。因为，就在波兰没有能同俄国真正恢复友好关系，它同法国的传统关系也大为削弱的时候，似乎它的政治孤立更加严重了，它四周的有形包围圈——美美尔被占领，德国军队进驻斯洛伐克——实际上也已告完成。希特勒必须拿出来给予波兰的，仍旧只是解除它的无穷无尽的焦虑(也许在最后送一小块斯洛伐克领土给它以资平衡)；但是虽然它的买价现在并不比过去更高，它对波兰的价值自从上次提出以来确实有了无可估量的增加。如果波兰现在不能被说动投靠轴心阵营，它就将永远不会了。它很可能再也不会有一位比贝克更加现实和圆滑，更加能看清什么是不可避免的并漂亮大方地屈服让步的外交部长了。而且也可能从来不曾有过一个比目前更为有利的时机，在普遍的惊慌和不确定中来取得一个对但泽和走廊的“突然决定”。不过，甚至在现在也必须对波兰隐瞒德国野心的真实方向，必须坚持那个捏造的谎言：对于两国来说，共同的敌人始终只是苏维埃俄国。

    但如果波兰继续坚持不让步又将怎样呢？希特勒那时会命令立即在但泽搞突然行动或者甚至大举进攻波兰本土吗？在3月25日给陆军总司令勃劳希契将军的一件指示中，他显示了他的思想正在转向哪里。(那时里宾特洛甫于21日接见了波兰大使，再一次向他提出贝克早已非常熟悉的建议之后，要求他立即回华沙去当面汇报；并期待利普斯基带着波兰政府的答复于26日赶回来。)这指示的开端说，希特勒已于25日傍晚离开柏林，不愿在利普斯基回来时在那里——目前由里宾特洛甫负责谈判：

    元首无论如何决不希望用武力解决但泽问题。他不希望由此而将波兰赶到英国的怀抱中去。一次可能发生的军事占领但泽只有在下列情况下才是可以想象的：利普斯基表示波兰政府不能同意把但泽自愿割让给它自己的人民，并且可以看出，既成事实将使一项解决办法更容易为它所接受。

    因此这时在但泽并不存在暴力起事的问题，即使假定这种行动不会导致希特勒如此急于要避免的两线作战，它本身也不可能给予他所需要的东西——保证波兰会完全屈服。不过，很清楚，他对波兰的顺从并未寄予太高的希望，而是已经在考虑“先转向东方”的可能的必要性，即在他专心去对付英国和法国之前先消灭波兰：“在目前元首并不想解决波兰的问题。不过，现在应该开始准备起来。不久将来的一项解决办法必须建立在特别有利的政治先决条件之上”；换句话说，希特勒是一定要觉得全世界确实不会干涉波兰的事情，正象他已经在捷克斯洛伐克做过的那样，他才放心。

    在这样的一种情况下，波兰就必须是这样的被打倒的，那就是在今后的几十年内不需要再把它看作是一个政治因素。在这样的一种解决办法中，元首预见到一条推向前去的边界，即从东普鲁士的东面边界伸展到西里西亚的东端。撤走和重新安置居民的问题则还有待解决。

    他如何组织剩余下来的、不并入第三帝国的波兰领土，他还没有把握；但是他不想利用消灭波兰来进攻俄国则是清楚的：“元首并不想进入乌克兰(即波兰所属乌克兰诸省)。可能要建立起一个乌克兰国家。但这些问题也仍然悬而未决。”

    指示的其余部分除一处外都同波兰无直接关系。提到斯洛伐克，勃劳希契记载说，希特勒会遵守同斯洛伐克签订的保护条约到多久是值得怀疑的：他的印象是“当时机到来时元首将摆脱这一条约，将利用斯洛伐克作为他同波兰和匈牙利之间的一笔政治交易的本钱”。不过，如果由波匈两国加以瓜分，现在的捷克-斯洛伐克边界必须向东推进，即从弗阿格一线移到尼特腊一线(这样，向北直达西利那和现在的波兰边界的公路和铁路交通就将完全被德国所控制)。

    波兰大使同其他国家驻柏林的外交代表一样，在紧接占领布拉格前后的一段时间内曾多方设法试图见到里宾特洛甫而没有成功。可是，到3月21日，后者已准备好接见他了。引用利普斯基在六个月后所写的总结报告中自己的回忆，这时，“里宾特洛甫讲话的语气同以前讨论有关两国政府事务时的已经大不一样，已经带有明确的压力的性质。他摆出德国的要求，极力要求波兰政府尽快作出决定。”谈话开始时是完全不伤和气的(如果相信里宾特洛甫讲的是实话)，他以随便交谈的形式，为德国在捷克斯洛伐克的行动和没有将那里的发展情况随时告诉驻柏林的各国外交代表进行辩护。当谈到波兰人一定对“喀尔巴阡-乌克兰问题”的解决感到满意时，里宾特洛甫拒绝接受利普斯基的这样一个意见，即宣布斯洛伐克为德国的保护国一事是对波兰的直接打击。在这里他还“稍稍暗示，如果德波关系一般发展得令人满意，这个问题也许可以在某一时候成为共同讨论的题目”。但这时他谈话的语气和内容变得不大亲切友好了：他注意到那些关系从几个月以前就已开始变得逐渐僵化；他特别提到“波兰在少数民族委员会中所采取的奇怪态度”；提到波兰学生在但泽挑起的事件；2月间齐亚诺访问时在波兰出现的反德示威；以及“公开的报刊长期仇视”德国。元首愈来愈对波兰的态度感到惊愕；里宾特洛甫认为有必要再作一次新的尝试，以便把德波政策引到正确的路线上来，并认为贝克早日访问柏林以便交换意见是可取的。

    在商定可能要讨论的题目之前，里宾特洛甫发表了一些相当奇怪的看法，利普斯基后来似乎把这些看法解释为德波谅解“必须包括明确的反苏倾向”。在德国的记录中并没有这样的主张；但里宾特洛甫确实显得曾试图利用波兰民族主义者不仅对俄国，而且也对国内马克思主义分子的恐惧心理，他所用的手法是用辩论来证明波兰民族主义者将同德国达成协议。因为，他首先指出，比方说，如果德国当初在布列斯特-利托夫斯克执行了一项不同的对俄政策，或者后来它变成了马克思主义的国家(1932-1933年在施莱歇领导下它是有可能这样做的)并同苏联结成联盟，那末“波兰就不大会今天还存在着”。他继续说到它现在不可能采取一条中间路线：它或者“仍是一个民族国家，尽力同德国保持一种合理的关系；……或者有一天出现一个马克思主义的波兰政府，然后被布尔什维克俄国所并吞”。德波谅解只有在德国和波兰两国的民族主义者之间才有可能，而且德国相信达到这种谅解的最大的希望在于“毕苏斯基元帅的上校集团”。

    最后谈到希特勒的条件的实际内容时，里宾特洛甫只重复了一遍贝克1月里访问德国时早已向他提出过的那些：“但泽归还德国，在东普鲁士和第三帝国之间的国境外铁路同公路联系；作为报酬，德国对走廊给予保证。”可是，他接着又说，他“可以很有理由地想象，在这种情况下，就有可能将斯洛伐克问题处理得使所有的人都感到满意”。而且，他说，“一项共有的德波政策在将来也能证明是很有效果的”。正如他有一次在华沙曾向贝克保证的那样，德国是“准备完全从波兰的角度来考虑乌克兰问题的”。最后，他极力催促利普斯基回华沙去当面汇报：作出最后的解决，特别是在目前时刻，是合乎需要的。“因为直到今天为止，元首就是只能对波兰在许多问题上的奇怪态度感到惊愕；他不应该产生波兰就是不愿意的印象，这一点是很重要的。”

    对里宾特洛甫的关于这次重要谈话的记述，利普斯基本人的记录除了对于“明确的反苏倾向”这一点有所议论外，没有另外补充任何实质性的内容。不过，它包含有两点看法，这两点既表现了观察敏锐，也表现出波兰人并不了解他们的真正困境到了何种程度。第一点，里宾特洛甫没有主动地提到美美尔，这一事实引起利普斯基的怀疑，他认为希特勒建议同贝克会面，以便交换意见，其目的可能是要在显然就要发生的美美尔危机中取得波兰的中立。而且他认为，这一建议以及里宾特洛甫的强调其迫切性，都证明“德国决心要迅速实施其东方计划，因此需要波兰明确表态”。波兰的中立和明确态度确是希特勒要下的赌注——但不是下在美美尔危机中，而且也不是下在什么“东方计划”中。不幸的是，波兰人竟如此固执地妄想他们可以免遭德国的侵略，只要他们不同俄国结成联盟。而且具有讽刺意味的是，就在那一天贝克从驻华沙英国大使那里接到张伯伦的令人为难的邀请——的确，不是邀请去确实参加这样的一个联盟——但至少是邀请去同苏联和西方国家一起参与一项目的是要限制德国进一步扩张的公开宣言。这样同时受到德英两国的献殷勤，他们表现得很勇敢，但行动并不是明智的。他们既不把柏林提出的要求转告英国或法国政府，又不将他们从伦敦接到的提议泄漏给德国人。他们驻在伦敦的大使于3月23日接到指示，要他去把英国的外交引入一条他们认为较少危险的途径，即由英国和波兰单独搞双边合作；而利普斯基则于25日接到指示，要他对德国的建议给予一个圆滑得体但是否定的答复。

    在此期间，3月23日不仅宣布了美美尔同第三帝国的重新联合，而且还宣布了德国同罗马尼亚签订一项经济条约，和同斯洛伐克签订保护条约。这一切在波兰引起了全国的震惊和愤慨。贝克的“不可原谅的目光短浅”在报上受到抨击，他在国民议会被“严厉地诘问”，各反对党通过了需要全国团结的决议。此外，德国驻但泽总领事于24日用电话向柏林报告说：在走廊的北部现在采取了某些“纯防御性的”措施，在那里征召了三个年龄级别的后备役军人服役，卫戍部队取消了假期，火车和汽车车辆全部从但泽和格丁尼亚撤走了，马和出租汽车全部被征用。毛奇于同一天从华沙发出电报报告说，“征召后备役军人，个别的例子已经被发现有好多天了，但是从昨日起又有了加强。这表示政府认为这样做是可取的，即应该使国外知道，但特别是要让国内知道，波兰不会屈服于对它的重要利益的任何干预”。25日，波兰参议院不仅通过了多种关于国家防务的法律，而且在立陶宛驻波兰公使到会参加的情况下，正式表示了对于他的国家失去美美尔的同情心。同一天，在柏林，卡纳里斯海军上将(德国武装部队最高统帅部情报部长)打电话给外交部，报告军队在格丁尼亚集结以及从走廊南部调到靠近但泽边界地区的情况。他报告说凯特尔将军不相信波兰人方面会有任何侵略的意图，因此他也不相信波兰会宁愿抢在我们前面一步，实行军事占领但泽，他把这些措施归因于通常显而易见的波兰人的神经过敏。在另一方面，总参谋部内的倾向则是对形势持更为严重的看法。

    显然是被这些表明波兰人倔强的迹象所惹怒，里宾特洛甫在利普斯基从华沙回来后于26日给了他“一个明显冷淡的接见”。他原本打算要驻华沙的德国大使在这期间立即去见贝克，以便补充他本人21日同利普斯基的谈话；魏茨泽克因此于23日打电话要求毛奇临时安排这次必要的约会。而里宾待洛甫自己则起草了详细的指示：毛奇必须特别强调急迫解决的必要性，应该详尽地说明波兰可以指望从它的屈服得到的利益，并且最后应明白告诉对方，如果它仍抱着“一种纯粹被动的或推诿的态度”，希特勒将断然决意永远地收回他的提议。希特勒从美美尔回来后，当把这份指示的草案送给他看时，由于某些原因，他没有予以批准；因此这指示从没有真正发送出去。在24日写给毛奇的信中加以解释时，魏茨泽克说这指示同21日的谈话并没有很大的差异——“它只是措辞更为严厉罢了，而且也可以说是让波兰人去作出选择：做朋友还是做敌人”。这种选择，他设想：“贝克先生将试图尽可能地逃避”。很清楚，乐观和忍耐都同样开始消失。波兰大使现在递交给里宾特洛甫的波兰政府备忘录也没有打算要增进他的友好情谊。语气是十分和解的，然而它对德国的要求只肯作很小的让步。通过走廊的越境交通地位“不能考虑”，虽然波兰政府可以同意波德两国从技术方面共同研究简化和改进现有设施的可能性。至于但泽的地位，它重申早先表示过的信念，即这个问题应由华沙和柏林直接达成协议来解决，而不是通过国际联盟。但是它所提出的解决办法是以一项波德联合保证为基础的，这项保证不仅“符合德国人的愿望”，而且也保证“波兰的权利和利益……将得到尊重”。为此，它建议举行一次预备性的“对政治原则的讨论”。但是对于里宾特洛甫要求贝克访问柏林一事，利普斯基已接到指示可用口头答复：波兰外长认为“这种会谈有必要事先作好准备，对上述各问题至少用提纲形式先加以阐明”。

    里宾特洛甫在阅读了这份文件后同利普斯基进行的谈话是极不友好的。在述说了他的意见即波兰的态度不能被认为是一个解决问题的合适基础，并又回到了他原来的要求之后，这位外长接下去抗议波兰最近的军事措施，并警告利普斯基当心“可能的后果”：“例如波兰军队侵犯但泽领土主权的行动，德国将认为是同侵犯第三帝国边界一样的行为”。利普斯基于是否认波兰有任何侵犯但泽的意图，并且为它的部队调动辩解，说那只是预防措施，从德国对斯洛伐克和美美尔的行动来看是很可以理解的。里宾特洛甫于是又转而就享有治外法权的交通权和但泽问题进行指责。对于前者，他拒绝波兰提出的联合进行技术研究的建议。关于但泽，里宾特洛甫最着重的是德国的主权；但他费了很大力气想使波兰大使相信，波兰在这一点上如肯让步将得到很大好处：

    他指出(据利普斯基所记载)德国是在以德波相互依赖这于原则为基础的、非常广泛的波德和解的范围内，设想整个概念的；他还说波兰是一个东方的首要因素。在这里他提到了，例如，德国承认波兰在乌克兰问题上有优先权利，尽管这可能会使德国某一部分的舆论不高兴。他也提到在这样一种和解的范围内讨论斯洛伐克问题也许是可能的。

    这些争论并没有能引起波兰大使的任何热情。他对“等局势稍微平静时”(里宾特洛甫的话)波兰政府是否会再考虑德国的建议，是用“一个含糊其词的答复”来回答的。他还反而提出一个要求，要德国人再研究一下但泽的问题。里宾特洛甫用相当粗暴的语气结束了这次讨论。他说，他将把波兰的答复立即向总理汇报；但他明白表示，照他的看法，后者不可能认为波兰的建议是满意的：“按照德国的看法，只有但泽的确实再合并，同东普鲁士的享有治外法权的连结，签订一项附有边界保证的二十五年互不侵犯条约和在斯洛伐克问题上的合作，才有可能得到最后的解决。”

    对于直截了当地割让但泽波兰实在无能为力的声明，还得由贝克来最后签字盖章。3月28日晚上他请毛奇来见他，以便听取波兰政府对里宾特洛甫26日给予利普斯基的警告的答复——警告是说第三帝国政府将把波兰的入侵但泽视为入侵德国本身。贝克正式宣称，德国政府目的在于改变自由市现状的任何干预，将被视为对波兰的侵略，而但泽参议院方面的任何类似企图，也“将引起波兰政府方面的立即反应”。同时他否认波兰方面有对自由市采取暴力行动的任何意图，并重申它的命运应通过签订一项德波协定来决定的意见。

    希特勒给予波兰的“慷慨”建议就是这样提出和被拒绝的。对德关系中的一个里程碑，虽然还不是决定性的转折点，业已来临。从此以后，外交和谈判的工具被搁置一旁。“神经战”不久就开始了。里宾特洛甫仍抱着波兰人可能会醒悟过来的希望，他于26日同列普斯基谈话后记下了他的印象：他们的军事措施完全是自卫性的，他们方面并没有意思要偷偷地抢在德国之前占领但泽；而且他相信，他们“希望尽可能容易地从目前的谈判中脱出身来”。他认为他们的妥协的建议“可能并不代表波兰政府的最后决定”，因此他向希特勒建议下列步骤：

    1．对于波兰报纸的攻击，德国报纸应逐渐地加以反击，但不要把事情弄得难以收拾。 2．在短时期内由我去通知波兰大使，波兰的建议不能作为谈判的基础……。

    3．如果观察了一段时间之后，波兰的军事措施并未逐渐减少，那就又要提请利普斯基先生注意由此而引起的困难局势，并且必须向他指出，如果事情这样继续下去，后果将是很不妙的。

    但是从这时起，局势迅速恶化了。3月25日在利尼埃沃发生的反德事件已由驻托龙的德国领事向本国报告，27日的德国报纸刊载了关于26日在布罗姆贝尔格发生的反德事件的报道。那天(27日)里宾特洛甫又一次要利普斯基在回华沙(28日)之前去见他，这一次是去接受对这些“暴行”的愤怒抗议。大使表示了遗憾，并答应立即进行查询。但是在他就这时的波兰紧张局势为自己的国家进行辩护，并指出德国也在发生类似的反波事件之后，他接着又建议，如果报上刊登一些两国政府发表的使人消除疑虑的话，可能会使两国的舆论逐渐平息。里宾特洛甫于是回答说，“局势并不能保证可以有任何那样的做法，因为前面所述的挑衅和报纸攻击，迄今为止全都来自波兰一方面”，如果德国报纸现在开始还击，“它将彻底地干一下”。最后，他表示“他不再能够理解波兰政府”；他也许不可能把它的反建议作为一项解决办法的基础；“两国之间的关系因此正在剧烈地恶化”。利普斯基在离开时答应要尽一切力量来克服困难。直到8月31日晚为止，德国外交部长没有再亲自接见他。

    德国人玩的手法事实上很不高明。他们不仅挑选了可能是最坏的时刻来对波兰施加压力，因为他们急不可待地想要早日取得结果，他们所选的时刻正是人们对捷克斯洛伐克的命运记忆犹新、英法两国最倾向于协助波兰以防止进一步侵略的时刻；而且由于他们的拙劣的宣传、他们的威胁性的军事调动以及他们对自由市当地国社党极端分子无力控制，他们就同时又使波兰国内的焦虑不安上升到了一个剧烈的高度，以致使得贝克别无办法只能采取不妥协的立场，这也就驱使他，尽管多少带点勉强，一直朝着希特勒最想避免的方向奔去——那就是投入英国的怀抱。因为希特勒本人于3月25日曾明白指示勃劳希契，除非得到波兰政府的默许，不要对但泽采取突然行动，这时他对波兰的意图全世界决不是能够一目了然的。据报道，在斯洛伐克被占领后就立即在这个保护国中开始修建防御工事。德国海军在波罗的海曾举行示威以庆祝兼并美美尔，希特勒参加了这次行动。接近月底时，波兰西部的德意志少数民族成员开始耀武扬威地穿起白色长统袜子，和使用纳粹的敬礼方式——这一现象令人很不愉快地回忆起1938年苏台德区德意志人的运动。在27日至31日这几天中，不断地传来德国军队在斯洛伐克和第三帝国境内朝着波兰边界方向频繁调动的报道。虽然关于里宾特洛甫和利普斯基的谈话内容德波双方部严格地保守官方秘密，可是关于德国提出要求的谣言，甚至说是“二十四小时最后通牒”，不可避免地在广泛传播。

    更令人吃惊的是有迹象表明，某种突然行动正在准备之中，它或许是针对但泽自由市的，也可能是从该市内部发动的。在4月5日的一件专电中当地的法国领事德拉图内尔后来报告说，“在3月的下半月中曾有过两次自由市的体制似乎陷入危险之中”。第一次，威胁似乎是来自第三帝国：12-13日国际联盟驻但泽高级专员卡尔·伯克哈特从日内瓦去但泽的途中在柏林下了车，并从那里的德国朋友处接到警告，要他“在自由市只停留极短的时间以免使自己陷入极其严重的烦扰”。不仅如此，法国领事自己还听说从2月底起每天有德国军火从埃尔平运往但泽的警察营房，和东普鲁士的德国军官于3月13-14日沿着埃尔平-但泽公路和“可能的战场”一带进行侦察。不过，波兰的部队和战争物资在17日到25日期间也已运到领土的边界。据德拉图内尔的估计，到了25日这个时候，“不管第三帝国是把行动推迟得太久了，还是它只是想在得到华沙的同意后才行动，从今以后德国军队要不战而进入但泽是不可能的了。”

    第二次，是因但泽国社党徒们的活动而引起了人们的不安：

    后来(德拉图内尔继续说)当地的民兵们被这种毫无效果的等待激怒了，就决定组织一次起事。预定于3月29日正午发动起事。在前一晚举行了一次演习……冲锋队和党卫队表演了占领各公共建筑物。他们希望给第三帝国和波兰以一个既成事实。并宣布，在没有发生任何事件的情况下，同德国合并。

    可是，起事被但泽参议院议长格赖泽尔挫败了，他明白这将促使境外的波兰军队立即开入，就于28日飞往柏林并说服那里的纳粹总部发出命令绝对禁止任何煽动；他的干预(法国领事补充说)由于当地党的头目、激进分子福斯特尔这时正在医院养病而得到了便利。3月29日，格赖泽尔、伯特歇尔(但泽参议院外事局负责人)和国务秘书进行了一次谈话，在谈话中魏茨泽克让这两个但泽人了解了里宾特洛甫同利普斯基谈话的最新情况。在回答他们问的“将来但泽应采取什么态度”这一问题时，他向他们作了如下的指示：

    据我的意见，但泽在处理但泽-波兰问题(例如学生的冲突)时没有理由要对波兰政府表示一种特别迁就的态度，但是……在另一方面，我认为无论如何通过但泽去激怒波兰是不合适的。我想现在可以对波兰实行一种消磨政策，以便使波兰政府更加倾向于我们为某些德波问题所制订的解决办法，其中也包括但泽问题。但泽应继续象过去几星期和几个月那样地行动。

    在波兰，那时候，在3月的最后几天，人们预料战争可能随时爆发。到30日，在柏林的大多数大使馆官员和波兰侨民已把他们的妻子儿女遣送回国，领事们“据说已接到命令把档案中的机密文件烧毁”。华沙天天有表示全国团结一致的活动场面：30日总统莫希齐茨基接见各反对党领导人，作出忠诚合作以抵抗侵略的保证，但拒绝在国外避难的政治家们申请回国；新防空公债的认购书在4月5日正式开始前好多天就已大量涌至；报纸则大声鼓吹挑战和全国准备战斗到底。所以，当3月30日驻华沙的英国大使代表他的政府询问，波兰政府是否“反对英国政府保证对明显地威胁波兰独立的任何行动进行抗击，而且这种行动波兰政府也因此认为用它的全国力量来予以抵抗是极端重要的”，贝克会答复说波兰政府完全接受英国的建议，那就一点也不值得惊奇了。

    贝克采取这一步骤，对希特勒想保持“一种还过得去的关系”的希望当然是一个严重的打击，并且使他在解决他的优先问题方面更接近了一步。然而，总理4月1日(张伯伦于下议院宣布给予波兰临时性的和单方面的保证的第二天)在威廉港发表的演说竟完全没有提到波兰，这一点很值得注意。实际上，演说既包含他的第一次对消灭捷克斯洛伐克一事所作的公开辩解，也包括他对西方国家3月18日以来所搞的“包围”进行的第一次针对个人的反击。演说几乎是完全针对英国的；(他说)自从1918年以来英国不错过任何机会来包围、掠夺和反对德国——甚至毁灭捷克斯洛伐克也被不公平地解释为是由于它被利用来作为“对德进攻的工具”。至于将来，德国人——希特勒宣称——没有进攻别国人民的任何打算。不过，如果英国和法国盼望今天的德国会对那些依附他人的小国家不加过问，而这些小国的唯一职能却是被人利用来反对德国，这样直到有一天这项职能变成行动，那它们就是把今天的德国错当成战前的德国了。那个宣称他自己准备为这些大国从火中取栗的人必须等着他的手指头被烧坏。

    在恫吓地提到了1935年的英德海军条约并声称他打算继续进行武装之后，总理终于停止了不断的攻击英国，只是又转向攻击俄国。他拿“最自然的政治工具”轴心国同“对方组织起来的那些缺乏任何共同性的个体的临时联合”相比较，他嘲笑在“民主主义的英国和斯大林的布尔什维主义俄国之间”可以有任何真正的利益一致的想法。他热烈祝贺西班牙获得斗争的胜利——这一成就他认为是一个迹象，表明“这个世界最后将能保护自己不受布尔什维主义的威胁”。

    在以后的几天中，正当希特勒在波罗的海上巡视并视察赫尔戈兰的防御工事，和贝克正在去伦敦的途中时，德国报纸也在忙着解释和评述威廉港的演说，继续抓住英国包围这一主要题目，并且作为对照，仍把法国，甚至(暂时地)把波兰，撇在一旁不去碰它。但是，尽管希特勒公开表演的激怒万分是假装得如何巧妙逼真，私下里官方对英国的给予波兰保证的反应却并不过分地悲观。3月30日毛奇从华沙报告了那一天霍华德·肯纳德爵士向他讲过的话，大意是说“照他的看法，波兰人必定会考虑到但泽的德国特性，并且迟早要得出结论。当然为此造好波兰的舆论是必要的，这一点政府迄今为止是忽略了，但是他并不认为这是不可能的，只要沙文主义的浪潮一旦……平静下去。”这种说法，毛奇后来于4月4日的另一件电报中写道，“也许能证明下面这一假定是正确的，即由于对边界作出了保证，伦敦正朝着解决最重要的德波分歧这一目标努力。”不管魏茨泽克是否也抱着同样的希望，在4月3日的通函中他指示各驻外使团对张伯伦3月31日的声明应采取什么样的方针时的语调是冷淡的。他强调它的临时性，并把它归因于“英国政府需要让全世界和国内舆论看到……由外交部在3月18日开始的辛勤外交活动的一次最初成果”。他补充说(这一段话虽然最后从草稿中删去了，但看来仍然是很重要的)，“在这种情况下，我们还没有理由要对英国的行动采取任何种类的最后态度”；与此同时，德国的外交代表们必须“表现出一副沉着而完全冷淡的态度”，“特别是……无论如何不要去讨论德波关系的目前状况”。毛奇于5日也接到指示，不要“对德国的建议和波兰的反建议作任何进一步的具体讨论。我们必须防止波兰把球扔回给我们，以致使我们处于这样一种境地，似乎是让波兰的一项建议受到了冷遇。”

    最后，国务秘书于6日午后召见了利普斯基。魏茨泽克还没有看到张伯伦那一天要在下院发表的声明的全文，声明将宣布波兰同英国的相互保证。可是利普斯基主动介绍了贝克在伦敦的谈话内容并概述了谈话所依据的一般原则。特别强调，波兰人既不会签署任何违背1934年的波德声明的文件，也不会“参加任何集团”，只是“在某种重新保证的基础上”进行直接的协商。魏茨泽克听了这些话后“只笑了一笑”，在讲了他要利普斯基来听的话之后——这些话即希特勒的提议不会再重复提出，波兰已能作为讨论的基础——表示，“如果报上的关于贝克谈话的报道是确实的话”，那么他不知道“波兰的态度如何仍能同1934年协定的精神相一致”。对利普斯基的以下这样一些声明，魏茨泽克听后也很不以为然：现有的波法条约已被认为是同1934年声明相一致的；波兰军队的集结是在德国采取军事措施后方进行的，是因为德国的解决捷克斯洛伐克问题“完全是背着我们搞的”，是因为德国采取了设立一个斯洛伐克保护国的办法和向立陶宛提出了一份最后通牒。他写道，“总之，我傲慢而又冷淡地用恰当的论据驳斥了利普斯基的陈述，于是我们就分手了。”

    当其时，德国军队最高统帅部已经制订了征服波兰的简略计划大纲。前面曾提到过，希特勒在3月25日已告诉勃劳希契，波兰问题的解决“现在就应着手”；现在，在4月3日，凯特尔发布了“白色行动方案”的第一号指令。指令的开头说，“波兰目前的态度，要求……在军事上开始进行准备，以便在必要时一劳永逸地消除从这个方向来的任何威胁”。不过，凯特尔也煞费苦心地着重指出，这问题到目前为止还没有最后决定：

    德国同波兰的关系仍然以避免任何动乱的原则为基础。……重建德国武装部队的伟大目标仍然要根据西方民主国家的对立程度来决定。“白色行动方案”只是这类准备工作中的一个预先防备的部分。可是，也绝不可把它看作是同西方对手进行一场军事冲突的必要的先决条件。

    但是，在说明了这了限制条件之后，指令又概述了一项计划的一般原则，其目的是要“摧毁波兰的军事力量，并在东方造成一种能满足国防要求的局面”。至于但泽，这自由市应“至迟在战争爆发时就宣告其为德国领土的一部分”。在估计德国政治领袖们所要承担的任务时，那就是在可能范围内孤立波兰，从而把战争只限于波兰一国。指令认为，“法国国内危机的日益发展和英国的因此受到限制，有可能在不太远的将来就形成这样一种局面。至于俄国的干涉，如果它能够进行干涉的话，不能指望这会对波兰有什么用处，因为它将意味着波兰被布尔什维主义所毁灭”。但是这个文件的最阴险的一点是，它给准备工作规定了速度：准备工作的进行必须做到在1939年9月1日后的任何时间都可以发动军事行动；最高统帅部负责制定一份精确的时间表并协调海陆空三军的行动时间；三军作战计划和详细的时间表务须在5月1日以前送交最高统帅部。

    4月11日的一份修正指令声称，“如果出现了一个可以利用的有利的政治局面，对但泽自由市的突然占领也许有可能在‘白色行动方案’之外单独进行”。值得注意的是在这里删去了原指令(1938年11月24日)的一句话，那句话是说这样的一次行动将具有一次带革命性质的占领但泽的特点，而不是“一场对波兰的战争”。5月10日和11日由希特勒签署的另外两个指示特别谈到了经济战——“尽可能完整地”俘获波兰的经济设备和迅速占领波兰的上西里西亚和特申边区，是“对战时经济十分重要的”——并且精确地规定了军队作战区域。5月16日雷德尔在一份给各有关海军当局的、关于“白色行动方案”指示的备忘录中甚至指出：“可以预料‘Y钟点’将是清晨很早的一个时间，在太阳升起前三小时。”这样德国的计划工作很早就达到了“非常精确的”阶段。


403第三章 悬而未决的一段时间，4月6日-5月23日

    英国驻柏林代办于1939年4月6日打电报给伦敦报告说，“希特勒先生现在已去贝希特斯加登山间别墅休息，据我得到的消息，他要在那里考虑他今后对波兰的态度。……在他离开柏林之前希特勒先生曾吩咐，波兰问题完全由他自己去处理，报纸，特别是某些地方报纸，应暂时停止攻击波兰。”这些指示，如果确实曾发出的话，一定是来得太迟了，以致未能影响4月7日的德国报纸，这一天它们对波兰的调子突然有了改变。正象诺埃尔在那天向博内报告的，一向持有的那种“谨慎而温和的态度——好象它们怕惊动了它并把它赶到西方国家那一边去”——竟变成了恐吓和威胁：“波兰发现它自己被指控为在一项侵犯德国的政策中变成英国的卫星国；它被警告说，它在冒象其他‘小国’一样成为英国阴谋的第一批牺牲品的风险。”可是，贝克从伦敦回到华沙并没有带回任何确实签署的协定这一事实，甚至现在也还到处在被强调是波兰这把火也许还可以扑灭的一个迹象：

    只要波兰还没有为了它的英国新朋友而完全被捆住手脚(4月7日的《法兰克福报》宣称)，就仍值得去指出英国目前奉行的政策中所固有的矛盾——这些矛盾的后果，对那些让自己被英国拖住不放的国家，要比对英国自己更加严重得多。

    可是，从这以后反波兰的运动以惊人的速度减退了。4月11日驻柏林的法国代办要他的政府注意“对待华沙的温和语调”和报纸主要是在针对英国发泄它们的怒气这一事实。

    在外交方面，形成对照，从此以后就充满了一种极其冷淡和傲慢的气氛。利普斯基不再同里宾特洛甫或魏茨泽克有接触，虽然他除了从4月11到14日曾去华沙作短暂的逗留外，整个4月份都在柏林。于8日离开华沙的毛奇，直到5月6日才返回任所，虽然贝克曾表示要在他向来后立即同他见面。波兰外交部长渴望能平息希特勒的怒气，因此求助于间接的联络途径。

    可能是由于贝克的请求，罗马尼亚外交部长加芬库于4月7日就已将贝克向他讲过的某些话对德国驻罗马尼亚公使重述了一遍。这些话的大意是，因为“波兰是一个大国，因此不能把自己放在他国的保护之下”；英国单方面的保证必须由一项相互保证协定来代替；由于坚持双边的原则，它没有选择一个集体安全体系，这种集团德国可能会认为是直接针对它的，尤其是它将使波兰的行动同苏联联系在一起。4月16-17日夜间当加芬库路过波兰前往柏林作正式访问时，贝克当然要抓住这一机会在午夜过后不久就登上火车，托他把波兰的处境向德方讲清楚。贝克急于(加芬库于第二天即18日告诉里宾特洛甫说)要使希特勒理解，他没有改变波兰外交政策的方向：同英国的联盟是法波联盟的补充部分，对后者希特勒毕竟从未提出过任何反对。大约也是在这个时候，贝克向驻华沙的各外交代表提供了同样的解释——特别是向意大利、匈牙利和日本的外交使节——这些情况德国代办于4月18日及时地用电报报告了里宾特洛甫。

    但是这些试探性的而且必然是迂回曲折的打交道办法没有得到反应。加芬库19日谒见希特勒时代表波兰说了话，但只听到了最不妥协的答复。希特勒特别告诉加芬库说，波兰政府已经成了它自己国内斗争的牺牲品，“不得不对发狂的暴徒们作出让步”。如果它“不能使用刹车的工具，那它就不要感到意外，如果以后它再也不能管理事务的话”。希特勒的提议决不再重复提出，“即使波兰人就这问题来同他接近也罢”。三天后魏茨泽克通知在华沙的使馆人员，毛奇要等希特勒4月28日向国会发表演说之后才回去；同时他再一次指示他们要“保持完全沉默直到另有通知”，这不仅“是指一般政治局势和德波关系方面的任何谈话”而且“也是指其他的事情”。最后，希特勒于28日向国会宣布，他认为1934年同毕苏斯基商定的德波宣言，“由于已经受到波兰单方面的破坏，因此不再有效”。

    一份日期为4月27日的废除上述宣言的备忘录，在希特勒的演说预定要开始时分别送交给华沙的波兰外交部和在柏林的波兰代办。不过，在秘密的和公开的声明之间，有着某些明显的着重点和次序方面的差别。在单独给波兰政府的秘密文件中，希特勒的最严重控告是关于英波协定。他宣称这项协定在两个方面违反了1934年的德波宣言：它使波兰介入了德英冲突，即使这种冲突并未影响波兰的利益；它还表明波兰已放弃用直接商谈以免受外来影响的办法来解决它和德国之间的一切问题。当1934年德国和波兰开始重新组织它们的关系时，法波联盟已是一项既成事实；因此它不能同波兰新近和英国结成的同盟相比。由于英波联盟，波兰已使自己服从于“一项由另一方提出的、目的在于包围德国的政策”。这就是波兰政府触怒德国的主要事项。它拒绝德国3月间的建议——这些建议在这里逐一列了出来，虽然丝毫没有提到斯洛伐克——同时又采取了部分动员的措施，这些也都受到了诋毁。备忘录说，德国政府被迫不得不宣布，由于承担了“同1934年1月的德波宣言的精神和文字全部不相符合的政治义务”，波兰政府“已经专断地和单方面地使这项宣言归于无效”。尽管如此，备忘录的最后一段仍指出，进一步洽商的一切可能性并未被排除。“如果波兰政府重视以签订条约的方式来重新解决德波关系，那么德国政府将乐于这样做，但是有一个条件，即这样的解决必须包含一项对双方都有约束力的明确的义务”。

    在希特勒的对国会同时也是对全世界的演说中，英波协定对比之下并不显得特别重要，而德国对但泽提出的主权要求却处于显著地位。这个问题，希特勒说，最迟在那个“造成灾难的机构”国际联盟高级专员公署最终宣布结束时必须解决。希特勒所关心的显然是要消除人们以为他主张用武力解决的任何印象，因为他接下去坚持说他承认波兰需要有出海口，可是又补充说这种出海口以及“一条通过走廊的德国道路并不具有不管是什么样的军事重要性。它们的重要性完全是心理方面的和经济上的。”他于是列举了(这次却比较更详细些)3月间向波兰提出的建议，其中有保证德波边界，一项为期二十五年的不侵犯条约以及由德国、波兰和匈牙利共同保证斯洛伐克的独立。在痛惜这些建议被波兰人拒绝之后，他继续说：“但是单单这一点并不是决定性的事实；最坏的是现在波兰，象捷克斯洛伐克一年前一样，竟相信，在一个不诚实的国际运动的压力下，它必须征召军队，虽然德国自己连一个兵也没有征召，并且也绝没有想到要进行反对波兰。”只是到了这时他才把话题转到英波协定和他自己的随之而来的决定。在结束时他还提到，如果波兰政府愿意的话，德国准备进行“新的契约性安排”。这样，看来备忘录的主要目的虽然是警告波兰不要同西方国家牵连过深，国会演说的主要目的则似乎是要煽动德国人反波兰的情绪，同时也想使西方国家相信，在最后不可避免的解决但泽问题方面，希特勒的意图是合理的，和平的。

    希特勒真的希望或盼望，波兰人会被他最近的一击所吓倒，以致被迫宣布接受他们在3月间已经拒绝了的条件吗？这倒底有多大的真实性，似乎是很难判断的。他甚至想要他们这样做这一点也许都不能满有把握地断言。他肯定是十分担心要防止他们再提出那种只能走让妥协道路的任何反建议。对于阿托利科4月29日提出的意大利可以向波兰施加影响的建议，魏茨泽克回答说，他认为鼓励它“向德国提出一些也许是不充分的因而也就不可能改善德国处境的建议”是不合时宜的。不仅如此，外交部在5月4日或那天之前准备的一份备忘录(大概是向里宾特洛甫提供6-7日他要在米兰同齐亚诺会谈时所需的情况介绍)中出现了这样的预示性提法：“意大利应尽其所能来参与一项使波兰同一切方面隔绝的政策”。这看来几乎象是德国人已决心采取一项使用武力的办法来解决——即使目前还只是部分地——他们同波兰人的关系，而绝不是通过谈判来全面解决，不管这对德国多么有利。但是这个问题，不管对于历史学家是多么的有兴趣，对于大事记编者来说仍是学术性的问题，因为就事实而论，波兰政府对废除1934年宣言的反应，虽然语气是和解的，但实质上是十分坚强不屈的。5月3日波兰下议院副议长已向但泽地方的一批听众保证，虽然波兰国家承认在但泽的德国人有权组织他们自己的生活，波兰对它在自由市的古老权利的最小要求决不能受任何其他国家的控制：“没有波兰的自由意志和同意，在自由市就不能发生任何事情。”5日，一份表达波兰政府正式的和直接的答复的备忘录由驻柏林的波兰代办递交给了魏茨泽克。

    备忘录首先提到德国对波兰的“建议”，说波兰政府并未拒绝过进行谈判，但考虑到1939年3月德国提出的要求不能接受，因此在3月26日以书面提出了一些反建议。对此它有一个月没有得到答复，只是在4月28日才从总理的演说以及从德国政府的备忘录获悉，“只因提了反建议而不是无更改或无保留地接受德国的口头建议，就被德国认为是拒绝讨论”。至于总理4月28日提到的由波、德、匈三国共同保证斯洛伐克的独立，波兰政府以前从未收到过这种内容和这种形式的建议。备忘录的其余部分声明，波兰有权同第三国家签订政治协定，并且否认英波的相互保证同1934年的德波宣言有抵触。最后，波兰政府宣称，虽然它并不同意波兰已违背1934年的条约的意见，它还是准备接受用签订一项条约的办法来重新调整德波关系的建议。

    5月5日在国民议会的一次演说中，贝克进一步公开确认和详细阐述了波兰政府的立场。他只是简略地谈了一下德波宣言的废除：“如果另一方的政策和行为同条约的原则背道而驰，我们没有理由要为它的削弱或解体悲哀。”至于1939年3月的德国建议，贝克问道，在它们的背后实际上又是什么呢：

    是但泽的操德语居民的自由吗(他们并没有受到威胁)，是一个关系到威望的问题吗，还是一个阻挡波兰通向波罗的海的问题(波兰决不允许它自己被人阻挡)？同样的考虑也适用于穿过我们波莫瑞省的交通路线。……我们已经给予德国一切铁路交通上的方便，我们已经准许它的公民在旅行时不必办理海关或护照手续。……我们已经建议将同样的方便扩大到公路运输。……我们对阻碍德国公民同他们的东部省的交通并不感兴趣。但在另一方面我们无论如何没有理由在我们自己的领土上限制我们的主权。

    他继续说，这仍然是一个德国政府看来正在向波兰要求的单方面让步的问题。三国共管斯洛伐克的可能性以及不侵犯条约延长二十五年的提议都没有“在最近的任何一次会谈中用具体的方式提出过”，仅仅是间接提到和非官方的暗示而已。也作过“其他各种暗示”(贝克在这里显然是指波兰对俄国的态度的问题)，对这些暗示他保留必要时予以答复的权利。至于希特勒所提议的承认和明确接受现有的波德边界，“这其实只不过是一个承认根据法律和根据事实都是我们的无可争论的财产的问题”。最后提到德国备忘录的末了一节时，贝克宣称，如果德国政府真的以和平的意愿及和平的做法为指导方针，“那么一切商谈将是可能的，当然，这要以它尊重我已列举的那些原则为条件。如果这种会谈举行的话，由于注意到了最近一时期的经验，波兰政府将……客观地对待问题，但不会不拿出它最大的善意。”

    发生争执的双方就这样都表示了乐意恢复谈判，不管是多么的不礼貌和还有着多大的保留。但是，事实上并未举行进一步的谈判。5月6日回到华沙后的毛奇也没有采取主动朝那个方向努力。他在10日发出的一件电报中评论波兰人的士气说，虽然“上星期的好战情绪”已由一种更加宿命论的心情所取代，它的抵抗决心却没有丧失：贝克现在完全是在军队的意见的影响之下，虽然对于英国的援助是否会有效或能否及时到达是有一些疑问的。“目前只有少数几个孤立的人敢于发表意见承认接受德国的建议是比较明智的。”不仅如此，莫斯科最近发生的事情，特别是李维诺夫的被免职，给人以深刻的印象：“波兰担心莫斯科会完全退出包围国家行列的忧虑心情，仍证明要比反对同它加强合作的思想更为强烈。”可是，两周之后毛奇报告说，波兰人“对于现在要依赖英国的庇护愈来愈感到不安”。他们已作出“明显的努力，要同德国进行直接谈判或由第三国进行调停”。他接着又谈到了一次午宴的事，这是由“一位友好的外交家”安排的，是由于阿尔齐泽斯基最近曾表示想亲自会见他，并得到了贝克的明确同意，尽管毛奇心中有保留，认为他不可能“预见到目前从这样一次谈话中会得到任何结果”。阿尔齐泽斯基在这次会晤中用了很大力气来使贝克在德国人的眼中显得无辜，并特别强调他仍然多么希望同德国达成协议——他在国民议会的演说是在军方和舆论的压力下做的，它并不代表他自己的政策，而且第二天“在盛怒之下”他已“把一大叠贺电丢进角落里”。阿尔齐泽斯基最后表示了他自己的信念：“一定要找到某种妥协办法，以免产生一个投降的印象。”对于这一切，毛奇只是回答说，“贝克的声明一点也不能有助于缓和局势。在目前时刻，在我们的宽大建议被拒绝了之后，我觉得再进行谈判是不合时宜的。还要说的话，都已包括在元首的演说中了。”毛奇报告这次谈话的电报，发报日期是5月23日——这一天在总理府召开了秘密会议，会上希特勒宣布，他已决定一有合适的机会就立刻进攻波兰。

    但是除了这种持续的外交上的冷淡之外，还有其他证据表明，在贝克答复了希特勒之后的那个时期中，德国对波兰的政策迅速地变得强硬起来。例如，关于波兰的德意志少数民族问题，虽然在3月3日突然停顿的德波混合委员会一直没有恢复，在整个4月和5月初期，关于袭击、经济抵制甚至“集体迫害”的事件记录报告却不断地由驻在波兰西部的德国领事们送往本国当局。不过，在5月9日，外交部向各有关部门和当局发了一份通函，表示对居住在德国的波兰人和波兰血统德国人施行报复的事还在考虑之中；13日里宾特洛甫下令在15日召开一次会议讨论此事；几天以后由于官方意见一致认为采取报复手段“最后将使我们比波兰人受害更大”，因而又放弃了这一计划。15日驻罗兹的德国领事报告说，13日至14日托马休夫城发生了非常严重的暴行；这给了德国驻华沙大使馆参赞以在17日提出一次抗议的机会。从这时起为了在伦敦和巴黎进行宣传而系统地利用这一类材料的情况。下面还要叙述。

    但泽当地局势的某些发展也似乎表明，到了5月的第二周，德国的政策已开始进入一个新阶段。在整个4月份，自由市一直处在紧张状态之中，可以认为这是由于执行魏茨泽克于3月29日向格赖泽尔建议的“摩擦”政策所造成的。但是关于突然行动即将来临的谣传每次总是以自行消失而告终，而不可避免的、连续不断发生的波兰-但泽“事件”也难得超过琐碎轻微的水平。不仅如此，但泽的军事化的过程——开始于1938年秋季，当时错误地认为波兰政府可能会默许一个既成事实——自从3月底的大失败后就已中止；在5月初那时的谣言是，但泽的未来即将由一次公民投票来解决。可是，5月15日驻但泽的英国总领事E·H·G·(后为杰拉尔德爵士)谢泼德报告说，谣传德国步兵和海军陆战队已经渗透进来；17日当他又调查了事情的真实性后，他陈述他的结论是，不仅武器和军火供应而且潜在军力的数量都确实有很大的增加。也是在这个时候，德国对于伯克哈特回到但泽去的态度也改变了。因为在3月间魏茨泽克曾坚决主张这位国际联盟高级专员不要再继续前往自由市，而是，仍返回日内瓦；现在却对他明白表示，他的光临但泽将受到欢迎。这件事5月8日已经在格赖泽尔和魏茨泽克之间讨论过，当时国务秘书曾说，虽然他认为德国不会提出异议，如果国际联盟决定让高级专员留任并叫他回但泽去的话；但是“他并不认为现在就伯克哈特的回去问题对他施加影响是合适的”。尽管如此，德国驻日内瓦总领事克罗厄尔博士15日在去了柏林一趟回来后立即向伯克哈特本人提到这一问题。他说，在那里他们对于高级专员为什么不回到但泽去有些迷惑不解：格赖泽尔最近曾告诉波兰众议员茨霍达茨基说，参议院要他回去，他知道德国政府也要他回去。在说这话时，格赖泽尔“已超出了他实际上有权可以这样说的范围”。德国政府现在不能说要他回去；但是要他回去却是事实。当伯克哈特询问但泽的和平与安定的前景如何以及关于即将举行一次公民投票的传说究竟有无其事时，克罗厄尔回答说“举行公民投票的想法已经放弃”，将会有“一个平静的时期”，“在今后几个月内不会有新的反宪法的法令”出现。最后，克罗厄尔向伯克哈特承认，“为什么(德国人)不希望改变高级专员的地位的真正理由是，如果发生了这样的情况，那就需要德波双方直接谈判来解决，而这是他们目前不准备去面临的一种局面”。这种借口听起来很有理；但似乎更有可能的是，这时希特勒事实上已经作出他将在5月23日宣布的决定，军事渗透和为了要伯克哈特回来而玩弄的花招，其真正的解释都只不过是因为他担心波兰人他们自己会在此期间占领但泽从而打乱他的时间表。

    在英波协定宣布后的一段时间内，德国人在同波兰打交道时所保持的那种外交上的冷谈，也扩大到了用来对待英国和法国。驻柏林的英国代办乔治·奥格尔维-福布斯爵士4月19日报告说，“在过去的一个月中，外交部的高级官员们在他们的办公室内和私人场合都显出明确的不愿同我讨论目前有待解诀的外事方面严重问题的态度。”那少数几个比他幸运一些的同事则发现“这个部很少知道或根本不知道在打算中的行动”。魏茨泽克是“既悲伤又缄默”。他非常怨恨英国。17日，奥格尔维-福布斯设法见到了俾斯麦亲王(外交部中唯一的一位多少显示出有“交谈意思”的高级官员)，但是只被告诉说，在普通德国人的心中正在产生对煽动包围的英国的“最深刻的敌意”，除非中止这项政策，否则很难设想战争如何能避免。当他提到英国大使回来的问题时，俾斯麦粗暴地警告他，如果把这作为一件公开讨论的事，“答复……不会是和解的”，除非这事不久即实现，否则“德国政府将采取的态度是，它不在乎这里是不是有一位英国大使”。希特勒可能也不会急于派迪克森返回伦敦。

    确实，柏林是有理由要感到懊恼的，因为西方国家非但丝毫没有显示出决心的减弱或团结的涣散，反而已经明显地把它们的包围网撒得更广了。意大利4月7日的入侵阿尔巴尼亚促使它们作出新的努力，它们于13日把单方面的援助保证的接受对象又扩大到了希腊和罗马尼亚两国；据悉它们正在加紧同土耳其进行签订一项三国条约的谈判；它们并且于14日又恢复了想使苏联也加入它们打算建立的那个安全体系的努力。不仅如此，它们不久又找到了进一步触怒德国的机会，因为英国政府早已感到的对于它防务中的缺陷的担心现在要以行动来表示了。4月20日张伯伦告诉下院说，他打算成立一个供应部，26日他还要宣布立即实行一项有限度的和临时的征兵措施。这样，亨德森于25日回到柏林时就失去了本来也许可能会有的任何安慰对方的作用，因为他的第一个任务就是在向下议院发表关于征兵的声明之前先把这最后一个步骤通知德国政府并把情况说清楚。可是里宾特洛甫不能见到，大使不得已乃于26日把信息告诉了魏茨泽克，可是这时消息已在德国报纸上出现了。在这样做的时候，他提出口头保证说，英国政府宣布在某些特殊情况下要抵抗侵略，这并不是说它打算包围或威胁德国或意大利。魏茨泽克说，元首本人无疑将于4月28日在国会提到包围的问题。他还宣称，英国对波兰的保证应对后者所持的态度负责，而且很可能已经产生与原来希望的完全相反的结果。

    尽管魏茨泽克这样坚持冷淡而又严厉的态度，这时有迹象表明，德国想改变策略，试图同西方国家接近。在亨德森返任前的一个星期中，似乎曾有过两次试国通过非官方的和间接的方式向英国政府表示，只要他们肯放弃包围政策，德英两国的利益还是可以取得一致的。第一次是在4月19日，当希特勒接见罗马尼亚外长并同他谈了一个半小时的时候。准备在柏林的停留结束后访问伦敦和巴黎的加芬库，不管他得到的印象是正确的还是不正确的，他觉得总理讲话的某些部分实际上与其说是对他讲的，还不如说是通过他对他未来的东道主讲的。希特勒告诉加芬库说，如果英国想要打仗，它可以打，但是对他来说这将是一个很大的失望，因为他从早年开始就是一个大亲英派。他的意见一直是，德国同英国必须在一起工作，但是今天那边所奉行的是空想家的政策而不是政治家的政策。”第二次是在三天之后，当希特勒身边的一个工作人员于22日同奥格尔维-福布斯一起吃便饭时告诉他说，总理还没有放弃同英国保持永久良好关系的希望——“这是他最久远的和最珍贵的抱负之一”。他表示了这样的愿望：“应该让一位精通德语的真正著名人士来这里作一次面对面的交谈，而不要象过去那样要靠译员从中翻译。”

    在4月28日向国会发表的演说中，和在27目的一份致英国政府的备忘录(于同一天就递交给了伦敦的外交部)中，希特勒最后终于宣布了那项他从1938年秋季或甚至春季起就在秘密考虑的决定，关于这项决定，他于4月1日在威廉港发表的演说中已经有所暗示。在备忘录和演说中，他申述了一连串相同的意见。英德海军协定的基础——实际上也是它的前提——是相互信任、相互尊重，以及每一方理解和尊重另一方的重大利益。但是虽然德国一贯尊重英国的利益，把它自己的抱负严格限制在同英国的利益不相冲突的范围之内，对比之下英国政府却收回了它的信任，采取了这样一种态度，即不管德国在什么地方陷入了冲突，英国政府总是要采取反对德国的立场——甚至当英国的利益丝毫不受影响时也是如此。这样，通过它的包围政策，它就单方面地使海军协定失去了它的基础，并使该协定和1937年7月17日的补充声明全都“失去作用”(同一天的海军协定的第三部分也是这样，在这一部分中规定了双方有互换情报的义务)。尽管如此，希特勒仍希望避免同英国进行军备竞赛，因此德国政府愿意继续遵守1937年协定中有关性质方面的那些条款。不仅如此，如果英国政府愿意的话，德国政府“高兴地准备”“就这里产生的一些未来的问题”进行谈判，而且确实是欢迎这样的一种前景，即“在可靠的基础上达成一项清楚而又明确的协议”。

    于是，在实质上，这些信息是表明对包围采取了一种敌对的报复行动。但是它们的前后关系和所使用的语言，使它们显得当事人的心理十分矛盾，其令人吃惊的程度并不亚于希特勒在九天前对加芬库发表的声明。4月1日在威廉港，当他只是暗示要废除海军协定时，希特勒严厉地攻击了英国。不过他还是用了温和的语句，并且承认有钦佩之意，承认感情受到了伤害，对于他现在要进行实际的打击感到遗憾：他的一贯要求友谊不仅是由于情感，而且也是由于他确信英帝国的存在“对于整个人类的经济和文化生活是一个不可估量的价值因素”；摧毁盎格鲁撒克逊人在世界上的殖民工作的想法，在他看来仍“只不过是人类不负责任的破坏性的发泄罢了”。他感到深为遗憾的是，英国竟把同德国作战视为当然的事——“因为我曾经向英国提出的、并且将继续提出的唯一要求，只不过是归还我们的殖民地。但是我总是把话说得十分清楚：这决不应成为一场军事冲突的原因。”希特勒在他演说中专门讲到英国的那部分的开场白中，以极大的谨慎小心为他的1938年初以来对捷克斯洛伐克的整个政策进行详细的辩护，这一点也是意味深长的；因为它表明自从在3月间那个胜利日子他预言“捷克事件”将在两周之内被人遗忘以来，他已经又走出了多远——甚至自从四周前在威廉港发表那篇只含有最粗糙的自我辩解的演说以来，他又是已经走出了多远。而且他向英国表示愿意谈判的语气，比起同一演说较后部分向波兰表示的又是多么的更加热诚。

    的确，全篇演说——包括在演说结束部分希特勒对罗斯福总统4月15日的“和平呼吁”的答复，和演说中有关波兰的那一部分——虽然是对德国听众讲的，却似乎构成了一个巧妙的企图，想使西方民主国家的官方和舆论放弃那广泛的“包围”政策，特别是放弃支援波兰的政策。不过，在伦敦和在巴黎都看不到有任何热情愿意为已悔悟的绥靖主义者们把半开的门开得更大一些。库隆德勒4月30日从柏林报告说，他注意到官方对法国报界接受国会演说的态度感到失望，因为“他们原指望它能产生深刻的印象并引起分裂法国舆论的争吵”。而亨德森在5月2日同里宾特洛甫的一次不愉快的会见中，则不得不聆听关于演讲的“一篇冗长的解说”。最后对方还断言英国正在计划进攻德国；可是它已准备好打一场六个月的战争，如果需要，甚至可打二十年。

    这位英国大使后来告诉他的法国同行说，他从这次谈话得到的印象是，在这位外交部长的内心已经起了影响深远的变化：“一年以前……里宾特洛甫相信英国和法国都不会去援助中欧或东欧。今天他承认情况适得其反，然而他仍不相信对于但泽也会如此。”

    由于英国和法国采取了组成一个和平阵线的步骤，它不仅是面向华沙，而且也面向着布加勒斯特、雅典、安卡拉和贝尔格莱德，因此德国人现在以怀疑的态度注视着这一切。甚至在英法两国于4月13日公开宣布向希腊和罗马尼亚提供保证之前，里宾特洛甫就已在12日以通函指示驻外国各外交代表，对于英法两国“企图包围德国和意大利的努力”应如何对付。他说，他们不应采取任何新的行动，但是如果引起了谈论，那么他们应按照如下的大意作答：“我们不希望再有别的国家受到英国人的蒙蔽。但如果还有别的政府竟然成为英国人引诱下的牺牲品，我们将为这些国家本身的利益而表示惋惜。我们将把任何参与这样一个联合体或同它发生联系的行动看作是针对我们的，并将作出相应的反应。”在谈话中，他们应该“以极大的沉着来对待这整个事情，并嘲笑英国人的痴心妄想，竟想利用别的国家来为他们自己的目的服务”。

    在4月的第三星期，罗马尼亚外长加芬库发现他自己逗留柏林期间处境十分为难，必须亲自为罗马尼亚的接受英法两国保证辩护，不管接受是多么被动。里宾特洛甫在4月18日和希特勒在19日都曾告诉他说，英法保证对罗马尼亚丝毫没有好处；并向他暗示，如果罗马尼亚参与包围的政策，希特勒将纵容它的贪婪的邻国匈牙利来反对它。希特勒说，否则他是“不会对有利于匈牙利的边境改动感兴趣的”。至于英国的“保证狂”，希特勒说，“不存在德国是罗马尼亚的敌人的问题。罗马尼亚唯一可能的敌人是匈牙利、俄国和保加利亚。他并不认为，如果罗马尼亚遭到这些国家中的一个的进攻，英国真的会履行其保证。”不过，到5月13日的时候，驻布加勒斯特的德国公使法布里齐乌斯极力要求德国政府从捷克军需库存中提出一些反坦克火炮和军服给罗马尼亚，以便德国可以从罗马尼亚取得额外的石油供应。他指出，声明德国不能供应军服的那件电报已经使罗马尼亚政府决定不中断同英国的经济谈判。

    虽然希腊早先已经被警告，如接受英国的保证将使德国不高兴，但是张伯伦4月13日在下院宣布英法两国给予希腊以保证之后，德方并没有不赞同的表示。《希腊白皮书》记载了驻伦敦的希腊公使和德国代办4月13日的一次谈话：当西莫普洛斯竭力要对方相信他的政府“既未向英国也未向法国要求过保证”时，科尔特只好以下面的一句话来使自己满足：“他很高兴希腊从双方都得到了保证。”事实上，德国人和意大利人看来都没有把希腊的包围潜力看得很严重。里宾特洛甫5月6-7日在米兰同齐亚诺会谈时曾表示，现在阿尔巴尼亚被占领了，希腊的重要性已大为缩小；无论如何，轴心国要控制它是容易的，虽然这可能意味着要废黜目前的国王。

    加芬库出席希特勒的生日检阅式之后于4月20日刚离开柏林，南斯拉夫部长辛卡-马科维奇就在25日来到那里进行两天的访问，他是在威尼斯同另一个轴心伙伴举行了延长时间的会谈后来柏林的。里宾特洛甫、戈林和希特勒本人也都接见了他。对于德国所征询的问题(调查对罗斯福总统4月14日的和平呼吁的意见)，南斯拉夫给予的回答是，它并没有觉得受到德国的威胁。意大利人在阿尔巴尼亚登陆后它也没有采取任何特殊的军事措施，虽然公众舆论已经大受其打扰。里宾特洛甫告诉辛卡-马科维奇说，似乎有必要，“也许甚至只是为了南斯拉夫的国内形势，它应该加入‘反共公约’”。他得到的回答是，南斯拉夫“在任何情况下都将保持中立”。辛卡-马科维奇还补充说，“他的同僚们认为，南斯拉夫的舆论还不能够理解一项参加这个公约的决定，虽然在反布尔什维主义的态度方面它并不落后于任何其他国家的舆论。”里宾特洛甫还询问，南斯拉夫是否“愿意脱离国际联盟”。他被告知说，南斯拉夫政府“已经解散了驻日内瓦的常设代表团，并在伯尔尼派驻了一位公使”。

    里宾特洛甫此外还告诉辛卡-马科维奇说，他认为“匈牙利也准备不再向南斯拉夫提出修改边界的要求”，因此希特勒希望南斯拉夫同匈牙利达成协议。希特勒提到，在南斯拉夫的德国人所受到的待遇，比在匈牙利的要好得多，这些人“是在德国的南斯拉夫的最好鼓吹者”。对希特勒来说，“一个强大的南斯拉夫是非常重要的。他坚信意大利也抱有同样的看法，因为它宁愿看见南斯拉夫守在亚得里亚海边而不愿看到匈牙利”。

    会谈过后，辛卡-马科维奇和里宾特洛甫两人都对这次交换意见表示满意。回到贝尔格莱德后，据报告，辛卡-马科维奇“以极愉快的心情谈起他的柏林之行，并且显然已因此而增添了力量”。至于里宾特洛甫，5月6-7日他在米兰以同样的热情向齐亚诺谈起南斯拉夫的态度，并且确信南斯拉夫不论怎样都将“保持中立，同时在经济上支持轴心国家”。当齐亚诺两星期后去柏林签订钢铁公约时他又讨论了南斯拉夫问题。他的《日记》还无意中透露，里宾特洛甫这时对于鼓励意大利对它的巴尔干邻国有所企图和在克罗地亚煽动骚乱是感到踌躇不决的：“里宾特洛甫表示同意，但我看得出来他实际上是赞成在南斯拉夫维持现状。”

    在4月底，是轮到匈牙利人来接受教训了，虽然在这里德国的问题是另一个样子的。匈牙利参与包围集团的可能性很小，虽然里宾特洛甫在4月29日接见它的首相和外长时曾顺便表示，他对消除他们方面过分地被这个集团所吓倒的倾向感到关切。他告诉捷列基伯爵和恰基伯爵，德国人并不“把英国所放出的宣传洪水看得太严重。可是，别的国家参与这一运动那是危险的。”他主要担心的倒还是匈牙利对波兰的态度这一微妙问题，和必须把以下这两个相互矛盾的论点统一起来：第一个是德国没有进攻西方国家或波兰的意图；第二个是如果它进攻波兰人，它的胜利将是早在意料之中的事，匈牙利的干预也就毫无用处。由于匈牙利部长们后来在5月1日的一次会谈中提出了下面这样一项建议，使得他的任务有点难以下手而显得很尴尬：匈牙利政府可以在华沙采取一些新的行动来促进德波和解。这位德国外长于是要求匈牙利部长们不要采取这样的一个步骤，因为元首只提一次而决不再重复的慷慨建议已经被波兰拒绝了。这样，里宾特洛甫就开始向客人们保证，“并没有要同英国较量一番的意图”，“无论在欧洲发生了什么事情，不会有法国或英国的兵士进攻德国的”，另外他又表示，他相信万一发生了这种攻击，“匈牙利将站在轴心国家一边”。

    匈牙利人提出的修改边界的要求没有得到满足，因为在这个时候德国要把罗马尼亚和南斯拉夫拉在身边的专心致志是压倒一切的。目前他们必须暂时满足于官方所记录的声明：“德国和匈牙利对于去年发生的那些事件都感到满意”。希特勒告诉捷列基说(也是在29日)，他将“感到高兴，如果匈牙利能同南斯拉夫达成协议”。恰基就在这之前曾向里宾特洛甫解释说，匈牙利政府准备走出一大段路来向南斯拉夫作出让步，但是还没有找到可能克服下列困难的办法：南斯拉夫政府认为只有在匈牙利至少也向罗马尼亚作出同样的让步的条件下才能同匈牙利政府签订一项协定，但是鉴于目前的形势，匈牙利政府不可能做到这一点。

    在他们5月1日的第二次会谈中，恰基还要求里宾特洛甫“务必使维也纳的德国政府当局不要这么多地干预斯洛伐克和匈牙利的政治。由维也纳操纵的煽动正在布拉迪斯拉发进行，以反对匈牙利”。里宾特洛甫反驳说，驻柏林的斯洛伐克公使“抱怨边境不断发生事件，匈牙利压迫斯洛伐克少数民族和布达佩斯拒绝同意斯洛伐克派遣的一位公使”。他还说，“在这问题上他不想作任何评论，但如果事情不久就得到解决，他将感到高兴”。对此，捷列基回答说，赫林卡卫队的年轻队员们“要对边境事件负主要责任”。里宾特洛甫也提到了“对于德国人被匈牙利驱逐出境”的抱怨，并要求对这些抱怨加以补救。恰基后来还要求里宾特洛甫“对斯洛伐克人暗地里施加影响，因为他们知道德国答应给他们的国家以保护，他们就以为他们可以任意地对待匈牙利了”。里宾特洛甫然后谈到对于“残酷对待乌克兰人”的抱怨，并建议“给予自治权以稳定局势”。最后，恰基说，“匈牙利部长们对给予他们的友好接待表示十分感谢”；而里宾特洛甫则再次强调两国的共同命运。

    与此同时，为了抵抗英法两国在安卡拉的外交压力和减轻意大利入侵巴尔干对土耳其人所造成的不良印象，冯·巴本于4月18日被任命为驻安卡拉的德国大使，并于月底到任。5月1日驻罗马的德国大使说服了意大利人，应该用某种正式的保证来减少土耳其人对他们的意图的恐惧。5月6-7日里宾特洛甫在米兰同齐亚诺会谈时仍极力主张，在制订它们对土耳其的政策之前，两国政府应“再等待一下看看它对英国的承诺的规模”。但5月12日的英土声明是对这两个大国的一个猛烈打击。在他5月20日写给里宾特洛甫的备忘录中，冯·巴本表示了他对英土条约感到严重不安的看法。这个备忘录是供里宾特洛甫在齐亚诺到柏林签署钢铁公约时两人举行会谈用的。冯·巴本指出，轴心国必须设法重行取得土耳其的信任，因为要击败英国，它们就必须拥有“到印度去的陆上桥梁(叙利亚-巴勒斯坦-到达摩苏尔的通路)”。不仅如此，他还极力主张，意大利应该“掩饰一下阿尔巴尼亚局势的发展”。

    当齐亚诺5月21日访问柏林时，里宾特洛甫提出了冯·巴本的看法；但是齐亚诺自以为他已经使德国人相信土耳其对德国和对意大利一样都怀有恶意。他注意到，里宾特洛甫受了巴本的看法的影响，认为土耳其的态度已经被对意大利的恐惧所决定：“我拿我们的特务机关所截获的土耳其原始文件来向他证明，土耳其也对德国抱有敌意。”

    对比之下，保加利亚似乎从来没有给希特勒以任何真正的不安之感，虽然罗马在这个时期深感要确定保加利亚对轴心国忠诚的程度是困难的。5月初在米兰同齐亚诺会谈的过程中，里宾特洛甫确实曾提到，有必要防止保加利亚参加巴尔干协定——这是土耳其和西方民主国家方面的一个经久不变的目标。提供捷克的重武器和军需品是一种能吸引所有巴尔干国家的诱饵，4月21日德国同意增加武器的交货量，由保加利亚以另外增加拨付的原料来偿付。

    至于国家主义的西班牙，它在2月间就已私下里答应加入反共公约，到了3月27日乃正式加入，并且在4月8日予以公开宣布。希特勒因此认为，如果发生国际冲突，他至少可以指望佛朗哥保持“善意的中立”，这是理所当然的，甚至也有可能指望得到更多的东西。里宾特洛甫在米兰告诉齐亚诺说，德国政府对佛朗哥的态度感到满意。但是他们同意，意大利和德国有必要继续采取共同行动来加强轴心国同西班牙的联系。他并且认为，也许甚至会变得需要建立一个确定的联盟，因为如果西班牙部队能够“牵制住一些法国陆军军团”来防守比利牛斯山边境，那可能是非常合宜的。在夏天确实有迹象表明，一个确定的联盟可能真的即将组成：早在6月间凯波·德拉诺将军和由阿朗达将军率领的一个西班牙军事代表团访问了德国，参加庆祝德国神鹰军团从西班牙归来的典礼。阿朗达于月底回到他的国家时，据说还说过：西班牙、德国和意大利之间交换军事和技术专家的准备工作已经完成。7月底据报道一个德国空军代表团在前往西班牙的途中已到达里斯本。与此同时，虽然据说最后一批德国军团已在5月19日离开西班牙，但德国在这个国家的影响仍很大，据说有许多德国警察和技术人员仍留在那里。5月间到达西班牙的一个德国代表团在加强两国经济关系方面取得相当大的进展。6月底沃尔塔特前来参加这个代表团，据报道代表团同西班牙人的协商在7月4日已完成。但佛朗哥对德国的态度，虽然表面上热情，实际上是冷淡的，并且有保留。5月间柏林谣传他将于6月到德国进行国事访问，后来证明是没有根据的。5月的第二周正在西地中海上巡视的戈林原定最后将在瓦伦西亚同佛朗哥相晤——或者人们相信会是这样，但结果他出乎意料地很早就回到了怕林，使德国人大失所望。

    与此同时，西班牙的某些公开声明也不仅仅限于暗示国家元首的真正意图。例如，当阿朗达将军在柏林仍是德国的客人时，他于6月18日告诉一位英国记者说，“西班牙愿尽一切可能向意大利和德国表示感谢。但是除商业和文化方面的条约外它不想承担任何外国的义务。这些条约不久即将同德国和意大利签订。”佛朗哥自己7月间接见里斯本《新闻日报》记者时也宣称，万一发生战争，如果西班牙的领土、荣誉和独立不受到影响，它将保持中立。接着他又说，“新西班牙既不属于意大利也不属于德国。”尽管如此，齐亚诺于7月12日告诉德国驻西班牙大使施托雷尔说，佛朗哥已向他保证过，轴心国可以指望“从西班牙方面得到最高程度的友好中立”。

    现在再把希特勒力图挫败英法在欧洲的扩张势力所得到的结果总结一下，在成就的一方面，他可以感到庆幸的是，由于它们的贪心，他使匈牙利和保加利亚很好地处于德国的控制之下，而西班牙——虽然对它是很宽纵的——则至少是没有显示想参加包围集团的倾向。在失败的一方面，德国对土耳其的外交，在土耳其同英国，后来于6月23日又同法国相互发表互助声明这件事上是受到了看来是一次严重的挫折。至于罗马尼亚和南斯拉夫表面上的服从则被认为是可疑的，因为怀疑它们同伦敦和巴黎的阴谋有串连。不过，这种背信弃义虽然可能会给希特勒带来烦恼，但是如果他一想到他只要一举手之劳就能使匈牙利人开进特兰西瓦尼亚或使意大利人进入克罗地亚，那么他的烦恼也就大可消除了。再者，所有这些国家，未来的卫星国和已被决定了的牺牲品全都一样，虽然决不是不值得里宾特洛甫去秘密地施加压力，但是在面对怀有敌意的英国、法国、苏联以及美国(虽然希特勒非常奇怪地竟没有看到美国的敌意)的情况下，它们又是比较不重要的了。

    意大利在阿尔巴尼亚采取突然行动后的几个星期中，在遥远的地平线上可以看到有一个新对手在隐隐出现，它支援那些在更靠近的地方破坏轴心国扩张行动的国家。4月14日罗斯福向希特勒和墨索里尼发出了他的和平呼吁，要求他们对三十个指定国家给予至少为期十年的不侵略保证，并且表示美国政府愿意参加关于普遍裁军、世界贸易以及取得原料的国际讨论。然而，希特勒不仅似乎把美国在万一欧洲发生冲突时将保持中立看作是不言而喻的事，而且还严重地低估了美国的团结一致和力量。里宾特洛甫在1938年10月已经向墨索里尼保证过，如果战争的威胁日趋严重，特别是如果日本也卷在里面，美国就将愈来愈变成奉行孤立主义的国家。从这时起，美国对接着在11月发生的迫害犹太人浪潮的憎恶——表示在美国从柏林召回了大使——和后来1939年第一季美德两国关系的恶化都增加了，可是并没有使德国领导人感到惊恐。4月底，里宾特洛甫还在表示——这次是对访问柏林的匈牙利部长们说的——他确信，美国将“只运送战争装备到欧洲去而不派遣兵士”(他还估计，它的海军大约有一半必须留在大西洋，因此“日本与美国舰队的比率事实上将是三比一”)。无论是在1939年夏季德国最高统帅部发出的一系列指令中，还是在5月23日希特勒自己同他的将领们的秘密会议上，以及8月12-13日他同齐亚诺的会谈中，都一点也没有提到美国干预的甚至最微小的可能性，这一点确实是惊人的，它似乎还不只是意味着单单信赖那时在美国占优势的孤立主义者。

    这位德国总理没有把美国看在眼里。他现在，在1939年4月，以公开的断然拒绝来对待它的总统，而且使用了傲慢无礼的不直接答复的方式，这清楚地反映了他的态度的轻浮本质。因为，他故意地无礼貌，忽视对罗斯福的呼吁作出立即的或直接的答复。4月17日由德国电讯社发布的一份公报只是说美国总统罗斯福在一份电报中要求元首在某些问题上表明他的态度。元首认为这一时机极为重要，他决定以德国国家的名义在德国国会向美国总统作一答复。因此，元首兼总理已召集国会于4月28日听取他的声明。

    这样，总统和全世界得到希特勒的答复时，时间已过去了两个星期。在德国人让他们自己享有的这个间歇时期中，4月20日庆祝希特勒生日的雄伟壮观的军事行列在一种紧张期待的气氛中仍按规定的路线进行。与此同时，德国驻在外国的各外交使团正在孜孜不倦地从大约二十个小国收集对一份意见调查表的答案，准备用来作为28日的发言的弹药。这些国家被要求回答，第一，它们是否觉得它们自己在任何方面受到德国的威胁；第二，它们是否曾授权罗斯福去提出他的建议。十七个国家对德国外交使团的这两个问题的答复都是否定的。瑞士盼望它的中立能得到尊重，罗马尼亚和拉脱维亚的答复是含糊的，埃及附以详细的说明来答复“否”，而伊拉克则不表态。比利时和立陶宛的答复虽然是否定的，但它们都说明同德国已签订了条约。所有的答复没有在德国公布。与此同时，德国的外交也正在利用这一迟延的时机来重新对日本政府施加压力(虽然并未成功)，希望能够在最后一分钟就求之已久的三国军事联盟的条件达成协议。

    希特勒对国会的讲话一发表，就粗暴地粉碎了罗斯福为了它们而插手干预的那些国家所抱有的一切希望。讲话不仅包含了对于并吞奥地利、瓦解捷克斯洛伐克以及合并美美尔的精心制造的理由，而且还宣告废除1934年的德波宣言和1935年的英德海军协定，所以它远远超出了对总统的呼吁的答复这一范围。不过，讲话的后半部分确是用于答复的，它用了二十一个标题依次对总统电报中提到的备点加以评论。这整个表演是对美国孤立主义分子的一次支持性的和很巧妙的呼吁。希特勒宣称他本人根本不知道对世界和平有任何威胁；他也不能理解，为什么其他各国负责任的领导人们“不但没有在各国之间促进外交关系，反而使得外交关系更加困难了，而且由于毫无理由地召回大使等等做法确实把外交关系打乱了”。刚被德瓦莱拉谴责为压迫爱尔兰的国家不是德国而是英国；目前占据着巴勒斯坦的也不是德国的军队而是英国的军队。总统阐述了任何国家除进行自卫外都不应诉诸战争这一原则，对此，希特勒引用美国自己曾参加1914-1918年战争的事例来进行反驳。总统宣称一切国际问题都可以在会议桌上解决，对此，他回答说。国际联盟这“世界上最大的会议”连一个决定性的国际问题也没有解决过，并且指出美国自己就是第一个曾退缩不前不愿参加国际联盟活动的国家。

    最后，讲到罗斯福电文中的三个具体建议时，希特勒先答复了关于要求给个别国家以不入侵的保证的问题。他说，“我曾经不怕麻烦地首先向提到的各国逐一询问，它们究竟是否觉得自己受到了威胁；然后，而且更重要的是问它们美国总统的这一要求是不是由于它们的建议才向我们提出的，或者无论如何是先得到过它们的同意的。所有的答复都是否定的，有些还是十分强烈地否认的。”尽管如此，德国政府还是准备“在绝对的相互给予的条件下给予每一个上述国家以罗斯福先生所要求的那种保证，假如这个国家希望得到它，并由它自己连同有关的建议向德国提出给予这样一项保证的请求”。同时，总理还利用这个机会要总统相信他对“美国本身和美洲其他国家”的和平意愿。其次，在回答要求举行裁军讨论这一问题时他提醒总统，德国在凡尔赛和约的规定下单方面解除了武装，而其他国家并未跟着这样做。最后，对于举行国际经济讨论会议的建议，他要求美国自己应该先走第一步，不仅要拆除妨碍“真正的世界自由贸易”的障碍物，而且应履行伍德罗·威尔逊的下述保证，即“德国关于殖民地的要求，与所有其他要求一样，将得到同样公正的审查。”

    与此同时，希特勒还不动声色地制止了来自另一方面的要把他引到国际会议桌旁来以束缚其手脚的新的努力。新当选的教皇庇护十二世在4月20日写给他的国务卿马利奥内红衣主教的一封信中，已经表示了他的这样一个愿望：天主教世界应在5月这个月内举行一次“公众祈祷和平的运动”。现在，在希特勒拒绝罗斯福后的一周之内，梵蒂冈的外交机器就开始动起来了。5月4日派驻英国的宗座代表戈弗雷阁下在伦敦拜访了哈利法克斯；5日驻德国的教皇圣使奥尔森戈阁下去贝希特斯加登谒见了希特勒；在同一天驻法国的教皇圣使瓦莱里阁下也得到了博内的接见。

    当奥尔森戈阁下5月5日在贝希特斯加登谒见希特勒时，他告诉希特勒说：教皇指示他提出召开欧洲五大国会议以解决各种政治悬案的建议，主要是解决其中最迫切的两个问题，即德波问题和法意纠纷。希特勒说，他在没有听到墨索里尼对于这个问题的意见之前无法答复，并说，“德国对波兰没有直接的要求。总之，但泽不是波兰的，无论如何总有一天要归还德国的。”他认为“对欧洲和平的主要危险是英国，它总是煽动那些有问题要同德国解决的国家，并且阻挠问题的得到解决，正象它目前又在同波兰做的那样”。5月6-7日里宾特洛甫在意大利米兰同齐亚诺会谈的时候，双方同意让梵蒂冈知道，他们感谢教皇所采取的行动，“同时也要求他不要向五大国发出呼吁”。里宾特洛甫于5月17日接见了罗马教皇圣使并告诉他说，德国政府感谢教皇想利用他的影响来谋求和平的意愿，但是他们请求他“不要提出所建议的那种呼吁”。

    梵蒂冈的外交活动虽然是以极大的谨慎来进行的，但仍不可避免地引起了谣言和猜测；由于它的结果不能令人满意，立即产生了失望。因此，5月11日梵蒂冈发出一项正式声明，否认将在梵蒂冈举行任何和平会议；5月26日的另一项声明则明确表示教廷没有同特殊的考虑有牵连，而只是曾指出，和平地审议问题可以在一次全体会议上或通过双边谈判来进行。不过，教廷并未放弃调解的任务。在6月和7月里，通过正常外交渠道进行的新的努力，不断地在世界各地的报纸上有所报道。在8月下半月，教皇又曾两次公开呼吁和平。但在8月31日教皇向驻在教廷的所有外交使节发出书面呼吁以前，似乎没有再直接向欧洲的主要政治家们发出任何函电。

    4月28日希特勒在国会发表讲话宣称他准备同那些表示愿意签订的国家签订互不侵犯公约时，他看来似乎是在给予个别国家以保证这件事上已经至少走出了一部分的路来迎合罗斯福总统。可是，甚至这一明显的让步到头来也证明只不过是以后极力搞德国“反包围”外交的一块跳板罢了。德国外交部花了很大的精力试图同斯堪的纳维亚国家和波罗的海国家签订互不侵犯公约。

    在5月的第一个星期中，希特勒设法同四个斯堪的纳维亚国家的政府接近。作为投向芬兰和瑞典的一块诱饵，德国同意它们提出的在阿兰群岛重新设防的建议，条件是如果波罗的海发生故争，它们将保持中立。于是斯堪的纳维亚各国外交部长5月9日在斯德哥尔摩举行秘密会议，在那一天发表的一份公报给人的印象是，他们一致拒绝德国的建议，认为同他们国家的政策所依据的严格中立原则不相符合。几天之前柏林曾想到芬兰大概会乐于同德国签订互不侵犯公约，虽然考虑到“这两个国家是这样的要好朋友”，它看不出有什么必要签订这样一项协定。可是当芬兰看到挪威和瑞典，特别是后者，都不愿同德国签订互不侵犯公约时，就放弃了这一念头。

    可是丹麦觉得它自己比其余三个斯堪的纳维亚国家更容易受到德国的压力和侵略，产生了顾虑和犹豫。在经过一星期的进一步非正式商议之后，四国政府最后于17日递交了它们的正式答复，这时丹麦已改变了在斯德哥尔摩曾如此坚定地声明的方针。德国外交部了解到瑞典外交部长桑德勒曾竭力劝阻丹麦，说如果签订这项协定，它将给予斯堪的纳维亚国家的团结一致以沉重的打击。可是，一项德丹互不侵犯条约5月31日终于在柏林由里宾特洛甫和驻德国的丹麦公使签署了，彼此互换批准书后于6月24日开始生效。

    1939年3月22日，立陶宛同德国签订了一项包含互不侵犯条款的公约。当希特勒5月21日接见由立陶宛驻德公使陪同前来的立陶宛外长乌尔布希斯时，他提到了这个公约，并要求立陶宛不应“承担违反德国利益的任何义务”，那时是特别指波兰而言。乌尔布希斯在答复中着重指出，最严格的中立是立陶宛政策的首要原则，并说它同波兰只有经济协定。在3月中占领了美美尔之后，希特勒曾试图安抚立陶宛的舆论；为此，他曾颁布命令，对于在美美尔的一切立陶宛财产，除犹太人的财产之外都应予以尊重。不应使立陶宛人遭受物质损失，征用的货物和设备都要发还。命令规定，要使立陶宛人“相信，他们在美美尔领土上的经济活动，在领土转让后将比转让前有更多的机会”。5月20日的德立两国经济协定规定在美美尔港开辟一个立陶宛自由区。

    据4月24日驻塔林的德国公使报告，由于爱沙尼亚害怕俄国(俄国已表示它愿意“保证”波罗的海国家，而不管它们是否喜欢它)，使得它主动靠拢德国并建议签订互不侵犯公约。不过，它坚持这项公约应该也包括拉脱维亚在内。驻柏林的爱沙尼亚公使5月9日也告诉魏茨泽克说，这项公约无论如何不能损害1923年的爱沙尼亚-拉脱维亚联盟条约所起的作用。这两个国家都认为它们的中立将会受到一项同德国签订的公约的保护，因为它们以前在1932年同俄国也曾签订过一项同样的条约。为了这个缘故，这两个国家都要求在它们同德国签订的互不侵犯公约中应有一项保留。同爱沙尼亚和拉脱维亚的协定是在6月7日签订的，这两个波罗的海国家的外长为此访问了柏林，7月24日双方互换了批准书。

    在那于5月23日结束的悬而未决的时期里，有初步迹象表明德国方面有意响应斯大林在他的3月10日讲话中所提出的建议。例如，当戈林和墨索里尼4月16日在罗马会见时，戈林提到据他看来，如果发生冲突法国和英国将站在一起，因此他想向希特勒建议(他说希特勒最近的几次讲话都没有提到俄国，其实这是不正确的)，为了同苏联建立友好关系以使波兰感到忧虑不安，他应该“通过某些中间人小心地向俄国放出试探器”。墨索里尼说，在意大利，他们有一些时候也有同样的想法。他们希望恢复友好关系将能促使俄国对英国的包围企图作出不同意的反应，并采取一种中立的立场。几天之后，在4月20日晚上里宾特洛甫警告日本大使大岛浩，如果德日签订条约的谈判继续拖延不决，德国可能要不得不同俄国达成某种协议；他还提到俄国人为了同罗马而且也同柏林恢复正常的贸易关系，正在进行“谨慎的试探”。最后，当里宾特洛甫和齐亚诺5月6日至7日在米兰会晤时，双方同意，“在轴心国和苏联之间的政治关系方面应实现缓和”，但是由于意大利国内政策方面的原因，这一运动不宜推动得太过分。

    也是在5月初，德国人曾试图向英国的伙伴——法国非正式地暗示，英法两国希望俄国在牵制轴心国侵略方面进行合作，是很可能会要落空的，想以此来达到暗中破坏英国政府建立“和平阵线”的目的。5月6日，包登夏茨(戈林安插在德国空军中的得力助手)要法国大使馆的一位工作人员注意，在希特勒4月28日的讲话中完全没有提到俄国，和当前德国报纸在谈论莫洛托夫和苏联时所表现的“谅解态度”。

    你一定已经听到了(他继续说)，某些谈判正在进行以及苏联大使和武官的首途回莫斯科；他们在出发的前夕，前者曾受到冯·里宾特洛甫先生的接见，后者由德国军队的司令官接见，并且被详细地告知德国政府的观点。我实在不能再告诉你更多的东西了，但是有一天你将会知道有些事正在东方进行准备。……正象希特勒并不认为他自己在没有得到意大利的同意之前就能够解决奥地利和捷克斯洛伐克的问题一样，他现在也并不梦想在没有俄国帮助的情况下能够解决德波分歧。

    接着，变得更加激动的包登夏茨又说：“波兰已有过三次(原文如此)被瓜分；好，相信我的话，你将看到第四次。总之，我们将这样的来安排这件事(指波德纠纷)，使得你们既没有理由，甚至也不打算进行干预。”

    4月20日里宾特洛甫向大岛浩提到的“谨慎的试探”以及他们后来恢复德俄经济会谈的事，都记载在另一章中。在那里可以看到，签订一项经济协定的进展是缓慢的，双方都十分谨慎小心；而政治解决必须同时附带有经济安排的主张，则是俄国人在5月初提出来的。这一建议对德国人很有利，因为它给了他们一个机会去破坏正在缓慢地进行的英法同俄国的谈判，而且不必采取主动或在这个阶段承担任何义务；另外还可以利用它来推动促进一下日本，正如里宾特洛甫同大岛浩的谈话所表明的那样。之所以不反对俄国人的任何建议的另一个强有力的动机是，德国迫切需要俄国的原料。戈林作为四年计划的最高负责人对这问题特别感兴趣。甚至当他和里宾特洛甫正在谈论同苏联恢复政治友好关系的可能性时(大概希特勒是知道这次谈话并表示同意的)，在进行贸易谈判的德国官员们似乎还没有了解到他们的政府可能是想要从俄国那里得到比原料更多的其它东西。

    德国人在这个时期感到很大苦恼的是，他们仍没有能够做到使日本政府同他们自己以及意大利人一起签订那项三国军事联盟公约。为这事里宾特洛甫从1938年夏季起就一直在努力做工作，他希望这将有效地使西方国家完全打消在东欧插手干预的念头，而这件事的结果对全世界来说也许同样是关系极大的。关于德意日三国公约谈判的失败和作为权宜之计签订德意钢铁公约的经过分别在其他章节中加以叙述，在这里只简短地略提一下。德日谈判中遇到的主要障碍，是日本坚持要在三国公约的一份秘密补充议定书中写进这样一项保留：如果同俄国之外的第三国家发生冲突，除军事援助外日本将停止给予其他一切援助。日本人还要求有权向美国和西方国家保证，就日本而论，这个联盟完全是针对俄国的。

    里宾特洛甫准备在原则上同意，对日本来说联盟主要是针对俄国的；在一场德国同任何其他第三国家之间的冲突中，也不可能盼望它会给予多大的军事援助。但他拒绝同意日本人的要求，把这些原则用书面写进公约或一项秘密协定中。他的让步至多只能是，日本政府的保留可以在签字前由它的大使以发表口头声明列入记录。尤其是，里宾特洛甫明确地拒绝，日本方面有口头上或用书面向英国或法国传递任何信息的可能性。他还细心周到地通过4月4日的一份由阿托利科转交的电报，来保证得到齐亚诺对这一点的确认和支持。

    4月20日里宾特洛甫同大岛浩的会见并未得到使日本人参加三国公约的预期结果；到5月初德国领导人决定，单同意大利订立一项双边公约总比根本没有公约要好一些。然而，里宾特洛甫希望得到日本的协助，其渴望的程度很可以从他的用心周到来衡量。他不仅要把门敞开着让日本以后仍可以加入钢铁公约，而且还要排除人们可能产生的这样一种印象，即签订钢铁公约，德国和意大利就放弃了签订一项“三边”协定的念头。墨索里尼同意钢铁公约的措辞应留有余地，使任何以后愿意参加的国家都能加入。这时里宾特洛甫还向日本人提出一项建议，即在签署钢铁公约的同时再草签一项三国公约。可是日方没有同意这个建议，因此5月22日在柏林签署钢铁公约时并没有同日本的任何安排作为补充项目。


404第四章 从5月23日开始的反波兰潮流

    德国的“等待政策”的发展经过已经在以前几节中叙述过；它从4月初开始，到5月中左右似乎就不再有任何成功的希望了。在4月间，希特勒显然是认为，对那三个已产生恶感的国家同时施加适当的外交和政治的压力，就可以使波兰相信依靠英法两国的支持是愚蠢的，而同德国妥协则是必要的。可是，他对华沙的神经战仅仅带来了波兰政府5月5日的不让步的声明。他的大声斥责英国，同隐隐约约地暗示两国仍有和解的可能性交替进行，以及他的努力企图把巴黎同伦敦分隔开，结果也只是引来了张伯伦和达拉第5月11日的公开声明，这些声明确实并未使希特勒完全消除对他们的准备“为但泽而死”的怀疑，但也没有能鼓励他去希望迅速粉碎建立包围防线的企图。

    等待政策于是没有能迅速产生效果，在希特勒看来，这就意味着它必须被抛弃。他的意大利盟友并不抱同样的看法。8月间齐亚诺在上萨尔茨堡仍请求忍耐等待，他强调时间将使“包围阵线各伙伴”之间的冲突上升到显著地位，将减弱罗斯福在美国的政治地位的实力，并且将给予德国自己的盟邦——日本、西班牙和意大利本身，以一个非常需要的巩固和准备的喘息时间。但是希特勒本人并没有被这种议论所说动。他觉得需要赶紧行动——这种需要是由于德国国民经济负担过重和不稳定而引起的。“由于我们受到的限制，我们的经济情况是我们只能再支持不多的几年了。……我们别无其他选择，我们必须行动”：他就是这样在8月22日告诉他的三军领导人的。他还告诉他们说：“一切主要是靠着我，靠着我还活着，……很可能将没有一个人还会象我那样对整个德国人民抱有信心。……没有人知道我还能活多久。所以，最好还是现在就来一场冲突。”

    进攻波兰的决定是在5月23日的会议上作出的，当时希特勒的三军首脑们集合在总理府中他的书房里，聆听关于政治和军事形势以及目标的简要介绍。戈林、雷德尔、冯·勃劳希契、凯特尔、米尔希、哈尔德和包登夏茨，连同另外七名官员一起构成了一个由总理来向他们透露他的一些想法的经过挑选的少数听众。一开始先概括地讲了战争的不可避免性，他以德国内部存在的政治和军事推动力同它的静止的国际地位相对照——它的被限制在为它规定的范围之内，完全是由于当世界被大国瓜分掉时它却被排挤在大国圈子之外。不能同意，德国人只应设法使自己适应环境，以回避他们的经济问题的得到解决：“环境相反地倒必须加以改变以适合需要。这是不可能的，如果不‘闯入’其他国家或攻击别人的领地。”迟早必须在进展或衰落之间作出抉择：没有一位德国政治家能回避它比十五年或二十年更久的时间了。但是希特勒显然无意等待如此之久。他指出，德国目前正处在爱国热潮之中，另外两个国家——意大利和日本，也是同样的情况。除了有细小的例外，德国人已取得了全国的政治团结；这样，第三帝国就已经达到了它不用流血所能取得的扩张的极限。

    希特勒然后讲到已选定波兰作为他的下一个牺牲品，并列举理由进行辩解。首先是军事上的考虑，在一个国家的边境上有友好的邻邦，这是很重要的；可是，波兰对德国却心怀恶意，并总是同德国的敌人站在一起。其次是经济上的争论：问题不在于但泽的前途，而是德国在东面的生存空间的扩张，它的粮食供应的保证和波罗的海问题的解决。不仅如此，在东部拥有广大地区是十分有利的(如果“命运迫使我们同西方摊牌的话”)，既可作为补充粮食供应的源泉又可作为劳动力的一个来源。最后，希特勒从德国和西方国家可能发生一场冲突的各方面考虑了波兰问题。他认为在这样一场冲突中德国的军事胜利究竟是否能够取得一个迅速的结果，那还是有问题的。波兰在冲突中的态度可能就这样成了局势中的一个重要因素。他不仅确信“波兰看到了德国战胜西方的危险性，并将试图使我们不能取得胜利”，而且他也怀疑波兰反对布尔什维主义的内在坚定性：“所以不存在宽恕波兰的问题，我们只能作出这样的决定：一有合适的机会就立刻进攻波兰。”

    这里所显示的在立即进攻波兰和最后进攻西方国家这两个意见之间的本质上的联系，在十二个星期之后的8月12-13日德意双方在上萨尔茨堡举行的会谈中，甚至得到了更加清楚的表达。希特勒那时告诉齐亚诺说，由于通过波兰的“整个态度可以清楚地看到，在任何冲突中它总是要站到德意两国的敌人一边，它的迅速被消灭，在现阶段同西方民主国家的不可避免的冲突中就只能是一个有利因素”。至于他进攻波兰的时间，希特勒向齐亚诺解释说：“愈是进入秋季，在东欧的军事行动就愈困难。……从9月到5月，波兰是一大片沼泽地。”第二天，希特勒坚决主张但泽问题必须在8月底得到解决，并告诉齐亚诺说，“但泽可以被慢慢地扼杀，并招致经济崩溃，甚至是饥荒。但泽可以被波兰毫无困难地在9月下半月，特别是10月初以后占领。……如果挑衅行动现在不加注意，他们到了10月当坦克和飞机不再能使用的时候就会被纵容得越发厉害。”他又说：“波兰必须被压制到这样一种程度，使得它无论如何都不可能打十年之久的仗。”

    从5月起，波兰的被消灭是一件既定政策的事，希特勒5月23日在总理府中已经告诉他的听众说：“我们不能盼望重演捷克事件。将会有战争发生。”但是他急切想要作出保证，他的战争将是一场纯粹一对一的德波战争：“决不能弄到同时和西方(法国和英国)摊牌的地步。”

    单就打一场地区性的德波战争而论，军事计划和准备都已接近完成阶段，然而希特勒在5月23日却没有提到这些。不过，他的确又讲到了孤立波兰这一德国的外交任务——已列入凯特尔4月3日的指令中——并且很简略地讨论了它的某些方面。关于英国的态度，他表示了罕见的悲观。他怀疑同英国和平解决的可能性：“英国在我们的发展中看到了一个将削弱英国的霸权的建立。因此英国是我们的敌人，同英国摊牌是一件生死攸关的事。”所以他的讲话的大部分是用来谈发生一场德国同西方国家之间的大战的可能性。他预测不会有轻易取得的胜利，也不能很快地获胜。一方面把目标放在打一场速决战，但德国也必须准备打一场“长达十到十五年”的战争。

    希特勒告诉他的三军将领们说，德国空军没有充分能力作闪电式的入侵英国，但是如果“(英国)舰队被歼灭，立即投降就会出现”。整个冒险行动，取决于出其不意的原则。但这只有波兰不卷入才有可能；德国必须保护鲁尔，因此必须以强力占领荷兰和比利时的空军基地，并在直到须德海的荷兰领土上建立一条新防线。“如果我们不仅打败法国而且还占领和抓牢了荷兰和比利时，那么战胜英国的基础就算奠定了。”

    希特勒指出，保密是“取得成功的决定性先决条件”——除了绝对需要知道的以外，没有人应该知道更多的东西，或知道得更早一些。他还补充说：“我们的目的必须对意大利和日本都保密。”他因此决定下令成立一个对他负责的计划工作小组，专门从事作战的计划和必要的技术准备和组织工作。军备计划应以到1943-1944年完成作为目标。

    “白色行动”的详细计划是由第三集团军总司令勃拉斯科维兹将军于6月14日发布的。根据出其不意的原则，它应该“于1939年8月20日付诸实施”，一切执行细节订于7月中旬再开会讨论。一个星期后，凯特尔在6月22日签发的一份命令中声称，希特勒已大体上批准了送给他看的初步时间表，不过又加了一些为保证机密和出其不意而规定的指示：“为了不致因比通常举行年度演习更大规模地征召预备役而惊动人民”，应进行报道，说这些人是为了举行秋季演习而被征召的；另外，“陆军最高统帅部原建议的自7月中旬起即应把边境地区的医院陆续腾出，必须停止执行”。在凯特尔6月24日的命令中同样表明了对事先保密的注意。在指示德国陆军总司令部拟订完整地夺取维斯丢拉河下游各座桥梁的措施之后，凯特尔的这道命令还要他们同海军总司令部一起考虑，在一次突然袭击德却奥桥的行动中，出其不意的原则是否会由于海军事先在但泽湾的行动而受到“危害”。

    可是，德国人不可能完全隐瞒他们的大量军事和经济准备工作。这是进犯波兰和保住他们的侧翼以防英法两国可能的干预所必需的。希特勒于5月14日至20日视察西部防御工程是一件众所周知的事。在6月的下半月巴黎也已知道，沿着整个齐格菲防线正在进行大规模的军队调动，德累斯顿的第四军处于战备状态，德国政府几乎向美国的每一家大公司都采购了大量的物资，包括石油在内。6月27日库隆德勒报告说，据驻柏林的法国武官的粗略估计，已征召了大约六十万后备役军人。并且也注意到这样的不祥迹象，如劝告外国人眷属在8月份不要留在柏林。并报告说德国国防军已接到命令要在8月15日作好准备。两星期之后，在7月13日的一件电报中，法国大使又补充了新的情报，以证明他所坚信的“现在正在采取准备战争的一切措施”。他写道，德国的各部队正在极为机密的情况下不断地改变驻地，有时候，“是在作了象到前线去之前所要作的安排才离去的。……通常是在10月里进行的各级后备役军人的征召入伍”已提前了，而那些应已复员的现在仍留在部队里。已加速进行庄稼的收割，正在紧张地积累各种供应品。随着部分地进驻西部防御工事的完成，在东部，特别是在西里西亚，防御工程在加紧进行，处于比其他一切公共工程更优先的地位。

    再往后，在7月25日的一件电报中，圣-阿杜安(他那时是法国驻柏林的代办)甚至能够指出巧妙伪装的部队移动的四个主要方向，那就是：向西部设防地带；向波兰的南部边界(据报告，7月18日乘火车经过布拉格的二万五千名士兵已集结在摩拉维斯卡-沃斯特腊伐和塔特腊山之间，同时在西里西亚看到了大批部队正在向博伊敦移动)；向走廊和波美拉尼亚之间的边界；和向东普鲁士。圣-阿杜安注意到的其他现象有：在每一个同国防有关的工业中都在加紧生产，以致造成劳动力的更加短缺，终于使戈林在7月11日下令限制公用事业工程征用工人；为在工业中使用女工作出安排；征用汽车、马匹以及马达燃料；组织战时医疗队；取消军队的休假和工厂假日；通知飞机工厂停止为生产最新型的飞机而进行的工厂改造，应该以战时的速度继续生产原已在使用的各种型号的飞机。

    8月间，一些德国部队进驻斯洛伐克。在取得斯洛伐克政府的同意后，期洛伐克军队也归德国统一指挥调遣。到8月的第三周，德国的军事计划已进行得差不多了。保护德侨的命令已发往波兰，妇女、儿童和大部分德侨应即撤离或躲藏起来；秘密材料，包括党的文件，应即销毁；德国大使馆官员在接到战争开始的天线电报(希望至少在两小时之前发出)后就到华沙的荷兰大使馆去。

    在8月22日向他的军队将领们讲话时，希特勒又重复了5月23日向他的高级司令官们讲过的在掉转方向对付西方之前必须先打败波兰的种种理由。他现在甚至更加明确地说道：“长时期的和平对我们没有好处。……即使战争在西面爆发，摧毁波兰仍是首先要办的事。由于季节的关系，要迅速作出决定。不论是否能说得有道理，我要为发动战争提出一个供宣传用的理由。”他最后说：“开始战争的命令随后发出，可能在星期六的早晨。”一切都已准备就序，就等进攻了。

    如前所述，到5月底时希特勒已决定以武力来达到他在波兰的目的；而在最后三个月的和平时期里，他的复杂的外交政策是谨慎小心地打算协助使波兰屈服。除了作好同波兰作战的军事准备之外，德国的政策遵循以下五项十分清楚的方针：

    (1)蒙蔽世界的耳目，使之看不清希特勒的真实意图； (2)拒绝和回避关于调停和谈判的建议； (3)使战争局部化，并把发生冲突的责任完全推到波兰和英国身上；(4)把但泽的紧张局面增加到一个危险的水平，同时在军事计划完成之前必须阻止纳粹党人在自由市的过分急躁行动； (5)同其他国家分别进行单独的交易以孤立波兰。

    在6月的下半月，德国人显得日益关心于减少英法两国对德波之间即将爆发冲突的忧虑。6月16日同库隆德勒谈话时，魏茨泽克曾“主动地表示，据他所知，目前一切都很平静，他看不出有任何理由为什么局势会在不久的将来变得更为紧张”。两星期之后，里宾特洛甫就德国外交人员应该使用的语言发出指示：“自从声明废除1934年德波协定以来就一直在对波兰施加压力，现在的问题就是保持这种压力，以使波兰逐渐恢复理性。然而，目前并没有意思要赋与这种压力以一份最后通碟的性质，即明确宣布德国的要求或时间限度。”驻巴黎的韦尔切克大使被通知去告诉法国人说，德国人“不是在寻求一场冲突，而是要使问题得到一个解决”。

    6月30日再一次被召见时，库隆德勒从国务秘书那里得到新的保证，即据他的看法，没有理由预期德国方面会在但泽采取突然行动：“那里显然存在着紧张状态，它不可能继续数年之久；但目前，我仍以为只有发生意外事件，才会引起一场冲突。为此，他们是需要比那些我们迄今有时仍要加以抱怨的人更加严肃稳重。”魏茨泽克甚至还隐隐约约地暗示了德波缓和的可能性。他宣称，他必须承认，波兰政府最近已表现得“更加冷静和有节制”；他甚至想象他能够看出“一些迹象，表明贝克先生愿意为解决我们的困难寻求一个基础”。以他惯有的敏锐观察力仔细地研究了魏茨泽克所发议论的用意之后，库隆德勒在给巴黎的又一份关于这次谈话的报告中提出了他的看法：很可能希特勒还没有打定主意，或者他是希望“麻痹西方国家的警惕性，以便在突然面对既成事实时，它们只好仅限于在口头上提提抗议”。

    两星期之后，当库隆德勒在回法国休假之前为了把代办圣-阿杜安介绍给魏茨泽克而拜访后者时，他发现这位国务秘书已经不象以前那么随和了，因为这时里宾特洛甫已收到了博内7月1日的照会，但泽也已成为张伯伦10日在下议院发表的一项声明的题目。当库隆德勒问道“现在他是否看到同华沙会谈的可能性”，魏茨泽克回答说：“如果我可以提到波兰报纸上关于华沙立场态度的报道的话，我看不到有什么可能性，因为我们实际上是两个不同的世界。我相信目前除了等待和尽可能地保持安静之外没有更好的办法。”

    不过，尽管有这样的恶劣情绪，德国的外交并没有背离当时紧急局势所需要的更加精巧的策略。随着7月份渐渐过去而莫斯科仍没有任何明确的表示，西方国家在但泽问题上的态度则变得十分坚定，毫不妥协，魏茨泽克在6月30日曾稍微提到过的、有可能实现缓和的主题，于是也就愈来愈占据显著地位。例如，魏茨泽克于7月22日发给所有德国驻外使团一份通函，命令他们要特别强调德国外交政策中的“和平趋向”。与此同时，7月11日库隆德勒报告说，一位“在国社党内居很高地位的人士”向他的一位同僚讲了一些有所示意的话。据这位提供消息的人说，里宾特洛甫不再能得到元首的充分信任，元首特别指责他“有意对他隐瞒几条证明英国有强大战争潜力的消息”，和“在但泽这件事上，使他承担了一项困难的任务。如果不能赶快找到一种满意的解决办法，就要冒损害德国威信的风险”。他继续说道，似乎“波兰人可能还会提出一些我们的政府将同意考虑的建议。当然，华沙必须对我们作出巨大的让步，但是要打算达成一项使双方都满意的协议，现在还不算太迟。”在向巴黎转达这一信息时，法国大使本人还注意到德国报纸最近对波兰采取了更加温和的态度：

    有几家报纸宣称，但泽不是一个可以作为宣战理由的事件。《德意志总汇报》在写到合理的解决完全处于可能的范围之内时，它甚至似乎在欢迎举行协商。在政府圈子中也可听到同样的调子，他们是在要人们领会：如果波兰提出建议，我们是不会拒绝磋商的。

    直到7月底德国报纸才突然转变为一种攻击性的调子。里宾特洛甫办公室的一位官员那时写道：“德国报纸对波兰采取的那种果断态度，已经使驻在柏林的外国外交官和新闻记者们大吃一惊。他们显然是已经……习惯于德国报纸一向用来对待波兰问题的那种自我克制态度。”

    可是，直到7月后期外国人还仍然相信但泽问题可以再搁一个时期。7月21日在德国宣传部新闻处负责人，一位伯默尔博士，向驻在柏林的外国记者们发表的一项声明中，这个部对要求人们消除忧虑的宣传运动还作出了新的贡献。伯默尔宣称，元首和德国政府认为但泽本身并不是一件交易品：它必须无条件地归还给德国。不过他们确信，这问题可以和平地解决，他们也愿意它能这样地解决。不管德国或但泽参议院已经采取或可能采取什么军事措施，都纯粹是防御性质的，因为它们不能忽视军事解决的可能性，尽管它们自己有和平的意愿。无论如何，德国不想促成一个危机以作为解决问题的手段，并且确实不盼望有一个所谓的8月危机。伯默尔本人确信，波兰人最后会答应德国的要求，英国施加的压力也可能会促使他们这样做。但是伯默尔的安慰性质的声明事先没有让里宾特洛甫知道，并且使他感到十分气愤，认为声明是不合时宜的。因此德国外交部发表了一篇评论，对于伯默尔声明得到的巨大宣扬表示惊异，并指出这项声明并未提出新的内容。事实上，到7月21日，这位德国外交部长已经得到了某些消息，消息的性质一定已经使他有理由相信，令人厌恶的、拿时间来赌博的政策可能不久就要被抛弃。同俄国人的贸易谈判，则决定恢复举行。

    虽然希特勒曾大声宣告他的甜蜜的通情达理，和同波兰和平解决问题的愿望，但他坚持不再重复他在春季提出过但已被波兰人拒绝的“宽大建议”，这就清楚地表明，他的谈判概念就是对他的以下这些要求彻底投降：割让但泽和一条通过走廊的有治外法权的交通路线。当波兰人准备讨论细节并同意稍作让步时，他们在原则方面是不愿让步的。希特勒的要求对他们来说似乎是同波兰的主权和独立不相容的。的确，在8月底，当波兰看到俄国站到了德国一边时，有迹象表明，它可能准备在但泽地位的问题上作出让步，但是希特勒那时已决定要打他的仗了。无论是罗斯福总统的防止战争的努力，还是梵蒂冈的同样目的的尝试，都没有能使希特勒改变他的方针。荷兰女王威廉敏娜和比利时国王利奥波尔德8月28日要求由他们从中斡旋，以便通过协商来求得解决，但得到的答复是不能让步。

    6月13日，魏茨泽克曾对亨德森说，英国的政策似乎是在朝着防止同德国发生战争的方向努力。但是当英国大使提到英德两国就裁军、国际贸易和殖民地问题举行讨论的可能性时，魏茨泽克只是说他已通过另一渠道从伦敦方面听到了同样的消息，但是他不知道如何来对待“这种还不具体的议论”。在这个时期，英国对于使德波两国举行谈判已失去信心，正在试图用给予同英国的贸易和殖民地方面的让步来代替让德国如愿以偿地在东欧自由行动，从而使希特勒改变方向。迪克森在描述他的最后一次会见哈利法克斯时，把“利用协商来解决对抗的可能性在各方面都受到阻碍”的责任推到英国身上。

    8月15日，魏茨泽克告诉亨德森说，虽然在8月5日以前同波兰人进行协商也许曾经是有可能的，但是“现在还要想德国能够首先出来作任何姿态，那是绝对不可能的了”。似乎除了波兰完全接受德国的要求之外就毫无其他办法了。魏茨泽克能够提供的唯一忠告是，西方国家应该使自己了解波兰的真正态度，并得出正确的结论，那就是，“波兰必须毫不迟延地在那尖锐的但泽问题上和对我们的整个做法上采取一个合理的态度”。

    法国在使德国走到会议桌旁来这方面并不比英国更为成功。当库隆德勒于8月15日晨见到魏茨泽克时(亨德森在当天傍晚也见到了他)他被告知，自从7月起，由于波兰迫害德意志少数民族，局势已经严重恶化。当库隆德勒提到，国务秘书早先曾说过德国的要求可以等待，如果波兰的态度允许的话，这时魏茨泽克带有几分困窘地回答说：“情况变了。我暂时没有更多的话可以对你讲了。”

    早在6月20日法国驻华沙大使就已经注意到，在他的德国同行和他的某些合作者所表示的期望中，“范围”有了扩大。诺埃尔写道：“他们不仅在谈但泽，而且现在一有机会就要坚决主张德国再也不能让‘走廊’继续存在下去了。他们中的有些人还提到德国必须收复上西里西亚。”回希特勒一直在不断提高他的要求，这就更加使得英法两国促成谈判的一切努力化为泡影。库隆德勒在15日发的一件电报中评论了福斯特(纳粹党地方行政长官)8月10日在但泽和12日在菲尔特发表的两篇讲话。他注意到这位地方行政长官“不仅直截了当地讲了德国关于但泽的要求，而且还指责了波兰，正象去年捷克斯洛伐克曾被指责的那样。他不承认波兰有作为一个独立国家生存的权利。”

    国际联盟驻但泽高级专员想劝说希特勒寻找一个和平解决的办法的努力也完全没有成功。他于8月11日访问了贝希特斯加登。谈话的基本目的，甚至它的一般内容，只是追忆往事，即回到4月间那一次谈话，当时总理挑选了加芬库作为他想同西方国家通信息的间接渠道。但是现在希特勒对波兰的恫吓具有了一种新的急迫的调子；他更加露骨地讲出了他的真正目的；他的吹嘘德国军事优势更来得具体；他的准备谈判和一想到要发生一场大冲突就感到遗憾的说法也就更加是敷衍塞责的了。希特勒说他已命令魏茨泽克召见利普斯基，“告诉他时间到了，一个新的时刻已来临”；“如果波兰人敢稍微动一动，他就要用他手中所有的一切强大武器象闪电般地袭击他们”。希特勒拿他的兵力同英法两国的兵力作了比较，然后谈到他需要谷物和木材。当伯克哈特说到西方国家肯定愿意通过协商来解决德国的粮食问题时，希特勒提出了这样一个问题来反驳：要是那样，那么它们为什么还要煽动波兰人呢。希特勒看来是想要把他的话转告给伦敦和巴黎，但他向伯克哈特表示得很清楚，试图进行调停是没有用的。这位国际联盟高级专员本来希望他的访问能保守秘密，但是立刻就被在报纸上报道了，因此要作为走向保持和平的一个步骤已毫无价值了。

    意大利是它的建议多少还能得到柏林的考虑的唯一国家，但是还没有等到同俄国的协议看来能成功的时候，意大利的调停建议就一起被拒绝了。8月12日，当苏联政府宣称愿意在莫斯科接待一位德国的政治谈判者时，希特勒和里宾特洛甫正在上萨尔茨堡忙于向齐亚诺透露他们不久就要对波兰发动进攻的打算并为之作辩解。可是，意大利人仍坚持他们的原来意见；8月14日阿托利科把一份解决但泽纠纷的折衷方案交给了魏茨泽克，这一方案也已交给波兰方面。关于意大利人在这个时候继续努力防止发生一场同波兰的战争的经过，在本书的另一部分已作了论述。可是自从签订了里宾特洛甫-莫洛托夫公约时起，波兰甚至连一个暂时喘息的机会都已不可能有了。这在希特勒8月22日对他的军事司令官们的讲话中已可以看得很清楚：“后天(他说)冯·里宾特洛甫将签订条约。现在波兰已处在我要它处的地位。……我只是担心在最后时刻有哪只猪猡还会递给我一份调停计划。”

    正如希特勒5月23日已告诉他的军事长官们的那样，他希望把同波兰的战争局限于一个地区。虽然他确信西方国家总有一天会参加战争，他完全有希望在他的波兰战役结束之前在西线不发生大的战斗。在6月和7月，他的外交政策主要是精心策划分裂英国和法国的团结一致。但是钢铁公约——不得已于5月22日单独同意大利签订——并未使英法两国支持波兰的决心有任何明显的削弱。

    将近6月底时，对于但泽和德国的备战的日益惊恐，使得西方国家政策的重点从比较温和转到了更加坚决的一面，特别是毫不含糊地表明了如果在自由市发生内部暴动他们将会抱什么样的态度。哈利法克斯6月29日在查塔姆大厦发表的讲话，博内7月1日同德国大使在巴黎的谈话，以及他当场交给韦尔奇克的致里宾特洛甫的照会，和7月10日张伯伦在下院发表的关于但泽问题的声明：这些都已记载在前一章内，这里再加以列举只是为了表明它们对德国外交策略所产生的累积效果。

    当7月前半月德国同俄国的谈判似乎已陷于停顿，而西方国家的决心也更加坚定时，里宾特洛甫曾写信给博内，对于法国对去年12月的声明所作的解释表示遗憾，这种解释使法国可以自由地支持波兰，如果但泽的现状发生改变的话。虽然里宾特洛甫现在开始明白一场同波兰的战争不大可能会是局部的，他同意大利人谈话时却仍坚持这一点，但同时他也强调了德国赖以歼灭波兰的速度问题。甚至迟至8月20日，马吉斯特拉蒂(意大利大使馆参赞)还在就“德国主张但泽-波兰问题是一个孤立的德国问题而不是一个普遍的问题”这一点向魏茨泽克抱怨。在里宾特格甫-莫洛托夫公约宣布之后，希特勒再次希望英国和法国不会为了波兰而去冒险打一场全面战争；他似乎直到战争爆发和收到英法最后通牒时还抱着这样的希望。

    希特勒的外交政策中最引人注目的方面之一是把战争的责任推给波兰和英国。这种做法给人以这样的印象。即凡尔赛和约中的战争罪条款对他来说是一个惨痛的记忆。这次应该受到谴责的不应再是德国而是其他国家。德国外交部公布的文件特别显示出在这方面所作的努力。例如，在8月15日当提到在波兰的德国人被处决时，魏茨泽克向库隆德勒宣称，波兰干的蠢事也有一些好处，因为由于它的行为它就使它的朋友们不再负有帮助它的义务了。“因为，那是不可想象的，法国或英国竟会情愿拿它们的生存作赌注来讨好它们的胡作非为的朋友。”他在同一天向亨德森说，“他自己的政府过去不曾、将来也不会、而且也不可能相信，不管波兰人会干出什么蠢事，英国都要打仗。”此外他还说，“德国相信波兰人的态度将会是或者过去曾经是这样的，即使得英国政府因而会解除其盲目追随一个疯子的每一个古怪步子的义务。”

    8月间，在德国报纸日益加强其诽谤运动的同时，魏茨泽克向里宾特洛甫建议，德国各驻外使团应该“特别着重指出(波兰人的)极端侵略性的语调和论点”。8月13日国务秘书要求驻华沙大使馆提供报纸上的报道材料，作为反波兰宣传之用。第二天他又告诉他们说，如果他们被询问，“外交部长要求你们这样去回答：波兰(8月10日)的通讯就是波兰领导人的妄自尊大和战争贩子政策的进一步证明。如果波兰现在选择胡作非为的道路，它就必须承担由此产生的一切后果的责任。”在写给驻西班牙大使馆的指示中，外交部国务秘书魏茨泽克规定了适当的宣传内容：他们应当提到以下“各项众所周知的事实”：“波兰8月4日致但泽的带有报复性威胁的最后通牒；波兰报纸的妄自尊大；在波兰政治家们的讲话中显示的完全不能宽恕的态度；最恶劣的、连续不断的、反对德国人的诡计和消灭德意志人的运动。”一两天之后从但泽寄来了一张可供报纸刊载的波兰人反对德国入的“暴行”一览表。

    8月15日，魏茨泽克交给库隆德勒一份打字文件，说道：“这里是今天早晨的迫害行动清单。……每天早晨我都有这样多的数量。”希特勒从在波兰的德国人那里收到一份报告“暴行”的电报(所说事情的真实性从其他证据看来似乎是非常可疑的)，里宾特洛甫要求国务秘书“在今后几天内把这份电报一直放在身边，以备同外国外交官谈话时和需要时使用，这份电报在适当时刻将在报纸上公布”。8月23日韦尔曼签发的一份通报说，在波兰反对德国人和操德语的居民的暴行有一千五百起之多，其中包括三十九起特别严重的事件。这些可以在合适的时候供宣传之用。亨德森认为，大多数的“暴行”报道是没有根据的，少数几件可靠的也是大大地被夸张了。但是不论所报道的真实程度如何，表明所遵循的宣传路线的外交部文件，是德国在这种事情上的官方政策的再好不过的证明了。

    在他同魏茨泽克会见后的第三天，库隆德勒(在8月17日)注意到，“但泽问题(如何)逐渐退居次要地位”，以及这“问题(如何)具有了更广泛的内容，并牵涉到走廊的问题和有德意志少数民族的波兰各省的问题”。德国报纸现在声称：

    有组织的团体和某些地方当局已经开始一种对在波兰的德意志人的大屠杀行动。今晨报上耸人听闻的大字标题宣称，在边界的那一边确实有一场针对“德意志人”的大搜捕在进行，正在他们中间进行大规模的逮捕，……一种不能忍受的恐怖威胁着整个德意志少数民族。最后，据说难民业已大批逃入德国领土。

    在18日的一件电报中，法国大使正确地指出，在这危急时刻把着重点从但泽问题转移到德意志少数民族问题上来的可能的理由：

    我怀疑(他写道)德国这样做是不是为了要找到一些不象但泽那样明确地属于法英两国保证范围之内的攻击对象。看来似乎很清楚，第三帝国现在是在试图把问题搞乱，并收集那些可用来作为出兵借口的波兰挑衅行为的材料，以便使它能够以但泽之外的其他借口来武装干预波兰，也就是希望这些所谓的波兰挑衅行动能把冲突引出波兰同西方国家签订的公约范围之外。

    在挑衅这个题目上，德国外交部的文件还在弥补漏洞，并提供了有启发性的证据，足以证实库隆德勒的怀疑。例如，8月18日德国驻华沙代办维利施写信给里宾特洛甫说：

    在上西里西亚发生的逮捕行动显然是由在德国各个中心进行牵制活动的一些团体指使的。由于波兹南、波美拉尼亚和中部波兰都有类似的团体存在，这些地区也有着逮捕浪潮的威胁。为了民族团体的利益并由于他们的请求，我迫切地要求你保证在没有另行通知之前，完全停止这一类的活动。

    里宾特洛甫判定，由于地方行政长官福斯特和德国驻但泽总领事扬松互相猜忌，使得后者的报告远不能满足要求，于是在8月间派费森迈尔作为他的特别代表前往自由市。魏茨泽克告诉费森迈尔说，谈判的进行和在其他方面对波兰施加压力，都必须使“谈判破裂和产生一切后果的责任由波兰承担”。

    甚至，在战争业已开始后的9月1日，魏茨泽克在一份通报中还在指示，所用语言应表明是波兰人犯了首先开始攻击的罪行，而最后却是英国由于它的“干预”而被指为真正的侵略者。这位国务秘书在9月3日的另外一份通报中写道，“事情的经过清楚地表明英国负有战争爆发的完全责任。”

    在对付波兰方面，5月23日以后希特勒就再也没有倒退过：一经决定摧毁它，就永远不再变更。再试图劝说它或吓唬它退出“包围集团”——不论是指出后者的虚弱或是夸张地吹嘘德国自己的军事准备——因此已经是文不对题了。从此以后，德国的外交就根本不再把波兰政府的存在放在眼中，而只是使空谈的“但泽问题”保持足够的热气，以便在适当的时刻能够燃烧起来；而德国军方和纳粹党卫队的策划人员则在尽可能机密的情况下完成其灭亡波兰的组织工作。指令不断地在三军各部门中传递流转，秘密动员在第三帝国进行着，军火和士兵在偷运进但泽自由市，为了制造“事件”而策划种种阴谋。但是直到8月的第一个星期但泽问题被故意地造成一个危机为止，在局势中没有加进任何新的因素。

    至于但泽自由市，国社党人制造的日益紧张的局势可以追溯到1939年夏季的那几个月。不过，威胁着这个自由市的不仅是日益增长的紧张局势，而且还有为突然行动进行的明显的准备工作。这一切在9月1日自由市终于再同德国合并以前，也已经在缓慢地扼杀它的商业活动了。

    虽然在华沙和柏林德波两国的外交家们都很少会晤，驻但泽的波兰政府代表茨霍达茨基同但译参议院议长格兰泽尔曾有过几次谈话，并且经常互相递交语气激烈的照会，即所谓的照会战。与此同时，波兰人和但泽人又都同国际联盟驻但泽高级专员伯克哈特不时进行商量，他在双方之间担任调解人。格兰泽尔和德国驻但泽总领事扬松两人都有和好和愿意谈判的表示；但是纳粹的地方行政长福斯特认为他的主要任务是制造麻烦。他并不尊重国联高级专员，而只是利用他作为一块传声板。福斯特直接从希特勒那里接受命令。

    关于但泽的军事准备，如果说在全德国范围内保守秘密是困难的话，那么在但泽小块领土上就更为困难，因为它的居民是在国际的众目睽睽之下从事他们的每天工作的。然而把自由市转变为一个武装的纳粹要塞，是希特勒认为他决不能稍加忽视的计划中的项目之一。由于错误地相信，波兰政府可能会乐于让德国的既成事实来把它不敢要求自己的人民以自愿的让步来解决的问题解决掉，但泽军事化的进程在1938年秋天已开始减慢，到3月底的暴动阴谋失败后似乎更遭到了暂时的中断。但从5月中旬起，它又恢复了，并且确实加速到了这样的程度，以致全世界特别是但泽人在整个6月和7月都一直在期待突然袭击的随时来临。

    可是，事实上德国人为了军事上和外交上的理由，都还不准备把这问题强加给波兰。他们狂热地进行准备，并以这个或那个庆祝活动为借口而把大量的德国人不断地运进去。他们这样做的理由更可能是由于希特勒的没有根据的担心：他担心波兰人自己占领但泽而打乱他的时间表。

    当那位但泽参议院议长试图减轻国际联盟高级专员对但泽警察人数不断增加所感到的忧虑时，他的辩解，即“由于外来的威胁而有这种必要”，并非完全不真诚。不仅如此，法国驻华沙大使诺埃尔在评论但泽当局的辩解，即自由市必须有能力防卫波兰人可能的入侵时说道：“这种说法，对那种事来说，并不纯粹是宣传。它同人民方面的真实焦虑是符合的。”在7月的最后一天，地方行政长官真的来到高级专员那里，声称波兰总参谋部准备在当天晚上军事占领自由市的铁路系统，因此迫切请求他“立即就这件事去同波兰当局交涉”。希特勒自己8月12日在上萨尔茨堡同齐亚诺谈话时，作为在那个月同波兰算帐的一个理由，也坚持说，“波兰完全可以在10月里占领但泽，它大概也打算这样干，而德国则毫无办法来阻止它，因为当然不可能有轰炸和摧毁但泽的问题。”

    当然，波兰政府除非受到最可怕的挑衅，是决不会想要夺取自由市的，因为它知道这样的行动“将会有给波兰的干预加上侵略的外衣的风险”。但是，事实上它(至少直到7月中或7月底为止)如果愿意的话，是能够这样做的。7月6日贝克向诺埃尔保证说，但泽“是在我们的炮口之下。因此，相当于一个整师的军队和少数大炮在那个城市中出现，并不能严重地妨碍我们。”诺埃尔本人很早就在5月15日的一份电报中指出，“为了使自由市的军事化有它的充分价值，德国人……必须在维斯杜拉河两岸之间建立永久性的交通工具，以便把东部同东普鲁士连结起来”，因为“目前在切夫(维斯杜拉河边的最后一座波兰城镇)和大海之间没有一座横跨维斯杜拉河的桥”。而且，正如波兰报纸不止一次指出的那样，一方面自由市这样的同东普鲁士隔开，另一方面它同波兰内地之间却有三条铁路和七条公路在起连接的作用。所以，如果但泽内部发生暴动，已经部署在这地区南部和西部边界的波兰部队可以在德国的军事援助从东普鲁士到达前很久就占领了这座城市。

    因此，从希特勒完全决定要于1939年内攻打波兰时起，在这地区内建立德国力量的紧张努力就开始了。但泽警察的人数是不受任何法令的限制的，1938年11月参议院曾发布一项法令，实行强迫的普遍警察服役制。根据这项法令，但泽公民开始被征召在德国受军事训练。从5月起，这些人在回到但泽后就被编入党的独立小分队，然后再转入营和团的军事单位中。同时，常规的警察力量也增强了。当伯克哈特就这个问题向参议院提出询问时，他只得到这样的保证：人数不超过一万人。采取有关的措施，则是为了阻止但泽青年“离开自由市地区去德国参加军队”。

    接近6月底时，组成了一支志愿民兵。根据6月27日贝克告诉英国大使的波方消息，这支军队只有四千人；但驻柏林的法国代办一个月后报告说，大约在6月底和7月初已招募了两万人。6月底伦敦和巴黎的报纸报道，希姆莱曾亲自访问自由市，视察了当地的纳粹军队。这时它的人数已接近一个整师，完全由德国军官率领。据说有一千多德国青年已从东普鲁士来到那里组成新志愿兵的核心，凡年龄在十六至二十五岁的但泽人都必须加入这支队伍。但泽的学生和公职人员在假期中都不准离开自由市。意大利总领事写道，“一支志愿兵是由曾参加捷克事件的那些人所组成，也就是说有两三千人；秘密警察正在予以加强并改进装备；正在建造兵营和浮桥，桥梁也在进行加固。”同时，他报告说，“摩托化增援部队已派往东普鲁士。这些表面现象给人以行动即将开始的印象。”

    在6月28日、30日和7月1日的电报中，英国驻但泽总领事谢泼德报告了一些使人不安的详细情况：在市区周围建造了防御工事；在维斯杜拉河上建造了一座浮桥；征用了房屋以储藏军火；检查了全部摩托车辆和动员了马匹。法国驻华沙大使在7月10日的一份电报中报告了更多的这类消息。7月3日，但泽参议院颁布动员劳动力的法令，4日它宣称已无力偿付它的外债。在同一天关闭了在死维斯杜拉河港湾内的霍尔小岛，以供存放武器和驻扎志愿兵之用。在7月6日夜间架设了八挺机枪以控制斯希豪造船厂大门。7月14日魏茨泽克提到了凯特尔的一项询问，即“让公众看到在但泽的十二挺轻机枪和四挺重机枪，这在政治上是否妥当”。对此，经决定予以这样的答复：“在让公众看到这些机枪以前，即在街道上列队行进和现场操练以前，再多等待些时候是得计的。波兰人肯定会再自我暴露，到那时就可以用公开显示枪炮来作答复了。”可是这种保密是不必要的，因为格兰泽尔在18日报告说，波兰人“确切地知道有多少部队和大炮”等等可供使用。据茨雷达茨基说，他们不想在目前的危急时刻利用这一证据，但已经作好予以公布的一切准备。

    伯克哈特在德国占领捷克斯洛伐克后立即于3月间回日内瓦报告但泽的局势，此后他应国际联盟三人委员会的请求一直留在瑞士。可是，5月26日当“但泽的双方非正式地表示他们希望”他回来后，这位高级专员就又回到了自由市。6月1日，在同格兰泽尔、福斯特和茨霍达茨基分别商谈之后，他又飞往柏林，显然是去同里宾特洛甫非正式地讨论局势的。但是，虽然据报道里宾特洛甫这时曾向伯克哈特保证，如果“另一方不进行挑衅活动”，波兰报纸也不再攻击德国，那么德国就将尽力设法控制住紧张局势，然而形势仍在继续恶化。6月4日福斯特在一次但泽劳动服务队大会上讲话时所用的辞句，似乎——引用诺埃尔从华沙发出的电报——“证实了人们的这样一个印象，即自由市现在已决定实行一项抵抗和系统地破坏波兰权利的政策”。这位地方行政长官告诉他的听众说：“元首需要一个坚强的但泽。四十万但泽人民正坚定地等候在维斯杜拉河口，只注视着他一个人。”此外，整个6月上半月都在进行精心的准备，首先是召开了一次冲锋队运动会，然后是一个全区“文化周”。伴随着这些活动的是通常的那种德国人的大量涌进和即将发生突然事变的谣传，这次大家预料事变将于6月15日发生。据伯克哈特报告说，有这样的谣言：

    即地方行政长官打算从那一天正在开会的参议院和议会得到一份直截了当地宣布但泽归并于德国的宣言。人们认为，这样在波兰方面就可能产生军事反应，而德国则将宣称这是一种侵略的行为；在这种情况下……总理并不认为法英两国的保证将会开始生效。

    确实，高级专员这一次是如此的忧虑不安，以致去找了“两位地位很高的、能直接接近总理的人士”，以便把“他对一次政变会带来无法估计的后果的忧虑心情”转达给总理。可是，这时并没有打算要搞政变，而且也确实没有发生政变。五个星期以前库隆德勒曾写道，在德国报纸上出现了对波兰的“一些克制”，“似乎它的领导人是急于要防止气氛过快地达到爆炸的程度。很清楚，在柏林，他们急于要在合适的时刻还未到来之前不致被迫开始行动。”6月10日参议院议长去外地休假，据说要长达八个星期。14日，地方行政长官福斯特也离开自由市去柏林作短期访问，大概是去商量组织新的志愿兵的事。15日，象这样多的已过去的可怕日子一样，终于，平安无事地过去了。

    其时，从5月底起，德波关系的调子已经开始显得越来越尖酸刻薄。《德国外交-政治通讯》和波兰外交部分别于6月12日和14日向对方发出了语言刻毒的公报。前者抱怨波兰迫害德意志少数民族的事日益增多；宣称在但泽的事情上，最重要的是“西方国家给予波兰的政治空白支票已导致了一定程度的不合理状态，这种程度已开始具有危险的成份”。后者则否认波兰的态度有任何变得更加强硬的变化，因为它把但泽的不安宁归咎于“那些十分接近德国政府的分子”。6月14日，德国驻华沙大使毛奇到波兰外交部去(这是他5月6日回到任所后的第一次)抗议那些针对德意志少数民族的严峻的行政措施。17日，戈培尔到达但泽，这次访问是作为区文化周的最高潮预先安排好的。紧接着就在他讲明是未预先作过准备的演说中，猛烈地攻击了波兰和英国。他把英国人的演讲说成全是“吵吵嚷嚷的同假想敌人的拳击练习”，是想以许多空话来掩盖它的缺乏力量和决心。他宣称元首在4月28日的讲话中已说得很清楚，德国赞同但泽要回到德国中来的愿望；全世界应该已经从经验中认识到元首是决不说空话的；但泽的德意志人可以满怀信心地展望来来，因为国家社会主义的德国是站在他们一边的。这次的思想倾泻和第二天发表的另外一次较为温和的讲话，据法国驻柏林大使判断，是想要在德波两国关系问题的演变中“标志出一个日期和一个时代”。而德国报纸的确也真的把但泽的欢迎这两次讲话说成是领土合并的第一次真正的表示，等于是一次赞同德国的公民投票。

    在柏林，戈培尔6月21日在夏至节庆祝会上发表的讲话中，据报告曾宣称德国打算“把历史上曾属于它的一切领土都收回”。大约在十天之后，但泽参议院新闻处印发了一本小册子：《但泽：什么正处在危险之中？》。其中明确地写道：“就但泽、走廊和其他被任意地从第三帝国分离出去的领土而论，它是一个德国土地的问题，要占有这种土地，波兰无论是道义上的、历史方面的、文明或文化方面的理由，都不可能提得出来”。

    尽管受到那么多的挑衅和打搅，波兰政府仍然保持着惊人的沉着。在接近5月底发出的电报中，诺埃尔已经注意到波兰报纸不止一次地使用温和语气来评论卡尔托夫事件。6月11日他报告说，“冲锋队的集合和其中掺杂有德国正规军，这两件事似乎都不曾打扰波兰当局，因为据波兰当局的估计，他们将从他们来的路上离开但泽”。还有，在6月11日，他注意到“国民显得特别沉着，而且当政府劝告他们要表现得慎重和温和时，国民就十分驯顺地服从政府当局。”7月1日贝克向英国政府保证“波兰政府决不会被任何心理上的恐怖主义吓慌而鲁莽行动”；他接着又说，“就在昨天晚上有谣言(这是第四十九个这一类的谣言了)说，德国人马上就要开进但泽。他已见到了波兰总参谋长；已经作出决定，一个波兰士兵也不调动。他已去就寝，睡得很好。”这种“严肃的镇定”的一个理由是，波兰对实际的战略地位抱乐观的态度。可是，那种地位在每天改变，越来越不利于波兰；而波兰人也知道这一点。但他们仍把一项德俄交易的可能性视为是不可想象的而予以抹煞。6月27日接见英国大使时，波兰外交部副部长阿尔齐泽斯基表示他相信，德国还不“至于为了但泽而去冒打一场全面战争的风险”，但是它会只继续它的神经战，希望把波兰弄得在经济上精疲力尽，并破坏它对它的盟邦的信心。贝克本人于四天后也反复重申这样的意见，即德国人“主要是希望触怒和威胁波兰”。还说：“他们决不会成功。他们现在必须看看清楚，任何真的侵略就会碰到英国、法国和波兰团结一致的抗击。”7月6日他告诉诺埃尔说，波兰政府的态度“只有在波兰的主要利益(铁路、维斯杜拉河或港口的使用权)直接受到影响时才会改变”。他说，甚至到了那时，波兰政府也将首先求助于经济措施以保卫其权利，“保留其他形式的行动以准备应付最严重的意外事故”。

    7月12日福斯特从但泽飞往纽伦堡，13日在贝希特斯加登受到希特勒的接见，17日他又回到了自由市。19日他去国际联盟高级专员那里，告诉他说，总理“决定不让但泽问题引起一场全面的冲突”。福斯特继续说，如果波兰公众的情绪能够平静下来，他自己就要迅速地把他的警察队伍解除武装，并把人数减到1938年时的数目；但是如果德国的威望受到任何损害，那就不可能办到了。所以，波兰人必须以谅解的精神同参议院商谈象海关检查员之类的次要问题。福斯特还要求伯克哈特“担任中间人，并尽力设法对某些问题(如果不是由他本人来决定的)至少以使双方今后能达成协议和彼此合作的观点来预先加以安排”。

    德国人这时明显地关心于私下里使英法两国对即将发生政变的担心减轻；但是另一方面，他们似乎也同样地急于要公开否认他们可能准备在但泽最终割让的问题上作出让步。这样，福斯特的喉舌——《但泽人前哨》于7月18日就把谈判正在进行或当地报纸的调子已有改变的传说说成是一厢情愿的想法；并且轻蔑地排除了“任何波兰为解决但泽和走廊问题而提出的妥协性建议有最微小的实现可能性”。柏林的政治界人士也同时否认紧张局势多少有所缓和。19日又宣布但泽的警察力量已进一步增加到三千至四千人。

    事实上，德国政府甚至在知道俄国人邀请他们去莫斯科“逐步地”进行谈判之前，在近8月底时就已经进入了发动波兰战役的最后准备阶段(在行政上、军事上和政治上)。这样，早在7月27日就已发布了一项命令，说元首命令自由市同大德国重新合并，“武装部队必须立即占领但泽自由市以便保护操德语居民”。命令规定了占领过程的一切细节：来自东普鲁士的部队开进该地区，在他们到达该市前但泽警察应即占领并保卫市区，等等。8月2日的“致舰队的信”中有“为了谨慎”在大西洋使用潜艇的作战指示；并有一个旁注表示实际启航的日期可能要在8月中旬决定。8月初，冲锋队也开始发动他们要在适当的时候制造波兰“事件”的布置工作。在政治领域中，8月9日德国人第一次正式插手干预但泽参议院和波兰当局之间关于海关官吏的剧烈争执。

    这一争端已持续了几个月，它几乎完全是关于波兰海关检查员在东普鲁士边界上执行职务的权限这个问题的，它起因于私远武器进入但泽。在但泽-东普鲁士边界上各地点发生了一系列小的事件后，5月20-21日夜间在卡尔托夫海关站发生了一起更加严重的事件。一伙但泽的冲锋队员攻击并搜索了波兰海关官员住的一所房屋。波兰副代表佩尔科弗斯基参赞在试图要求但泽当局派警察去保护而未获成功之后，就乘车来到现场。当他在那幢被搜索的房屋里面时，他的司机遭到了一伙身分不明者的攻击，他打死了其中的一人(事后查明他是从东普鲁士来的冲锋队员)。佩尔科弗斯基和他的司机于是同海关官员们一起躲入附近的一座火车站，然后“他们设法搭上一辆铁路机车来到波兰领土上的切夫”。事件的性质同它的后果比起来是细微得很的。茨霍达茨基于5月21日连发两份照会，抗议干预波兰海关官员的工作，要求查究、赔偿和作出明确而有约束力的声明，声明参议院将保证在但泽的波兰人和波兰官员今后的安全。对此，参议院议长于24日以两份照会作了答复。在照会中他不仅拒绝了茨霍达茨基的要求和声明，而且还要求召回佩尔科弗斯基和两名海关高级官员，理由是他们协助并唆使司机逃往波兰境内，因此滥用了他们的外交特权。茨霍达茨基30日的答复拒绝了召回官员的要求，但是口气还算友好。它没有再提赔偿和保证，并表示波兰政府愿意“为了保证波兰官员在自由市境内正常的活动而能够作出的安排”进行一次联合探讨，也愿意改进这些官员和但泽当局之间的关系。

    可是，但泽当局却一心想利用这次纠纷，以便削减特权和妨碍波兰海关行使职责。6月3日，他们又向茨霍达茨基递交了两份照会。第一份是警告波兰政府，如果它仍拒绝召回那三名官员，那就要向所有的但泽官员发布一道命令，不管是否直接由参议院负责出面，命令今后停止同他们发生一切私人的和官方的来往。第二份照会，在抱怨波兰海关官员的人数不断增加和行为令人不满之后，参议院议长格兰泽尔接着说：“由于这种种理由，我认为有必要立即把波兰海关检查员的活动限制为一般的管理。……特别是我必须坚持主张他们的官方活动应限于在他们的办公室内。……我也不能再允许但泽的海关官员接受波兰海关官员的指示，即使是建议的形式。”最后他通知茨霍达茨基说，不管过去是否有过相反的保证，他现在已授权参议院的财政部，由它自行决定，今后应令海关官员宣誓向国社党效忠。

    6月10日在答复这第二份照会时，茨霍达茨基拒绝接受照会内对波兰海关的指责，并声称波兰政府不能同意对其活动所加的种种限制，这既违反1921年的华沙条约，也不符合1934年的波兰-但泽海关协定。如果参议院要官员们宣誓就职，波兰政府(他提出警告)将不得不考虑加强海关的控制，因为但泽的海关官员今后“对尊重和妥善执行波兰海关规章的保证将会不再象过去那样有约束力”。在他的申述的结尾也许暗示了要实行经济报复。他说他的政府愿意象过去一样在取得但泽参议院的同意下调整一切有关自由市的重要问题；但波兰政府也认为有责任警告后者，“在波兰海关的制度和行政中如发生任何缺陷或障碍，必将对但泽的经济利益及其人民产生不利的影响”。争端的每一方现在都已说了各自的最后一句话，但结果仍是僵局。一方面，实行了海关官员宣誓的办法；另一方面，波兰海关官员的人数也增加了。更为严重的是，茨霍达茨基的办公室和但泽当局之间的直接关系从那时起破裂了。一名叫利平斯基的波兰海关检查员以酗酒和间谍的罪名于6月12日被但泽秘密警察逮捕，这件事确实又引起了茨霍达茨基和但泽参议院之间的一阵互相送照会和抗议；但后者也没有停止施加压力以迫使波兰海关缩小活动。虽然福斯特于7月19日告诉伯克哈特说，“自从卡尔托夫事件以来，通信联系只剩下互致照会，不再有私人之间的接触，也不再有口头上的讨论”；但是7月17日格兰泽尔和茨霍达茨基在伯克哈特所设的一次午宴上又见了面，而且据格兰泽尔的记述，在那里”详尽而又坦率地”讨论了他们的问题。

    在7月里，开始时的一场海关官员纠纷又变成同经济上的争吵缠在一起。在月初，正如前面已提到过的，贝克曾向诺埃尔保证，除非波兰在自由市的经济利益直接受到那里的纳粹活动的影响，否则波兰政府决不采取报复行动。可是，大约从7月17日起，波兰当局的态度明显地变得强硬起来了。它似乎这时已得出这样的结论，即干涉波兰海关检查员行使职责的事已变得非常严重，已经使实行经济报复有了充分的理由。因为在7月18日但泽参议院不得不用一份备忘录来抗议，波兰禁止但泽渔民捕获的鲜鱼进口。19日茨霍达茨基又用公函通知参议院，波兰政府打算从8月1日起停止波兰海关官员在但泽的阿马达-乌尼达人造黄油厂的驻厂检查并暂停该厂产品的向波兰出口。所谓的“人造黄油和鲱鱼之战”于是就开始了。

    福斯特在同一天(19日)向伯克哈特建议恢复缓和，20日伯克哈特将这建议转给了茨霍达茨基。但这并没有能使波兰人平静下来，他们倾向于把这看作只不过是德国的一个新花招。在波斯泰劳附近发生的一桩新事件更不会削弱这种看法。在那里武装的纳粹分子当着被害人妻子的面枪杀了一个名叫布迪耶维奇的波兰海关官员。8月1日，波兰对于阿马达-乌尼达厂产品进行的恐吓也开始正式执行了。

    与此同时，参议院议长7月29日在答复茨霍达茨基19日的公函时曾抗议上述的两项禁止商品进口，理由是它们违反了早先的协议，构成了一项“直接行动”，“将迫使但泽自由市参议院实行经济报复”。参议院于是命令但泽海关行政当局把那些事实上属于波兰边防军的波兰海关检查员与那些从今以后只同海关合作的善意的海关成员区别开来。在自由市的政界中这时流传着这样的谣言：如果波兰坚持它的“直接行动”，就开放但泽和东普鲁士之间的海关边界以作为报复。茨霍达茨基8月4日正准备答复参议院时突然接到报告说，驻在东普鲁士边界上的四个但泽海关站的波兰海关检查员那天早晨被通知，8月6日星期日以后不再准许他们执行任务。

    这促使波兰政府立即采取行动。当天(8月4日)晚上10时，贝克的办公室主任召集英法两国大使馆的官员，向他们讲了所发生的事情和波兰政府对时局的看法：“但泽参议院以前的行动是暗中进行的，”卢宾斯基伯爵告诉他们说，“但这次是对波兰利益的公开挑战。”在晚上11点30分，茨霍达茨基送交但泽参议院议长一份照会，警告他“这样一种对波兰基本权利的侵犯，无论用什么借口都不能为波兰政府所容忍”；并要求在8月5日下午6时以前给予大意如下的答复，即格兰泽尔已取消他的下属所采取的步骤。从8月6日起，茨霍达茨基又说，“所有波兰海关检查员已奉命在(他们认为必要的)边界各地点穿着制服，佩带武器，以执行他们的任务”；一切阻碍他们工作的企图和“警察的一切攻击或干涉”，都将立即遭到波兰政府对自由市的报复措施，“其责任应完全由参议院承担”。第二天一早茨霍达茨基就把他的新方针通知了国际联盟高级专员，并告诉他说，他正在把他的下属的妻子儿女撤走。于是伯克哈特同格兰泽尔取得联系，最后并劝他同茨霍达茨基通了电话，使关系多少和解了一些。在5日的这一次口头答复中，格兰泽尔似乎否认了有任何官方组织曾发出所抱怨的那个指示，并答应暂时不作出使波兰海关检查员无法工作的规定；不过，为了“技术上的原因”，参议院不能在7日以前用书面答复波兰的照会。(格兰泽尔确实把茨雷达茨基的照会转送给了外交部，在答复前须等待希特勒的命令。)茨霍达茨基代表他的政府接受了这一临时答复，但同时又表示，“对于参议院在答复这样一件简单的事情时竟会遇到技术上的困难感到惊奇”，并重复提了在他原照会中的那些警告。看来好象参议院被波兰政府的坚定不屈吓唬住了，因此决定修改它的粗暴做法。毛奇从华沙写信给柏林说，他怀疑波兰在请求英国的保证之前还要强硬到什么地步。

    可是，就在这个时候德国政府选择了加入争吵。大约是在希特勒7月28日出人意料地从贝希特斯加登回到柏林的时候，德国宣传的调子和方向就已经有了显著的改变。

    (法国驻柏林代办在8月1日的一份电报中写道)接近7月22日时一直在强调德国希望用和平的方法得到满足的德国报纸，在最后几天却极力表示，德国丝毫无所畏惧，即使是一场全面的冲突。……同时这也变得更清楚了：报纸是在扩大德波争吵的范围。它不再仅仅是一个但泽的问题，而是还包括有走廊的问题，甚至波兹南和上西里西亚的问题。这是过去所采取的策略的一个相当明显的改交，这种策略就是减少柏林和华沙的争吵，并给人以这样的印象，即德国所要求的只是一个在性质上不容争辨地属于德国的城市。最后，纳粹宣传就在今天早晨恢复了从6月起已放弃了的攻击波兰海关官员的战役。

    在茨霍达茨基送出8月4日的“最后通牒”后几天，德国报纸又开始了一个新的运动来谴责这种“特别危险的挑衅”，同时充分利用了象下面这样的一些机会来进行巧妙的反驳：斯米格莱-雷兹元帅6日在克拉科夫向波兰退伍军人协会会员发表了激昂的讲话和第二天早晨在波兰保守党机关报《时代报》上出现了同样火热的对讲话的评论文章。

    这种反应是完全在意料之中的，但是此外还有比报上的抨击更坏的事物出现。8月7日早晨希特勒带信给福斯特，叫他在8日去上萨尔茨堡见他；而茨霍达茨基于同一天也从格兰泽尔那里收到了一封答复信，语气并不和解，甚至还带有威胁性。

    我必须向你表示我的惊讶(参议院议长写道)，你竟利用一个完全不可靠的诺言，借此机会由波兰政府出面向但泽政府递交了一份期限短促的最后通牒。……波兰政府突然下令所有波兰海关检查员必须穿着制服、佩带武器以执行他们的任务，这是对条约规定的违反，只能被看作是蓄意的挑衅，目的是企图制造那种最需要反对的事件和暴行。……但泽政府最强烈地抗议波兰政府恫吓要采取的报复行为，它认为这是一种毫无根据的恐吓，其一切后果只能由波兰政府承担。

    8月9日魏茨泽克召见波兰驻柏林代办卢鲍米尔斯基亲王，对于德国的直接干预自由市和波兰之间的关系没有作任何解释或辩解，就径自宣读了一份关于但泽海关纠纷的声明。魏茨泽克宣称，德国政府得悉波兰政府向但泽参议院致送照会之事后极为惊讶，该照会以最后通牒的方式，要求取消所指称的一项法令——错误地谣传它已由参议院发布——而法令之目的则据说是为了阻止波兰海关检查人员履行其职责。但事实上，但泽自由市参议院从未发布过这种法令。……德国政府认为它有责任向波兰政府指出，一再重复提出这一类的要求……势必要导致德波关系的恶化。

    德国政府注意到，波兰政府禁止某些货物从自由市输入波兰的措施，很可能要给但泽人民带来严重的经济损失；据它的意见，如果这种措施继续下去，自由市将别无选择的余地，而只好去寻找“其他的出口可能性，当然也要找进口的其他可能途径”。

    圣-阿杜安8月10日发往巴黎的一件电报注意到，德国外交部打算直接同波兰政府驻但泽的代表打交道(正如在这次召见中所透露的)：

    德国的统治者们似乎是……在追求一个规定得很巧妙的目的：使参议院宣布，不能再继续由它自己同波兰谈判，必须请求德国在外交行动的范围内保护自由市的利益。这个主意似乎是在准备使波兰在外交上放弃但泽以有利于德国。这样，但泽和华沙之间的分歧就将转变成华沙和柏林之间的一个直接冲突。这将是一个类似于苏台德纠纷中所采取的步骤，那时到了关键时刻，亨莱因先生的地位就被德国取而代之了。

    可是，德国政府想在外交方面代表但泽的利益的尝试为波兰政府所挫败了。阿尔齐泽斯基8月10日下午向德国驻华沙代办口头声明，波兰政府否认德国有权干预波兰同自由市的关系，并提出警告说，对于但泽当局试图损害波兰的权利和利益的任何尝试，波兰政府将继续使用“它认为适当的任何手段和措施”来作出反应。

    但是与此同时，福斯特从贝希特斯加登返回之后就立即在10日早晨会见了伯克哈特，并告诉他说，希特勒“已达到了他的耐心的最大限度，并且想要知道从7月开始的地区性讲和的尝试仍遭到彻底失败的原因”。在下午第二次往访时，这位地方行政长官通知伯克哈特说，他就要奉邀立即前往上萨尔茨堡，“因为但泽的局势正在变得愈来愈吓人”。最后，在当晚10时福斯特来电话说，元首盼望伯克哈特在11日下午4时去见他。

    同时，在8月9日，里宾特洛甫命令正在柏林的毛奇，在没有接到别的通知之前留在那里，并且不要同任何波兰当局有接触。他甚至不准打电话给他的驻华沙大使馆。第二天贝克急于想见到毛奇，但是由于毛奇滞留在柏林，魏茨泽克建议可以由驻华沙大使馆参赞维利希代替他去见阿尔齐泽斯基。维利希得到的指示是，保持一种“纯粹是接受的态度”。虽然毛奇急于要回到他的大使馆去，他还是被留在柏林多过了几天；而维利希这时得到的魏茨泽克的指示则是：“要求你不要在你那里的首都作任何关于德国和波兰的声明的谈话。”

    除了一个短暂时刻的缓和外，但泽当地的局势继续在恶化，这一暂时的缓和则是伯克哈特在8月11日临去贝希特斯加登之前，正当茨霍达茨基往访格兰泽尔时取得的。尽管如此，在8月16日茨霍达茨基和格兰泽尔的一次会谈中(会谈似乎进行得很友好)，大家都希望人造黄油和鲜鱼的出口很快就可恢复。两天之后，他们又会晤了一次，这时茨霍达茨基提出一项妥协的解决方案并告诉格兰泽尔说，“波兰决不会做可能引起战争的事”。成立了一个但泽-波兰混合委员会，以讨论同波兰海关检查员地位有关的问题。委员会起先每天开会，并且“气氛谦和有礼”；但是，正如伯克哈特所说的，“不久又发生了新的边境事件，使得所有这些尝试都成为泡影”。以后委员会开会时的“气氛也就不再象起初时那样谦和有礼”。伯克哈特又说，不久“一切合作都证明是不可能的了，因为双方都采用好斗的语调”。不过，也应该公平地提到，当在此对双方公平地进行指责时，有证据表明——远不是显示出一种不妥协的精神——波兰的谈判者确实因愿意作出让步而使得但泽参议院非常困窘。例如，1948年在纽伦堡审讯魏茨泽克时揭露，不久前被任命为里宾特洛甫派驻但泽特别代表的费森迈尔曾于8月19日向柏林写报告，要求准予把对波兰人施加的压力增加到最大限度，因为在谈判他们的海关检查员问题中，他们似乎准备让步到撤走十二名检查员的限度。在以后的讨论中，费森迈尔说，福斯特打算把这一要求增加到撤走大约五十人，而如果“波兰人再让步，那就建议再进一步提高要求，这样就可使协议达不成了”。

    在得到外交部的批准后，费森迈尔于8月22日就把使谈判破裂的详细“日程表”送往柏林：

    所拟计划如下：(1)海关官员问题经过长时期的谈判后最后终于宣告谈判破裂。把责任推给波兰人。(2)然后把波兰海关官员全部调走；并且取消同东普鲁士的海关边界。(3)接着在波兰人方面产生这样或那样的反应。(4)于是在但泽领土上逮捕大批波兰人，并清除大批波兰的武器储存所。……(5)如果这还不能使波兰人作出足够的反应，那就最后向韦斯特普拉特发动进攻。我仍不知道自从福斯特8月21日在伯格霍夫进行讨论后这个计划是否已有了变更。

    同一天德国驻但泽副领事报告况，“按照指示，但泽方面将用拖拖拉拉的方式进行(讨论)”。

    这些非常无效的谈判几乎一直延续到战争爆发，因为8月28日波兰副高级专员报告说，“过去两星期想通过谈判使波兰海关检查员的工作恢复正常的尝试没有产生任何结果”。

    波兰政府在夏季初抱有的这种希望，到8月中旬已经烟消云散。俄德经济协定的签署引起了它的极大关切。当接着又发生希特勒和里宾特洛甫直接干涉波兰派驻自由市的代表茨霍达茨基和但泽参议院之间的争端这种事情时，波兰人明白危机即将到来，局势已不再能够由他们来控制了。从德国外交部发出的命令可以证明，他们是愿意谈判的，愿意在局部问题上作出让步。他们也决定按照英国和法国这两个顾问经常给予的忠告来行事；并且避免引起可能被德国人认为是寻衅行为的事件。但是对于德国人对他们的意图，他们并不存有幻想。他们确信希特勒是在策划(同莫斯科达成协议)再一次瓜分波兰；面对这种情况，“波兰人民将用他们所能支配的一切手段来保卫自己”。如果战争爆发，波兰人也摸不准东加利西亚的乌克兰人的态度将会如何。然而，虽然它受到了威胁，波兰决不能同意这时正在酝酿中的这样一个建议，即可以通过召开一次四国会议来得到一项妥协的解决办法，而波兰则被排除在会议之外。

    与此同时，德国并吞但泽计划的最后阶段已开始实施。8月18日，但泽的党卫队国民军从福斯特手里接受了他们的队旗。20日，格兰泽尔请伯克哈特去见他；预先通知他说，“一次新的违反宪法的行动和自由市法的一次根本改变已经迫在眉睫”，并宣布，“本市地方行政长官在里宾特洛甫先生的支持下，说服希特勒总理的努力已获得成功，即将颁布一项法令，委派福斯特先生为但泽元首。”

    国社党的地方行政长官福斯特是给但泽带来灾难的恶魔，而费森迈尔的被委派为里宾特洛甫驻但泽特别代表，可能一部分就是为了保证能在适当的时候行动，以防福斯特在希特勒和武装部队准备进攻之前或许会鲁莽行动。7月16日福斯特曾告诉伯克哈特说，“他现在完全有权作出任何决定，是但泽的唯一统治者。他希望元首作出决定，告诉他是否应同茨霍达茨基公使举行一次会谈。”不过希特勒已告诉过福斯特，他本人“不要同茨霍达茨基有任何会谈”。格兰泽尔对于地方行政长官处理自由市局势的方式也是不大赞同的，特别是在7月底，当时福斯特试图要伯克哈特去同茨霍达茨基商谈关于一支武装的波兰国民军的问题，而关于这事的传说不久就证明是虚假的。在7月25日的一份备忘录中格兰泽尔写道，“从这件事的处理不当，……但泽当局已显示出极大的紧张不安……这在目前的形势之下无论如何必须加以避免”。

    当8月20日伯克哈特表示反对任命福斯特为但泽自由市元首时(这一任命不久即将实现)，格兰泽尔很情愿地答应转达国际联盟高级专员“对于这样一种改变在目前情况下肯定会造成的后果”的疑虑。尽管提出了这种抗议，8月23日柏林发表的一份官方备忘录声称：

    根据地方行政长官福斯特的建议，但泽参议院于今日中午通过了下列决议：“参议院决定宣布德国国社党地方行政长官为但泽自由市元首。”……明日早晨参议院将颁布一项法令，以便使上述修改宪法的决议成为法律。参议院议长格兰泽尔然后将亲自交给地方行政长官福斯特公函一件，函中将附有决议的正式文本和法令全文，并要求他就任但泽自由市元首的职务。地方行政长官福斯特将接受这一要求。

    一切都按照这一过程进行，福斯特也按时于8月24日被宣布为但泽的元首。

    24日晚，福斯特命令拘留但泽的波兰铁路主要官员。25日波兰政府在致参议院的一份照会中抗议任命福斯特为元首，但是没有任何结果——或甚至显然没有任何答复。27日法国领事报告说，自由市内的生活是“一个处于壕沟包围之中的兵营的生活。防卫布置看来已完成。”他还提到，所有波兰储存的小麦、石油和盐等已全被参议院没收。31日，诺埃尔叙述了，由于最近大部分措施的结果，波兰人是怎样的已失去对铁路的控制，并发现他们自己，确实“除了他们管理港口的部分权限外，暂时被剥夺了他们的一切特权”。他继续说道，波兰公民的安全不再有保障；盖世太保甚至拘留了两名前来向参议院商谈但泽粮食供应和铁路客车服务的官员。最后，在9月1日，根据德国的一项“关于但泽自由市与德国重行联合的法律”，但泽不仅在事实上而且在名义上也成了大德国的一部分。

    几天前(25日)福斯特曾通过费森迈尔询问：“是否可以在那个关键日子告诉高级专员说，他的使命已告结束，和在这之后他的房子是否可以征用。”这位地方行政长官也想知道，怎样他才能确保使伯克哈特立即离去。9月1日伯克哈特注意到，“留待高级专员去做的只不过是提抗议罢了，抗议用强制措施在事实上结束自由市的存在和国际联盟高级专员的职务”。在接到地方当局的限一小时内离开的通知后，他于是乘汽车向东普鲁士方向而去。

    1939年夏季希特勒最大的外交成就是签订了8月23-24日的俄德条约。在签订这项条约之后，波兰人更加准备妥协了；部分原因是这项条约决定了波兰的命运，另一部分原因是英法两国施加压力要他们尽可能避免战争。但是这并没有削弱他们的作战决心，如果他们被德国进攻的话。可是，但愿不要招惹侵略的顾虑，的确在军事上削弱了波兰，因为它的总动员来得太迟了。当德国在9月1日发动进攻时，动员还刚开始，结果波兰在保卫它自己时实际上是还没有准备好的。

    4月和5月来自俄国方面的暗示(已在本书另一处论述)，李维诺夫的被免职，以及俄国驻柏林代办阿斯塔霍夫的主动向施努雷(德国外交部东欧经济政策司司长)表示有可能恢复在3月中旬已中断的俄德经济会谈：所有这些都使里宾特洛甫越来越感到兴趣，因为这些事情的来临是在英法两国正在莫斯科参加谈判的时候。可是里宾特洛甫不仅要说服希特勒和通知墨索里尼(他最后也同意了与俄国和解的意见)，而且他还必须考虑到对日本的影响。德俄两国的谈判将在另一章中作较详细的叙述，这里只是简略地提一下。

    魏茨泽克5月30日同阿斯塔霍夫的谈话，在德俄关系的转变过程中也可算得上是一个里程碑，因为它提供了第一个清楚的迹象，表明德国准备举行政治方面的、并不同于经济方面的谈判。可是，直到7月的第三周才有了真正的进展。7月18日，俄国人突然通知德国人，他们愿意在柏林商谈一项商业条约。7月22日苏联报纸发表一项官方声明：德俄两国的贸易和信贷商谈应即恢复。魏茨泽克于是指示舒伦堡在莫斯科继续“我们会谈中纯粹政治方面的部分”，并且“在那里重新找出头绪，但无论如何不要操之过急”。几天之后，在26日，施努雷在柏林又设晚宴招待阿斯塔霍夫和俄国贸易代表团团长巴巴林，于是苏德谈判就从有保留的和踌躇的初步探索阶段进入了迅速而明确的讨价还价的最后阶段。由里宾特洛甫在事先作了简要的指点后，施努雷露出口风说，德国准备考虑在东欧相互和解的可能性。指出俄国同英国签订条约将把俄国引向战争，而在北欧和东欧又得不到补偿的好处；如果同德国缔结一项条约，则除了在东欧的巨大利益之外还将给它带来和平。7月29日魏茨泽克指示舒伦堡安排同莫洛托夫会一次面，如果可能的话；并在会晤时声明，德国准备“保护苏联的一切利益并同莫斯科的政府达成一项协议，……不管波兰问题会如何发展”。与此同时，在8月2日，里宾特洛甫第一次接见了阿斯塔霍夫，并且暗示有可能就波兰命运的问题同俄国达成一项协议。他告诉阿斯塔霍夫说，“从波罗的海一直到黑海，没有任何问题不能解决得使我们双方都感到满意。”

    柏林的焦虑心情，在施努雷8月2日致舒伦堡的信中描述得非常清楚：

    出于政治上的考虑，俄国的问题在这里正作为最紧急的任务在处理。十天来我每天至少同外长有一次直接的或电话中的交谈，并知道他也是经常不断地同元首就这个问题交换意见。外长很关心要尽快地在俄国问题上取得一些结果，不仅是在消极的方面(干扰英国的谈判)，而且也要在积极方面(同我们达成协议)。……你可以想象得出，这里是多么急切地等待着你同莫洛托夫的谈判。

    8月4日舒伦堡告诉莫洛托夫说，德国人“准备保护苏联的一切利益”。但是在其后的几天中从俄国方面没有什么发展，而德国人的不耐烦则更增添了。施努雷询问阿斯塔霍夫，俄国是如何看待波兰问题的，并且强烈要求俄国应同德国达成一项协议。但使他憎恶的是，12日阿斯塔霍夫向他转达了苏联政府的建议：讨论应在莫斯科“逐步地”进行。

    不过，当希特勒和里宾特洛甫8月12日在上萨尔茨堡正同齐亚诺会谈时，传来了消息说，俄国人已同意让一位德国人来莫斯科举行政治谈判。德国人打电报指示舒伦堡赶快作出安排：希望派里宾特洛甫于18日去莫斯科。但俄国人又是拖拖拉拉。在以后的几天里，德国方面一再试图使俄国人规定一个明确的日期，好让里宾特洛甫前来莫斯科签署一项互不侵犯条约，并同斯大林和莫洛托夫举行范围广泛的讨论。最后，德国的压力获得了成功。8月19日，德俄经济协定签了字；接着在20日，希特勒以个人名义打电报给斯大林，极力要求，由于在波兰问题上随时都可能爆发一次危机，里宾特洛甫至迟应于8月23日星期三在莫斯科受到接待。斯大林于是同意在23日举行会谈。22日，希特勒授予里宾特洛甫全权，以德意志帝国的名义同俄国代表们举行谈判。

    德国人显然是准备在俄国的每一个要求上作出让步。8月23日在克里姆林宫举行的两次会议上，有很大一部分东欧领土被德国和俄国瓜分了，但似乎只发生过一次争执，即希特勒是否能同意把利耶帕亚和温次匹尔斯这两个波罗的海港口划入苏联的利益范围之内。在同希特勒通了一次电话之后，这个枝节问题也以俄国得到胜利而告解决。

    德国和意大利在1939年夏季表面上虽然意见一致，但内里却隐藏着缺乏和谐与信任，以及意大利方面对这种事态的日益不满。例如，在南蒂罗尔问题上虽然保持着表面的团结一致，但是它越来越令人烦恼，因为正如外国报纸很快就指出的那样，希特勒的准备同意从蒂罗尔撤走德意志人，很难同他的要求把德意志人居住着的所有领土(包括但泽)都并入德国的主张协调一致。

    虽然德国人极力想使他们和意大利人显得象是一个统一的阵线；但是他们的政策却又完全不准备把他们的意图随时充分告知他们的伙伴。德国同俄国有可能恢复友好关系这一点确实在早些时候曾经对意大利人提到过，并且得到他们的赞同；但是直到希特勒和里宾特洛甫8月12日在上萨尔茨堡同齐亚诺商谈为止，关于德俄谈判进展的确实消息从来没有向意大利人透露过。在里宾特洛甫即将动身去莫斯科以前，意大利人也就不再被找去商量或接到任何消息了。至于德国进攻波兰的计划，在5月23日作出决定后的两个多月内意大利大使虽有几次见到过德国外交部长，但里宾特洛甫总是极力以假话支吾阿托利科。里宾特洛甫方面的这种保持缄默，意味着魏茨泽克在柏林或马肯森在罗马也都不愿意或不可能坦率地回答意大利人的询问。

    在5月22日签订钢铁公约和8月21日宣布俄德协定即将签字之间这一段时期内的意德关系，已在本书前面部分作了较详细的描述；这里只需要回顾一下在1939年初夏，墨索里尼和齐亚诺仍以为德国人在签署钢铁公约时已经作过保证，即最早也要到1943年才发动一场全面战争。可是，他们对这一点仍旧不放心，在这时期中曾经两次不厌其烦地用书面详细列举主张延缓战争的论点：第一次是在5月30日的卡瓦莱罗备忘录中，第二次是在7月24日给驻柏林意大利大使馆的马吉斯特拉蒂的一份备忘录中。在卡瓦莱罗备忘录于6月3日送交里宾特洛甫后，曾商谈过由希特勒和墨索里尼在勃伦纳会晤一次来讨论意大利的意见(对此，希特勒自己承认多少是同意的)。墨索里尼完全不急于想同希特勒再举行一次两人单独的会谈；但到7月后期，当波兰局势明显地接近危机时，他也就同意了在8月4日同希特勒会商。可是，这时希特勒又改变了他的主意，他不再打算在近期内会见墨索里尼。勃伦纳的会谈因此暂缓举行；改为由齐亚诺于8月11日在萨尔茨堡会见里宾特洛甫，并于12日和13日在贝希特斯加登会见希特勒。齐亚诺发现他主张推迟战争的论点没有给他的东道主们留下什么印象，他们显然深信对波兰的进攻决不会引起一场全面战争。里宾特洛甫在8月11日仍然没有透露关于德国计划的任何明确消息；但是希特勒比较更愿意提供些消息，他明确地告诉齐亚诺说，他几乎想立即进攻波兰，并在10月中旬完全击溃它。

    齐亚诺在对德国人极为恼火的心情中回到了罗马，他极力劝墨索里尼明白表示，意大利将不参预希特勒和里宾特洛甫决定要发动的战争；而且意大列入也不同意德国人的意见，认为这场战争不可能局限于一个地区。墨索里尼同齐亚诺一样，对于他们受到的德国人的傲慢对待感到愤怒；但是他也在下列两者之间踌躇不决：承认意大利还没有准备好打一场大战争的事实，而勉强对希特勒失约，和他不愿意从德国的胜利中失去得到好处的机会。当8月21日里宾特洛甫在电话中通知齐亚诺，他即将去莫斯科签署一项互不侵犯公约时，情况仍旧是这样。意大利为了置身于战争之外而采取的最后办法，即提出一份德国也许不可能给予满足的、但迫切需要的战争物资清单，以及墨索里尼和齐亚诺的努力设法安排一次会议来讨论和平解决各项问题的办法：所有这些将在以后的一章中予以叙述。最后，可以注意到的是，德国人和意大利人在这阶段仍然十分关心于如何使轴心国团结一致的外表保持下去。

    在1939年夏季希特勒认识到，德国同日本的关系是一个困难的问题，而日本的态度在很大程度上又决定于德国同莫斯科作出的安排。取得日本在反共公约上的签字并没有遇到多大困难，因为它们是共同对抗俄国的；但是当日本在1939年夏季拒绝签署三国公约时，却使德国人大为失望，因为除非是提出了德国人所不能接受的条件，否则里宾特洛甫是一心想要使这项公约成功的。当里宾特洛甫仍抱着过些时候日本还可能接受条件的希望时，他也明白德国同俄国的重新和好如果实现的话，将会妨碍它同东京的进一步密切关系。关于签订一项三国公约的建议和反建议不断地往返传递，直到6月中为止。日本驻柏林大使大岛浩然后告诉德方说，日本五大臣会议已作出最后决定，即他们坚持必须就他们提供军事援助的义务的限度作出一项书面的声明，早先曾提过的应在一份秘密议定书中载明这项保留的建议，在致意大利政府的一份文件中也被重新提起。6月17日里宾特洛甫通知驻东京大使奥特说，日本人的保留是无法接受的。奥特则向外交部解释说，同中国的战争加剧了日本内阁中的分歧，使得日本只好密切注视着亚洲一地。他还说，虽然日本的陆军愿意同德国结成紧密的联盟，但海军却害怕这种关系，不希望在美国和英国的眼中日本成了承担着义务的国家。

    里宾特洛甫对日本的拖拉行为感到恼火，因而使他更加高兴地去签订俄德同盟条约。6月21日他通知奥特，不要去催对方答复条约何时签订的问题了。俄德公约至少在短时期内是有损于德日友谊的。奥特从东京打电报给外交部说，根据他得到的消息，“互不侵犯公约的签订已经使日本和德国之间的三国联盟谈判前功尽弃”，德苏公约是“对反共公约所附秘密协议的一个严重违反”。然而大使也着重指出了日本想“同德国继续友好”的愿望。不仅如此，据驻东京德国大使馆报告，日本报纸舆论把签订公约主要归咎于英国的试图把俄国拉进包围阵线。虽然也不无疑惑地接受德国的看法，即这项新公约并不与反共公约背道而驰，但是日本报纸还是提到了“柏林的出人意料的行动方式已损害了柏林-东京的友谊”。在柏林，德国新闻司抱怨同盟社向东京发出一篇“关于在德苏互不侵犯公约中秘密约定瓜分波兰”的“危言耸听的”报道。驻柏林日本大使馆的参赞也指出，经济协定给俄国带来的好处超过了德日经济协定已经给日本带来的好处。6月26日，大岛浩交给魏茨泽克一份日本正式抗议俄德公约的照会，它提到了德-意-日谈判现在已告结束；但是德国国务秘书拒绝接受这份照会，并且要求大岛浩重新考虑这件事。几天前(22日)在宣称一项德俄公约可能就要签字之后，大岛浩曾秘密地告诉里宾特洛甫说，他已经辞职，因为他在柏林的使命可以假定是已经失败了。接着是奥特在28日发来电报说，平沼骐一郎内阁已经辞职。

    由于在8月23日同俄国签订了一项公约，德国不仅打破了那个它相信西方国家正在它四周试图加以缩紧的包围圈，而且朝孤立波兰的方向也迈出了最重要的一步。在夏季的几个月里，德国一方面重申它早先所作的诺言——尊重西欧国家的中立，另一方面则继续进行谈判，想通过同北方国家签订互不侵犯公约或同东南欧国家签订经济协定之类的办法，来确保在东欧有一个“善意的”中立局面。除了要被孤立的德国牺牲品(波兰)和它的新朋友(俄国)之外，从波罗的海到黑海的所有国家都有一个共同特性：它们在军事上都非常虚弱。它们之中大多数国家拥有德国极其需要的原料，并且它们在不同程度上都既害怕俄国又害怕德国。

    虽然存在着地区性的联盟——例如，在波罗的海各国之间和巴尔干协约各成员国之间——但是在这些国家中并没有真正的结合力，有如在奥斯陆公约各国之间所能找到的那样。它们的主要交通线大多数是直通德国的，这表明了它们的出口所采取的路线。所有这些国家在第一次世界大战后，都从边界的改变中得到了好处或受到了损失，因此也可以分成“满意的”或“不满意的”两类国家。这些就是它们仅有的相似之处。

    德国的外交密切注视着在6、7月间发生的剧烈争论，即俄国坚决主张应由苏联和西方国家共同给予芬兰和波罗的海国家以保证。6月30日，魏茨泽克指示驻拉脱维亚、爱沙尼亚和芬兰的德国公使，如果英俄两国对这些国家的联合保证一旦宣布，德国希望各有关政府重申它们的中立立场，并拒绝接受这种保证。6月底，德国总参谋长哈尔德将军去爱沙尼亚和芬兰作礼节性访问，但是芬兰和波罗的海各国政府自己对俄国的建议所作出的自发而又强烈的反应，使得柏林的任何压力都成为不必要了。

    从7月底宣布俄德经济谈判恢复时起，波罗的海各国越来越感到不安。德国驻赫尔辛基公使布吕歇尔于7月26日报告说，芬兰外长埃尔克科曾经提到谣传德国打算同意将波罗的海各国划入俄国的利益范围；不过，他已经答复说，德俄谈判只限于经济问题。

    到了7月底，德国向俄国保证，它愿意调整它对波罗的海各国的态度，这样就可以“尊重苏联在波罗的海的重要利益”。8月中旬舒伦堡奉命去告诉莫洛托夫说，德国“准备同苏联联合向波罗的海各国提出保证”。当公约最后于8月23日在莫斯科签字时，它附有一份秘密议定书，划分了“在整个东方地区双方的利益范围”。除了立陶宛划归德国之外，波罗的海各国被当作是俄国的利益所在地区。

    虽然波罗的海各国对这笔交易的内幕并不明确了解，然而它们毫不怀疑它们所处的危险地位。8月7日，爱沙尼亚驻莫斯科代办向舒伦堡建议，德国可以象保证比利时的独立那样，也保证拉脱维亚和爱沙尼亚的独立。德国驻塔林公使也于20日报告说，爱沙尼亚外交部副部长担心遭到俄国的进攻，曾暗示提到有无取得德国援助的可能性。里宾特洛甫-莫洛托夫公约签字的消息在北方各国引起了惊慌。布吕歇尔8月23日报告德国外交部说，在赫尔辛基，人们认为这是一次“对西方大国政策的巧妙反击”，但是也担心这笔代价将要“由波罗的海各国的钱袋”来支付。他还说，俄德合作在那里显得象是“芬兰对外政策最不希望碰到的组合”。两天之后他报告说，埃尔克科担心公约“以后会转过来反对邻近的波罗的海各国”。芬兰驻柏林公使曾询问在莫斯科是否已经就有关芬兰的任何事项达成协议；8月26日他被告知，“波罗的海国家从德苏条约的签订中将可得到好处”。26日埃尔克科在赫尔辛基还向布吕歇尔承认公约有一个好处，那就是波罗的海国家现在可以盼望不被卷入战争了。但是他对未来感到怀疑，不知道德国答应了俄国什么东西作为报答。

    拉脱维亚也表示了它的忧虑不安。8月30日它的驻柏林公使询问，“在德俄谈判中是否有关于波罗的海国家的任何协议”。他不愿接受“没有”这种简单的答复，而是提到了正在流传的种种谣言，特别指出《科隆日报》上的一篇文章，它暗示两个大国已在东部划分了它们的生存空间。他于是被告知，不要多管闲事：关于东欧的问题“只同德国和苏联有关”。31日，德国驻里加公使报告说，拉脱维亚人觉得他们已被抛弃给了俄国，他们愿意在报纸上看到一项正式声明，说俄德条约并不包含有关波罗的海国家的任何协议”。

    据8月28日德国驻塔林公使的一份报告，爱沙尼亚外长对公约感到高兴，虽然当地的报纸认为“适当的谨慎小心将是可取的，如果德俄两国进一步和好的话”。但是鉴于赫尔辛基和里加都感到焦虑不安，爱沙尼亚人是否真的比他们的邻居对前景更为乐观，就很值得怀疑了。

    立陶宛的地位有所不同。了由于割让了美美尔，它的独立有名而无实；它的顺从德国，虽然并非自愿，也已是确定了的。8月29日，德国驻科夫诺(现称考那斯)公使按照里宾特洛甫的指示告诉立陶宛副总理比饶斯卡斯说，德国将严格遵守互不侵犯公纳，但作为交换，希望立陶宛对德国完全保持中立，并且为了这理由必须抵抗任何其他强国的入侵。公使报告说，比饶斯卡斯对此信息表示满意。同时(里宾特洛甫还指示)，对“被波兰的一次突然行动侵占了去的”维尔那应该表示同情。他还希望向立陶宛政府传话，问它是否准备在波兰边界上举行某种形式的示威，或者就用集结部队的方式也可以”。第二天魏茨泽克要驻科夫诺公使馆更加清楚地去表示“我们对于立陶宛人的怀念维尔那地区的同情心”；并且声明，“如果在德国和波兰之间发生领土重行安排的话，立陶宛对维尔那地区的任何要求，在很大程度上也可能会加以考虑”。这项宽宏大量的建议所得到的响应，却是令人失望的。因为德国公使31日发回的报告是，虽然立陶宛将保持中立并在受到攻击时进行自卫，但政府并不想对波兰采取行动，因为意见分歧——甚至在政府内部；有些人希望取得维尔那，另外的人则倾向于“如不是真的倒向波兰，无论如何也要倒向英国和法国一边”。

    除了土耳其之外，所有的东南欧国家都有着一个使内部关系紧张和引起邻国恐惧的少数民族问题。巴尔干协约既不包括匈牙利也不包括保加利亚，在它的各成员国之间很少真正的利害关系一致。德国温和地鼓励那些要求修改边界线的国家的希望；但同时又利用“得到满足的国家”的恐惧心理，威胁它们说，要放它们的未吃饱的邻国出来自由行动，如果它们行为不端的话。

    斯洛伐克是一个仆从国，自初夏起就有德国军队和党卫队驻在那里。当斯洛伐克人6月间抱怨用捷克的钱支付给德国士兵时，他们得到的答复是一顿责骂：7月10日，驻布拉迪斯拉发的公使馆奉命去告诉斯洛伐克人说，德国的支持，决定于“完全接受”德国的要求，“由于斯洛伐克依靠我们的军事、经济和财政援助，事情就越发如此”。正如希特勒8月8日在上萨尔茨堡对匈牙利外长恰基说的那样，斯洛伐克在那时是“一块重要的军事-政治起跳板”。

    8月12日德国同斯洛伐克签订了一项关于军事地区的条约；它规定德国将装备和武装斯洛伐克的军队，但是兵器和弹药暂时都还不能交付给后者。驻在斯洛伐克的德国军队8月间大量增加，希特勒已决定在“Y”日(军事行动开始日的代号)以这些部队进攻波兰。斯洛伐克人被告知说，需要有这些部队来保护斯洛伐克的独立，因为德国人声称波兰军队就要越过斯洛伐克-波兰边界了。斯洛伐克军队统一由德国总司令指挥，但德国人答应不在斯洛伐克境外使用它。

    斯洛伐克人被告知，如果他们保持对德国忠诚，那么当德国同波兰发生战争时，他们和匈牙利之间的边界将得到保证；而且德国人也将帮助斯洛伐克收复1938年秋季丧失给波兰的那片边界地区。德国驻布拉迪斯拉发公使报告说，斯洛伐克人对于保证他们的匈牙利边界感到高兴；但是对于丧失给波兰的领土，他们所要求的不仅是1938年割让出去的，而且还有1920年割让的。8月29日斯洛伐克驻柏林公使被告知说，德国目前不能同意最后那一个要求；但是在31日魏茨泽克通知他，如果发生战争，“二十年前丧失给波兰的领土”将归还给斯洛伐克。

    最忠于希特勒的是匈牙利，虽然匈牙利人常常使他发怒，主要是因为他们对波兰表示同情。匈牙利对它的几个小邻国有猜疑，反过来它们也十分不喜欢匈牙利，但它同波兰的关系始终很友好。6月18日，德国驻布达佩斯公使埃德曼斯多夫报告说，外交部长恰基认为匈牙利同土耳其的关系比德国同土耳其的关系更要坏一些；因为土耳其正在试图把南斯拉夫(还有罗马尼亚)拉入一个反匈牙利的联合组织。匈牙利害怕。保加利亚可能会被引诱参加巴尔干协约，于是它又猜疑土耳其。

    6月28日，匈牙利驻柏林公使斯托亚伊向魏茨泽克递交了一份照会，建议德国、意大利和匈牙利之间应“就战时经济领域中须采取的措施”举行会谈。这项三方会谈的建议没有受到欢迎。但是一星期之后魏茨泽克注意到，里宾特洛甫赞成“德国和匈牙利就战时经济共同进行准备工作”；匈牙利人被告知，德国人将“在适当的时候同他们接触”。

    7月24日，匈牙利总理捷列基写信给希特勒，向他保证，如果发生全面战争，匈牙利将按照轴心国的政策制定其政策。但是在同一天的第二封信中，他急忙补充说，在目前情况下，“由于道义上的理由，匈牙利不可能处于一种对波兰采取武装行动的立场”。当恰基8月8日在上萨尔茨堡拜访希特勒时，德国总理显示出他对这一声明感到不快。恰基试图进行解释说：“我们是站在你们一边的。但是我们民族的荣誉不允许我们对波兰作战。”这时希特勒就辱骂波兰人，并提到他们对德意志人的残暴行为。并且说：“曾被波兰人嘲笑的德国军队的情绪是这样的：它将使波兰人大大地失望，如果他们终于在最后一分钟能明白道理的话。”最后，在接见后的一次私人交谈中，恰基告诉里宾特洛甫说，匈牙利政府将收回那些使得元首如此不高兴的信件。但是十天后恰基的访问罗马，又一次引起德国人的猜疑。据齐亚诺的记载，恰基似乎仍认为，德国人可能是在虚张声势。回到布达佩斯后，他于21日告诉埃德曼斯多夫说，“一旦发生战争，匈牙利将首先是等待时机，并且只加强它的边防守卫部队。”可是，匈牙利驻柏林公使25日又向德国人保证说，匈牙利将“站在轴心国一边”。

    几天之后，匈牙利同波兰于8月28日举行了一次国际体育比赛。在这场合，按照德国人的看法，某些匈牙利报纸“采取了亲波兰的态度”，而在共同的边境上也有某些双方亲善往来的现象。为了表示他们心中的不满，德国人立即停止向匈牙利输送某些战争物资。埃德曼斯多夫9月1日从布达佩斯报告说，为了表明它同德国的团结，匈牙利将不宣布保持中立。2日，匈牙利驻柏林公使馆又作出了对德国忠诚和友好的表示。

    对于另一个要求修改边界的国家保加利亚，德国并不担心。希特勒8月间在上萨尔茨堡曾对齐亚诺说过，“在巴尔干国家中轴心国可以完全信赖的唯一的一个是保加利亚。”6月间魏茨泽克曾指示德国驻索非亚公使里希特霍芬，在讨论从德国运交武器的问题时，设法间接地探明保加利亚现在是否愿意参加反共公约。如果它能够得到足够的武器，又如果南斯拉夫宣告退出巴尔干公约，里希特霍芬认为保加利亚就可能会答应参加。保加利亚总理乔塞瓦诺夫将访问柏林的事早就谈起过，但直到7月初才实现。即使在那时，虽然他受到了极其热忱的接待，他的访问也并未导致保加利亚的参加反共公约。

    7月11日，国王鲍里斯向当时正访问索非亚的德国经济专家克洛迪乌斯阐明他的国家的立场：“保加利亚多年来一直在努力改善它同南斯拉夫和土耳其的政治关系，以便更有效地集中力量向罗马尼亚和希腊提出它的领土要求。”国王解释说，“土耳其的改变方向已经使保加利亚处于困境”；“土耳其的态度不幸已经对罗马尼亚的对外政策产生了最不利的影响”。不论怎样，鲍里斯最后说，“保加利亚必须始终留在德国一边”。保加利亚和南斯拉夫7月9-10日于布莱德举行会谈，结束时发表了一份公报，在公报中两个国家都宣称坚决维护它们的独立和中立。南斯拉夫想使保加利亚参加巴尔干协约的努力没有取得结果，保加利亚要南斯拉夫退出协约的建议也没有成功，而南斯拉夫想进一步把保加利亚和罗马尼亚拉到一起的尝试也同样没有效果。所以，保加利亚总理对布莱德会谈不满意是不足为奇的。事实上，保加利亚在这时期主要关心的是加速从德国运来武器，为此目的它利用了一切力量来说服对方。

    7月5日在柏林同希特勒谈话时乔塞瓦诺夫说，保加利亚把它的产品的百分之八十出口运往德国——几乎是它的全部对外贸易。这个事实无疑得到了里宾特洛甫的赞赏。他在同一天的另一次谈话中告诉乔塞瓦诺夫说，德国“将尽一切力量来尽快运送乔塞瓦诺夫向元首提出的二千挺机枪，所有一切武器的运送也都将加快进行，特别是飞机物资将予以优先考虑。此外，按照元首的愿望，保加利亚将得到一些最现代的德国榴弹炮。”这时，乔塞瓦诺夫又提出了保加利亚的另一个要求，即提供三十至四十辆捷克坦克以装备一个摩托化师”。保加利亚人决不在他们的要求上后退一步：在同德国人的所有谈话中，国王和他的部长们在表示他们的忠诚的同时也提出要武器的请求。7月11日在索非亚，鲍里斯一方面向克洛迪乌斯表示，对乔塞瓦诺夫的访问柏林如此成功感到满意，但另一方面也着重指出，“保加利亚的军备大大落后于它的几个邻国，是使得他极为忧虑的一个根源”。他要求克洛迪乌斯“向元首转达他个人的迫切愿望，把两艘德国小型潜艇立即移交给保加利亚海军”——引证了土耳其和罗马尼亚的威胁态度来作为他的理由。这些潜艇是双方频繁通讯的题目，但是希特勒最后在8月11日决定，在目前它们还不能被交出。不过，保加利亚关于机枪和坦克的要求最后总算获得了较好的成功；7月12日，德国外交部要求武装部队最高统帅部加速运送这批战争物资；但是又拖延了一些时候，直到8月26日机枪才开始到达索非亚。保加利亚总理于是表达了他对德国的这种援助的“满意和感谢”；同时并要求里希特霍芬向柏林转达保加利亚人在获悉德俄公的签订后的喜悦和宽慰心情。

    同罗马尼亚的牢固友谊，是南斯拉夫对外政策中的第一重点；而它主要担心的则是意大利，特别是在意大利进入阿尔巴尼亚之后。心中记住这一点的南斯拉夫人，期望德国能够制止它的轴心伙伴不再进一步入侵巴尔干半岛。6月1日南斯拉夫摄政保罗亲王和他的外交部长辛卡-马科维奇到达柏林作为期五天的国事访问时，他们受到了一切可能得到的公开的尊敬和礼遇；但在幕后德国又对他们施加了强大的压力，要他们公开地出来站到轴心国家一边。辛卡-马科维奇告诉里宾特洛甫说，南斯拉夫目前不能参加反共公约，因为它认为这是完全针对俄国的。6月5日在同保罗亲王谈话时希特勒说，特别是因为心中想着意大利，南斯拉夫就更“应该做出一些姿态来明白无误地显示它对轴心国友好的政策”。里宾特洛甫并建议，这可以采取退出国际联盟的形式。显然是屈服于这些劝告，南斯拉夫摄政保罗亲王同意了后面这一建议，虽然并不是很热情的。不过这事最后还是搁置起来未作出决定。

    7月8日，魏茨泽克告诉南斯拉夫驻柏林公使安德里奇说，“如果南斯拉夫不明确地脱离巴尔干协约，它将使自己受害”。但是一星期之后，安德里奇解释说，南斯拉夫在这件事上必须谨慎从事。布莱德公报中已经包含有“某种程度的割断关系”，公报宣称保加利亚和南斯拉夫两国都奉行独立和中立的政策。公使还说，他的国家的不接受下届国际联盟理事会主席职务，应视为在同那个组织割断关系方面又前进了一步。他们并不认为“以太明显的一种方式来进行”是明智的。但是这种答复并没有说动德国人，他们对答复的诚意表示怀疑。据保加利亚人说，在布莱德“南斯拉夫曾解释它为什么拒绝斥责巴尔干公约，说为了密切注视它的发展，和在必要时指导它的发展，留在公约内比在公约外要好些”。尽管如此，一直到保罗亲王7月17日至8月2日访问了伦敦，希特勒才相信南斯拉夫确实是叛变了。可能是德国人相信了这样的谣言，即南斯拉夫的黄金储备已在3月间转移到伦敦，不管怎样，遵照里宾特洛甫的指示，7月25日安德里奇又一次被问起，为什么南斯拉夫不退出国际联盟。另一方面德国驻贝尔格莱德公使29日也奉命为此目的对南政府重新施加了压力。可是，这并没有产生效果。希特勒8月12日在上萨尔茨堡又向齐亚诺抱怨说南斯拉夫人不可靠。保罗亲王在伦敦时曾“寻求西方国家的保证”：南斯拉夫“保持中立将只限于公开倒向西方民主国家还有危险的那段时间”。可是，9月1日安德里奇又声称南斯拉夫将继续保守中立，并正在试图促使巴尔干协约的其他国家也采取同样态度；当被告知德国盼望一种“善意的”中立时，这位南斯拉夫公使表示这将是他的政府的政策。

    同其他巴尔干国家一样，南斯拉夫人同德国进行的商谈，其动机大多数是为了要武器。到6月底，德国给予南斯拉夫一笔信贷用以购买军用物资的谈判告成。但是在此同时德国外交部得悉，法国正在向南斯拉夫人建议给予购买武器的信贷；南斯拉夫人对于德国的信贷能否到手没有十分把握，因此倾向于接受法国的供应。另外有报告说，南斯拉夫已订购了五十架英国飞机。几天之后，在7月5日，德国给予购买武器的信贷以换取石油特许权的议定书在贝尔格莱德签字。7月中旬，安德里奇要求给予高射炮和反坦克炮；他还要求4月份定购的、规定于7-9月交货的五十架多尔尼尔、五十架梅塞施米特和三十四架菲泽莱尔飞机，应“迅速”交货。但是希特勒反对把任何“重要的”东西供应给南斯拉夫，因此预定要运送的物资有一大部分被扣下了。一周之后安德里奇又焦急地询问起梅塞施米特和多尔尼尔飞机，因为还只交付了五架前一种。但是到8月24日希特勒的经济专家们自行决定，石油合同应该签字，同时南斯拉夫人也应该得到他们的武器和飞机。

    在东南欧各国中希特勒最不信任南斯拉夫，其次则是罗马尼亚，主要因为它过去是、而且现在仍是波兰在这地区的最好朋友。此外，它还接受了西方国家的保证。希特勒8月8日在上萨尔茨堡对恰基说，在巴尔干半岛各国中，“最靠不住的是罗马尼亚，其次是南斯拉夫，然后是希腊”。几天之后他对齐亚诺说，罗马尼亚“害怕匈牙利”。而且“军事上极为虚弱，内部极为腐败”。他并不认为卡罗尔国王会放弃他的中立，除非不得不如此，因为罗马尼亚指望柏林能保护它以抵制匈牙利和保加利亚的修改条约的要求。7月7日加芬库在布加勒斯特向德国公使法布里齐乌斯强烈抱怨德国报纸刊载(罗马尼亚报纸有转载)关于德国支持保加利亚要求收回多布罗加的文章，大喊：

    我们应该受到这样的报答吗，就因为我们，国王和整个政府，正在尽一切努力以求同德国和好，正在向德国订购武器和军需品，并且在经济上让我们的国家向它开放？在这样的情况下，那我们怎样去履行根据经济条约签订的合同呢？人民的感情将会变得无法忍受的。

    一个月之后魏茨泽克报告说，罗马尼亚驻柏林公使“试图使保加利亚和匈牙利两国对罗马尼亚的态度看起来好象主要是依柏林的指示而定”。

    担心俄国在比萨拉比亚搞阴谋，罗马尼亚对俄德公约和它暗含着的言外之意特别感到沮丧，因为它暗示，如发生战争，罗马尼亚为了波兰将会采取自由行动。8月27日，加芬库告诉法布里齐乌斯说，罗马尼亚决定在德波两国发生战争时仍保持中立，即使是法国和英国都卷了进去。他也试图为波兰辩护，但法布里齐乌斯把它说成是英国的包围德国政策中的一个组成部分。在31日的另一次谈话中，加芬库再次向法布里齐乌斯保证，罗波联盟决不会有反对德国的实际行动，罗马尼亚同土耳其的关系也完全只限于“巴尔干公约中的义务”。国王卡罗尔在几天前曾向驻布加勒斯特的德国空军武官承认，因为担心保加利亚进攻，他“不得不同土耳其有所接触”，但是他同英国并没有构成联盟。国王又说，英国和法国曾向罗马尼亚提过一项如发生战争就破坏它的油田的计划，但他因为这不是中立的做法而拒绝了这项建议。

    对于匈牙利，罗马尼亚是经常在为关于它的军队调动的谣传而惊慌；但是匈牙利人也同样被他们的邻国“自从3月起”所采取的军事措施搅得忧虑不安。8月24日，埃德曼斯多夫从布达佩斯向柏林报告说，罗马尼亚已把八万军队调往匈牙利边界，因此匈牙利也动员了两个军。但他解释说，这些匈牙利的措施纯粹是防御性的。另一方面，为了保护德意志人，有部分匈牙利军队于8月底开入索特马尔地区，这事遭到在布加勒斯特的法布里齐乌斯的强烈批评。他于9月1日要求柏林对匈牙利施以适当的影响；并且报告说，罗马尼亚总理希望德国能影响匈牙利，要它走向“和解”。2日，法布里齐乌斯提到，他听说有二十一个师的匈牙利军队准备开进罗马尼亚，匈牙利看来似乎是认为它可以随意自由行动；但结果将会是罗马尼亚中止其石油的出口。当这些军队的调动引起了在边界两边的恐惧时，加芬库8月24日向匈牙利公使建议签订一项互不侵犯公约；但是匈牙利拒绝了这一建议。它建议改为签订一项关于少数民族的条约；但罗马尼亚对此不能同意，因为它害怕这可能会使它陷入内部困难之中。

    罗马尼亚的石油出口，对德国来说是在和平的最后几个星期中的决定性问题，因为它是正在以手中极少的石油储备来发动对波兰的战争，这种短缺在向罗马尼亚供应武器以换取石油的艰难的讨价还价谈判中也得到了反映。希特勒不止一次地发出指示，应停止武器的运送；但是他的经济顾问们总是千方百计设法阻止这些命令的实现。深知德国急需石油的罗马尼亚，在要求武器上决不落后于其他巴尔干国家。6月29日，匈牙利驻柏林公使要求魏茨泽克在运送德国武器给罗马尼亚上面刹车，声称“已经向斯科达定购了一千门大炮，交货期已排到1941年，其中有的口径为二十四和十五厘米”。尽管如此，德国还是同罗马尼亚签订了运交军需物资和飞机的议定书。克洛迪乌斯7月8日从布加勒斯特向德国外交部报告说，这些协议已经引起“这里某些方面的明显不安，他们担心罗马尼亚在经济上会变得太依靠德国”。

    7月22日，德国外交部经济政策司司长维尔指出，德国是否必须实行石油配给制，这要依罗马尼亚的态度而定。一星期之后他注意到，最后终于商定罗马尼亚应得到飞机材料以换取“极其重要的”石油交货。这时已回到柏林的克洛迪乌斯于是在7月30日打电报给法布里齐乌斯，要他立即就此事作好一切安排。在和平的最后几星期中，来自柏林的这一类要求接连不断。为了使被封锁的石油得到放行，决定应该签订向罗马尼亚供应容克飞机、亨克尔飞机以及其他武器的合同。柏林的一位经济工作官员(这些官员并不“正式地”知道希特勒要拖延向罗马尼亚运送武器的指示)写道，驻布加勒斯特公使馆应继续向罗马尼亚人谈关于容克飞机和亨克尔飞机的事，但应尽可能地避免讨论任何附有保证交货日期的供应飞机武器的合同。但是这种没有确实的对等回报的获取石油办法遭到罗马尼亚政府的抵制，因此德国驻布加勒斯特的官员要不断地向国内报告，罗马尼亚方面对于武器运送情况的询问和要求柏林履行诺言。

    最后，到9月1日，克洛迪乌斯通知驻布加勒斯特公使馆，“各部门都已同意，向罗马尼亚运送武器在任何情况下都必须执行。”但是在这时另一个想得到罗马尼亚石油的竞争者也参加了进来。9月3日，法布里齐务斯报告德国外交部说，英国人“为了断绝德国唯一的供应来源，并且同时供应在波兰的英国空军，正在准备异乎寻常地大批量购买石油”。他说，由于缺乏出口货物以换取外汇，罗马尼亚的原料供应情况目前非常严重，所以它“准备签订十分巨大数额的合同”。他又说，不过，应该提醒罗马尼亚人，他们已经同意要按原来的份额继续供应德国及其保护国，这个份额到目前为止约占罗马尼亚出口总数的百分之四十。

    土耳其是另一种类型。虽然它觉得自己是受到了阿尔巴尼亚政变的威胁，并且为了其他种种理由而愿意同英国和法国结成联盟，但它离开紧急危险地带还有相当的距离。(这一点它的地位同希腊大不相同。)土耳其人的亲英感情使他们很不受里宾特洛甫的欢迎，到6月6日，他命令外交部不要再接待任何土耳其代表。7日，魏茨泽克要法布里齐乌斯(在布加勒斯特)去使加芬库明白，在他动身去安卡拉访问之前，他必须让土耳其人留下这样的印象，即他们同英国签订的条约，柏林认为是倒向敌对阵营的“公开背叛”。第二天，里宾特洛甫又为了土耳其报纸对德国所用的语调向土耳其驻柏林大使阿尔帕格提出严重抗议。阿尔帕格则十分坦率地回答说，对于多德卡尼斯群岛的设防、意大利人的在阿尔巴尼亚登陆和德国人的坚持要求“生存空间”，土耳其感到焦虑。

    在接近夏末时，国际形势日趋恶化，德国也变得越来越关心土耳其的对外政策。当里宾特洛甫在莫斯科签订德俄公约时，他向斯大林抱怨土耳其的不可靠，并断言它已被英国的金钱所收买。确实，伊诺努总统曾经告诉德国大使冯·巴本说，他必须“使土耳其不参加任何一场战争”，并且，据巴本的看法，他“正在寻找一条出路”，但是德国外交部依然表示怀疑。魏茨泽克8月28日告诉阿托利科说，虽然土耳其的“政治态度……不值得赞许”，德国目前并没有向它施加任何经济压力，而是“竭力敞开让它回到正路来的大门”。当冯·巴本在继续试图“影响每一个人使之赞成最严格的中立”时，德国外交部在8月底听到了关于俄土谈判的传说。在回答舒伦堡的询问时，莫洛托夫承认俄国同土耳其有所接触，但解释说，苏联只是试图劝说土耳其人仍保持中立。

    但是柏林对土耳其的忧虑并不仅仅限于对外政策方面：德国需要土耳其的原料，因此是担负不起一场争吵的。虽然在7月里希特勒曾把土耳其说成是一个不能将“高级”武器运送给它的国家，它向德国输出的货物的特别重要性，希特勒的经济顾问们是非常清楚的。在8月7日的一份备忘录中，维尔分析了这些出口货物。它们在最重要的原料中占百分之二十九，在重要货物中占百分之四十三，在非主要货物中占百分之二十八。第一类中有铬矿石、饲料、木材、生皮革和纺织原料——特别是羊毛、马海毛和棉花。铬矿石是最重要的，“在制造武器用的钢中是必不可少的”。他还写道，“丧失了来自土耳其的进口原料，不能不在目前给德国经济带来严重的损害”。

    尽管冯·巴本作了很大的努力，在整个夏季德国对土耳其的猜疑还是不断地上升。虽然轻武器继续在运往土耳其，但是重炮，特别是六门二十四厘米的斯科达大炮(已预先付清价款，土耳其是渴望得到它们的)并没有向买主交货。在土耳其人和德国人的每一次谈话中总是要问起这些大炮。到6月底时，克洛迪乌斯写道，按照里宾特洛甫的指示，“对于土耳其的询问可以用拖拉的方式来应付。尽管如此，最后还是不能避免要向土耳其政府就扣留不交大炮的原因作一些解释，而这事的真正原因它当然是早已就知道了的。”

    在前面提到的维尔8月7日的备忘录中，也列出了土耳其所需要的军需物资，其中只有一小部分是已经交付了的。德国人希望推迟对这问题作出决定，但冯·巴本仍试图说服柏林继续向土耳其供应物资。8月13日他报告说，他注意到“由于西方国家无力运送军用物资，对于英土联盟的怀疑在日益增加”；如果德国在一场可能发生的战争中一开始就取得胜利的话，土耳其还是可能修改它的政策的。可是，16日魏茨泽克发来指示说，所有尚未履行的军需物资合同应一律取消。

    土耳其人并不甘于接受德国的限制。外交部秘书长梅内门吉奥卢8月20日对德国代办说，如果从德国运来军需物资是不道德的话，那么这也可以适用于土耳其的铬；但是他被告知，除非继续运送铬，否则德国人不想再维持同土耳其的任何经济安排。到23日，冯·巴本被通知同土耳其可签订一项新的武器合同，但其中不得列入那些可用来打德国的武器。第二天，德国大使向土耳其外交部长萨拉若卢表示，他对“土耳其站到错误的一方”感到遗憾；对此，得到的回答是，“土耳其可能比德国弱一百倍”，但是它必须拒绝德国8月21日提出的经济建议。土耳其宁愿付给补贴来把它的产品输出到其他国家去。不过，冯·巴本和萨拉若卢最后还是约定暂缓作出决定。28日土耳其人被告知，德国已同意暂时将它们之间的外汇和商务协定再延长期限一个月。可是，结果土耳其人拒绝了这一提议。此后土耳其就为它的宝贵的出口货物，既同德国又同西方盟国进行了艰苦的讨价还价。

    上面对东南欧各国的回顾，表明德国在1939年亟需原料，特别是石油；而巴尔干半岛各国则热烈希望得到武器。由于德国获得了捷克的军火工业，包括斯科达工厂在内，而这些国家早先就是从这里取得它们的军火的，所以只有德国可以供应备件和完成已经签订的合同。它也准备给予大量的信贷，特别是如果运送军火后能带来它所需要的原料的出口。在这同一时期，西方国家则正在贷款多少的问题上争论不休，而且显然是没有力量把军火运送给这些遥远的国家，因为它们自己也需要这些物资来加强本国的防务。最后，虽然经过反复的商谈，从德国(以及捷克斯洛伐克)确实运到巴尔干半岛各国的军火仍只是很少一部分，还不到定单中的四分之一。因为，除了匈牙利和保加利亚之外，希持勒认为所有这些国家都是不可靠的。

    8月22日的一份没有签名的备忘录中可以看到，德国外交部已预先准备好战争爆发时在各不同国家使用的宣传材料。对法国和英国不进行攻击；必须强调小国的中立将受到尊重；应该告诉梵蒂冈，教会的财产将得到尊重。对立陶宛可以暗示，德国了解它想要取得维尔纽斯的愿望；告诉斯洛伐克，它可以收回已割让给波兰的部分领土。要以友好的态度对待匈牙利，但要给以警告；至于对南斯拉夫和罗马尼亚，则要给予远不是那么友好的警告，告诫它们必须保持中立。

    前面已经指出，在1939年夏季，德国政策的大方向有了改变，那时同俄国的和好变成了方案中最重要的一个项目。甚至当它已开始同俄国进行谈判时，德国仍希望象南斯拉夫这样的一个国家也可以参加反共产国际公约。它假设的根据是，这项公约实际上不是针对俄国而是针对英国的。对公约的这种新见解也必须显得对斯大林和莫洛托夫有说服力，而事实上，俄国的领导人们在相信里宾特洛甫的议论方面似乎也没有什么困难。1939年夏季在准备同波兰作战中，希特勒的外交政策可以说除了一个方面外，其他都是成功的。他没有能使同波兰的战争地方化；虽然按照他的计划波兰很快就被摧毁了，但这种错误估计使他陷入了一场长时期的战争，并导致最后的失败。


500第五编 苏联
创建时间：2005-07-08
Power by Softscape HTML Builder 3


501第一章 1939年初苏联的经济计划及其军事上的意义

    1938年已经结束，1939年业已开始，但俄国的内部形势却没有任何戏剧性的变化。尽管经过清洗，1938年的生产还是有令人满意的增长。第三个五年计划(1938-1942年)的草案是在1939年1月30日公布的。它公开宣布的目标是使国家在经济上、技术上独立自主和使国家的防务坚不可摧。因此，重点是摆在生产资料方面而不是消费品方面。在老的工业中心(莫斯科、列宁格勒、基辅、哈尔科夫等地)，不再发展新的工业；新的工业将向东面，在伏尔加-乌拉尔地区和更遥远的西伯利亚和远东发展。那里要发展成为一个自给自足的工业区。具有早期计划特色的大型工厂的建设将要停下来；中等规模的和小型的工厂将得到发展；整个工业生产在第三个五年计划期间规定每年平均增长百分之十七点六；其中重工业生产将以百分之十五点二的速度增长。机器制造和化学、电气工业产量的增加将超过一倍；重金属冶炼、造船、载重汽车、采煤和石油的产量都将有一个较大幅度的增长(以便形成紧急储备)。劳动生产率的增长规定到1942年时应为百分之六十五，生产成本与1937年相比要降低百分之十一(这两项是共产党国家工业利润的指标)。1938-1942年期间的投资，工业方面是一千零三十三亿卢布(生产资料为八百六十八亿卢布，消费资料为一百六十五亿卢布)；交通运输方面为三百五十八亿卢布；农业方面为一百零五亿卢布。

    相形之下，普通人的个人福利强调得很不够。在整个期间，消费按人口计算每人可望增长百分之一点七。不过，在此期间普及中等教育可望实现。

    在上述计划中有两点是十分清楚的。一，计划优先考虑的是国防和重整军备；二，为了完成这项计划，苏联应争取做到在1942年前不被卷入战争。

    1939年初，为了加快实现现代化和重整军备，将国防工业委员会分成四个委员会：(1)M·卡冈诺维奇(前国防工业人民委员)领导下的航空工业委员会；(2)造船工业委员会；(3)军火工业委员会；(4)武器装备工业委员会。重工业委员会分成：(1)L·卡冈诺维奇(前重工业人民委员)领导下的燃料工业委员会；(2)电气工业委员会；(3)黑色冶金工业委员会；(4)化学工业委员会；(5)建筑材料工业委员会。

    2月23日，苏联武装力量全体成员(包括内务人民委员会所属各单位的成员)向“人民、苏维埃祖国和工农政府”宣誓效忠，并且每人都在新效忠书上签名。红军采取这种性质的宣誓还是第一次。同一天，海军委员会人民委员在《真理报》上一篇文章中宣布苏联政府决定建立一支庞大的远洋舰队。

    显然，苏联此刻已经在准备对付可能发生的事情了。


502第二章 斯大林3月10日的演说

    1939年俄国对外关系方面第一个重大事件——虽然人们当时尚未充分认识到它的重要性——是3月10日斯大林在联共第十八次党代会上就苏联国内外形势所作的演说。在回顾国内形势时，斯大林对苏联在经济上所取得的进展表示祝贺。他提到(在他的公开言论中这是第一次)对叛国罪的审判，并宣称由于清除了“托洛茨基-布哈林分子这一小撮间谍、杀人凶手和破坏分子——他们对外国奴颜婢膝，在每一个外国官老爷面前奴气十足，匍伏跪拜，甘愿为他充当间谍”——国家已经变得更加强大而不是更为削弱了。他就共产党的清洗(当时有一百六十万党员，这个数字比1934年上次代表大会时少了二十七万)和从党的队伍中清除“那些偶然混进来的、死气沉沉的、有野心的和公开敌对的分子”的情况，作了说明。他解释说，在当前的国际形势下，马克思关于“国家消亡”的预言是不可能实现的，因此国家机器，包括陆军、海军和政治警察，必须继续存在，以确保国家免受国外敌人的侵犯。

    讲到国际关系时，他公开谴责了在西班牙和其他地方所采取的不干涉政策，因为其目的是诱使德国把侵略矛头转向苏联。他说最近关于苏维埃乌克兰的一片“喧嚣”便是明证：胡说什么德国人正向乌克兰进军，他们已经控制了喀尔巴阡乌克兰，他们马上就要侵入和并吞苏维埃乌克兰，等等。他说，这种挑拨的目的是要毒化气氛，引起苏联同德国之间毫无来由的冲突。他谴责了“侵略国”，特别是日本和德国，但是他甚至更加强烈地谴责了那些忍气吞声宁愿向侵略者的要求让步的“非侵略国”。他声称，苏联的政策必须是既谨慎而又和平的：

    大多数非侵略国，尤其是英法两国，放弃了集体安全政策，放弃了共同抵抗侵略者的政策，转而采取了不干涉的立场，“中立”的立场。……这种不干涉政策反映出一种趋向、一种愿望，那就是不去妨碍侵略者干它们的黑暗勾当，譬如说，不会妨碍日本卷入一场对中国的战争，或甚至对苏联的战争；又譬如说，不去妨碍德国搅乱欧洲事务和对苏战争；让一切交战国都深陷到战争泥淖中去，并暗中鼓励它们这样干；让它们彼此削弱，互相消耗；然后，当双方打得焦头烂额时，它们自己便打着“为了和平”的幌子精力充沛地出现在现场。迫使那些精疲力竭的交战国接受它们所提出的条件。

    他把苏联的对外政策归纳如下： 一、我们拥护和平，拥护加强我国与世界各国间的贸易关系，……只要它们不试图破坏我国的利益……我们仍将始终坚持这一立场。 二、我们主张与所有同苏联交界的邻国保持和平、密切、友好的睦邻关系，……只要它们不试图直接或间接地破坏苏维埃国家边界的完整和不可侵犯性……我们将始终坚持这一立场。

    三、我们主张对遭受侵略并为争取本国的独立而斗争的民族提供援助。 四、我们不怕侵略者的恫吓，决计用双倍的打击来回答那些试图进犯苏联领土的战争贩子。…… 苏联在它的对外政策方面所依靠的是： 1 自己日益增长的经济、政治和文化实力； 2 我们苏维埃社会在道义上和政治上的一致； 3 我国各族人民相互之间的友谊； 4自己的红军和红海军， 5 自己的和平政策； 6 迫切需要维护和平的世界各国劳动人民在道义上的支持； 7 那些由于某种原因而不愿破坏和平的国家的明智态度……。 党在对外政策方面的任务是： 1 继续奉行维护和平和加强我国与世界各国间的贸易往来的政策； 2 保持谨慎，决不让那些战争贩子把我国拖进冲突……； 3尽一切力量加强我国红军和红海军的战斗力； 4 加强我国同珍视和平友好的世界各国劳动人民的友谊。 美联社的代表报道说，斯大林的强烈谴责那种想使苏联卷进一场同德国的战争的勾当，已经在莫斯科的外交界中引起了关于德俄两国和解可能性的议论。英国大使威廉·西兹爵士并没有以这种可能性来警告他的政府，不过他要它注意这样一个事实(德国大使冯·舒伦堡伯爵也注意到了这一点)，即斯大林提到“法西斯侵略者”时的口气并不象他提到“所谓民主国家”时那样的强硬。西兹还引出这样一个教训：英国“国内那些天真的人们”过去以为斯大林只是在等待邀请他参加西方民主国家行列的请帖，现在应该好好地想一想斯大林对他的党的告诫了——那就是决不要让苏联“被战争贩子拉进冲突里去”。然而，至少有一位有远见的外交家——虽然他已不再驻在莫斯科——从斯大林的演说中看到他在一年前所表示的担心已得到证实，那时西方大国拒绝俄国的建议，不愿召开一次国际会议来讨论德国并吞奥地利对捷克斯洛伐克产生的影响。这位前美国驻莫斯科大使戴维斯(那时他在布鲁塞尔)在其3月11日的日记中写道，斯大林的演说意味着“明确警告英法政府说，苏联人对于‘不现实的’反对侵略者一事已感到厌倦。……这的确是我看到的最值得注意的危险信号。”戴维斯在3月21日给参议员基·皮特曼的一封信中写道：“希特勒正在破釜沉舟地力图使斯大林疏远法国和英国。除非英法醒悟过来，我担心他将会成功的。”


503第三章 莫洛托夫取代李维诺夫

    斯大林在联共全国代表大会上发表演说后五天，德国军队拿下了波希米亚和摩拉维亚，并进入了布拉格。在这种形势下，苏联政府就捷克斯洛伐克被消灭掉一事提出了正式的抗议，也只是在这个范围内算是同西方国家采取了一致的行动。它还参预了最初几次外交方面的交换意见，这也就是英法两国为了反对德国进一步的侵略行动而试图组织一个安全体系的序幕。此事在前面的一章中已作了叙述，这里只需要再提一下的是，俄国为响应西方第一次提出的新的外交方针，在3月18日建议召开一次国际会议，但遭到了英国的拒绝，这就不能不在俄国人的心中重新引起愤懑和怀疑(这原是1938年奥地利和捷克斯洛伐克危机期间西方对待苏联的态度所造成的，而且斯大林在3月10日也公开这么表示过)。在以后几个星期里，西方政府集中精力同当时看来正处在大难临头危险中的东欧各小国打交道，而在向波兰、罗马尼亚和希腊提供保证的谈判中又不把俄国人当作主角看待，这就进一步得罪了莫斯科。对于莫斯科被抛在一边一事，李维诺夫曾不止一次地表示过不满，而英国外交部却回答说，他埋怨是没有理由的，因为对他在伦敦的代表迈斯基“在每个阶段都打过招呼”。

    英国打算在3月底派一位大臣到莫斯科去，这样就可望把由于上述原因而笼罩在英苏关系上的乌云驱散掉一些，特别是因为这位大臣在3月15日德国发动军事政变之后已取消了他在柏林停留的计划。派海外贸易大臣R·S·赫德森(后为赫德森子爵)率领一个贸易代表团在3月下半月访问柏林、华沙和莫斯科一事早已安排定了。虽然后来放弃了访问柏林的计划，但计划中的其他地方都去了。赫德森和他的同事们是在3月22日到莫斯科的；在这之前一天塔斯社发布的一份公报曾经用指责的口气报道说，俄国召开一次国际会议的建议已经被英国认为是不成熟的。赫德森公开宣布的促进英国和苏联之间贸易的目标被某些方面认为是其某种政治使命的烟幕弹，这也许是不足为怪的；但是如果李维诺夫曾经希望同赫德森就当前的政治问题进行彻底的讨论，那他肯定是大失所望了。他和赫德森的确有过一两次谈话，但赫德森在谈到英国的政策时显然是小心翼翼的，而且他和他的同事们的谈话范围也根本没有离开他们的主题——贸易关系。3月28日赫德森访问结束时发表的公报提到了在经济问题上有很多重要的意见分歧，希望这些分歧在伦敦的进一步谈判中将会获得解决。公报还提到“双方就国际政策友好地交换了看法”，表明俄英两国“在巩固和平方面的态度上有着共同之点”，并表示相信这种个人间的接触将“有助于巩固苏英两国的关系和为解决和平问题而进行的国际合作”。遗憾的是，就连这个公报后来也变成了产生摩擦的新的根源，因为伦敦的外交部一直希望不要公开宣布有关政治问题的讨论(无疑是为了不要妨碍它同波兰的谈判，这项谈判当时正处于微妙阶段)。然而，当西兹去向李维诺夫转达此意时，他发现已经太迟了，已无法阻止公报的发表了。他这样做反而引起了进一步的怀疑，认为英国的动机就是不希望使赫德森的访问带有任何政治上的重要性。

    就西方国家政府试图组织一个安全体系一事而言，苏联政府事实上在4月中以前一直是被撇在一旁的。在那时提交给李维诺夫的新建议和以后双方的交换意见将在下文叙述。在4月15日收到英国新的建议之后，苏联政府立即向德国进行了试探；但在三周之内莫洛托夫就接替李维诺夫担任了外交人民委员。

    也许李维诺夫已意识到他的地位不稳，所以他在4月的最后一个星期里还争取主动，作了最后一次的尝试，把副外交人员委员波将金派到英国外交在那里特别活跃的东欧和巴尔于各国首都去作一次亲善旅行。4月25日，波将金到了布加勒斯特，次日又到了索非亚。他在安卡拉停留了一个星期(4月28日至5月5日)，在5月7日和8日再度访问了索非亚和布加勒斯特，并在回国途中于5月10日访问了华沙。在波将金第二次到布加勒斯特时见过他的罗马尼亚外长加芬库后来说，波将金在访问期间并没有做什么事，不过是散布了一些“安慰人的空话”，并表达了苏联对其近邻们的善意。加芬库还宣称，波将金特别对苏联向西方国家达成协议的前景抱乐观态度；并对苏联同轴心国可能和解的传闻进行辟谣，说这是德国为了阻挠英、法、俄三国谈判获得成功而采取的一个行动。

    5月3日，当波将金在安卡拉的时候，他换了一个新上司的消息公布了。李维诺夫因“他本人请求”辞去外交人民委员的职位，已由莫洛托夫接任。李维诺夫在莫斯科的外交部当了八年的领导，在此期间，尽管有共产主义意识形态和关于清洗的消息以及其他震撼西方的俄国国内事态的变动等问题从中作祟，他还是大大地提高了他的国家在国际讲坛上的威望。的确，他在外交上的成就可与塔列兰在1814年的那些成就相辉映。根据事后发生的一些情况来看，李维诺夫的离开外交部显然是政策发生激烈变化的一个预兆。正如丘吉尔后来所写的：“这位被德国视为眼中钉的大名鼎鼎的犹太人，顿时象一件破工具似的被扔到了一边，不容许讲一句申辩的话，就被赶下了世界舞台而从此湮没无闻。……李维诺夫的去职标志着一个时代的结束。”

    当时，莫洛托夫的被任命以及它的含意，曾是使西方深感不安和纷纷揣测的主题；有一些观察家对这种变动也做了正确的解释。英国外交部则倾向于把这事看成是一个警告信号：斯大林可能认为孤立和完全中立(实际上这会对德国有利)要比与西方国家联合更为可取，不过它认为斯大林正在打算“和德国达成协议”那是不大可能的。不过，法国的外交界和官方倒是意识到了这种危险。例如，库隆德勒5月7日从柏林写给巴黎的信中就曾警告他的政府：导致再次瓜分波兰的那样一个俄德协定可能就近在眼前；5月5日，弗朗索瓦-蓬塞在罗马也提醒他的英国同行说，斯大林“搞掉他(李维诺夫)是为了要同希特勒勾搭”——这种意见洛赖因却感到“难以接受”。5月20日，哈利法克斯往日内瓦途经巴黎同法国部长们碰头时，他问后者是否认为，如果西方国家不能同苏联政府达成协议，俄德达成一项协议的严重危险就会发生。达拉第和博内回答说，这种危险“不能忽视，因为在德国有赞成这种和解的一派人。俄国的政策十分捉摸不定，很可能突然改变。”

    但是，法国对德俄和解的恐惧使巴黎政府比以往更加迫切地想同苏联政府达成协议。英国政府也认为最好不要改变它的试图把苏联同自己的“和平阵线”挂起钩来的政策，虽然张伯伦及其部分同僚本来就带着几分厌恶来承认有必要向苏联递送秋波，而现在他们必须同莫洛托夫这种人打交道，这就无疑更加深了这种厌恶感。苏联政府这方面则对西方及其卵翼下的国家保证说，莫洛托夫和李维诺夫一样，将会执行原来的政策；但是对德国人说的却是另一种话。


504第四章 俄德两国和解的背景

    1939年8月23至24日里宾特洛甫访问了莫斯科并签署了一项俄德互不侵犯公约，这件事使全世界都吃了一惊。但事实上，这股暗流在它突然涌出地面之前，已经在地下流了很长一段路程，而且它的存在也不是被掩盖得毫无破绽的。就俄国方面来说，权衡同德国改善关系的利弊得失这一过程，也许早在1938年秋天就已开始了，或者从那时起加快了速度，如果它开始得更早的活，因为慕尼黑会议之后苏联觉得自己被孤立了，并深深感到西方国家在本质上是敌视苏联的。1938年10月，德国和苏联两国政府同意制止双方各自的报刊和宣传机构对对方领导人的攻击；在这年年底之前，德国人又主动扩大了俄德之间的贸易，并得到对方的积极响应。

    在1938年年初的几个月中举行了一连串关于德国向俄国提供贷款的谈判，以便使德国用本国的货物换取更多的俄国原材料。但是讨论陷入了僵局，终于在3月份中断。到了1938年11月，由于德国急需俄国的原材料，戈林只得要求为达成协议再作一次努力。于是决定在即将开始的关于德俄年度贸易协定展期的谈判中再次把贷款问题提出来。因此，当谈判在德国外交部经济政策司的施努雷主持下于1938年圣诞节前在柏林开始时，德国人就问苏联政府是否准备增加原料供应，使1939年和1940年的每年供应总额达一亿德国马克(或者，如果可能，一亿五千万德国马克)。1939年1月10日，俄国新任驻柏林大使梅雷卡洛夫通知德国外交部说，他的政府在原则上准备根据德国的建议重开贷款的谈判，只是要求在莫斯科举行。德国政府拒绝派遣一个正式贸易代表团去莫斯科，但作为折中办法，同意在1月底让施努雷单独到那里去同俄国专家们建立接触并讨论贷款协定的基础。

    1月里，无论是在德国还是在俄国，缓和的迹象都已显露出来了。1月12日，希特勒在柏林为外交使团举行的新年招待会上，学着拿破仑的姿态，走到梅雷卡洛夫面前装出一副很友好的样子同他闲聊了相当长的时间。这个小小的插曲自然成了梅雷卡洛夫在柏林的同行们议论的话题，同时也引起了莫斯科的重视。在那里，波将金向波兰大使格尔祖鲍斯基提到这件事时，显然感到很满意。大约一星期后，《真理报》在显著位置不加评论地转载了伦敦《新闻纪事报》的一则关于德俄之间即将和解的报道。但是，在1月底出现了波折。同时也主持同波兰人进行贸易谈判的施努雷，在1月的最后一个星期前往华沙，打算在那里停留几天后再乘火车去莫斯科。他的这个打算是瞒不过他的东道主的，而波兰人自己也没有把这个消息加以保密(早在半个月前，李维诺夫就警告过波兰人要赶快同苏联进行贸易谈判，以便阻止“德国的图谋”)。结果，法国报纸把施努雷将去莫斯科访问一事当作一件政治上的大事报道出来了。伦敦《每日先驱报》1月25日也报道，有一个德国贸易代表团正在去莫斯科的途中，“其目的与其说在于贸易，还不如说是政治性的”。1月28日，德国外交部从华沙召回施努雷，并取消了他对莫斯科的访问。表面上说是“另有未预料到的紧急任务需要他去完成”。

    虽然俄国人觉得这个插曲是对自己的一个打击，但却未拒绝同舒伦堡开始讨论贷款协定。到了2月底，苏联外贸人民委员米高扬显然是很勉强地同意了向德国人提供原料，提供的数量只有德国人所要求的半数左右。但俄国人所要求的贷款数额则比德国人所愿意提供的要大，而且还提出了其他一些不可能被接受的要求。因此，在这个阶段又遇到了障碍。德国的经济专家们决定，纵然德国迫切需要俄国的原料，他们仍不得不放弃这笔交易，或者至少把谈判无限期地拖延下去。

    这个决定是在斯大林于联共代表大会上发表演说的第二天，即3月11日，由柏林外交部作出的。接着，俄国外交部生怕德国人不能心领神会，似乎也曾向舒伦堡暗示，这个演说只不过是作为一种政治姿态而已。但是，世界舞台上紧接着发生的下一个事件，就是德国占领捷克斯洛伐克。3月15日以后的一个多月里，德俄双方似乎谁也没有采取任何可以促进彼此更好谅解的新步骤。另一方面，正如我们所看到的那样，俄国人对西方国家的不满这时正在不断加深。斯大林3月10日的演说中所表达的那种俄国人论点——西方国家的主要目的是使苏联同德国争吵——不但有人主张，而且还有事实为证，于是就更显得理直气壮了。

    4月15日，英法两国向李维诺夫提出了一项新的建议：要苏联公开宣告愿意援助任何抵抗侵略的国家。两天后，4月17日，苏联政府又朝德国的方向靠拢了一步。这一天，梅雷卡洛夫自出任大使以来第一次在柏林拜访了魏茨泽克。拜访的借口是打听俄国从捷克斯洛伐克的斯科达工厂订购的军用物资的交货问题，但梅雷卡洛夫在提出这个问题之后，进而又讨论了俄德两国的一般关系。他说，苏联政府没有利用，也不打算利用德国和西方民主国家之间目前的紧张关系。意识形态的不同并不曾影响苏联和意大利保持正常的关系；因此，没有理由说俄德两国的关系就不应也如此；而且正常的关系还可能逐渐发展成更加密切的关系。三个星期后，在5月5日，施努雷告诉俄国代办阿斯塔霍夫说，俄国人同斯科达工厂签订的合同将会得到履行；但是当阿斯塔霍夫问到德国现在是否准备恢复已停顿了两个多月的关于贷款的谈判时，施努雷说德国仍在审查俄国在上一次接触中所提出的种种问题。于是阿斯塔霍夫便对施努雷进行试探，想知道莫洛托夫的任命会不会影响德国的对苏政策，并强调了莫洛托夫这个人物的重要性。阿斯塔霍夫说，莫洛托夫不是一位外交事务专家这一事实，对于未来的苏联外交政策是有重大意义的。这次会见后不出几天，希特勒就把施努雷和德国驻莫斯科大使馆参赞希尔格叫了去，要他们详细介绍俄国国内的形势。5月17日，阿斯塔霍夫向施努雷保证说，“德苏两国在外交政策方面并无冲突”，因而“没有理由相互敌视”。5月20日，舒伦堡根据柏林的指示，向莫洛托夫建议，现在就可以派施努雷来莫斯科同米高扬谈判贸易问题。然而莫洛托夫回答说，首先应为经济谈判建立好“政治基础”，双方政府都必须好好考虑如何做到这一点。莫洛托夫不愿把话说得更明确、“更具体”一些。正如舒伦堡指出的，“他的这种多少有些固执的态度是出名的”。第二天(5月21日)，魏茨泽克打电报给这位大使：“现在我们必须站稳脚步，等着瞧苏维埃俄国人是否会把话讲得更坦率些。”5月30日，阿斯塔霍夫在柏林外交都会晤了魏茨泽克，只笼统地讨论了政治缓和的可能性问题。舒伦堡随即接到通知说，希尔格现在可以“主动地”去同米高扬取得接触，并立即报告俄国人是否有任何重开贸易谈判的建议。5月31日，莫洛托夫在一次公开讲话中谈到了同德国重开经济谈判的可能性的问题，但是并没有立即采取进一步的行动。

    苏联政府从4月中旬到5月末的六周内就这样的迈出了若干谨慎地向德国靠拢但又不至于使自己陷入难以自拔的地位的步子；但与此同时，它也同英法政府进行了谈判。下面需要再讲一些关于这种三国谈判的经过情况。


505第五章 4月14日至5月31日的英法俄三国谈判：互惠问题

    前面有关章节讲到1939年3月下半月和4月上半月期间英法同波兰和罗马尼亚进行谈判的经过时，已说明了英法政府在讨论建立对轴心国侵略的抵抗的这一阶段，为什么不得不同苏联政府保持一定距离的原因。当时，加强波兰和罗马尼亚力量的安排，似乎是西方国家的一项最紧迫议程，但波兰和罗马尼亚都拒绝参加任何有苏联参加的国际机构，也不愿接受使苏联有权派遣军队进入它们领土的任何安排。当4月中旬西方国家同苏联重开谈判时，这些障碍仍然是拦路虎。在讨论过程中遇到的其他许多障碍都一一被克服了，可是波兰人和罗马尼亚人的这种态度直到8月的第三个星期仍然不变。这时，苏联政府便利用他们的这种态度作为借口，同西方国家中止了谈判。

    当英法向波兰、希腊和罗马尼亚提供保证的安排在取得进展的时候，英法两国政府在照顾到波兰和罗马尼亚政府的反对意见的同时，也曾考虑怎样才能更好地使苏联政府同它们试图建立的安全体系也挂起钩来。4月14日，即宣布向希腊和罗马尼亚提供保证的第二天，法英两国的外交部长分别向苏联政府驻巴黎和伦敦的代表提出了解决这个问题的不同方案：博内交给苏里茨一份照会，建议签订一项三国协定，如果苏联或西方国家由于援助波兰或罗马尼亚而卷入对德战争，缔约各方应保证相互支援。而哈利法克斯向迈斯基提出的建议(这一建议第二天由西兹更为正式地提交给李维诺夫)，则要求苏联单方面作出承诺，宣布对于抵抗外来侵略的任何苏联的欧洲邻邦，在其愿意接受苏联的援助时，苏联都将给予援助。

    在这次会见时，迈斯基根据莫斯科的指示告诉哈利法克斯说，苏联政府考虑到英国对罗马尼亚提供保证，准备也参加援助罗马尼亚，但希望知道英国政府在以下两件事上的看法：“实现这种援助的最好办法是什么和参与援助罗马尼亚的有关各国能起何种作用”。由于他得到的指示只适用于罗马尼亚，所以他也讲不出他的政府对于要它单方面发表声明的建议会有怎样的想法。第二天，李维诺夫“友好地倾听”了西兹就英国的建议向他所作的说明。但是到了16日，李维诺夫再次见到这位大使时却说，在正式作出答复之前，他的政府希望对于迈斯基向哈利法克斯所提出的问题能先有一个答复。在同意发表一项将会“使它盲目地承担义务”的声明之前，他的政府“想知道，到紧要关头时英国和其他国家准备走多远，以及期望从苏联那里得到些什么”。李维诺夫还表示了对波兰和罗马尼亚有很大的怀疑。从这次会见中可以清楚地看到，俄国接受英国的建议的可能性是很小的。

    事实上，第二天，17日，西兹就从李维诺夫那里收到了一份反建议，这项建议企图(按其制订者的意图)把英国要苏联单方面发表声明的建议同法国关于相互保证的建议结合起来。俄国人认为这样“在原则上是可以接受的”。俄国人建议缔结一项有效期为五年到十年并附有军事协定的三国公约。这项公约应规定，不仅在欧洲对缔约国任何一方进行侵略时应相互支援，而且还应“向位于波罗的海和黑海之间并与苏联接壤的东欧各国，在它们遭受侵略时提供包括军事性质的援助在内的”援助。苏联的建议还规定，英国政府应公开声明，它对波兰的保证只有在波兰遭受德国的侵略的情况下才适用；波兰-罗马尼亚联盟则应声明只有在波兰或罗马尼亚遭到来自任何方面的侵略的情况下才能起作用，否则就是针对苏联的，应予以废除。

    如果后面这两条规定被接受的话，那么，立刻就会造成这样一种局面，即公开而又带有挑战性地把波兰和罗马尼亚拉进反德阵营，而这正是这两个国家极力要避免的；关于援助俄国邻邦的方案，则甚至会产生俄国实行军事占领的更可怕的前景(这方案不同于英国的方案，它略去了“如果提出要求”就将提供援助的条款)。而且，早有充分的证据表明，波罗的海地区的俄国各邻邦对于俄国向它们伸出的保证体系的厌恶程度，并不亚于波兰和罗马尼亚被迫成为俄国援助对象时所产生的厌恶。3月底，苏联政府曾通知爱沙尼亚和拉脱维亚政府说，对它们国家的独立的威胁将被认为是影响苏联利益的事件，因此将要求由俄国进行干预。两国政府协商后于4月7日答复说，它们决心捍卫它们国家的独立和完整，抵抗来自任何方面的攻击，并将由它们自己来决定是否接受外国的援助。4月17日，在附有给予波罗的海各国以保证的条款的俄国方案交给英法两国政府之前，俄国愿向所有国家特别是它的邻国提供援助以反对侵略的广播已为这些邻国听到。结果，芬兰外交部长4月20日在赫尔辛基对英国公使说，芬兰政府对于俄国援助的建议感到气愤，如果正式提出来，他们将予以拒绝。

    俄国各邻邦在接受它援助的问题上所持的是如此明显的反对态度，这是接下来举行的六个星期的外交会谈中不能不考虑的一个因素。在法国和英国之间以及在这两个西方国家和苏联之间相互交换意见时，每一个政府心中主要考虑的事和它们的主要目标，多少还是明确地摆了出来——虽然俄国人习惯于把着重点换来换去并不时地引进新的论点，这就使得英国人和法国人对他们真正的目的和意图感到有点迷惑不解了。

    从俄国人所使用的论据，如李维诺夫和后来的莫洛托夫在莫斯科，迈斯基在伦敦，苏里茨在巴黎，以及俄国的报刊，可以推断俄国人的立场就是关心自身的安全，他们认为这是天经地义的事。俄国人显然觉得，英国4月14日的建议是要他们承担新的义务，这可能是很艰巨的义务(正如俄国人所觉察到的，有关各国所处的地理位置意味着他们无法避免地必须立即直接援助那些可能成为侵略的牺牲品的东欧国家)，而且承担这种义务还可能给他们招来德国的直接进攻。他们担心这种进攻可能通过波罗的海国家来进行；他们也还记得在1939年3月捷克斯洛伐克总统曾签字断送掉他的国家的自由，连一个抵抗的机会都没有给它。难道不会出现波兰或罗马尼亚，或两个国家同时，在德国的软硬兼施面前让了步，从而没有进行使英法的保证实现所必需的那种抵抗？如果发生那种情况，俄国人将不得不在自己的国境线上和德军作战；而他们现有的各项条约却只能给他们以一点点并不十分靠得住的法国的援助，那就是根据1935年5月2日的法俄互助公约(它并未附有军事协定)从法国得到的援助。由于这些原因，俄国人希望他们所参加的任何安全体系，在阻止侵略上能具有最大的效用，并且能给他们以最大的保证来实行自卫，如果德国的侵略不能被制止的话。特别是，他们认为，这个保证的体系不仅必须扩大到沿他们国境线的所有缓冲国家，而且必须赋予他们以干预这些国家的权利，即使他们的干预不仅不是应请求而做出的，而且肯定是不受欢迎的。他们还认为，在他们和两个西方国家之间应该有完全是相互的义务关系；他们可以期望得到的援助数量也应该尽可能早地在一项军事协定中予以明确规定。

    从一开始法国政府就完全了解俄国人要求相互承担同等的义务。它在自己的4月14日建议中已考虑到这一点，并在紧接而来的谈判中一再敦促英国政府同意俄国人的这一要求。不管怎样，根据法国政府的官方声明，它主要关心的是，要尽早获得俄国援助波兰和罗马尼亚的保证。它声称：它自己准备接受英国提出的任何能使俄国人满足的方案，同时也仍抱着想使自己的方案成为协议的基础的希望。5月初，博内怀着这种希望曾进行了一次不适当的干预；但在此之后，有好几个星期，法国人是满足于让英国人掌握谈判的，对英国的每一项建议都给予支持。

    至于英国政府，它发觉，在4月中旬到5月底的这段时间内，它自己答应俄国人要求的步子走得比它开始时打算的还要远。英国政府原先的想法是把波兰当作一块基石，在它上面可以建立起一条“和平阵线”。它给予波兰以保证，是希望从此制止德国侵略，如果德国决心要发动战争，则希望波兰的互惠保证将迫使德国在东西两线上作战。由于英国政府指望波兰扮演这个重要角色，它处处小心谨慎，唯恐动摇了波兰的信心。象俄国人一样，英国政府也清楚地认识到地理因素的重要。事实上，它知道，当波兰或罗马尼亚同德国作战时，要给予援助就只能由俄国或通过俄国来给予，因此，要紧的是使俄国在任何情况下保持善意的中立，可能的话，应让它在和平阵线中积极合作。同时，英国政府在面子上又很难强迫俄国去援助那些不愿接受它援助的国家。在某种程度上，英国政府同波兰人和罗马尼亚人一样感到担心，即同苏联的密切联合可能会激怒德国而不是遏制住它；使英国政府感到更担心的是，同俄国订立条约不但会使英国国内发生意见分歧，而且会疏远其他友好国家。尤其重要的也许是，它怀疑倘若发生战争，它期望从苏联得到的物质援助是否能超过订立条约所蒙受的损失。

    由于这些原因，英国政府是对4月14日自己提出的建议——要俄国单方面声明愿意援助波兰和罗马尼亚——抱着强烈的偏爱而开始这个阶段的谈判的，认为它比法国的缔结一项相互保证的条约的建议要优越得多，更不必说俄国提出的缔结一项附有军事协定的三国条约(换句话说就是军事同盟)的反建议了。但是，到了5月的最后一个星期，英国政府的态度已有所前进，在一些主要问题上准备满足俄国人的愿望。但是它仍极力想要保卫小国免遭不受欢迎的干预；可是它惊愕而沮丧地发现，为此目的而加进它的新建议中的条款，在俄国人的眼中却使建议变得分文不值。

    英国政策在朝接受一项三国条约方向发展的过程中经历了两个阶段。在截至5月的第二个星期为止的第一阶段中，英国政府仍希望能够说服苏联政府接受它修改过的、要苏联单方面发表声明的建议。从4月17日收到俄国的反建议到5月8日英国把修订过的建议送交莫洛托夫这三个星期中，大部分时间是用在同法国政府交换意见。法国政府强调，它确信苏联政府在给予第三国援助方面是不会满足于一项针对德国进攻的间接保证的。英国政府则坚持说，只要讲清楚在英法两国政府为了履行它们的保证义务而自己进行干预之前，不要求俄国人插手干预，这样就应该可能使俄国人感到满足了。它争辩说，在这种情况下，英法两国政府将是已经尽了它们最大的努力来对付德国；即使俄国承诺了一项直接的保证，它们能够为俄国的利益效劳的也只能到此为止。无论是法国还是英国，在这个阶段都没有考虑把波罗的海各国包括在提供保证的体系中。法国人在口头上高唱对小国的援助只有在它自己要求的情况下才应该向它提供的原则，并且特别赞同应该对波兰的观点加以考虑。但是很明显，在这个问题上英国人比法国人更加重视应该尊重小国的感情。

    4月21日，英国把一份经过修改的要俄国单方面声明的方案送往巴黎，并于28日送交给华沙和布加勒斯特。这三国政府都接受了这个方案，虽然法国政府对俄国人是否会接受表示怀疑。然而，5月3日，当博内同俄国大使苏里茨进行谈话时，“在热烈的争论中，并为了消除(俄国大使的)疑虑”，他就把法国4月14日的建议的文本当场作了修改后交给大使，以迎合苏里茨口头表示的异议。由于法国的建议，即使在修改前也已经走得比英国准备要走的远得多，所以，显然，法国在这个时候把它重新提出来就有可能赶到英国的前面，赢得俄国对它自己修改过的方案的赞同。

    博内在巴黎会晤苏里茨的那天，也正是莫洛托夫取代李维诺夫当外交人民委员之日。5月6日向西兹发出了训令，要他在把英国的新建议提出之前，彻底查明这次的人事变动的确不意味着政策的变化。新方案的目的在于使俄国人相信，并不是要求他们“单独地去”反对德国。它包含一项单方面的声明，其中应提到斯大林在3月10日的演说中所发表的原则声明，和英法两国对波兰和罗马尼亚承担的义务；并同意“如果大不列颠和法国由于履行这些义务而卷入战争，苏联政府将立即给予援助，如果是要求其援助的话；援助并将按照某种可以被接受的方式和条件来提供”。

    5月8日，西兹同莫洛托夫有过一次据他说是“不太投机的会谈”。莫洛托夫立即向西兹保证，苏联的政策没有改变，李维诺夫4月17日提出的建议仍然有效。西兹于是解释他的政府的看法说，这个建议对实际困难估计不足，将需要一个长时间来进行谈判，也许会使波兰和罗马尼亚感到为难。“波兰政府对于同苏联在政治安排方面过分密切联系感到踌躇，这一点苏联政府是很清楚的。这种踌躇不决很可能被认为是不应该的，但无疑它是事实上存在的，所以必须予以考虑。”因此，英国政府相信，接受俄国的建议的时机尚未成熟，并希望他们对英国的新方案给予同情的考虑，事实上新方案的确赋予了对于共同行动的相互保证。莫洛托夫问的第一个问题是英国政府是否建议立即开始军事会谈。西兹避而不直接回答。莫洛托夫接着宣称，根据他的情报，波兰对于同苏联联合的态度现在已有了改变。西兹只能说，他的政府没有这种印象。莫洛托夫接着又抱怨说，俄国4月17日的建议一式两份分别送交英国和法国后，收到的答复却各不相同。西兹解释说，两国政府是从各自的角度来看待讨论中的这些问题的，任何一方都不反对另一方表达它自己的意见；显然莫洛托夫对西兹的这种解释是不满意的。莫洛托夫还不客气地批评了英国政府拖延答复俄国4月17日的照会。

    在这次令人沮丧的会晤之后，5月9日晚塔斯社发表了一项公报。它指出，英国5月8日的反建议(对此法国人未加反对)将迫使苏联在英国和法国为履行其对波兰和罗马尼亚的义务而卷入军事行动时，立即给予援助；却只字未提西方国家给予苏联互惠的援助。鉴于这一公报的发表，5月10日张伯伦在下院发表一项声明。他提到了哈利法克斯同迈斯基9日的会晤，在这次会见中，哈利法克斯向这位大使保证，英国的建议绝对没有意思要苏联政府“去进行干预而又得不到陛下政府或法国的支持”。这一声明并没有使俄国人平息下来。5月11日《消息报》刊登的一篇文章，表明了苏联政府对完全的互惠的重视：

    苏联过去主张，现在仍然主张，如果法国和英国确实有意要在欧洲建立一道反侵略的屏障，那么就应该建立起一个互相援助的统一战线；它主要由欧洲的四个主要国家组成，即英国、法国、苏联和波兰；或者至少由英国、法国和苏联三国组成。本着互惠的原则，这三个国家应缔结一项互助条约，对受到侵略威胁的东欧和中欧其他国家提供保证。……英国的建议回避了法英苏三方签订一项互助条约的问题，并认为假如英国和法国由于履行对波兰和罗马尼亚的保证义务而卷入战争，苏联政府就应立即予以援助；但是，对于苏联如因履行其可能承担的对东欧任何国家的保证义务而一旦卷入战争，根据互惠的原则，它理所当然应该也得到法国和英国的援助这一点，英国却只字未提。

    因此，在这种安排下，结果必然使苏联处于一种不平等的地位，尽管它将承担与法国和英国完全相同的义务。我们更不必提这样一个饶有趣味的事实，即在这种安排下，对侵略的实际抵抗以及这种抵抗何时开始，将只能由英国和法国来决定，虽然由于所处的地理位置，这种抵抗的压力将主要落在苏联身上。

    经过这次排炮般的攻击以后，出现下述情况也就不足为怪了：5月15日，莫洛托夫向西兹面交了苏联政府对5月8日英国建议的正式答复；苏联完全拒绝了英国的方案，理由是，它没有规定英国和法国应承担互惠的义务，以保证苏联抵抗直接的进攻。在俄国人看来，要建立一个体系，使之成为对蠢蠢欲动的侵略者的真正威摄力量，需要有三个必不可少的条件：苏联和西方国家必须缔结一项互助的三方条约；芬兰、爱沙尼亚和拉脱维亚也必须象波兰和罗马尼亚一样，列入保证体系之内；必须有一项军事协定，规定各保证国家彼此援助的方式和范围。

    莫洛托夫告诉西兹说，在这三点中，苏联政府认为最重要的是互惠关系。因此在下一阶段的谈判中，英国政府首先集中全力寻求一个能使俄国人在这一点上满意而又不必缔结一项三方条约的办法。从5月月中到24日，外交部拟订了一系列的英国方案，并与法国以及其他有关方面进行商讨。5月19日，哈利法克斯从迈斯基处获悉，任何缺少一项三方互相保证的条约的安排都不能使苏联政府满意。次日，在去日内瓦出席国际联盟理事会议的途中，哈利法克斯在巴黎与达拉第和博内讨论了当前局势。在与法国部长们谈话中，哈利法克斯仍然坚持说，要英国政府接受一项三方条约会有很大困难。但是，22日在日内瓦与迈斯基进行了又一次长时间的谈话之后，他认识到，英国的选择可能是要么签订一项条约，要么英苏谈判破裂，两者必居其一。在日内瓦，哈利法克斯还同罗马尼亚的一名代表(克雷齐亚努)以及拉脱维亚外长(蒙特尔斯)分别举行了会谈。这些会谈使他确信，波兰、罗马尼亚和波罗的海各国对于苏联政府心中在打算的那种同俄国的关系，仍然是强烈反对的。

    因此，英国政府现在必须对于是否同俄国签订一项互助条约的问题作出决定。它终于发觉，签订一项条约的有利因素要超过不利因素，后者在英国政治家们的头脑中迄今一直占据主导地位。因为，尽管这些有利因素本身似乎并不十分重要，但谈判破裂可能产生的后果也必须加以权衡。一般认为，最坏的情况是，在这种破裂之后可能会出现德苏两国的和解。就是不出现这种情况，如果苏联退而闭关自守，保持中立，这本身就足以鼓励德国采取进一步的侵略行动；再者，如果战争爆发，一个不受约束的俄国将在作战双方中间耍阴谋，唆使一方反对另一方。这种局面比起“同一个不诚实或不相宜的伙伴”进行合作，可能要更加危险。此外，还有一种考虑，人们知道土耳其人也有这种想法，那就是如果德国与西方国家之间开展一场毁灭性的战争，而俄国却置身事外，保持军事实力，这将使苏联政府处于一种统治全欧洲的地位。

    5月24日上午，英国内阁决定，在它必须考虑的几种选择当中，与俄国签订一项条约是危害最小的。它希望，只要这项条约能同国际联盟的盟约联系起来，则这种做法的不利因素便可以减少，因为23日在日内瓦的一次发言中，哈利法克斯曾把国联盟约的原则说成是英国外交政策的基础。24日下午张伯伦在下院宣布，由于哈利法克斯与迈斯基会谈的结果，“一切有关的观点……现在都已澄清”；他有“充分的理由希望”，由于英国政府现在能够提出这些建议，“早日达成完满的协议将是可能的”。还有一些问题有待于进一步澄清，但他不认为这“将造成多大困难”。

    英国政府仍然深为关切的一点是，它希望维护那些害怕俄国介入的小国的地位。过去八天中传递于伦敦、巴黎、日内瓦之间的各种草案都没有提到接受保证国家的名字。而且都包括有一项条款，即只有当受援国提出请求时，俄国才可以提供援助。这些草案还规定，三国之间相互保证的安排，“不应损害其他国家的权利和地位”。这一条款的目的在于确保，俄国军队无权把进入他国领土作为一项预防措施。5月19日，据认为是最接近于俄国人意愿的一份英国方案送到了华沙和布加勒斯特，波兰政府或罗马尼亚政府对它都没有表示多大的反对。英国政府也竭尽全力一再向芬兰和波罗的海各国保证，要它们放心，因为这些国家仍在对自己的地位表示忧虑。5月24日，它们被告知说，英国政府赞成拉脱维亚外长在前一天向哈利法克斯提出的建议，即对它们的任何保证都应采取以下这样一种方式：答应在它们请求时援助它们，以抵抗对它们的中立地位的侵犯。

    5月25日，一份三国协定的草案从伦敦送到巴黎以征求同意。第二天，法国政府接受了这份草案；博内并答应要法国驻莫斯科代办会同西兹一起去递交。然而，博内在莫斯科采取这一行动之前，他已在巴黎将一份草案交给了苏里茨。结果是莫洛托夫在西兹能够向他解释说明一切之前，就已收到了这份草案并加以研究。

    协定草案的序言提到，作为国际联盟的成员，三国都希望载入国联盟约中的互相支持以反对侵略的原则得以实施。有效期为五年(第七条)的协定规定，根据国联盟约第十六条第一、二款的原则，如果它们与“一个欧洲国家”发生战争，因为，(1)那个国家侵略另一国家，而后者，根据其意愿，它们有义务给予援助以反抗侵略，(2)应另一国的请求，它们给予援助，以抗击对该国中立地位的侵犯，(3)三国中的任何一方受到直接进攻(第一、二条)，那么，以西方国家为一方，以苏联为另一方，彼此应即给予对方以力所能及的一切支持和援助。三国在使相互援助卓有成效的方法问题上应取得“协调一致”(第三条)；当局势紧迫，需要执行条约时，彼此应立即进行磋商(第四条)；彼此应将已经给予其他国家的任何保证的条件告知另一方；并在给予任何新的保证之前应相互磋商(第六条)。“给予支持和援助”应“不损害其他国家的权利与地位”(第五条)。

    5月27日，西兹同法国代办帕亚尔特一起，在克里姆林宫向莫洛托夫递交了这一草案。莫洛托夫高坐在讲台上，而西兹、帕亚尔特以及波将金(他担任译员)则坐在他脚边。使西方使者们大为震惊的是，莫洛托夫当即明确表示，他对该草案远远不能满意。他特别反对提到国际联盟；并声称这清楚地表明，西方国家想利用国际联盟程序作无休止的拖延，来阻止俄国人所要求的立即而又有效的合作。他说，当玻利维亚或一些别的小国还在日内瓦制造障碍时，苏联不希望受到一个侵略者的轰炸。西兹指出，英国草案提到的仅仅是国联盟约的“原则”，如果连这些都不予以阐明，这项条约就可能被当作一项侵略性的措施，而不是保卫安全的措施。但这种解释是徒劳的。莫洛托夫还批评了关于在执行方法上应协调一致的条款过于含糊其辞；西方国家是在回避俄国提出的三个要点中的第三点，即缔结一项军事协定；而且看来也不象俄国人那样热心于尽快取得具体的成果。他把协定草案的第五条看作是企图捍卫侵略者的权利。当西兹解释说西方国家心中所想的只是接受保证的那些小国的权利时，他反驳说，这是典型的“别有用心”；他把整个建议理解为“别有用心”。既然任何干预都是为了那些小国本身的利益，那还有什么必要去保护它们呢？西兹于是直截了当地说，西方国家承认小国家有权“去限制甚至象军队过境这种友好的干预行动”。

    5月30日，西兹同莫洛托夫又举行了一次长时间的会谈。他报告说，“争吵得最多的误解”在会谈中已得到一定程度的澄清；但在向波罗的海国家提供保证的问题上仍然存在实际的意见分歧。西兹说，大不列颠不希望“不顾独立国家的意愿，把提供保护的保证强加给它们，这样的保证将会等于是威胁，而不是保护它们不受侵略”。莫洛托夫当即问道，倘若比利时，譬如说，要同德国和解的话，英国的意见是不是仍旧会“昂然不变”。第二天(5月31日)莫洛托夫同法国大使之间的一次会晤，同样给纳吉阿尔留下了这样的印象：向波罗的海国家提供保证的问题是悬而未决的主要难题。


506第六章 莫洛托夫5月31日的演说

    在5月31日苏联最高苏维埃第三次会议上所作的一次演说中，莫洛托夫回顾同西方国家谈判的问题时，突出地谈了同波罗的海各国的关系。莫洛托夫了开始就指出慕尼黑协定并未制止住侵略。占领捷克斯洛伐克、美美尔和阿尔巴尼亚，宣布废除英德海军协定和德波互不侵犯条约，以及签订德意钢铁公约：所有这一切都是国际形势恶化的迹象。另一方面，英波条约和英土条约的签订，则表明欧洲民主国家开始认识到有必要设立一个和平国家的统一战线。莫洛托夫宣称，苏联已同意“就加强苏、英、法三国的政治关系和组成一个和平阵线的问题进行谈判”。他提到了苏联提出的三项主要条件(缔结一项互助防御条约，向一切与俄国接壤的国家提供保证和缔结一项军事协定)；并且说，英法早先的建议没有采纳平等互惠和对等承担义务这一“基本原则”。在这一点上，最近的建议是“前进了一步”，但它仍然被一些旧的观点“团团围住”，例如提到国联的盟约就是一例。此外，在提供保证的问题上，从平等互惠的观点来看，最近的建议“根本就没有一点进展”。这些建议规定，苏联应向得到英法保证的“五国”提供援助，但是只字不提英法援助芬兰和波罗的海各国的问题。这些国家也许不可能抵御一个侵略者来维护它们的中立。“然而，如果位于苏联西北边界上的三国得不到保证的话，苏联就不能对上述五个国家承担义务。”莫洛托夫接着又说，与西方国家进行谈判，似乎并不会妨碍苏维埃政府与德、意的贸易关系。他还指出，现在有希望恢复在春季中断了的与德国的贸易谈判。


507第七章 一项英法苏三国互助公约的谈判，6月1日至8月4日

    莫洛托夫关于可能同德国恢复友好关系的暗示。无疑不光是一种鼓励纳粹的姿态，而且也是对西方国家的一种要挟，想要迫使它们接受当时正在准备的俄国的一项反建议。6月2日，他把这项反建议交给了西兹和纳吉阿尔。这次采取了把英国的草案重新起草一遍以适合俄国观点的做法。其中更动最大的部分是关于三国条约实施所需具备的条件的定义。它规定一旦由于下述情况而引起敌对行动，各缔约国应即互相援助：(1)三国中的任何一国直接受到侵略；(2)“英、法、苏三国已同意保卫其免遭侵略的比利时、希腊、土耳其、罗马尼亚、波兰、拉脱维亚、爱沙尼亚和芬兰遭到侵略”；(3)对于为抵抗破坏其中立而请求援助的任何其他欧洲国家进行援助(第一条)。俄国的草案(第五条)还规定这样一项承诺：条约一旦开始实施，三国必须“经一致同意才将缔结停战协定或和平条约”。另一项重要更动是：一项“有关援助的方法、方式和范围”的协议必须与主要协议同时生效(第二条和第六条)。

    英法两国政府都预见到，要同时签署互助条约和一项三国参谋部会谈所达成的协定，这一规定很可能会使谈判困难重重和旷日持久。然而，当时最主要的绊脚石是，在苏联草案的第一条中开列了所有缓冲国的国名作为接受保证的国家。对于这一建议，有关各国将会产生什么样的反应，那是无需怀疑的。英国政府认为，要强迫这些国家加入一个苏联所设计的安全体系，从而默认共产主义势力的扩张，那是根本不可能的。法国政府对于俄国照会中这一段的含意也感到十分震惊。6月7日，张伯伦在下院就与苏联政府谈判的进展情况作了说明。他说，对于几个主要的问题现在基本上已经取得一致的意见。英国政府已经可以满足苏联的要求；准备同它缔结一项全面互惠的协定；当任何侵略行动把它卷入同某个欧洲国家的战争时，英国政府将给予全面的军事援助。可是，还有一两个困难问题仍有待于克服，“尤其是某些国家的立场；它们不愿意接受保证，理由是这可能会损害它们希望严格保持的中立国立场。强迫那些不愿意接受的国家接受保证，这显然是行不通的。”

    这时，英法两国政府对于谈判进展的缓慢都感到不安，正在辩论应采取什么措施来加快谈判进程。6月6日，西兹接到指示要他回伦敦一行，以便就悬而未决的问题进行磋商。政府希望让西兹掌握了必要的论据，他就能够在谈判中具有较大的主动权，免得因事事都必须向伦敦请示而耽误了时间。但是西兹因患病不能长途旅行，因此决定派一名特使前往莫斯科协助西兹进行谈判。6月7日，张伯伦在下院宣布了这个决定。第二天人们也知道了这位使者就是英国外交部办公厅主任威廉·斯特朗(后为斯特朗男爵)。斯特朗曾任驻莫斯科大使馆参赞。他和西兹一样，也精通俄语。因此他具备很好的条件来执行他的这一使命。但是在国内外都有人怀疑，在这种时刻派一名非大臣级的人物前往莫斯科是否明智。张伯伦曾亲自前往贝希特斯加登、戈德斯贝格和慕尼黑三地会见希特勒。难道这一次张伯伦或哈利法克斯就不该亲自去莫斯科，同斯大林直接接触吗？哈利法克斯确实曾考虑过亲自去莫斯科的可能性。1935年访问莫斯科时已结识斯大林的艾登也自愿前往莫斯科。决定派斯特朗而不派一位英国政府大臣去，这至少一部分是由于他们认为不管使者的级别多高，都不能保证谈判一定会成功；谈判的级别越高，谈判失败后的反响就越大；这一决定也可能是受了另一种考虑的影响：如果西方国家不显得急于要达成协议的话，俄国人或许有可能变得更加理智些。这是美国驻巴黎大使布利特所持的看法，他曾在l933-1936年期间任美国驻莫斯科大使。6月6日布利特告诉他在巴黎的英国同行说，如果西方国家给了苏联政府一种它们“正在追求它”的印象，那就永远不要想能同它达成协议。无论怎样，事情似乎很清楚，俄国人对选派斯特朗这种级别的官员为英国特使是感到不满的，虽然这也并不一定会使谈判的结果有什么真正的不同。

    斯特朗在6月14日抵达莫斯科。从这一天起到8月4日他被召回伦敦为止，英法谈判代表在莫斯科与莫洛托夫举行了十一次会谈。与此同时，迈斯基在伦敦同哈利法克斯会晤了六次。在这期间，伦敦、巴黎和莫斯科之间也不断地在相互交换一些条款和条文的新草案、修正案和再修正案。有几个星期，西方政府被俄国人说的话搞得糊里糊涂，就象它们在5月里曾经历过的那样。俄国人习惯于说，在他们提出来的几点当中某一点是最重要的。可是当英国人和法国人勉强同意了这一特殊重要之点后，他们本来希望俄国人反过来也会作出一些让步，这样其他悬而未决的问题就能尽快达成协议；这时他们却发现俄国人过去没有强调过的另一点，现在又被他们认为是十分重要的了。因为在俄国人认为是最重要的那些点上面，西方国家也最不愿意作出让步，它们于是试图在一些次要问题上让步，以便与俄国人做成交易。然而这样反倒促使俄国人坚持己见，直到英国人和法国人在那些主要问题上也作出让步为止。7月20日斯特朗写不了这段在莫斯科“受辱的经历”：“一次又一次，我们提出了一个主张，但一星期后我们又放弃了它。我们有了这样的感觉，就是莫洛托夫从一开始就确信我们将会被迫放弃它的。”在斯特朗看来，这种步步退让使俄国人想起了英、法过去屈服于轴心国的情景，并增加了他们的疑心，以为西方国家只是在同他们玩花招，以便赢得时间来同德国达成协议——谈判进展缓慢更增加了这种疑心，俄国人指责西方国家要对拖延谈判负责。

    事实正象斯特朗在刚到莫斯科时和接近离开那里时都曾指出的那样，俄国人在谈判中是处于一个比西方国家有利得多的地位。可以设想，英法对波兰和罗马尼亚的保证这一既成事实，多少总算缓和了俄国人对于他们的部分西面前线的忧虑，他们因而也就能够坚持他们自己提出的有关其余部分边界的条件了。而且，苏联政府十分清楚它是处于一个关键的地位，因为西方国家如果得不到俄国的帮助，就无法履行它们对波兰和罗马尼亚的承诺。因此，西方国家势必要竭尽全力使俄国以某种方式同“和平阵线”联系起来。苏联政府也晓得英法两国公众舆论中的重要势力正在对他们的政府施加强大的压力，促使政府立即同俄国达成协议。而另一方面，苏联政府却可以不必顾虑舆论。并且不象西方国家政府那样，它还有着选择另一条路的余地。它准备与两个“资本主义”大国进行谈判，这一事实并不必然意味着苏联领导人都一致认为缔结这样一项条约是最理想的办法。正如西方国家一开始就觉察到的那样，如果它决定要重新回到孤立中去，那是完全有可能的。不管在与英法谈判的整个过程中，它是否真的在权衡比较同英法达成协议和同德国达成协议的各自利害得失，它也还是可以随时继续向德国作试探性的接近，这是它在春天时曾尝试过的。

    由于西方国家怀疑俄国的军事实力并对德国的可能提早行动越来越感到忧虑，因此在它们看来，缔结一项三国条约的好处似乎主要在于它能对侵略者起一种遏制作用，因为这个侵略者是一贯害怕两线作战的。法国和英国政府或许过了很久才认识到，俄国人考虑问题要比它们自己实际得多。苏联政府确实曾认为期待中的那项三国条约应具有一种阻止德国侵略的性质，然而，随着会谈的逐步深入，俄国人显示出他们主要关心的乃是怎样加强他们在准备对德战争中的地位，这场战争他们可能始终认为是迟早要发生的。他们决定必须加强西北翼的防御；但在承担义务之前，他们决定要确实知道他们能指望西方国家给予多大援助。7月27日莫洛托夫说：“重要的是必须知道每一方将为共同的事业投入多少个师，以及它们将配置在何处。”在谈判的整个过程中，在俄国人看来，这可能是一场最严峻的考验，可以由此判断与西方达成协议到底有多少价值。当谈判拖拖拉拉终于告一段落时，西方政府对于俄国人的态度或多或少地知道了一些。但是俄国人的态度从来没有明朗到足以使西方国家对于8月份的一百八十度大转变事先在思想上有所准备，而俄国人却从而为他们自己取得了某些肯定是暂时的利益。

    与苏联政府不同，西方政府在谈判中还受到下述情况的限制。它们是两个政府，谈判又是在莫斯科，而不是在伦敦或巴黎。很自然，对于某些争论中出现的问题的重要性产生意见分歧后，要取得一致意见常常是不容易的。要两国一致同意在什么时候对俄国的要求作出让步，那也并不容易。如果说博内的政策摇摆不定使得伦敦很尴尬的话，那么英国在象间接侵略的定义这类问题上的固执己见，在巴黎看来也已经危及谈判的成功，而且毫无实际意义。总的说来，法国人仍然让英国人带头进行谈判，在与莫洛托夫讨论时，法国驻莫斯科大使纳吉阿尔在大部分问题上都支持西兹，他也曾提出一些颇有成效的建议来排除障碍。英国政府在这一阶段也没有多少理由可以责怪法国的行动轻率。然而在7月份的第三个星期，法国和英国的报刊上出现了这样的报道，大意是说法国政府准备在所有悬而未决的问题上同意莫洛托夫的主张，并敦促英国政府也这样办。伦敦方面认为这些报道(大致符合事实)的出现是由于巴黎方面泄露了消息。

    此时，法国政府确实迫切希望能尽快宣布已同俄国达成了某种协议，而对于协定的条款内容则不十分计较，英国政府也希望早日结束谈判。但是对于俄国人的不肯让步，它也几乎是再也容忍不下去了，因此也许是在考虑，如果在某些问题上采取坚定的立场，倒更有可能会获得效果。总之，这时它决定，在间接侵略的定义这个牵涉基本原则的问题上，它再也不能让步了。

    在莫斯科会谈的最初四、五个星期中，即从6月中旬到8月初，谈判代表们把大部分时间都花在两个密切关联的问题上：如何把不愿意接受保证的波罗的海各国和其他一些小国也纳入三国公约的范围？如何把间接侵略的问题写进公约里去？波兰和罗马尼亚对待俄国援助的态度问题还没有拿到桌面上来谈，虽然很清楚，这个问题最后必须得到解决。到哪一阶段才开始谈判和签署一项军事协定的问题，则是到了现在正在检查的那个时期将近终了时，才变得尖锐起来。

    如前所述，俄国6月2日的提案中有这样一项条款，即三国应保卫条约中指明的那八个国家免遭侵略。这个提案在伦敦和巴黎两地都引起了强烈的反对，因为得到英法保证的那些国家不希望在与俄国签订的任何协定中被提到它们的名字，还因为名单中有芬兰、拉脱维亚和爱沙尼亚，它们并未得到法国和英国的保证，而且，人所共知，它们对接受苏联的保证是极为反感的。西力政府希望用6月6日英国重新起草的、由斯特朗亲自带到莫斯科来的那份三国公约草案的第一条来摆脱这个难题。这份新草案没有提具体的国名，但规定在以下这两种情况下三国将进行干预：一、侵略一个国家，而该国要求援助时；二、“某一欧洲国家”的行动被缔约三国政府“认为危及另一欧洲国家的独立或中立，并已构成对该国安全的威胁时”。莫洛托夫在6月16日第二次会见大使们和斯特朗时拒绝了这个方案，认为还不够恰当。他并且建议，假如波罗的海各国不愿意接受保证这一难题解决不了的话，那么，最好的办法或许就是“由于达成协议的时机尚未成熟而暂缓”讨论这个保证其他国家的问题，三国先只签订一项在遭受直接侵略时互相援助的条约。由于西方国家没有立即接受这一建议，6月22日莫洛托夫又把它撤回了，并声明苏联政府仍回复到它6月2日提出的建议。

    俄国人坚持要把接受保证的国家的名字写进三国公约的动机，西方政府是不太清楚的。但是，6月13日和29日《真理报》上的两篇文章，非常清楚地反映了苏联政府对于波罗的海各国的问题的基本态度。第一篇文章认为，波罗的海各国没有能力保卫它们自己的独立；它们接受大国的帮助，并不会危及它们的主权或独立，因为一切热爱和平的国家都在谋求互相帮助以反对侵略。芬兰、拉脱维亚和爱沙尼亚三国政府拒绝接受援助，那一定是出于某种“误解”，或者是由于“某些政治家怀有不可告人的目的，妄图阻挠爱好和平的国家组成一个反侵略的防御阵线”。这篇文章接着又说，这些国家的人民与它们的政府和统治阶级是截然不同的，他们热切希望得到一项援助的保证。文章还暗示，有“外国的影响”在对这些国家的政府起作用；甚至还暗示，煽动可能来自“民主国家的某些反动集团”。

    6月29日《真理报》上的文章作者署名日丹诺夫，文章的标题是“英法政府不愿意在平等的基础上与苏联签订一项条约”。日丹诺夫用了相当长的篇幅来论述谈判拖拉的问题，说这已经引起了“对英法真实意图的诚意的怀疑”。接着他指责英法“人为地制造障碍”，其中主要的困难就是保证芬兰、拉脱维亚和爱沙尼亚安全的问题。

    认为上述波罗的海各国不愿接受这种保证，并且由于这种考虑才使得英法两国不愿接受苏联的提案，这种说法显然是没有根据的。这种说法只能是出于一种动机，即想要使谈判复杂化，并把它引进死胡同。不管怎么说我们大家都知道有这样的例子：譬如说，当英国认为给予这个或那个国家以保证是符合它自己的利益的话，它总是不等这个国家自己提出请求，就能够找到一些途径和方法来这样做的。

    日丹诺夫还进一步发展了这种论点。他说，在接受俄国的保证这个问题上，波兰所持的态度和三个波罗的海国家的态度并没有什么不同。波兰也曾声明过它不需要这样的保证，但这并没有妨碍英法政府去要求苏联政府答应保卫波兰免遭侵略。

    (日丹诺夫最后写道)所有这些都说明，英国人和法国人并不想在平等和互惠的原则基础上同苏联达成一项协议。……他们所要的只是这样一项协定，即苏联在其中应扮演一名雇工的角色，并独自承担一切责任。没有一个有自尊心的国家会签订这样的一项协定。

    这些文章清楚地表明，西方政府所面对的要求将是很难与它们早先对波罗的海国家作出的保证协调一致的。然而，如果它们想同苏联签订一顶条约的话，它们就不得不对这些要求作出很大的让步。英法与苏联政府的谈判继续不时地被芬兰、拉脱维亚和爱沙尼亚的抗议所打断。它们声称，一个大国未经邀请而径自强加于人的援助，将被认为是一种侵略行为。但是日丹诺夫的文章发表以后，英国政府觉得有必要警告波罗的海各国政府，为了全局的利益，它可能要被迫接受一种波罗的海各国不愿意要的安排。7月10日，张伯伦在下院被问到，他是否能够“保证决不违背一个主权国家的意愿，而强行将其列入陛下政府缔结的任何互不侵犯公约”。他还被要求作出更为明确的保证，即政府参与签订的任何协定，将“不会损害波罗的海各国的独立和自由”。他的回答是谨慎的。

    陛下政府的基本政策就是坚持尊重一切主权国家的领土完整。尤其是，它清楚地意识到芬兰和波罗的海各国希望维护它们的独立和中立的愿望。由于这也同样是陛下政府的目标，在目前的谈判中，它当然会充分考虑到这一点的。

    此时，波罗的海各国出现了令人不安的迹象，即它们有更加倒向德国的倾向。拉脱维亚和爱沙尼亚(虽然芬兰不在内)已经接受德国提出的签订一项互不侵犯条约的要求。这三个国家似乎都在采取措施，谋求得到德国方面的保护以防止俄国人可能加予的干涉。例如，拉脱维亚外长芒特在6月的第一个星期访问了柏林；德国总参谋长在6月底访问了塔林和赫尔辛基。不久以后，一批德国高级情报官员访问了赫尔辛基，顺便又访问了塔林。英国政府在莫斯科的代表曾指出，采取例如在三国协定中列举波罗的海国家的名字这种做法，是不明智的。这很可能会加速这种与德国修好的过程。但是他们发现，苏联政府对这事却有不同的看法。在它看来，波罗的海各国投向德国怀抱的迹象，只是再次证明，必须给予这些国家以保证，不管它们喜欢不喜欢这种保证。的确，俄国人是如此强烈地坚持，必须将芬兰、拉脱维亚和爱沙尼亚列入受到保护免遭侵略的国家名单中去，以致看来似乎他们甚至宁愿把这三个国家推到德国怀抱中去，以便能得到一个借口再来进行干涉。

    把受到保护的国家名单列入协定这一难题，最终还是解决了——虽然西方国家并不完全满意。7月3日，莫洛托夫告诉大使们说，苏联政府同意这样一个建议(这原来是由纳吉阿尔在6月21日的会议上作为他个人的建议提出来的)，即受保护国的名单不列入协定正文，但应放在另一个不公布的、作为条约附件的单独文件中。但是究竟哪些国家要列入名单，仍然没有决定；在怎样的情况下才需要三国进行干预也还没有定下来。

    苏联政府在6月2日的建议中把比利时也列入得到保证国家的名单。但是，那时西方政府还没有向它提起俄国的保证是否也适用于荷兰和瑞士的问题。根据1939年2月的一项君子协定，英法两国政府已经把德国侵略这些国家中的任何一国的行为视作构成宣战理由的事件，但是各有关政府中没有一个曾被询问过，它们是否希望得到一项保证；它们也从来没有正式得到过有关这一决定的通知。因此，这些国家处于一种同波罗的海各国十分相似的地位(西方政府认识到，为了它们自己的利益，它们是决不能允许荷兰、瑞士的独立和领土完整受到侵犯的；这一事实的确使得它们对俄国人对波罗的海国家问题上所持的态度比较有了一些同情。否则的话，它们对俄国人的看法就可能是另一个样子了)。然而，芬兰人向英国政府指出，这里有一个很重要的差别。荷兰和瑞士分别是英国和法国的邻邦，而没有同苏联接壤，它们也不怕西方政府会寻找借口来进行干涉，以达到其不可告人的目的。而另一方面，芬兰政府“确信，苏联的目的是想逐渐渗透和侵入他们的国家”。

    在西兹6月15日致莫洛托夫的信件中，荷兰和瑞士也和芬兰、爱沙尼亚、拉脱维亚一样，被列为可能成为“间接侵略缔约三国”的渠道的国家，但它们都还没有得到或不希望得到保证。后来，当受到保护免遭侵略国家的名单显然如不列入三国协定的正文就必须列入一份不公布的议定书时，西方大国根据俄国人认为是极其重要的互惠原则，要求将荷兰和瑞士，还有卢森堡(按照法国的愿望)，也一并列入名单，如果波罗的海各国列进去的话。这一要求引起了很大争论。俄国人争辩说，这是不可能的，要他们答应为了荷兰或瑞士而去进行干涉，无论怎么说也是非常困难的，因为他们和这些国家还没有外交关系。他们完全拒绝考虑卢森堡这一例子。虽然法国人在这一点上继续坚持要求，但他们并没有得到英国人的有力支持。俄国人也坚持说，他们为得到保证的国家将要承担的新义务是如此沉重，以致他们不可能再把他们所承担的义务扩大到使那些未得到保证的西方国家也享受其利，除非他们能得到一些补偿。7月1日，莫洛托夫说，如果土耳其和波兰同意和苏联缔结互助条约，苏联政府可以考虑将荷兰和瑞士列入名单。土耳其政府当时在原则上也愿意缔结这样的一项条约；但西方政府明白，建议波兰也同苏联作出这样一项安排，那将纯粹是浪费时间。因此，它们不再企图把荷兰和瑞士与波罗的海国家摆到一起了。在7月初，它们又回到了早先提出过的一个想法，即应当有这样一条总的规定：当一个在协定中没有提到的国家受到进攻或威胁，而缔约国中的一国或数国认为有必要进行于涉时，应即相互磋商。

    事实上，要俄国人在德国威胁或进攻荷兰或瑞士时给予西方以援助，那大概只会成为一场学究式的空谈。西方政府硬要把这两个国家列入名单，其主要动机也许是想运用以攻为守的手法，使它们经常作出的让步也能得到一些补偿。它们提出的在荷兰或瑞士受到威胁时应进行磋商的建议，是不合莫洛托夫的口味的。不管怎样，磋商的问题已经同间接侵略的定义那个更广泛的问题纠缠在一起，而这又是使西方政府和苏联政府发生分歧、引起最激烈争吵的问题中的一个。

    讨论开始以后，在谈话和电报中常常出现“间接侵略”这一个词。但是有一段时间西方的谈判者似乎还没有意识到这个词的含义对于他们和对于俄国人是多么的不相同。英国人和法国人使用这个词的时候，他们首先想到的是德国进攻比利时、荷兰或瑞士，因为这将威胁他们自己的安全，它是相对于直接进攻英法而言的。同样道理，在他们看来，德国如进攻波兰、罗马尼亚或波罗的海国家，也将构成对苏联的间接侵略。从一开始他们就愿望，如果发生对三缔约国中任何一国的一个弱小邻邦使用武力或威胁要使用武力从而使其丧失独立或中立立场的事情时，就应互相支援。然而他们认为，当情况并不是这样简单明了时，那就最好是先磋商一下。到6月底时，英国政府同意从它所起草的文本中删去两个条款，那是为了保护小国不受以防止间接侵略为借口而强加于它们的“援助”而规定的。在法国施加压力以后，它还同意在某一条款的“有关缔约国认为有责任加以援助以维护其独立或中立的另一个欧洲国家”这一短语中，不用“援助”一词而代以“保卫”一词。

    然而，这些让步，在俄国人看来并没有触及事情的根本。他们坚持认为，关于互相援助的条款不仅应适用于西方国家所考虑的那种“典型的”间接侵略，而且也应适用于纳粹所施展的新花招，他们就是使用这些新花招不发一枪就控制了奥地利、捷克斯洛伐克和美美尔的。莫洛托夫5月30日提到了捷克斯洛伐克总统哈恰的投降，以作为这方面的一个例子。7月1日他再次提到这一事例；此后它就变成了他的现成的论据之一。7月1日，当大使们反驳说，6月2日的建议中并未提及这一类的间接侵略，而苏联政府却说过它仍然坚持6月2日的建议；这时莫洛托夫就说道，苏联政府同其他两国政府一样，有权在讨论的过程中提出新的观点。7月3日，莫洛托夫要求把间接侵略的定义写进有受到保卫、免遭侵略的国家名单的秘密议定书中。苏联政府建议的文本中有这样一段话：“……间接侵略，其中，应理解为也包括为侵略者的利益而发生的国内政变或政策的大转变。”西方政府竭力反对这一提议。这一次莫洛托夫倒是没有拒绝“稍微退让一步”。7月9日，他提出了一个新的间接侵略的定义：“这一名词应理解为适用于一个欧洲大国为了侵略下述国家中的一个或三缔约国中的一个的目的而占用这个国家的领土。”他解释说，这一定义打算适用于这样一些事例：一个波罗的海国家和德国签订了一项侵犯这个小国的独立或中立地位的协定，但还不是以武力相威胁；或者使用德国的军官和教官来把一个波罗的海国家的军队变成为德国的侵略工具。

    大使们认为他们的政府也许可能会接受这一方案，法国政府已准备同意了。他们认为，它在实质上与7月6日英国提出的那个方案没有多少差别；英国的方案完全不提间接侵略，只是说“侵略”应“理解为是指该有关国家在另一大国的武力威胁下遭受到的行动，包括放弃它自己的独立或中立”。法国政府还向英国政府指出，它将如此解释俄国的方案而不受约束：它没有义务必须支持俄国干涉别国内部事务的行动。然而，英国政府却不愿采取这样的方针，即只要不要求西方政府支持其行动，就不管苏联政府在波罗的海各国干些什么。英国政府似乎真诚地关心让那些受保护的小国有几分自由来决定它们自己的命运。它这时似乎也想到了对俄国人要立场坚定是很重要的，即使是冒谈判破裂的风险也在所不惜；而且在间接侵略的定义上持这样的立场要比在另一个仍在争论的问题(同时签订一项军事协定和一项政治协定)上采取这种立场好得多。不管怎样，7月21日外交部通知西兹说，英国政府不能“参与这样一项安排，以致使它可能因此被置于干涉别国内政的同谋者的地位”。英国政府认为，如果试图寻找这样一种方案，其中包括有能迫使一个国家放弃其独立和中立的所有一切办法，那只能导致猜疑和误解。依照它的看法，需要进行干涉的检验标淮，必须是使用或威胁使用武力，以致使独立或中立遭到破坏。西兹在7月21日接到指示说，英国政府不可能走得比它7月6日的方案更远了。这一方案的要旨，必须“不惜一切代价”加以维护，虽然也可以加入一句话，规定如一旦发生定义不能适用的情况时可进行磋商。

    西兹在几天前已接到指示，7月6日的方案应看作是英国政府对间接侵略问题的最后意见，他并且在7月17日把这一点转告给了莫洛托夫。莫洛托夫那时就说，他7月9日提出的定义是代表他的政府的最后决定，是不可变更的。由于莫洛托夫与大使们在7月23日的下一次会谈中，无论哪一方都没有愿意在实质性问题上让步的表示，谈判似乎已经陷入僵局。西兹根据来自伦敦的指示，7月27日再次与莫洛托夫会谈时仍坚持原来的立场。虽然对各种不同方案提出了一些文字上的修正，一般是由法国人提出来的，但这并不能弥合英俄之间的分歧。7月31日下院在威斯敏斯特进行了一场关于国际局势的辩论。张伯伦在其演说中对间接侵略的问题作了如下的阐述：

    当然这已不是什么秘密，苏联政府与英法两国政府之间至今还未能在“间接侵略”的定义上取得能使各方都满意的一致意见；虽然我们三国全都知道，间接侵略可能同直接侵略一样危险，而且我们三方也都期望找到一种满意的办法来防止它。与此同时……我们也极其担心，决不要即使是只显露出一点想要侵犯他国独立的样子。如果说我们至今还未能在这个间接侵略的定义上同苏联政府达成协议，那是因为它所赞成的方案，在我们看来正好包含有那种意义。

    辩论是由R·A·巴特勒来收场的。他在发言的末尾也提到了间接侵略的问题，他的话也许相当真实地反映了政府和下院成员们对这个争论问题的意见，但是也无法指望它能解决困难，找到一种各方都能接受的方案：

    我们已经尽了最大的努力来同俄国商讨我们之间尚未解决的困难问题，而……主要的问题还是，我们是否应该侵犯波罗的海各国的独立。我们同意(A·辛克莱爵士)，我们不应该这样做。在这一点上难以找到一个方案，这就是谈判拖延的主要原因之一。

    莫斯科立即对巴特勒的讲话作出了激烈的反应。8月2日刊登在《消息报》上的一份塔斯社公报声称，巴特勒的话“歪曲了苏联政府的态度”。

    (公报接着说)事实上意见的分歧并不在侵犯或不侵犯波罗的海各国的独立这一问题上，因为双方都赞成应保证，这种独立问题是不要在有关“间接侵略”的条款中留下漏洞，使企图侵犯波罗的海国家独立的人有空子可钻。谈判拖延的原因之一，就是英国的方案为侵略者留下了这样的空子。

    8月2日大使们又一次见到莫洛托夫时，莫洛托夫立即强烈抗议巴特勒的讲话。西兹试图替巴特勒辩解，他说巴特勒一定是认为，重要的是不要使波罗的海各国产生疑虑，或给予敌意的宣传以可乘之机。然而这种解释并不能平息莫洛托夫的怒气。西兹报告说，在这次会谈中莫洛托夫成了“另一个人”，这位大使觉得谈判遇到了“严重挫折”。因此，这次会谈在寻找一个双方都同意的间接侵略定义方面没有取得任何进展，是并不出人意外的。次日，当哈利法克斯在上院发表演说时，他也只能说这个问题仍然没有解决。此时，在签订一项军事协定的时间问题上，两个西方政府迫于俄国人的压力，已经作了让步。因而只剩下间接侵略的定义这一个悬而未决的问题，它至少已使这三个大国在总参谋部人员会谈开始之前不可能草签一项政治协定的条款了。

    那时作出的关于军事协定的谈判应立即开始的决定，也是经伦敦和巴黎再三考虑研究后才得出的。正如我们已知道的，缔结一项军事协定是5月15日莫洛托夫向西兹提到的三基本要点中的第三点。6月2日俄国的建议中还有这样一条规定，即载明三国同意彼此互相给予的援助的“方法、方式和范围”的一项军事协定，应与公约本身同时生效。然而，在6月间谈判初开始时，英法政府就希望它们能够说服苏联政府撤回这一要求。它们反对这个建议的主要原因是，军事协定的谈判必然会进展缓慢，而它们则极其不愿意将签订一项政治协定的时间拖延到三国总参谋部能够在军事条款上达成协议的时候。当然，它们还有另外一个想法。这在斯特朗7月20日给外交部的一封信中略有提到：“的确，这是非常奇怪的，在我们还不能确实断定它将成为我们的盟国之前，就要我们去同苏联政府谈军事秘密问题。”然而，在有些问题上莫洛托夫的死缠住不放战术证明是很成功的，而这就是其中之一。大使们的争辩毫无用处。的确，随着双方之间的分歧在谈判中逐渐减少，军事协定的问题也越来越被苏联政府看成是最最重要的一个问题了。如果不能确实保证它将得到西方的实质性援助，它是不会承担任何新的义务的。

    起初，西方政府希望这样也许就能使俄国人满意，即答应等政治协定签署后立即开始参谋部人员的对话，或稍迟之后即开始。这样内容的一个条款于是以西方政府准备予以接受的形式列入了一份条约草案的文本，这是在两国驻莫斯科的大使馆里拟订的，两位大使6月底时并建议应尽早在适当的时候把它交给莫洛托夫。在接到这一建议之后，外交部又通知西兹说，他不得同意把军事协定的签署作为政治协定生效的必要条件。7月5日并再次指示他必须坚持这一点。然而，在7月9日两位大使和莫洛托夫会谈时莫洛托夫说，苏联政府全体成员一致同意，政治协定和军事协定应同时签署，这是绝对必要的。他所建议的程序是：政治协定的文本应先行草签；总参谋部的会谈应立即开始；政治协定和军事协定应同时签署，同时生效。政治协定一旦草签，他认为，也许就可以把它的条款主要内容公开宣布出去。7月11日，西兹从伦敦方面获悉，英国政府打算接受这种安排，如果苏联政府能接受它的关于间接侵略的提法的话。如果苏联政府不愿接受这笔交易，那么英国政府认为也许这样的时刻已经到了，即告诉莫洛托夫，要么签订一项只适用于直接侵略情况的互相援助的协定，并附有在其他情况下进行磋商的条款，要么就是让谈判归于破裂，除此之外，别无他法。然而法国政府对这两种办法都不赞成。它认为还是接受苏联提出的最后一个关于间接侵略的方案比较好些。它相信，这样就将意味着政治协定可以立即签订，并可以继续拒绝同意在同一时间签署政治协定和军事协定。它(十分正确地)预见到，在参谋人员会谈中将会产生一些需要征得波兰和罗马尼亚同意的问题；如果不首先签订政治协定的话，它害怕在德国与波兰的关系进入关键性阶段以前就会什么也签订不成——这一阶段它(又是十分难确地)预期将在8月间来临。不过，它还是乐于同意让法英两国的代表团立即前往莫斯科去开始参谋人员的会谈。

    遵从法国人的愿望，7月15日外交部指示西兹不必再向莫洛托夫提起它在11日建议的那笔交易；但要告诉他，如果他不再坚持必须同时签订政治协定和军事协定，并且接受英国的关于间接侵略的方案，那么，西方政府就准备立即开始参谋人员会谈。7月17日向莫洛托夫一提出这一建议，他当即加以拒绝。他说，协定的政治部分和军事部分必须构成一个有机的整体；除非西方政府同意这一点，否则就没有必要继续商讨了。俄国人这种中断谈判的威胁几乎使博内恐慌得手足无措。自6月底以来，法国政府已从柏林和莫斯科得到报告说，俄德两国的贸易谈判已经或即将恢复，而且博内还刚接到里宾特洛甫的一封信，警告法国不要干预东欧的事务。现在，在博内看来，最最要紧的是，尽可能早地与苏联缔结一项协定，而不管其条款如何。因此，他以最强烈的措辞敦促英国外交部接受俄国人的关于间接侵略和同时签署政治和军事条款这两项建议。英国政府拒绝了这一劝告的关于间接侵略方案的部分，但是通知西兹，他可以接受俄国人的关于政治条款和军事条款的建议。不过，他应该再作最后一次的努力，劝莫洛托夫同意英国提出的关于间接侵略的定义，这样在军事协定的谈判开始之前，政治方面的问题就可以全部得到解决。

    7月23日，西兹告诉莫洛托夫说，英国政府原则上接受政治协定和军事协定应同时签署并生效的意见。看来这一消息使得莫洛托夫非常满意。当西兹继续说道间接侵略的定义是一个英国政府不能让步的原则问题时，莫洛托夫说，这一问题不是不可克服的障碍，他认为一个大家都能接受的方案是能够找到的。然而，他不同意两位大使要在参谋会谈开始之前再作一次尝试来解决这个问题的打算。莫洛托夫认为，这样做只能造成不必要的拖延；比较好的办法是参谋人员的会谈和间接侵略问题的讨论可同时分别进行。纳吉阿尔关于这次会谈的报告是这样的乐观，以致法国政府似乎已经断定政治协定现在实际上是“十拿九稳”的了，因为在间接侵略问题上只剩下了一些不重要的细节上的分歧，而这是很容易解决的。不过，西兹知道，间接侵略的问题并不是那么容易了结的，所以不象他的同行那样乐观。但是，他也希望莫洛托夫对于西方政府在军事协定方面的让步所感到的明显高兴，是意味着他打算尽最大的努力在这仅有的一个分歧点上迎合英国人的愿望。

    然而，7月27日两位大使再次与莫洛托夫会谈时，莫洛托夫的态度又变得强硬起来了。这可能是因为俄国人怀疑英国在搞“绥靖”。最近几天欧洲许多国家的报刊都报道说，戈林的经济事务助手沃尔塔特和英国海外贸易大臣赫德森曾就德英两国之间的贸易问题举行过会谈。在7月27日的这次会谈中，大使们告诉莫洛托夫说，他们两国政府现在同意立即开始参谋人员的会谈，但是希望在法英两国军事代表团抵达莫斯科之前的这一间歇期间先恢复间接侵略问题的谈判。莫洛托夫对英法想重开谈判的企图避不表态，他拒绝在西方政府认为极其重要的事情上迎合它们的愿望。为了从这种局势中取得最大限度的好处和抚慰国内公众的关切心情，西方政府急于想宣布：鉴于政治谈判现在已取得很大成就，因此已可开始参谋人员的会谈，法英两国的军事代表团为此将尽快地前往莫斯科。两位大使在7月23日把这一点告诉了莫洛托夫，但是他表示他并不太赞成这样的做法，即采取联合公报的方式来进行宣布。27日当把这样一份公报的草稿给他看时，他不仅拒绝同意由三国联合宣布或同时分别宣布，而且说苏维埃政府反对其他两国政府发表声明。他认为，军事代表团到达莫斯科这一事实本身，就足以使德国人产生深刻印象和安抚公众舆论了；苏维埃政府赞成在总参谋部人员会谈完成其任务之前不作任何宣布。

    面对这种态度，法国政府打算再一次让步，不再发表任何声明。但是英国政府决定，它必须在8月初下院休会之前发表一项声明。因此，在7月31日议员提出质询的时候，首相用以下一段话答复了关于同俄国谈判的进展情况和参谋部人员会谈的开始等问题：

    苏维埃政府曾建议，在谈判的现阶段立即开始军事会谈是一个有利条件。陛下政府和法国政府已经表示同意，并且正在安排尽快地派遣英法军事代表团前往莫斯科。我们也建议在军事会谈的同时，政治讨论应该继续进行下去，以便在政治协定的条款方面最后能达成协议。英国代表团由海军上将雷金纳德·普伦基特·厄恩利-尼尔-德拉克斯爵士任团长，团员包括空军中将查尔斯·伯内特爵士和陆军少将海伍德。

    如前所述，这一天在下院的辩论中也提到了间接侵略的问题。R·A·巴特勒关于这一问题的发言引起了莫斯科的极大愤慨。同预料的相反，张伯伦宣布派遣军事代表团一事，倒并没有引起苏联报刊敌意的评论。

    在8月2日莫洛托夫和两位大使的会谈中，莫格托夫对巴特勒的讲话提出了抗议。这表明间接侵略问题的谈判已陷入僵局，在参谋人员会谈开始之前，这种僵局看来已不大可能打开了。由于一些紧要问题完全由西兹一手在抓，外交部决定斯特朗已没有必要继续留在莫斯科。于是，在8月4日它又把他召回伦敦。


508第八章 德苏谈判，6月8日至8月12日

    在4月中旬至7月的第三个星期这一期间英法同苏联的谈判进展缓慢，但这时苏联政府却正在对德国人大献殷勤，想使同德国签订一项条约的大门不致关死——如果它最后断定这比同两个西方大国签订条约在目前将能得到更大的好处的话。6月初德国方面曾就恢复经济会谈作了试探。于是，德国驻莫斯科大使馆参赞希尔格按照5月底他接到的指示，在6月8日会见了米高扬。这位苏联贸易人民委员说，苏联政府将把派施努雷前来莫斯科(2月间当他已在去俄国的途中时在最后一分钟又被召回了)看作是德国人真心想要改善同苏联的政治和经济关系的一个证明。接着，希尔格也回到柏林作短暂逗留。当他在柏林时，苏联代办阿斯塔霍夫又进行了一次试探。6月14日，他告诉保加利亚公使德拉加诺夫说，苏联……对于下面这三种可能性正在踌躇不决：同英法缔结条约，继续在条约谈判上进行拖延。以及同德国言归于好。苏联对最后这一种可能性寄予最大的同情。……不过，害怕德国人进攻，不论是通过波罗的海各国，还是通过罗马尼亚，这却是一个障碍。如果德国能声明它将不进攻苏联或是它愿意同苏联缔结一项互不侵犯条约，那么，苏联就可能不再同英国缔结什么条约了。无论如何，苏联并不知道德国的真正意图是什么，只知道一些非常模糊的间接提示。

    德拉加诺夫得出的结论(无疑是正确的)是，阿斯塔霍夫向他这样推心置腹是有目的的。于是他在第二天去外交部见瓦尔曼，并把谈话的内容告诉了他。6月17日，正在柏林的舒伦堡访问了阿斯塔霍夫，后者对德苏之间的政治局势好转表示满意，但着重指出莫斯科仍然疑虑重重，有待于克服。

    这时希尔格已带着指示回到莫斯科，他准备告诉米高扬，德国政府现在愿意派施努雷来莫斯科缔结一项扩大德苏经济关系的协定，不过德国政府认为俄国最后一次(在2月间)提出的建议不适合于作为谈判的基础。米高扬6月17日接见了希尔格，在座的还有新近被任命为苏联驻柏林商务副代表的巴巴林。对于希尔格带来的信息，米高扬表示失望。他说，他原来“盼望能具体地说明，他最后一次提出的建议中哪几点”是能够接受的，或不能接受的；他也仍然不相信德国人不是“在继续玩弄暂时对他们有着利害关系的政治把戏”。希尔格否认德国人是在玩弄政治把戏；说他们对于改善经济关系是认真关心的，但是他们希望俄国人能增加原料的供应数量。6月25日，米高扬又召见了希尔格，要他就双方意见不一致的各点写一份具体说明给他，以便决定是否需要让施努雷来莫斯科。

    对照阿斯塔霍夫最近的这些作法，米高扬的态度就有点令人费解，因此舒伦堡被问起，他将如何解释这位对外贸易人民委员的手法。6月27日他回答说，看来苏联政府似乎相信德国人想要以恢复贸易谈判“来影响英国和波兰的态度”，一旦他们达到了这一政治目的，他们就会再一次把谈判停下来。所以，舒伦堡认为，如果俄国人能派一位有资格的代表来的话，在柏林举行经济谈判，其成功的机会将比派施努雷去莫斯科要大得多。

    第二天(6月28日)，舒伦堡同莫洛托夫进行了一次友好的谈话。这位大使根据最近柏林讨论的结果在开始时就说，德国政府欢迎同苏联政府关系的“正常化”。莫洛托夫回答说，这也是苏联政府的愿望。两人谈到了德国同波罗的海各国缔结互不侵犯条约以及它同波兰的关系等问题。莫洛托夫则询问德国政府对于德苏关系的进一步发展有什么想法。舒伦堡回答得比较空洞，他说，双方都应当“避免做会使关系进一步恶化的事，要做可能使关系改善的一切事情”。看来，莫洛托夫似乎并不急于早日恢复经济谈判；他建议应当把米高扬索要过的进一步的详细情报送交给他，而施努雷的来访稍后也可能证明是有用的。

    这时，希特勒已收到了关于希尔格同米高扬谈话的报告。6月29日，他决定应在几天之内告诉苏联政府，德国政府“目前无意同俄国恢复经济问题的讨论”。但由于舒伦堡的关于他同莫洛托夫在28日的那次谈话的报告比较乐观，所以这一决定又稍微有了一点改动。这位大使于6月30日被通知说，里宾特洛甫的“意见是：在政治方面，话已经说得够多了，……在目前，会谈不要由我们方面来提议重新恢复”。在经济方面，在没有接到进一步的指示之前，也不要有任何新的行动。

    所以，在这个阶段，德俄双方的行动看来都不愿意超出初步探测对方意图的范围。在俄国方面，6月29日《真理报》上日丹诺夫的那篇文章就是一个迹象，表明苏联政府并不相信同西方的谈判会有什么满意的结果；只是想看看这种压力能不能从英法谈判人员那里取得更多的让步。在6月底的时候，苏联政府似乎从驻罗马的苏联代办那里获悉，齐亚诺曾告诉他说，德国有一个“切实改善德苏关系”的计划。它包括以下几点：德国应利用其对日本的影响来使苏日关系得到改善；研究是否有可能缔结一项德苏互不侵犯公约和给予波罗的海各国一项共同保证；在广泛的基础上缔结一项经济协定。根据莫洛托夫事后在8月15日对舒伦堡讲的，这份报告引起了苏联政府极大的兴趣。接着在7月7日德国方面又稍微前进了一步。驻在莫斯科的大使馆这一天接到指示，叫把米高扬6月25日要的关于双方分歧的情报送交给他。这样，下一步就要由俄国人来行动了，他们必须决定他们是否愿意在这个基础上进行谈判。米高扬在7月10日收到了这份情报，“显然很感兴趣”。7月16日，他告诉希尔格说，他已经叫巴巴林从柏林回来，并且已经指示他直接同施努雷讨论那些需要澄清的问题。巴巴林在同一天回到了柏林；并于18日告诉施努雷说，如果尚未解决的一些问题得以澄清的话，他将被授权签署一项条约。这一事态发展并没有十分刺痛西方大国，比起施努雷访问莫斯科可能会产生的效果大概要小得多。苏联政府没有把经济谈判已经重新恢复这件事秘而不宣。恰恰相反，它在7月22日苏联报纸上刊载的一项公报中公开宣布了。同一天，舒伦堡接到了关于在柏林的谈判的最新情况报告，并被告知说，德国的意愿是在经济会谈中采取“一种鲜明的和解态度”。至于政治方面的谈判，观望等待的阶段现在已告结束；舒伦堡接到的指示是，“再继续进行下去”。

    7月26日晚上，施努雷在柏林设宴招待阿斯塔霍夫和巴巴林，谈的主要是政治问题。施努雷提出了一个使关系“正常化”的大致方案，并指出，对俄国来说，英国所能给予的只是“参加一场欧洲战争和同德国的敌对”，而德国则能给予它“中立和置身于一场可能发生的欧洲冲突之外，而且如果莫斯科愿意的话，还可以就德俄双方的共同利益达成一项谅解”。这两个俄国人对于同英法谈判的前景只字未提。不过，阿斯塔霍夫提到了几个其他的政治问题：波罗的海各国、罗马尼亚、波兰、但泽和走廊等的处境，以及加里西亚和乌克兰的据说是亲德国的倾向。对于他的客人的这种态度，施努雷是这样解释的：苏联政府“正在对我们，如同对英国一样，玩弄拖延的策略，以便推迟作出决定，这种决定的重要性是十分清楚的”。

    在这次同施努雷的会晤结束时，阿斯塔霍夫建议，谈话中提出的一些问题可以由一位“苏联高级官员”和一位“德国高级官员”来加以讨论。7月29日，魏茨泽克要舒伦堡去了解一下，这一建议是否同莫洛托夫本人的想法一致。但是，舒伦堡还没有来得及安排好在莫斯科的会见，里宾特洛甫在柏林就插手进来了。8月2日晚，他把阿斯塔霍夫请来，向他建议，在互不干涉对方内政和苏联政府放弃“一项直接反对(德国)切身利益的政策”的基础上“重建”德苏关系。

    如果莫斯科采取否定的态度，那我们就应当知道我们的处境和如何去行动。如果情况相反，那么，从波罗的海到黑海，将没有一个问题是不能在我们两国之间得到解决的。……如果波兰挑衅，我们可以在一个星期之内同波兰解决问题。为了应付这种意外，我已暗示准备就波兰的命运这个问题同俄国达成一项协议。

    阿斯塔霍夫无法回答里宾特洛甫提出的所有问题，试图“把谈话引到更加具体的条款上来”，而里宾特洛甫则说，他“准备在苏联政府正式表示基本上愿意重建两国关系之后，立即使它更加具体”。

    第二天(8月3日)，舒伦堡受到莫洛托夫的接见，后者“一反他吞吞吐吐的老样子，显得非常坦率”。舒伦堡解释了德国对于关系“正常化”的想法。莫洛托夫表示的意见是，单就经济事务来说，双方达成协议的前景是完全可以乐观的。但在政治问题上他就比较谨慎了。他提到了反共公约，德国鼓励日本侵略，以及俄国被摈于慕尼黑会议之外等；并且说德国方面“态度已改变的证据”“仍然不足”。不过，他对舒伦堡讲的这样一句话确实表示出“明显的兴趣”，即如果必须用非和平的方式来解决波兰问题时，德国政府“准备保护苏联的一切利益并同苏联政府就这件事达成一项谅解”。舒伦堡在写给里宾特洛甫的报告中，把莫洛托夫的态度归纳如下：

    虽然旧的对德国的不信任仍然存在，但显然苏联政府是在，无可否认地，越来越准备改善德苏两国的关系。我的总的印象是，苏联政府在目前已决定同英法签订一项协定，如果它们能满足苏联所有的愿望的话。不过，谈判可能还要持续很长一段时间，特别是因为对英国的不信任也很强烈。……所以……在我们这方面还需要花很大气力才能使苏联政府的路线来一个大改变。

    8月10日，阿斯塔霍夫和施努雷在他们的柏林会谈中又讨论了改善政治关系的问题。在他们以前几次的会谈中曾经提到，也许可以把“一种政治概念”写进贸易和信贷协定的前言中去，这一协定的谈判这时已有了很大的进展。但是阿斯塔霍夫说，莫斯科反对这样做，因为这样势必要“预测未来”。施努雷说，德国的看法也是这样。阿斯塔霍夫说，“他又一次接到莫斯科的明确指示，要他强调苏联政府愿意改善它同德国的关系。”接着，施努雷想把阿斯塔霍夫引到谈谈苏联对待波兰问题的态度和俄国同西方大国的关系上来。他提到了即将开始的英法俄三国参谋人员会谈：

    这对德苏会谈来说当然将是一个糟糕的开始，如果……这是意在形成一种反对我们的军事同盟的话。……如果莫斯科同英国谈判的动机是由于感到一旦发生德波冲突将受到德国的威胁的话，那么，在我们这方面，我们准备给予苏联以它所需要的一切保证。

    阿斯塔霍夫并没有接到莫斯科叫他讨论这些重大政策问题的指示，但是作为他私人的意见他表示，同英国的谈判是在这样一个时候开始的，那时还没有迹象表明德国有达成谅解的打算。谈判的进行也不是十分积极的，但是它们不得不谈判，因为它们必须保护它们自己免受德国的威胁，并且必须接受别人的帮助，而不管它来自何方。自从同德国开始会谈以来，形势当然已经起了变化。……据他的看法，谈判的结果还无法确定，很可能他的政府也会认为这问题是完全悬而未决的。

    8月12日(这一天英法俄三国军事参谋人员的会谈真的在莫斯科开始了)，阿斯塔霍夫有了一些更加确定的事可以告诉施努雷：

    他已接到莫洛托夫的指示要他在这里声明，苏联人对讨论过去已提起过的一些各别问题是有兴趣的，……如报刊问题、文化合作、波兰问题，以及一些旧的德苏政治条约的问题等等。不过，这种讨论只能逐步地进行，或者，如我们曾说过的，分阶段地进行。……至于期望谁去莫斯科主持这次会谈，是大使还是另派别人，阿(斯塔霍夫)并未明确表示。我问，苏联人把波兰这个主题(按优先次序)排在什么位置，阿(斯塔霍夫)回答说，他没有收到关于先后次序的指示，他得到的指示主要强调的是“逐步地”这一短语。

    阿斯塔霍夫的信息在当天(8月12日)就传到了希特勒那里，这时他正在贝希特斯加登同里宾待洛甫和齐亚诺会谈。这一信息是和东京打来的一份电报同时到达的，电报说德意日三国公约还没有立即实现的希望。在两天之内作出了决定：派里宾特洛甫去莫斯科，向斯大林“阐明元首的看法”。

    这样，在8月12日，苏联政府打开了克里姆林宫的两扇大门，把两方面的人都请了来跳舞。它是否已经决定了选哪一方作为它的舞伴？这时它已经十分清楚地知道，德国准备付给它一笔很大的代价。几天之后还将表明英法军事代表团准备向它出什么价钱。


509第九章 派赴莫斯科的英法军事代表团，8月1日至25日

    上面已经提到，张伯伦已在7月31日于下院宣布了英国军事代表团成员的名单。以战时最高会议成员杜芒克将军为首的法国军事代表团早几天之前也已任命。博内急于想让这两个代表团尽早动身去莫斯科。可是俄国人却似乎并不急于接待它们。不管怎样，纳吉阿尔在7月24日向巴黎报告说，莫洛托夫说，如果代表团能在八至十天之内到达，他将感到很满意。无论如何，代表团必须先集中起来并接受指示；而在英国，那里的准备工作比法国还落后。这一过程，正如哈利法克斯7月25日对迈斯基所说的那样，是不可能在一星期或十天之内完成的。由于当初的想法是，两个代表团应当在一起工作得象一个小队，在同俄国人碰头之前，它们应当有时间来协调它们的方案并把它们所掌握的情况汇总起来，这也是必要的。这部分的准备工作，由于决定(这项决定是经过一番争论才取得的)两个代表团一道包乘一艘客轮去列宁格勒，而得到了很大的方便。他们在8月9日深夜抵达列宁格勒，12日晨到了莫斯科。他们在这两个地方都受到热情的接待，俄国当局积极帮助解决他们的住宿和交通问题。俄国代表团(团长是政治局委员、国防人民委员伏罗希洛夫元帅)“在场外”是很友好的。但是在正式会议上，俄国代表们却很“顽固和武断”(英国代表团长、海军上将德拉克斯8月16日这样报告说)，他们向英法代表团提出他们的“要求”(不是请求)时，“有点象一个战胜国在向打败的敌人提出条件”。不过，在头两三次会议上，他们给人的印象是他们真正希望尽快签订一项军事协定。的确，在8月12日的头一次会议上伏罗希洛夫曾宣称，他受有进行谈判和签订一项协定的全权；对于英法代表的没有也被授予全权，似乎感到失望，杜芒克虽被授予进行谈判和签订一项协定草案的权力，但协定在生效之前必须先经法国政府批淮。德拉克斯则不得不承认他手里没有书面的授权证书，虽然他正在设法得到它。

    授权证书的问题说明英法两国政府对待参谋人员会谈的态度很不相同，而这一点，两个代表团自己也已经看到了。达拉第曾亲自指示杜芒克，要他竭尽全力尽快签订一项军事协定；纳吉阿尔也曾被告知，这是法国政府最殷切盼望的事。另一方面，德拉克斯曾得到书面指示，要他“慢慢地进行会谈，同时密切注视政治谈判的进展”，一直到签订了一项政治协定为止。下达这一指示的理由据说是因为，在政治协定签订之前，不能把机密情报告诉俄国人。可是，由于在7月底事情就已很清楚，在军事会谈取得进展之前，间接侵略这个悬而未决的政治问题不可能有什么进展，所以看来英国政府在把军事代表团派往莫斯科时就已准备看到它在那里原地大踏步而迟迟不前。英国政府似乎的确在7月底就已得出结论，认为要及时地同俄国人签订一项满意的协定来影响希特勒的秋季计划，已经没有什么希望或希望不大；因此最好的策略也许就是让会谈继续维持下去，希望它本身就会成为一种足够的威慑力量，帮助它渡过眼前几个星期的紧急关头。

    可是，当英国政府8月13日从西兹那里得悉俄国军事谈判人员似乎的确是“一心想把事情办成功”，便决定修改它以前给予德拉克斯的指示。于是，在8月15日通知德拉克斯，要他问杜芒克合作，尽快使军事谈判告一段落；关于不准把他所掌握的大部分情报泄露给俄国人的限制，也部分地取消了。英国政府方面这种改变政策的做法，可以假定即使改变得再早一些，也不一定能改变莫斯科所执行的路线。

    在8月12日的第一次会议上，伏罗希洛夫同意，不需要把会谈推迟到德拉克斯的授权证书寄到之后再进行，于是会议就立即开始了。英法代表团已经决定，如要贯彻执行给杜芒克的指示，那么最好的办法就是劝俄国人签订一项关于三国陆、海、空军合作的一般原则的协定。这些原则希望能够被三方一致接受，而不致引起那些在讨论具体细节时必然会出现的棘手问题。英国人和法国人的看法是，即使军事协定“内容很贫乏”，那也没有什么要紧，只要协定的签署能够早日宣布就行了。于是杜芒克在一开始讨论时就提出了英法代表团拟订的那些一般原则。然而伏罗希洛夫立即说清楚，他关心的是计划而不是原则。8月16日，当杜芒克请伏罗希洛夫对根据杜芒克12日的发言拟订的草案提意见时，伏罗希洛夫回答说，这些原则“过于抽象和不具体，并没有强制任何人去做任何事。……我们不是聚集在这里搞抽象的宣言，而是要拟订出一项全面的军事协定”。由于俄国人的计划概念看来也比较简单笼统，英法代表团在第一次会议上也就同意(虽然给德拉克斯的指示那时还没有更改)，对于它们自己的计划作一次总的说明，以免双方僵持不下。

    这样，介绍法国的计划就占去了8月13日的两轮会谈。在讲话中，杜芒克拿出了据他说是关于法国陆军实力的“绝密数字”，而俄国人则答应等会议一结束就把它们忘掉。杜芒克讲完话以后，俄国人询问了几个有关的问题；而他们得到的答复也许对以后几天事情的发展已产生了影响。俄国人特别问到的问题有：有没有已规定了波兰将采取什么行动的条约；战争一爆发，有多少英国军队可以支援法国陆军；可以期望比利时人将会采取什么样的行动；等等。杜芒克否认他对波兰的计划有任何了解，并把有关英国部队的问题推给了英国代表团的海伍德将军。海伍德说，英国的方案打算“第一批派出……十六个师，在战争初期就可供调遣，以后第二批再派十六个师”。伏罗希洛夫又追问，如果战争不久就爆发，可供调遣的又是什么样的军队。海伍德说：“眼前有五个正规师和一个机械化师驻在英国。在人员方面，这些师实际上已达到了战时的建制。”他还说，“可以立即投入战斗的兵团”的建立，现在“完全要看有多少军火和装备可以得到了”，军火和装备的生产现正在迅速增长。这些事实和数字听起来不象是能够使俄国军事专家们留下深刻的印象的，他们在以后的一次会上曾宣称，红军在战争爆发时可以投入一百二十个步兵师来抵抗一个欧洲的侵略者。

    讨论俄国人提出的关于比利时的行动的问题，也是意味深长的，因为它既显示了西方国家和俄国双方在对待受庇护国家的态度上有根本分歧，而且也揭开了俄国军队进入波兰和罗马尼亚这一要害问题。13日，杜芒克说，比利时的地位同瑞士的地位完全一样，因此他要把两者并在一起谈。情况是这样的：

    法国军队不能够进入这两个国家中的任何一个，除非他们得到了对方的邀请才可以进入；不过，法国准备响应任何召唤。如果邀请来得过迟，那也许就只能用空军和机械化前卫部队来支援这些国家了。……无论如何，法国准备以自己能够拿出来的战争物资供应给它们以进行支援。

    这个问题在8月14日又提出来了，当时杜芒克说：

    甘末林将军的看法是，最重要的是每一方都应坚守它自己的战线，并把它的全部军队集结在这条战线上。位于德国和三个大国之间的那些国家的军队的责任，就是要保卫它们自己的边疆，但是三个大国必须准备好帮助这些军队，当它们要求给予援助的时候，并且保证它们得以利用那些对它们来说是绝对需要的交通设施。

    伏罗希洛夫问，“如果瑞士人或比利时人不抵抗德国人，法国人又将如何？”杜芒克回答说，他们将守住自己的国境线，而且也许要开辟“一条中间战线”。在东方战线上，情形也一样，最初的战线将是波兰和罗马尼亚军队的战线；“如情况许可并且需要，那里也可能要有一条中间战线”，但那是要由伏罗希洛夫来决定的事。伏罗希洛夫表示“他不明白要苏联军队扮演的是什么角色”，杜芒克说他认为红军应集结在他们自己的边界线上，因为“敌人是决不能容许其突破苏联西部国境线的”。伏罗希格夫尖刻地顶了一句说，“他的战线永远是据守着的。不管三国代表团达成协议与否，法西斯国家决不可能突破。”

    伏罗希洛夫接着又提到德国有可能直接进攻法国或英国，或同时进攻两国；并问英法总参谋部认为在这种情况下红军又应该如何来支援它们。杜芒克回答说，如果法国受到攻击，波兰就有义务来援助法国；还“必须看局势是如何发展的”。又一般性地讨论了一下之后，会议开始转入一个现实的问题。伏罗希洛夫以更加明确的方式间道：“英法总参谋部认为红军可以跨过波兰北部，特别是维尔纽斯突出部分，和跨过加里西亚，以便同敌人进行接触吗？苏联军队会被允许穿过罗马尼亚领土吗？”

    杜芒克和德拉克斯极力避免回答这些问题，最后只得说他们必须请示本国政府。两人都表示了这样的看法，即波兰人和罗马尼亚人一旦处于战争之中，是会请求俄国给予援助的。杜芒克认为，他们将“恳求大元帅支援他们”；德拉克斯则认为，他们如果不请求帮助，那是“难以想象的”。德拉克斯强调指出(伏罗希洛夫特别注意到这一点)，“如果他们在必要时拒不求救而让自己的国家横遭蹂躏，可以设想它们将会变成德国的省份。”伏罗希洛夫只是用一种稍微不同的方式又重复了一遍他的“基本问题”，坚持说他必须得到“直截了当的答复”。“没有一个确切的、不含糊的答复，军事会谈继续下去是没有用处的。”这时，英法代表就指出，伏罗希格夫已提出了不属于他们权限之内的政治问题。他们建议说。由于波兰和罗马尼亚都是主权独立国家，苏联政府应当要求它们来答复这些问题。但是俄国人坚持说，在同波兰和罗马尼亚政府磋商中负责决定这件事的是英法两国政府。他们认为，如不解决这个问题，已经开始了的一切讨论就全都是徒劳的。“苏联军事代表团不能建议它的政府去参加一项如此明显地注定要失败的事业。”

    正如西兹在听到14日会议的经过情况之后打电报给伦敦时所说的那样，俄国人现在已经提出了关系到军事会谈成败的(那个)根本问题，它也的确是自从政治会谈开始以来我们遇到的一切困难的根源所在，那就是，在苏联的各邻国仍然坚持某种抵制的情况下，如何同苏联达成任何有益的协议，而这种抵制只有……等到已经太迟的时候才能解除。

    但是，这块死人骨头藏在壁橱里这样长时间，也的确是件怪事。西兹和纳吉阿尔满足于让它放在那里，那是很自然的。但是为什么俄国人要等到这么晚的时候才把它提出来？是不是正象德拉克斯所猜测的那样，他们坚持要英法两国派军事代表团到俄国来，主要是因为它们的来到“可以吓唬德国，并使苏联政府得以向希特勒施加压力，使其接受它的条件”？如果是这样的话，他们就可以故意不把军队通过波兰和罗马尼亚领土的问题提出来，以便在最适宜的时刻把它作为中止军事会谈的一个借口。但是直到8月15日夜间(即这次关键性的军事会谈举行后又过了二十四小时以上)，莫洛托夫才得悉里宾特洛甫提议亲自来莫斯科，所以伏罗希洛夫在14日对杜芒克和德拉克斯讲那些话时，他还不知道8月12日献给德国的那支俄国序曲将会有什么结果(而且序曲的内容意味着同德国人的谈判估计将是长时间的)。俄国人在当时和以后的看法都是，就是因为西方国家在俄国军队进入波兰这个问题上的态度，才终于使苏联政府相信，英法两国对签订一项条约的谈判并没有诚意，这就使得他们除了同德国和解之外别无选择余地。俄国人在同西方国家谈判的同时，又同德国开始了谈判，不管他们这样做的最终意图究竟是什么，但有一点似乎是清楚的，那就是他们把进入波兰的问题看作是手中的一张最有用的王牌，要到临近终场时才打出去。由于伏罗希洛夫在13日已得悉英国对地面战争立刻能提供的兵力是微不足道的，而且也拿到了进一步的证据，说明西方国家对待那些不能保卫自己的小国的态度是多么的不现实(在俄国人看来)，所以他大概接到了指示，告诉他现在已经是该把要害问题向杜芒克和德拉克斯摊出来的时候了。即使英法两国能在俄国军队通过波兰的问题上给俄国人以满意的答复(俄国人一定知道这是不大可能的)他们也总是会找到另外的争执问题来中断同西方国家的会谈，如果同德国的谈判看来有可能付给他们更高的利润的话。

    不能否认，俄国人把俄国军队的过境权这个问题当作试金石是有充分理由的。而莫洛托夫8月22日对西兹讲的那些责备的话也是不无道理的。他说，西方国家缺乏诚意，这就使得苏联政府不能不深信它受到了愚弄；缺少诚意的最好证明就是，军事代表团的来到竟“完全不准备去解决(那些)关系到整个相互援助问题的基本要点”。看来似乎很可能的是，对俄国的军事能力评价很低而对波兰的军事能力估计过高的西方政府，原希望能在俄国以军用物资支援波兰方面作出某种安排(如果要使波兰的抵抗能力不至于立刻耗尽，这种支援一般认为是必要的)，而又不牵涉到军队过境这个棘手问题。但是，正象莫洛托夫已指出过的那样，至少法国政府是清楚知道这个过境权问题对俄国人有着非常重要的意义的——它在过去曾不止一次地被提出过，特别是在1938年捷克斯洛伐克危机时期。然而西方国家能够提出来的唯一解决办法依然只是“等着瞧”。由于极权国家和民主国家在看法上的不同，大概才使得俄国人不能正确认识西方政府，特别是英国政府所面临的真正困境。它们怎样来使现实政治的需要同对一个主权独立国家自作决定的权利的尊重调和起来呢？除了不愿意帮助扩大共产主义的领域，除了个人的好恶之外(而且张伯伦和哈利法克斯都是可尊敬的人，他们愿意公平对待那些已被他们置诸翼下的小国)，它们还不得不考虑到国内和海外“盎格鲁撒克逊”国家的舆论，自从捷克斯洛伐克被英法逼上灭亡之路后，这些海外国家对于小国的权利问题就变得特别地敏感了。

    前面已讲过，在8月14日军事会议后的紧张的八天中，英法两国政府曾试图说服波兰政府不要拒绝俄国军队进入波兰境内。在这里只需再提一点，即这一尝试几乎毫无结果。而且我们还将看到，法国人为了挽回局势所作的最后努力，即把波兰的不作声解释为默许，也由于俄国人坚持要波兰自己作出答复而归于失败。

    与此同时，在8月14日后莫斯科的军事会谈又继续进行了三天，因为伏罗希洛夫在那天已同意，在得到对他的“基本问题”的答复以前，可以先讨论在欧洲反侵略的军事合作方案”。8月15日，伏罗希洛夫的参谋长概括地介绍了俄国的方案；16日，英法空军方面的专家叙述了两国空军的实力和政策；17日，又有一次关于俄国空军的介绍。会上的讨论多少流于形式，提供的情报并不带有很大的启发性，而且，还可能不是很可靠的。但8月15日俄国人的发言是令人感兴趣的，因为它至少说明了，俄国人对于盟国相互承担的义务和盟国对其他国家承担的义务是抱有什么样的想法的。

    俄国发言人解释了他们的政府所设想的三种可能，不仅规定了在每一种情况下他们自己将采取的行动，而且还规定了其他有关国家战时也“必须”采取的行动。在第一种可能，即英法受到直接攻击的情况下，俄国人将投入一支相当于英法两国为抗击德国而部署的全部军事力量的百分之七十的军队。波兰必须“以其全力”来支援英法两国。在必要时，英法政府必须为苏联军队和空军跨越维尔纽斯走廊和加里西亚的作战取得许可。如果可能，它们也应当为“跨越立陶宛直趋东普鲁士边界”的行动(这是一项新的要求)获取许可。英法的联合船队也有其派定的任务，其中最重要的是派出一支强大舰队进入波罗的海，并应“取得波罗的海各国和芬兰政府的允许，让英法舰队暂时占领”阿兰群岛、汉科，以及属于爱沙尼亚和拉脱维亚的其他岛屿和基地。苏联波罗的海舰队然后“为了保卫波罗的海各国独立的目的”，将与英法海军共同使用这些基地。在第二种可能，即波兰或罗马尼亚遭到攻击的情况下，苏联政府(在已经取得苏军过境的许可时)将“投入等于英法两国直接抗击德国的全部兵力的军事力量”。第三种可能是俄国受到通过芬兰、爱沙尼亚和拉脱维亚而来的攻击。在这种情况下，法英两国必须立即对侵略者宣战，并投入“相当于苏联将投入的力量的百分之七十的兵力”。波兰也必须参战，并给予俄国军队通过的权利。

    8月16日，伏罗希洛夫拒绝了杜芒克的一项建议，即可以根据苏联参谋长在头一天扼要说明的各种可能要被采用的方案草拟一个文件。他说，在得到对于军队通过波兰和罗马尼亚的问题的一个满意的答复以前，继续会谈是毫无用处的。所以他认为在17日关于俄国空军的发言作过之后，会议最好就无限期地休会。17日，伏罗希洛夫还是坚持他的必须休会的决定。但是杜芒克和德拉克斯争辩说，无限期的休会几乎肯定会引起报纸上关于会谈破裂的报道；这才终于使他同意把8月21日定为下一次会议的日期。

    到了21日，杜芒克和德拉克斯仍没有收到他们的政府关于俄国军队过境问题的指示，于是德拉克斯提议会谈再延期一两天。但伏罗希洛夫坚持会谈应如期举行，因为他要作一项声明。声明的大意是说，谈判应再休会“一个较长的时期”。伏罗希洛夫的借口是，他和他的同事们正忙于秋季演习的事。事实上，当然是想在里宾特洛甫来访期间把同西方的谈判暂时搁一搁。不过，伏罗希洛夫又说，如果接到了对他提出的“基本问题”的肯定的答复，那么谈判仍可以随时立即恢复；如果答复是否定的话，那他看不出还会有“什么复会的机会”。德拉克斯代表两国代表团勉强同意了伏罗希洛夫休会的提议，但要记录：英法两国代表团是为了谈判和制定一项军事行动的协定而被邀请到这里来。所以我们很难理解你们邀请我们两个代表团来莫斯科的这种做法，因为你们的意图显然是想立即向它们提出一些难以解决的政治问题。苏联当局一定很清楚，要回答这些问题，就不可避免地需要请示我们的政府。……很明显，这将造成迟误，而迟误从任何角度来看，都确实是要不得的。法国和英国代表团因此对于已经造成的迟误不能负任何责任。

    伏罗希洛夫在答复时作了很长一段发言：

    苏联代表团的意图过去是，现在也仍然是，想在缔约三方武装力量的军事合作组织问题上取得一致的意见。……苏联和德国没有共同的边界，所以只有在它的军队取得通过波兰和罗马尼亚领土的权利这一条件下，才能够援助法国、英国、波兰和罗马尼亚。……苏联武装力量。如不准进入波兰和罗马尼亚领土，就不能同英法武装力量进行合作。这是一条军事上不辩自明的道理，对此，苏联军事代表团的态度是坚决的。……苏联军事代表团难以想象，英法两国的政府和总参谋部在派遣代表团来苏联时……竟能在这样一个根本性的问题上不给予它们以一些指示。……无论如何，如果这个不辩自明的问题被英国人和法国人弄成了一个需要长时间研究的大问题，这就只能表明他们想同苏联进行认真而有效的合作的愿望是很值得怀疑的了。

    这一次的军事会谈是在8月21日上午举行的。在这一天的下午5时，斯大林同意里宾特洛甫立即来莫斯科的答复信交给了舒伦堡。

    在21日的这次会谈过后，德拉克斯和海伍德在有关文字记载中说，他们仍然“吃不准苏联人是真的想同我们签订一项协定呢，还是只是为了其他目的而在玩弄花招”。不久他们就恍然大悟了。8月22日晨，俄国报纸宣布里宾特洛甫将于日内来莫斯科签订一项互不侵犯公约，当天人们又知道了里宾特洛甫事实上将于次日(23日)到达。

    8月21日，法国政府由于当天从公告中得悉德苏经济谈判已于8月19日圆满结束，更加感到忧虑不安，所以在上午就决定：既然波兰政府在俄国军队过境这件事上不听劝告，那就只好假定，如果同俄国人作出某种安排而又没有取得波兰政府的正式同意，那它大概也不会真的介意的。21日深夜，在上述同伏罗希洛夫的会谈结束后又过了几个小时，杜芒克接到达拉第的一份电报，授予他放手谈判的全权，准许他以他能够争取到的最好条件去同苏联政府签订一项公约。纳吉阿尔在21日下午也接到博内的指示，要他去通知莫洛托夫说，法国“原则上”同意，在波兰与德国交战之后俄国军队可以通过波兰领土。

    到了8月22日早晨，西兹和德拉克斯仍然没有接到伦敦的关于他们应怎么办的指示。于是，这天早晨在英国大使馆的一次碰头会上决定：杜芒克现在必须在没有英国伙伴的支持下，尽一切力量独自来演好这场戏了。杜芒克于是就写信给伏罗希洛夫说，法国政府授权给他，对伏罗希洛夫提出的“根本问题”给予肯定的答复。当天下午6时30分(这时里宾特洛甫就要启程前往莫斯科)，伏罗希洛夫召见杜芒克，杜芒克告诉他说，法国政府已授权他签署一项军事协定，其中应规定苏联军队可以通过维尔纽斯走廊，必要时也可通过加里西亚和罗马尼亚。伏罗希洛夫要求看一看授权杜芒克作此声明的证明文件，但遭到杜芒克的拒绝。接着伏罗希洛夫又问，英国的答复是否已经接到，法国的答复中是否提到已经取得波兰和罗马尼亚的同意。关于这两点，杜芒克说他没有得到什么消息，不过他“几乎可以肯定”，英国的答复也将是相同的。当杜芒克要求伏罗希洛夫立即恢复军事谈判，因为“现在只需三、四天的时间就可以签署军事协定”时，伏罗希洛夫回答说：

    请允许我们等局面再清楚一些，那就是说，等我们得到了英国政府的答复，等波兰和罗马尼亚的立场据我们看来已经清楚了，到那时候我们将再行会晤。如果这些事不能实现，那么我们再会晤也没有用处。……英法两国政府的答复应当同波兰和罗马尼亚政府的一致，这还是必要的。我们不需要波兰夸口说它已经拒绝了我们的援助——这我们并不想强迫它接受。……如果主要问题解决了，所有其他的问题——一些临时插进来的政治事件除外——也就可以毫无困难地解决掉。到那时我们就可以很快地达成协议。不过，我担心一件事：英法方面已经让政治和军事谈判拖得时间太长了。这就是为什么我们在这时决不应排除发生某些政治事件的可能性。

    在这次颇为友好的谈话将近结束时，伏罗希洛夫再一次强调，在表明波兰和罗马尼亚政府自己同意俄国军队过境的一个答复收到之前，军事讨论不可能恢复。

    与此同时，伦敦外交部于8月22日下午指示西兹立即去见莫洛托夫，并且要告诉他说，在得到苏联政府发出有关此事的正式消息之前，英国政府对于里宾特洛甫即将访问莫斯科的消息暂不表示意见；但是如果消息属实，这种事态发展似乎就“构成了苏联政府方面的一个不讲信义的行动”。不过，法国政府则倾向于对俄国人采取一种不那么僵硬的作法，在能够弄清里宾特洛甫访问莫斯科的消息将产生什么结果之前，暂时以“冷静和保留的态度”来对待它。也许在莫斯科做一些事仍是有可能的，即使只能尽量缩小德俄和解的影响也是好的(这种和解无论如何会给德国同意大利、日本和西班牙等国的关系带来不利的影响)。在很大程度上，事情将取决于俄德公约的条款内容。如果它只是“一项一般性的原则协定，同例如法德之间的协定相类似”，那么，博内看不出为什么英法两国同苏联政府的谈判就不应该再继续下去。在这些法国人看法的影响之下，英国外交部于22日晚又给西兹拍了一份电报，要他在探询时使用“比指示的那些话要温和一些的词句”，并设法从莫洛托夫那里打听一下里宾特洛甫的访问同三国谈判的前途将会有什么关系。可是这第二份电报是在西兹于22日下午7时已见到了莫洛托夫并已经按照前一次的指示行事以后才拍发出去的。因此，在这次会见中出现了唇枪舌剑的激烈交锋。莫洛托夫担绝接受不讲信义的指责，他反而指责西方国家缺少诚意。他说，苏联政府曾一再提出军队通过波兰和罗马尼亚的问题，“最后(在昨天或前天)苏联政府断定它是受骗了，这才‘接受了德国政府向它提出的建议’”。当西兹问道，是否过去几个月所作的努力现在必须作为一笔勾销，或者是否还有“可能继续这项有益的工作”时，莫洛托夫回答说，现在一切都要取决于同德国的谈判，也许再过，比如说，一星期，他们就“可能看出”英法俄三国会谈是否能恢复。在西兹离去后，莫洛托夫立即又召见了纳吉阿尔(这样就使得这两位大使来不及相互磋商了)，对他讲了同样的话。很清楚，西方的谈判者现在正在退出舞台，不过莫洛托夫和伏罗希洛夫也没有真正把门关死。

    8月23日晚，里宾特洛甫和斯大林签署了一项互不侵犯公约，第二天公布了条约的全文；23日还同时缔结了一项瓜分波兰的秘密协定，虽然这件事在当时自然是不为外间所知的。在看到互不侵犯公约的全文后，法国政府仍然认为在它的条款中有空子可钻，英法在莫斯科的谈判以后还是有希望的。8月24日纳吉阿尔接到指示，要他去问莫洛托夫：“新的公约是否，并且在何种程度上……容许法国、英国和苏联政府之间现正进行的会谈继续下去以至结束”，以及它“是否，并且在何种程度上使1935年5月2日的条约中苏联政府对法国承担的义务不受影响”。西兹也接到指示，要他同纳吉阿尔采取一致的行动，去询问以上两个问题中的第一个问题。

    在两位大使能够见到莫洛托夫之前，德拉克斯和杜芒克在他们自己的要求之下，8月25日同伏罗希洛夫作了最后一次的会晤。伏罗希洛夫告诉他们说，“鉴于政治局势发生了变化，继续会谈已经没有什么意义”。会晤结束时，伏罗希洛夫就波兰问题又讲了一通话。这些话也许是想为两个军事代表团所受待遇找一个借口，但是据英国大使馆武官的看法，这也是“俄国人憎恨波兰人的一个真实暴露”。“在我们会谈的整个期间，波兰报纸和波兰人民都不停地在说，他们不要苏联人的帮助。……难道说为了把我们的帮助给予波兰，我们就必须先征服它吗，还是，我们应跪下来乞求，把我们的帮助献给波兰？这种立场我们是办不到的。”

    同伏罗希洛夫的这次见面是在25日下午1时。当天下午6时，莫洛托夫在克里姆林宫又接见了这两位大使，对他们讲了同样的话。西兹在纳吉阿尔之前先行告辞(纳吉阿尔还要单独谈他所接指示中的第二部分)，当他向莫洛托夫说再见时，后者“带着一种几乎是热情的坦率态度说，真是遗憾，我们竟没有能在军队过境问题上取得波兰和罗马尼亚政府的同意，从而使谈判获得圆满结果”。接着，纳吉阿尔就提出了关于法俄公约是否继续生效的问题。莫洛托夫向他保证说，德俄公约中绝没有会影响法俄公约继续生效的东西。不过，莫洛托夫也着重指出，由于没有一项军事协定，法俄公约基本上只能算是一种“纯精神”性质的东西。也象对西兹讲的一样，莫洛托夫在同纳吉阿尔谈话时也把谈判的破裂归咎于波兰方面。

    经过8月25日同伏罗希洛夫和莫洛托夫的这两次会晤，甚至连法国政府也感到同苏联政府恢复谈判已经毫无希望；于是在8月25日当天晚上，两国军事代表团就从莫斯科匆匆启程返国。


510第十章 德苏互不侵犯公约及一项秘密议定书的签订，8月14日至24日

     8月14日，里宾特洛甫打电报给舒伦堡，要他立即去见莫洛托夫，并说明完全而又永久地改变俄德关系的时刻已经到来。因此，里宾特洛甫“准备对莫斯科作一次短时间的访问，以便用元首的名义向斯大林元帅陈述元首的意见”。8月15日晚，舒伦堡把这一信息带给了莫洛托夫。据舒伦堡报告说，莫洛托夫以“极大的兴趣”接受这一信息，而且他“比以前更加坦率了”；不过他认为，如果里宾特洛甫的访问要取得成果，那就需要作好充分的准备。他特别提到了据说齐亚诺在6月底时已经对苏联驻罗马代办提起过的那几个问题：改善苏日关系；签订一项德苏互不侵犯公约和联合保证波罗的海各国的可能性；签订一项范围广泛的经济协定。这个方案的经济部分已经在进行中，莫洛托夫想知道德国是否愿意讨论其他几点。如果愿意的话，他认为就应当就这些问题进行具体的讨论。

    舒伦堡在又接到了新的指示之后，就在8月17日告诉莫洛托夫说，德国政府愿意就他们上次会见时提到的一切问题进行谈判；里宾特洛甫则准备在8月18日以后的任何一天飞往莫斯科；他拥有全权来处理德苏关系中的全部复杂问题和签订相应的条约。在这次会晤中莫洛托夫说，斯大林“正以极大的兴趣注视着会谈”；他并把苏联政府对大使15日的口信的正式答复交给了舒伦堡。答复对于德国“改变原来的政策，朝着认真改善同苏联的政治关系的方向发展”的前景表示欢迎，虽然表达的方式是小心谨慎的和有节制的，而且也提到了俄国不信任德国的理由。苏联政府建议，第一步应该是签订各项经济协定，接着在不久之后，或是签署一项互不侵犯公约，或者就重新肯定1926年的中立条约。关于里宾特洛甫前来莫斯科的建议，莫洛托夫对于“这样一位卓越的政治家和国务活动家”居然建议来访问他们，表示非常满意，并且同斯特朗，“一位二等官员”的来访作了对比，以表示对德国人此举的称赞。不过，俄国人自己所希望的显然是不要有这样大张旗鼓的场面。里宾特洛甫的来访会很快宣扬出去，这是俄国人希望最好能避免的。他们宁愿“不声不响地做点实际工作”。

    俄国人试图避免加快同德国人谈判的步伐，其动机也许与英国政府当初派遣代表团到莫斯科来时的动机并没有什么不同。如果同两方面的谈判能够尽量地拖延下去的话，也许单靠这种办法就能阻止希特勒在天气变得不适宜打一场闪电战之前进攻波兰。但是这样的拖延时间正是里宾特洛甫决心要避免的。第二天(8月18日)，他打电报给舒伦堡说，鉴于德波关系“正在日益恶化”，应催促对方不要拘泥于正常的外交程序，事情要加快进行。经济协定实际上已经完成(事实上是在8月19日深夜签署的)。互不侵犯公约的谈判也很简单，只要求两国在二十五年的期限内彼此不进行战争或以武力相对抗。舒伦堡还应向对方指出，里宾特洛甫特有权“签署一项特别议定书，以规定双方在对外政策问题方面的利益，……比如，决定在波罗的海地区的利益范围，波罗的海各国问题，等等”，不过这样的解决只有“通过口头讨论”才有可能。

    为了执行这些最新的指示，舒伦堡在8月19日又同莫洛托夫会晤了两次。在第一次的会晤中，莫洛托夫仍坚持他的意见，即里宾特洛甫的访问需要“充分的准备工作”，甚至要为来访规定一个大概的日期也是不可能的。互不侵犯公约并不象德国人似乎想象的那样简单。而特别议定书的内容也是“一个非常严肃的问题”。苏联政府希望德国政府能够更具体地说明它应包括哪些内容。“苏联政府对待它签订的条约的态度是极其严肃的。它尊重自己所承担的义务，并盼望别人也同样地尊重达些条约。”

    显然，等舒伦堡一走，莫洛托夫就立即去向斯大林报告。斯大林被一项能解决“波罗的海地区利益范围”的议定书所引诱而上了钩，这项议定书则只有里宾特洛甫来莫斯科才能签署。在他离去还不到半小时之后，舒伦堡又被重新请回到克里姆林宫来。在下午4时30分，莫洛托夫告诉他说，苏联政府同意里宾特洛甫在经济协定公布一星期之后，即8月26或27日来访问。

    然而，德国人觉得所建议的这个日期还不够早。8月21日下午3时，舒伦堡向莫洛托夫转达了希特勒给斯大林的一个口信，表示同意俄国起草的一份互不侵犯公约草案(草案是在19日深夜发往柏林的)，并要求让里宾特洛甫于星期二，即8月22日，或至迟于23日在莫斯科受到接待。莫洛托夫于下午5时把斯大林的答复交给了舒伦堡。其内容如下：

    多谢你的来信。我希望德苏互不侵犯公约将给我们两国的政治关系带来一个决定性的好转。我们两国的人民需要相互之间的和平关系。德国政府同意缔结一项互不侵犯公约，就为消除我们两国之间政治上的紧张局势，并为建立两国之间的和平与合作提供了基础。苏联政府要我通知阁下：它同意里宾特洛甫先生于8月23日到达莫斯科。

    这样，战争的第一个大战斗回合就被德国在8月21日那天赢去了。当天深夜，德通社发表了如下的公报：“德国和苏联两国政府同意缔结一项互不侵犯公约。外交部长里宾特洛甫先生，为完成谈判工作将于8月23日星期三前往莫斯科。”这条新闻第二天早晨也在俄国报纸上发表了，但没有提里宾特洛甫来访的确定日期。按照舒伦堡的讲法，此事在莫斯科“引起了外交界极大的惊奇”，并“给人留下了非常深刻的印象”。

    里宾特洛甫已由希特勒授予全权来进行关于互不侵犯公约及“一切有关问题”的谈判和签署由谈判达成的任何协定。他从柏林乘飞机去莫斯科，于8月23日下午时到达。当天下午他在克里姆林宫见到斯大林和莫洛托夫，同他们进行了三个小时的讨论，内容涉及到苏德关系中的一切方面。双方同意应在一个完全新的基础上处理这些关系，并以一项互不侵犯公约和一项规定双方势力范围的秘密补充议定书来予以表达。双方同意，在万一发生战争的情况下，划出一条穿过波兰的分界线，并划定涉及到芬兰、波罗的海各国和比萨拉比亚的其他一些利益范围。晚上8时刚过，里宾特洛甫打电话给柏林说，刚才结束的第一次会议“正朝着对我们有利的方向进行”，不过俄国人认为举足轻重的一点还未解决，这就是他们要求把波罗的海的两个不冻港，利耶帕亚和温次匹尔斯，划入他们的势力范围。希特勒同意了这个安排，于是为准备协定的最后文本扫清了道路。

    互不侵犯公约并没有经过多少讨论。俄国人8月19日交给对方的草案全文，显然在柏林又重新起草过。里宾特洛甫自己在他的法律专家高斯所拟的序言中加上了“一个多少有点说过了头的关于建立德苏友好关系的短语”。斯大林对此表示反对，他说，“被纳粹政府用大粪浇头已经六年之后，苏联政府不能够突然又向大众讲保证德苏友好的话”。于是，这一成为问题的短语就被改掉了。不过除此之外，双方似乎都没有提出过什么实质性的改动。

    8月23日夜间，里宾特洛甫同斯大林和莫洛托夫举行了第二次会谈，双方就共同感兴趣的各种问题进行了广泛的讨论。在德国对日本的影响这个问题上(苏联政府对此特别感兴趣)，里宾特洛甫宣称他本人准备试试，来对苏日分歧进行调解。斯大林说，德国在这方面的帮助将是有用的；不过他不愿让日本人留下这样的印象，即似乎是俄国在这件事上采取了主动。对于日本的挑衅，俄国的忍耐是有限度的。“如果日本想要战争，它可以打。……如果日本想要和平，那当然更好！”里宾特洛甫向斯大林保证，一次新的发动是没有什么问题的——只不过是已进行了好几个月的会谈的继续罢了。

    斯大林问起意大利的目的是不是还不只限于阿尔巴尼亚一地——他似乎认为吞并阿尔巴尼亚“对意大利并没有什么特殊的价值”。意大利对希腊领土是否抱有野心？里宾特洛甫回答说，“为了战略上的原因，阿尔巴尼亚对意大利来说是重要的。而且，墨索里尼是一个强硬的人，不可能把他吓倒。”不过，他“十分欢迎德国同苏联恢复友好关系”。

    里宾特洛甫在被问到他对土耳其如何看法时说，尽管他极力想同它建立友好关系，土耳其却还是首先参加反对德国的“包围阵线”的国家之一。斯大林和莫洛托夫也说道，苏联“同土耳其人的摇摆政策也有过不幸的经历”。双方一致认为，英国“为了鼓励反德的宣传”，正在把大量金钱送进土耳其。

    在议论英国时，这三位政治家似乎都表现了特殊的敌意。斯大林和莫洛托夫诉说，英国军事代表团“从来不告诉苏联政府它真正想要的是什么”。里宾特洛甫说，“英国是虚弱的，但却想让别人去为它的统治世界的狂妄要求打仗”；对此，斯大林“激动地表示同意”。他说，英国军队是脆弱的；英国海军也不象过去那样重要了。英国的空中力量有了增加，……但驾驶员不足。如果英国虽有此缺点而仍能统治世界，那也只是因为其他国家太愚蠢，总是让自己被人吓住了。举例来说，区区几百个英国人居然统治了印度，这真是可笑。

    话虽如此，斯大林的意见是，“尽管英国有其弱点，但打起仗来还是很机智，很顽强”。

    另一方面，斯大林在谈到法国时带有几分敬意。他认为法国的军队是“值得重视的”。里宾特洛甫在答话中指出，法国军队在数量上劣于德国。而且，“德国的西部防线要比马其诺防线坚强五倍。如果法国想同德国交战，那它一定会被打败。”

    在谈到反共公约这一题目时，只轻轻一笔就带过了。里宾特洛甫说，这项公约“基本上不是针对苏联，而是针对西方民主国家的。他知道，……苏联政府完全认识到这一事实。”斯大林插话说，这项公约“主要是吓唬了伦敦城和英国的小店主们”。里宾特洛甫同意这一点，并且说了一个流传于柏林的笑话：“斯大林自己也会参加反共公约的。”

    最后，里宾特洛甫宣称，德苏谅解受到德国人民各阶层的“最热烈的欢迎”。他们“本能地觉得德苏之间并不存在有天然的利害冲突；良好关系的发展迄今只是受到外国的，特别是英国的阴谋诡计的干扰罢了”。斯大林说，这一点，他“完全可以相信”；不过，他说到“德国人希望和平”这句话时，却使里宾特洛甫又提到了他们“对波兰的愤怒”，这种愤怒“是如此之强烈，以致人人都准备要打”。

    在这第二次会谈中，宾主频频举杯祝酒——为希特勒干杯，为里宾特洛甫干杯，甚至为舒伦堡也干了杯。“莫洛托夫先生向斯大林举杯说，是斯大林，通过他今年3月发表的、已被德国很好了解的演说，才引来了政治关系的彻底变化。”莫洛托夫和斯大林一再为互不侵犯公约、为德苏关系的新阶段和为德国民族干杯。里宾特洛甫也为斯大林、为苏联政府和为德苏关系的顺利发展而干杯。在离去时，斯大林对里宾特洛甫讲了“大意是这样的话：苏联政府是非常认真地对待这项新公约的。他可以用自己的名誉来保证，苏联决不会背叛它的伙伴。”

    午夜12时左右，在互不侵犯公约以及秘密议定书上都签了字。24日凌晨1时，里宾特洛甫用电话把签字的消息告诉了希特勒。

    根据互不侵犯公约，每一方都不得对另一方采取侵略行动，不得支持与另一方交战的任何第三国，并且不得参加旨在直接或间接反对另一方的任何国家集团。双方应经常保持联系，以便进行磋商；并通过“友好地交换意见”或在必要时以仲裁方式来解决任何争端。公约有效期限暂定为十年。

    秘密议定书规定：如果发生“在波罗的海各国领域内的领土和政治变动，……立陶宛的北面边界线将成为德苏两国利益范围的分界线”——维尔纽斯地区则应归还给立陶宛。至于波兰的领土，双方势力范围的分界线将大致接近“纳雷夫河、维斯杜拉河和桑河这一条线”。关于保存一个独立的波兰国家的问题，“只有在日后政治发展的过程中才可能明确地加以决定”；但无论如何，应通过友好的协议来予以解决。关于东南欧，苏联明确声明它在比萨拉比亚的利益；而德国政府则宣称“在这些领土上完全没有政治上的利害关系”。

    8月24日，在度过他全部经历中最重大的二十四小时之后，里宾特洛甫于下午1时30分离开莫斯料，飞返柏林。

    在德国，希特勒兴高采烈到了如此程度，以致在25日早上他就打电话问他的新闻处要关于伦敦和巴黎发生内阁危机的消息。他确信经受这样一下打击之后，没有哪个政府还能站得住脚。同一天，他又给墨索里尼发了一个电报，声称公约的缔结是苏联政府对德国的态度改变的结果，而“这种改变在李维诺夫去职以后就变得很明显了”。这位元首向意大利领袖保证说，“在发生任何冲突时俄国将采取最善意的态度是完全靠得住的，而且，最重要的是，在发生这样的冲突时罗马尼亚进行干预的可能性也不复存在了！……在世界政治中一个完全新的局面已经产生了，这必须被看作是轴心国家可能得到的最伟大的收获。”

    在俄国，如果还有任何舆论的话，那么它也似乎被这样突然的一次政策大改变弄得有点混乱了。对于同英法的结盟已不抱有热情；但是因为报纸上从未透露过同德国谈判的缓慢而又秘密的经过，俄国公众一觉醒来，当发现已陷入同他们最害怕的敌人的这种不自然的拥抱时，当然要感到很突然。在莫洛托夫8月31日发表的建议批准这项公约的演说中有一段也表明，政府一定已觉察到，公众感到有点惊奇不解。但是没有一个人敢把斯大林可能是做错了这种严重的怀疑讲出来。纳粹现在是必须被当作朋友来看待了。作为这种友谊的报答，斯大林得到了很大的好处。他不仅使俄国避免陷入战争，而且做到不需付出任何代价，反而得到了极大的收获。不开一枪，他就为俄国收回了在它过去衰弱的年代中丧失的、被每一个俄国人认为是原来属于本民族的大量领土。

    斯大林竟会相信互不侵犯公约能维持到十年期满，这是极不可能的。但是俄国还没有作好战争准备，所以为了赢得时间，他不能不演一场假戏。同纳粹签订的公约至少可以使他达到达个目的，而同西方签订这样一项公约则将使他面临迫在眉睫的危险。正如丘吉尔后来对此所作的评论：

    只有两国的极权主义专制制度才能坦然面对这样一个反常的行动所引起的公愤。究竟是希特勒还是斯大林最厌恶它，这还是一个疑问。双方都知道它只能是一种权宜之计。这两个帝国和两种制度之间的对立是你死我活的。斯大林无疑是认为，希特勒同西方国家打过一年之后，对俄国来说，将会变成一个不再是那么可怕的敌人。希特勒则是采用了他的“一个时候对付一个”的办法。这样一项协定居然能搞成功，这件事本身就表明，几年来英法两国的对外政策和外交的失败已到了山穷水尽的地步。

    1941年7月3日，这时苏德协定签订已将近两周年，斯大林在他的政策看来似乎已经落空的时刻不得不出来为它进行辩护。他说，可能有人要问，苏联政府怎么能够同意与希特勒和里宾特洛甫这样的“奸诈魔鬼”签订一项互不侵犯公约。但是这并没有错。由于这样做了，就为俄国争取到了十八个月的和平和一个重整军备的机会，以防德国竟然不顾公约而对它发动进攻。这样也就证明了，对俄国是确实的获得利益，对德国则是不利。

    英德两国外交政策文件的由官方系统地编辑出版，暴露了两国代表1939年夏季进行的秘密谈判的详细经过，这样就使得俄国历史学家尼科诺夫1955年写书时可以精心地发挥他的这样一个论点，即苏联政府1939年的一百八十度大转变是西方国家的“虚伪”逼出来的。他宣称，它们的真正目的一直是“同德国缔结一项牢固的协定，把德国的侵略‘引向’东方”。

    尼科诺夫写道： 在国际舞台上已把苏联孤立起来之后，英法美三国现在又企图通过秘密协定和交易，诱使希特勒德国把敌对的矛头指向它。在这种情况下，苏联所面临的选择是： 或者是为了自卫，接受德国的签订一项互不侵犯公约的建议，从而保证苏联得以维持一定时期的和平，并利用这段时间来改进苏联军队在一旦遭受侵略时进行抵抗的准备工作。

    或者是拒绝德国的签订一项互不侵犯公约的建议，从而让西方国家阵营中的战争挑拨者(原文如此)立即把苏联拖进一场对德的武装冲突中，而这个时候的形势对苏联是极其不利的，它将完全被孤立起来。

    由于西方国家的抱有敌意的政策，苏联被迫作出了它的选择，同德国签订了一项互不侵犯公约。


511第十一章 苏联批准公约

    8月28日，最高苏维埃在莫斯科召开了一次特别会议。31日，伏罗希洛夫提议制定一项新的征兵法：入伍年龄降低了，服役年限则延长了。同一天，莫洛托夫有一个长篇发言，要求批准俄德公约。

    为了“更全面地论证(俄德公约的)重要性”，莫洛托夫首先回顾了4月至8月间英法俄三国谈判的情况。他说，英国提出的第一个方案是“完全不能接受的”，因为“它忽视了互惠和对等义务的原则”。此后的谈判继续进行了四个月。谈判帮助澄清了一些问题。同时它也向英法代表们表明了，在国际事务中对苏联必须认真加以考虑。但是这些谈判遇到了难以克服的障碍。……军事谈判遇到了波兰拒绝接受苏联军事援助的障碍。……此外，谈判还表明英国并没有试图排除波兰的这些反对，相反地，还支持了它们。……事情对我们已变得很清楚，英法苏三国谈判是注定要失败的。

    莫洛托夫接着又说，英法两国的态度“从头至尾充满了惊人的自相矛盾”。为了证明他的话，他不仅提到了两国在波兰问题上的态度，而且还提到了“它们以关于间接侵略的种种保留来阻碍它们(对苏联)的援助”的做法，而这些保留“是可以把这种援助化为乌有的”；也提到了它们的“极端拖拉作风”；还提到了它们“对待谈判很不严肃的态度”，因为它们竟把谈判委托给“不带有完备的授权证书的第二流人物”。他问道：

    什么是英法两国态度中这些自相矛盾的根源呢？简单点说，事情是这样的：一方面，英法政府害怕侵略，考虑到这一点，它们也就愿意同苏联有一项互助公约了，因为这样能加强它们的力量。……但是，另一方面，英法政府害怕同苏联签订了一项认真的互助公约会使苏联强大起来，而这却又是不符合它们的利益的。人们不得不承认，这种恐惧在它们的思想中占了其他考虑的上风。

    莫洛托夫接着又讲到俄德公约。

    决定在苏联和德国之间缔结一项互不侵犯公约，这是在同英法的军事会谈陷入僵局之后才作出的。……因为这一谈判已证明，要缔结互助公约是没有基础的，我们不能不去考虑用其他的办法来保障和平和排除德苏战争的威胁。……为了使苏德互不侵犯公约成为事实，有必要创造另外一种局面。德国有必要改变一下它同苏联的睦邻关系方面的外交政策。只有当这后一个条件成立之后，……才算有了签订这项公约的基础。

    莫洛托夫然后谈到了斯大林3月10日的那篇讲话。讲话揭露了“西欧政客们企图挑拨德苏冲突的种种阴谋诡计”，并“提出了德苏之间除了敌对外，睦邻关系的可能性的问题”。“必要而又切实可行的结论”现在已经从这些话中得出来了。在简略地叙述了同德国的商务谈判之后，莫洛托夫又讲到了“一些谣言”，说这些不实之辞表明，对导致苏德政治关系得到改善的那些非常简单的原则完全缺乏理解。例如，人们在幼稚地问：苏联怎么能够使自己同一个法西斯政府改善政治关系？这真的可能吗？可是，他们忘记了，这并不是一个我们同另一个国家的内部事务的关系问题，而是一个两国政府之间的外部关系的问题。他们了我们的态度是不干涉别国的内政；同样，我们也不允许我们自己的内政受到干涉。……苏联希望同所有的非苏维埃国家保持睦邻关系，只要这些国家也以同样的态度对待苏联。

    莫洛托夫说，俄德公约的国际重要性是怎么估计也不会过高的。

    1939年8月23日……必须被看作是一个极其重要的日子。苏德之间的互不侵犯公约是欧洲历史的转折点，而且还不单单是欧洲历史的转折点。……公约的主要意义在于这样一个事实，即欧洲的两个最大国家已经同意结束它们之间的敌对，消除战争的威胁，并相互和平共处。也是由于这项公约，在欧洲的战场缩小了，而且即使它还不能证明欧洲有可能完全避免战争，这种敌对行动的范围现在也将受到限制。唯一对这种事态感到不满的人，就是那些一心想在欧洲引起一场全面战争的家伙。

    在他的发言快结束时，莫洛托夫对在英、法、美三国报纸上写文章批评这项条约的人，对“那些把条约中没有的东西都看出来了而随意歪曲条约内容的业余作者”，尤其是对“某些不愿看到德苏之间有和平或睦邻关系的英法社会主义政党领导人”，着实嘲笑了一番。他的这一段讲话也许比所有前面讲的都更接近于表达出苏联政府的真实意图。

    难道这些先生是真的难以理解苏德互不侵犯公约的意义吗？依靠这项公约，苏联就不必再被迫让自己卷入战争，不管是站在英国一边反对德国，还是站在德国一边反对英国。难道真的难以理解，苏联现在正在奉行，并将继续奉行它自己的独立政策，其目的就是要促进苏联各族人民的利益，而且也仅仅是这些利益？(长时间的鼓掌)如果这些先生竟会有这样的一种不负责任的打仗爱好，那就让他们自己去彼此对打，而不要拉苏联参加吧。(笑声和鼓掌声)我们要在旁观战，看看他们到底是些什么样的打手。(笑声和鼓掌声)

    莫洛托夫阐明俄国政策的讲话结束后，苏联最高议会举手表决，一致通过，从而正式批准了这项条约。第二天，9月1日，德国入侵波兰。9月3日，英法两国对德宣战——这事苏联报纸都没有加以报道。苏联一位官方发言人在被问到他的政府对这场战争持什么态度时，要提问者自己再去读读莫洛托夫8月31日的讲话。


600第六编 欧洲和平的最后十天
创建时间：2005-07-08
Power by Softscape HTML Builder 3


601第一章 伦敦:柏林

    1939年8月21日晚上，英国政府和世界各国同时从柏林德国通讯社的宣布中获悉，签订一项德苏互不侵犯公约的谈判已经结束，里宾特洛甫将于23日飞往莫斯科在条约上签字。与此消息同时来自柏林和巴黎的报告说，大批德国军队在柏林郊外集结，并于21日和22日向波兰边界方向——波美拉尼亚、西里西亚和斯洛伐克移动。22日，伦敦立即召开了一次内阁会议。随后在当晚发表了一项公报，声称已作出三项重要决定：第一，内阁在注意到所报道的德苏互不侵犯公约之后，“毫不犹豫地决定，这样一件事绝不会影响它对波兰承担的义务，这种义务它已经一再公开表明并决心要予以履行”。其次，它决定在24日召开议会(议会这时正值夏季休会)。第三，它颁布了各种有关部分动员和国内防御的措施。然而，公报也着重指出，尽管采取了这些预防措施，政府相信在波德争执中并没有非使用武力不可的理由，也不是不可能用和平的办法来解决它的。

    必须设法使欧洲中立国家的舆论消除疑虑。外交部向驻巴尔干半岛、波罗的海和斯堪的纳维亚各国的外交使团发了一份通报，着重指出这在那些国家中很可能会被认为是对法国和英国领导的和平阵线的一个“沉重打击”，而事实上它并未影响英国政府的政策，尤其是有关波兰的政策。(英国驻柏林大使的看法是，德国已“把一切赌注都押在目前这一公约宣布后所产生的直接的和心理的效果上了”。四天后法国政府的看法是，“罗马和德国很失望”；事实上，德苏协定并没有能破坏和平阵线。)

    英国重申要援助波兰，事实上得到了各自治领的一致表示赞成。澳大利亚总理保证他的国家将与英国政府一起，“在它防止战争疯狂的崇高努力中”充分合作。新西兰的政府和反对党意见完全一致。加拿大也是同样如此；这里的舆论坚决支持英国。值得注意的是，其中也包括说法语的加拿大人地区。他们的看法是，苏联和德国的进一步联合，其结果必将威胁到“基督教世界中天主教徒最集中的国家之一”的波兰，这是他们最不喜欢的事情。

    英国的谈判人员仍然逗留在莫斯科，但英国不得不接受现实。这是“苏维埃政府方面的背信行为”，俄国被认为“正在从欧洲撤退”——波兰报纸也是这样看法。(亨德森25日写信给哈利法克斯说，“我真想知道，德国同斯大林做成的真正交易是什么。我不能相信，后者真会只接受一项互不侵犯条约，而不附有一些交换条件。”)俄国作为一个可能的同盟国的资格立即被勾销了。非常自然，英国共产党是一个例外。它的中央委员会在8月22日发表了一项声明，欢迎德苏协定的签订，认为这是“和平与社会主义的胜利”，并极力主张签订一项英苏公约，以作为和平阵线的基础。

    英国政府除了澄清其对波兰的立场外，还决定由首相给德国总理写一封私人信。写这样一封信的建议，最初是亨德森大约在六个星期之前向哈利法克斯提出的，8月18日，这位大使又重新提出了这一建议。他强调这应该是一封“秘密的和私人的信”，由一名使者(他自己或别人)直接交给希特勒——因为亨德森相信，公开地接近希特勒的日子已成过去；恐吓是可以打的最后一张牌了。哈利法克斯在8月19日给张伯伦的一封信中提出了这个建议。最后在22日同意派亨德森立刻亲自将信送交给希特勒。

    22日夜间9时，大使接到指示和信件原文，立即设法安排与希特勒会晤。但是这位总理是在贝希特斯加登。在这同一天，即22日，他已经同他的参谋长们举行了一次会议，向他们解释了他决定在8月底以前(在这次会议上暂定于26日)进攻波兰的政治上和战略上的理由。亨德森不能马上见到希特勒，就试图同魏茨泽克接触，但他正在坦贝尔霍夫机场为里宾特洛甫去莫斯科送行。亨德森就对海威尔(统帅部的负责外交部和总理之间联系的联络官)讲了，海威尔是“同情的和乐意帮助的”。后来在当天夜里终于见到了魏茨泽克。后者要大使等里宾特洛甫回柏林后再说。但亨德森明确地告诉他，他得到的指示是毫不迟延地立即亲自把信交给总理。最后终于安排好，亨德森在第二天，即23日上午9时半乘飞机去贝希特斯加登。

    于是，大使由魏茨泽克和海威尔陪同飞往萨尔茨堡，再从那里乘汽车去贝希特斯加登。下午1时过后不久，他在那里拜会了希特勒。那两位官员也都在场。会见后，亨德森在给驻柏林的英国大使馆打去的一次电话中说，希特勒仍“抱着一种毫不妥协、完全不能令人满意的态度”。随后，他在当天(回到柏林后)给哈利法克斯写的关于这次会见的报告中说，希特勒在谈到波兰人以及英国对他们的支持时，使用的语言是“粗暴而又夸张的”。希特勒说，去年英国怂恿捷克人敌视德国，现在又煽动波兰人采取毫无道理的行动，交给他们“空白支票”。亨德森“坚定地遵守”给他的指示，反复警告希特勒说，“德国采取直接行动就是意味着战争”。但是希特勒对此的回答是，“他并不想要战争，但如果战争是必要的话，那就决不在它面前退缩。”大使把张伯伦的信留给了他，然后返回萨尔茨堡。希特勒答应在两小时内给他回音。

    首相8月22日的信强调英国决心全力支持波兰，如果必要的话，将不惜为它而战。但还是强烈敦促德波两国直接谈判，谈判达成的任何解决办法应由中立国家予以保证。

    英国8月22日的动员令(首相写道)，德国总理无疑是已经听说过了。之所以必须下动员命令，是因为伦敦接到报告说德国正在调动军队，同时也是因为柏林某些方面人士在宣布德苏协定以后产生了一种印象，似乎无需再顾虑英国会站在波兰一边进行干涉了。“不可能犯比这更大的错误了。不管德苏协定可能证明是属于什么性质的，它都不能改变英国对波兰承担的义务。”英国政府曾受到谴责，说它在1914年时没有使自己的立场鲜明，因此要为那场战争负部分责任。这次，它决心要充分地阐明自己的立场；它已下定决心并准备好，如果需要的话就打仗。现在，战争一经开始也就不会是一场短期的了。但英国并不想打仗，英国政府相信，只要一种“信任的境界”能够得到恢复，使相互商讨可以进行，那么德波之间的一切争论问题就都能够而且也应该不使用武力来得到解决。英国政府准备帮助创造这种条件，并准备参加涉及德英双方利益的、范围更为广泛的对话。

    如果各方面都停止“报纸宣传战和一切煽动性的活动”，使当前的紧张局势能够缓和下来，那么这样的条件就可能建立。这时对于少数民族的抱怨和控诉可以先进行调查；然后，德波两国的直接谈判就可以开始了。这项谈判的成功有赖于一项事先的非正式协议，即达成的任何解决方案必须由中立国家予以保证，英国政府准备对这种保证的有效实施作出自己的贡献。

    亨德森然后被请回到贝希特斯加登去接受德国总理的回话。希特勒的情绪平静了一些，但仍然坚持他先前的说法，即英国是所有一切麻烦的背后策划者，假如发生战争，它要为此负责。至于他自己，他说，过去一直希望得到英国的友谊，但现在明白了，尽管英国提出过种种建议，它已经不再真心愿意建立良好的关系了。他非常露骨地表明了他的意图：这一次，德国将战斗到最后一个人。亨德森给这次会见下的结论是：很明显，他出使德国的总的使命以及他这次的拜会希特勒，都已经失败了，他为此感到沉痛惋惜。

    在这第二次会见时交给亨德森的一份德国总理的答复(日期为8月23日)，提出了下列一些论点：

    德国从不希望与英国发生冲突，也从未损害过它的利益。不管怎样，但泽和“走廊”纯粹属于德国利益范围以内的事。希特勒说，“德国准备在一项确实是无比宽宏大量的建议的基础上，通过谈判的方式来解决但泽和走廊的问题。”然而，英国的反德政策助长了波兰人的敌对情绪，使得他们不愿意进行谈判。再者，由于英国的鼓动，波兰人已开始发动一场恐怖运动。德国政府最近已经通知他们，德国政府不会容忍这种行为继续下去。“走廊问题和但泽问题必须而且一定能解决。”英国答应如果波兰受到攻击就给予援助，这丝毫也不会影响德国解决这些问题的决心。希特勒还说，第三帝国准备打一场战争，不管它要继续多长时间，而决不能牺牲民族的利益或荣誉。德国政府已得到消息，英法两国都打算进行动员来反对德国。“因为德国……从未打算过，将来也决不打算攻击英国或法国”，西方国家的这种行动就构成了一种“恐吓行动”，假如继续这样做的话，那就会导致“德国武装力量的立即动员”。

    这就是亨德森在8月23日当天傍晚飞返柏林时带回来的答复，他在当天夜里把答复全文用电报告诉了伦敦。看来没有什么希望再作进一步的谈判了。但是亨德森只能希望他已经使希特勒确信，如果这位元首真的有确信的能力的话，英国决心要站在波兰一边。他在24日给哈利法克斯的报告中说道：“这就是我自始至终向他反复说明的话”。

    这时，8月22日上萨尔茨堡会议所显示出来的危险形势使戈林感到吃惊，他急切想要绕过里宾特洛甫和德国外交部，独自试探一下某种方式的调解，于是从斯德哥尔摩召来比尔伊尔·达勒鲁斯，充当他的私人调停人，以便同英国政府进行联系。24日午后，戈林和达勒鲁斯讨论了维护和平的计划，但是没有透露进攻波兰的日期已定在26日。然后，就在午夜之前(当时他正在总理府同希特勒和里宾特洛甫开会)他打电话给达勒鲁斯，要他飞往伦敦去说服英国外交大臣，使他相信德国准备和英国达成一项协议。达勒鲁斯是在第二天，即25日星期五动身去伦敦的。当天晚上7点15分他见到了哈利法克斯，并交给他一份也许可能会导致谈判的建议书草案。这建议书实际上只是提了这样一些问题：英国政府以劝告人和调解人的身分准备介入这场纠纷到什么程度，它准备承担多大的责任。英国政府向达勒鲁斯解释说，当谈判还是在同希特勒进行的时候，不可能直接答复戈林。但是当达勒鲁斯傍晚和戈林通过电话，并从他那里得知，由于那天下午签署了英波协定，局势已变得极其严重，就把这个消息通知了英国外交部，并在午夜时分传到了哈利法克斯那里。达勒鲁斯第二天早晨再次去见哈利法克斯，并建议外交大臣写一封信由达勒鲁斯带交给戈林。达勒鲁斯拿到信后，在当天中午飞返柏林。这封信并未作出任何承诺；信中说为了进一步考虑和澄清问题，需要有几天的时间是必不可少的。英国人和希特勒一样，渴望能找到一个满意的解决办法；在此期间，避免发生边境事件是极关重要的。这样，达勒鲁斯的第一次伦敦之行，就没有得到十分具体的结果。然而哈利法克斯的信件(达勒鲁斯认为是“一封十分出色的信”)被戈林认为极其重要，应立刻送希特勒一阅。这就导致了希特勒和达勒鲁斯在26日午夜的一次会晤。会晤后，达勒鲁斯被再一次派往伦敦(27日星期日凌晨离开柏林)，以便他能够，如果可能的话，在英国大臣们决定采取什么行动之前向他们报告希特勒对于危急局势的最新看法。

    8月24日在伦敦重新召开了正在休会的议会。会上听取了首相关于7月31日最后一次辩论外交事务以来国际形势严重发展的回顾。他谈到了上星期在德国报纸上开始的激烈反对波兰的宣传运动，以及波兰政府面对这种攻击所表现的令人赞美的自我克制。对于德苏两国的谈判和协定这颗“炸弹”——这件“具有一种令人极不愉快的性质的意想不到的事”——首相不愿在这个阶段作最后的判断。不过他又说，柏林把这项公约当作是消除一切战争危险的、外交上的一次伟大胜利来庆祝，这种“离奇的玩世态度”说明内阁急切需要，而且也已感到这种需要，发表一个声明来重申它支持波兰的决心，并由他个人写一封信给希特勒，让德国总理绝不可能有任何误解地知道，英国政府的态度究竟如何。他刚收到希特勒的一封答复信，信中无非是重申德国的这样一个论点：东欧是“一个德国在其中应能自由行动的领域”。至于德国硬说英国应对波兰的不妥协态度负责的诡辩，首相说他已经“反复多次地驳斥”了这种错误说法，即正是由于英国对波兰的保证，才使得波兰政府拒绝德国3月26日的建议。英国的保证是直到3月31日才给予的，这已是在德国的建议被拒之后的事。

    继首相之后，工党和自由党的领袖们也重申了他们的党，同政府一样，反抗侵略的决心。这是下院的普遍意见，虽然有一名共产党议员和一名工党议员也表示了这样的不同意见：迫切需要同俄国合作，尽管它最近与德国站在一起了。

    紧急权力(防务)法案然后按照程序在两院都获得通过，并在当晚得到国王的批准。用内政大臣在提出这一法案时的话说，法案授予的权力是“极广泛、极严厉、极全面的”。不过普遍认为这项法案是必要的，对它的批评也是极其温和而有限度的。

    然后，议会休会到8月31日再行复会，不过作了保留，即如果国际形势需要，得提前召集议员开会。

    哈利法克斯24日在上院发表了一个声明，内容和首相在下院发表的相同；当天晚上他又广播了一篇演说，重申“英国政策的双重基本目标”，即抵制暴力，维护和平。他把政府对波兰的态度讲得很清楚：“背约不履行义务绝不是英国人的做法。”这仍是政府的坚定政策，虽然他本人热切希望“理智能占上风”。

    希特勒于8月24日下午6点从贝希特斯加登回到柏林，戈林正在总理府等他。三刻钟后，里宾特洛甫带着已签字的德苏协定文本从莫斯科飞回坦贝尔霍夫机场，并直接来到了总理府。据英美报纸记者报道，一批德国部长和军队首脑(包括陆军和海军总司令勃劳希契和雷德尔)已在7点钟被召往总理府，在那里一直停留到次日凌晨。他们是在和希特勒、戈林、里宾特洛甫一起通宵开会呢，还是留在休息室里等待希特勒作出关于进攻波兰的决定，这一点还不清楚，因为直到写本书时，还没有看到有关这次会议的可靠记录。只不过两天以前，在上萨尔茨堡会议上，进攻波兰的日期和时间就已经暂时决定在26日拂晓，希特勒并就政治背景情况作了相当详细的说明。入侵的军事部署则在很早以前就已作好了。(在4、5、6月间发出的、由希特勒或凯特尔或他们两人共同签署的关于“白色方案”的命令至少有六个。)那天晚间的会议是匆促召开的，会议开得那么长，说明引起争论的问题一定是自从上萨尔茨堡会议以后在外交形势中出现的那个极重要的新因素。这就是英国政府方面表现出意想不到的坚决态度，这是一个必须认真对待的重要发展。军事首脑们心中考虑的最主要问题一定是：希特勒是否将坚持他22日的决定？如果是的话，进攻的命令必须至迟在25日中午下达。否则是不是打算搞第二个慕尼黑？

    刚从莫斯科凯旋归来、正在得意之中的里宾特洛甫，一定会感到幻想破灭。他向希特勒作了汇报之后，不得不再听一听希特勒所作的关于最近几天的形势以及与英国的关系已进入了死胡同的报告。德苏公约这一突然行动，显然并没有能削弱西欧国家支持波兰的决心。21日宣布公约即将签字后，英法两国所显示的与波兰人的团结一致，已经使纳粹领导人们感到很吃惊，现在还要再加上张伯伦口气强硬的信件和亨德森在贝希特斯加登的坚决态度。这些表示已经足以使得希特勒踌躇不决了。希特勒本指望用“巧妙的策略”来孤立波兰，但却遇到了不易逾越的障碍。不过他还是向他的同僚们明白表示，他深信必须再试一试，即使是在这最后的时刻，离间西方国家与波兰，办法是给前者以友谊和合作来换取它们的抛弃盟友波兰。

    但是第二天，8月25日，希特勒的外交计划就开始显得不妙了。早晨并没有给他带来他所期望的消息，那就是莫斯科的妙计成功后在伦敦和巴黎出现了内阁危机。相反，却是看到了张伯伦和哈利法克斯前一天在议会里发表的演说，给了他当头一捧。因此，他决定必须再对亨德森和库隆德勒做最后一分钟的工作，以便与西方国家做成一笔交易，使它们在他与波兰作战时保持中立。

    于是在午后12时45分左右，希特勒传话给英国大使说，他希望在1时半于总理府接见他。(库隆德勒稍晚一些才得到接见；很明显，并不那样担心巴黎方面会出现危险。)亨德森到了以后，希特勒(里宾特格甫和施密特也在座)交给他一份建议。他说这是为了与英国保持良好关系而作的最后一次努力，他建议亨德森亲自带了这份建议飞回伦敦。

    建议大致如下：希特勒把亨德森在上次会见时(在贝希特斯加登)最后说的一段话看作是德英两国仍有可能取得谅解的一个希望，所以他准备再作一次努力来促其实现。但目前波兰的情况是难以容忍的，德国决心要“消除在它东部边界上的这种马其顿式的状态”。但泽和走廊的问题必须得到解决(在这里没有对这个重要的问题更加具体地说什么)，英国以战争相威胁，也决不能改变德国政府的态度。一场战争，由于那项新的德苏协定，将只会对德国有利。

    总理继续说道，德国坚决要求解决波兰问题，不过希特勒推备，一旦这问题得到了解决，就向英国提供一项“巨大的、广泛的建议”。他将“承认大英帝国”，并保证以德国的实力来支持它，但有三个条件：1．他自己的殖民地要求应得到满足；2．不能损及他对意大利承担的义务；3．他和苏联达成的协议必须是“不可改变的”。在承认这些条件的基础上，他愿意与英国缔结一项友好互助协定，接受一种合理的军备限制，不再谋求修改德国的西部边界。

    如果英国拒绝这些建议，那就将发生战争。这，希特勒说，是他最后一次的建议。

    亨德森和这位总理在一起呆了一个小时。据他看(就如他在午后晚些时候发往伦敦的一件电报中所说的)，希特勒在作此建议时语气“显然是真诚的”。而且，会见过后，在午后不久施密特给英国大使馆送来口头声明的正式文本时，他还带来了希特勒的一封信，在信中他请大使要求英国政府“非常认真地”看待这份提议。这最后一个姿态，因此(虽然不象是会成功的)，这位大使是不能不加以理睬的了；虽然他已经警告过希特勒，英国不会背弃它对波兰说过的话，而且这份提议也不象是会被考虑的，“除非它意味着通过谈判来解决波兰问题”。于是他征得哈利法克斯的同意后在26日早晨带了那份照会飞往伦敦。在这之前，他向伦敦发了一份初步的报告，让张伯伦和哈利法克斯在25日夜间和26日上午去考虑研究。

    希特勒现在已跨出了他的吓退那两个西方大国的外交行动计划的第一步，但他进攻波兰的决定还没有最后定下来。问题的关键现在似乎是要看他的轴心伙伴会采取什么态度了。墨索里尼会跟着他走吗？还是他对希特勒事先不同他商量就秘密缔结莫斯科公约的做法会感到太愤怒了？一封解释他的动机的信正在送往罗马的途中，但是鉴于波兰局势的十分紧急，在前一天晚上的总理府会谈中他就决定要里宾特洛甫立即打电话给齐亚诺。于是在凌晨1时，里宾特洛甫把在莫斯科的情况告诉了齐亚诺，并让他对波兰局势的十分危急有一个深刻印象。纳粹党人一定是整个上午都在等待着对这个信息的反应；而他们没有听到任何反应，也就说明了墨索里尼当天是犹豫不决的(下面还将叙述)。尽管在上午没有回音发来，但齐亚诺肯定已经“预先提醒过”在柏林的阿托利科，因为在下午1时25分，这位意大利大使要求里宾特洛甫于3时至5时之间接见他，他希望到那时能交一封信给他。里宾特洛甫却迫不及待地要阿托利科在下午2时30分到总理府去见他(紧接在会见亨德森之后)，但是这位大使只能一再解释，他还没有接到任何指示。

    时间正在流逝，进攻波兰的命令仍未下达，过了3时以后就会太晚了。遵照希特勒的命令，里宾特洛甫试图再次和齐亚诺通电话，但是未能找到他。希特勒决定，他不能——或者不用——再等待他的伙伴了。正如魏茨泽克所看到的，他没有召见阿托利科，却把凯特尔召了来。3时过几分钟，就下达了开始执行“白色方案”的命令。

    那天下午另一件大家已知道的事就是下午5时30分库隆德勒被召了去。希特勒交给他一封信要他转送达拉第，关于这封信下面还要比较详细地讲到，在这里只需指出一点，即希特勒讲的话几乎同他对亨德森讲的完全相同：德国真诚地希望和法国保持良好的关系，同时又警告法国人如果坚持与顽固不化的波兰人站在一起将会发生什么后果。库隆德勒，象亨德森一样，只能回答说法国必须支持它的同盟国。

    最后终于从罗马传来了消息。下午5时30分，阿托利科收到了一份墨索里尼给希特勒的信件，是由齐亚诺用电报打来的。此时，墨索里尼已经收到了希特勒的信件，希特勒在信中不仅对德苏协定作了解释，并且还第一次透露了关于他对波兰的进攻已迫在眉睫的消息(用了这么多的词句)，并请求(多少有点转弯抹角地)意大利“谅解”。这对意大利人来说只可能有一个意思，而齐亚诺劝说墨索里尼写的回信也清楚地表明了这一点：如果对波兰的进攻发展成为一场与西方同盟国的战争，意大利人不可能“在军事上介入”，除非希特勒能向他们提供他们所需要的一切战争物资。这一答复由阿托利科于6时带给了在总理府的希特勒，据说，希特勒读罢来信后，就非常冷淡地把他打发走了。

    柏林把一个同盟者的这种背信行为到底看得多么严重，对于这一点虽然意见不一，甚至德国的各种记录也是说法各异，然而它必定已经使得希特勒犹豫不决了。可是接着又传来了别的不愉快的消息。那天下午的某一时刻(似乎就是在下午6时阿托利科来过之后)，里宾特洛甫得知英波协定已在下午5时40分于伦敦签字，他急忙赶往总理府报告希特勒，并且(正如他自己写的那样)极力劝说希特勒撤销进攻波兰的计划。他说，希特勒大为吃惊。他已经听到了意大利背信的消息。他确信(纳粹头子们后来也这样说)，英国人在那天签署英波协定之前就已经知道意大利决定不参战，这个决定也正是促使他们给予波兰这样一个明确的保证的原因之一。不管怎样，英国政府似乎不大可能因为受25日来自罗马的消息的影响而改变态度立即签署这项协定，不管这消息是在哪个钟点传到伦敦的。总之，这项协定的签订只不过是1939年春季英国第一次声明支持波兰、8月21日德苏和好的消息公布后又立即加以重申的合乎逻辑的发展结果。25日也许是可以在迄今只是临时性的协议上加盖正式印信的最早日期了。

    然而，伦敦传来的消息似乎已经对希特勒产生了特别大的影响；再加上墨索里尼的复信，这两件事可能在他心中已构成一个推迟进攻波兰的正当理由，虽然这时进攻波兰的机器已经开动了。也可能还有其他促使他作出这一决定的原因，例如据说总参谋部曾提出过军队还没有准备好的报告。但是毫无疑问，政治方面的原因占主要位置。

    因此，在进军命令发出三、四个小时后又下令推迟行动。凯特尔被召往总理府，希将勒告诉他说，“立即停止一切行动，立刻把勃劳希契叫来。我需要时间进行谈判。”总司令立刻去见希特勒，一切命令也立即暂停执行，没有期限的规定。据凯特尔说，在第二天，即26日，又作了明确规定，把进攻推迟到31日进行。

    但是希特勒进行疯狂活动的日子并没有完全结束。他还必须同他的失信的伙伴打交道。墨索里尼在来信中要求提供战争物资，以此作为他参战的唯一条件，他的信必须尽快地予以答复。他一定要叫意大利人摊牌。傍晚7时40分，他的答复用电话打给了在罗马的马肯森；9时30分，墨索里尼从德国大使那里收到了这份答复。答复是唐突无礼的，并直接提出这样一个问题：意大利人究竟需要什么？墨索里尼对此的反应将在后面的一节中叙述。

    虽然入侵波兰没有在预定的时间实现，但是德国并没有丝毫放松为此而做的准备工作。经济部长丰克在8月25日给希特勒写了一封信，详细叙述了他为战争筹措资金而采取的各项措施，以及他准备削减一切非必要的消费和对作战无关紧要的公共工程的打算。从此以后，各种战时措施一个接一个地迅速付诸实施了。25日深夜取消了预定27日在坦能堡举行的军事庆祝仪式(包括早就宣布过的一篇希特勒演说)；26日(据冯·哈塞尔说，这是混乱和犹豫不决的一天，通知召开德国国会，但通知在几分钟内撤回了三次)，德国所有的机场都关闭了；后备兵员被召回部队并集中在柏林；柏林的学校也都关闭了；预定在9月举行的纽伦堡群众大会也取消了。27日食品实行定量分配(这是给德国人民一次打击的措施，也是第一次使他们感到真的可能要开战了)。这一天在总理府的一次不公开的集会上，希特勒向许多德意志帝国议会的议员以及几乎所有的省长讲了话。他向他们说明政治形势，并就他们在各自的岗位上应采取的工作方法作了扼要的指示。到28日，德国潜艇已经在英国海岸周围进入“待命状态”。有些潜艇早在22日就已离开它们的基地了。在25日就已驶入但泽港作为期两天的访问并深入河口一段距离的、配备有十一英寸口径大炮的战列舰“施莱斯伊希-霍尔斯泰因”号(代替原来打算派去的主炮口径为六英寸的“克尼斯堡”号巡洋舰)，30日据报告仍停留在那里，并已移泊到靠近威斯特帕莱脱的一个地点。

    然而，其中最重要的战备工作要算是在8月30日组成了一个常设的内阁国防委员会。(这新机构立即开始工作，第二天，即31日，就开了一整天会。)由希特勒、戈林和拉默斯联名签署的一项法令，规定无限期地设置这个委员会，声称它是德国国防委员会的一个常设委员会，并任命了它的六名组成人员：戈林、凯特尔、赫斯、弗里克、丰克和拉默斯，戈林任主席。主席有权选派德国国防委员会的其他成员。这个内阁国防委员会有权制订任何法律，无须与德国内阁或德国国会协商，也不必经总理签署就可发布法令。因此，它拥有相当集中的权力，有利于迅速行动。这种军事和政治职权合为一体的制度在第一次世界大战时还没有过，它可以保证防止摩擦，为这两方面的紧密合作提供了条件。

    英国大使从柏林返抵伦敦后，大臣们在8月26日星期六中午就开始忙碌起来。立即对亨德森的报告进行了讨论。当晚内阁开了两个半小时会议，27日星期日又开了将近两小时的会，以讨论希特勒在其最近的照会中提出的建议，和决定如何回答这一照会以及23日发来的前一份照会。

    当他们正忙于商讨之际，达勒鲁斯又再次首途前来伦敦，这一次他是直接代表希特勒。在27日星期日下午与首相、哈利法克斯、霍勒斯·威尔逊爵士、亚历山大·卡多根爵士等人会晤时，达勒鲁斯向他们介绍了前一天晚间同戈林和希特勒谈话的内容。当张伯伦问他能不能告诉他们一些希特勒解决波兰问题的条件时，他说不能，但是他自己认为，希特勒会要求归还但泽和走廊，留给波兰一个自由港，也许还有一条新的通往格丁尼亚的交通走廊。(实际上，在前一天晚上与达勒鲁斯的谈话中，希特勒已经说过他对但泽和走廊的要求是不能再低的最小要求。)大臣们吃了一惊。他们不禁要问，达勒鲁斯真的了解希特勒吗？因为这两个要求正是德波争端中的两个关键性争论要点。亨德森带回的那份希特勒的照会，只是重申“但泽和走廊的问题必须解决”，并没有进一步提到解决的办法。而现在达勒鲁斯却建议，希特勒期望英国能“帮助德国取得但泽和走廊”。

    首相告诉达勒鲁斯说，假如他现在对他们讲的确实是代表了德国的条件，那么就没有希望解决问题了——但泽(可以有保留、国际保证等等)将是波兰人可能作出的最大限度的让步。为了走廊，他们宁愿战斗。看来最好还是把这一点向德国政府讲清楚，以便在英国作出正式答复之前先看看他们的反应如何。为此，亨德森暂时留在伦敦，并推迟作出答复；达勒鲁斯则在27日星期日晚飞回柏林听取德国方面的意见。

    当天晚间他就见到了戈林，两人讨论了很长时间。他原希望亲自见到希特勒，但后来只好同意这事让戈林一手去办。戈林给希特勒打了电话，把达勒鲁斯带来的信息告诉他；后来又将希特勒的回话转告给达勒鲁斯。为了便于同戈林商谈，达勒鲁斯随身带来了英国大臣们口头上向他讲的三点意见的摘记：第一，英国政府各成员一致希望德英两国之间保持良好的关系；第二，英国决心履行它对波兰承担的义务；第三，德波之间的分歧因此必须和平解决。关于这第三点，达勒鲁斯向戈林强调说明，达成的任何协议必须“由五大国予以保证”。这一点在他的摘记中并未提到，但是达勒鲁斯在28日写给英国驻柏林大使馆的报告中却说这是英国提出的条件的一部分。据他自己说，这一点是卡多根口头上对他讲的。达勒鲁斯还对戈林谈了殖民地的问题。这问题在希特勒给张伯伦的信中已列作德国向英国提出的“十分全面的建议”的一部分，但是很明显，无论哪一方都不可能通过一名非官方的调停人来处置这个问题。两人都承认，这问题只能推迟到德波争端得到满意的解决之后再来讨论。

    达勒鲁斯在28日凌晨2时把从戈林那里得到的消息转达给柏林英国大使馆。上午6时25分，临时代办乔治·奥吉尔维-福布斯爵士向伦敦报告说，希特勒还没有完全拒绝英国提出的条件——总是认为即将收到的英国政府正式信件大体上是同样的内容——纳粹领导人们(用达勒鲁斯的话说)现在也似乎正在显示他们的善意。当天，28日星期一，上午稍晚时候，达勒鲁斯在奥拉宁堡的戈林司令部里和戈林在一起呆了两个小时。他从那里给英国大使馆打了几次电话，就一些似乎他认为是很重要的要点极力进行催促。从这些接触中可以很清楚地看出的一件事就是，德国已准备好在30-31日夜间发动对波兰的正面进攻，再拖延安排谈判，后果将不堪设想。

    28日中午在伦敦召开了第三次简短的内阁会议，商定给希特勒的答复中应开列的条件。然后在下午2时，哈利法克斯打电话给驻华沙的肯纳德，扼要地告诉了他这些条件，并要他赶快去取得波兰政府对下面这一问题的答复：它是否愿意授权英国政府去通知希特勒，波兰准备立即与德国谈判？下午4时从肯纳德那里传来了答复，说贝克表示感谢并声明“波兰准备立即与德国直接谈判”。波兰政府的这一“明确的保证”被列入了英国给希特勒的答复中。答复经最后批淮，全文在下午4时40分用电话打给柏林的英国大使馆，这样，一份德文译本就可以立即搞出来。亨德森本人也于5时离开克洛伊顿动身回柏林。当晚10时30分希特勒接见了他一个多小时，里宾特格甫和施密特也都在场，亨德森把英国的照会交给了希特勒。

    在照会中英国政府说，德国总理的信谈到了两组问题，即德波争端和最终的英德关系。德国关于后一问题的建议，英王陛下政府准备以之作为谈判的基础，但必须首先解决前一问题(正如总理本人也是这样主张的)。但是希特勒并未提到用什么办法来解决德波争端，英国政府则认为这是全部问题的关键。无论德国“给予英国什么样的好处”，英国都不可能放弃对波兰承担的义务。在它看来，合理的解决办法必须是有一项协定来保障波兰的根本利益，并由国际给予保证。它认为，下一步应是“在上述原则的基础上”开始德波直接磋商。它已经得到明确的保证，表示波兰政府准备参加这种磋商。英国政府希望德国也有同样的愿望。

    在清楚地表明它的立场的同时，英国政府希望，总理不要因为它认真看待它对波兰的承诺，就认为它并不急于想帮助促成一项“可以被德波双方都接受”的解决办法。这一点它认为是很重要的，不仅仅为了当前的直接利益，从长远观点看，也是有利于促进总理所关怀的英德关系的。现在假如能避免诉诸武力，就可能对总理谈到过的今后的限制军备运动产生实际的和有益的结果——对此英国政府给予关切的注意。反之，战争将是一场“史无前例的大灾难”。

    亨德森已经把他同总理的会晤记载下来，他说，他运用了一切可能用上的理由来劝说希待勒选择合乎情理的、和平的道路，不断地强调指出，选择对波兰的战争还是与英国的友谊，现在完全取决于希特勒。在会谈最后结束时总理告诉亨德森说，他必须仔细地研究一下英国的照会，等第二天再给他一份书面答复。值得注意的是，在这次会谈中，德国对波兰提出的要求已经“逐步升级”了。希待勒“在提到今年3月里他曾提出过的宽大建议时说，那不能再重提了，并声称除非归还但泽和整个走廊地区，否则就不能使他满意，另外还必须调整西里西亚地区”，虽然在书面答复中并未出现这最后一段话。这种条件的加码是有意用来确保它们不会被波兰人所接受。

    29日星期二，当英国大使在柏林等待希特勒的答复时，议会在伦敦也再召集会议，在短短五十分钟的会议时间内听取了首相关于最近四天事态发展的报告。他说他不能详细介绍政府和德国总理之间交涉往来的细节，过早地公布有关政策的声明，可能会危害和平；但是他扼要地叙述了希特勒建议的要点和英国政府在复函中采取的态度。它现在正等待希特勒作进一步的声明。在反对党表示赞成政府的行动以后，议会再次休会，到9月6日再行复会，但是仍作了准备随时提前复会的保留。

    8月29日晚7时15分，英国驻柏林大使再度被召往总理府去接受希特勒对英国政府28日的照会的答复。亨德森现在发现希特勒正采取一种极其不妥协的态度，他的答复并没有表现出这位大使曾费尽心力劝总理接受的那种合乎情理的、和平的观点，而就在前一天，他们会晤时的气氛还是相当友好的(的确，戈林曾告诉达勒鲁斯说，英国的答复看来“非常令人满意”，他甚至还暗示“和平有保障了”)。

    希特勒的照会一开始就有倾向性地历数导致目前危机的一系列事件，他把挑起这些事件的责任完全归咎于波兰；照会特别指出波兰的虐待德意志少数民族和该国已达到的动员状态。接下去就是毫无掩饰地提出了德国政府对波兰的要求。这些要求，正如希特勒在前一天已经预先警告过亨德森的，就是修改凡尔赛条约中有关这些领土的那部分，“即但泽和走廊归还德国，保护波兰境内的德意志民族集团的安全生存”。

    虽然德英两国政府都同意波兰问题必须迅速得到解决，但是德国政府不同意英国政府的看法，即问题仍然有可能通过直接谈判来解决。德国政府已经试过这种和平的手段，但已被“断然拒绝”了。不过，既然英国政府十分重视这样两点，即尽快地进行直接谈判以及假如能够获得一个解决办法的话，由国际保证来为之担保，德国政府尽管怀疑其是否能成功，仍可以同意与波兰直接进行谈判(只是为了表明它对英国怀有友好的意愿)。至于第二点，即对波兰“领土的重新安排”提供保证的问题，它在“没有与苏联取得联系”之前不能有任何表示。

    最后，在明确声明德国政府“从未企图染指波兰的根本利益或怀疑一个独立的波兰国家的存在”之后(而这是在德国的陆军和空军全力出击前不到六十个小时时的声明)，照会用下列这一段话作了结束：

    德国政府……同意接受英国政府提出的愿进行斡旋以促使波兰派一名全权特使前来柏林的建议。它期待这位特使于1939年8月30日星期三之前抵达。德国政府将立即草拟一项可以为自己所接受的解决办法的建议，并将把这些建议，如果可能的话，在波兰谈判人员到达以前提交给英国政府。

    英国大使当着希特勒和里宾特洛甫的面平静地读着照会，没有加入任何评论；当他读到关于波兰特使抵达的时限这一句话时他才指出，这似乎带有最后通牒的味道。对此，两位德国部长都“使劲地、激烈地予以否认”。希特勒说事情十分紧迫，不仅是因为已经动员的两军对垒，随时有发生事变的危险，而且因为“德意志人正在波兰遭受屠杀”。他还加了一句：亨德森或英国政府是不会为此而有“丝毫介意”的。会谈在激烈的争辩声中结束。当戈林这天夜间从希特勒处得知这一情况后，认为局势十分不妙，于是立即再次把达勒鲁斯找来。(后者仍在充当戈林和英国大使馆的中间人，那天早晨月戈林谈过话以后就立即去见亨德森。戈林在谈话中乐观地强调，希特勒打算向波兰人提出合乎情理的条件，并且说要邀请他们来柏林讨论这些条件。)当戈林来请他去时，达勒鲁斯正在听奥吉尔维-福布斯向他介绍总理府的这次不幸的会晤。在向他叙述了德国的答复以后，戈林再次派达勒鲁斯去伦敦向英国的大臣们“解释这一不幸事件”(希特勒与亨德森的最近一次会谈)，并要求他们约束波兰人不要采取这样的“挑衅姿态”。达勒鲁斯随即在第二天早晨5时飞往英国。

    8月30日早晨和下午达勒鲁斯在伦敦同张伯伦和哈利法克斯会谈时，曾三次打电话给在柏林的戈林，要他澄清英国大臣们向他提出的各项问题。会谈的主要结果是，虽然通过达勒鲁斯的从中斡旋，试图劝说希特勒以更加和解的方式向波兰人提建议，而不要单方面提苛刻的条件(戈林说他已转达了这一要求)，可是纳粹党人仍坚持华沙必须派一名波兰使者来柏林。达勒鲁斯则发现，英国大臣们这时“非常怀疑与德国人的谈判会有什么结果”，而且也十分怀疑为什么德国人一定要求以柏林作为波德会谈的场所。

    在柏林的亨德森，通过他同希特勒的最近一次会谈，这时也深信，避免战争的唯一办法是使波兰政府同意德国人提出的方式，即使这意味着要使它处于一个极为不利的地位来进行谈判。因此他在29日夜间写给伦敦的报告中强调了这一点。同时他还请他的波兰同行立即来英国大使馆见他。在那里他向利普斯基念了希特勒的复信，并极力提醒他，波兰政府必须立即采取行动。利普斯基本人宣称“已经没有希望”，亨德森虽然也有着他的这种悲观看法，但是仍相信“最后一次努力还是值得一试的”。

    29日晚间库隆德勒从柏林打来电话，把德方复函的内容报告给法国当局。法国当局似乎也把这“最后通牒”看得很严重，赞成要波兰政府方面赶快接受德国的要求。博内在29日深夜与法国驻华沙大使通电话时说：“据我看要在那儿反对一项粗鲁的拒绝是困难的。”库隆德勒也在30日凌晨再次打电话给巴黎，表示赞同亨德森的意见，即波兰政府如能同意派去一名全权特使，那将是明智的行动。虽然他也承认，如果贝克亲自去的话，会晤的地点最好不要在柏林，否则这样的一次访问将会太令人想起许士尼格和哈恰的旅行了。假如非在柏林不可的话，那就可以授权驻在那里的波兰大使执行这一任务。

    但是，虽然亨德森，博内也一样，显然准备在这关键时刻建议波兰人在希特勒最后提出的要求(即将但泽和走廊归还德国)的基础上进行谈判，英国政府却另有想法。在物质上本来是可能照德国的要求办的——希特勒本人就曾向亨德森指出过，从华沙飞到柏林只要九十分钟的时间——但是内阁(不管它是怎样看待希特勒的断然否认他的话是最后通牒的)显然是极其不愿意看到一名波兰使者匆匆前往柏林去接受还没有人看到过的条件，但其中显然要包括割让但泽和走廊。不管怎样，它继续直接与柏林打交道，而没有把德国人提出的限波兰全权特使在30日前抵达柏林的要求立即转送波兰政府。德国29日致英国的照会的条款内容，和30日晚间发往柏林的英国复文的内容，在30日下午7时已经通知驻在华沙的肯纳德，但是叫他在接到进一步的指示前不要转告波兰政府。的确，直到31日上午12时25分才打电报给他，又作了指示。差不多就在这同一时刻，里宾特洛甫向亨德森宣布，给波兰人的时限已到了。肯纳德立即拜访了贝克，并在上午5时35分向伦敦报告，他已执行了给他的指示，贝克还必须同他的政府商量，但是“他可以立即告诉我说，他将尽一切可能来促进英王陛下政府所作的努力，对这种努力他是非常感激的”。

    从波兰人的角度来看，英国政府对问题的判断是很正确的。肯纳德在30日早晨发出的一件电报中说，“我确实感到，要说服波兰政府派贝克上校或任何其他代表立即去柏林在希特勒先生所提建议的基础上商议一项解决办法，那是不可能的。它肯定是宁愿战斗和死亡，也不愿忍受这样的羞辱。”贝克本人随后也向肯纳德表示，他非常感谢英国政府为此事所作的努力，并在31日直率地告诉他说，“假如邀请他去柏林，他当然不会去，因为他不想被人家当作哈恰总统那样来对待。”

    哈利法克斯在30日曾两次打电报给亨德森谈波兰特使的问题。第一次在凌晨2时，在收到德国照会后就立即打去，他说，“希望我们今天就能在柏林拿出一名波兰代表来，那是不讲道理的”，他要求把这一信息送交“有关方面”。(这一指示，英国大使随后在早晨发回电报说，已在上午4时照办。但是他本人仍建议，波兰政府应当“尽这最后一刻钟的努力，去同希特勒先生建立直接的接触”——即使现在它只能是为了使全世界相信波兰希望和平的意愿也罢。)哈利法克斯给亨德森的第二个电报(30日下午6时50分发出)显示英国内阁方面的意见已变得强硬起来。这可能是由于上面引述的肯纳德那个直率的电报引起的；但肯定也是由于纳粹头子们坚持要一名波兰全权代表去柏林接受德国的建议这种顽固态度(这是达勒鲁斯在当天转达给它的)而更加使得内阁产生了反感。这第二个电报说，德国的要求是“完全没有道理的”，是英国不能建议波兰政府去照办的。

    根据可能得到的证据，这个要求——某些方面似乎急切想要接受它——大概是被英国政府故意地代波兰政府搁了下来(理由见前述)。没有立即采取步骤劝波兰人接受希特勒的要求，这一事实最后也并不可能造成什么不同的结果，这也是确实的。德国人早就决定了他们的行动计划，在这样一个最后时刻，即使波兰的全权使者果真到来，也很难改变事情的进程。因此，德国政府31日晚间在对德国人民广播的公告中大事宣传其“空等一场”，也就无须给予很认真的看待了。

    亨德森在8月29日深夜把德国29日的照会转往伦敦(如上所述)，内阁对它进行了研究并草拟复文，一直忙到第二天很晚的时候。除了波兰使者和他到达的时限问题外，当时英国外交大臣最关切的是力图防止波兰和德国双方挑起边境冲突事件。为此，在29日夜里和30日下午他曾多次给华沙和柏林拍发电报。在30日夜晚11时30分前不久，英国对德国最近一份照会的答复发到了柏林。由于电报密码必须先在英国大使馆译出，所以当英国大使得到里宾特洛甫的接见时已是午夜时刻，当时施密特也在场。

    复文说，英国政府注意到德国政府接受了英国的关于直接谈判的建议，并准备与波兰政府讨论问题。不过，英国政府对于德国政府在其照会中宣布的解决争端的条件有明确的保留；并且相信德国政府正在拟订的、而且无疑将在讨论中得到充分审议的建议，同英国政府已声明过的“基本条件”(即保护波兰的根本利益和由国际保证解决办法的执行)将会是一致的。英国政府正在将德国复文中提出的条件通知波兰政府。当然，所建议的谈判必须由德国和波兰双方政府自行安排——并且尽快地进行——但是“英王陛下政府认为，要在今天这样早的时候就建立接触是不现实的”。它极力要求在谈判期间实行军事休战和在但泽采取一种临时的解决办法。

    在向里宾特洛甫递交英国的照会时，亨德森告诉他说，英国政府没有能劝说波兰政府接受德国提出的派一名使者去柏林的要求，并且(按照哈利法克斯指示的那样)建议，当德国的建议准备就绪时，外交部长应采取通常的外交程序把建议交波兰大使转送华沙。作为答复，里宾特洛甫拿出一份长长的文件，开始“以极快的速度”用德语高声读了起来。他读的就是德国政府草拟的给波兰的十六点建议原文。

    这些建议仍然要求将但泽归还给第三帝国；但是在处理走廊问题上，它们与8月29日德国致英国的照会中所提的条件却显然有差异。在29日的照会中，希特勒要求“但泽和走廊归还德国”；而十六点建议的第二点则说，“所谓的走廊的领土……将由它自己决定究竟归属德国还是归属波兰。”接着建议在十二个月后举行公民投票(然而，由于附加的那些条件，使得投票很难实行)，在此之前由一个国际委员会来管理走廊地区，并保证在公民投票后双方都享有穿越走廊的交通权利。在任何情况下，格丁尼亚仍归波兰所有。

    亨德森希望在会晤结束时能得到一份文件的抄本，所以当里宾特洛甫读的时候他并不打算把全部条文都记在心里。然而当他要求得到一份文本时，他却遭到了拒绝。里宾特洛甫告诉他说，现在已经“太迟了”，因为波兰使者并没有在30日午夜之前抵达——因为实际上就是“最后通碟”(希特勒和里宾特洛甫以前都曾强烈否认这一措词)的期限现在已超过了。亨德森一再要求把建议交给波兰大使转送他的政府。对此，里宾特洛甫激烈地宣称，他决不会请大使来见他。不过，如果(他暗示说)利普斯基要求会晤的话，那也许又当别论。

    英国大使立即在8月31日凌晨2时把所发生的事告诉了他的波兰同行，并极力劝他迅速与里宾特洛甫取得联系，以便了解建议的内容，然后转报华沙。他还建议，如果可能的话，安排斯密格莱-利兹与戈林会晤一次。这比同里宾特洛甫会晤要好；里宾特洛甫，他敢断言，是任何谈判尝试的一个致命的障碍。利普斯基认为，如没有他的政府的同意，他是不可能在这些建议的任何一项行动中采取主动的。但是他同意立即通电话同他的政府商量。

    这十六点建议在亨德森看来，正如他后来在他的回忆录中写的那样，“就其表面价值而言并不是毫无道理的”；这一事实说明了，希特勒和里宾特洛甫也许是害怕波兰政府如果得到了研究这些条件的机会，就可能会同意以之作为谈判的基础。关于走廊的建议，如前所述，与两天前希特勒向亨德森提出的关于走廊的直截了当的要求是这样的显著不同，以致在德国人看来，存在着波兰可能会重新考虑它的立场的危险。德国的领导人们因此决定，不能把这种机会给予华沙。还值得注意的是，如果德国方面还有一点意思想把它的建议送交波兰政府，那么，通常的外交渠道毕竟还是敞开着：即使里宾特洛甫不愿意通过驻柏林的波兰大使进行工作，那么在华沙还有着一名德国的临时代办。

    第二天，即31日，英国大使再次努力设法想从德国总理府弄到建议的官方文本，但没有成功。不过他的确得到了一份非正式的文本——一份关于条文的电话摘要。这是通过达勒鲁斯搞到的。他在30日午夜时候从戈林那里看到了这个文件，在得到戈林的同意后在凌晨1时光景把文件内容用电话告诉了英国大使馆的奥吉尔维-福布斯。戈林后来在作证时说，他这样做是冒了很大风险的，因为希特勒禁止在那时公开这些条件。在英国大使馆内复制了一份摘录的副本；达勒鲁斯在上午10时又给亨德森带来了一份抄写本。应亨德森的要求，这一份又由达勒鲁斯和奥吉尔维-福布斯在上午11时送去交给了利普斯基。但是利普斯基不要听这些条件——它们是“根本办不到的”。在纽伦堡作证时，达勒鲁斯把利普斯基说成是一个疲劳过度的人，显然已不可能抓住照会的精神实质了。不过利普斯基在当天上午还是与华沙进行了联系，虽然很难判断，即使是这个非正式的文本，转达给波兰政府的那些条款内容又能有多大的准确性。31日中午，达勒鲁斯试图通过电话告诉伦敦的霍勒斯·威尔逊爵士说，德国提出的条件是多么慷慨，而波兰人又是多么的只想“从中作梗”；但是通话显然在被德国人窃听，于是威尔逊挂断了电话。

    31日下午，柏林的人们已知道，德国的建议将在当天夜晚广播宣布；亨德森下午5时与戈林会晤时(这是达勒鲁斯建议举行的)要求他运用他的影响来阻止这最后一个挑动敌对情绪的行动，并使建议至少能交到波兰大使手中，然后正式通知英法两国大使。但是戈林的唯一反应，是表示他不能插手干预，还讲了一个多小时德国愿意与英国友好的话。于是在下午9时，德国的建议被广播出去了。在广播正文之前，先发表了一个其准确性非常成问题的解释性声明。声明控诉波兰政府对德国政府愿意谈判的善意作出的唯一反应是，第一，下动员令，第二，波兰特使不来。他们还指责波兰人躲躲闪闪，甚至在规定的限期已过之后仍拒绝授权驻柏林的大使进行谈判。鉴于所有这些情况，“德国政府认为它的建议实质上已被拒绝”。至于这些建议，德国政府原打算如可能的话就在波兰特使抵达之前送交英国政府；但是这位人士既然没有来，这就解除了德国政府必须这样做的一切义务。不过德国外交部长在昨晚接见英国大使时还是把“有关德国建议原文的准确资料(原文如此)”告诉了他。

    当广播正进行时，在下午9时15分，亨德森被召到总理府，按照希特勒的指示，魏茨泽克把正在广播中的建议和前言声明的抄本各一份交给了他。(魏茨泽克还把这些抄本交给法国大使和美国临时代办，他们分别在下午9时30分和9时45分为这事而被召见；抄本也分送给了日本大使和俄国临时代办。)英国大使问道，当这些文件已经在向全世界广播的这个时候把它们交给他又是什么意思。魏茨泽克回答说，他只是在执行给予他的指示。从这一点亨德森推测，希特勒已作出最后的决定，现在再想作进一步的谈判已没有用了。几个小时之后德国军队就进攻了。

    9月1日，甚至在进攻已经开始以后，德国政府仍公然企图把罪责加在波兰身上。戈林亲自给英国大使馆带来消息，指责波兰人在夜间采取了军事行动，例如炸毁了德却奥的维斯杜拉河大桥。但是必须指出，“德却奥桥行动”最初是凯特尔在6月间想出来的，是希特勒8月31日指示中的时间表上三个立刻要攻取的目标之一。(达勒鲁斯这时正在过分热情地作他的孤注一掷的最后一分钟努力来进行调停，或者说，是设法使英国政府来进行调停。甚至他也从柏林打电话给伦敦说，波兰人“正在破坏每一件事”，他们“从来也没有打算谈判过”。)至于希特勒，他在早晨4时向军队发布了一份宣言，宣称波兰人已经拒绝了他所期望的“和平解决相互关系”的建议，并已“诉诸武力”。他宣称，“除了从今以后以武力来对付武力外，我已别无其他选择。”清晨5时40分柏林电台广播了他的宣言，上午的德国报纸重又刊登了这篇宣言。上午10时30分希特勒在匆匆召集的国会特别会议上发表了一篇演说，他对议员们说，从当天上午5时45分起，德国军队已开始对波兰正规部队的开火进行“还击”。他的演说显然主要是为了对外宣传，他又象往常一样把德国描绘成为一个长期受害和被人误解的国家。他继续对英国表示虚伪的友谊，“我曾再三地向英国伸出友谊之手。……德国同西方没有利害关系，我们的‘西墙’永远是第三帝国在西面的边界线。”意大利为了它的谅解而受到公开的感谢。但是“进行这场斗争，我们并不打算呼吁外国帮助”。对俄国表示了最友好的感情：那项公约“永远排除了在我们之间的任何暴力的使用”。至于波兰，希特勒宣称他决心要解决但泽和走廊的问题，把德波商国的关系改变成一种“和平共处”的关系。他将一直战斗到现在的波兰政府表现出理智，或者一直到另一个波兰政府准备同意德国的要求为止。然后希特勒公开指定戈林为他的继承人，在戈林之后，为赫斯。接着他宣称，他准备为德国而死，并要求每一个德国人也这样。“一个1918年11月将永远不会在德国历史上重现。”

    这就是官方向德国人民所作的关于战争爆发原因的解释。

    同一天(9月1日)上午10时30分，驻伦敦的波兰大使拉斯津斯基伯爵往访哈利法克斯，报告说，他从巴黎正式得到的消息说，德国军队已在四个地点越过边界，波兰城镇正遭到轰炸。他声明，这是一个“符合条约规定的明白无误的事例”，情况证明已应该履行英国的保证了。哈利法克斯向他保证说，根据所说的事实，英国政府无疑将持同样的看法。外交大臣然后在上午10时50分召见德国临时代办科尔特，问他关于英国政府已接到的报告他是否有什么消息。但是科尔特并没有关于德国军事行动的任何消息。哈利法克斯指出，已经造成了非常严重的局势；等稍迟在上午召开的内阁会议开过后，如有什么信息传递，将直接发往柏林，但是将把通讯的性质告诉科尔特。

    9月1日上午11时30分召开的英国内阁会议所面临的第一个问题是，履行对波兰的保证；其次一个问题是对意大利所提建议应该采取什么态度。意大利的这项建议是前一天由齐亚诺送交哈利法克斯的，它主张召开五国会议来进行调停。以上这两件事都需要与法国政府不断地进行磋商。下午1时由路透社受权发表的一项新闻公报，显示了英法两国政府实施它们的保证的决心没有动摇。

    下午4时30分，作出了对于波兰的最后决定。一项送交德国政府的声明的文本已由两国商定，并通过法国大使转送巴黎，使递交柏林的两份照会内容可以一致。6时，在柏林的亨德森接到了指示：他应该(与库隆德勒一起)将一份警告递交德国政府，警告内容为，除非德国政府给予令人满意的保证，证明它已停止一切侵略波兰的行动，并准备迅速从波兰领土上撤出它的军队，否则英国将毫不迟疑地履行它对波兰的义务。在给亨德森这项指示时，哈利法克斯说，大使应要求对方立即给予答复。还说，“只供你自己知道”：答复的性质将决定英国政府的下一步行动。如不能令人满意，回答将是“一个有时限的最后通牒或立即宣战”。不过，目前这份照会应称之为，如果问起这问题的话，一个警告，而不是一份最后通牒。

    9月1日6时议会召开特别会议，首相在下院宣读了这份最新照会的内容。张伯伦在他的讲话中引用了31日晚德国广播中的这样一句话：“在这种情况下，第三帝国政府认为它(对波兰)的建议已被拒绝了”。当议员们得知这个建议波兰政府根本从未看到过，更不用说研究过了，都大为惊愕。宣读了内阁已指示英国大使递交的警告性声明以后，张伯伦说，假如德国政府的回答是否定的——看来恐怕很少希望它会不是这样——那就将发生战争。中午，枢密院发布了总动员令。全国作好准备的情况远比1914年时为好。不久即将向议会提出一项补充军事训练法的法案，它规定年龄在十八岁到四十一岁之间的适龄男子均应服兵役。

    反对党议员领袖再一次保证工党将支持政府，但是认为德国政府现在已不可能后退，侵略行为已经构成，英国在道义上必须立即援助波兰，而无须等待德国再有任何进一步的行动。在工党领袖表示完全赞同政府的政策以后，投票通过了一项五亿英镑借款的议案，然后在午夜以前两院又三读通过了十八项紧急法案。

    工党全国执行委员会当晚发表的一项声明甚至更进一步地强调了工党在议会中表示的态度。声明保证“这个国家的工人运动全力支持”政府抵抗最近的“以侵略来进行征服的尝试”的决定。一方面对“悲剧性的战争蠢事”表示痛惜，但工人运动仍号召坚决反对希特勒选择战争作为推行国家政策的一个随意使用的工具。

    9月1日晚，亨德森在柏林接到指示后就在下午9时30分去见里宾特洛甫，把英国内阁的信件交给了他。这位外交部长对于照会没有作什么评论，只是说，犯了侵略罪行的不是德国，而是波兰。长期以来，波兰人一直在挑衅；正是他们首先作了动员；是他们在前一天夜间侵犯了德国领土。当亨德森说明他得到的指示是要求立刻给予答复，里宾特洛甫说，他必须把英国政府的声明送呈总理。大使说他将随时等候吩咐以得到希特勒的答复。紧接着，在这位外长和法国大使之间也进行了一次完全相同的会见和交谈。

    9月2日星期六一整天都不见对警告的答复的来到。这天下午，波兰驻伦敦大使在收到(波兰驻巴黎大使也收到了)贝克的紧急指示之后，被邀请去唐宁街列席内阁会议。他报告说，当天上午德军又继续猛烈进攻，从中午起，波兰许多城镇已遭到狂暴的空袭。拉斯津斯基再一次呼吁履行英国的保证。立即就这一外交行动同巴黎进行了联系。在那里，波兰驻法国大使卢卡谢维奇也已经请求法国给予援助，尤其是要求帮助对付德国空军，从波兰领土上去掉一部分空袭的沉重压力。贝克在华沙也正在向英法两国大使作同样的呼吁。

    在伦敦，9月2日议会再次开会，等待首相发表一项声明。当他下午7时45分来到下院时，他只能说，还是没有收到柏林的答复。他认为迟延的原因可能是因为意大利提出了召开五国会议的建议。他明确表示，英国政府同意参加这样的一个会议的唯一条件就是，停止敌对行动和德军撤出波兰。英法两国政府仍在就这件事进行磋商。

    下院表示出极大的不安。几位发言的议员提到迟迟不对德国宣战，自从它开始进攻波兰已经过了三十八小时，显然是忽视了英国对波兰承担的义务。历史似乎正在重演，许多人心中都在害怕会出现第二个慕尼黑。正如阿瑟·格林伍德在第二天下院会议上讲的：“不满、忧虑、愤怒支配着昨晚我们的会议。”首相知道议会的情绪，但是他不能随便讲话，他只能解释说，迟延是因为需要与法国内阁保持步调一致，它甚至到现在还在讨论局势。

    在所提到的同法国政府保持步调一致的背后，在这和平的最后一天里，实际上是完全在为一个问题而争论不休，那就是向德国发出最后通牒的时间问题。首先的难题是什么时候送出去，其次是送出后给予多长宽限时间。英国内阁在2日，即星期六下午的会议上，最后决定在2日午夜时刻送出它的最后通牒。而法国的部长们在星期六下午则坚决主张要等到3日即星期日中午才发出他们的最后通碟。宽限时间是法国总参谋部代为决定的。经过星期六整天的讨论，它仍坚持要等发出最后通牒四十八小时以后才有可能采取行动，直到星期日上午很晚时刻它还是不肯让步。

    这确实是一个使两国政府都感到很为难的问题。双方都真诚希望在时间上彼此步调一致，然而每一方都受到内部因素的掣肘，而这些又是极其重要的因素。英国内阁对于是否要依从法国人感到踌躇不决，但发现最困难的是如何去安抚议会内外的舆论。在英国人民看来，法国宪法程序问题(即政府在议会批准前宣战权限的问题)和法国动员的技术问题都是些小事；他们只看到波兰正在被它的伙伴们抛弃，独自在危难中挣扎，而政治家们的拖延则显然是毫无道理的。意大利人的调停计划，英国内阁还在认真地考虑之中，法国人对它更是热心地在进行追求。然而下院并不相信它，所以也不想要它。再者，英国海军当局认为，四十八小时的间隔时间将使德国海军在进行部署方面得到极大的便利。另一方面，法国政府虽然急切希望能与英国步调一致，尽可能地早日行动；但是仍然被它的总参谋部毫不留情地挡住了。总参谋部明白表示，如果战争在它的计划布置完成以前爆发，德国人就可能在法国正在全力进行疏散和动员时开始他们的轰炸，那样就将带来混乱和灾难的后果。

    于是陷入了进退两难的困境。如果再拖延对波兰的援助，英国政府可能会倒台；假如英国坚持立即行动，则法国可能崩溃。

    英国内阁面临在下院中的这种困难局面，最后得出的结论是，唯一的解决办法只能是独自行动了(哈利法克斯在下午10时30分用电话把这决定通知了博内)。尽管博内抗议这样会给人以可悲的印象，英国内阁还是选择了这条道路。不过，每一方又都作了一些让步：英国内阁放弃最后通牒在2日午夜送出、在3日星期日上午6时期限截止的最初打算。它不能象法国人那样延迟到3日中午送出，因为议会将在那时开会，而最后通牒必须在这之前发出。但是仍准备等到上午8时(后来在那天夜里又改为到上午9时)，就在那时发出一份时限为两小时的最后通牒。(科尔班在3日上午2时从伦敦驻地将所有这一切都报告了博内，并警告说，如果张伯伦内阁不能以一个既成事实呈现在议会面前，它就有被推倒的危险。)至于法国政府方面，在不断地对总参谋部施加压力之后，最后总算使英法两国开始行动的时间间隔缩短到了六个小时。虽然后来人们对这最后的时间上的差别常常感到遗憾，然而这种妥协实际上的确体现了英吉利海峡两岸的双方都想达成协议并建立一个统一战线的真诚愿望。

    直到9月3日星期日清早，德国政府仍然没有任何反应。于是，在上午5时哈利法克斯打电报给亨德森，指示他去要求在上午9时会见里宾特洛甫，以便把一份时限为二小时的最后通牒交给他；如不能见到他，就会见另一位德国政府的代表。(他还说，法国大使将另外单独行动——但是这一点不必对别人讲。)奥吉尔维-福布斯在上午8时把这消息告诉了达勒鲁斯，达勒鲁斯又作了最后一次进行调停的尝试。他在上午10时15分先打长途电话给英国外交部，强调只要英国政府“用最赞同的看法”来考虑德国对最后通牒的答复(他知道这最后通牒已在发送的途中)，世界和平就还有一个良好的机会。这信息被记录了下来，达勒鲁斯并得知，它将送交给高一级的当局。据达勒鲁斯自己的记述，他然后极力主张戈林亲自飞往伦敦，设法消除里宾特洛甫造成的损害。戈林同意了，希特勒也批准了。达勒鲁斯再次打电话给英国外交部。但是在这里，计划失败了。从伦敦传来了哈利法克斯的不妥协的回音：对这样的一项建议不能加以考虑。已经向德国政府提了一个明确的问题，“它总应该也给一个明确的回答”。英国政府不能再等待与戈林作进一步的讨论了。

    在柏林，英国大使未能见到里宾特洛甫，但是见到了德国外交部的官方译员施密特。他奉命代表外交部长接见亨德森，在上午9时正收下了英国政府的最后通牒。

    这最后通牒指出，德国政府接到英国的警告已超过二十四小时，但是迄今没有答复，而对波兰的进攻则仍在“继续并加强”。除非陛下政府在当天上午11时(英国夏令时间)以前收到满意的答复，保证德国政府已停止一切侵略波兰的行动，并准备立即从波兰领土撤出其军队，否则从该时起两国即处于交战状态。

    在11时以前并没有答复送到。于是在9月3日星期日上午11时15分英国首相向全国广播宣布，英国与德国进入战争状态。在同一时间，哈利法克斯以书面通知德国临时代办：他们两国现在已进入交战状态。同一天中午下院开会，首相向下院叙述了当天上午发生的事情，并宣读了致德国的最后通牒全文。与德国政府的最后一次接触是里宾特洛甫在上午11时20分召见英国大使亨德森，交给他一份很长的文件。文件的开头是：“德意志第三帝国和德国人民拒绝收下或接受，更不用说履行，英国政府提出的最后通牒性质的要求。”再一次把导致战争发生的全部责任推在英国政府身上。文件最后宣称，德国政府拒绝“召回它为保卫德意志帝国而集合起来的军队”。

    这样，英德两国之间的关系就最后断绝了。


602第二章 巴黎

    面对着德苏公约这个既成事实，法国政府并不象英国政府那样，它没有完全放弃也许还可以同莫斯科达成某种协议的希望。它觉得，如果俄国对法国和英国可以“如此的靠不住”，那末它也可能以后证明对德国是同样地靠不住。据说博内“正在竭力对法国报刊做工作”。在8月22日的一次部长会议上，奥古斯特·达拉第提议，即使现在为时已晚，但仍应在华沙采取一个恐吓性的外交行动，迫使波兰给予俄国以军队过境的权利，从而消除同莫斯科达成协议的障碍。尽管有人反对，然而会议还是同意了，并按照这方针去努力进行，但结果毫无用处。24日，在阿尔贝·勒布伦主持下的一次法国部长会议上，所有的内阁成员一致同意仍应向波兰政府提出“忠告”。但是如果波兰拒绝接受这些要它有所节制的劝告，并把但泽归并德国看成是一个正当的宣战理由，在这种情况下法国对波兰又应承担何种义务？在这个问题上，发生了尖锐的意见分歧。会议最后决定，法国应尽最大的努力来阻止波兰参加一场战争；但如果德国发动进攻，法国就应给波兰以援助；但如果波兰觉得自己是侵略的受害者而主动进攻，则内阁应再开会商议，并且，照达拉第的说法，“各人自负其责”。

    同时，在一定程度上大家还同意了达拉第的观点，即他们不应对同莫斯科的和解抱完全绝望的态度，而且，的确，也决不能让法苏关系破裂。他们还觉得，虽然俄国人显然同德国秘密谈判已经有好几个月，但是莫斯科对旷日持久的同英法的会谈感到不耐烦，可能也是有几分理由的。然而，在这一点上，一种和解的态度现在也毫无用处了，因为就在第二天，8月25日，苏联政府决定自行其是，中断了这一毫无结果的谈判。

    而就在这时候，法国共产党，和他们的英国同志们一样，在8月22日发表了一项声明，称赞德苏公约是“对世界和平的一个巨大贡献”。接着法国共产党又发表了一个长篇声明，刊登在8月25日的《人道报》和《今日晚报》上。它赞扬了俄国的“伟大领袖斯大林”，把公约吹捧成是一项使所有和平爱好者都感到欢欣鼓舞的条约，还把德国态度的转变归功于苏联道义上和政治上的强大。这篇文章使得两家报纸立即遭到封闭。在以后的几天中，巴黎和外省的其他共产党报纸也都被禁止发行；并发生了反共示威事件。莱翁·勃鲁姆25日在巴黎和英国大使谈话时发表意见说，官方反对共产党的行动大概是错误的，公约本身就可以成为对共产党的致命打击。

    法国部长会议上表现出来的那种不得罪苏联的倾向，在国民议会外交事务委员会8月25日的会议上，却远没有得到反映。召集这次会议是为了商讨德苏协定的签订这件大事。一位社会党议员谴责它是一次“国际上的重大背叛”。在会上同四名出席会议的共产党成员(他们一共是五人)进行了激烈的论战，一位社会党议员狠狠地把他们称作“敌党”。在此之后，除共产党人反对外，会议一致通过了一项动议，谴责莫斯科协定违反了苏联对法国的约定，并谴责它所使用的诡秘方法。动议最后说，这项所谓互不侵犯公约只会增加而不会减少笼罩在欧洲上空的战争恐惧；然而它决不可能削弱法国信守诺言和抵抗侵略的决心。

    法国政府急于想使同苏联的关系不致破裂，并害怕波兰不妥协可能产生的后果。但是在这种思想的背后则是它对法国军事上的脆弱的担心。不过在这件事上它却受到了三军首脑们的奇怪的对付。这些军队长官对国家的无准备状态是了解得最清楚的，可是他们在这危急的最后关头却拿灾难性地引向歧途的意见来提供给他们的政界同僚们。产生这种情况的部分原因可能是由于他们内部也存在着严重的意见分歧。多年来，在鼓吹改革，特别是鼓吹机械化的戴高乐、米特尔奥塞和埃兰等现代派同按照传统的，甚至顽固地依赖过时的战术、编制和工事的高级军官之间，一直存在着意见冲突。在8月23日下午6时举行的国防委员会的一次特别会议上，老一派的那种过分乐观情绪是很明显的。这次会议是达拉第应博内的要求在当天下午临时召集的。23日清晨，博内在收到纳吉阿尔关于莫斯科所发生的事的报告后，立即去见达拉第，并提出两个紧急的要求：第一，政府应立即扩大，让其他政党的代表也参加进来；其次，立即召集国防委员会，以便博内能把外交形势方面的有利和不利因素向三军首脑们讲明，因为也只有他们才能权衡为波兰而战争的得失。出席会议的有国防委员会的成员：达拉第、博内、康潘希(海军)和拉尚布雷(空军)，但芒代尔(殖民部)未出席，据雷诺说是有意不请他参加的。还有就是三军的首脑们：总司令甘末林、维那曼将军、达尔朗海军上将，以及奥贝、科尔松、德康和泰杜诸将军和军需总监雅科梅。一共是十二人。

    关于这次会议，有着一份记录，被称作会谈纪要，但据甘末林说，这个名称容易使人误解。它是由德康将军(达拉第的私人军事秘书)根据会议中笔记下来的东西编写出来的。这份文件(名为《1939年8月23日会议会谈纪要》)从未交给出席会议的人去修改或提意见，而是被放在达拉第的办公室里，直到1941年7月，在里翁审判前所作的调查中才被拿出来当作证据，在那次对法国崩溃的事后调查中，它将要起很重要的作用。

    这份会谈纪要，据甘末林和拉尚布雷的意见(根据他们在里翁审判中的证词，这不是其他出席会议者的看法)，已被节略和简化得走了样子。它在两个要害问题上给人以一种很奇怪的有利的印象(虽然比较模糊)：第一，法国武装力量的准备状况；第二，波兰能进行抵抗的时间有多久，在这期间德国不可能再攻打法国。甘末林和达尔朗据说都把陆军和海军说成是“已准备就绪”！而达拉第问的是(据甘末林后来的辩解)，他们的各项措施是否已就绪。对于这个问题，他们两人都知道，询问者指的是关于动员和军队集结的措施；他们的回答同战争物资毫无关系，战争物资那显然是没有作好准备的。至于第二个问题，记录中有甘末林的一段话，说只要波兰进行“一场体面的抵抗”，就可以防止德军大部队在1940年春季以前转过来进攻法国。甘末林后来声称，他的回答事实上并不象会谈纪要中所记载的那样直截了当和没有条件的。他想要说的是(然而他肯定并没有说出来)，德国人不是不可能掉过头来进攻法国，而是在它掉过头来以后仍不可能在来年春季前发动一次全面的攻势，到了那时法国人将得到英国人的并肩作战，还可以掌握到一批美国运来的战争物资，然而那时西方国家也只是刚准备好能打一场防御战而已(至于进攻性的行动，他一直认为在1941年或1942年以前是不可能的)。

    除了甘末林本人在这次会议上应负的责任外，拉尚布雷关于空军力量的报告和达拉第关于边界防务的报告也都是相当乐观的。这位空军部长说，虽然轰炸机在1940年年初以前还不可能有足够的架数，战斗机生产的状况还是令人满意的。同样，他的回答也许并不象会谈纪要中记录的那样直截了当，不过，他的话确实给人以这样的印象，即尽管德国的空军远比法国强大，但是法国空军的状况已不必再象1938年时那样成为限制政府的决定的一个必须加以考虑的条件了。在讨论开始的时候，博内就在会上提出警告说，希特勒可不是在吹牛。他并且问大家：法国为了保卫波兰而贸然打仗是否明智(波兰现在已不能得到苏联的援助)；是否法国应竭力促使华沙同意让步，而它自己则暂时不要动手，利用这一暂息时间来加强自己的军备力量，这样做是不是更好。他提的这个问题没有得到与会者们的支持；而军事专家们随后提供的证词(据他后来说)，当作出法国除履行它对波兰承担的义务外别无其他选择这一决定时，甚至对他本人也产生了说服力，正如它毫无疑问对所有与会者都产生了说服力一样。

    尽管召开了这么一次奇怪的、自欺欺人的会议，法国的领导人，特别是博内，仍然不肯错过机会，试图阻止波兰的紧张局势恶化到最后同德国闹翻的地步。在接到来自柏林的消息告知但泽自由市议会即将宣布但泽重返德国怀抱后，博内于8月24日中午过后不久立即通知法国驻伦敦的代办说，政府正在准备对波兰政府提出一项最紧急的新要求，即如果此事果然发生，波兰政府也不要采取任何军事行动。“事实上，重要的是，波兰不要采取一种好斗者的立场。”博内于是就向在华沙的诺埃尔发了一个这样内容的紧急指示(不过，显然是直到当天下午6时40分才发出)。诺埃尔应该去告诉贝克说，“由于苏德公约而造成的新情况”，使得这个忠告加倍地必要。

    贝克同意，如果是和平地吞并但泽的话，波兰在确实遭到德国的直接或间接侵略以前，将暂不采取军事行动。根据同一理由，法国大使还强烈要求驻在边境上的波兰军队，在面对德国人想要挑起波兰方面的“轻率行动”的情况下，必须最严格地自行克制。斯米格莱-雷兹元帅也赞同这一政策，因为他已看穿德国为波兰设下的这个圈套，当然要拒绝入彀。几天以后，即8月30日，当边境事件每小时都在增加的时候，博内甚至要法国驻柏林和华沙的大使考虑是否有可能向德、波政府建议，把双方各自的军队从德波边界两侧各后撤几英里。博内在前一天，即29日，还曾要求西班牙驻巴黎大使德·勒凯里卡去询问他的政府，能不能去劝说希特勒同意十天的休战，让德波谈判再进行下去。这也更加表明了博内一心想要保持和平的那种心情。

    这种一步也不放松地对波兰施加外交压力，令人不愉快地回想起上一年对待捷克人的情景。尽管如此，巴黎这时也下了决心要抵抗德国的侵略。在部长会议上争论的问题(至少在大多数成员中是如此)一直是，如德国进攻波兰，法国对波兰承担的义务应达到什么程度，而不是有无绝对的必要去加以援助。达拉第先是在8月25日傍晚对法国全国的广播演说中，接着又在以后的两天内在同希特勒来往的信件中，把这种基本义务说清楚了的。

    达拉第在他的广播演说中告诉听众们说，他本人也痛恨战争，他决心要保持和平，除非是必须以牺牲荣誉作为代价。但泽的问题，要作为开战的一个理由可能看来是很勉强的，然而在被德国吞并的威胁后面，还有着远为严重的对波兰的自由和生存的威胁，在此之后更有着对整个欧洲的威胁。“我们希望自己是自由的。我们希望和平，然而我们不能听任自己屈从于暴力的命令和强权的统治。”

    8月25日午后5时30分，法国驻柏林大使库隆德勒被召前往帝国总理府，从此时起也就开始了达拉第和希特勒之间的信件来往。(这事发生在英国大使被召前往听取希特勒向英国提出的“建议”后的几个小时，也是希特勒想诱使西方大国不去为波兰打仗的最后外交努力中的第二步棋。)希特勒要法国大使把一份声明交给达拉第，声明的大意是说，他对法国并无敌意，他本人曾宣布放弃对阿尔萨斯-洛林的一切要求，而且他也承认法德边界。他不想为了波兰的缘故而同法国打仗——他感到这种想法“是很令人苦恼的”；不过，波兰的挑衅已使局势变得令人难以容忍，他再也不能忍受下去了。他现在就要用武力来回敬；虽然他不会去打法国，但如果它支持波兰，那他就要打它。警告被故意地当作耳边风。库隆德勒让希特勒无可怀疑地知道，法国将为波兰而战。不过，他也向希特勒保证说，法国政府将首先尽一切力量来维护和平，并将继续警告波兰政府必须避免挑衅行动。

    对这封信达拉第在8月26日写了复信。他向希特勒保证说，法国对德国除和平外别无其它意图，但也警告他说，法国同样也有坚定的决心来履行它对盟国波兰所作的保证。德国和波兰之间并没有不能用和解的办法来解决的争端。达拉第写道：“您对和平所抱的愿望，可以满怀信心地朝此方向实行，而丝毫也不会损害您的德国荣誉感。”至于达拉第自己，则将以一个正直的人所能尽的最大努力来保卫和平。

    8月27日，库隆德勒自柏林报告说，达拉第的和解建议已告失败。他已见过总理，但是希特勒在读了达拉第的信后说，现在已经太晚了：波兰已开始它的抵抗行动，由于它得到了英国的保证，所以一切道理都已听不进去。如果波兰真的同意谈判，那也无疑只是为了争取时间进行动员而已。

    同一天，即27日，希特勒还写成书面的答复。他再次强调了他承认目前法德边界的划分(解释他的这种态度是因为他极不愿意在法德之间挑起任何冲突)，但又详细叙述了许多其他的凡尔赛条约强加于德国的不公正的决定，特别是在东方。他又罗列了他在同英国政府交往中曾使用过的那些论据，但是第一次要求把走廊归还给德国，而不是只要求通过该地的权利。由于波兰的完全不讲道理，又得到了英国的鼓励(希特勒最后说)，这就造成了一个令人难以容忍的局面，现在这种局面必须结束了，即使它会导致法德间发生一场新战争的悲剧性后果也在所不惜。

    除了达拉第和德国总理间的这种信件来往外，英法两国政府还共同在外交上做了一件奇怪的、但后来并没成功的事，这件事也应当提一下。那就是建议交换居民以作为一种可能解决德波少数民族问题的办法。这种想法最初是在亨德森同希特勒8月25日的谈话中产生出来的。德国总理谈到了德国东部边境上的“马其顿状况”，说他决心要结束这种状况。在这一天的晚些时候，当英国大使把他同希特勒谈话的主要内容告诉波兰大使时，就建议利普斯基去请示华沙，是否可以向里宾特洛甫建议，“按照在南蒂罗尔的相同的、但更加简易的方式”来交换居民，以作为结束这些少数民族争端的唯一可能的途径。次日，亨德森把这一谈话的内容告诉了库隆德勒，后者同意他的英国同事的意见，认为这种想法颇有价值，值得一试，希望从这里找到一个恢复波德谈判的基础。

    8月26日凌晨1时，在库隆德勒来电的极力要求下，博内指示法国驻华沙大使以大力支持这个倡议。当天早晨，通过阿尔齐泽斯基，这件事也就引起了贝克的注意。诺埃尔还曾向阿尔齐泽斯基强调指出，这个计划的一个优点是，南蒂罗尔正被作为一个先例，所以可能争取到意大利的支持。26日傍晚，贝克向诺埃尔传话说，波兰政府对法国的建议很感兴趣，但是认为这件事不能由它主动提出。不过，它还是非常愿意通过第三者出面来配合行动；两天以后利普斯基接到指示，要他用间接的方式把这件事在柏林透露出来。

    与此同时，哈利法克斯在8月26日也指示肯纳德向波兰政府推荐这项建议，并且还进一步建议，可以委派中立国的观察员，以保证在少数民族居住地区公正地开展工作。肖纳德在27日晨和贝克讨论了这个方案，并且报告说，波兰外交部长对这个方案在原则上没有异议。然而，事情也就到此为止了。因为这时局势急转直下，已无可挽回，这场外交上的边鼓也只得停止敲打了。

    这时法国也很快地进入了备战时期。8月22日，部长会议发布了局部动员令。海军中的所有人员都已被召“警戒状态”，这就意味着所有的边防部队都在进入阵地。24日清晨，征召大约三十六万预备役军人入伍的告示已遍贴在全国各省省政府的大门外。接着在以后的几天里，各种各样的交通工具被征用了；外国旅客离境了；艺术珍品被转移到安全场所；学龄儿童撤离了巴黎；灯火也实行了管制。就在这些乱哄哄的日子里，哈利法克斯要英国驻巴黎大使去向达拉第试探：“他是否认为(来伦敦商谈一下)是有益的”，并建议把会谈日期订在30日下午或次日早晨。但是达拉第正忙于“军事行动”方面的事务，无法分身前往。31日，部长会议发表了一项公报，公报的末尾说：“部长会议团结一致，准备坚定地履行法国应尽的职责。”全国斗志昂扬。“应该坚决干到底”：这就是被征召入伍的预备役军人的心情。人们似乎有点担心：唯恐又会搞出某种临时性的妥协，而这只能使一场无可避免的战争再向后推迟一下罢了。

    次日，即9月1日凌晨，德国对波兰发动了进攻。上午9时在巴黎，卢卡谢维奇拜访了博内，把这项消息告诉了他，并请求法国立即行动。博内只得告诉他说，根据法国的宪法，法国只有在得到议会的批准后，才可宣战或向德国发出最后通牒，而议会要到第二天才能开会。在上午10时30分召开了部长会议。会议颁布了总动员令，定于次日开始生效(那时还将开始实行新闻检查)。国民议会和参议院也定于2日开会，届时还将要求对战争借款举行投票表决。

    1日下午，一直和伦敦保持着电话联系的博内，指示在柏林的库隆德勒必须同他的英国同事一致行动，后者即将代表英国内阁向德国政府提出紧急警告。于是库德勒继亨德森之后在当天傍晚也去拜访里宾特洛甫，递交了一份相同的照会；听到了同样的指责波兰人是冲突的挑起者的话；然后就回去等候德国外交部的答复。一直到9月2日中午还是音信毫无，于是库隆德勒请博内再给予进一步的指示。这进一步的指示他一直等到午夜才得到：9月2日星期六，在巴黎这是一个十分忙乱的日子。

    达拉第和博内一早就在讨论给德国最后通牒的事，但最后通牒的措词必须等国民议会和参议院下午开会后才能决定。在征询总参谋部的意见时，它坚持在递交最后通牒后四十八小时之内法国军队不可能采取任何行动。这一时间上的落后影响了法国内阁的一切当前的活动，而且正如前面已表明的那样，也是协调法英两国行动这个无法解决的问题的根源所在。这天上午9时，当博内再次同要求法国干预的卢卡谢维奇见面时，他只得承认，由于总参谋部作出的决定，法国政府已毫无办法可想。稍后，英国大使在见到他时也对这种推迟行动的建议表示失望——这样的推迟对英国的舆论来说实在是太长了。于是他再次去同达拉第商议，但是后者仍无法使总参谋部作出丝毫让步。

    法国议会于3时开会，国民议会和参议院都听取了共和国总统的致词，接着由达拉第和肖当分别作了发言。这样，最近几天事情的真相才第一次在法国公开出来。议员们也同前一天在英国下院的议员们一样，这时才惊愕地得知，德国政府硬说已遭到波兰拒绝的那份德国提出的条件原文，连波兰驻柏林的大使也从未见到过，更不要说波兰政府了。

    达拉第追述了罗斯福总统和其他的人为维护和平所作的种种努力，其中也包括他本人同希特勒的来往信件。他还保证说，只要战争现在还能够停下来，德国军队能撤回到本国境内去，那末法国政府仍然愿意参加使谈判可能恢复举行的任何努力。但是，现在正处于一种战争的状态之中，波兰的处境又十分危险，他提醒议员们，法国对它的盟国承担着种种应尽的义务。国民议会作出的响应是投票通过了政府所要求的九百亿法郎的信用借款。

    在两院2日的这次会议后紧接着又开了一次部长会议，它有两件紧急的事要办。第一件事是英国内阁报告说，当天下午波兰驻伦敦大使再次向它请求立即履行英国的保证。第二件事，同第一伴事紧密相连，是为了要求德国从波兰境内撤出其军队而向德国递交最后通牒的时间的问题。英国下院也正在等待法国政府对这第二件事作出答复。

    8月31日意大利正式建议召开一次调解会议，而博内也极力想使这个建议有成功的希望，这就使整个局势变得更加复杂了。博内特别想让希特勒有更多一点的时间来考虑问题。这一点，他是做到了，因为部长会议虽然从未怀疑过为波兰而战的必要性，但是对提出最后通牒的时间问题很关切，最后，决定限德国政府于9月3日中午前作出答复。这同英国的决定并不一致(英国仍决定在2日午夜发出最后通碟)，但人们希望英国政府也许会按照法国的意见行动。午夜时刻，库隆德勒在柏林接到博内的指示说，他将在早晨收到一项新的外交行动的内容，并应于当天中午把它送交德国外交部。

    第二天，即3日，上午10时20分，库隆德勒收到了给他的指示：他应该在中午去外交部见里宾特洛甫，要求德国政府对法国1日的照会作出答复。如果答复是否定的，那么他就应该向德国外长或其代表递交法国政府的最后通牒，最后通牒规定于4日上午5时期满。这一新的期限是达拉第在一小时以前从总参谋部那里争得来的一个让步。即使是如此，达拉第和博内不久仍从伦敦得到报告说，以(星期日)上午5时作为限期的消息在那里产生了很坏的印象。为了尽可能不使两个盟国在行动上发生分歧，达拉第觉得不能不向总参谋部再作最后一次的呼吁。在上午11时30分，他见到了科尔松将军，后者终于让了步，把法军开始进攻的时间提前到3日，星期日，下午5时。在这最后一分钟的时刻，博内及时同库隆德勒通了电话，当时后者正准备离开法国大使馆到威廉大街去。这样，最后通碟的文字又重新作了更动。

    得到了这些指示，法国大使就在下午12时20分去拜会里宾特洛甫。当问及对英法两国9月1日照会的答复时，这位德国外交部长就把延迟答复归之于最近两天意大利在努力设法召集一次会议这一原因。他宣称，这一方案已经被英国人的不妥协态度破坏了。里宾特洛甫又说，如果法国人坚持要履行他们对波兰所负的义务，那他只能感到遗憾，因为德国并不想同法国打仗，而且，法国人采取这样的行动，那将等于是侵略。库隆德勒于是问，他是否可以从这样的答复作出推论，即德国政府对1日照会的答复是否定的？里宾特洛甫回答道：“是的。”这样，库隆德勒就递交了他的政府的最后通牒。这就是说，从当天，即9月3日的下午5时起，法国政府将被迫履行它对波兰所负的义务。对于里宾特洛甫所说的侵略者正是法国的话，法国大使回答说：“历史将会作出裁判。”


603第三章 华沙

    8月21日传来了德苏公约即将签署的消息，但华沙对之却显得十分镇静，令人大为惊奇。根据英国驻华沙大使的报告，贝克对他说，虽然这消息“完全出乎波兰政府意料之外”，“它并不能影响波兰的态度。……波兰坚持原则，将一如既往，同它的盟国一起保卫这些原则。”

    波兰外长只担心俄国的背信弃义会对法英两国的舆论产生坏的作用，以致影响了英法对波兰应承担的义务。他急切希望在这方面能够对报刊加以引导。除了这种忧虑外，波兰政府仍然觉得没有理由要害怕“苏联政策的转向反对波兰”。波兰的两个天然敌人的联合固然是一个危险的信号，但它并没有使局面有根本的改变。据说贝克曾讲过：“现在该轮到里宾特洛甫来尝尝苏联人不老实的滋味了。”波兰的驻德大使自1939年4月起就没有和德国直接打过交道，不过波兰人一直到大约7月底为止也并没有被种种事件搞得过分惊慌失措。但是到了8月22日的时候，德国正在进行的备战规模以及矛头显然是针对着波兰，却使波兰人变得严重地不安起来。于是在8月23日傍晚，波兰人决定采取进一步的动员措施。

    同一天，但泽自由市议会批准了但泽纳粹党头目福斯特为本地区长官的任命。24日，贝克告诉英国大使说，他认为局势“极端严重”。他已命令波兰驻柏林大使利普斯基立即设法去会见魏茨泽克，如果可能的话就和他一起研究一下两国之间所有的争端。利普斯基结果没有能见到魏茨泽克，因为他和英国大使在前一天即23日已飞往贝希特斯加登，并在那里过了夜。不过在当天傍晚利普斯基得到了戈林的接见，当时戈林刚刚给达勒鲁斯作了前往伦敦执行和平使命的指示。在这次友好的谈话中，戈林说他本人对德波之间眼下的恶劣关系感到遗憾；并且意味深长地说，“但泽之类的问题相对来说都是小事，缓和两国之间紧张关系的主要障碍乃是波兰同英国的联盟”。波兰政府很快就认识到戈林的这一声明是德国人离间波兰和它的西方盟国的另一个手法，是想让德国能够在东欧放手大干。它显然是德国政府三管齐下以反对英法波团结的最新攻势中的第一炮。希特勒自己在第二天又打出了另外两炮：他答应英法两国政府，如果它们事实上能让他自行解决波兰问题的话，德国就可以同英法重归于好。

    尽管如此，次日，即25日，英波协定已在伦敦签署的消息在华沙受到了热烈的欢迎，这样也就令人感到了“最大的满意”(英国大使这样证明说)，而纳粹党人对他们的手法的信心势必也已因此而动摇了。另外到了27日晚，波兰政府“鉴于希特勒先生(在25日同亨德森的谈话中)对波兰所使用的语言的性质”，决定立即实行充分动员。

    在以后的一星期中，德国人又煽起了一次对波兰人挑衅的事件，这回是假手波兰的邻邦斯洛伐克来进行的。8月28日，在德国军队到达斯洛伐克后，斯洛伐克电台就号召居民同德国军队合作，来对付正威胁着他们的“共同敌人”波兰。波兰人没有在柏林采取什么行动，而是立即向斯洛伐克驻华沙公使提出了抗议。8月29日波兰电讯社发表了一项公报，公布事情真相，并警告斯洛伐克人要对他们这种态度可能产生的后果负责。

    斯洛伐克的这种威胁性局势，再加上德国军队在波兰边境的集结，以及那里发生的多次冲突：这一切使得波兰政府决定在当天，即8月29日的下午实行总动员。外交部副部长斯泽姆贝克伯爵在下午4时接见英法两国大使时把这件事告诉了他们。斯泽姆贝克说，包含有这一命令的总统公告“也许在半小时内”就要宣布。然而两位大使对此表示异议，认为当英德谈判仍在柏林进行的时候，采取这样一种极端的措施是“不合时宜的”，并警告说，这还可能要被全世界认为是波兰好战的表现。为了尊重他们的意见，斯泽姆贝克同意就此事再向外交部长请示。他立即这样做了。两位大使把情况报告本国的大使馆后，他们又去见贝克重申他们的异议。据诺埃尔说，首先见到贝克的肯纳德没有取得什么效果，但是当诺埃尔也坚持原来的意见时，这位外交部长就觉得不好办了，他立即打电话给总参谋长，并征得后者的同意，暂缓公开宣布。这位大使知道，这种推迟只不过是几小时罢了，所以实际的动员将于8月30日开始。但是波兰总参谋部决定把贴出告示的时间和政府向报界发表一项声明的时间都推迟到30日的中午，这样就使得动员只有在30日午夜12时或31日零时才能开始。即使在时间的安排方面如此小心谨慎，波兰的动员令(在它公布后几小时内，德国代办就把这个消息通过电话告诉了柏林)后来仍然常常被希特勒利用来为他的侵略行为作辩护。

    从这时起，英国政府就担负起代表波兰同德国谈判的全部责任。但直到31日的中午，利普斯基才又接到指示去同德国政府再接触一次。英国政府(在其28日和30日的照会中)曾告诉希特勒说，波兰政府准备进行谈判；30日午夜肯纳德也把英国政府给柏林的答复通知了贝克。31日中午，更为紧急的是在午后1时45分，哈利法克斯又两次催促华沙赶快通过他们驻柏林的大使行动起来。但是在此期间，贝克已于午后12时40分指示利普斯基去要求会见里宾特洛甫，如办不到，就要求会见魏茨泽克；见到后就通知德国政府说，波兰政府“正在以赞赏的态度考虑”英国的建议，即波德之间的直接谈判也许还有可能重新恢复，他将“至迟在以后的几小时之内就此事(对他们)作出正式答复”。

    利普斯基于是立即(在午后1时)要求会见德国外交部长。3时，魏茨泽克亲自打电话问这位大使：他所要求的会晤是以特别全权使节的身分，“还是以其他身分”来举行的。当利普斯基回答说，他想以大使的身分来递交他的政府的一个信件时，他被告知，此事将会报告给里宾特洛甫。但是一直到下午6时30分，他才把波兰政府的信件交了出去。当再一次被问到他是否被授有特别权力时，利普斯基还是回答说他没有。里宾特洛甫于是又问道，他在前一天是否己得到通知说德国政府愿意同一位波兰全权代表进行谈判；对此，利普斯基回答说，他没有接到过直接的通知。里宾特洛甫于是结束了这次会晤，说他将把波兰政府的信件转交给总理。值得注意的是，在这次会晤中里宾特洛甫根本没有打算把德国的“建议”原文交给利普斯基，甚至连看都没给他看；而这位波兰大使也没有要求看到这些“建议”。

    波德两国政府代表之间的最后一次直接接触就这样结束了。没有递交最后通牒，也没有任何暗示说距离德国发动进攻只有几个小时了。开始进攻的准确时刻——4时45分，已用红铅笔填入最后的“绝密”命令，由希特勒在当天即8月31日签字后发给各部队。


604第四章 罗马

    据消息灵通的意大利报纸说，德苏公约并没有使法西斯领导人感到意外。某些人还毫不掩饰地对此表示满意，因为它意味着包围政策的完结，这个妖怪一直在使两个轴心国大伙伴感到心神不安。然而，尽管这样一项条约的想法对意大利政府来说并不是什么新鲜的事，但是这笔交易的迅速做成确实使它大大地吃了一惊。当德国外交部长在8月21日傍晚打电话给齐亚诺说，他就要去莫斯科“和苏联政府签订一项政治条约”时，齐亚诺正如上面已讲到的那样，正在设法安排同里宾特洛甫在8月22日见一次面。于是齐亚诺在和墨索里尼商量后，就把这次会晤的时间推迟到里宾特洛甫从莫斯科回来以后。他们认为这次会晤很重要，原因之一就是他们要在会晤时坚持，意大利不介入因同波兰冲突而可能引起的一场全面战争。在齐亚诺的日记中没有一句反对的话，有的倒是对这一灵活措施的言不由衷的赞赏：“毫无疑问，德国人这一手干得十分漂亮”。还有馋涎欲滴的贪心的流露：“我们自己也必须准备好在克罗地亚和达尔马提亚有所获得。”到了第二天即23日，齐亚诺认为这一新的事态发展并“不真正是根本性的”。他这时已经会见过英国大使洛雷因，后者嘲笑了这项公约，说再过六个月它看起来就不会再是“这样精彩的一着棋”了，并补充说，他“可以向他保证，这一新的发展决不会影响陛下政府的态度”。

    23日，齐亚诺还曾对正在罗马访问的德国财政部长施威林-克罗西克说，依照他的看法，尽管有德苏公约这一外交上的大胜利，如果德国进攻波兰，英法两国仍将会立即进行干预的。他相信，这样就会造成“一种非常严重的局势”，因为“轴心国还没有充分准备好，首先是在经济上”，而且在三年之内不可能作好战争准备。轴心国“肯定在军事上一开始会得手，但是敌人不会因此垮台，并且会进行一场旷日持久的消耗战”。对于施威林-克罗西克所说的希特勒不相信英法会插手干预，齐亚诺回答说，恐怕这一次将会证明希特勒是错了。

    至于从希特勒本人那里传送过来的关于德俄谈判的消息，他的意大利伙伴要一直等到25日下午才得到，这就是马肯森给他带来的一封信。信中除了其他内容外，还为希特勒辩解说，之所以没有把这次谈判的事早日通知意大利，是因为事情能否成功还不确定。然而现在同俄国签订的这项公约已成为事实，轴心国家一定能由此得到难以估量的好处，因为它们害怕被包围的恐惧心现在可以消除了。有了俄国这个同盟者，就不怕东欧各国怀有任何敌意了，他特别提出罗马尼亚和土耳其来作为例子。最后这一点显然给墨索里尼留下了很深的印象：马肯森就这次谈话写给柏林的报告说，墨索里尼对于这项公约对罗马尼亚和土耳其可能产生的影响，“特别感兴趣”。马肯森说，事实上墨索里尼看来是“完全同意”这项莫斯科公约的；的确，他说他本人早在4月里就曾向戈林建议，应该向俄国作出象这样的接近。

    齐亚诺坚信，德苏互不侵犯公约不会从根本上改变局势，西方国家也不会因此而不再去支持波兰，如果它遭到攻击的话。这就使得他试图去阻止住墨索里尼的鲁莽行动。而且，他本人也十分怀疑，意大利不管结果如何都要和纳粹结成同盟，这样做是否明智。毫无疑问，他在8月初从上萨尔茨堡会谈归来时就已抱有强烈的反德情绪。在萨尔茨堡的整个会谈中，他同里宾特洛甫争执不下；后来他同希特勒的谈话，也不见得好多少——用他自己的话来说，他“有过一段可憎的日子”。归来后，他曾竭力说服墨索里尼相信希特勒已经背叛了钢铁公约，但是这位领袖仍一心想望军事介入以支持德国。根据齐亚诺的说法，而且的确这也是其他人的意见，正是由于他的劝阻的影响，才使墨索里尼没有作出会使意大利在希特勒的吩咐下贸然参战的任何决定。

    至于墨索里尼本人，在8月底的那些日子里，他的思想或行动一直是摇摆不定的。起初，他被十分关切英德在柏林的谈判的齐亚诺说服了，同意接受英国大使要意大利出来调解的呼吁——这是按照哈利法克斯的指示于8月20日首次提出的。23日，墨索里尼让齐亚诺去告诉洛雷因说，他想出了“一个新办法”——唯一还有点成功希望的一个办法——这就是波兰应把但泽放弃给德国，而以后的谈判则应由“一个真正的和平会议来进行”。齐亚诺于是把这个意思告诉了洛雷因，但是这一计划自然不可能得到英国的支持。根据哈利法克斯的看法，德国既不提供适当的保证，又没有同意一种国际的保证，向波兰提出这样的建议那是根本无从谈起的。

    然而，在作出这种想要调解的姿态之后，墨索里尼在当天即23日的下午又恢复了他的战争叫嚣。齐亚诺写道。“他谈起了军队和进攻”。这位外交部长为了另外一件事于第二天即24日去谒见国王，但谈话几乎完全转到目前的局势和军队的状况上面去了——国王说军队的状况“很可怜相”。他还告诉齐亚诺说，在亲自作了三十二次视察之后，他认为在法国边界线上的防御工事抵挡不了法国的军队。第二大早上，齐亚诺把这次谈话向墨索里尼作了汇报，从而使后者的好战计划受到了遏制。另外，来自柏林的局势严重的消息，也加重了他的顾虑。24日午夜(前面已讲到过)，里宾特洛甫在电话上对齐亚诺说，情况已变得十分紧急。决定要使墨索里尼认清道理，齐亚诺一早立即赶往威尼斯宫，并终于使他同意给希特勒发一个电报，就说眼下意大利还不能介入。返回基吉宫后，齐亚诺在午后12时15分将电文拟好，但电报并没有发出。墨索里尼又把齐亚诺叫去：他又改变了主意。显然他是害怕希特勒发怒，所以又宣称他准备介入了。齐亚诺知道同他争论是没有用的，只得不再进行任何活动。在25日剩下的大部分时间内，罗马方面不再有什么动静；阿托利科同纳粹头子们后来也还有过一次尴尬的谈话：这两件事上面都已提到过了。

    8月25日那天，当墨索里尼对于意大利应奉行何种政策还在犹豫不决，齐亚诺因而也不能给柏林以任何明确的答复时，希特勒给墨索里尼的信在中午过后不久就来了，这就使他们要走的道路变得更清楚一些了。这封信的目的是双重的：它传达了(前面已讲过)德国总理对于莫斯科公约的解释，另外它还透露了德国即将进攻波兰这个十分严重的消息。(希特勒说)德国和波兰的关系自从春天以来一直不能令人满意，而最近几个星期(他谴责说这是由于英国的干预)更变得使人难以容忍。他指出，这种来自波兰的危险也是他急于要和俄国订约的原因之一。波兰的动员使德国也采取了同样的行动。挑衅行动和边境暴行每天都在发生。然而凡事都有个限度，如果波兰人越出这个限度，那么他就要“立即行动”。他没有多费笔墨来要求墨索里尼援助，只是在末尾说：“如意大利处在同样境地，我会完全同情于它的”；并向这位意大利领袖保证说：“在任何这种情况下，从一开始你就可以相信我的态度的”。话可以倒过来说，但它的含义对意大利的头目们来说，则是再明白也没有的了。于是，在马肯森的面前，墨索里尼装出了一副勇敢的样子说，他看得出来德波关系已坏到了不可收拾的地步，一场“冲突不仅无法避免，而且是已经迫在眉睫了”。他试图从马肯森的口中打听出预期中的进攻的准确时间(希特勒在其信中对此毫无透露)，但是并未如愿。这时，他又重复了一遍，说他希望战争最好能推迟两三年。但是，“不管发生什么情况”(大使报告说他是这样讲的)，他都将无条件地同他的盟友站在一起。

    然而，这次会晤一结束，比较稳重的意见又占了上风。齐亚诺现在没花多大力气就使墨索里尼认识到，希特勒想要他们干的是什么，他们所处的是多么危险的境地。在他的怂恿下，墨索里尼亲自起草了一封给希特勒的回信。重复了他对马肯森讲过的大部分话之后，他很快地就谈到了他所谓的意大利的“实事求是的态度”。(在这里，齐亚诺把他在上午拟好了但未能发出的那封信中更加坦率的一些话也加了进去。)信中说，如果德国进攻波兰，而冲突又始终是区域性的话，意大利将提供所要求于它的一切政治上的和经济的援助；但是，如果德国发动进攻，并把波兰的西方盟国也拖入战争的话，那么，墨索里尼说，他必须提醒希特勒，意大利人就不可能“首先主动采取”任何军事行动，除非德国立即向他们提供为对付英法进攻意大利所必需的军需品和原料。他说，意大利尚未作好战争准备这一点，曾一再地向德国人讲明过。

    当然，这并不是一个空洞的借口，但是墨索里尼现在虽然是这样的向希特勒强调困难，却已多次拒绝听从他自己的军事顾问们的警告。这也许是因为形势所强加于他的这个受人摆布的角色是如此的不对胃口，以致更加助长了他在战争准备是否就绪这个问题上的自我欺骗(法国政府当时也犯有这种毛病)。没有准备好之外还加上不情愿——这肯定存在于军队将领和一般公众之中，他们强烈地反对战争，正象他们反对现政权的亲德政策一样。

    墨索里尼给希特勒的答复(如上所述)由阿托利科于25日下午6时送到帝国总理府，在当天晚上9时30分，墨索里尼就从马肯森于里接到了希特勒的回信。在得悉墨索里尼投入“一场欧洲大战”的条件后，希特勒要求提供更详确的细节：他们需要哪些军火和原料，在什么时候要？只有知道了这些，他才能满足他们的要求。马肯森被告知说，这些要求将于次日送交柏林。在这里似乎有了一个使法西斯领导人可以脱身的漏洞：清单中的数量竟然开得如此之大，以致不可能予以兑现。

    这样，墨索里尼和齐亚诺第二天上午在同他们的三军参谋长们商量后，就开了一份意大利需要物资的清单(据齐亚诺说，这份清单甚至得到了马肯森的怂恿和鼓励，他对希特勒的“军事冒险”也抱敌视态度)。齐亚诺还发表议论说，这份清单“足以杀死一头公牛——如果一头公牛也能读它的话”。它表明一场为期十二个月的战争的物资需要量：六百万吨煤和钢，七百万吨石油，几千吨的矿产品、化学物品、橡胶等等，军火工厂所需用的机器(这份清单已在凯特尔处)，以及保护都灵-热那亚-米兰-萨沃纳这一方形地带中的工厂所需要的一百五十个高射炮组。墨索里尼写道，如果要意大利参加战斗，这些供应是绝对必需的；不过，他在最后仍答应提供他常提到的政治支持。

    意大利的要求是在26日中午发出的；在柏林，阿托利科将清单递交给希特勒时又自作主张地要求立即交付这些援助物资。他在当天下午报告齐亚诺说，他故意这么做，是因为他真诚希望阻止意大利被拖入战争，所以要使德国人绝不可能满足意大利的要求。然而这一手法和这份有意过分要求的清单都并没有能骗过德国的领导人。戈林1946年3月在纽伦堡审判中曾说过：“事情已很清楚，意大利人提出我们无法兑现的要求，就是为了要使意大利置身于战争之外。”尽管如此，还是保持了情面上的关系。希特勒的回电在8月26日下午3时发出，4时到达罗马，5时过后不久就由马肯森递交给墨索里尼。电报带来了所盼望的消息：德国只能提供意大利所需数量的大大削减后的一小部分(意大利所需要的煤、铁和木材的数量除外，这些物资可以充分满足)；所要求的一百五十个高射炮组，则只有三十组可以立即付运。阿托利科要求物资立即付运，如果只就运输能力不足这一点来说，也已经使得这一关于物资的要求不可能予以满足了。因此希特勒也明白意大利是不能参战的了，但仍声称他理解墨索里尼的处境。在27日凌晨发出的另一电报(上午3时40分到达罗马，9时递交给墨索里尼)中，希特勒重申他理解并尊重墨索里尼的态度，他只想提出三点要求：第一，“在心理上”意大利应这样的支持德国，以使得全世界在目前弄不清楚意大利宣布中立的真正意图；第二，以意大利军事上的显示威力来牵制住英法两国军队；第三，在即将到来的对西方战争中，意大利应以工业和农业劳动力支援德国。

    27日，墨索里尼同意了德国的要求，由马肯森于当天下午4时电告柏林：“领袖将……百分之百地履行元首的要求。”墨索里尼本人在下午4时30分发出的一件电报中，也答应给予充分的心理上的支持(通过电台、宣传等)，并详细讲述了意大利军队在法国边界和利比亚境内的部署情况。他还同意，在不影响意大利动员的需要的情况下，尽可能多派一些劳动力去德国。希特勒的前两个要求，和墨索里尼的答应照办，产生了顶期的效果——至少对于法国是如此。甘末林写道：“意大利的暧昧态度使我们不得不用二十四个师的兵力来对付它；而在1914年8月，它的保证中立就使得我们能够把全部力量都投放在东北方面。”

    然而，按照齐亚诺的看法，答应向法英两国显示力量却是很危险的，因为这些天来一直在努力设法同这两个国家保持良好关系，尤其是后者。由于他经常同哈利法克斯友好地通电话，齐亚诺以自己同这位英国外交大臣的看法完全一致而感到很得意。照齐亚诺的看法，有两件事促进了这种友好关系。第一件事是，通过洛雷因，法西斯领导人才在27日首次得知希特勒在25日向英国提出的那些建议，其中包括“一项联盟或类似的东西”。这是对意大利人的威信的又一个打击，因为，据齐亚诺说，对于这一行动他们是“完全被蒙在鼓里”。不过，齐亚诺并没有把这件事告诉英国大使，只是后来在当天同哈利法克斯通电话时说，意大利政府已经得知希特勒的建议，并敦促哈利法克斯不要加以回绝。哈利法克斯则向他保证说，英国政府绝不会拒绝同德国进行讨论，但是它对波兰的立场应该完全说清楚。齐亚诺认为，这次谈话反映了双方的“极端的热诚”。英国方面抱有明显的善意的第二个迹象是，在前一天即26日，哈利法克斯通过洛雷因预先通知齐亚诺说，英国海军部将禁止英国船只在地中海航行(28日在伦敦宣布，第二天登载在英国报纸上)，并且强调这只是一个预防性的措施，决不能解释为是反对意大利的一个序幕。

    以后的这几天是很不宁静的，虽然英德谈判这时还在柏林进行着。8月27日里宾特洛甫在电话中对马肯森说，据说在罗马有谣言，讲德波之间的紧张局势已有所缓和。这完全是捏造；事情真象恰恰相反。他要马肯森保证使墨索里尼和齐亚诺不相信这一谣言。27日傍晚，阿托利科在柏林又做了一个显然是出于他自己主张的动作。当他去见魏茨泽克商谈一些经济事务时，他“自动地”(魏茨泽克说)讲起，只要希特勒同意，墨索里尼仍准备提出一项和平解决德波纠纷的方案。阿托利科说，他所设想的是，德国取得但泽的权利应首先得到确认，还应该召开一次会议来讨论不仅德波之间悬而未决的问题，而且还有法意两国之间的争执、殖民地问题、原料和限制军备等问题。另方面，德波之间和法意之间的纯政治问题则可以不列入会议议程，但也可以同时进行处理。最后，阿托利科还说，墨索里尼也准备支持关于波德两国直接谈判的任何建议。魏茨泽克立即把谈话内容报告给里宾特洛甫，并决定“在目前”不必给阿托利科任何答复。

    29日下午，墨索里尼采取的依然是这种有节制的策略。听到阿托利科报告说希特勒当天正在研究英国28日的照会，他就要这位大使去告诉希特勒说，作为一个真实的朋友，他认为英国的建议提供了一个对德国有利的解决问题方案。他还通过阿托利科捎去一个口信说：“凡是元首认为墨索里尼能够在政治或外交领域中采取的每一个行动，领袖都将十分情愿地付诸实施”，特别是，德国想要在伦敦采取的任何行动，他都准备为之效劳。当晚9时，在刚见过希特勒之后，阿托利科报告说，总理对墨索里尼的口信表示感谢；虽然对英国的主动姿态有所怀疑，他还是同意了与波兰直接谈判，并且正在等候他们的使者的到来。

    然而，在8月30日上午9时45分马肯森把一份关于里宾特洛甫同阿托利科29日谈话的照会当面交给齐亚诺时，后者说道，鉴于双方都在调动军队，“据他看来，和平解决现在已经是不可能了”。到31日清晨，从柏林传来了坏消息。阿托利科在9时打来电话说，局势濒于绝望，波兰在直接谈判这个问题上继续默不作声，正在破坏阻止战争发生的任何机会。他还说，的确，战争已无可避免，除非立即有什么新的发展，他建议这可以采取由领袖出来讲话的形式。这正是墨索里尼所需要的提示：他现在可以把最近几周多次提出的关于召开一次会议的建议付诸于行动了。主动权是在他的手里：他要为和平而进行干预，从而提高自己的身价。

    在接到阿托利科的电话后，齐亚诺立即去同墨索里尼商议。两人同意，第一步应该是立即去告诉英国政府说，墨索里尼只有带着“一份厚礼：但泽”才能去同希特勒打交道，进行调解。齐亚诺于是在31日上午11时打电话给哈利法克斯说，如果墨索里尼可以对希特勒说，“关于但泽，现在有了新的情况”，那么，他就准备提议再召开一次会议来解决其他问题。这个建议，英国政府自然是不能接受的。哈利法克斯告诉齐亚诺说，但泽，在他们看来，正是“争执的核心”。尽管齐亚诺本人对于希特勒是否会同意这一计划感到怀疑，但他还是立即召见英国大使，把他对哈利法克斯讲过的话又讲了一遍。(看来，他并没有把哈利法克斯不赞成意大利的建议一事告诉给洛雷因。)洛雷因逼着齐亚诺要他说，如果但泽归还给德国，墨索里尼就一定出面反对希特勒把走廊也拿走。齐亚诺不肯对此作出保证，但他的确想过，如果墨索里尼能够这样的为希特勒“获得”但泽，那他就要运用他的所有一切影响来阻止德国人发动战争。

    午后12时50分，齐亚诺再次打电话给哈利法克斯(洛雷因这时也在旁)，告诉他墨索里尼的一个新建议，这是他同墨索里尼刚刚商量过得到的结果。这建议根本不提但泽，而是邀请德国在9月5日参加一个会议，其目的是重新审查凡尔赛条约中那些成为麻烦根源的条款——毫无疑问，它们既涉及到德国人的不满，也涉及到意大利人的不满。齐亚诺说，他已经把这建议告诉了法国大使，如果英法两国接受这一设想，墨索里尼就可向希特勒发出邀请了。齐亚诺要求及早给予答复，但是他在当天并没有得到任何回音。

    与此同时，在柏林，阿托利科于下午5时见到了里宾特洛甫，告诉他说，墨索里尼“迫切希望”希特勒能接见利普斯基，从而建立“为避免最后决裂所必需的最低限度的接触”。里宾特洛甫回答说，希特勒一直在等候波兰谈判代表，但是至今不见其到来，不过墨索里尼的愿望一定要转达给他的。当阿托利科要求得到一份德国建议的文本时，里宾特洛甫答应在当天傍晚时可以给他。7时，在希特勒接见阿托利科时，这一诺言得到了实践。当希特勒说到，由于波兰的态度，“这一建议已不再有效”时，阿托利科就问，希特勒现在是否同意让墨索里尼出来当调解人。希特勒说，他们“必须首先等待事态的发展”；在他们目前这种思想状态下，波兰人是不会来理睬墨索里尼的。

    一直在等待哈利法克斯给他回音的齐亚诺，31日晚8时得到意大利电话总局的通知说，伦敦已经切断了同意大利的所有电话联系。齐亚诺感到不安起来，认为这是战争状态的一个预兆，并向洛雷因大发牢骚。洛雷因也认为这件事太欠考虑，并立即请求外交部至少也应把官方电话联系立刻恢复起来。但是，迟迟不给齐亚诺答复也还有其他原因：哈利法克斯必须以墨索里尼的计划向首相请示，还必须同法国政府(齐亚诺也已经把他的建议送给法国政府)磋商。这时，洛雷因也已经和哈利法克斯通过电话，他强烈支持召开会议的计划。只要英国和法国首先在原则上加以接受，希特勒要想拒绝就比较难了——洛雷因就是这样的来解释墨索里尼的打算的。齐亚诺还向他保证过，波兰和俄国将受到邀请，可能还有西班牙。

    第二天，9月1日，上午10时30分，尽管德国已开始向波兰进攻，博内还是让法国驻罗马大使知道，一个“原则上赞成”墨索里尼建议的答复就要发出。两国的正式答复都在中午时候到达罗马。英国的答复是，对意大利人的努力表示赞赏，虽然局势已经使召开会议成为不切实际的空谈。法国的答复，虽然也对意大利的举动表示赞赏并愿意给予支持，但并不象博内答应过的那样“有利”。它指出，关于未参与会议各国的利益，这次会议是不可能取得一致意见的，而且无论如何，会议的内容应扩大到既讨论眼前的、短期的问题，也讨论那些涉及面更广的问题。这个答复是在前一天晚间部长会议上发生的一场激烈辩论后作出的。在会上，博内由蒙基和马尔尚多支持，极力主张同意意大利的计划。达拉第反对他的主张(虽然博内曾以为他会站在自己的一边)。达拉第一听到这项建议，就断然拒绝考虑一个“第二次慕尼黑”，并曾告诉在巴黎的菲普斯说，他宁可辞职也不接受这一邀请。与此同时，他还同甘末林以及波兰和美国的驻法大使商量过。他们全都对墨索里尼的建议很不信任，因此也就更加强了他的反对立场。在这次会上，康潘希、雷诺、萨罗特和芒代尔也都表示极不愿意接受这一邀请。

    尽管如此，据法国驻罗马大使弗朗索瓦-蓬塞报告说，齐亚诺却觉得法国9月1日的答复“显然是令人满意的”；但是由于战争已经爆发，他还不能说现在把意大利的建议送给希特勒是否有什么用。当齐亚诺就波兰是否仍愿意举行这种会议同法国大使商量时，后者认为波兰的态度捉摸不定，但这一计划值得试一试。

    在9月1日这一天，墨索里尼努力想把意大利不介入战争这一原则确定下来，齐亚诺在31日夜间9时15分已经极其秘密地告诉洛雷因说，意大利已决定不同英国或法国作战；并在1日中午报告墨索里尼说，大约在三小时内就要公开宣布这一决定。墨索里尼在上午8时30分打电话给阿托利科，要他去请求希特勒在公开宣布这一决定前给墨索里尼一个回电，明确地解除他在钢铁公约下应负的义务。阿托利科在上午9时15分回话说，他已亲自把墨索里尼的来电交给了希特勒。总理已经准备好了一份给墨索里尼的电报，但是他现在已下令要按照墨索里尼所要求的内容另拟一份来替代原来的那一份。这份由马肯森送来的电报，感谢墨索里尼“在外交和政治上的支持”，并且声称，在目前的情况下希特勒并不期望需要意大利给予军事援助。

    得到了希特勒的这一许可，墨索里尼随即在3时召开了部长会议，在会上他的不介入政策得到了一致的赞同。之后，于下午4时30分广播了会议公报：“会议……向意大利人民宣告，意大利将不主动采取军事行动。”在公报之后，接着又广播了希特勒解除墨索里尼军事义务的电报。

    到了这时，除了法国人外，大家似乎都已经把召开会议的建议忘得一干二净了。博内，通过弗朗索瓦-蓬塞，仍极力想使这会议得以开成。至于弗朗索瓦-蓬塞本人，由于没有完全得到洛雷因的信任，不知道英国政府对这会议如何看法，只能在得不到英国的合作的情况下单枪匹马地干，所以感到很懊恼。9月1日上午，他两次去见齐亚诺，极力陈述法国的看法。但是在当天晚上9时，齐亚诺通知他说，墨索里尼对于是否要提出这建议正在十分踌躇不决：他怕希特勒，在他已发动战争之后，会疑心有人在趁机骗取他的胜利果实；尽管如此，领袖还是没有完全放弃这一打算。到了第二天，即2日的早晨，意大利的领导人们果真勉强地向法国人的压力屈服了。10时，阿托利科在柏林向魏茨泽克递交了一个文件(当时外交部长不在)，要他转呈希特勒和里宾特洛甫。文件说，意大利可能仍有一个机会使法国、英国和波兰同意在下述基础上召开一次会议：第一，双方就地停战；第二，在两到三天之内召开会议；第三，解决德波争执。齐亚诺把这文件说成是向柏林提供的“一点点线索”，但是这个文件肯定强调了德国从这样一次会议可能得到的好处，因为(正如它说的那样)这时德国已经得到了但泽以及它所追求的大部分目标，而且还获得了它的“精神上的满足”。如果它同意开这次会议，它就可以达到它的全部目的，而且还可以避免一场旷日持久的全面战争。

    令齐亚诺惊讶的是，希特勒并没有立即完全回绝这个计划。阿托利科在同一天(2日)的12时30分去见里宾特洛甫，想打听一下德国对意大利的建议的态度究竟如何。里宾特洛甫说，他已经同希特勒讨论过这一设想。希特勒所关心的是，首先要弄清楚，头一天他收到的英法两国政府的照会是否带有最后通牒的性质。如果是最后通牒的性质，那末它们同墨索里尼的建议就是背道而驰；这样，他就只得拒绝这个建议了。阿托利科坚持说，不管这些照会是什么性质，这项建议都应优先考虑。里宾特洛甫则说，必须由英法两国驻柏林的大使，并通过阿托利科向罗马询问，把这两份照会的真正含义解释清楚。因此不能立即给意大利的建议以明确的答复。他要求在二十四小时内解决这个问题。

    这些情况，齐亚诺在当天下午2时向洛雷因和弗朗索瓦-蓬塞作了介绍。然后，当着他们的面，齐亚诺又亲自打电话把希特勒的两点要求告诉给哈利法克斯和博内。双方的回答都是：那份照会是想作为一种警告，而不是最后通牒；至于限期的事则必须分别由英国内阁和法国部长会议来解决。哈利法克斯本人还补充说，他确信英国政府现在不仅将坚决要求停止敌对行动，而且还将坚决要求德国军队在这种会议能召开之前撤出被他们占领的波兰领土。他在见过首相之后于下午6时38分又打电话告诉齐亚诺说，他预料的已经得到证实。英国政府不仅将坚决要求德国军队撤离波兰，以之作为召开会议的一个先决条件，而且还坚决主张但泽必须回复到几天前的原状。齐亚诺回答说，要希特勒接受这两个条件看来是极难办到的。哈利法克斯还说，下院将在当天晚上就意大利的召开一次会议的建议发表一个声明。对于这一点，齐亚诺也表示异议，然而哈利法克斯说，必须使公众随时知道局势的发展。

    在罗马，齐亚诺直到深夜还没有收到法国的最后答复，虽然博内在4时已经和哈利法克斯谈过计划召开会议的事和最后通牒的问题，而且卡多根在英国内阁会议后也在下午5时打过电话给博内，告诉他英国提出的条件，以及英国内阁所规定的限期，即德国军队必须在午夜前撤出。这一决定，如前所述，以后又在当天夜间取消了。不过，这一改变对意大利建议召开会议的前景并不能产生实质性的影响。知道了英国的条件后，意大利的领导人现在确信，把一项完全不可能被接受的建议向希特勒提出，那是毫无用处的。于是齐亚诺不再等候巴黎的消息，在晚上8时20分打电话给柏林说，除非德国政府建议意大利政府继续进行这项计划，否则它就要放弃它了。阿托利科于下午8时50分把这信息转达给里宾特洛甫，后者接到后也没有作任何评论。

    博内为了想使法国的答复显得比英国的更加妥协一些，一直等到晚上8时30分部长会议结束后才把复电发出。于是他就可以(在晚上9时)这样的告诉齐亚诺了：虽然这答复同早先那个临时性答复内容一致，但至少法国政府准备给希特勒以他所要求的二十四小时来考虑一切，它将不要求德国在9月3日中午以前答复它的照会。然而，正如齐亚诺在回电时对他说的，法国答应的较长宽限现在已无补于事了，因为英国政府提出的条件已成为召开一次会议的无法克服的困难。齐亚诺热情地感谢博内的来电；博内则对这位意大利部长的努力表示敬意。这是他们之间的最后一次谈话。

    尽管如此，博内仍没有完全放弃召开这一会议的希望。9月2日夜间，德·蒙齐在得到他的同意后，与意大利驻巴黎大使瓜里利亚进行接触，问他如果英国政府所坚持的德军撤出波兰这个先决条件办不到的话，是否至少可以有一次“象征性的”撤军。这个建议由瓜里利亚转达给齐亚诺，被齐亚诺当时就回绝了，甚至也没有向墨索里尼请示报告。事实上，这件事的重要意义只不过是表明，至少法国政府中有一些成员仍在极力想避免战争而已。

    在意大利建议召开会议这件事上，最后要说的是同希特勒有关的。在一份电报中(9月3日夜晚11时到达罗马，由马肯森于4日上午9时40分递交给墨索里尼)，希特勒感谢墨索里尼的这最后一次斡旋的尝试，并且声称如果当初他能够得到会议必将成功的保证，他原来是会同意召开这次会议的。但是，德国人在波兰的两天战斗中已经流了血，他不能让它“在外交阴谋中白白地流掉”。尽管如此，他相信，如果英国不是从一开始就决心要打的话，解决的路子还是可以找到的。他警告墨索里尼说，同西方国家的战争是不可避免的，虽然意大利现在可以置身事外，它总有一天会发现自己是同它们势不两立的。希特勒写道，“我还相信，即使我们现在走的并不是一条路，命运终将把我们联结在一起。”


605第五章 中立国的立场

    欧洲各小国在同大国关系中的实际地位，和它们在战争爆发前这一阶段中有关中立的政策，都已在本书前几卷中述及。特别是那些与德国接壤、因此处境最为危险的国家，直到大战爆发前夕一直是把它们的中立当作最后的希望而紧紧抱住不放。德国的一再保证将尊重它们的地位，似乎也按照其表面价值而被接受了。纳粹暗示说，如发生战争，第三者可能会侵占它们的领土，所以极力迫使它们为了本身的利益，重申它们的绝对中立地位。这样，希特勒(他完全知道西方国家不受到挑衅是不会侵犯中立国领土的)就使弱小邻国的边界地区变得对德国安全无害了，随着他的侵略计划的逐步展开，再来对这些小国逐个地加以解决。

    确实，有些小国也向英法两国寻求同样的保证，或者是(如比利时)根据现有的承诺，或者是(其他国家)因为这些大国一向有尊重它们的中立的传统。然而，主要是由于怕得罪德国，彼此从来没有进行磋商过，也没有做过协调各国军事计划或军事力量的尝试。中立和独立仍然是它们有用意地提出来的口号。那些所谓“奥斯陆国家”——斯堪的那维亚国家和低地国家——确实曾联合在一起向将要成为交战国的双方呼吁过要避免战争，但是它们的合作也只是到此为止了。每个国家选择各自的道路，结果是它们七个国家中有五国在八个月或不到八个月的时间内遭受了德国的侵略和占领，而芬兰则在这年年底同俄国打了起来。即使如此，它们仍然深信自己的态度是正确的。试举一个例子，荷兰外交大臣范·克勒芬斯，在1940年9月(他的国家被入侵和占领以后)写文章坚持说，对一个处于荷兰这样战略地位的国家来说，中立以外的任何政策“都只是自杀而已”。

    大多数中立国家听到德苏条约的消息后，都感到迷惑和惊慌不安，布鲁塞尔更是公开地冷嘲热讽。比利时人把这条约当作是一项投机取巧的外交手腕，认为缔约双方对条约的持久价值都不抱丝毫幻想。尽管如此，比利时政府显然并没有用同样的现实主义态度来对待自己同德国的关系，因为在8月25日，比利时首相皮埃洛就曾向德国代办保证说，比利时政府的“继续奉行一项独立的政策和置身于任何冲突之外的决心并没有改变”。他说，独立的政策“乃是国王的政策，国王毫不动摇地坚持这项政策”。当这位代办提到有谣言说，法国打算在战争爆发时遣派军队通过比利时的领土，皮埃洛又进一步保证：比利时政府决心“动用其全部战斗力量来对付任何侵犯者”。

    第二天，8月26日，按照里宾特洛甫的指示，德国大使要求国王利奥波德予以接见。接见时首相也在座，大使声称：如一旦发生战争，德国准备无条件地遵守1937年10月德国同比利时换文所规定的条款，即德国政府保证比利时领土的不受侵犯和完整。当然，其先决条件是比利时“在任何冲突中”对德国应保持中立，并不得容忍第三国对其中立有任何的侵犯。如果比利时竟然容忍这种侵犯时，则德国自然也将被迫出来保护其自身的利益。德国大使在汇报他的这次谈话时说，国王利奥波德“对德国的步骤深表满意”，他充分了解这项声明的含义，并且宣称他决心“在任何情况下，对任何一方，都要执行这项独立的政策”。8月26日，在布鲁塞尔发表了一项经双方同意的新闻公报；同一天，比利时外交部给德国大使馆的一份照会中也重申了政府严守中立的决心。28日中午，比利时政府下了局部动员令，三小时后开始沿法国边界一带采取了防御性措施。德国大使指出，这表明比利时人是真心想要保持中立的。

    英国驻布鲁塞尔大使罗伯特·克莱夫爵士26日收到了皮埃洛的一封信，告诉他上述的那次谈话和德国宣言的含义。送来这信件的官员说，首相急于想知道，由于德国的这一行动，英国人是不是也应重申一下他们的保证。比利时驻伦敦大使随后在26日傍晚也去英国外交部提出同样的询问。第二天，27日，英国政府作出了答复，它向比利时政府重申了1937年4月24日的声明中所作的保证，即英国政府将尊重比利时的中立，但是如果它遭到另一国家的侵犯时则另当别论。在这种情况下，英国政府保留改变其态度的权利，以便确保自身的防务；而且他们自然也将履行自己已作出过保证的对比利时的“援助承诺”。26日还向法国政府进行了接触；28日，法国大使向国王利奥波德递交了一份他的政府的类似声明。

    28日，皮埃洛把一份表示已收到英国政府的声明的通知信交给克莱夫。在这份通知中，比利时政府重申了“在一场欧洲冲突难以避免时”它打算保持中立的意向。通知继续说，它因此将反对破坏这一中立的任何行为；如果“事与愿违”，比利时竟遭到侵犯，那么，“它将毫不踌躇地请求联合王国”给予援助，这种援助的承诺是英国政府刚刚重新加以肯定过的。克莱夫在报告这一点时还说，皮埃洛“坚持”要强调这最后一个条件的必要性。

    这样，在交换了这些保证后，一旦入侵波兰把英国和法国也卷了进去，比利时就必须承担起国际法所规定的一个中立国的种种义务。它的保守中立的声明在9月3日的《箴言报》上登了出来。

    荷兰的中立地位与比利时的不同，纯粹出于自愿，而不是由条约规定的。8月25日，荷兰政府通过荷兰全国新闻局发表一项声明(登载在26日的报上)，对外国报纸怀疑荷兰会保持中立的猜测予以驳斥，并坚决表示如爆发战争它将保持绝对的中立。

    8月26日，德国驻海牙公使拜会了荷兰外交大臣，随后又谒见了女王威廉明娜，他向两人都宣读了一份声明，大意是说德国在任何情况下都不会侵犯荷兰的领土。反过来，在发生战争时，它也期望荷兰政府能对德国严守中立，并抵抗第三者对它的中立的任何侵犯。

    28日，荷兰发布了动员令。当天夜晚，女王威廉明娜在广播演说中强调，这不是战争的信号，恰恰相反，这乃是一项紧急措施，以便荷兰在必要时得以贯彻其严守中立的意愿。

    英国政府知道，荷兰人是怎样一向小心翼翼地强调他们的独立而不是他们的中立，并且晓得他们绝不希望得到关于尊重那种地位的外国保证，因此直到这时为止从来没有正式地提出过这种保证。只是到了8月30日用在英国报纸上发表声明的方式，英国政府才首次宣称，它“决心要象尊重比利时的中立那样尊重荷兰的中立”。

    接着，英国驻海牙大使在9月1日递交给范·克勒芬斯一份照会，声称一旦英国卷入战争，如果荷兰政府能采取中立的态度，则英国政府将坚决尊重这种中立，假如其他国家也这样做的话。这一次英国政府是独自行动，法国并没有参加。法国没有作这样的声明，也没有要求过它这样做。范·克勒芬斯后来在议会答复批评者时说，这种保证在当时是不必要的，因为在两国之间还隔着比利时的领土，而比利时，法国对它是作了保证的。

    9月3日，荷兰政府发表了一个保持中立的宣言，宣言包含有二十三条以国际法的通例和原则为依据的条文。

    卢森堡是根据1867年的伦敦条约，在共同的保证下建立起来的一个永久中立国。但自从第一次世界大战结束以来，西方国家对它的中立或独立并没有作过特殊的保证。不过，法国准备在它遭到德国攻击时，给予军事上的援助，并在8月28日由博内把这种意向写成了实际的条文。在法国驻卢森堡公使8月29日递交给卢森堡外交大臣贝塞的一份照会中，法国向卢森堡政府保证，如爆发战争，法国政府决不会侵犯卢森堡的领土。只有在卢森堡领土的不可侵犯性受到别国破坏时，法国政府才可能不得不重新考虑它的保证。大公国政府在当天就作了答复，表示已收到这项声明。

    就在这时，德国政府又拿出了对待比利时和荷兰的老办法，在8月26日向卢森堡政府保证，它的中立将永远受到尊重，并且同对待另外两国的办法一样，也附有关于卢森堡本身对德国和对第三国的态度的同样但书。当天晚些时候，贝塞向德国公使表示，卢森堡政府对德国的声明感到满意，并重申它想同德国相互保持中立的“坚决意愿”。

    8月31日，卢森堡政府发表一项文告，呼吁人民严格遵守中立。

    在斯堪的纳维亚各国中，丹麦是唯一同德国有条约关系的国家。由于1939年5月同它签订有互不侵犯条约(而且无疑也是由于它直接同德国毗邻，所以使它变得对德国更加安全无害是很重要的)，它现在就成了第一个得到德国保证的国家：保证它的中立将得到尊重。这是由魏茨泽克在8月28日给予驻柏林的丹麦公使的，他采取的方式是公开警告丹麦人，要他们提防英国，特别是英国的空军，可能会蹂躏它的中立。魏茨泽克还说，近几天有另外四个中立国家，这无疑公使一定是已经注意到了的，它们也接到了同样的警告，不过它们的危险是来自法国。接着是现在时常提出来给予人家的保证，并要求丹麦方面保持绝对的中立。29日，德国驻哥本哈根公使向丹麦外交大臣重申了这项声明。后者向他保证说，丹麦决心保持绝对中立。穆克还说，这种绝对的中立，对德国将是“善意的和友好的”。第二天，30日，英国驻哥本哈根公使向丹麦政府提出一项保证：只要丹麦的中立得到德国的尊重，那么，英国政府自然也将予以尊重。

    至于对其他的斯堪的纳维亚国家，德国就不能采取这样明确的措施了。德国驻奥斯陆公使8月31日建议，德国应该向挪威提出尊重它的中立的保证，目的是要看一看英国是否也会象在丹麦那样跟着照样行动起来。他认为，如果英国不这样做，那就可以表明当战争爆发时它会对挪威采取什么态度了。这一建议是否被柏林采纳了，还不清楚。也许只不过是一种巧合吧，第二天，9月1日，魏茨泽克向驻奥斯陆、斯德哥尔摩和赫尔辛基的公使馆发了指示，要它们向这三国政府作已经向低地国家和丹麦作过的同样声明。魏茨泽克的指示最后说，“请使用清楚的、但确实是友好的辞句来表达这项声明”。根据他的这一指示，德国公使向挪威政府作了声明，但它在8月30日已经发布了局部动员令。外交大臣科特接受了这项声明，他说挪威已经公开宣布它愿意保持“完全中立”的意向。没有证据表明，瑞典曾对德国的这项外交行动作过答复，但首相在8月27日已重申瑞典政府决定要保持严格的中立，并在前一天已下达了局部动员的命令。还有芬兰，它在9月1日也发表了一项保持中立的声明。2日，德国驻赫尔辛基公使通知芬兰外交部长：德国将保证芬兰的中立；后者回答说，他的政府将严守中立，绝不允许对这中立有任何侵犯。

    德国也对瑞士提供了保证。这一保证和它给予瑞典的保证，是它的最后一分钟的保证中它始终信守不渝的仅有的两个保证。8月26日，德国驻伯尔尼公使向联邦政治部部长重申了德国政府将尊重瑞士的中立的保证。尽管瑞士可能不是交战的一方，但显然它会在边境地区陷入一场战争的混乱纠纷中。鉴于它的这种处境，瑞士政府迅速地采取了一些措施。31日，联邦政府照会欧洲各国：如发生战争，瑞士将严守中立。同一天，意大利政府通过它的驻伯尔尼公使向瑞士保证，一定“严格尊重”它的中立地位。9月1日，法国政府以同样的措辞正式表示已注意到了瑞士发出的照会。

    西班牙没有正式宣布过将保持中立，但是西班牙驻法国武官和西班牙驻法国大使莱凯里卡在8月25日曾分别向甘末林和博内保证，西班牙将严守中立。


606第六章 最后的和平呼吁

    在8月最后一星期中向全世界，特别是向两三个潜在的交战国发出的一系列和平呼吁中，奥斯陆各国在8月23日发出的那个呼吁是第一个。这是由这些国家——四个斯堪的纳维亚国家和低地国家(瑞士通常也是这个集团的成员，但这次没有参加)——的外长共同提出来的。他们几年来习惯于就共同感兴趣的问题交换意见，在那多事的1938年夏天，在哥本哈根的一次会上他们曾宣称，他们准备对任何国际调解的尝试给予协助。他们现在一致同意比利时政府的一项提议，即他们应该在8月23日在布鲁塞尔开一次会，为避免战争作最后的努力。在这次会上，他们商定了一项宣言的全文，并由国王利奥波德在当天晚上代表他们予以广播。

    宣言说，大国“正在采取几乎是等于动员它们的武装力量的措施”，在这样的一个世界上，小国受到的威胁是显而易见的。它们将身不由己地被拖进随之而来的冲突，独立或中立将成为无足轻重。不过，虽然宣言是呼吁和平的，但并不是不惜任何代价地乞求和平，而是要求有一个“所有国家的权利都将受到尊重的和平”。呼吁号召“对事情的进程负有责任的人们”，把他们的争端提交“在兄弟般合作的精神下举行的公开谈判”。

    在以后的三天中，英国、法国、美国和波兰的政府，以及教皇，都十分真诚地响应了这一呼吁。德国和意大利政府则没有任何反应。

    这次呼吁之后，直到8月底为止，还有过六次以上的调停和避免战争的尝试，其中有四次是罗斯福总统作出的，将在本书另处予以记述；另外他还在9月1日呼吁各交战国不要任意狂轰滥炸。8月24日，教皇广播了一篇充满宗教热诚的呼吁，号召人们即使是在这最后的时刻也还要竭力争取国际谅解和相互忍让，以便“这个古老欧洲的灵魂”得以保存。哈利法克斯以英国政府的名义，对教皇“感人的和义正辞严的和平呼吁”表示感谢。(事实上，这次“公开同大国打交道”的主意最初还是出自英国政府。自8月16日以来，伦敦和梵蒂冈之间一直在就这次广播是否可行以及在什么时候广播为好的问题进行磋商。)31日，“不愿放弃希望”的教皇再一次试图进行调停。这一次是用书面文告的形式，吁请德国和波兰政府避免挑衅行动，并请求法国、英国和意大利政府支持他的呼吁。英国政府“以最大的诚意”向德国和波兰双方推荐这一呼吁。法国政府给教皇发了一个表示赞赏的感谢电，但看来并未采取任何进一步的行动。波兰政府的答复在传递中耽搁了十四天，它提到了“教皇陛下崇高而感人的努力”，并对这种努力未能制止德国人发动野蛮的进攻深表遗憾。

    8月26日，加拿大总理麦肯齐·金向希特勒和波兰总统发出了内容相同的呼吁，说加拿大人民一致相信，绝没有不能用会议和谈判来解决的国际问题，并一致反对使用武力。他恳求他们运用他们的权力和权威来阻止即将爆发的战争。向墨索里尼也发出了同样的呼吁，对此，这位领袖立即作了答复，他向麦肯齐·金保证说，他将“竭尽一切力量来保卫世界的和平”。波兰总统也通过波兰驻渥太华总领事迅速作了答复，他除表示感激外还提到：波兰政府相信，加拿大了解波兰的处境。希特勒则只满足于通过德国驻渥太华总领事答复说，他已经收到了金先生的来电。

    最后，在8月28日夜间，比利时首相皮埃洛在布鲁塞尔和范·克勒芬斯在海牙，分别向英、法、波、德和意大利等国政府的代表转达了比利时国王和荷兰女王威廉明娜愿意为解决危机进行斡旋的意愿。英、法和意大利三国政府对这种愿意从中斡旋的善意表示了感谢和赞赏，波兰政府也在原则上表示了赞同。德国政府则在30日训令驻布鲁塞尔的大使向比利时政府表示它对国王的“崇高倡议”的赞赏，但在目前对此实无能为力。

    这些各式各样的调解尝试，尽管都是真诚的和善意的，然而也同德国的弱小邻邦一个又一个建立起来的脆弱屏障——中立主义一样，没有丝毫力量来制止侵略。希特勒继续执行其早已制订好的方针路线，在欧洲所有总理府里忙忙碌碌进行的外交活动，除了使战争的爆发稍延迟几天外，对最后的大局并没有起更大的作用。


700第七编 美利坚合众国
创建时间：2005-07-08
Power by Softscape HTML Builder 3


701第一章 美国外交政策的目标和局限性

    自德国侵占捷克斯洛伐克至欧洲战争爆发这六个月中，世界和平的千钧一发越来越变得明显了。在此危机四伏之际，罗斯福继续致力于避免或推迟战争的爆发，为保障美国和西半球的安全而加紧采取措施。

    罗斯福政府的外交政策是建立于下述信念之上的：在国际大家庭中，国与国之间必须相互尊重彼此的权利和恪守彼此的诺言——只有在这样一个安定的文明世界里美国才能得到昌盛和安全。而且，美国也真诚地希望看到这样的一个世界能建立在道义和博爱的基础之上。事实上，美国的反对轴心国家，有着战略、经济和意识形态三方面的根源。就战略意义而言，扩张主义的国家无论是统治欧洲大陆还是远东，都将构成对美国和西半球安全的威胁。到了1939年的时候，由于德国和日本这两个怀有帝国主义野心的军事侵略强国的兴起和它们彼此间的日益勾结，这种危险在太平洋和大西洋两地区就都已潜伏着了。在1939年中，来自欧洲的威胁更成为燃眉之急，而且，从战略上看，大西洋如果被一个敌对国家所控制，对美国的危险也就更大了，一旦在两条战线上爆发战争，美国海军的力量还达不到独自承担西半球防务的程度。美国经常依靠的是英法两国在大西洋上的强大而友好的海军。英法两国的生存因此对美国及西半球的安全具有头等重要的意义。

    不幸的是，罗斯福所拥有的能影响局势和约束侵略者的手段是极其有限的。尽管1939年的美国在潜力上是世界最强大的国家，这是事实，但由于心理和物质方面的种种原因，美国并不能有效地发挥它的力量。当时的美国人民对国际事务很了解，对法西斯国家和它们所宣传的那一套毫不喜爱，但是他们还不准备在全世界担负起大国的责任，也不相信他们有什么必要去卷入在他们看来对于西半球的安全并不重要的那些活动中去。由于美国的这种在心理上还不准备承担领导世界的任务，而这种心理状态，和人民一样，政府在一定程度上也有，所以要有一项强硬的政策就不可能了。同时，由于美国军事上的无准备，要采取强硬的政策也很困难，如果不是不可能的话。海军的力量在前几年中虽有相当大的增强，但陆军实力仍很薄弱。

    1939年时美国手中最大的本钱是它的经济力量。虽然这在一定程度上是使用了，但仍有其限度。德国采用的是经济上自给自足的政策，并未因美国的经济压力而受到很大影响。日本由于依靠美国的物资供应，比较脆弱，但美国政府却在放手使用经济武器方面很有顾虑，怕的是这样会驱使日本人得出只有通过战争进行扩张才能解除他们困难的结论，从而使极端主义者可能会采取强硬的行动。这样，美国政府不仅在对侵略国使用其全部经济压力一事上受到了限制，而且由于两次大战间所颁行的“中立”法，特别是其中对交战国的武器禁运条款，使其对可能的受害国家的经济支援也被排除了。1939年初，罗斯福希望这一法律能够迅速得到修订。同时，在这些限制下，罗斯福极力鼓励各国抗拒轴心国的侵略，并对德、意、日的进一步的冒险行动进行阻挠。在一波未平一波又起、危机不断发生的情况下，罗斯福和赫尔通过寻常的外交途径，利用公开的声明和呼吁的办法，以求达到上述的目的。罗斯福所希望的是，如果轴心国家的领导人能认识到美国会站到他们的反对者方面的话，他们就可能不敢再进行新的侵略。不过，捷克斯洛伐克陷落之后，避免战争的希望已极微小。充其量，战争可能被推迟，它的范围受到限制而已。


702第二章 对侵略捷克斯洛伐克和阿尔巴尼亚的反应

    蹂躏捷克斯洛伐克的暴行在美国引起了广泛的愤怒。不仅是因为希特勒袭击了一个非德意志民族，暴露了他自己的真面目，而且也因为希特勒所选择的受害者恰恰是美国人感到特别亲切的一个国家的人民。在第一次世界大战期间，威尔逊总统曾经对捷克人渴望自治的心愿给予支持，1918年10月18日捷克斯洛伐克的独立宣言也是马萨里克从华盛顿发表的。因此美国特别感到它自己同捷克斯洛伐克共和国的诞生是分不开的。而且，由于这个新共和国在战后多事的年月里坚持民主原则，在美国人的心目中一直保持着受宠爱的地位。悲痛和愤慨的心情是普遍的，但感到意外的人却不多，因为在慕尼黑的投降之后，冷静观察国际事务的人对于捷克斯洛伐克的最终命运仍然抱有很大幻想的已经为数很少了。轻蔑地违背神圣诺言，老年的哈恰总统的虚张声势，狂暴的游行，炮声隆隆地进占布拉格：所有这一切都更加深了美国人民的忧虑。同时也重新引起了他们对英法两国“出卖捷克人”的愤恨。

    官方的指责立刻就清楚地表示了出来。3月17日，代理国务卿萨姆纳·韦尔斯发表一项声明，谴责德国行动的“无法无天”。声明中有“一个自由独立的民族暂时失去了自由”这样的话，说明美国政府是不承认德国侵占捷克斯洛伐克的合法性的。3月20日，国务院对德国3月17日宣布对波希米亚和摩拉维亚保护国行使保护权的照会所作的答复，也保持了这个立场。而美国的报刊，总的来说也同政府一样怀着敌意的。

    在拒绝承认保护国的合法性并在华盛顿继续接纳捷克公使的情况下，美国政府出于现实的目的又不得不接受德国控制的事实上的行政当局。这使得它能够通过采取经济措施来更有效地表达美国的不满。对于美国同捷克斯洛伐克在1938年签订的使后者享受最惠国待遇的贸易协定，这时也作了中止有效的安排。根据规定，协定的中止应于一个月前通知。3月23日，总统为此发表了一个声明。同时，美国政府于3月17日指示财政部，以后所有来自波希米亚、摩拉维亚和斯洛伐克的产品应一律视同德国产品，按照德国产品的税率课税。当时美国对德国进口货已课征全额关税；3月18日又通知，再加征百分之二十五的附加税，以抵消德国给予它本国制造商的出口津贴。采取这种针锋相对的关税税率的官方理由是德国进行倾销，但一般认为这是有政治动机的。美国的德美商会秘书德格纳博士抱怨说，这项规定实际上将造成对德国货物的全部禁止进口，同时德国的报纸则愤怒地攻击罗斯福，说他是经济战争的罪魁祸首。驻华盛顿的德国临时代办托姆森3月21日写了一份对美国征收抵消关税的经济后果感到悲观的评价报告送交柏林。他警告说，如果德国政府以进行报复来威胁，那就可能引起美国更加严厉的措施。3月27日，托姆森又给他的政府送去一份关于美国外交政策的评价报告，再次警告说，美国显然正在进行重整军备；罗斯福的反德路线虽在国会中遭到一些人的强烈反对，但却获得舆论的广泛支持。

    罗斯福显然同张伯伦一样地希望，墨索里尼对德国合并捷克斯洛伐克既感到不快，那就也许会使他明白同希特勒的联盟并不最符合意大利的利益。所以，罗斯福在3月22日接见意大利新任大使科洛纳亲王时，就警告他说，如果独裁国家同民主国家之间爆发战争，美国的同情将完全在民主国家的一边，他还说，美国的中立法不久将修改；一旦发生战争，美国将竭尽全力援助遭受侵略的国家。他建议，如墨索里尼能利用他的影响来阻止战争的发生，可以安排一次会议来讨论争端问题，那时意大利将有机会获得给予它的让步。虽然美国不能带头发起，但如墨索里尼愿意这样做时，罗斯福将给予支持，尽可能地帮助他找出一个“合理的解决方案”。虽然墨索里尼对总统的试探没有给予答复，但他4月7日进犯阿尔巴尼亚的行动，却有力地表明了他对通过会谈来实现他的野心是否有效的看法。

    轴心国小伙伴的这一新的侵略表现，立即遭到美国政府的谴责。在事件发生的次日，国务卿科德尔·赫尔发表的一项声明说，“对阿尔巴尼亚的强暴侵略”是“对世界和平的又一威胁”，它必定要严重地影响所有一切国家。

    德国和意大利投入现役的军队人数，以及驻在欧洲各国首都的美国外交人员发回的日益令人惊慌不安的报告，使得美国政府担心阿尔巴尼亚事件也许真的已成为欧洲爆发一场全面战争的序幕。4月8日，美国驻柏林临时代办发来了“德国在进行不平常的军事准备”的消息；美国驻法大使布利特自巴黎发回的电报则说，当地的宫员们“认为战争的可能性是十比一”。

    4月9日，罗斯福在他的疗养地温泉向他的朋友们告别时公开表示了他对时局的关切：“如果我们没有一场战争，到了秋天我还要回来的。”由于总统所选用的“我们”这个代名词，立即引起了一向害怕美国介入的孤立主义者们的恐惧；而反对他们的人则欢迎这种说明美国对于西方民主国家与轴心国家间的一场斗争不会再继续漠然置之的表示，罗斯福4月11日在记者招待会上明白表示，这确实是他的意思；当时他还表示完全同意这天早晨《华盛顿邮报》上出现的一篇文章。文章的作者在结尾说，“我们”显然是指西方文明而言的，美国作为这种文明的一个部分，其切身利益自将受到影响，“不管怎样”，美国“实质上从一开始就已介入了”。作者又说，希特勒和墨索里尼已经受到警告：“美国极其强大的力量必须是他们目前思想所考虑的一个因素”。

    在此期间，美国政府面临的迫切问题是，如果在欧洲大国之间发生战争，如何更好地保卫美国自己，以及他们能采用何种手段来阻止战争的爆发。

    4月12日，财政部长摩根索和政府各部门代表开会商讨保护美国经济的紧急计划。六天后，他们向总统汇报说，已经拟定了一项紧急财政方案。同时，罗斯福决定再向独裁者们作一次公开呼吁，吁请他们不要诉诸武力，而以和平的方法解决他们的问题。于是，在4月14日，就为了共同防御而加强西半球的团结这一题目发表了一篇泛美日的演说后，他就给希特勒和墨索里尼发了电报，建议把一切国际争端放到会议桌上来解决，并自愿充当一名“友好的调停人”。不过，首先他要求他们保证至少在十年之内不进攻欧洲和近东的三十一个指定的国家，以证明他们的诚意。如果能作出这样的一个保证，他就再要求各有关国家也给予他一个同样的保证。在有了这些保证之后，美国政府将准备参加关于裁减军备和在各国一律平等的条件下促进国际贸易的讨论。与此同时，美国以外的、直接同领土和政治问题有利害关系的各国政府，可以安排在一种和平的气氛下讨论这些问题。

    总统的这些信息，在美国国内到处都受到出乎意料的欢迎，但是在当时占优势的舆论气氛下面，罗斯福还不可能作出更加明确的承诺。任何同别国搞联合政治行动的倡议都会被说成是搞“陷害人的联盟”。因此，罗斯福的建议只限于在经济上给予报答，如果轴心国能改变态度的话。不过，他也提了一些相当含糊的威胁的话，说如果德国和意大利不能保持和平，美国就要进行报复。罗斯福和赫尔两人都希望，对战时交战国家供应军火的禁运规定取消之后，这种警告将会具有更大的压力。


703第三章 围绕美国的外交政策和中立法进行的斗争

    按照所谓1937年5月的中立法，一旦总统认为战争状态存在，对所有交战国家不加区别地自动禁止武器出口，就立即生效。政府相信这一法律直接对轴心国家有利，因为它们的重整军备计划已经进行了很长时间，而民主国家则刚开始从后面追赶上去。德国也知道，它的那些准备差的对手不能购买美国军火来弥补不足，从而更得到了直接的鼓励，甘愿冒战争的危险去试试运气。另一方面，倘若取消了禁运，战时能控制海洋的国家将从美国得到军火，而其对手则不能。因为英国及其同盟国将能处于这种有利地位，美国政府希望取消禁运甚至也许还能阻止轴心国家发动战争。

    整个1939年春季和夏季，中立法应否进行修改的问题成为孤立主义者与集体安全体系支持者之间进行的关于美国外交政策的斗争的焦点。捷克斯洛伐克之被占领以及后来轴心国家的种种侵略行动，虽然使美国人深切感到欧洲局势的严重，但争论的主题依然不变。政府及其支持者相信，日益严重的战争危机，更增加了运用美国的力量来反对侵略者的必要性，而孤立主义者却得出了极为不同的教训。他们认为战争的危机只能更加说明，使美国在严格的中立法这条马其诺防线后面保持孤立的重要性。给修改中立法的主张泼冷水的另一因素是，过去很多支持集体安全体系的人由于英法两国的绥靖政策而都灰了心，态度消极。虽则英法两国政府在德国侵占布拉格后所采取的强硬立场博得了美国的欢迎，但它们的早期政策所招致的疑虑却不是轻易能够消除的。因此许多人预计但泽问题将会以第二个“慕尼黑”的方式来解决。在自由派《新共和》周刊6月间主办的一个外交政策讨论会上，最值得注意的趋向仍然是对张伯伦和达拉第的厌恶和怀疑。看来，部分撰稿人似乎更加关心一个拥护民主、反对法西斯的集团中那些可能会参加的成员的政治纯洁性，而对组成这样一个联合阵线的实际步骤反倒不那么关切。那些确实赞成取消禁运的人中的大部分人愿意支援英法两国，但是这些国家必须参加一个反法西斯集团(其中也有俄国)，并保证它们的民主目标决不动摇。另外一些人则认为希特勒不过是在进行恫吓，如果英法态度坚决就足以制止进一步的侵略。一般人都低估了德国战争机器的实力，这也鼓励了这种观点。

    这种种态度都是美国公众不愿承认战争已迫在眉睫、不愿美国采取一项坚定的政策来对付局势的表现。特别是那些议员，更不愿意听到关于战争的警告，或着手去解决象修改中立法这样棘手的一个政治问题。尽管在1939年度前三个月的会期中有大约二十个关于修改中立法的提案和决议案在国会中提出过，但是不可避免地这方面的立法很少实际进展。这些议案从建议更广泛、更严格地援用强制禁运的规定，直到完全放弃特别中立法、恢复国际法的传统规定，从一端到另一端无所不包。在这几个月期间，政府并未加以直接的领导。罗斯福1月4日在他的国会开幕致词中曾指出，中立法有必要加以修改，但后来又断定，把立法工作让国会去负责进行更为明智。早在1月间，赫尔就已同参议员毕德曼(参议院外交委员会主席)和索尔·布卢姆(众议院外交委员会代主席)商讨过此事。作为参议院外交委员会的主席，毕德曼于是就承担了提出适当的法案的责任。3月20日，他提出了一项名为1939年和平法的提案，提议解除禁运而代之以“现购自运”的规定。4月，参议院外交委员会就和平法及有关中立问题的其他提案举行公开的意见听取会，出席作证者中有史汀生、巴鲁克和其他主张或反对修改现行中立法的知名人士。然而这次讨论只能表明在达成一个共同立场上有多大的困难。当辩论结束时，没有一个提案能获得足够的支持，可以把它送交国会采取行动。一部分态度坚决的参议员准备为反对废除而奋斗到底，包括使用很厉害的在参议院中阻挠议事的那些作法。而另一方面，支持修改中立法的人对于新的中立法应采取什么形式，看法却又大为分歧。

    当毕德曼提案及其他提案在委员会进行讨论时，赫尔已亲自同一部分参议员交换过意见，但政府一直未作任何公开的声明。罗斯福和赫尔都确信他们在废除中立法问题上将获得赞同。可是由于国会争吵不休，事情拖延不决，而欧洲的局势却日益紧张，他们两人就越来越不耐烦起来。5月初，毕德曼终于承认要参议院通过他的议案已经毫无希望，罗斯福和赫尔才决定在这场斗争中亲自出马。同时，两人还决定在众议院展开一场修改中立法的决战，希望一旦众议院通过了一项议案，参议院将也跟着照办。5月19日，罗斯福邀请众议院的一些领导人在白宫开会研究此事。在这次和以后几次同参众两院的议员们交换意见的过程中，罗斯福和赫尔两人都指出，无论是作为维持和平的一种手段，还是在战争中作为防止轴心国家取得胜利的一种手段，取消禁运都具有十分重要的意义。

    与此同时，国务院草拟了一个政府对于修改中立法的具体建议的文件。文件一开头先列举了主张修改中立法的种种理由，最后提出了实施的六点方案。5月27日，这文件的副本分别送交参众两院外交委员会的主席。两天后，在5月29日，众议院外交委员会主席布卢姆在院内提出了一项包含有赫尔建议要点的议案，这项提案迅速得到了外交委员会的通过，并于1939年6月19日上报众议院。这项议案提议取消军火禁运，但包含有一些保证美国安全的规定。这些规定中包括，1937年法律中原来有的关于禁止给予交战国贷款和信用贷款的条款，以及军火的进出口必须得到国家军火管制局的许可这一必要条件。其他条款有授权总统禁止美国的船只和公民进入由总统划定的交战地区，以及规定向交战国家输出货物必须在出口前先将货物过入外国购货人的名下。这些条款在性质上是一项已作了修改的“现购自运”政策，一旦通过就将使交战国能够从美国获得包括军火在内的物资。

    经过一番激烈的辩论后，6月30日众院通过了一项修正议案，它完全否定了政府的意愿。准许总统划定交战地区的规定被取消了，主要是因为在划定战区方面，它赋予罗斯福的权力太大。结果，一项恢复军火禁运、仅在形式上稍作修改的修正案以两票之微弱多数得到了通过。当时唯一的一线希望是参议院也许会完全改变众议院的决定。但这一线希望也消失了，因为7月11日参议院外交委员会以十二票对十一票决定将中立法问题推迟到下届会议再讨论。

    罗斯福和赫尔似乎深信废止禁运有极其重要的意义，所以他们并不甘心失败。7月14日，总统把赫尔的一项强硬声明送交国会。在这项声明中，赫尔再次强调他们的信念，即禁运不利于世界的和平，也不利于美国的更高利益和安全，要求国会重新考虑对它的决定。为了说服参议员们同意迫切需要废止禁运，罗斯福和赫尔作了最后一次的努力，邀请参议院的一些领导人，包括反对党共和党的重要议员，7月18日来白宫开会。两人同不愿被说服的参议员们辩论了三个小时也未能使他们相信战争已迫在眉睫。老孤立主义者参议员博拉最后还宣称，他就是不相信会发生战争。当赫尔再次提到来自国外的消息很不妙时，博拉傲慢地断言他有他自己的情报来源，而且他认为比国务院的情报更为可靠。到场的其他参议员们则表示，在本届国会中他们不可能在参议院里集结必要的力量，为修改中立法有所行动。

    这样，修改中立法的长时间斗争暂时告一段落，国会于1939年8月5日体会时，1937年的中立法，连同它的禁止军火出口的规定，仍然是这个国家的法律。政府失败的原因是多方面的。当时有一种真正的恐惧心理，害怕取消禁运将导致美国被拖进战争；并害怕罗斯福可能要滥用其自行决定一切的大权，不遵守中立的原则而使美国难以保持和平。对于英法两国的迟迟不偿付战债，仍然很反感，正如对于英法两国的政策极不信任，这些都在起着作用。但是国内的政治情况则应对这一结果负主要的责任。将于1940年举行的大选已在美国的政治局面上投下了阴影。对于罗斯福总统的第三次联任，议论纷纷。共和党人急于要贬低总统并削弱其声望。因为总统对于废除中立法特别重视，所以他们就把中立法看成是可以用来达到这项目的的一个大好机会。共和党人还得到了保守派民主党人的支持，后者同样反对总统的第三次联任，因为他们害怕这将意味着“新政”政策的延长。

    在国会议员中还有一个普遍信念，认为严守中立的政策也是获得选票的最好办法，但是抱这种观点的人很可能是低估了已经在发生变化的公众舆论。连续举行的民意测验表明，抛弃僵硬的孤立主义的趋向逐渐抬头。盖洛普博士的美国舆论学会于1939年3月12日发表的一项民意测验结果表明，有百分之五十二的人赞成向英法出售战争物资，而到了4月德国侵占捷克斯洛伐克以后，这项数字上升到了百分之六十六。在六个月内公众意见的变化，如果以4月的数字同慕尼黑会议以前一次测验的数字相比较，那就显得特别突出了。在六个月前的那一次测验中只有百分之三十四的人赞同出售军火，其余绝大多数人则表示反对。然而，虽然民意测验表明赞成以物资援助英法的人数有所增加，但同时也说明公众的绝大多数仍反对直接介入。这种情绪的力量在中立法的辩论中显示了出来，反对和支持修改中立法的双方都宣称，他们的政策才是不使美国卷入战争的最好的政策。

    确实，这时只有极少数人是赞成武装干涉的。激烈争论集中的焦点毋宁说是关于美国应保持的中立的程度这样一个问题。用总统的话来说，斗争是在这样两派人之间进行的：一派人希望用“战争以外的一切办法”来抗击侵略者，而孤立主义者则希望美国完全割断同世界其他部分的关系。孤立主义者的势力确实十分强大，足以阻止对现行法律作任何改动，足以坚持严格的美国中立地位，但他们也并未能使为达到这个目的而提出的各项新措施获得通过。战争公民投票决议案(参院法律决议案第84号)就是其中最重要的一项，它是由一些西部和中西部的参议员在2月28日提出来的。这项决议案是1938年在众议院中被微弱多数票击败的路德劳计划的一个翻版，它提出一个对宪法的修正案，要求宣战权改由人民通过一次全国公民投票来行使；国会只是在美国领土受到袭击，或一个西半球国家受到一个非美洲的国家的袭击时，才保有它原先的宣战权。5月和6月间，赫尔和陆军部长伍德林都给审查这项决议案的参议院司法委员会写了措词强烈的抗议信。赫尔追述了他过去表示过的不赞同战争公民投票的意见，并指出他深信这项提案“将严重地削弱政府维护我国人民的和平的能力”。陆军部长的措词甚至更为强硬。经过仔细考虑这项提案后，他说他坚信如果它得到通过，将“在实质上妨害和限制陆军部执行它的保护美国及其财产的主要任务，在某些情况下甚至可危害这一任务的胜利完成，从而给国家带来灾难”。7月6日，司法委员会用最强烈的措词表达了它的不赞同，它一致表决将这项决议案报送参议院，建议不予通过。

    参议员博恩3月21日提出的一项对战时利润征税的议案，其主要目的同样也是为了使美国置身于战争之外。这项议案与以前的一些议案一样，根子在于奈氏委员会的调查报告，它把美国参加第一次世界大战的责任归诸于制造商和银行老板们的利欲熏心。议案的原发起人们相信，如对来自战争的利润课以重税，则主要的战争鼓动者就会有所“畏惧”而不得不维护和平了。但当批评者指出，这样做的结果有时征收的税会比一个人的全部收入还要多时，这项建议的宣传性质就昭然若揭了。此外还有李氏议案也是目的在于对战时财富加以征课，办法是强制贷出资本，其数额在最高收入一级可高达百分之七十五；这一议案于5月5日获得参议院军事委员会的通过，但同样未能在全院通过而最后成为法令。

    然而在这种坚决不让美国卷迸另一场欧洲战争的决心背后，还潜伏着一种很多人不肯承认的恐惧心理，害怕美国最后几乎不可避免地还是会卷进去的。这种美国人的感情和愿望的两重性说明了1939年美国政治舞台上出现的许多矛盾现象。不仅孤立主义者如此激烈地攻击罗斯福的根源可能就在这里，而且对英国政策这样凶猛地批评的原因也可能在此，因为英国比任何其他国家都更可能是这种不受欢迎的卷入的肇事者。虽然抓着英国这条狮子的尾巴扭来扭去仍是美国人喜欢玩的一种游戏，但是大多数美国人却相信，由于彼此的利害和理想相似，英国比任何其他国家都更为接近美国。不过有一种意见他们还是不愿意接受的，那就是美国的安全可能有赖于英国的存在，或美国有必要采取行动来保证英国的存在。相反，国会还是经常在留心戒备着政府不要同英国作出什么战争时共同军事行动的安排来。

    正当美国中立问题的论战达到高峰的时候，英国乔治国王和伊丽莎白王后于1939年6月访问了美国，这就不可避免地要引起官方的一些不安。英国这一对皇家贵宾是否会被认为是想来游说美国政府加入一个同盟，因而受到怀疑和冷遇？或者，是否一位英国国王的莅临美国国土——这是自从美国打败另外一个乔治国王，赢得它的独立以来的第一位英国君主访问这个国家——将会重新唤起旧日的怨恨而损害两国之间现有的良好关系？

    幸而这种种顾虑都未变成现实。6月7日，乔治国王和伊丽莎白王后从加拿大经过尼加拉瀑布而来到美国，受到了美国人民的热烈欢迎。四天后当他们离开美国时，普遍认为这次访问是非常成功的，它已经加强了两国之间虽非正式的、但是真正的联结。只有少数几个恐英病患者和孤立主义者才把英国王室的访问说成是想使美国卷入欧洲事务的一个险恶阴谋。


704第四章 对日本侵略行为的反应

    德国占领捷克斯洛伐克后的几个月中，日本对远东的威胁，被它的西方伙伴们所造成的更加紧急的威胁冲淡而退居次要地位，日本的侵略虽然变得比较缓慢而且小心翼翼，但仍在继续，并未有所收敛。很清楚，在日本国内仍然有相当多的人不愿参预进一步的军事冒险，并反对缔结一项德、意、日三国之间的具体的军事同盟。

    这样，直至1939年7月为止，美国对日政策一直没有什么新的重大发展。当时奉行的政策就是根据1938年12月31日致日本政府的照会中所列举的那些原则。在该照会中，美国政府不承认日本有建立一个“东亚新秩序”的权利，那只不过是日本统治东亚的另一个名词罢了；并且声明不准备接受日本的这样一个论点，即如要享受不受歧视的待遇，美国政府就必须承认日本新秩序的合法性。不过，美国愿意在“公平合理”地通过自由磋商来解决问题的基础上讨论建议。日本尽可把它的建议提出来。

    美国政策的目的是，阻止日本巩固它在中国的地位和迫使中国屈膝求和，从而使它得以放手在亚洲进行新的征服；破坏它同德国的同盟关系，使这种关系不至于变得更加密切。同时，美国政府也试图避免能引起日本国内反美情绪的种种行动，以致鼓励了好战分子而打击了更加自由主义的开明人士，这些人仍然十分想同美国保持良好的关系。

    3月间，当希特勒正在侵占捷克斯洛伐克时，日本利用欧洲的自顾不暇，提出了它对南太平洋上大片领土的要求，其中包括法国已提出要求的南沙群岛，正如一个月前日本占领的海南岛那样。美国海军部所作的测量表明，这个地区靠近菲律宾由珊瑚形成的泻湖部分，是可以作为停靠小型海军舰艇和飞机之用的。5月17日，赫尔交给日本大使一份照会，声明美国政府不能承认日本对这一地区提出的领土要求是有效的。

    与此同时，美英两国政府都认为应采取一些步骤来阻止日本在太平洋的进一步冒险行动。不过，英国的有限资源需要用来对付轴心国家对欧洲的威胁。美国政府在3、4月间通过驻伦敦和巴黎的大使得到通知说，考虑到当时的危机和法国的反对，英国政府已不能按照原来的打算派遣地中海舰队去新加坡了。英国外交大臣哈利法克斯建议，在这种情况下，美国政府也许愿意考虑将1月份以来已在大西洋上的美国舰队调往太平洋。4月15日，罗斯福命令舰队主力部分立即返回太平洋上的原来基地。

    春季和初夏期间，由于日本人在中国的占领区对外贸易上所强加的种种限制经常侵犯美国的权利和利益，以及日本空军的狂轰滥炸给美国的财产造成了很大的损失，美国曾一再地向日本政府提出抗议。同时还特别着重指出，这些行动对美国舆论产生的严重影响。美国驻日大使格鲁5月18日返美休假前向日本外相有田辞行时强调指出，“不排除这些(对美国在华合法权益的)干扰，两国之间的关系就不要想能得到改善”。在交谈中，他们还讨论了日本的东亚新秩序、对华战争、日本向南方扩张、同轴心国家商议签订一项军事条约等问题。有田向格鲁保证说，日本政府与德、意两国签订的承担政治和军事义务的协定，将不会超出与共产党活动进行斗争的范围之外。不过他又说，如英法与苏联结成同盟，则日本政府将不得不重新考虑日本与极权国家的相互关系。有田交给格鲁一封致赫尔的信，在信中日本首相平沼建议美日双方应共同合作来阻止战争在欧洲爆发。(几天以后，在23日同美国临时代办杜曼的一次谈后中平沼又重提此事，建议由美日双方安排一次各有关国家的会议。)在给赫尔的信中平沼还说，“日本真诚希望每个国家在世界中都有其适当的地位。这样才能建立和保持真正的世界和平。”从这封信的口气和对杜曼讲的话中可以清楚地看出，平沼所谓的各个国家应有其适当的地位，含有法英应向轴心国家让步的意思。而日本的行动也表明，它并不准备通过放弃对华战争和建立它的损害西方国家现有地位的新秩序的努力，来重新考虑它自己在世界上的地位的想法。

    3月和5月里，日本人在上海公共租界和厦门的鼓浪屿不断加紧制造紧张局势，对此，美国政府进行了抵制。它采取了与英国政府相同的行动，最后达到了派遣军舰和在5月17日有少数海军陆战队登陆保护的地步。由于有关国家的这种集体抵制，日本人对上海和鼓浪屿提出的要求没有能得到实现。于是，他们反过来又“迁怒”到天津的英国人身上，而美国因在天津没有租界，也就更难和更不大愿意去抗拒日本的侵略了。英国人和中国的蒋介石委员长曾试图使美国作出在天津同英国人一致行动的表示，但美国政府避不表态。它认为不应再进一步冒险卷入远东的漩涡中去，而只希望能够独立地行动。而且，它仍希望一项不太过分的政策可能会加强日本温和派人士的势力。6月16日，赫尔、韦尔斯和三军参谋长们研究了这个问题，一致认为，由于欧洲和远东的局势都岌岌可危，美国又缺乏应付两条战线威胁的充分军事力量，美国应该避免任何可能使其卷入对日作战的行动。因为英国需要把它的舰队留在欧洲水域，所以对日作战的负担将几乎完全落在美国海军的肩上。因此，美国政府就把自己的行动限制在抗议强加于美国商业和美国人员的种种限制，和表明美国政府的关切和不赞成的态度。6月19日，赫尔发表了一个公开声明，宣称“本政府所关切的并不是起初的那个事件，……而是后来的、更广泛的发展的性质和意义，以及过去和现在在中国其他地区的种种言论和行动”。

    7月6日至7日，重庆遭到日本飞机特别严重的狂轰滥炸，美国外交人员的住宅和长江中的一艘美国炮艇险遭波及。遵照罗斯福的指示，赫尔召见了日本大使，就轰炸重庆一事提出强烈抗议。同时，赫尔还就美国政府所反对的日本政策的许多方面讲了许多话。其中包括日本在中国和太平洋地区的扩张计划，并举出日本最近占领海南岛、在天津的所作所为和对美国在华利益的损害作为例证。话题转到了欧洲方面，赫尔对日本政府同轴心国家纠缠在一起表示了遗憾。他说美国政府准备与一切爱好和平的国家共同努力来维护和促进和平；但也指出，只要日本还在为征服而从事军事活动，平沼提出的与美国合作以建立一个“真正的世界和平”的建议就难以接受。

    7月24日宣布的英日两国关于解决天津事件的协议的条款，受到美国各界的严厉批评。英国政府承认日本在它所控制的中国地区有其“特殊的需要”，这种让步被认为是给予日本以一个交战国的权利，因此这是一件英国人屈服于日本人的事例。可是有一位《纽约先驱论坛报》的记者却乘机向他的孤立主义者同胞们指出，他们也必须对此负责：

    对于这样出卖白种人的权利的事……人们将会抱怨不止。……然而，这种抱怨出自这个国家却很不光彩，因为它根本没有给过英国以任何鼓励，要它捍卫那些同我们自己也交织在一起的条约权利；也没有使英国有任何理由去相信，一旦欧洲局势突然要求我国把所有一切力量都集中于国门之外的时候，我们会起而维护我们共同的权利。

    美国政府担心英日协定将对美国在中国的地位和对中国人民的士气产生不利的影响。显然，仅仅告诫是无济于事的，必须采取更加强硬的行动。于是，罗斯福和赫尔决定必须对经济报复的可能性加以考虑。他们决定采取一个已经考虑多时的步骤：通知废除美日两国之间的现行商业条约。这将使政府在六个月后废除条约开始生效时，能够采取特殊的商业和经济措施来制裁日本，如果那时认为有此必要的话。

    一年来，舆论已经变得日益不利于日本，到了1939年7月，采取这样一个步骤的时机已经成熟。大多数美国人很久以来就已不安地注意到他们自己的国家正以提供战争物资的方式援助日本进行反华战争。1939年期间，许多团体为了表达这种感情曾一再努力，要求国会通过立法禁止对日本输出这类物资。1939年1月成立的、以亨利·史汀生为名誉主席的“美国不参与日本侵略委员会”，于5月间组织了十七个州向政府官员和国会议员请愿。随后在6、7月间，又有教会人士和参加史汀生委员会的各社会团体(共有成员四百万人)发起的许多次请愿。6、7月份的民意测验表明，大部分人赞同政府采取行动，制止向日本输出军火和战争物资。布卢姆和毕德曼修改中立法议案中的“现购自运”条款之所以受到抵制，不愿继续提供援助是一个重要的因素。反对这两个议案的人争辩说，这项条款虽然对于作为一个海上强国的英国有利，但对于日本也同样有利，因为它也是一个海上强国。

    针对这一反对意见，在国会中又提出了这样的决议案，即如果决议案成立，将授权总统下令禁止向日本输出战争物资。7月17日，毕德曼提出了一项含有这一目的的修正决议案，它立即被转送参议院外交委员会加以考虑。虽然一次非官方的参议员意见测验表明，大部分参议员赞成禁运，但这项决议案仍遭到孤立主义者们的反对。他们刚刚打了一个胜仗，把修改中立法问题埋葬起来，因此害怕如考虑毕德曼的提议可能又会导致这整个问题的复活。另一个反对这一提议的言之成理的理由是，按照美日两国之间现有的航海和通商条约的有关规定，美国在法律上无权对日本片面实行禁运。在这种情况下，必须首先废止这项条约。7月21日，赫尔考虑了这件事的法律地位的问题后，建议参议院外交委员会延期到下届国会再讨论这提案。赫尔相信，毕德曼决议案已没有希望在本届国会所剩无多的日子中获得通过；而它的被否决反倒会鼓励日本人更加公然无视美国的权利和利益。反过来，对美国的意图捉摸不定，就有可能使他们行动和缓一些，以希望在条约废止后仍然能得到美国的经济援助。在这期间，曾经是毕德曼禁运决议案的一位主要反对者——参议员范登堡于7月18日提出一项他自己的决议案，宣称“参议院的意见是，政府应通知中止与日本签订的这项条约”。由于两党彼此的猜忌，这个决议案同样也没有被通过。民主党人不愿看到他们的主张反倒被一个可能成为总统候选人的共和党人接了过去抢先利用；不过这项决议案能够由当时的孤立主义者共和党人范登堡提出，也表明了一项更加强硬的对日政策已得到真正的两党一致的支持。7月26日，赫尔代表政府向日本大使递交了一份照会，通知他美国政府决定废止这项条约，“以便在新的形势发展可能需要的情况下，更好地保障和促进美国的利益”。


705第五章 重整军备计划和西半球的防务

    每当轴心国向前推进新的一步，国会对任何削弱中立法的企图的抵制也就明显地变得更加强硬起来，但是对于促进防务立法的影响却恰恰相反。孤立主义者争辩说，任何对中立法的削弱都会增加美国卷入战争的危险。这种说法被认为对于重整军备计划是不恰当的，因为一般都把这计划看成是一项美洲大陆的防务措施。

    为国内大多数人愿意接受的那样一种政策，在众议员斯克鲁哈姆5月4日提出海军拨款法时所发表的演说中曾有过概括的说明。讲到提出的预算数字时，斯克鲁哈姆说，只有建立在一项健全的、始终一贯的国防政策的基础上，这个开支的庞大规模才能说是合理的。这样的政策应包含三项主要原则：第一，不把美国人送到欧洲大陆去打仗；第二，美国实行门罗主义；第三，太平洋前沿防线以一百八十度子午线为界，即应该保卫夏威夷和阿拉斯加。众议院于2月间曾否决海军航空基地议案中有关加强关岛港口设施的开支部分，就是同这些原则中的第三项一致的。虽然参议院比众议院更加对国防需要积极关心，但也同样怕激怒日本，而不愿对海军多作承诺。参议院海军委员会在3、4月间审查这项提案时，政府和海军部曾对它施加压力，但完全不发生作用，委员会始终拒绝把关岛部分重新列入议案之中。

    当国会议员们还不准备接受关岛也处在美国合法的防卫圈内这种战略概念时，轴心国家3、4月间对捷克斯洛伐克、美美尔和阿尔巴尼亚的侵略行动，却使他们认识到了加强美国这方面的防务的必要性。只有冥顽不化的瞎子才会仍然无视总统在1939年1月4日对国会发表的一年一度的演说中关于重整军备的号召。结果是，虽然辩论为批评政府的外交政策提供了机会，但实施重整军备计划所必需的各项议案也以极少数的反对票获得通过。

    总统在1939年1月5日把1939-1940年财政年度的预算送交国会，预算中包括有国会已经通过的十一亿二千六百万美元当年重整军备计划所需开支。此外，罗斯福在一星期后为这项新计划提出的二亿一千万美元额外拨款，也获得了国会的通过。1月12日，罗斯福在致国会的一篇特别咨文中列举了一系列新的建议措施，要求国会追加所需额外开支，三年中总共为五亿二千五百万美元。这项额外支出的大部分规定用于扩充空军，但也规定以一部分用于增添陆军装备，使工厂熟悉军工生产过程的“教育性质定货”，建造和改进海军基地，以及加强美国大陆、夏威夷和巴拿马的海岸防务。罗斯福把他的建议描写成为一项“很周密的”计划，是国防方面最低限度的需要。

    准许这项附加支出的国防法，在两院以巨大多数通过后于4月3日得到了批准。执行国防法的规定和以前各项措施所需资金，在军事拨款法项下拨付五亿零八百七十八万九千八百二十四美元(4月26日)，在海军拨款法项下拨付七亿七千三百零四万九千一百五十一美元(5月25日)，和在补充军事拨款法项下拨付二亿二千三百三十九万八千零四十七美元(7月1日)。到了这一届国会闭会时，全年国防费用的拨款已达到十六亿一千四百万美元，构成美国历史上和平时期的最高数字。此外，国会又通过了一些别的国防计划，总共需要开支六亿四千万美元。

    重整军备计划的目标，是建立一支现代化的海军，大致相当于英国海军的规模；一支四十万人以上的陆军，半数是正规军，半数是国民警卫队，在紧急时刻能够迅速扩充；属于海陆两军的空军部队，拥有九千架飞机。海陆空三军将由一个有组织的工业作为后盾，它能够迅速转入战时生产。

    到1939年时，为实现上述第一目标所作的努力已有了相当大的进展，因为海军建设在罗斯福1933年最初就任总统后就已经开始了。1934年的文森-特拉梅尔法授权进行的一项海军建设规划，将会使美国海军力量达到1922年和1930年的限制海军军备条约所允许的最高水平。最高水平预定将在1942年达到，但由于种种原因没有能按原计划实现。这些原因是：造船能力不足，劳动力方面的困难，在造船中途改变设计方案，以及有些已完工船只的设计上的错误等。限制海军军备条约于1936年废止以后，各海洋国家扩建海军的步伐普遍加快了，因此美国也不得不扩大它的计划，以便保持它与其他国家相抗衡的地位。1938年5月的文森海军扩充法又授权大量增加海军的吨位，规定基本上增加海军吨位百分之二十以上，至少开支十一亿五千六百五十四万六千美元，并建立一支拥有三千架飞机的海军航空队。新计划要求到1948年建成一支拥有一百十五万七千四百八十吨的作战舰队。如果把吨数换成舰艇的类型和只数，美国到那时就将拥有未超龄的战列舰十八艘，巡洋舰四十五艘，驱逐舰一百五十艘，潜水艇五十六艘和航空母舰八艘。此外还有一些舰只，虽然已超龄，但还可使用。

    1939年造船的速度加快了。5月间通过的海军拨款法，提供了动工建造二十三艘新船和继续建造将近一百艘在建船只所需款项。在新船中有两艘四万五千吨级的战列舰，这是政府获悉日本正在建造四万吨以上的战舰后才决定建造的。海军拨款法还为建造新飞机和修建海军空军基地提供了款项，以扩充属于海军的空军力量。在美国、阿拉斯加、波多黎各、帕尔米拉和夏威夷等地海岸建造或改建十一处空军和潜艇基地，是由4月25日批准的海军空军基地法授权进行的。这时的海军计划只是为了防御任何一个大国单独进攻美国而设计的，要用来对付几个国家的联合进犯，那就不够了。它是根据5-5-3海军比例设计的，完全是假定英法舰队将能控制东部大西洋和地中海。

    当海军重整军备工作这样大规模地展开时，加强陆军的计划还远远落在后面。美国人承认应该有一支强大的海军来保卫西半球，但却很不情愿花费大量金钱来维持一支精悍的陆军，因为他们认为它的用处不大。因此，在两次大战之间的年代里，陆军实力比规定的二十八万士兵的数量相差很大。罗斯福政府采取了一些措施来扭转这种局面。1935年，国会开始一系列的拨款，计划到1939年把士兵增加到十六万五千人，军官增加到一万四千名，国民警卫队立即增加到二十一万人，并为加速训练后备军官作了安排。军事当局说，如不这样适当地增加兵员，则已经减无可减的国防需要就难以满足了。这些力量——正规军队、国民警卫队和预备役军人——将成为紧急时期扩充军力的核心。按照陆军的防御动员计划，这支大约四十万人构成的初始防御力量，动员起来可以扩充到一百万人，将可解决国防准备工作中的兵员问题。

    虽然至1939年初正规军和国民警卫队的人数，同军方要求的最低标准比较已相距不远，但在其他方面，它们仍远远没有形成一支充分的防御力量：组织得很差，装备不足，已有的装备多已陈旧过时，训练不足而且落后。陆军的落后成了军界领导人和写文章的人们经常议论的题目，1939年夏季普拉茨堡军事演习的结果，也证明了他们的批评是正确的。

    1939年春夏期间，弥补地面部队力量不足和充实空军力量的工作都有了进展。国防法案批准了1月12日罗斯福提交的附加措施，将使陆军的空军部队至1941年能拥有六千架飞机，并使军事人员、装备及运输工具都能得到增添。4月26日和7月1日的陆军拨款法为此提供了必需的经费。6月27日通过的民用飞行员训练法为受过训练的飞行员的储备奠定了基础，并为扩建和改进陆军空军基地拨了款项。但是要把经过批准的这些钱变成飞机、基地、枪炮、装备，并训练新兵能使用这些武器装备，那还需要时间。行将退休的参谋长克雷格将军在1939年6月所写的他的最后一个年度报告中，对军备计划没有考虑到时间因素一事表示焦虑。他指出1939年所拨款项在两年内也不可能全部变成军事力量。

    这一年，使工业在国防计划中发挥它的作用的准备工作也有了一些进展。陆军部的计划司在两次大战之间的年代里已制订了一份全面的工业动员方案，以保证在战时能充分利用国家的资源。到1939年时，这一机构和1933年为协调陆海军的收购和计划工作而设立的陆军和海军军火局，已在这方面作了大量准备工作。工业动员方案是为了储备制造战争物资所需的原料，积累当工业转入战时生产后仍需使用的战争物资库存，并做好使工业转入军工生产的准备工作。到1939年时，已经对二万家工厂作了调查，并从中选定一万家在战时进行军用物资的生产。1938年的国防法已经批准为“教育性质定货”提供款项，以使制造厂熟悉那些不属于一般商业用途的“特殊重要”物品的生产技术。

    推进工业动员计划中各项规定的立法，也在本届国会中得到通过。国会响应总统1939年1月12日的特别国防咨文，同意增加“教育性质定货”的拨款。1938年“教育性质定货”的拨款，只够对五十五种特殊重要产品中的六项进行定货，而1939年的款项则可以把其他四十九种产品也包括在内了。向储备原料迈出的第一步，是6月7日批准的战略原料法。该法批准在1939年至1943年间拨款一亿美元，用以进口并储存美国短缺的并在紧急时刻可能来源断绝的那些战略上的、极端重要的原料。此外还拨出五十万美元，用来在国内勘探新的来源和发展代用原料以鼓励生产。虽然政府要求的款项为数并不很大，这项法案在国会却遭到了比其他国防措施更大的反对。3月30日，参议院把拨款数目削减为四千二百万美元，但经过重新考虑后终于又同意了众议院已通过的那个较大的数额。为了增加美国的原料储存，政府准备暂时背离其对外经济政策的目标，那本来是要鼓励国际自由贸易和反对双边经济协定的。4月，美国开始同英国、荷兰和比利时磋商以美国剩余的棉花和小麦换取橡胶和锡的易货计划。与低地国家的磋商没有能达成协议，英国生产橡胶的资本家们也强烈反对这项交易。英国政府对此也不特别热心。不过，最后还是在6月23日同英国达成了一项协定，虽然交换的数量只有大约以六十万包棉花换来八万吨橡胶，远比原来打算的要少。在洽商中，锡和小麦被排除出计划之外，主要是由于加拿大政府的抗议，它担心把小麦列入易货范围会损害加拿大的小麦出口贸易。反对者说这项交易将会造成市场的混乱，于是又在协定中加了一条，规定战争如不爆发，换来的商品应至少储存七年。

    扩充武器制造计划的工作紧跟在立法之后积极进行。的确，在有些情况下，它甚至走到了立法的前头。当建造两艘四万五千吨级战列舰的拨款法案还在国会中考虑时，就已经在开始招标承造了。建造大量新型飞机的合同在陆军拨款法案签字一小时后就已决定了。政府的目标是在紧急时刻大幅度地扩大全国生产战斗机的能力。为了达到这个目的，开始拟订了飞机制造工业、职业学校和政府部门之间的合作办法；飞机的定货也尽可能地给予更多的厂家。到了7月中旬，已经有十五家工厂得到了制造各种类型飞机的空军合同；后来又有不少厂家参加进来。

    在采取各种步骤来加强美国军事力量的同时，同担任总司令职务的罗斯福保持密切联系的参谋长和海军作战部长，也积极地参预审查美国的战略计划。希特勒在慕尼黑的胜利成了一个刺激，它推动陆海军联席会议制订出更加全面的各军种联合计划，因为欧洲的这一震惊全世界的大事件使美国人加重了怕同轴心国家直接发生冲突的忧虑。国务院和军方担心轴心国家可能会利用拉丁美洲一些国家的大量德意志人和意大利人，策划制造突然袭击的事件，就象在捷克斯洛伐克苏台德区发生过的那样，从而在西半球拿到一个可以继续进行扩张的据点。1938年11月，联席会议命令所属联合计划委员会就门罗主义受到一个或几个法西斯国家侵犯时美国可能采取的行动作一些探索性研究，这些研究应假定：德、意、日三国将结成联盟，而欧洲的非法西斯国家在它们的西半球的殖民地还没有受到侵犯时也将继续保持中立。

    慕尼黑协定签订后人们本来以为，英国和法国将不会采取任何行动来制止希特勒的继续前进，除非它们自己的领土或贸易也受到影响。但是这种猜想在1939年3月15日德军开进布拉格、接着又发生了事态变化之后己失去意义。张伯伦对德国并吞捷克斯洛伐克的反应，英国因此而实行的征兵，以及英法两国给予波兰和罗马尼亚的保证，都说明西欧国家在希特勒的要求面前已不准备再继续作无条件的退却了。现在美国人认识到了，如德国在欧洲再进一步扩张，就可能要引起一场英法都参加进去的战争。

    5、6两月里，在陆军参谋长、海军作战部长和他们的制订计划军官们之间进行了频繁的备忘录、信件和指令的往来。结果是联席会议批准制定五个基本战争方案以应付可能发生的意外事变。这些方案设想，要对付的战争对手可能不止一个，也不只是一处战场，因此这些方案就被称作彩虹方案，以区别于过去为对付一个国家而制订的单种颜色方案。早期的海军方案是以实际拥有的力量为根据的，而陆军方案则缺少这种必要的基础，因此它们更象是理论性的参谋作战练习，而不象一个现实性的计划。

    联席会议在7月里批准的新方案中的第一个，“彩虹一号”，是用来防止破坏门罗主义的：保护好西半球上美国的重要利益可能在那里受到威胁的那部分领土，首先和最重要的是巴西的东部；同时这个方案也是为了保护美国本土、它的属地以及它的海上贸易。这个方案是由最高统帅部在征得国务院、陆军部和海军部的首脑们同意后制定的，它适用于美国在欧洲战争中保持中立的那一段时期，并使美国有充裕的时间为西半球的防务而动员其军事力量。

    与此同时，政府为加强泛美国家的团结和防止轴心国在拉丁美洲的夺取权力，也进一步采取了多种措施。在经济方面，进出口银行的活动有了很大的扩大，以便同作为针对轴心国家向拉丁美洲经济渗透的一项对策的经济和财政援助计划相配合。国会在2月同意延长银行的经营年限，并增加了供银行运用的资金数量；从而使美国政府得以在3月至7月期间向巴西、尼加拉瓜和巴拉圭提供信用贷款。给予的财政援助是用以改进这些国家的交通运输并发展其自然资源和贸易的。

    在政治方面，批准了一项与巴拿马签订的条约，从而促进了两国之间的良好关系。这项条约在1936年就已开始洽谈，很快地就得到了巴拿马政府的批准，但直到1939年春仍在等待美国参议院的同意。这一条约是为了修改使美国在运河区享有特权的1903年原订的海斯-布诺·瓦里拉条约。由于参议员们担心新条约中关于运河防务的规定可能会不利于美国军事力量在危急时采取迅速行动，以致新条约的批准在华盛顿被参议院拖延了三年。幸好巴拿马政府通过外交途径给予的保证大大地解除了华盛顿的疑虑，这才使条约在1939年7月25日获得批准。批准时投票的结果是以六十五票对十五票通过，这就表明，只有少数几个极端主义者才仍相信，坚持美国的既得利益要比从拉美国家自愿的合作中得到的好处更加重要。

    虽然关于墨西哥政府没收外国石油财产这个麻烦问题的谈判在7月间破裂了，但美国代理国务卿萨姆纳·韦尔斯8月14日在华盛顿发表的一项和解性声明，表明继续谈判的大门仍然敞开着。

    为了增派一些美国陆海军代表团去拉美主要国家的首都，也作了很大努力。此外还设立了一个专门的部际委员会，来考虑如何以美国的航空公司代替轴心国的航空公司在拉丁美洲经营业务。


706第六章 最后一个月

    到1939年8月5日国会休会时，它几乎已经答应了总统曾提出的关于增加美国防务的全部要求。另一方面，国会拒绝取消军火禁运，使总统没有能得到他所希望的那个政治武器。取消禁运会使美国外交政策如虎添翼，它在很大程度上必然是起恫吓作用的。对独裁者们已经讲过严厉的话；但没有迹象表明，美国愿意让它的政府在喊喊之外还有什么行动。事实上，国会通过坚持继续实行军火禁运，已经告诉了全世界，它不准备冒任何的风险来支持欧洲的民主国家。罗斯福深信，一旦战争爆发，舆论将会改变，但此时政府又实在没有什么办法能阻止战争爆发。到了8月初，形势变得越来越清楚，战争的爆发不会再拖很长的时间了，除非英法两国能同苏联达成一项成功的协议来共同制止德国的侵略。旷日持久的谈判表明，达成一项圆满的协定的希望并不大。美国政府通过它的驻莫斯科大使馆接到的消息说，德国在拉拢苏联政府；因此它担心斯大林可能会屈服于这个竞争对手的百般拉拢。于是，罗斯福在8月初作了一次私人的尝试，劝告斯大林说，同德国达成一项协议并不符合苏联的最高利益。当苏联驻华盛顿大使离美返回莫斯科的前夕，罗斯福请他代为警告斯大林，如果苏联同德国“联合在一起”而战争爆发，那么希特勒肯定会在战胜法国之后转过来扑向苏联。所以，他希望苏联政府为了世界和平的利益，能够使它目前同英、法两国的谈判得到一个圆满的结果；在维护世界和平方面，美国同俄国一样有着根本的利害关系。与此同时，还将一份这次谈话的备忘录寄给新任美国驻莫斯科大使斯坦哈特，并指示他再向莫洛托夫转达总统的这种看法。

    在剩下的那些和平日子里，美国政府的精力主要是用在完成战略的、外交的和经济的计划上面，以保障美国不受国外战争的冲击。8月间，海军部长和陆军部长分别批准了联席会议7月里决定的关于西半球防务的战略计划。8月9日，成立了一个由非官方人员组成的、由斯退丁纽斯任主席的战争资源局，从而使防务计划的实施又前进了一步。在宣告这一机构成立的声明中，三军代理部长们宣称它的职责是“与陆海军军火局就战争非常时期动员全国经济资源的政策问题进行协商，审查和修改这一机构已制订的各项计划”。声明又说，在这样的紧急情况下，战争资源局将成为一个执行机构，它所拥有的广泛权力与第一次世界大战时期战争工业局所拥有的相类似。这个声明引起了相当大的惊恐和愤怒。这个新局的名称和提到了战争紧急情况，使抱有和平思想的公众感到震惊；再加上声明中含有工业将由政府和军方控制的意思，更遭到各界的反对。此外，该局几乎全由大企业的代表组成这一事实，在自由派和工人中间也引起了疑虑。在8月17日召开的战争资源局第一次会议上，陆海军领导人和斯退丁纽斯极力设法扭转那个不谨慎的声明和它的笨拙措词所造成的恶劣印象。

    设立这个新局的决定是罗斯福8月7日离开华盛顿去度夏季假日前作出的最后一批决定之一。他还同韦尔斯详尽地讨论了在迫近的危机中美国应遵循的政策问题。所讨论的计划中有在最后时刻给意大利国王发一个电报，请求他运用对希特勒的影响来拯救和平；战争一爆发立即向交战各国发出呼吁，要求它们不轰炸平民；以及召开一次紧急泛美会议。

    制订这些计划的根据是假定战争可能即将爆发。这种可能性由于美国政府在8月中旬得到的情报已变成确实无疑的了。这些情报包括，美国驻柏林代办8月17至21日发来的电报，报告德国动员的措施和军队的集结，准备进攻波兰，以及驻莫斯科的斯坦哈特8月16日发来的一份报告，指出德苏谈判显然在逐渐取得进展。

    第二天，韦尔斯召开了部际中立地位委员会的第一次会议。这个机构的设立是为了处理战争发生后政府将面临的各种问题，并为政府必需采取的行动做好准备。该委员会由国务院、陆军部、海军部、财政部的代表和司法部长组成。21日，柏林宣布德苏两国已经同意签订一项互不侵犯条约。事情因此已很清楚：德国早就在威胁的进攻波兰已无法制止，除非波兰接受德国的要求。来自驻伦敦的肯尼迪和驻巴黎的布利特的消息表明，英法两国的领导人相信战争已经迫近，实际上是无法避免的了。不过，法国人仍在绝望地挣扎，希望罗斯福能创造奇迹，找到某种避免战争的办法。在北大西洋上巡游度假中，罗斯福仍不断注视着形势的发展，8月24日他返回华盛顿以便亲自掌握局面。他给意大利国王的私人电报已在前一天傍晚发出。总统说，基于两国之间的传统联系，他向国王呼吁并相信国王在促进战争和避免战争的抉择上是很能够加以影响的。他建议意大利政府可以根据1939年4月14日他自己所建议的原则，再提出一项和平解决现在争端的办法。24日，罗斯福决定继发给意大利国王的电报之后，再直接向希特勒和波兰总统莫希齐茨基呼吁。他敦促德国和波兰避免敌对行动，并且用直接谈判、听从公正的仲裁，或者挑选一个无偏见的调停人的办法来和平解决它们的争端。同时，他也指出，达成的任何解决方案都不应该是建立在慕尼黑协定路线之上的：“当然，不言而喻，无论是采取我建议的哪一种办法，每一国家都应同意完全尊重其他国家的独立和领土完整。”在给希特勒的电报的结尾警告说，美国人民团结一致，坚决反对使用武力来达到政治目的。

    莫希齐茨基的答复在第二天，8月25日，到达华盛顿。他说波兰愿意通过直接谈判或仲裁的办法来解决争端。他向总统保证说，波兰决不会首先发动战争，鉴于在目前的危机中波兰并不是提出要求的一方这一事实，这只能说是很自然的事。这一复电立即由罗斯福转给了希特勒，并向德国元首作最后一次的呼吁，希望他也同意已被波兰接受了的和平解决办法。虽然罗斯福和赫尔早已料到这最后呼吁不会有任何效果，但用总统的话来说，这样就可以把“问题责任完全推在德国身上，在1914年是没有一个人愿意自找麻烦这样做的”。8月30日，意大利国王答复罗斯福23日的呼吁，说：“人所共知，我们过去已经、现在也还在尽一切可能来实现一个正义的和平。”希特勒对总统的两次呼吁的答复(在侵略波兰开始后才送达)采取了预料中的不妥协姿态。31日，里宾特洛甫训令驻华盛顿的德国代办去告诉赫尔，两次呼吁都已收到，并说元首对它们“十分赞赏”。他同样也已经“想尽一切办法”，以求用友好的方式解决争端，但由于波兰的态度，他的一切努力都没有成功。

    9月1日凌晨，驻巴黎的布利特把几分钟前美国驻华沙大使发来的德国入侵波兰的消息用电话通知了华盛顿。几小时后，布利特和肯尼迪又分别用电话通知罗斯福说，巴黎和伦敦决定履行它们对波兰的保证。在8月间就已经拟好的关于飞机轰炸的罗斯福呼吁文件，于是立即发送给已经卷入和可能要卷入战争的各国政府。他要求德国、波兰、法国、英国和意大利的政府作出保证，即它们的空军将决不轰炸平民百姓或不设防的城市，条件是对方也将遵守同样的规定。英国、法国和德国都在同一天作了答复，表示同意总统的建议。波兰政府的答复说，它完全赞同罗斯福倡议的那些原则，但不幸的是这些原则已经被德国军队践踏在脚下了。

    9月1日下午，罗斯福在他的每周记者招待会上答记者问时说，他希望而且也相信美国可以置身于战争之外。他还说政府将尽一切努力来做到这一点。


800第八编 远东
创建时间：2005-07-08
Power by Softscape HTML Builder 3


801第一章 中日战争的继续

    决定性的1939年一开始，就可以看到远东的冲突呈现出僵持的局面，它将一直保持到1941年12月为止。在1937-1938年期间，日本侵略者在中国取得了很大的胜利，夺取了华北和华中的许多重要城镇和交通线，以及南方的大港口广州。但是他们在希望打一场迫使中国屈服和接受日本媾和条件的、决定性的“最后之战”方面却没有能达到目的。现在，日本军方首脑们开始认识到要给予中国一个致命性的打击是困难的，因为它的幅员辽阔，政治和军事的组织相对的落后，它的经济结构又很分散，这就使得它能够在大灾难中幸存下来，这种大灾难本来会使一个比较小的，但是更加有组织的，因而也就更加经不起打击的国家早就屈服下来了。只要中国的抗战意志还没有遭到致命的削弱，它就能够坚持抵抗下去，不管这种抵抗是多么软弱无力。武汉三镇以及广州的丢失都似乎是由于地方守卫部队的懦弱无能，如果不是由于更糟糕的原因的话，这就使得中国人的士气的确动摇了。仅仅根据日本人就要打来的谣传，就惊慌地把长沙市烧了。这进一步表明失败主义情绪的增长。虽然面对着军事上严重的挫折和政治上重大的背叛事件，但是，蒋介石将军的态度仍然坚定不移。

    在国民党特权阶层中的第二号人物汪精卫，尽管没有实权，几个月来却一直在努力争取一个妥协的和平。根据日本参谋本部中国课课长影佐中将的证词，在1938年秋天，汪曾派代表去上海同影佐和参谋本部的今井大佐讨论过临时停战的条件。这些讨论显然构成了1939年12月22日近卫亲王宣布的解决“中国事变”基本原则的背景。在此之前，汪精卫发现蒋反对在他同日本人安排的基础上议和后，就于12月18日逃出重庆，两天后抵达法属印度支那的河内。当近卫的条件公开后，汪就开始宣传赞成接受。于是，在1939年1月1日，国民党中央执行委员会常务委员会召开了一次特别会议，正式把汪驱逐出党。

    汪精卫曾经是孙中山的亲密朋友和心腹，在反对满清王朝和1911年以后反对中国军阀的斗争中他是孙的得力助手。汪具有相当的文学才华，曾为孙起草过许多演说和宣言的文稿。“国父”临终时他也在场，孙留给本党的遗嘱就是由他笔录的，遗嘱曾经为那位在病榻上的领袖所首肯并在上面亲笔签了字。汪精卫或许十分期望党的领袖的斗篷会落到他的身上，但是由于蒋的崛起使他相形见继了，在汪的心情上和他的那个也曾是有名气的革命党人、有野心的妻子陈璧君的心情上，这确实是引起苦恼的一个原因。在1925年至1937年中国政治的错综复杂历程中，汪有时反蒋，在其余时间里，他们在表面上又和解了。而现在处于患难之际，汪显然认为他能用提倡和平的方式击败他的对手。他所使用的论点无疑就是后来在上海他的宣传机器上出现的那些主张。他那时断言，如果日本不能使中国完全屈服，那么中国也不可能把日本人赶出它的领土。他宣称，一场旷日持久的战争将耗尽一切，这将对中国共产党人有利，并间接对苏联有利。汪相信，要避免这些危险，中国就应当在近卫建议的基础上同日本媾和，并应当加入反共产国际阵线。汪有德国方面的关系：他曾于1936年访问德国并见过希特勒。有理由使人相信，他指望德国夺取欧洲霸权，然后在远东采取行动以限制日本的野心。

    汪希望他的似是而非的论点将会使国民党内有势力的右翼集团转到他的一边来，这些集团有以陈立夫和陈果夫兄弟为主要领导人的著名的“C.C.”派和由校长蒋介石将军领导的黄埔军校毕业的高级军官们所组成的“黄埔系”。受到中国共产党的极大鼓舞和指导的华北和华中许多地方“抗战”政府的成立和扩充，使国民党内部的不安情绪日益增加；而在1937年拼凑起来的“统一战线”，在1939年也出现了第一次产重的分裂。但是国民党内那些有势力的集团并不因为对共产党人抱有反感和不信任，就准备跟随汪精卫投入日本人的怀抱。他的少数几个亲信，包括他的姻兄褚民谊以及林柏生、陈公博和丁默邨，确实是投奔了汪，并且当他的政权1940年在南京成立时他们就作为这个政权的成员而出现了。但是，与近卫亲王所期待的、并使继任的日本政府终于没有盼到而大失所望的那些军政显要人物的叛蒋相比，他们只是一些微不足道的小人物而已。

    因此，在1939年的最初几个月里事情已经变得很清楚，即中国能够而且肯定会继续斗争下去。1月4日近卫内阁的垮台，虽然更多的是由于日本国内政治局势的紧张，而不是因为同中国议和的失败，但它是日本的希望已化为泡影和中国经受住了一场危险的风暴的又一个标志。西方民主国家在它们分别致日本的照会中表示，它们拒绝默认日本提出的东亚新秩序，这也就构成了对中国合法政府的一种保证，即如果它自己不屈服于日本的话，那么民主国家也不会以灭亡中国作为代价，来换取日本在未来的世界冲突中保持中立。那种冲突的阴影正在笼罩世界，在不吉祥的1939年3月里，当希特勒的军队长驱直入布拉格时，它更大大地扩展并加深了。迫在眉睫的世界斗争将会是什么样子，这仍然很难明确地加以预测；但重庆政府既相信，而且也很自然地希望，日本将会卷入同西方民主国家的，或同苏联的，或同这两者的纠纷中去，而这两者的结合最终将会把它打倒。因此，在重庆政府看来，中国最好的办法就是继续抗战，直到这样的事情发生；既然它不能没有别人的帮助就解放自己，它的命运将同总的结局联系在一起。于是，中国政府决定等待那即将来临的全世界范围的冲突。它深信，它的忍耐和不屈不挠的精神终将得到报偿。

    军事上的考虑，和政治上的考虑一样，迫使中国采取一种坚持下去和等待外援的政策。在1939年初，据估计蒋在非敌占区拥有一百五十万武装人员，但这些人员与其说是一支正规军，倒不如说是一支质量和装备很不整齐的乌合之众的军队。中国军事上的缺陷，不仅仅是由于缺少武器和弹药，包括重型武器和飞机，虽然这方面的需要量是很大的。在中国广大内地，只有少数比大车路或碎石子路要好些的道路，除了崎岖险峻的山区就是大片沼泽的水稻田。一支正当地征募起来的、有适当的给养和训练、并配备有相当的指挥员的军队，在这种地区将会是一个危险的敌人，即使它只是用步枪、机关枪和战壕迫击炮武装起来的。但是，虽然蒋及其部下一些比较有识之士已尽了最大的努力来加以改善，中国军队的招募方法在很大程度上仍然是按照都铎王朝和早期斯图亚特王朝时期英国军事实践的研究者所熟悉的、并被莎士比亚笔下的福尔斯塔夫不朽化了的那种方式进行的。这样招募来的士兵饷银低微，缺衣少食，并且是用五花八门的武器装备起来的。他们的军官中很少有人具有较多的现代战争经验，或精确组织和选择时间的实践，而这些对于正确地指挥大部队却是必不可少的。在这种情况下，中国士兵在抵抗一个组织和训练都比自己优越得多、物质装备也好得多的敌人方面，却能表现得不错，在实际上做得也很好，这是很了不起的。

    在1939年春天，据说日本在中国，除满洲外，驻有二十五个师，或五十万以上的士兵。其中十一个师驻在华北和内蒙，同样数目的师分布在长江流域，相当于三个师的兵力驻在华南。这些兵力分散在有二亿七千万居民的六十万平方英里的中国领土上。日本士兵没有，也不可能真正占领比这广大面积中的一小部分更多一点的地方；他们只占据了主要的城镇及其郊区和主要的交通线。在广大的中间地带，中国的各种各样流动军队和游击队，一直在扩充他们的控制区。他们与其说是对侵略者的一个严重的军事威胁，倒不如说是使日本人很伤脑筋的事。这一部分是由于地方各游击队内部之间因政治和其他方面的原因而闹纠纷；另一部分原因是他们长期缺少武器、军火和炸药。然而，他们所占据的地方是大片富饶的华北和华中棉粮产区，这对日本人在经济上剥削那些地方是一个实在的障碍，而这恰恰是日本打算建立的那个新秩序的首要目标。日军派遣一个纵队去打击游击队，就好象以剑击水。在日本远征军到来之前，游击队就散开了；等它返回基地，就又跟着跑了回来，并且一有机会，就截断那些掉队的人。为了占据平原低地，日本需要有常驻的守备部队，这就需要把大批增援部队源源不断地派往中国。

    尽管存在着十分巨大的空间和地形方面的障碍，日本军队怀着征服自由中国的心脏、富饶而辽阔的四川省的目的，本来是能够再进一步深入中国的。但是，即使他们能如愿以偿，还是没有绝对的把握能使蒋屈服；他或许还会从更遥远的中国西北地区继续进行抵抗。何况，这样的推进将会使日本人正在尽力解决的、已经很困难的交通和供应问题更加难以解决，并且将会给中国游击队以新的可乘之机。这些都是反对采取进一步征服和占领领土的政策的很有分量的理由。

    此外，这种政策势必需要把日本在华的兵力再增加一倍。但这并不至于给日本的军事和经济资源带来太大的紧张，关于这一点，在中国和西方流行着很多普遍的误解。日军的伤亡是相当可观的，但它不仅被还在迅速增加的已超过七千万的人口中每年达到入伍年龄的男子的增加数所弥补，而且还有多余。日本在对华战争中，还使用了很大一部分年龄较大的第二线军队；而把它的精锐部队保存在国内和满洲。日本从和平时期转入完全战时经济时，在缺少技术工人、生产环节阻塞、特别是在机械工具方面，遇到了不少困难。结果是，它的实际军费开支往往达不到国会所批准的公债发行数。但是这些困难并不妨碍它对装备差的中国人增加军事方面的压力，增加这种压力只需要消耗不太多的军火就够了。日本的国债在迅速增加，但它全是内债，并且被战时生产的刺激和劳动力的充分就业造成的国民收入的增长所抵消了。日本人民对无止境的中国事变日益感到厌倦，对缺少消费品，特别是衣服和鞋袜，感到恼火。但是增加的捐税和储蓄，控制住了通货膨胀的趋势，因此在人民中还没有产生什么严重的不安。日本购买原料所需外汇储备日益减少；但它已经积聚了大量的存货。在1939年，日本很象是一个在从事一场令人厌烦的殖民战争的国家，而不大象是一个在竭尽全力和充分利用其一切资源来反对一个势均力敌的对手的国家。

    实际上，日本军队首脑是在利用中国事变来为他们的国家卷入一场更大规模的战争作好准备，他们倒也并不掩盖他们的这种意图。在1939年的大部分时间里，最有可能成为敌人的似乎是苏联，日本同这个国家的关系是最坏的了。1938年11月28日，当时的陆军省次官东条中将曾在一次日本企业家的集会上警告说，日本可能不久就会发现它自己在同苏联和中国打仗，战时生产计划的制订要估计到这种可能性。第二年1月日本国会开会时，有人曾就东条的这一讲话质问陆军大臣板垣将军。板垣答复说，日本军队没有侵犯苏联的意图，但他宣称，如果发生来自俄国人方面的敌对行动时，“我们准备击退他们，并且毫不犹豫地消灭他们”。他接着又说，当军队集中全力来彻底解决中国事变时，在这种解决和对付苏联的军事准备之间是有着紧密联系的。“我甚至可以这样说，它们是完全相同的。”换句话说，日本的军事力虽必须强大得足以制止苏联站在中国一边进行武装干预，或打败这种干预，如果它发生的话。

    这样，日本的军方首脑们就已预见到了，日本由于企图在远东称霸，可能会卷人同一个或几个大国的纠纷中去。因此，他们不想在中国战场上投入太多的武装部队。此外，如果欧洲大战爆发，就有可能——在日本的将军们看来是很可能的——德国不是打败它的对手，就是削弱它们，使得它们不能在远东做任何事来反对日本，从而被迫放弃它们对中国的支持并接受日本的新秩序。在那种情况下，失去了外国援助希望的中国，就可能无须再经过重大的战斗而屈服。这样，从日本人的观点来看，同中国人的观点一样，在中国的这场斗争的结局，将不可避免地同未来的世界冲突联系在一起。

    由于这一切原因，日本人决定在中国不再采取大规模的军事行动，而只是把他们的力量用在打击和击溃任何中国军队的集结上，这种集结可能表示中国人要对某处重要的日军阵地发动一次区域性的反攻。1939年初，日本人的确向长江以南发动了一次进攻，结果是在3月27日夺取了江西省省会南昌市。但除此以外，他们没有试图再去占领任何新的大片领土。1939年5月可以看到日本新策略的一个例证：当日军从汉口的西面和西北面越过汉江向前挺进时，似乎有攻取沙市和宜昌两市的企图，但经过三周的战斗之后，它又返回了原地。日本人声称已经切断和击溃了大批集结起来的、可能打算重新夺回汉口的中国部队；另一方面，中国人则断言，他们已打退并挫败了一次日本人向长江上游推进的努力。外国记者们倾向于对双方的说法都持怀疑的态度。但鉴于日本人没有能在中国打出决定性的一击，报纸的报道有点倾向于低估日本取得的成就，而接受中国人所作的关于日本正在变得衰竭和虚弱的宣传。实际情况远非这样；日本正在把大量的开支用于扩充和改善它的战争潜力。1939年10月，英国驻东京武官报告说，日军在人力、士气、作战经验和军火储备等方面，比以往任何时候都要强大。

    至于别的方面，日本人在1939年春夏之际对华北和长江流域的游击队发动了广泛的“扫荡”远征。但是，这些出击并没有产生什么持久性的结果，到7月，由于河北和陕西南部发生洪水，更是受到了极大的阻碍。日本空军加剧了对自由中国各城市，包括战时首都重庆在内的空袭；这就引起了外部世界的抗议，对于这种不分青红皂白地滥用空中武器，那时的各国还不曾变得麻木不仁，无动于衷。

    但是当中日冲突这样有气无力地拖延下去的时候，虽然形势变得日益明显，最终的结果将主要取决于远东以外的事态发展，可是冲突仍在继续进行和日本已不能随心所欲地决定一切这一事实，却对世界的其他部分有着很重要的影响。一方面，日本军政界首脑中那些对于使日本卷入新的冒险的做法主张要谨慎、并且反对加强日本同欧洲轴心国的联系的人，可以用中国事变仍在继续这一事实来证明他们的态度的正确。同时，在征服中国的努力中消耗掉了相当大一部分的日本资源，这就使得日本成了一个不很得力、因此也就不太合乎需要的盟国，特别是在共同反对苏联方面，这并不是对德国的政策不发生影响的。另一方面，日本军方首脑既没有能单凭武力来解决中国事件，又没有能使自己从中国事件中摆脱出来而不损伤其国内威信，这种失败促使他们采取了一些措施，特别是涉及外国在中国的权利和利益的措施，从而更加扩大了日本和西方民主国家之间的裂缝，并帮助了那些赞成日、德、意三国更加密切合作的人。


802第二章 日本人对外国租界施加压力

    对华冲突未能胜利结束，使得日本人产生了挫折和愤怒的情绪。他们是这样一个民族，在他们彬彬有礼的态度和表面的含蓄后面，却隐藏着一种容易激动和十分活跃的性格，他们在处理任何问题时，容易动感情，而不是冷静分析。他们现在觉得他们受到欺骗而失去了胜利的果实，并因为他们的对华政策引起了普遍的敌视而感到怨恨。由于受到宣传的深刻影响，他们深信东亚新秩序的意图是好的，但他们不能明白为什么除了他们的轴心国伙伴之外，它在国外却得不到同情。这种同外国敌对的意识，在日本人中间引起了一种好斗的精神，他们的领导人就又很快地利用了这种心理。

    日本陆军首脑们需要一只替罪羊。他们知道，日本舆论中的一个决非无足轻重的分量，会把中国冲突的旷日持久和最终结局归咎于他们，而这种追究责任可能会给他们带来伤害，除非他们能够把继续进行一场使人精疲力尽、代价昂贵、已不再能以伟大胜利来吸引人的斗争的责任转移到其他地方。他们无疑还能记得1918-1922年间日军在西伯利亚的冒险，结果使它在日本国内的威望和影响大受损害，而且也没有得到一寸的土地来补偿生命和钱财的损失。自从1923年发生大地震以来，由于陆军能够很有成效地处理那场灾难后出现的悲惨局面，它已经重新获得人民的敬重；但是如果这次规模更大得多、耗费也更大得多的中国事件，最后证明同样也是对日本毫无好处可言，那么以后陆军对政策的影响，很可能要受到一次决定性的和持久的挫折。

    日本军方首脑并没有正视这样一种前景。他们指望最后能拖垮中国的抵抗，并找到一种办法来控制他们所侵占的中国领土，以便进行广泛的经济开发。这样既可以帮助日本战时经济的发展，又可以通过向日本工业资本家提供新的赚钱机会来笼络他们。但这种拖垮敌人的过程需要一个很长的时期，它势必要使日本经济持续地处于紧张状态，并使日本人民的生活更加艰难。它与1937年夏天欢呼的人群挤满火车站送别派往中国的军队时，人民心中所想象的速战速胜的出征，将会是很不相同的。所以陆军不得不为它的未能迅速结束战争进行辩解，并且它也急于想把一场令人厌烦而又负担沉重的消耗战所引起的人民对它的反感摆脱掉，这场消耗战不仅在军事方面，而且在财政和经济方面也都消耗严重。

    为了达到这个目的，陆军指责西方国家——德国和意大利除外——所采取的态度和政策，应对鼓励中国人继续抵抗，以致剥夺了日本的胜利果实，负主要的责任。在这个问题上，英、法、美三国和苏联都受到了攻击。但是象在任何情况下一样，这个最后提到的大国，由于意识形态和政治上的原因，就被看成是最敌视日本的国家。因为觉得法国是在追随和仿效英国和美国的榜样，所以主要是对英国和美国进行指责。它们声言反对新秩序，它们在外交上继续承认重庆政府，以及它们对自由中国的贸易和货币给予财政上的援助：所有这一切都受到了强烈的攻击。在这方面，日本人并不仅仅是做出一种姿态；他们明白中国从国外得到的道义上的支持和为数有限的物质援助，是使它能够继续斗争的重要因素；而且，这场斗争越是多使用经济和财政的武器，这些因素的重要性也就会越大。中国政府在日内瓦和别处虽然理所当然地迫切要求给予更多的援助和采取直接的措施以挫败日本的战争努力，但它也认识到它已经得到的援助的价值。在此期间，它知道它的斗争得到大多数国家的同情，并相信慷慨的援助终将到来，这对于鼓舞中国人的士气具有不可估量的重要性。日本的外交官和军部首脑同样清楚地觉得，如果能够把中国人的这些希望打破，并促成一个远东的“慕尼黑”，日本的任务也就会相应地减轻。从这场冲突一开始，他们就采取软硬兼施和对外国在华利益施加压力的办法来达到这一目的。

    日本政界人士花言巧语地说，他们乐意同那些能够采取适应中国新情况的政策的国家合作(那就是要它们抛弃重庆和支持新秩序)，在那个新秩序的总体制内有着广大的企业领域可以向第三国的国民开放。但与此同时，在中国的日军以军事上的需要为借口，仍在继续实行并增加他们对第三国的贸易、运输和航运所施加的限制。这些措施具有三重目的：阻碍外国的商业企业，从而为日元集团经济的增长扫清道路；对外国施加影响；以及让日本武装部队及其在华的随军人员能够中饱私囊，其中许多人以凶暴的特征在国外臭名远扬。因此，1939年春夏期间美国和英国政府虽然一再向东京提出抗议，但是日本人只在口头上讲好话，而很少采取行动来撤除对英美在日本占领区的商业和航运所设置的障碍，这也就不奇怪了。相反，这一年标志着日本对外国在中国的租界施加的压力大大地增加了，它的目的是企图迫使西方国家，特别是英国，放弃它们反对建立新秩序的立场。结果是在英日两国的关系上出现了一次十分危险的危机，以致在1939年夏天，两国已濒临战争边缘。

    受到影响的主要是以下三个地区：上海的公共租界，或它的仍处于上海工部局控制之下的那一部分地区，厦门附近的鼓浪屿公共祖界，和天津的英租界。在所有这三个地区中的最紧迫问题，是日本人所谓的“恐怖主义”问题，即中国爱国团体暗杀日本人扶植的政府的官员或其他卖身投靠日本人的中国人。在这争端的背后隐隐存在着更加广泛的问题。日本军方首脑对这些在他们的势力包围之中但又不能加以控制的领土越来越憎恨，那里居住着有势力的中国金融界和商界人士，他们继续拥护合法的中国政府，他们所窖藏的金银财宝日本人渴望予以强迫接管，以便用来支持他们的货币体制。使他们感到同样苦恼的是，有一家不受控制的中国报纸仍在出版，它在工部局所规定的限制范围内，继续表示反对日本侵略者，鼓舞了中国人的民族感情。这些外国人管理的地区——当然，天津和汉口的日本租界除外——是日本人道路上的绊脚石。同时，因为它们是在日本所占领的大片领土中的一些孤岛，可以在任何时候用不可抗拒的胁迫来加以践踏，外国管理区就几乎成了日本手中的抵押品，并且给了日本军方首脑一个对西方国家施加压力的手段，而这种手段他们也是毫不迟疑地就要加以利用的。

    1939年初，上海就是处于这样的地位。日本的陆军和海军当局仍然完全控制着公共租界的虹口和杨树浦地区。他们并不想放弃这种控制，除非要有一定的代价，而这种代价也许上海工部局不经西方各缔约国的同意是无论如何也不能答应的。上海的中国地界，包括在属于工部局的沪西越界筑路中间的一些地段，是由日本人扶植的大道市政府管辖的，它的后台是那个亲日的南京维新政府。没有这些不同组织之间的充分合作，在公共租界镇压恐怖主义的暴行的问题，就几乎是不能解决的；但是这种合作如果需要承认这些日本人扶植的政权的话，那么工部局就必须同中国的合法政府相互妥协，因为后者对整个上海地区拥有合法的主权。

    1938年7月19日，上海市工部局颁布紧急布告，宣称任何人如在公共租界内对武装部队有违犯行为，应即押送该武装力量；凡在公共租界内犯有武装罪行或从事恐怖主义活动者，应即驱逐出境。它还授权公共租界巡捕得进入任何场所搜查非法拥有的武器，并悬赏奖励提供有关恐怖主义组织的报告。难办的是，许多暗杀者在公共租界巡捕管辖区以外的地方有藏身之处，他们因此可以在公共租界内犯罪，然后逃之夭夭，逍遥法外。在1939年的前几个月里发生了一系列新的暗杀事件，2月19日南京维新政府外交部长陈籙的遭到暗杀更是达到了顶点。2月22日，日本总领事由日本驻上海的海陆军司令官们陪同，去向上海市工部局总董提出了五项要求。这些要求是：(一)紧急布告必须严格执行；(二)为了保护日本国民和镇压恐怖主义活动，日本警察和宪兵必要时可随时随地在公共租界内采取必要的措施，这种措施应会同工部局巡捕房一起行动；(三)日本当局会同公共租界当局一起，可以搜查出入租界的华人，如有必要并可加以拘留；(四)工部局巡捕房的日本巡捕部分应加强力量；(五)应立即采取措施在公共租界的重要地点搜查华人。

    当地的日本官员并非是好战的；的确，日本总领事曾宣称，恐怖分子活动的目的是要使日本同上海市工部局发生纠纷，从而同英国发生纠纷，因此，双方都应当小心，不要落入这种圈套。但是，在东京却出现了不祥的议论，特别是出自陆军大臣的一些话。2月21日，他谴责工部局缺少“诚意”，而不是没有力量来执行命令；并威胁说要采取“适当的和有效的自卫措施”。两天后，外相也说了大致相同的话。这些话似乎表明，日本政府打算利用上海这些事件作为一种手段来向工部局索取政治和行政方面的让步。因此，根据驻东京大使罗伯特·克雷吉爵士本人的建议，英国政府指示他向日本政府提出抗议，并说英国政府将以十分沉重的心情看待用武力改变租界现状的任何企图。美国大使也单独地提了一个类似的抗议。由于法租界没有直接卷入，所以法国人不愿意跟着办，而且也没有人硬要他们这样做。英美两国政府也都向蒋介石呼吁，要他尽可能地劝说亲重庆的恐怖主义分子停止他们在公共租界中的活动。蒋不承认他对这些行动负有任何责任，也没有作出直接的答复，但确实采取了英美所要求的行动。

    与此同时，上海市工部局在2月25日对日本总领事作了答复。工部局宣称，它将继续使紧急布告充分发生作用，它邀请日本便衣警察参加搜查中国嫌疑犯，它还说，只要能得到补充人员，就可以使工部局巡捕房的日本巡捕达到规定人数。但它坚决不允许日本警察或宪兵在公共租界内采取单独行动，虽然它欢迎上海工部局巡捕和日本警察之间进行合作，只要这是由双方警察领导人商定的，并且日本警察和宪兵在同工部局巡捕合作时穿着便衣。

    日本总领事2月28日的答复，表示对工部局的回答有些不满。但他不承认有在公共租界内采取单独警察行动的任何意图，他并且接受了工部局关于进行合作的建议。不过，他不仅要求增加工部局巡捕房日本巡捕分队的实力，而且要求接受日本人先前提出的建议，即任命合格的日本人到工部局巡捕房外国巡捕分队中任职，并增加工部局巡捕房日本高级职员所掌握的权力。但是日本人不准备在这个时刻把事情做得太过分，经过进一步的讨论，结果在3月4日达成了一项协议。根据这项协议，上海市工部局巡捕房应与日本领事馆警察和宪兵共同合作以镇压恐怖分子活动，但这种合作必须取得工部局巡捕房总巡的同意。总巡“准备对下列建议给予同情的考虑：在现在的刑事处组织内设置一个综合课，由一名日本高级职员率领几名经过挑选的日本下级人员主持其工作”。这个课将负责在处理抗日恐怖活动时同日本领事馆警察和宪兵进行联络的工作。3月14日，工部局公布了这项协议，并趁机否认了以下这种传说，即日本宪兵将要进驻上海市工部局各巡捕房内，将要允许他们监督工部局巡捕房的中国人员。实际上，工部局在它仍能控制的那部分公共租界内的行政权力并没有受到损害。蒋介石在3月11日对以下一项报道表示关切，即凡是在公共租界内有抗日活动嫌疑的人都将归日本当局审讯。对此，英国大使阿奇博尔德·克拉克·克尔爵士(后为英弗查佩尔勋爵)在3月17日向他保证说，这并非事实，被日本人控告有恐怖活动的人，将由工部局巡捕房逮捕并审讯。

    事情就这样暂时到此为止，虽然一直有谣传说日本人即将对公共租界发动武装进攻。英国驻上海总领事赫伯特·菲利普斯爵士在4月17日的一封电报中提到了此事，并且还提到当地的日本报纸以及南京和上海的日本人扶植的政权都在发动一场反对上海工部局的运动。但是他认为，日本人在使用武力之前，无论如何将宁愿静待预料中的欧洲战争爆发，而不愿冒同英国和美国发生纠纷的危险。不过，他怕他们可能会要求在公共租界内建立一个日本警察控制网，如果不答应他们，就要实行经济封锁，从而使食品供应和基本公用事业被切断。

    5月初，日本人又一次采取行动。2日，驻在上海的日本海军当局发表了一个声明，宣称工部局采取的镇压公共租界内抗日分子的措施是不够的。它还支持日本人扶值的上海市政府市长傅筱庵以前提出的要求。傅要求允许他的警察进入公共租界，以协助镇压恐怖分子；中国的国旗(即国民党的国旗)不应当在公共租界内悬挂；公共租界内的中国法院和设在那里的中国地政局的房地产地契及其他文件都应移交给他的政府。

    5月3日，日本外务省次官交给罗伯特·克雷吉爵士一份关于上海公共租界的备忘录。这是涉及到英国大使2月28日提出的那份抗议书的，他在抗议中曾说，公共租界管理制度的改变只能通过谈判并取得一切有关方面的同意才属有效。日本的备忘录宣称，公共租界管理制度所依据的土地章程，自从1866年以来基本上没有变动过，现在迫切需要加以修改。日本在工部局内的代表权应当扩大，日本籍巡捕和其他官员应在公共租界的总的管理体系中占有更大的份额。这样“才能使日本有可能在公共租界的管理中进行积极的合作”，并“保证它的管理机器顺利运转”。工部局还应当同中国人的市政府合作，允许它控制公共租界中的中国法院，并把土地登记册移交给它。还应该对公共租界中的恐怖活动更加严厉地控制。日本政府“正严重关切地注视着公共租界的被不法分子所利用，以之作为他们非法活动的一个基地”。

    一份内容相同的文件交给了美国驻东京大使。5月4日，日本驻上海总领事把这份备忘录的副本交给了英国和美国的总领事和工部局总董。为了避免给日本人以进行武装攻击的任何借口，工部局同法租界当局一起，在5月11日发表了一份联合公告，禁止在这两个地区内进行一切政治活动，违者将被驱逐出境；宣称在必要时将实施严格的宵禁条例；并威胁说，有破坏和平或扰乱秩序的行为的任何人都将受到严厉的惩罚。但是英国总领事同意他的美国同行的意见，即日本人的修改土地章程和承认日本人扶植的市政府的要求是不能答应的。在这个意见上他们都得到了他们本国政府的支持。5月14日，美国驻东京大使奉本国政府之命向日本政府递交了一份备忘录以答复后者5月3日的来文。美国政府认为，修改上海土地章程和公共租界内中国法院的问题，应等待有了更加正常的形势发展后再商议。它拒绝接受日本人的这样一个论点，即在上海的日本人没有得到足够的代表权，但表示相信工部局当局将继续进行调整，以满足日本人的公平合理的要求。它称赞工部局在处理仍由其控制的那部分公共租界内的恐怖分子活动时所表现的能力和效率；并暗示，日本政府如能承认这一点，并让工部局恢复对公共租界北部地区的完全控制，那将是正确的做法。

    5月16日，英国驻上海总领事把从他的美国同行那里得到的国务院指示原文用电报拍发给英国外交部。哈利法克斯立即指示克雷吉采取他认为最有效的方式去支持美国的抗议。于是，5月19日克雷吉向日本外务省次官递交了一份内容大体相同的备忘录。

    5月15日，日本外相告诉美国大使说，日本无意占领公共租界。但是人们对于日本驻上海的军事当局可能采取单独行动的担心害怕仍继续存在。克雷吉在5月23日也建议英国外交部准备好一旦发生这种日本突然袭击时就采取报复措施。由于日本外务省情报局局长T·河相在5月24日向日本报界发表了一项声明，使得人们更加惊慌起来。他宣称，中国的公共租界并非外国的领土，而仅仅是外国人在那里行使行政权利的地区。中国对这些地区的统治权暂时中止了，但并没有消灭。因此，河相断言，由于日本是在同中国交战，在外国管理地区内的中国主权，正如日本占领区一样，应当归日本控制。公共租界内的反日恐怖分子活动是中国人反抗日本的行动的一部分，所以日本用武力来消除这种抵抗在法律上讲是正确的。不过他又说，日本希望得到外国的合作，以实现它所希望的改革，它并不想要诉诸武力。

    克雷吉在6月13日把英国对这一声明的答复递交给日本方面。英国政府不承认任何一个国家有权干涉中国公共租界的行政。它宣称，即使日本继承了中国人在占领区享有的主权(它并不承认这一点)，这也并没有给予日本以比中国人自己所拥有的还要大的权力来控制中国的外国租界。在这一点上，英国政府指出，在1937年以前，日本自己就曾最坚决地否认中国当局有权象日本外务省发言人所期望的那样干预外国管理区。美国和法国政府也作了同样的抗议。

    与此同时，在已被日本占领的厦门港对岸的很小的鼓浪屿公共租界中发生的事件，给河相的声明增添了分量。在这里，亲日派的厦门商会会长洪利星(译音)在5月11日被人暗杀了。第二天，日本人派了一支两百名的全副武装的海军陆战队在公共租界登陆，开始搜查房屋和进行逮捕。16日，中国政府警告各有关国家，日本人在鼓浪屿登陆是一种试探的性质，在那里发生的事情将对外国管理区，特别是在上海和天津的，产生严重的影响。英国政府已经看到这一点，指示驻东京大使提出强烈的抗议。他是在5月16日首先提出抗议的，因为他的美国和法国同行都还没有接到本国的指示。日本人回答说，他们的行动是一种紧急措施，并否认这是不合法的。但是，5月17日美国、英国和法国海军部队的登陆，使日本人吃了一惊。克雷吉告诉他们说，这是因为公共租界是国际性的，在那里登陆的任何军队也应当是国际性的——日本人显然感到不愉快的一个答复。

    5月15日，日本驻厦门总领事向鼓浪屿工部局提出了五点要求。这些要求是：(一)反日活动应彻底加以控制；(二)秘书、巡捕房底巡、助理秘书和译员应当由日本人担任；(三)台湾人(他们是日本国民)应有资格在一切公开的纳税人会议上参加投票并作为董事候选人；(四)三名华董的空额应尽快地予以补上；(五)日本领事馆警察，在与工部局巡捕共同合作的情况下，可以在公共租界内搜查和逮捕反日恐怖分子。

    至少得到这些迫切需要的东西中的一部分，现在对日本人来说，已是一件关系到自尊心的事情。工部局在6月8日同意了日本人的第一点和第五点要求。关于第二点要求，它答应在工部局巡捕房中立即任命三名日本警官，以后可能再任用一名日本巡官和十名台湾人。它请求推迟对其他要求作出答复。日本人的答复是再一次以使用武力相威胁，这反过来又导致美国再度向东京提出警告。日本人试图以停止用帆船从大陆运来粮食的办法，迫使工部局让步。但是，由于他们不敢阻止外国轮船从海上运来的供应品上岸，这种策略证明是无效的，尽管它带来了许多困难。日本人施加压力要求立即任命一名日本籍督察，其地位应仅次于首席警官。如果能办到这一点，他们答应支付日本督察的工资。但是工部局得到美国、英国和法国驻厦门领事的支持，坚决抵制了这个建议。工部局相信，如果接受了日本人的要求，日本人不达到使首席警官去职的自的是不会罢休的。他们然后就能控制巡捕，并处于一种支配公共租界的地位。谈判从夏天拖到秋末，但工部局最终证明，它在拒绝任命一名巡捕房日本籍高级督察这件事上是做得成功的。当欧洲战争爆发时，英国和法国的登陆小分队就从鼓浪屿撤走了，但是与那里的日军力量不相上下的美国小分队仍然留了下来。10月17日，鼓浪屿工部局和日本总领事达成了一项协议，并得到领事团的批准。工部局同意在它的巡捕队中再任命一些额外的日本警察，并在镇压恐怖分子活动方面同日本当局合作，但是并没有作出什么让步来削弱它对公共租界的行政控制。10月18日，美国和日本的登陆小分队同时撤走。

    鼓浪屿仅仅是一块很小的地方，大约只有二百五十个外国人。但是如果日本人在那里达到了他们的主要目的，他们就会更加大胆地去上海也试试这同样的方法。然而，在对公共租界进行威胁时，他们触犯了所有其他主要缔约国的利益，结果是，他们遭到了集体的抵抗。此外，他们更加合法的要求，即公共租界工部局应竭尽全力来防止政治暗杀，很快地就被接受了。在1939年的春天和夏天，一种不同的情况在天津出现了。在这里，日本人能够集中力量主要对付一个大国，即英国；也正是在这里，象下面将看到的那样，他们有着一个较好的机会。

    在1938-1939年期间，英法两租界当局同驻在华北的日本军事当局之间的关系已发展到了危险的状态。正如在上海那样，日本人抱怨说，外国人管理的地区正在被亲重庆的恐怖主义分子利用来作为一个基地，以发动一场针对日本人扶植的华北临时政府的暗杀运动。日本人还断言说，向活跃在华北农村地区的中国游击队偷运武器和货币的走私分子，在英租界和法租界设有他们的总部。驻华北的日本军事当局指责英租界和法租界当局不仅没有能制止这种活动，而且缺乏协助搞好这项工作的诚意。这些非难也得到了东京日本政府的呼应。日本人还进一步声称，由两租界巡捕房的中国巡捕进行的调查和搜捕是十分无力的，因为他们自己就同情恐怖分子和游击队。他们要求把被控告有恐怖行动或参加恐怖组织的中国人引渡给亲日政权控制之下的当地中国地方法院审理。

    在这种情况下，英国驻天津的总领事建议，并得到英国驻华大使的同意，凡属在租界内从事非犯罪性的抗日活动的中国人应就地拘禁；但是，实际的或潜在的暗杀人犯则应移交给事实上的当局，如案件表面上的证据已属确凿的话。总领事也愿意开除工部局巡捕房的任何雇员，只要能够证明他确曾帮助过抗日活动的参预者。在这里，实际情况是，虽然日本人可能确实有证据来反对他们所控告的中国人，但他们要向英租界当局提供这种证据，则不能不使他们的情报来源遭到破坏，或者使被控告者预先得到通风报信。另一方面，英租界当局也不愿意按对方的要求就把中国人移交给日本人或他们的下属人员，因为这样做会引起合法的中国政府方面的不好的反应。他们在租界中确实拘留了一些嫌疑犯，其中有一个叫苏敬武(译音)的，据说是一位著名的游击队领导人。但这远远不能使日本人感到满意。

    除了这个争论不休的恐怖分子活动的问题之外，正如在上海那样，还有其他争端问题。1938年2月，日本人在北平开办了联合储备银行，这是一家发行钞票的银行。他们希望联合储备银行券会排斥法币，即合法的中国政府的货币；同对他们采取措施，在华北日本占领区强迫使用储备银行券。但是要想取得普遍的信任，则新货币还需要有足够的硬币来支持。为此目的，日本人希望把属于合法的中国政府的两家银行——中国银行和交通银行的白银拿到手，并移交给联合储备银行。1935年11月，中国政府实行了币制改革，它包括发行一种管理通货和停止白银流通。但是在当时，日本人以出面干涉相威胁，阻止了北平和天津的这两家中国政府银行分行的存银运往上海。总值约五千三百五十万中国圆的银锭就这样存放在天津英法两国租界和北平使馆区的银行库房中。如没有这些地区外国当局的合作，日本人是不可能占有这批白银的；但日本人没有能得到这种合作，因为这批白银仍然是中国合法政府的财产。因此，允许日本人或联合储备银行的官员取走白银，或命令把它从会被抢走的外国管理区运走，都将是一种非中立的行动。这样，日本人就被剥夺了他们所支持的货币的一笔准备金，其价值超过三百万英镑；与此同时，由英国政府担保，英国在华的两家主要银行提供了五百万英镑，作为稳定中国合法货币的基金。因此，日本人为这件事而对英国产生尖锐的敌意是可以想象得到的。到了1938年10月，日本人还怀疑放在英法租界的大批白银可能会被装上一艘英国船送往上海或其他地方，在那里可以用来增加法币的准备金。法国总领事建议，最好的办法是由各有关方面达成一项协议，把这批白银封存起来并就地存放，直到中日战争结束为止。英国总领事表示同意。英国和法国政府也是这样；最后(1939年1月)也得到了中国政府的赞成。在1939年4月危机之前，看来日本人也可能会同意，尽管他们仍然主张那批白银应移交给临时政府。他们对英租界和法租界当局拒绝下令禁止在其地区内使用法币，和除非存入不能兑换中国法币的特别账户，否则外国银行拒绝接受联合储备银行券这两件事，也大为恼火。

    到了1938年12月，根据日本军事当局的命令，大部分日本侨民和商号己从英租界和法租界迁走。随着他们的撤离，在英租界和法租界四周通往中国地区的各出入口都筑起了路障。表面上这样做据说是为了侦查恐怖分子，这在某种程度上也是有可能的。但是对待外国人，也要求他们出示护照；即使是这样做了，也还可能遭到留难。运往租界的食品也被拦截下来了。英国向东京提出抗议，得到的回答是，租界当局在对待恐怖主义问题上的行动是“不能令人满意的和使人感到遗憾的”。日本人还企图使意大利政府放弃其天津租界，但罗马方面并不准备走得那样远。

    1939年1月底，天津日军司令官本间中将到任。本间以前曾任日本驻伦敦武官；他能讲一口流利的英语，并被认为是英国的一个朋友和一个反对日本同轴心国结盟的人。他到达后接着就拆除了路障；他在会见英国领事馆当局时也是谦逊有礼而且友好的。但在反对恐怖分子活动方面，他坚决要求更有效的合作，而他的一些部下——或许是名义上的——则显然已准备强制这样执行。日本人在英租界和法租界周围架起了电网，并着手修建一座跨河桥梁，把日租界同意租界连接起来。这样，他们就可以关闭原有的万国桥，而又不至于把他们自己封锁起来。领事馆的询问和抗议都没有回音，于是，英国和法国驻东京大使再提出抗议。3月11日，日本驻天津总领事宣称，这种措施的目的是为了防止租界里的抗日分子同外面的人接头联系。他还说，在这个目标方面的租界当局的真诚合作，将使这些障碍物的设置没有必要。一名军方代表柴山少将要求撤换工部局巡捕房中“不受欢迎的分子”，在那里任用日本人，并交出所有的嫌疑犯。日本人还开始在外国人身上搜查中国钞票(法币)并将其没收；这又成了引起新的抗议的原因。由于罗伯特·克雷吉爵士的建议，英国驻东京武官皮戈特少将在4月初访问了天津和北平，他同本间将军和华北日军司令官杉山将军原先的关系都不错。看来他的访问似乎有可能缓和一下紧张关系。4月8日，英国总领事E·G·贾米森同本间进行了一次长时间的友好会谈，本间说，他只要求把从事反日政治活动的人驱逐出英租界。但随后就发生了造成危机的那起事件。

    直到1939年4月为止，在英租界范围内没有发生过反日政治暗杀事件，虽然在毗邻的法租界发生过两起这样的案件。政治罪行和其他形式的不法行为，在“特区”，即日本军队所控制的前德租界和俄租界内曾不断发生：一起特别恶劣的案件是天津英国商会会长H·F·戴奥特在1939年3月17日被武装匪徒绑架，一直到4月3日才得到释放。日本人不准中国巡捕携带枪枝，这也助长了法律和秩序的破坏。

    然后在4月9日，联合储备银行天津分行经理，新任海关监督陈连熙(译音)在英租界大光明大戏院被一名中国人暗杀。凶手还杀死了一名瑞士人，另有一名俄国人因想抓住他也受了重伤。英国总领事立即要求日本总领事派日本宪兵带领英国工部局巡捕到日本人认为恐怖分子躲藏的地方去。他还说，暗杀陈的真正凶手和任何同谋犯(如果抓到的话)将移交给事实上的当局。其他恐怖分子嫌疑犯可以由日本宪兵或英国工部局巡捕加以审问，但在接到英国外交部的指示以前，只能予以拘留。

    根据已公布的英国总领事的电报和其中提到的一些未公布的电报的内容来看，以后的事情大概是这样的：进行了联合突击搜查并捕获了几个人。在被捕者中间有四个人被日本人指控是谋杀陈的同犯；另外两人没有被控告同此案有关，但也是同一帮的人，并发现他们藏带有炸弹。所有这六个人都是中国九路军的人员，他们利用租界作为他们的总部已有一些时候了。四名被控告为暗杀陈的同谋犯被移交给了日本人，由日本总领事个人担保，他们不会受到非刑虐待并在五天之内把他们送回。在第四天傍晚，日本当局宣称其中有两个人已供认参与了这起谋杀案。日本人要求在英国主管领事(即赫伯特少校)和英租界巡捕房总监亲自到场观看的情况下在犯罪现场把罪行重新模仿一遍，以使他们相信那些供认是真实的。在犯罪现场进行了模仿演习。两名嫌疑犯在回答英国领事提出的问题时说，他们是携带有武器的，当时守候在大光明大戏院外面，他们掩护了真正凶手的逃跑(他不是他们中的一个，而且似乎已经跑掉了)。在场的英国官员们相信了他们所犯的罪行。日本人还宣称，其中有一个人已供认谋杀过一个日本兵；而三名被杀害的日本哨兵是被用来暗杀陈的同一支左轮手枪所射出的子弹打死的。四个人如期被送回工部局巡捕房看押。随后，曾向日本人招认的那两个人又翻供了，说那是由于受到灌冷水的酷刑而逼出来的——他们被灌进大量的冷水，这在外表上不会留下受刑的痕迹。与此同时，在重新表演犯罪实况之后，英国领事和英国巡捕房总巡向日本人表示，这四个人将移交给中国地方法院审判。

    从所有这一切来看，这四个人似乎是一个恐怖分子组织的成员，而且完全有可能他们与暗杀陈一事有牵连。可能用过酷刑来取得口供，虽然日本人不承认有这种事；而令人奇怪的是，有两个嫌疑犯并没有供认，也没有诉说曾受到严刑拷打。

    不过，必须着重指出，英国外交部只是逐渐地得到所有这些情况报告的。它得到的最初印象是，证明这些人有罪的唯一证据是由日本人取得的口供，而这是毫无价值的，因为是用严刑逼出来的。特别是，外交部直到6月中旬才知道，天津的英国领事和租界警察当局已深信这些人有罪，所以已经答应把他们交出。所有这一切是非常不幸的，因为，当这些人没有被交出时，本间及其下属自然会得出结论说，英国当局犯了故意欺骗罪而且热衷于庇护中国恐怖分子。

    现在再回到事情的结局。4月11日，英国驻天津总领事请求外交部准许把那些有足够证据证明其恐怖活动的中国人交出去，和把罪行较轻的人驱逐出租界。克雷吉从东京也极力要求哈利法克斯予以同意。但是，克拉克·克尔反对。他准备看到真正的凶手被移交给日本人；但是他认为把其他罪犯拘禁在租界之内也就够了。不过，拘禁也有它的障碍。它不能使日本人感到满意；天津工部局以缺少经费为理由也表示反对；而且，照贾米森的说法，因为这是一种比较轻的惩罚，就可能会鼓励恐怖分子把租界作为他们的总部。他在5月1日宣称，他可以把这些犯人驱逐出租界，而不让日本人知道他们是在什么时候走的；他并且再次请求让他在这件事上有自行决定处理之权。外交部似乎就要同意了，但这时传来了在重庆的克拉克·克尔的口信说，蒋介石将军夫妇表示反对总领事的建议，他们已经得知了这项建议的一些内容。因此，大使要求除真正的凶手外，其余的政治犯应移送到香港去。5月8日，哈利法克斯答复说，拘禁在香港是不可能实行的。他指示克拉克·克尔说，比较严重的那个案件，即已拘禁在天津的那些人，应予驱逐出境，其余的人予以警告后可即释放。今后的犯者可根据其罪行的严重程度或驱逐出境或移送给事实上的当局。12日，贾米森向外交部发出警告说，租界有可能被武力占领。同一天，中国协会向外交部转达了天津的英侨联合会的一项呼吁：应授予贾米森自行决定处理的权力。15日，克拉克·克尔指示贾米森，把被控同谋暗杀陈的四个人驱逐出境，而不要让他们落到日本人的手中。但是贾米森答复说，只有凭天津中国地方法院的逮捕状把四人移送该院才能避免严重的麻烦——这只是(克拉克·克尔19日对外交部说)为了想抚慰日本人而牺牲这些人的一种办法，是他所不愿意做的事。同一天，克雷吉极力要求让总领事自行决定处理；并提出警告说，如果租界被日本人强行夺去，英国不能盼望从法国——它并没有直接卷入——或从美国得到帮助。22日，外交部答复克拉克·克尔说，这四个人的罪证不充足，不能据以把他们交出去；应该把他们驱逐出境或拘禁在租界内。三天后，大使向总领事下达了这一指示。贾米森再次向外交部呼吁，反对这样做法。他并且在6月1日报告说，他已收到由日本总领事转来的本间的一项要求，即至迟在7日中午明确答复是否打算把这四个人移交过去。如到时不答复，将被认为是拒绝交出。贾米森同时还说，日本人在审讯了当场被捕获的人好几个月之后，已经写出藏在英租界内的恐怖分子的情报资料。他又说，一名叫李汉元(译音)的工部局巡捕房高级官员(他并不掩饰自己是一个爱国的中国人，日本人也指控他是一个重庆特务)也曾宣称，这四个人是一个恐怖分子帮伙的成员，并建议应该由天津地方法院出一张逮捕状，以免租界捕房再承担审理此案的困难任务。贾米森还说，本间正竭力设法避免发生麻烦，但是日本人深信这些被控告的中国人也应对暗杀三名日本兵的事负责，这就迫使本间不能不迅速采取行动。

    然而在贾米森的这一报告到达伦敦之前，哈利法克斯已经在6月1日指示克拉克·克尔说，并没有充分的证据表明应该交出这四个人。他批准将另外两个携带炸弹的人交出去。2日，贾米森说，他个人相信，有足够的证据表明应该把这些人移送地方法院；工部局的法律顾问(P·H·B·肯特)也持有相同的看法。克雷吉在同一天拍回的一份电报中说，日本人深信他们的证据的力量。他又说，“坦率地讲，我不喜欢在这个特别事件上同日本人摊牌。”他并且提出预言式的警告说，如果英国政府等以后再被迫交出这四个人的话，那么它的处境将比现在就交出甚至要更加难堪。但是6月5日哈利法克斯的反应是，要贾米森遵照执行1日发出的指示——即不要交出这四个人。并在同一天告诉克雷吉，把他给总领事的指示通知日本外务相并声明：“把我们并没有得到罪证的人交出去处死，那将是同英国人的正义感完全不能相容的。”克雷吉还应警告有田：对租界采取任何进一步的行动必将引起严重的反应；皮戈特武官应去日本陆军省作同样内容的声明，并要求它控制住它在天津的部属。

    克雷吉在6月6日执行了外交部的指示，并着重指出，给总领事的关于如何处理今后案件的指示已反映了日本方面的要求。但有田答复说，不交出这四个人的决定将在天津造成严重事态，虽然他答应去劝导采取克制态度。7日，贾米森报告说，他已经把作出的决定通知了日本总领事，他还发布公告，警告今后的犯者将移交给事实上的当局审判，或被驱逐出租界。两天后，他再次要求允许他交出这四个人，但哈利法克斯回电说，“如果除去他们被日本人拘禁时所作的供词之外没有别的更充足的罪证(同谋杀害陈)”，他仍不准备答应这一要求。但他建议，可以限他们在二十四小时之内离开租界，如果他们拒绝离开，或以后又回到租界中来，那就把他们移交给中国地方当局。但贾米森在11日报告说，日本人认为，“我也以为这不无道理”，英国当局已犯了失信之罪，他们现在会把这四人的被驱逐出租界看成是甚至更大的失信。他说，除了是谋杀陈和三名日本兵的凶手之外，还有充分的证据表明这些人是一个恐怖分子帮的成员，这一点被哈利法克斯和克拉克·克尔忽视了。他宣称，他同统率驻天津英国陆军营的那位准将和英国侨民中的主要人士都一致认为，日本人的要求在法律上和道义上是说得过去的。他申辩说(当地的英国和美国律师们也支持他的意见)，他无权拒绝执行天津中国地方法院所签发的逮捕状，这种逮捕状在过去也曾执行过，而且这同在上海的做法也是一致的。

    6月13日哈利法克斯的答复是把普通犯罪和政治犯罪作了区分。但他现在提出了几个问题，这就表明他至今为止还没有对所发生的事情有一个清楚的了解。他询问，那两个到现场重新表演犯罪经过的人，当他们向英国主管领事申诉时，是否仍被日本人拘禁着，是否有任何独立的证据。对此，贾米森15日的答复是详细陈述了现场表演犯罪经过时的情形，以及嫌疑犯对主管领事的问话的回答。他还说，他曾一再要求日本人拿出进一步的证据，但他们回答说，他们这样做就势必要损害他们的情报员。贾米森说：“日本人提供的情报将会立即落到李汉元的手中，而日本人是把他当作反日活动的首领来看待的。”然而，假定因为这两个人在向英国领事作申诉时仍被日本人所拘禁，所以哈利法克斯并不认为补充的情报就能保证使政策有任何的改变。贾米森在他的6月11日的电报中曾说，“关于把犯人交出去的方式问题，只不过是一件留待以后讨论的事”；哈利法克斯在21日就问道，这样说，贾米森的意思是否是说，他已经在某个时候答应过日本当局，实际上要把那些人交出去。贾米森在22日答复说，“毫无疑问，日本人已被告知，这些人将被交出去，这只是一个办理正确手续的问题。”这里指的是，在主管领事和租界捕房总巡到现场观看的情况下重新表演犯罪经过的那两个人，前面已说过，这两位英国人相信他们是有罪的。贾米森还说，“大体上已同意，可以假定把另外两人作为同一帮的成员并在此案发生的前后曾同谋作案而一并交出去。”

    与此同时，克拉克·克尔于6月10日建议成立一个三人法庭，由一名英国人、一名日本人和一名中立国人组成，以决定被控告的四名中国人有罪还是无罪。哈利法克斯觉得这样的法庭缺少法律根据，但在12日的答复中他建议，可以成立一个谘询委员会，其中有一名中立国人士参加，以决定是否有表面上证据确凿的案件存在，从而可以将这些人移送当地中国法院。那一名中立国成员应该是美国驻天津总领事，于是他也就由他的政府批准来担任此职。日本外务省就在被通知这事之后答复说，已授与杉山将军全权处理此事，因此这建议只能送到他那里去征询意见。同一天，贾米森在天津把这个建议通知了他的日本同行，但他被告知说，这事不能考虑。

    在这里日本军事当局可能错过了一个证明自己做得对的机会，因为美国总领事本人显然认为日本人是有理的，他很可能已决定要附和他们的意见。6月14日，开始了他们早就恐吓过的要对租界实行封锁。他们开始搜查所有进出租界的人，他们进行搜查的方式则是蓄意要最大限度地侮辱英国侨民。妇女和男人一样遭到搜查。而且常被剥掉衣服。英国船只受到干扰，食品和燃料的供应时常中断，商业活动遭到了最大限度的妨碍。法租界也被包括在内，因为否则就无法有效地封锁英租界；但日本人敌视的对象是英国人，他们通过他们的傀儡政权代理人，在中国的日本占领区发动了一场广泛的反英运动。驻华北的日本军事当局也变本加厉，宣称决不取消封锁，除非英租界当局在建设东亚新秩序方面给予合作，并放弃亲重庆的政策。这些政策据日本人说，有：“保护反日分子和共产党分子，支持中国币制以反对联合储备银行券，囤积商品，默许非法分子使用无线电收发报机”，以及租界中的中国学校采用反日的教科书。

    英国政府现在的处境非常困难，也很危险。6月20日，哈利法克斯向议会讲述了天津发生的事件。他只是简单地说，被控告的四个人曾被移交给日本人，其中有两个人已经招认，但当他们被送回租界巡捅房拘留时，又曾翻过供，日本人也没有能提出任何可以单独成立的证据。这一陈述给予议会和公众的印象是，除了那可疑的口供外，没有什么证据，而日本人则正在企图强迫把这四个无辜的人移交给他们。接着是对在天津的英国国民的侮辱，这就引起了愤怒情绪的爆发，报刊和议会都要求对日本采取报复行动。

    英国政府确实考虑了采取报复措施的可能性。但是这样做除了在日本可能会引起反作用外，经济制裁如由英国一国单独实行也是作用不大的。然而，在巴黎的探询表明，法国政府完全不愿意采取任何这种措施，除非它得到美国有效的合作的保证。6月15日，英国政府吁请美国对日本施加压力，以迫使它接受在天津设立一个咨询委员会的建议和取消对租界的封锁。但是，考虑到美国孤立主义舆论的力量，美国在军事上尚未准备好，以及欧洲的危机日益加深，美国政府不敢采取行动。在6月16日的一次国务卿、助理国务卿、参谋长和海军作战部长都参加的会议上大家一致同意，由于欧洲的局势，英国和法国不可能在远东反对日本，美国则是还没有准备好去那样做，而且大约还需要两年的时间才能准备好。国务院赞成给东京送去一份措辞严厉的长照会，指责日本对华政策的全部内容。这样的一个照会拟出来了，并给英国政府看过。但是美国驻东京的临时代办和正在休假的美国驻日本大使都表示反对，使得这项计划终于被放弃了。取而代之的是，临时代办被告诉说，要避免被英国人拖进天津的争端中去，但同时也应向日本人表示，美国政府担心中国被占领区的反英运动可能也会导致对美国人的袭击。

    对罗伯特·克雷吉爵士来说，天津危机是一个特别沉重的打击。他深知在日本统治集团内部，赞成同德国和意大利结成军事同盟从而使矛头指向民主国家和苏联的一派，和反对缔结这样一项可以广泛适用的公约的另外一派，正在进行斗争。他也在利用他的影响来反对缔结这样一项同盟。他现在担心不幸的天津事件将使德国人和他们的日本朋友得到好处。6月18日他警告外交部说，有同日本打起来的危险，除非改变一下他所谓的对中国过于仁慈的英国态度。他要求授权他向日本政府提出建议，就一切有关天津的悬而未决的问题在东京举行谈判。为了创造一个讨论的基础，他建议日本人应取消封锁，英国在租界中的权力应予以维持，应采取一切可能的步骤来终止那里的反日活动。对此，哈利法克斯在6月19日表示同意。

    日本华北派遣军强烈反对在天津以外的地方举行会谈，在天津他们就可以控制会议的进行。但在6月20日，日本首相平沼亲自出面干预，赞成在东京举行会议，但会议内容应限于天津一地的地方性争端；24日，日本外相宣称，他的政府同意在东京举行谈判。他私下告诉克雷吉说，他不能作出取消对租界的封锁的保证，但是等谈判开始后，也许就可以劝说日军撤去他们所加的种种限制和停止对英国国民的侮辱。他也说，只能讨论天津当地的争端问题。克雷吉告诉外交部说，日本政府在劝说华北派遣军同意举行谈判方面遇到了很大的困难，日本外相已经尽了他最大的努力。25日，哈利法克斯回电表示赞成，并祝贺克雷吉成功地处理了“这桩困难而又微妙的事情”。他希望克雷吉还是能劝说日本政府停止虐待天津的英国国民，但把预备性谈判交给他自己去斟酌办理。27日，双方同意第二天在伦敦的英国议会和东京的报纸上发表一项公开声明，宣布即将在东京举行会谈以寻求解决涉及天津的各种问题。与此同时，贾米森从天津报告说，那里的局势已有所改善。

    会谈直到7月15日才开始。在此期间，日本报纸大量报道，将把要求英国全面改变其有关中日冲突的政策作为一个先决条件来提出。克雷吉得到平沼的间接保证说，这些报道是不确实的；但日本所需要的是对它在中日冲突中的困难予以更多的谅解。在7月15日的第一次会议上有田提出了一份议程，其中第一项是“总的问题”。他说，日本陆军在保障其自身的安全和维持它所控制的地区内的公共秩序这两方面的特别需求应得到坦率的承认，这一点是很重要的。他说，日本舆论深信，正是英国“在道义上和物质上对蒋介石的援助”，才使他得以继续进行抵抗。因此，有田说，向日本政府提出了极端的要求；不过，日本政府竭力想寻求一个它希望英国政府能够接受的关系准则。于是他提出了下面这个准则：

    英国政府充分认识正在进行大规模敌对行动的中国的实际局势；并注意到，只要这种事态继续存在，在华日军为了保障其自身的安全和维持它所控制的地区内的公共秩序，就有其特殊的需求，也就必须采取必要的步骤，以便压制或去除那种将妨碍它或有利于它的敌人的任何活动或行为。英国政府因此将避免，并使在中国的英国当局也避免，有任何将妨碍日军达到其上述目的的行动和措施。

    克雷吉反对这种含义过于广泛的措词；但是正如他告诉外交大臣的那样，他知道如果要使会议不会一开始就破裂，那么象这一类的东西就不能不接受。于是他提出了一个反草案(最后必须经他的政府批准)，但这次轮到有田来表示它是不能被接受的。克拉克·克尔反对同意任何准则，但在7月17日，哈利法克斯同意了克雷吉的意见，并拿出外交部所拟的一个方案，虽然他也给了克雷吉相当大的自由来自行处理这件事。克雷吉和有田继续进行讨论，每一方都提出了修正草案。7月21日，就文字措词达成了协议，并且商定这个关系准则于24日在伦敦和东京同时公布。最后达成协议的全文如下：

    陛下政府……充分认识正在进行大规模敌对行动的中国的实际局势；并注意到，只要这种事态继续存在，在华日军为了保障其自身的安全和维持它所控制的地区内的公共秩序，就有其特殊的需求，它也就必须压制或去除那种将妨碍它或有利于它的敌人的任何活动或行为。陛下政府无意支持不利于日军达到上述目的的任何行动或措施。它并愿趁此机会重申它在这方面的政策，向在中国的英国当局和侨民说清楚，他们必须避免有这种行动和措施。

    英国外交大臣7月24日在上院宣布这项协议时说，这种对一般局势的承认，“与陛下政府的对华政策毫无关系，而只是一个事实的问题”。张伯伦31日在下院对这一点又作了进一步的强调。首相说，东京准则是一项事实的声明：“它并不表示对日本方面的任何交战国权利的承认；它并没有出卖英国在中国的任何利益，而且它也并不意味着或打算交出属于第三国的任何权利。”

    克雷吉指出，这一准则并没有使英国方面增添新的行动或新的承诺，因为当地的英国当局从来也不曾想妨碍日本军事当局在占领区内行使其权力，但是在另一方面，它也的确把“对于占领区内的扰乱行为造成的英国人利益的损失所应负的全部责任都加到了日本人自己的肩上”。

    然而，日本政府在向本国人民进行解释时，却企图把这项准则的意义说得更广泛得多。据报道平沼曾对报界说过，这不仅将给重庆政府以一大打击，而且在解决中国事件中它将成为一个有利因素(意思是说它将诱使中国人出来讲和)。他表明，他希望英国不要继续给予中国政府财政或其他形式的援助。日本政府不能不抚慰那些极端分子，不然他们就有可能已经起来闹事，不听指挥了。外面还有许多关于英国“投降”的议论；在华的英国商人也十分担心，生怕“新秩序”连同它的一切经济方面的东西，可能正在得到英国的默认，但事实证明这种担心是没有根据的。克雷吉宣称，这项协议从来不曾被证明是使英国当局为难或使英国在华利益受到妨碍的一个根源；而且日本政府也从来没有向他说过，它已经使英国政府承担起任何新的义务。如果英国政府当初拒绝接受任何这样的准则，那么日军就很可能已经在租界内发动了一次突然袭击，从而促成普遍的敌对行动。

    克雷吉-有田准则象1917年的兰辛-石井协定一样，双方都可以按照自己的方式来予以解释。谁的解释能站得住脚，是一个在颇大程度上取决于远东和欧洲两处将出现什么情况的问题。中国政府极感忧虑；7月4日，中国驻伦敦大使向哈利法克斯表示了他们的担心。哈里法克斯警告他不要接受日本人关于这项协议的意义的宣传；并指出，英国同日本军队在中国的冲突，对英国和中国都不会有好处。他重申这一准则并不意味着英国的一般政策有任何改变。他说：“我们正在做的一切，只不过是试图保持住我们的地位，以便在情况许可的时候，仍可以完好无损地利用我们的影响来寻找一个解决整个远东问题的办法。”中国人仍然把握不定并疑虑重重，但是克拉克·克尔在7月27日报告说，他们将等待一下，看看英日关于天津的讨论还会出现什么新的情况。8月1日，中国驻伦敦大使迫切要求英国给中国以进一步的财政援助，但在这个问题上，哈利法克斯没有作出任何许诺。

    与此同时，美国政府在7月26日突然通知日本说，它希望终止1911年的日美通商和航海条约，这意味着该条约将在六个月内满期。那将使美国可以自由地对日本实行某种经济制裁，如果它想要这样做的话。但难道这就是动机吗？美国的通知只是说，在美国政府看来，条约所包含的一些规定需要重新考虑。为此，“并为了更好地保护和增进美国的利益，以适应新的形势发展的需要”，故作出废约通知的决定。采取这个步骤并没有同第三国磋商过，甚至也没有同格鲁和杜曼商量过。科德尔·赫尔那时也不肯承认这同中国的局势有任何关系。正如东京外务省7月28日的一项声明所指出的那样，日本人感到迷惑不解和十分沮丧。然而英国政府也同样感到迷惑不解。英国驻华盛顿大使罗纳德·林赛爵士7月28日报告说，他已经就此事询问过赫尔。“在我的生活中”，他写道，“我从来没有遭到过这样的惨败。他说得好象这只是一个纯粹商业性的步骤，并不具有政治方面的意义。”林赛还说，他认为在目前不大可能会打算采取任何进一步的措施。

    美国人的行动在恢复中国人的士气方面多少帮了点忙。并鼓励了英国政府去盼望美国无论如何会在天津的币制争端中给予支持。另一方面，这又是使它为难的一个根源，因为这导致国会提出了英国应采取同样行动的要求。8月4日，张伯伦在回答这种批评时指出，“与欧洲隔离的美国同本国有着根本的区别”。张伯伦宣称，在某些情况下，或许有必要派遣美国舰队去远东，但表示最好是能通过谈判来解决同日本的分歧，如果能够不牺牲基本原则就能做到的话。

    事实上，除非日本人大规模地进攻英国在远东的属地，英国政府是不会派遣舰队去远东的，即使是如果那时它考虑了欧洲的局势后确实会这样做的话。如果只派一小部分舰队去新加坡，那也被认为是办不到的。1938年12月，克雷吉曾建议这样做；克拉克·克尔和英国驻暹罗公使乔赛亚·克罗斯比爵士也都这样建议过。外交部倾向于赞成这种想法，并且准备好一份备忘录以供海军部考虑。但海军部在1939年3月29日答复说，这是不大可能的。理由很简单，缺乏足够的舰只。它提出警告说，要同德意日三国的联合力量作战，那就显得舰队还不够强大，即使现在的造船计划完成后也还是不够强大。它最后用了一段很值得注意的话来作为结束。它说，从理论上讲，海军实力必须建立在外交政策的基础上，但实际上是有局限性的，要受到财力、人力和物力的支配，并且由当时的政府予以决定，超过这一限度，军备就不可能增加。“当这个(限度)达到之后，局面也就倒转过来了，这时对外政策必须取决于海军的实力，否则就要冒战争、甚至是不能取胜的战争的危险。减少我们潜在的敌人的数目，就象增加我们战舰的数目一样，肯定会增加我们的实力。”那就是说，如果要同德国和意大利作战，就必须同日本不发生战争，除非美国也卷入进去，然而这在1939年是不可能的。

    7月27日，东京的会议开始讨论天津的各个具体争端。英国方面参加的主要成员是，罗伯特·克雷吉爵士、皮戈特少将和英国驻天津领事赫伯特少校；日本方面则是驻华公使加藤外松、日本华北派遣军首席代表武藤章将军和日本驻天津宪兵首脑大畑少校。在防止租界中恐怖分子活动的问题上取得了良好的进展，到8月1日，就这个问题达成协议已近在眼前了。日本人接受了总的原则，即搜索、查抄和逮捕由英国工部局巡捕房来执行；必要时，日本宪兵将作为观察员与他们会同进行。关于检查学校、电影院、政治集会和英租界码头上下旅客的问题，双方同意按同上程序办理。至于被逮捕的反日活动嫌疑犯，双方同意，如获有进行暗杀等恐怖活动的证据时，有关人犯应移送地方当局审讯。较次要的政治犯应驱逐出租界。日本人要求派三十名宪兵作为观察员驻在租界内；但经过反复商议后，他们最后同意派十人入驻一段时期。

    与此同时，克雷吉在7月30日报告说，日本人已经提出了他们控告那四个引起所有这一切麻烦的中国恐怖分子嫌疑犯的证据。凭这些证据，克雷吉认为，已经没有任何理由可以拒绝交出那两个已招认但后来又翻供了的人。他在审阅了他们的供词后，还表示他不相信他们所说的曾受非刑拷打是真实的。日本人已经同意将另外两个人的罪状改为参加一个恐怖集团。然而在币制和白银问题上没有能够达成协议。日本人要求禁止在租界中使用法币并交出白银库存。英国政府不打算在这些问题上作出让步，特别是在第一个问题上，因为在这个问题上屈服，必将直接帮助日本人去破坏中国的全国币制。它也不想比同意把白银封存在天津更多走出一步。但克雷吉警告说，日本人不会在这些问题上作任何让步，他们将不会只在警察问题上签署一项协议。在这种情况下，英国政府转向巴黎和华盛顿要求给予支持。法国和美国政府向东京表示了它们对币制问题的关切；但它们准备做的也就是到此为止了。法国和美国谁也不打算卷入到英日谈判中去。法国人的确曾这样地告诉日本人，但他们说，双方都作出让步是必要的。他们还宣称，一项英日协议对他们并没有约束力。他们就是这样似乎比美国人更乐于帮忙一些；美国人对于白银问题，比币制问题更加不感兴趣。

    与此同时，对租界的封锁继续存在，在中国的日本占领区内普遍的反英煽动也仍在进行。克雷吉担心，如果天津谈判继美国废止商务条约之后立即中断的话，其结果将是同轴心国结成军事联盟的鼓吹者在日本的一次胜利。因此在8月5日，他极力要求妥协，即交出白银，但在币制问题上坚持不让。他有理由相信，这是一桩日本人会接受的交易。另一方面，克拉克·克尔极力主张不应当作出让步，而中国政府也在作同样的呼吁。

    英国政府不打算让步，并再次向巴黎求援。它对仍在继续的反英煽动感到愤怒，并且也不能断定，如果在天津达成了阶议，这种煽动是否就真的会停止。8月10日哈利法克斯令克雷吉通知日本政府，英国政府准备在警察协定经过某些校正之后就付诸实施，但也必须以停止反英叫嚣为条件。不过在与此无关的那些经济问题上，哈利法克斯告诉克雷吉说，英国政府正在同其他有关国家磋商，不准备匆忙地就达成一项协议。克雷吉还得到指示：把那四个人交出去。8月11日加藤对此表示关注，并极力主张不要在此时移交这几个人，因为看上去这将会象是谈判就要结束。这时正好又有人申请签发人身保护令，要求把这四个人立即移送法院审理。这一申请被设在上海的(英国)最高法院和伦敦的枢密院法院所驳回，但它使交出人犯延迟了一些时候，事实上直到9月才办理。8月17日，哈利法克斯告诉克雷吉说，在其他争端问题上不能让步，并要他告诉对方说，在一个纯粹是英日两国的基础上继续讨论币制和白银问题，是不大可能会得出一个有效的结果来的。他同时还应提议签署那项警察协议，以作为停止煽动反英和取消对租界的封锁的交换条件。18日，加藤拒绝了这一建议，但同意会议暂时休会。

    于是，在8月20日，东京会议无限期地休会了。英国外交部在20日发表了一项声明，以阐明它对第三方面的利益所抱的态度。同一天，日本外务省也发表了一项声明，宣称如果英国政府的目的是想请第三国来进行干预，那么日本政府“不能不指出，它绝不能容许这样一种企图，这只能拖延时间并使问题复杂化”。

    下一步行动要由日本人来采取了。尽管由于东京会议的结果，天津的紧张局势有所缓和，但在中国的日本占领区内反英运动仍然在进行，同时，日军在九龙租借地的边界上频繁调动，显示了不祥之兆。但随后在8月21日就传来了德国和苏联之间的一项互不侵犯公约即将签署的消息。这使得日本政府大为震惊，尤其是因为日本同苏联军队确实正在诺门坎进行战斗。结果是，日本国内的反英和亲德势力一时间都处于惊惶失措之中，英日在1939年爆发战争的危险消除了。以后的事情表明，如果英帝国在1939年就卷入了同日本和德国的战争，那它将要遭受的灾难后果是不难想象得到的；正是由于英国政府谨慎小心地处理了天津事务，才推迟了诉诸武力，直到1939年8月的欧洲外交革命使日本人的不妥协态度也有了缓和。


803第三章 苏联与日本的关系

    由日本军队煽动起来的反英运动并没有受到日本各界舆论的欢迎；实际上确有人在暗地里反对这种做法，并且许多老百姓对此漠不关心。甚至连军队也声称并不把英国看作是一个不可和解的敌人。它的态度倒不如说是这样的：只要顽固而任性的英国人能够象日本那样看待在中国发生的事情，而不是死抱住象九国公约那样的“陈腐概念”不放，那么两国之间完全可以和睦相处。对差不多是所有的阶级和党派的日本人来说，命运注定日本要与之动刀枪的那个大国就是苏联，由于意识形态、政治和战略等方面的理由，日本对它是十分反感的。日本统治集团，无论是军界、实业界或官僚，都害怕和憎恨共产主义。从政治观点来看，日本人巩固其在满洲的地位的成功，同俄国人加强其在外蒙古的地位的成功，双方势均力敌；而对中国这一整体，俄国人则正在运用他们的影响来支持重庆和扶持国共两党的抗日统一战线。从战略上说，苏联是一个西方国家而在远东拥有一支强大的军队，由于这支军队的存在，也就牵制了兵力雄厚的日本部队。苏联拥有日本海的西伯利亚海岸，这就使日本海难以完全成为一个日本湖，并使日本面临可能遭到的空中和潜艇的袭击。一直盼望消除这种威胁的日本参谋本部，逐渐忧虑不安地意识到，中国事变的持久拖延已使日本失去进行打击的最好机会——乘俄国1936-1938年清洗运动的机会——而现在苏联的军事和空军力量是正处于上升的阶段。正如人们所看到的那样，为了应付这种局势，它正在建设日本的武装力量，准备打一场有可能要同时与苏联和中国交手的战争。

    苏联的政策实际上主要是防御性的，因为俄国需要时间以扩大它的工业方面的战争潜力和加强它的军队力量。所以，在目前，它要避免在远东发生武装冲突。因此对俄国人来说至关重要的是，中国应继续坚持下去；于是，他们在日内瓦积极支持中国的事业，他们输送相当数量的战争物资，并派遣技术人员和飞行员到中国去，他们对中国共产党则采取谨慎而冷淡的态度。然而，实现俄国人自己的野心的时机则尚未成熟，这一野心是要推翻1904-1905年俄日战争的结局，收复前俄罗斯帝国在那时丧失的领土。如果日本不断地与西方民主国家发生纠纷，这就会使苏联有机可乘；因此俄国人尖锐地谴责民主国家在反对日本在中国的所作所为方面提出的任何软弱无力的建议。

    除了这些一般的考虑之外，1939年上半年在三个特殊争端问题上发生了激烈的交锋。第一个是存在多年的西伯利亚渔场问题。根据1905年在朴次茅斯签订的俄日条约第十一条的规定，双方同意日本渔民有权在日本海、鄂霍茨克海和白令海的俄国水域内从事其职业。1907年的一项俄日渔业条约对这个总的规定作了补充，允许日本渔民在俄国海岸上建立罐头加工厂，以支付租金作为报答。当时俄国自己没有大的捕鱼业，帝国政府只好满足于让日本人使用这些渔场，而只就登陆权利收取约定的租金。1917年俄国发生革命后，日本人曾有一个时期享受这些权利而没有支付租金。

    建立日苏两国政府之间关系的1925年总条约，就缔结一项新的渔业协定作了规定。1928年缔结了这项协定，有效期为八年。捕鱼和设立鱼类罐头加工厂的权利，在当时对日本人是非常有价值的，这不仅因为鱼是日本人膳食中的一种主要食品，而且还因为日本罐头鱼的出口贸易正在日益发展。在1928年，日本占有百分之八十八的捕鱼量和百分之九十的鱼类罐头工厂。但是在1928年渔业协定的八年执行期内，苏联政府自己建立了一个重要的太平洋沿岸捕鱼业，1936年俄国人已取得了总捕鱼量的百分之五十。为了经济上、政治上和战略上的理由，苏联政府试图削减渔业协定规定的日本方面应享的权利，并为此目的，乘机利用了1928年协定中关于租借和拍卖渔场的繁复规定。不过，由于急切希望不要在它的庞大国家内部情况如此糟糕的一个时候引起战争，苏联政府是谨慎小心地行事的。1936年俄日两国就缔结一项新的捕鱼条约进行了谈判，结果达成了一项对日本有利的新的协定，因为当时俄国正陷于一场清洗运动的极大痛苦之中，并且必须考虑到还存在着纳粹德国的威胁。但是在批准新的渔业协定的三天前，日本同德国缔结了反共公约，因此，俄国人拒绝批准这项渔业协定，并同意1928年协定只再延长一年。在1937年它又延长了一年，但到了1938年底，苏联政府甚至拒绝这种临时性的解决办法，除非日本人能够同意退出俄国人为了战略上的理由想要收归己有的大约四十个渔场。

    1939年1、2月间，日本驻莫斯科大使东乡和李维诺夫之间的会谈没有能达成协议，双方都大发脾气。苏联政府宣称，3月13日将在符拉迪沃斯托克举行一次拍卖，届时供公开投标的渔场将包括被日本人称作应永远由他们保留的那些。在日本报纸上出现了威胁的话：他们的渔民无论如何也要使用这些有争论的渔场，将提供海军护航来制止俄国人的任何干涉。由于日本海军比苏联海军强大得无法相比，这一点是能够做到的；但是日本渔民就不能再到俄国海岸上去晒网和加工处理鱼货，除非日本也派军队到那里去，而那样就要促使战争爆发。3月15日，日本外务省声称，日本将不接受符拉迪沃斯托克的拍卖的结果，如果苏联采取这种单方面的行动，日本可能要被迫进行自卫，万一发生了这样的事，一切责任应完全由苏联承担。

    俄国人还是举行了这次拍卖，但苏联国营渔业组织只买了四个渔场。3月20日又宣布，“由于缺乏买主”，拍卖推迟到4月3日继续举行。日本人接过了这暗示，于是在莫斯科重新恢复谈判。4月3日达成了一项协议，把1928年的条约再延长一年，从1938年12月31日算起。不过，苏联政府保留了三十七个以前是日本人的“永久”渔场，另外对日本人再开放十个新的渔场。日本人总共得到了三百六十六个渔场的租用权，其中二百五十四个保持五年不变。由于这一妥协，渔业问题暂时冻结起来了。两国政府都作了让步，但是双方也都得到了一部分它们迫切想要得到的东西。

    7、8月间，另一郁积已久的俄日争端爆发了，那就是关于日本在俄国的那一半萨哈林岛上的石油和煤炭开采权的纠纷。当地的苏联工会控告经营这项开采业务的日本公司不履行它签订的劳工合同，说它没有按合同规定支付工资或发给衣服和食品。萨哈林岛上的苏联地方法院判处该公司缴付巨额罚金，并以没收产业相威胁。东京政府为此事在7月16日向莫斯科提出了抗议照会。但苏联政府拒绝接受这一照会，理由是它包含有威胁性的词句，是属于一份最后通牒的性质。两国政府在关于萨哈林岛上采矿特许权的问题上相互提出了一长列的申诉和指责，双方都采用了好斗的语调。日本外务省8月13日的一项声明说，苏联当局既不愿为油田租借地提供充分的俄国劳动力，又不允许输入足够的日本劳动力；由于苏联采取这种策略，石油生产事实上是停止了。不过，俄国石油工人和日本租借区当局达成的一项新的协议使局势暂时有了缓和，它规定给俄国工人增加百分之十五的工资和其他福利。显然，苏联政府对日本人享有这些捕鱼和采矿特权感到不快，这些特权是在苏维埃政权刚建立不久、还比较软弱的一个时候让与的，但它也的确并不认为迫使日本放弃这些特权的时机已经成熟。

    虽然苏联和日本两国政府似乎都深信它们相互之间迟早会打起来的，但是谁也不希望现在就激起这样一场冲突，因为双方都还没有建立起具有所希望的那种实力的军队，何况双方在远东都各有各的困难。双方都在注视着世界总的形势，每一方都希望这种形势的发展将会有利于地位的调动。在1939年春天，据估计日军的精锐——关东军的人数约在二十万人左右，还有十万满洲国兵可用于维持内部秩序，从而使关东军得以腾出手来警戒满洲国的边界。但由于华北铁路运输的需要，造成了满洲铁路线上车辆的缺乏，这些车辆能否经得起同苏联的一场大规模战争的紧张压力，是值得怀疑的。苏联远东军据信有四十万人。但其素质是难以估计的，特别是它的领导人员、装备和士气。由于苏联严格的保密措施，因此对以下两点也无法作出任何可靠的估计：在多大程度上物资供应能如所愿地达到自足自给的目的；远东的红军在多大程度上仍然依赖横贯西伯利亚铁路的有限的运载能力。每一方显然有它自己的理由希望推迟一场大冲突，但也始终存在着这样的危险，即一场边境冲突，象1937年在阿穆尔河和1938年在张鼓峰发生过的那种冲突，可能会促发一场正规的战争。

    1939年5月，在贝尔湖东南的诺门坎地区就发生了这样的一场冲突，在那里，蒙古人民共和国的领土夹在满洲国的北新安省和内蒙古的察哈尔省之间，形成了一个突出部分。满洲国政府宣称哈拉哈河形成了满洲国和外蒙古之间的疆界；而蒙古政府则声言，真正的边界还在哈拉哈河以东几英里的地方。

    这一纠纷似乎是由关东军首领们首先挑起的，他们显然是希望得到哈拉哈河这一线，以便把边界线推到距离计划修筑的从温泉至海拉尔这一铁路线更远的地方。日本人的失败使得这条铁路没有能铺设；它也导致了关东军司令官植田将军及其一些参谋人员的去职。

    最初双方参战的部队是小规模的，但每一方都迅速派来增援部队，整个春天和夏季战斗继续不停，双方各有胜负。直到8月底俄国人派来了机械化部队，才使日本人受到一次严重的打击。失败不仅带来痛苦，还令人不安地暴露了日本人在技术上不如俄国人，而此时德苏互不侵犯条约的签订又似乎已使苏联能够放手把它的全部注意力转向远东。

    直到此时，这场战斗在名义上仍不过是满洲国和外蒙古之间的一场战斗，日军是根据1932年的条约作为满洲国的同盟国参加的，苏联部队则是根据1936年的互助条约作为外蒙古的同盟国来参加的。从冲突一开始，新京和乌兰巴托这两个政府所在地就互相以抗议的照会进行攻击，然而东京和莫斯科之间并没有直接交换照会，虽然在7月间日本人曾暗示，如果莫斯科首先倡议，他们将欢迎举行这样的谈判。但在那时，日本人似乎在战斗中占了上风，莫斯科也就没有什么表示。9月初日本人遭到失败后，看来这两个主角就要亲自出面进行直接的和大规模的冲突了。大批关东军部队迅速集结，准备收复诺门坎阵地，这时在满洲国境内的防空和其他紧急措施也得到了加强。在重庆，人们热切期望一场全面的俄日战争即将开始。然而在此期间希特勒已经进袭波兰，欧洲大战已经爆发。苏联政府这时在打算得到波兰东部和波罗的海沿岸各国，而不希望打一场远东战争。日本人则虽因遭到失败而很感痛苦，但深知他们最好是暂时等待一下，直到他们建立起一支机械化部队，能够同苏联装甲兵团相匹敌，那时再来报仇雪恨。

    8月22日，在日本驻莫斯科大使东乡和苏联副外交人民委员洛佐夫斯基之间的一次会谈中，前者提出了通过谈判来解决诺门坎争端的问题，并发现洛佐夫斯基的态度是响应这一建议的。于是，在接到东京的指示后，东乡在9月9日拜会了莫洛托夫，并建议满洲国-蒙古和满洲国-苏联之间的边界问题应当和平解决，为此应成立一个联合划界委员会，苏日两国并应通过谈判来缔结一项通商条约。莫洛托夫大体上同意了这些建议，但关于诺门坎问题，他要求日本军队撤退到蒙古人民共和国所主张的真正边界线的地方。对此，东乡表示反对，因为这不利于日本人的要求。经过几次会谈后双方达成妥协，同意当停战开始生效时，各自的部队应即停留在原地不动。在这一谅解的基础上，双方同意在9月16日停战。这就为停止敌对行动和成立一个联合委员会作好了准备，委员会由日本、满洲国和苏联、蒙古双方各派同等数额的代表组成，其任务是要在这个斗争舞台上解决边界问题。


804第四章 日本和轴心国家缔结军事同盟的谈判的夭折

    日本从1931年夺取满洲开始实行并从此日益扩大其规模的侵略政策，已经使它同西方民主国家和苏联的关系逐步恶化起来。与此同时，这种政策又使它同欧洲的纳粹和法西斯侵略者结成了伙伴。这一伙伴关系的第一个正式保证是1936年11月25日德日两国签订的反共公约。当时公布的那一部分公约条文并没有针对任何国家，而只是反对共产国际执行委员会。它只规定在制止共产国际的活动和了解其代理人方面进行磋商和合作。但这完全是一块遮掩布，想用它来掩饰公约的真正目的。反共公约的真实意图是载在秘密条款中的，后来从被缴获的德国外交部和日本外务省的档案中查获，因而才得以公诸于世。

    1936年，在里宾特洛甫和当时日本驻柏林武官大岛将军之间开始了达成一项德日协议的谈判。他们一直瞒着冯·牛赖特(当时的德国外长)和德国外交部官员们，因为这些职业外交家反对与日本结成联盟的建议，害怕这可能会损害同中国的有利的政治和经济关系，这种关系是德国自1921年以来辛苦建立起来的。这项协议实际上首先是针对苏联的；由于苏联政府否认同共产国际有任何直接联系或对它实行控制，因此才想出把这条约称作反共产国际公约这个主意来掩盖其真正目的。三条秘密条款中的第一条规定，如缔约国的任何一方，并未挑衅而受到苏联的进攻，或并未挑衅而受到其进攻的威胁时，另一方不得有在效果上将改善苏联处境的任何动作；同时，双方应就保护其共同利益所应采取的措施进行磋商。在第二条中，缔约国双方宣称，在本秘密协定继续有效期间，除非经相互同意，双方均不得同苏联缔结不符合本秘密协定的精神的任何政治性条约。第三条规定，本秘密协定应与公开的文本同时生效，有效期亦为五年。

    1936年11月，在日本同德国的协定即将签署之前，日本政府向意大利主动表示，建议缔结一项大致相同的意日公约。1937年7月新成立的近卫内阁中的外相广田小木派了一位新大使堀田去罗马，并交给他一封信，在信中广田极力主张，为了反共产国际的目的，两国应保持密切的接触。这样，日意双方的会谈也就转入了一个更加肯定的阶段。堀田带去了这样一些建议：缔结一项反共产国际公约，它应该同日本和德国之间己存在的那一项公约相类似，并附带缔结一项在军事方面进行技术合作的秘密协定；在出现紧急情况时双方进行磋商；在缔约国一方卷入与第三国的战争时，另一方应保持“善意的”中立。

    此时，德国外交部并不赞成签订一项三国反共产国际协定的想法。理由之一是，柏林对日本利用现有公约来为其侵华作辩护感到愤慨。魏茨泽克在1937年7月28日打给德国驻东京大使的一封电报中说，日本的对华政策很可能会驱使中国投入苏联的怀抱，从而使日本陷入两线作战。因此，与其说是造成“一个战略上明确的局面”以准备与苏联作战(日本人曾断言这就是他们的目的)，倒不如说他们更加可能会使他们的处境变得更坏，并促使共产主义在中国境内更加蔓延。魏茨泽克还说，虽然不会再有德国战争物资卖给中国，但德国在华的军事顾问将不撤退，免得俄国人可能会来取代他们。

    如果当时任德国驻伦敦大使的里宾特洛甫促使英德达成谅解的努力获得成功，德日关系就可能已经冷淡下来；考虑到德国和英国都厌恶日本入侵中国，那就也许甚至会达成一项英德两国关于远东政策的协定。但是到了1937年10月，里宾特洛甫及其主子似乎已放弃了争取英国的希望，并已决定必须把英国敌视德国的扩张计划的态度看作是确实无疑的。因此，他们感到有必要产生一项德日意三国协定，以此来抵消一个可能的英、法、苏大联合。第一步是使意大利加入反共公约；随后在10月中旬，把德国的这一愿望通知了日本政府；同月22日，里宾特洛甫在罗马会见了墨索里尼，取得他的同意，让意大利也加入这项公约。1937年11月6日，在罗马签署了一份议定书，据此，意大利成为1936年11月的德日反共公约的一个参加者。这一步并不是意日两国就签订一项关于相互磋商、技术合作和善意中立的双边公约的可能性举行会谈的结束；但从这时开始，主要的注意力已转移到德日两国关于缔结一项军事同盟的讨论上来了。

    这件事看来似乎是由里宾特洛甫在1938年1月倡议的。里宾特洛甫和大岛之间的试探性谈话是瞒着日本驻柏林大使东乡茂德的，因为东乡茂德是以反对日本和第三帝国进一步密切关系而闻名的。大岛以大使馆武官的身份向东京参谋本部写了报告，1938年6月，他被告知说，他们赞成德日之间进一步密切合作的总的想法，特别是考虑到苏联。

    到了1938年7月，会谈已取得很大进展，使得里宾特洛甫已能草拟出一项三国防御条约的基础纲要，有了这项条约，任何缔约国受到别国的威胁时，就可以在政治上和经济上互相支持，在遭到进攻时，则可以提供军事援助。大岛又把讨论的情况告诉了笠原幸雄中将。笠原是一位参谋官，被派到柏林，表面上是为了学习语言，实在的目的是让他最终成为驻柏林的武官。大岛派笠原携带德国的建议乘飞机回日本(使用这种交通工具是为了防止走漏消息)。笠原在1938年8月初抵达东京，把德国的建议交给了他的参谋本部上司们。他们报告了外相，外相看来是把这桩事情提交给了核心内阁，核心内阁是由首相(近卫亲王)、外相(宇垣将军)、藏相(池田成彬)，陆相(板垣将军)和海相(米内海军上将)所组成。五相会议同意讨论应继续进行下去，并应当要求德国政府提出一项正式建议。8月底，大岛接到电报，通知他这一决定。他同时还得到指示，要他注意应把苏联当作这项拟议中的公约的主要打击目标，其他国家则只能是次要的目标，条约的性质应纯粹是防御性的。笠原在1938年9月20日左右返抵柏林，当即向大岛说明了日本政府的立场。

    与此同时，大约在8月中旬，日本驻柏林大使馆一等秘书昌谷在获悉里宾特洛甫-大岛会谈和笠原去东京的任务后，就向东乡报告了这些情况，东乡随即打电报给东京，建议中止这一预备性谈判。他争辩说，日本不可能用这种办法来解决中国事变，它很可能会发现自己卷入了一场欧洲战争。8月底他收到一个答复，告诉他已决定继续进行会谈；于是他又向国内发了第二个规劝的报告。接着他收到了宇垣发来的一封答复电报，要求他同意从柏林调任莫斯科。东乡表示反对，但是第二封措词更为严厉的电报使他毫无选择余地，只好同意。他在10月15日接到任命他为日本驻莫斯科大使的命令，并在27日离开柏林，大岛就接替他担任了大使职务。

    大岛继续与里宾特洛甫和德国外交部条约司司长高斯进行讨论，在1938年10月27日以前，德国人提出了一项条约草案，正式递交东京。这时，宇垣已于9月26日辞职。近卫自己兼管外交事务一个月，然后选任有田八郎为新外相。在11月11日的一次核心内阁会议上考虑了这个条约草案。有田打电报给大岛说，大家同意缔结这样一项条约的设想，也考虑到它很可能会有助于日本将中国事变早日结束，增强它对苏联的军事地位，并在总的方面改善它在世界上的外交地位。有田说，德国的草案正在研究之中，一俟逐条条款决定后，大岛就可收到一份具体的反建议。

    板垣在国际军事法庭上的证词中说，他曾极力主张迅速缔结这项公约。他所抱的希望是，如果这件事在中国人失去汉口后不久就实现的话，那就会使中国人失去获得外国援助的希望，从而使他们接受日本的媾和条件。但是日本内阁内部的意见分歧使得板垣的希望无法实现，这些意见分歧一直持续到德国人对于日本人的拖延不决和吹毛求疵感到不耐烦，因而最后终于抛开日本，去同苏联作成那桩臭名远扬的1939年8月23日的交易。在这里。考虑一下日本统治集团内部的以及日本同它的未来盟国之间的意见分歧的性质，也许是适当的。

    日本政府内部的争论，主要并不是针对这项现实的公约本身的，大岛和白鸟两人的证词都清楚表明，早在谈判的初期，已经就公约的措词达成了实际上的协议。在日本统治集团各派之间以及在日本与其设想的盟国之间，所争论的关键性问题是这项公约对日本来说，是否应当仅仅反对苏联一国，还是应当也反对其他国家。东京一致的意见是，它应当针对苏联；自从1932年以来就主张日苏达成协议的东乡，这时却成了无人理睬其呼声的孤独者。然而，日本是否应该作出同民主国家战争的任何承诺，这一问题在东京引起了激烈的争论。那些赞成这样做的人极力主张，可以利用它来使得民主国家放弃它们敌视日本的对华政策的态度，从而迫使重庆的中国国民政府屈服。这种论点显然对近卫、有田以及板垣有很大的影响。但也存在着强烈的反对意见。事情正在变得十分明显，德国和意大利的独裁者们打算继续执行他们在欧洲的领土扩张政策，即使这会使他们陷入同英法两国的战争。也已经变得很清楚的是，美国政府最关切的是防止纳粹-法西斯统治欧洲；很可能，在这件事上，英国人民会听从他们政府的领导，美国的干涉主义情绪可能会胜过孤立主义情绪。在那种情况下，如果日本对德国和意大利有了军事上的承诺，它就将发现自己要对付世界上两个最强大的海军国家。这时德国和意大利的海军又能给它多大的援助呢？它几乎肯定会发现自己的重要原料和粮食的主要来源被切断；而且它也只能从中国占领区，包括满洲在内，得到极少量的这些东西。

    对日本海军来说，这种考虑是非常清楚的，而且不久事情变得更加清楚了，因为根据1939年4月15日的命令，庞大的美国舰队又回到了太平洋水域。日本海军的高级军官，作为一个整体，强烈反对同轴心国缔结任何广泛的公约的政策；他们与其他反对派联合在一起，就有足够强大的力量来阻止缔结任何这种公约，直到1940年9月为止，尽管在另一方面有来自陆军将领们的压力。日本陆海军之间的这种意见分歧，对大战的序幕和后来的战争本身都有其决定性的影响。

    作为一项保护措施，那些反对缔结一项广泛适用的公约的人要求在公约签字时交换一份秘密的书面保证，以解除日本承担草案第三条的义务，即要求缔约国每一方援助未曾挑衅而遭到攻击的任何另一方，但如果敌国是苏俄则不在此限。德国和意大利政府不准备走得这样远来免除日本同民主国家作战的一切承诺，虽然它们也准备作很大的让步来满足日本人的愿望。正是在这项拟议中的秘密谅解的形式和性质上，引起了日本和轴心国之间的以及东京政府内部的主要冲突。

    1938年11月大岛在柏林接到有田的第一个电报，表示大体上赞同建议中的那项条约；但过了不久就又接到有田的另一个电报，说关于公约的目的似乎有误会，特别是关于它的适用于苏联以外的国家这一点。大岛询问是什么误会，但他没有收到东京的答复；他和宇佐美后来在作证时都说，在1939年2月以前，谈判一直没有进展。

    由于近卫政府濒于倒台的边缘，东京把这事搁了下来。政府在国内和对外事务中都面临着一场危机。在与德国和意大利缔约问题上的争论之外，现在又加上了赞成与反对同蒋介石直接谈判这两派之间的一场争吵；在这个争论问题上陆军本身意见不统一。在国内政治方面，日本的亲极权主义集团和那些希望保持现行政体的人之间发生了冲突。在军界、官僚和内阁中都能找到赞成和反对一党制和类似国家社会主义政治制度的人。极权主义者在陆军军官中势力最强，但在海军中并不占优势；在官僚中他们占有相当人数，可是在宫廷和财阀中他们人数寥寥。在近卫内阁中鼓吹一党制最热烈的是内务相、狂热分子末次海军上将，在那一次以“没有墨索里尼的进军罗马”闻名的、发生在东京的既庄严又滑稽的插曲中，他曾被国会的一位批评者挖苦地称为“一位伟大的海军上将和一名伟大的法西斯分子”。站在另一方的是藏相池田成彬，无论是在政治上还是在工商业中，他都是一名坚定的反极权主义战士。近卫本人的记录是态度暧昧。或许对他最恰当的评语是：在内心里，他反对在国内采用极权主义的手段，也反对在国外同纳粹、法西斯国家联合在一起，但他是一个性格软弱、优柔寡断的人，倾向于采取最小的抵抗的路线，尽可能地拖延下去，当推诿对他不再有用时，就卸下官职的重担。几个月来，他一直想辞职，但被说服继续留任，直到1939年1月对他来说担子已沉重得无法再挑下去时，就辞去了职务。由于末次和池田两人都被免职，近卫内阁的倒台暂时解决了国内的混乱局面。

    新内阁由平沼男爵任首相。他提名木户侯爵任内相，不过他让有田、板垣和米内仍留任原职。初看起来，选择平沼作为近卫的继任者似乎是亲轴心国和极权主义一派的胜利，因为直到1936年为止，平沼一直是国本社这个爱国团体的领袖。在1936年2月的陆军政变之后，这个团体被解散了，平沼也改任枢密院议长。作为首相，平沼显示了他想当日本传统政治的保护人的抱负，他也是一贯地这样主张的。他一再宣称，日本既不属于民主国家阵营，也不属于极权国家阵营。因为，他说，日本有它自己的一种独特的政治形态，这也可以把它归纳成“王道”一词。剥去它的神秘主义外衣和空洞的词语，这是日本统治方式的一个正确的表达。虽然在理论上，日本是君主专制国家，实际上它却是一个寡头制国家。日本的对内和对外政策就是通过这种寡头政治内部各集团之间的讨论和妥协而产生的。这是一种既妨碍迅速作出决定、制定明确的政策，又妨碍突然改变态度的制度。轴心国家的“能动外交”，同“迟钝而缓慢的日本人”(齐亚诺私下里这样称呼他们)在东京制订政策时的那种深思熟虑，是格格不入的。

    与此同时，在1938年9月底和1939年1月初之间，德国政府得到意大利政府的同意，把一份稍加修改过的德国草案(显然，在柏林已先得到大岛的同意)送交给了东京。这份草案在一次核心内阁会议上经过讨论，在原则上被接受了，但附有一个要求，即由日本派一个特别代表团去柏林讨论细节问题，代表团将带去给大岛和白鸟的有关日本政府态度的指示。代表团的成员有前日本驻波兰公使伊藤述史、参谋本部的辰已少佐和海军参谋部的阿部上尉。这一代表团的人员组成显示了外务省和陆海军之间已达成了协议。派遣这个代表团是为了要大岛和白鸟两人将此铭记在心，使他们不致任意乱来。把派遣代表团的事用电报通知了大岛，并告诉他代表团可望于2月28日到达柏林。至于派遣代表团的表面上理由，则被说成是为了谈判的详细内容需要保密的缘故。

    德国人对采取这种办法拖延时日感到不耐烦。他们希望在他们于欧洲采取新的行动以前看到三国条约的缔结，因为，他们知道新行动将会引起英法的不安和敌视。里宾特洛甫强烈要求大岛劝说他的政府把它想要修改的细节问题用电报通知，但东京政府不同意。然而，日本政府急切想要得到的东西的大概性质，大岛和白鸟两人都是看得很清楚的，特别是考虑到有田在1月21日已告诉国会说，反共公约越是得到推广和加强，对世界和平的保障就会越大，但公约的目的是为了共同防御共产国际的颠覆性活动，它不可能还有其他目的。

    伊藤代表团途经罗马前往柏林，白鸟和他的一等秘书阪本和二等秘书长井在罗马加入代表团一道去德国首都。在柏林，伊藤出示了他带来的训令，它的要点是，日本政府希望条约附有一项秘密的、书面的相互谅解，即日本并非一定要给予军事援助来反对苏联以外的国家，除非这些国家变成为共产党国家。日本还希望，当其他国家询问条约的真正目的时，日本可以不受约束地向它们解释说，它仅仅是反共公约的延伸。实际上这就是说，日本将不会给它的伙伴们以积极的援助，除非是为了反对苏联。

    这些指示引起了普遍的惊愕，大岛和白鸟两人极力要求东京政府予以重新考虑。据里宾特洛甫和齐亚诺说，大岛和白鸟曾以辞职相要挟，从而在东京引起一场内阁危机，如果不采纳他们的意见的话，虽然他们在东京军事法庭上不承认有过这事。大岛告诉伊藤说，他已经使日本承担了一项普遍有效的公约的义务，在这样做时，他是按照先前接到的指示来办的。伊藤的训令附有一个解释性的说明，大意是说，如果事先没有一项关于日本准备走多远的相互谅解，东京政府将不会接受使日本承担普遍义务的任何条约。大岛问，谁应对这件事负责；对此，有田在3月底回答说，没有谁应特别受到责难。大岛和白鸟一起警告有田，德国和意大利现在决不会接受日本提出的限制其义务的意见；他们建议，先签订公约，不需要有任何秘密谅解，至于日本承担的军事义务的范围，则留待以后再决定，可以通过公约第三条所规定的协商办法来加以实现。白鸟还单独警告有田说，如果日本不签订这项条约，德国就有可能要寻求同苏联达成一项协议，这样就可以使它腾出手来专门对付民主国家。在这件事上他是做得对的，但是他的警告并没有引起注意。因为大岛不相信这一点，并且就这样的向东京报告了。有田也不相信这一点，他以为德国人只是试图向日本施加压力，使它按照他们的条件来缔结公约。

    问题现在已很清楚。如果日本想要这项公约，它就不得不承担一些针对民主国家的军事义务，而不是只反对苏联一国。在这个问题上，东京也加入了斗争，那里主要的反对者是板垣和米内。在1939年3、4月间，德国和意大利在侵略欧洲方面所取得的显著进展，例如在捷克斯洛伐克和阿尔巴尼亚所取得的胜利，增强了日本方面赞成迎合轴心国愿望的那派人的势力。英苏谈判的开始，也起到了同样的效果，因为日本人担心英苏之间达成的协议除适用于欧洲外，还可能延伸到远东。所有这一切都增加了对平沼内阁施加的压力，要它缔结那个广泛的军事同盟。其结果是，在3月25日起草了一个新的指示，在这个指示中日本政府多少是从它在伊藤训令中的立场后退了一步。除了日本建议把条约期限从十年减为五年外，附去的一份日本所拟的三国条约草案，“与德意两国的草案基本上一致”。现在日本政府在原则上同意了承担给予轴心国军事援助以反对民主国家的义务，但解释说，由于政治上，特别是经济上的原因，日本还不可能公开地出来反对它们。因此，据大岛说，东京政府仍然希望有一个秘密的书面协议，规定在目前日本给予的反对民主国家的援助，应当限于除战争外的一切措施，并允许日本，如果它被问到时进行解释，说这项公约本身纯粹是针对共产国际的。据里宾特洛甫说，它要求德国和意大利政府给予“明确的同意”，允许它在公约签字和公布后向英国、法国和美国驻东京大使发表一个声明，表示这项公约不应被看作是针对他们的国家的。

    大岛在3月底收到这些指示，并在4月初把主要内容通知了里宾特洛甫。4月2日，白鸟在罗马把这些内容告知了齐亚诺。但是意大利人把同日本谈判的事主要推给了里宾特洛甫。如果齐亚诺的叙述是可信的话，墨索里尼并不特别愿意把日本拉进来，无论如何他并不希望为了等待日本参加而延迟签订一项德意公约。齐亚诺与里宾特洛甫不同，在整个谈判过程中，他并不期望日本人最终会签订这项条约。在同希特勒商量后，里宾特洛甫告诉大岛说，德国可以同意把公约的期限缩短为五年。(希特勒指望在五年期满以前会发生战争。)但是，里宾特洛甫说，既然日本政府现在在原则上已经同意承担军事义务来反对民主国家，那他就不能再同意它想要在向那些国家解说时对这公约作一种不同的解释。他保证，日本的伙伴们决不会要求它做它力所不能及的事情；他并且再次建议不需要有任何秘密谅解，因为如果发生了条约中所提到的情况，那么应给予的援助的确切性质仍可以在条约签署后加以解决。里宾特洛甫显然决心不再对日本人让步，如果那样做会削弱公约作为一种对民主国家，特别是对美国的威慑力量的效果。另一方面，墨索里尼认为，日本加入公约，将使德意两国卷入美日在中国问题上的争吵，从而加剧美国对它们的敌视；因此，由于轴心国家同日本搞联合，美国支持欧洲民主国家的可能性就将会增加，而不是减少。在作出这种预测中，他显示了比里宾特洛甫更有远见。

    在4月里，东京举行了一系列的核心内阁会议，对同轴心国结盟的问题作进一步的辩论。但是海军仍然坚定地反对承担可能会使日本同美国发生冲突的任何义务。4月19日，海军上将米内颇有把握地通知美国大使说，日本的政策已经决定了，那些希望日本实行法西斯主义并在日本、意大利和德国之间缔结一项三国公约的人已经被压下去了。然而，德国驻东京大使4月24日报告说，在日本政府内部发生了严重的冲突。与此同时，4月20日在庆祝希特勒生日的招待会上，里宾特洛甫警告大岛和白鸟说，如果日本继续拖延，德国可能要被迫同苏联缔结一项互不侵犯条约。但是这并没有产生所期望的效果，因为，正如前文所述，大岛和有田都认为这只不过是一种吓唬而已，而白鸟的警告则相反地被忽视了。25日，柏林收到了东京的一份答复，在其中日本政府仍坚持原先的条件。然而，德国驻东京大使在27日报告说，有谣言说日本政府正准备要抛弃他们；可是在柏林，大岛和白鸟都声称东京还没有作出最后的决定。在回答时，德国人催促他们从本国政府那里尽快得到一个最后的决定。他们产生以下这样的想法是对的：斗争还远没有结束。在东京，日本政治的幕后牵线人木户侯爵害怕发生一次军事政变，因此正在运用他的影响，力求在陆军和海军互相抵触的见解之间取得一个妥协办法，以避免受到威胁的内阁垮台和反对公约的人士可能会被狂热的爱国主义分子谋杀的危险。

    5月4日，平沼为了想找到一个打破僵局的办法，于是通过德意两国的驻日大使将一份内容相同的私人声明分别送交希特勒和墨索里尼。在声明中首相宣称，日本真诚希望缔结这项公约，并且是真心准备给予德国和意大利以援助，包括军事援助在内，如果它们遭到第三国的攻击，即使苏联不在这些国家之列。但是在日本的目前处境之下，它在现时或在不久的将来，还不可能给予有效的军事援助，虽然当条件许可时它是会这样做的。因此，平沼要求德国和意大利同意日本所要求的秘密谅解，这种谅解在目前将使日本免除军事援助的义务，并准许它向第三国作出一种令人放心的关于公约的解释。

    里宾特洛甫已准备多少让点步以满足一下日本政府的迫切要求，但是平沼的请求并没有能使轴心国家的独裁者们相信他的真心实意。他们怀疑，如果他们同意了他所要求的那种秘密书面谅解，日本人就会利用这项已公布的公约来吓唬、讹诈民主国家，要它们放弃中国的事业；而如果这种手法看来有可能获得成功，那就会进一步向它们泄露这些秘密条款，以证明日本并不是不可改变地必须同它们进行战争，如果它们拿起武器来反对欧洲的轴心国家。因此，虽然德国和意大利同意日本可以有若干它所要求的那种秘密保留，但它们坚持这些保留应采取口头声明的方式，而不是书面的协议。这样，日本就没有确实的证据能证明它不是完全受轴心国家事业的约束的，而在日本认为是一个良好机会的时候，也不会有什么东西“泄漏出去”了。

    与此同时，里宾特洛甫对意大利人的坚持作了让步，5月6日在米兰同意缔结一项意德军事条约，并公开宣布条约不久即将签署。同时，在柏林，高斯和宇佐美正试图寻找一种方式来达成一项谅解，以调和德国和日本的不同观点；而德国驻东京大使5月11日也正在向柏林传送日本陆相和首相的恳求谅解和忍耐的信息。因此，里宾特洛甫注意到，意德公约必须以使日本便于参加这样一种方式来进行起草，他对日本的参加是仍抱有希望的。5月15日，他致电东京日本政府，告诉它德国和意大利现正准备缔结一项双边公约，对于它们在缔结三国公约之前就这样做表示歉意，坚持说这两项公约是可以共存不悖的，并敦促日本政府早日缔结三国公约而不要再拖延。由高斯和宇佐美起草的一项谅解的草案全文在同一天用电报发往东京，从而使那里的内阁又进行了讨论。日本政府并不反对缔结一项两国公约，但对缔结一项三国公约的计划仍犹豫不决。5月21日，东京正式宣称，政府已决定了对于欧洲局势应采取的政策。确实的决定并未透露，平沼发表的一项声明，则是一个空洞抽象的杰作。它指出，虽然日本同情德国和意大利，并希望领土的现状有所改变，但它要继续保持自己的行动自由。于是，在5月22日，意德公约正式签署而日本没有参加，但日本政府就条约的签署向双方发了贺电。

    这事并不意味着东京的争吵已经完结，或者日本加入公约的可能性已不存在。日本人对英苏达成一项关于欧洲的协议的前景感到惊恐，因为他们害怕这会成为一项关于远东的谅解的开头第一步。5月17日，美国驻东京代办杜曼向本国政府报告了同有田的一次谈话，在谈话中日本外相说，尽管英国大使已向他明确保证，任何英俄协定将不适用于远东，但这还不足以消除日本人的惊恐。有田说，英法苏三国在欧洲密切合作的任何协议，最后势必会带来一个在远东的同样合作。所以在得知英苏谈判的结果以前，日本还不可能作出关于对欧洲的政策的任何决定。

    大约在这同时，板垣告诉继大岛出任驻柏林武官并极力要求必须迅速作出决定的河相说，“关于条约的事，现在内阁正在进行认真的讨论，因为气氛正在变得有利于它的早日决定，我们最好还是暂时保持一下沉默。关于推翻内阁，我没有任何想法。”由此可见，5月21日的“决定”最多也只不过是一项普遍适用的公约的反对者们的部分胜利。内阁显然已同意采取等着瞧的态度，看看欧洲将会发生什么变化；与此同时，也不要使日本承担同苏联以外任何其他国家作战的义务。6月5日，核心内阁决定令大岛去通知里宾特洛甫：日本暂时还不能同民主国家进行战争，它并且坚持要有一项关于此事的书面谅解。里宾特洛甫在答复中作了让步，承认如果德国遭到除苏联以外的其他国家进攻，日本既然一时还不可能给与有效的援助，它可以保持中立；但他坚决拒绝在由日本全权大使就此事作一口头声明之外再给予任何让步。在这一点上谈判仍处于僵局，于是里宾特洛甫和大岛的讨论在6月中旬暂告结束。

    然而，东京亲轴心国的派系远远没有被击败，显然仍在指望能达到自己的目的，特别是如果一项英苏协定能够签订，并接着爆发一场欧洲大战的话。在那种情况下，难道日本还能够超然局外袖手旁观吗？里宾特洛甫的一贯论点是：它不能够，它的命运是同德国不可分割地联系在一起的。英法苏三国全都反对日本的对华政策，如果它们联合起来在欧洲反对德国和意大利，并把它们打败，这三个大国随后就可以腾出手来转而对付日本，它这时就会发现自己是完全陷于孤立了。因此，里宾特洛甫说，日本不能够眼看着轴心国在欧洲失败，而应当立即同它们一起出兵，绝不要再有任何迟延。美国对这样一种行动将会采取敌视的态度，但无论如何它在远东是反对日本的，因此必须被日本看作是一个潜在的敌人。美国的舆论还很不一致，不允许华盛顿行政当局同欧洲民主国家并肩作战，更不用说同苏联在一起了。如果，当美国还在踌躇不决时，三个对现状不满的大国发动进攻，并战胜了它们的欧洲敌人，那么美国在那以后还能在欧洲或亚洲做些什么来反对它们呢？

    平沼反对这些看法，因为他怀疑德国和意大利能在欧洲战争中取得胜利，而且也因为他认为美国的干预也许是一定会来临的。所以，他所主张的政策看来就是要避免最终无可挽救地对轴心国承担义务，但也应该利用这种可能的承诺来威胁民主国家，从而取得一种进一步的绥靖办法。他已注意到罗斯福总统4月14日给希特勒和墨索里尼的电报。在他看来，美国的新外交行动是一个迹象，表明如果发生战争，美国可能会参加进去以反对轴心国家；同时它也提出了一种办法，以使迫在眼前的冲突有可能得到避免，并使日本的亲轴心国集团完全失去立足的根据。

    因此。5月18日，当格鲁准备回华盛顿休假时，有田把平沼的一封信交给他，请他转交给国务卿，并引起总统对它的注意。在信中平沼提到了欧洲受到的战争威胁，以及战争将使文明遭到的危险。他说，作为两个非欧洲大国，美国和日本的责任就是，竭尽它们的一切力量来防止这样一场灾难的发生。日本首相建议，对德国和意大利，也许可以劝它们在提要求方面更加忍耐一些，但是英国和法国也应重新考虑它们的维持现状的政策。日本政府殷切希望一切国家在世界上都应有其适当的地位，这正是真正的世界和平能够建立的途径。在这里存在着日美两国更加密切合作的可能性，这种合作可以为加深两国相互之间的了解奠定基础。

    5月23日，平沼继这一建议之后又在东京郊区私邸中秘密邀请杜曼共进晚餐。在这里他告诉杜曼说，日本不能把它自己同任何一个这样的外国政府拴在一起，它的稳定性竟要取决于某一个人的继续存在。在德国和意大利，在表面底下都有着政治暗流，它使得别人不可能完全放心地同这两个大国结盟。到了战时，平沼说，这些持不同政见分子将显示出他们的力量，将成为对德国和意大利的军事胜利的一个威胁。平沼还建议召开一次国际会议，来讨论正在威胁着要引起一场世界大战的那些政治和经济问题。倘若总统愿意去探询一下英国和法国是否愿意参加这样一次会议，那么，平沼也愿意去对德国和意大利做同样的工作。如果这四个国家都同意参加，那么平沼将很高兴看到，罗斯福总统在通过正常的外交渠道可以取得对方的同意这种条件下，向它们发出正式的邀请。

    杜曼警告日本首相说，只要在美国看来日本政府正在执行的对华政策与欧洲侵略者国家所奉行的政策相类似，美国政府就不愿同日本政府进行这样的合作。“按照使一切有关国家都感到满意的条件调整在中国的冲突，这必须是美日两国能够合作到什么程度的一个先决条件，可以合乎情理地期望，这样将会给欧洲带来人们所希望的结果。”

    平沼回答说，如果美国政府主张，解决在中国的冲突必须成为美日两国共同合作来防止欧洲发生战争的一个先决条件，那么对这种合作的任何希望都只好放弃。他宣称，日本在中国所要达到的目的，在一个对它实行制裁、禁运、关闭市场和缺少自由取得原料的途径的世界里，对日本来说是必不可少的。只要这种情况仍然存在，修改日本对华媾和条件的任何要求都是不能予以考虑的。但日本愿意看到把远东局势问题也列入拟议中的会议的议程。平沼还说，如果条件具备，保证各国都能有充分的市场和原料供给，那么对日本来说，在中国取得这种便利的重要性将大大减少。

    格鲁在6月12日将日本首相托带的信交给了国务院。从已公布的一些文件中可以清楚地看到，这项建议在华盛顿受到了冷遇，不仅国务院远东司的官员们并不欢迎它，就是国务卿赫尔，可能还有总统本人，也都是如此。美国政府不准备与三个扰乱世界和平国家中的一个合作，来搞实际上是再一次姑息它们三国的尝试。美国在7月8日发出的答复，事实上是一个拒绝。正如格鲁和杜曼两人都曾讲过的那样，用颇有礼貌的话告诉日本，它能对世界和平作出的最好的贡献，就是停止对中国的侵略。答复堤到了美国政府为维护欧洲的和平而已经采取的步骤，并说政府看不出它还能另外采取什么有效的补充措施，虽然它如能得到平沼的进一步的建议，将会感到高兴。

    这最后一点建议只不过是一种礼节上的姿态罢了。当杜曼提出询问时，国务院告诉他说，这是对美国大使带来的口信和日本首相私下会晤美国代办时所提建议两者的合并答复。于是，杜曼在8月8日递交了这个答复，并通过一个可靠的中间人告诉平沼说，这也是对他的5月23日私人建议的一个答复。

    平沼在等待华盛顿对他的建议柞出答复的同时，也正面临着一场由日本的主张同欧洲极权主义侵略者结盟一派人所发起的新的进攻。世界大事的总的进程——包括英日在天津的危机的发展，苏日在诺门坎的军事冲突，美国废除1911年同日本缔结的商务条约，德国-波兰危机，和欧洲战争来临的日益明显——给了柏林和罗马一个极好机会来对日本政府重新施加压力，要它参加1939年5月22日缔结的意德军事公约。

    于是，在8月初，东京在对外政策上又发生了一次危机。8月4日，木户在其日记中写道，正当日本人民全都想看到中国冲突的结束和英日关于天津的会谈取得成功的时候，板垣告诉他说，陆军决心要同轴心国家缔结那项公约。如果板垣不能得到内阁的同意，他就必须辞职，从而促使内阁垮台。木户极力要求他避免出现这种结果，要考虑到这将会引起的混乱局面，应该继续寻求一种同海军妥协的办法。

    板垣力图能做到这一点。鉴于海军公开的敌对态度，木户为之辩护的宫廷集团的隐蔽的敌对态度，以及广大群众反对新的军事冒险，如果陆军发动一次政变，其结果很可能会变得对它的制造者们极为不利。因此，只要还有用其他办法来获得这项公约的一线希望，板垣就不想把内阁推翻。在8月8日的一次核心内阁会议上，他竭力主张修改6月5日所采取的立场，但他遭到所有同僚的反对。随后，他在8月10日派陆军省军务局局长町尻将军携带一份折衷的建议去见德国大使奥特和意大利大使奥利蒂。建议的大意显然是说，柏林和罗马应同意日本6月5日提出的条件，而东京则在秘密议定书中加入一项保证，保证日本所承担的条约义务在它觉得力能胜任时，将真实地予以履行。

    当日本人正这样的在他们自己中间争论不休时，希特勒和里宾特洛甫已在同苏联谈判一项协议，并且已到了即将成功的地步。他们早就对日本人的烦琐分析感到厌烦；现在他们终于对它失去了兴趣，对板垣的建议大概没有作过任何答复。东京和柏林之间几个月的无成果的谈判，实际上只是暴露了双方在目的上的分歧。日本政府反对加入一个直接针对欧洲民主国家的联盟，但十分愿意缔结一项只对苏联作战的协定。这样一项协定将使各签字国分担的义务更加平均一些；而一项范围广泛的结盟则将使日本同英国和法国的海军发生冲突，或许还要同美国人作战。这样的一项协定将会受到日本广大群众的普遍欢迎，因为他们已被灌输过憎恨和惧怕苏联的思想教育。有田在5月间曾告诉杜曼说，在日本没有任何重要的舆论团体反对建议中的同共产党活动进行战斗的措施；如果发现这些活动是由苏联政府所唆使的，那就要组织反击措施来反对那个政府。

    8月23日，德苏条约签了字，德国人的这一着棋摧毁了日本对欧洲政策的全部基础，使得东京政府感到迷惑不解并大为丢脸，而且使自从1936年缔结反共公约以来已经日益密切的德日合作，至少暂时告一结束。因此，与其说是欧洲战争的爆发，倒还不如说是德苏条约的签订，标志着日本政策的一个新阶段的开始。


900第九编 从慕尼黑危机到战争爆发这一期间英法两国的重整军备
创建时间：2005-07-08
Power by Softscape HTML Builder 3


901第一章 1938年9月30日和1939年9月3日的军备和防务措施平衡表

    在另一卷《概览》中曾着重指出过这样一点：不管英国和法国因慕尼黑协定而赢得的一年喘息时间使它们各自的军备状况可能得到的相对的改善有多大，但它们仍不能期望有绝对的改善，因为德国的工业生产能力更加强大。1939年，德国重整军备的努力已接近顶峰，为了把工业转入战时生产而作的准备工作已完成，现在要开始收获它的丰硕的果实了。这一年中英国和法国在某些方面取得了显著的进展，但总的来说，这是一个有良好的决心、但行动缓慢、不能及时地有所收获的年头。无论是英国还是法国，最多不过是两年以前才开始认真地发奋努力，它们都还没有着手改组国民经济来为全面重整军备奠定基础。直到1939年4月英国才迈出重要的一步，成立了一个供应部(成立得如此之晚，以致在开始时它几乎不能帮什么忙，反而成了一种妨碍物)。而法国则直到战争开始以后才采取了同样的步骤。

    对英国和法国来说，有些必须预先做的事情可能已是非常清楚明白的了，它们不仅仅是组织或行政方面的变更，而且须要摆脱心爱的放任主义传统，的确，这些变革意味着一定程度的专政。在英国，甚至1939年5月1日实行的征兵也成了一项重大的原则性变更，当然它也是一项重要的(如果是长期的)防务措施。最后，由于法国和英国政府不大愿意抛弃“绥靖”思想，它们的种种努力继续受到妨碍，结果是两国政府没有能在人民和肩负着重整军备任务的那些人的心中激发起必要的紧迫感。从广义上讲，这些就是隐藏在和平的最后一年民主国家重整军备平衡表数字后面的一些因素。

    慕尼黑危机降临英国时，英国正在朝下列目标努力前进：计划到1939年3月31日拥有一千七百五十架第一线飞机，到1940年3月31日，大城市空军部队将拥有二千三百七十三架第一线飞机并配有后备队。在慕尼黑危机发生的那个时候，一般认为英国大概已经有了一千五百架左右的飞机，不过其中只有一小部分称得上是真正的新式飞机。那时，在三十个作战中队中只有一个中队装备有喷火式战斗机，有五个中队正在着手装备著名的旋风式战斗机；许多轰炸机中队配备的飞机即使还不算是报废品，也已经过时。一年以后，当战争爆发时，尽管政府早就保证说装备一千七百五十架第一线飞机的计划已经完成，可是看来第一线的实力仍然不超出一千五百架的水平，因为在当时的空军名册上只列有一百二十五个中队。鉴于飞机生产率毫无疑问已有了显著的提高，这种情况确实是令人吃惊的，并引起了公众的很大忧虑。计划未能完成的主要原因可能是出于一种值得称赞的愿望，即希望只用最新式的飞机装备第一线。因此，主要的问题变成了如何改装现有的中队，而不在于成立新的中队。

    到1939年7月时，英国已有二十六个中队全都配备了新式的有八挺机枪的战斗机。的确，战斗机所占的比例自上一年起已提高很多，原因是政策有了改变，详情还将在下面的章节中论述。1939年夏季每月大约生产一百三十架战斗机，而一年以前每月只生产三十架左右：这一事实反映了这种政策上的变化。这种增产也并不是靠牺牲轰炸机的生产取得的，在这同一时期，轰炸机从每月生产约一百二十架增加到约三百二十架。确实，军用飞机的每月总产量，从1938年8月的大约二百五十架，猛增到1939年9月的大约七百八十架。而且，除数量上的增加外，还有飞机体积的显著加大(指轰炸机)和速度、火力等的明显增加(指战斗机)。

    法国空军实力的状况，就象一幅细节不清、轮廓平淡的图画。要说战前一年的飞机产量提高了五到六倍，可能会造成错觉，忘记了法国空军部长居伊·拉尚布尔都承认的这样一个事实，即1938年夏季每月平均只生产三十九架飞机。到了1939年9月，产量可能已达到每月二百到三百架。但是，因为据拉尚布尔说，到1939年2月产量只提高到每月一百架，生产速度的增加来得太迟，以致只能重新装备第一线中队的半数。

    根据法国官方的数字，战斗机的增产速度，就象英国的一样，是战前一年的成就中最出色的一项，从1938年夏季的每月生产五架，增加到1939年夏季的每月生产一百九十一架。在这段时期里，法国除自己生产外，在很大程度上还靠从美国购买战斗机来补充。可是在1940年夏天法兰西战役期间，法国战斗机的实力，即使是最乐观的估计，也只不过略微超过五百架而已。因为最终的第一线力量，在很大程度上一定是依靠从美国购买飞机，法国官方公布的战斗机产量看来就象是大大地夸大了。至于轰炸机，法国的境况更为不妙。根据官方的数字，与1938年夏季的每月十四架相比，1939年夏季每月只生产了十二架轰炸机。战争爆发时可以使用的三百九十架轰炸机中，没有一架可以算是新式的。

    这样，法英两国在1938年到1939年间的飞机产量，表面上是有了很大的增长，但各自第一线飞机的实际数量，却很少或没有相应的增加。德国的情况却相反。德国第一线的力量，1938年9月已达到二千九百二十八架，到1939年9月就上升到三千七百五十架，增加了八百架以上。另一方面，在飞机产量的增长速度方面，德国远不及法国和英国，就是同它自己以往的记录相比，也是很微小的。1938年9月，每月生产约四百五十架；1939年9月，每月接近七百架。战争爆发后，德国的飞机生产保持在每月八百架左右，直到遭到最初的军事失利和挫败后，才迫不得已重新大规模增产飞机。实际上，德国空中力量的发展已达到其极限。生产飞机的熟练工人来源几乎已枯竭，服兵役的年龄已降低了一级。况且，经过1935年到1937年间的大规模生产试验之后，如果德国的飞机设计要想跟得上时代的发展，那就必须有系统地重新改造飞机工业，而这样就不可避免地要造成产量下降。

    在德国空军中，也如同法国和英国一样，在战争前的最后一年，战斗机实力的增长比例大于轰炸机。然而1939年德国轰炸机的力量极其可观，它拥有一千二百七十架双引擎轰炸机，大部分是亨克尔111型和德尼厄17型，还有几架新式容克88型，这是在这一年早些时候开始投入生产的。德国还可以调动三百三十五架容克87型俯冲轰炸机，这种飞机是法国和英国武器库里根本没有的。事实上，如果说法国人和英国人1939年9月在空中较量胜负方面比之一年前处于更加有利的地位，那么，德国人也是一样。可是，在他们可怕的三千七百五十架第一线飞机的背后，却只有少量的后备队，按各种型号分别计算，只占第一线飞机的百分之十到百分之二十五。造成这种状况的部分原因是近来生产速度减慢了；另一部分则是因为希特勒想打一场闪电战。因此，德国在很大程度上有赖于得到使用它所发展的这种空军所需具备的合适条件。最后，终于给它提供了这些条件，因为在波兰进行的闪击战之后，它有一段长时间的“虚假战争”，在这段时间内它可以为今后一连串的闪击战积蓄力量。

    至少在慕尼黑危机以前，陆军在英国的防务优先顺序上是处于不利的第三位。在同法国谈判时，特别强调了这样一种想法，即英国在联合防务方面，将主要采取海上和空中支援的方式，这样就势必要牺牲陆上的支援。因而法国人被告知，他们在战争开始之初，最多只能期望得到两个师的支援——甚至这种援助也不一定靠得住。这就是“有限责任”这种给人以安慰和讲究节约的理论的产物。慕尼黑危机之后，尤其是在布拉格被占领以后，在法国不断施加压力的情况下，英国人终于意识到，不仅必须毫无疑问地给予法国以陆上的支援，而且要使这种支援有效，还必须大大地扩大规模：法国人甚至可以要求充分补足捷克斯洛伐克损失掉的三十五个师兵力。因此，在和平的最后几个月里，英国采取了一系列的措施和计划，但在剩下的这点时间里是不大可能予以实施的。就这样，野战军兵力在纸面上逐渐增加，一直到比原来的数字增加了十五倍，本土军增加了一倍；最后在1939年5月1日采取了最革命的一个步骤，即实行征兵制。但是，从实践的观点来看，这最后一个步骤也是无济干事的。因为考虑到本土军和野战军的大量增加，对应征入伍的新兵进行训练和装备还需要等很长的时间。然而不管怎么说，在法国以及那些英国慷慨给予保证的欧洲国家看来，英国实行征兵无疑是一种具有伟大象征意义的姿态。

    在慕尼黑会议后的几个月里，扩大军队的措施并没有影响原先的决定，即先派遣两个师前往法国，一俟条件允许再增派两个师。后来又决定，第一批应该派遣四个师，实际上，这也就是1939年9、10两月间派出的全部陆军。这些就是在估计陆军大臣关于本土军和野战军的声明时必须考虑到的严酷事实。

    1939年3月8日，霍尔-贝利沙宣称，用于欧洲战场的野战军将有十九个师：正规军有四个步兵师和两个装甲师；本上军有九个步兵师，三个摩托师和一个装甲师。此外还有两个本土骑兵旅。他进一步证实(实际上他的分析已经清楚地表明)，打算使本土军不仅在训练和装备上，而且在所起的作用和执行的任务方面，也都达到正规军的水平。不仅如此，本土军现在将构成野战军的主要部分。为了达到这个目的，在前一年的10月份已经把本土军的野战部队改编为上述的十三个师。因此，当3月29日陆军大臣宣布把本土军增加一倍时，自然也就意味着它的野战部队增加一倍，成为二十六个师。再加上原有的正规军六个师，最后就将有一支三十二个师的野战军。不过，说句公道话，在扩军实现之前就过早乐观的，可能是公众，而不是陆军大臣。因为霍尔-贝利沙在声明中还加上了这么一段话：“我们的生产状况是这样的，那就是，我希望，可以有把握地预言，我们突击部队的正规师的全部将……在下一个财政年度内装备好，准备行动。我没有把尚未建立的、新的装甲师包括在内。”这只能意味着，他并不盼望在一个相当长时期内能有一支超过五个正规师的野战军——四个步兵师再加上当时仅有的一个装甲师，即所谓的“机动师”。

    装甲师立即成了野战军中最有价值但也是最难装备的一部分，因为正如霍尔-贝利沙所说，“在我们的生产中最难办的部门是坦克。”在上述各计划中，本来设想成立三个装甲师(两个正规师，一个本土师)和五个陆军坦克旅；但是当战争爆发时，实际上只有一个装甲师和一个陆军坦克旅，而且都是只装备了一部分完好的坦克。师的机动部队装备得较好，因为它们只需要轻型坦克和运载机枪的装甲车，而这些的产量都很充足，并且足够供训练之用。在重型武器方面，由于缺乏装备，训练遇到了困难。

    在和平的最后一年，法国的陆军几乎没有什么扩充，虽然在1938年就已循着更为有效的途径，对人员和物资进行过一次整顿，使其能发挥更大的作用。长期实行的义务兵役制，使陆军在较短的时间内得以征集五百万以上的兵员，其中很大一部分是受过训练的预备役军人。此外，法国议会在1939年3月31日无限期地延长了1936年3月17日的两年服役期法令；并通过一项法案，授权政府可以随时征召后备役军人。然而，慕尼黑会议后的一年“喘息时间”，只能使法国处于一个与德国对比起来更加恶劣的地位。德国在1935年才开始实行征兵，因此它在1938年还刚刚开始得到它在人口方面比法国多一倍的好处。

    根据在前一天已成为法律的一项法案，法国政府得到特别授权，在次日，即1939年3月20日公布了一系列法令，其中有给予国防定货以优先权、指导工人参加国防工业等措施，以及规定国防工业每周工作六十个小时的制度。然而由于经常不断的罢工，缺乏原料和企业的生产能力微弱，这些措施大多未能奏效。而企业生产能力不足又是因为过去没有整顿好，没有更新设备。结果是只能继续小量地生产武器。坦克、大炮，和飞机一样，生产第一线不得不继续依赖很大一部分过时的原材料。然而，如果按里翁审判中证人估计的平均数计算，那么在1939年9月法国还是有可供使用的新式坦克大约二千二百辆。虽然这使德国人在数量上仍占很大优势，但在质量上，当时双方恐怕是旗鼓相当的，因为在1940年5月才成为德国装甲部队精华的重型坦克，当时还没有开始大量出厂。然而由于这一方和另一方关于坦克用途的理论全然不同，无论是以质量还是以数量为根据的双方对比都是困难的。德国人除了在装甲部队中配备坦克外，其余部队是没有坦克的；而法国人则在非师属的营中装备了比在装甲部队中的比例还稍高一些的坦克。这不仅意味着法国拥有的轻型坦克所占的比例高于德国(因为法国和英国不同，是以轻型坦克作为步兵的支持力量的)，而且还表明法国的整个坦克力量因分散而浪费掉，因此法国反而不是德国装甲部队的对手了。

    尽管戴高乐和雷诺竭力主张，尽管达拉第甚至还许下过建立重装甲师的诺言，法国在参战时还是只有一年前就已拥有的那两个轻机械化师。直到1938年12月才作出建立两个装甲师的决定，直到1940年1月这两个师才建立起来。但是，这里再次表明，表面的比较或推论是会产生错觉的，因为轻机械化师的实力，远比它的名称所显示的要强大得多，因为法国的“索米阿”和“B”型坦克胜过所有德国的同类坦克。但是另一方面，在法国全部坦克中只有一小部分是这一类坦克，其余大多数仍然是那些在数量或质量上都不及德国的轻型坦克。

    1939年，如同1938年一样，德国可以立即动员五百万以上的兵员。在1938年只有很少一部分是经过训练的后备役军人，而法国陆军拥有此类后备役军人的比例相当高。但是，到了第二年，这种差别开始消失，因为实行征兵制以后，德国的后备役军人开始激增。此外，由于德国的人口众多，和平时期的一个正规师，到了战时就可以扩充为四个步兵师；而法国一个正规师只能扩充为三个步兵师。同时，在德国工业中能够保持的劳动力的比率也比法国大得多。此外，德国的工业动员比较顺利，早在战争爆发前数月，就已逐步付诸行动；而在法国，到那时工业动员就与军事动员发生了冲突。

    德国的机械化兵力，1938年的五个装甲师，1939年8月增加到七个师，到1940年6月法兰西战役时已发展为十个师。按原来的编制，十个师应该有四千一百辆以上的坦克，但编制经过减缩，在法兰西战役中实际参战的但克不超过三千辆，其中至少有一千辆是重型坦克。这仍比法国多出了几百辆，而且德国还有一些其他方面的有利条件，如前面已讲到过的质量和组织方面的优点。最后，虽然英国在法国投入的坦克有六百辆，但质量太低劣，无助于改变差距。

    早在慕尼黑危机时，大不列颠就已经有充分的理由可以为它的海军力量而感到满意。正如丘吉尔不久后说的：“这是我们国防三军中唯一具有高度效率的军种，而且对欧洲相对来说，它比1914年时更加强大得多。”1936年开始的海军的重整军备，已经取得初步成效，而且在数量上仍在稳步地发展。在1938-1939年的财政年度内，皇家海军增添了五十三艘军舰，1939年又增加了六十艘。不过，由于这次危机而引起的新的情绪，导致了1938年末到1939年初的一系列讨论；1939年7月，帝国国防委员会批准为一项新的建造规划作好准备工作。8月以后，以财政上的理由反对达到“两强”标准的意见已听不到了，可以说，这一标准现在已经成为海军部的长远目标。1939年1月，英国舰队的总吨数已超过法国、意大利和德国三国舰队加在一起的吨数总和。此外，英国正在建造中的吨数也超过这三国合在一起的总吨数。自从英国重整军备开始以来，其他国家新建军舰的数量，除潜水艇之外，确实有下降的趋势。总之，在拥有制造军舰和海军武器的资源方面，欧洲没有别的国家可以与英国相匹敌。1937年投产的五艘战列舰中的第一艘，已接近完成(“英王乔治五世”号于1939年2月下水)。英国也有一个比任何其他强国都庞大的建造航空母舰的计划。在受条约限制的那些年间，英国巡洋舰的力量日益薄弱，所处地位岌岌可危；执行现行规划以后，巡洋舰的状况也大有改善。1938-1939年之交，法国有三艘巡洋舰在建造。但意大利这时则连一艘巡洋舰也没有在建造。另一方面，德国除根据1935年的英德海军协定实现它应享的权利，在1938年12月把它的潜水艇数量增加到和英国不相上下外，同时还宣布，在这项协定允许的范围内，它打算把两艘最新的巡洋舰改造成两个等级中较高的一级，从而增强它们的火力装备。这样就将使德国拥有五艘一万吨级、配有八英寸口径炮的巡洋舰(其中一艘在战争爆发时已造成，另外两艘到1940年年中可望完工)，同时又增加了已经够大的伸缩余地，在这个范围内它可以建造低一级的小型军舰。

    不过，从总的情况看，英国唯一感到害怕的是潜艇方面的竞争，这对它是有威胁性的。近年来德国和意大利的建造潜艇计划是规模最为庞大的，不仅在数量上，而且在执行的速度方面都远远超过其他各国。无疑，俄国也在大力建造潜艇，虽然其确实规模不大清楚。在1935年的英德协定赋予德国建造潜艇的权利以前，德国没有潜艇，至少没有已建造完成的。然而1938年8月22日在基尔港举行的海军检阅中，却有了三十七艘潜艇参加检阅，另有三十一艘业已建成或正在建造中。虽然根据英德协定，德国潜艇的总吨位不得超出英国的百分之四十五，可是到1938年底德国已建成的和正在建造中的潜艇总数已超过英国。这很可能是因为其中近半数是二百五十吨级的小型近海潜艇。

    1938年12月德国引用了海军协定中的这样一个条款：在“特殊情况”下，并在正式通知英国政府之后，德国可以建造等于英国潜艇总吨数的百分之一百的潜艇。所谓“特殊情况”，据说是指俄国潜艇实力的增长，但是其动机，实际是要使德国拥有一定数量的一千吨级或一千吨级以上的远洋潜艇，而百分之四十五的限制，就使得这一目的很难达到，如果不是不可能的话。德国在战争开始时有五十六艘潜艇，其中十艘还不能充分利用。意大利潜艇的实力也在稳步增长，据说其目标是到1941年达到一百七十艘。然而在目前，意大利的潜艇实力被强大的法国潜艇舰队抵销了。至少在1938年，法国潜艇的总吨数在欧洲列强中仍然是最大的。不幸的是，法国当时的社会和经济缺陷影响了造船的速度，使得潜艇的建造和其他类型的舰只一样，进展缓慢。因此，雷诺在1938年12月27日告诉参议院说，法国造一艘潜艇要花十八个月，而德国只要八个月就能造一艘。同样，尽管法国没有条约的约束，并且早在英国还未开始建造以前就已经在建造四艘主要军舰，可是在战争开始前，它只建成了其中的两艘：1932年投产的战列巡洋舰“敦刻尔克”号和1934年投产的战列巡洋舰“斯特拉斯堡”号。德国则以建造战列巡洋舰“沙恩霍斯特”号和“格奈斯诺”号作为对法国的回答。意大利的回答是，建造了大吹大擂的战列舰“浜螺”号和“威尼斯胜利”号，当战争爆发时这两艘军舰都已接近完成。

    德国也有着战列舰的大小不受条约限制的有利条件，甚至在它假装遵守1937年7月英德海军协定的三万五千吨的限制以后，仍继续以更大的规模建造“俾斯麦”号和“铁比茨”号。同时，德国海军的发展受到以下两个因素的严格支配：首先是，德国造船厂可能承担的造船总量；其次，要打什么类型的战争。雷德尔在纽伦堡供认，曾试图建造一个小型的“平衡舰队”，以便与其他欧洲国家的海军抗衡，但并不打算向英国海军挑战。在慕尼黑会议以后，他预见到最后同英国的冲突是不可避免的，因此不得不果断而又迅速地重新检讨了他的计划。他认为德国唯一的希望是全力以赴地建造潜艇和快速而又火力强大的水面舰只，组成独立的舰队，用以骚扰英国漫长的海上交通线和商船运输。这一政策在慕尼黑事件后制定的“Z”计划中已明白显示出来了。然而，由于希特勒的安慰人的保证，这仍然是一个相对来说期限很长的计划(预定的完成日期是1944-1945年)，随着战争明显地日益迫近，这个计划就不能不重新加以修订并提前完成，以便使潜艇和战列舰的建造得到绝对的优先权。

    当战争爆发时，德国的舰队已是一支强大的、结实的力量，在很好地实现雷德尔的修正过的计划，并且比一年前更加强大了。但它仍只不过是“Z”计划所设想的那种舰队的一个影子，还需要经过实际处境的考验。雷德尔记录下了他当时的痛苦心情：

    就海军而论，要在1939年秋天同英国打一次大仗，显然它绝不是装备充分的。……潜艇这一武器仍然太软弱……无法对战争起任何决定性的影响。何况水上力量在数量和实力上也都远远不及英国舰队，以致即使是倾全力而战，他们最多也只能做到表明他们是知道如何去英勇捐躯，甘愿为今后的重建打下基础的。

    空袭预警系统的落后状态，也许是慕尼黑危机时期英国防务中最大的弱点。一般认为，这种考虑正是要避免在1938年9月就开始战争的主要理由。在危机之后立即进行的改组中，1938年11月1日的任命约翰·安德森爵士为民防大臣，因此就被看作是极其重要的一件事情了。而且，鉴于他的行政管理才干素负盛名，这一任命也就被当作是吉祥的预兆了。安德森同时还负责国民志愿服务队的筹备工作，空袭预警系统在很大程度上需要依靠这一组织。一个月后，在1938年12月1日，他提出一个方案，特别规定了男女人力的志愿登记和一种手册来表明每个家庭成员如何才能最好地贡献他们的服务。当战争爆发时，国民服务的普遍登记是强制实行的，但在此以前，没有这样做。不久后(1938年12月21日)，安德森宣布，为了使小房屋的居民免受炸弹的气浪和弹片以及断垣碎砖的伤害，政府将提供钢板制成的简易掩蔽物。这时，有很多人热烈要求政府提供深入地下的防空洞以容纳大量避难的人，并保护他们免受直接击中的大型炸弹的伤害。但是安德森宁愿继续采取“分散”的政策，只提供家庭中的部分掩蔽物。而不搞“集中的”大型公共防空洞——很显然，部分原因是修建深入地下的防空洞需要时间，而时间已经未不及了。

    1939年3月24日公布的民防法案标志着民防准备工作有了一个显著的进展，它包含着一笔二千五百万英镑的经费开支。这一法案授权地方当局可以自由进入私人住所执行防空工作，并征用土地修建防空洞。它责成雇主必须为工人提供防护设施，并有关于公司新建筑物结构上的预警设施和防空掩蔽室的规定。它规定了伪装和灯火管制的事项，为疏散妇孺到安全地方做了安排，并从应付大规模的、频繁的空袭方面考虑，对空袭预警系统的各种问题一一作了处理。1938年，虽然疏散工作在原则上作了规划，但到危机降临时，还没有制订出具体的措施。1939年初草拟的第一个实际可行的疏散人口计划，仅适用于在校儿童，但是后来的几个计划内包括了学龄儿童的母亲、孕妇、老人和残废者。所有这几类人的疏散，完全是自愿的。

    到1939年8月1日，安德森已可以报告说工作有了很大的进展。在所需要的二百万防空工作人员中，一百九十万男女人员己进行登记。虽然有些人是领取报酬的，但其中许多人是全天义务工作。订购了大约二百五十万个庭园钢板防空掩体，已经交付使用的约一百万个。这些防空设施可以使易受袭击地区的将近六百万人得到保护。不过在辅助消防队和救护人员这些重要部门中，人力仍感缺乏。

    慕尼黑危机发生时，法国的民防工作甚至比英国的还要落后。不过，这两个国家在防空方法上采取的方针是不同的。首先，在提供防毒面具方面，1938年9月英国这样做是当时唯一的一项受人欢迎的措施。而在法国却遭到许多挫折；部分原因是，一般人对其成效抱怀疑态度，另外，是因为公众领取防毒面具时必须付钱，除非是赤贫的人。1938年3月决定制造一千万只防毒面具，每年收少量租金，租给居民使用。但是这一计划，由于另有其他紧急需要，就中途流产了。1938年底，当法国迫切需要筹款从国外购买战斗机时，就又决定这笔款项主要在“消极防御”项下开支。

    在1938年12月5日的一次常设国防委员会的会议上，委员们权衡了积极防御和消极防御的利弊得失。甘末林说，有八亿二千万法郎是专供消极防御之用的，而且大部分措施只是为了博取舆论的同情。于是达拉第接着说，防毒面具没有用处，英国制造了大量的防毒面具，只不过给人以得到了保护的幻觉而已。他认为，另一方面，对付爆炸力极强的炸弹的某些措施，倒是切实可行的。最后，决定把消极防御的预算削减五千万法郎。除此之外，这同法国人的性格和看法也是一致的，他们认为防空工作决不会得到民众很大的支持。然而，1939年3月，当达拉第行使他的特权，公布了一大批法令时，还是采取了一些措施，如增加补充防空专门人员，增加为发展防空事业而征用私人产业的权力。

    法国在防空掩蔽所问题上的政策是，对一定比例的“重要”人士提供全面的保护，甚至保护其不受直接命中的轰炸的伤害；对另一部分“重要”居民提供局部的保护，如加固的地下室等；最后，把所有其余的居民从巴黎疏散出去。的确，政府要求所有那些战时工作上不需要的人都自愿疏散出去。为此，政府提供了专门的运输工具。

    德国人似乎并未有过疏散柏林人口的计划——只有疏散边境地区和城市人口的计划。至于防空掩蔽场所，他们赞成在大型公共防空洞中提供最大空间、但只提供局部保护的原则。因为戈林曾保证过柏林决不会遭轰炸，再要他支持更加积极的措施是困难的。

    慕尼黑危机期间，英国防空部队方面的不足几乎和它的空袭预警系统的缺陷一样严重。第二年虽在这一方面有所进展，但改进的计划订得雄心太大，使得人们对它产生过高的要求，最后在人员和物质方面的实际增长就很可能会令人失望。在慕尼黑危机前就已经宣布过，本土军的两个防空师将增加到五个，虽然大家也知道要立即实现这个决定，希望是很小的。然后在1939年3月霍尔-贝利沙宣布，高炮连的实力将增加一倍左右，五个防空师将扩充到七个，防空部队将具有一支充分成长的军队的地位。然而，尽管如此，已经建立的五个师还很不完备，还不能立即投入战斗。

    至于高射炮，1938年9月时只有大约一百门是用来保卫伦敦的，用来保卫全国的，可能也只不过比这个数目再增加一倍多一点而已。这些高射炮中只有极小部分是现代化的三点七英寸型号的，这在当时是被看作最基本的一种武器。1938年11月3日，霍尔-贝利沙在议会宣称，到1939年年中，三点七英寸口径的高炮可以完全满足需要，一种四点五英寸口径的已开始生产。然后在1939年1月，他说在一个月之内伦敦将能得到它的三点七英寸口径高炮战时编制数额的全部。不过，这并不意味着伦敦将完全由三点七英寸口径高炮来防卫，实际上很大一部分的装备将仍然是过时的三英寸口径高炮。

    1939年2月，英国批准了一项规划，它是道丁空军上将1937年的“理想方案”的一个发展。它把英国的防务加强到有重型高炮一千二百六十四门，探照灯四千七百二十八座。但是据1939年3月1日的估计，将只有五百七十门重型高炮和一千九百五十座探照灯可供使用，换句话说就是，仍然只达到两年前理想方案规定的要求数量的一半。即使到了战争爆发时，情况也没有真正好转，因为英国把它的一部分最好的装备运往法国以保护英国远征军去了。丘吉尔，作为海军大臣，特别提到了保卫海军港口所急需的高射炮的“令人痛心的缺乏”，特别是三点七英寸口径的和博福斯式高射炮。甚至在1940年4月，当挪威战役使得英国更加需要高射炮的支援时，仍有许多炮兵连完全没有这种武器装备。

    象英国一样，法国的防空经费长期不足，因而物质设备缺乏。正象在英国三点七英寸口径炮和后来的四点五英寸口径炮总是可望而不可及一样，法国两种最好的高射炮——二十五毫米和九十毫米的，直到战争前夕，或甚至更晚些，才开始大量生产。确实，里翁审判(1942年2月28日)的起诉书断言，战争爆发时，法国只有一百门单炮管高射炮和二百六十九门外国造的高射炮。在慕尼黑危机以前很久，德国就已经拥有大量现代化的防空设施，其规模远不是英国1939年2月批准的规划所能希望获得的。1938年5月丘吉尔曾提请议会注意，“德国公布的关于高射炮部队的进展情况——单单三十个高炮团，每团十二个机动高炮连，就总共有一千二百到一千三百门高炮；此外还有设置在固定阵地上的三千门以上高炮”。在间接提到仍然占英国残缺武器库中的大部分的旧式三英寸口径高炮时，他还加了这么一句：“它们全部都是现代化的炮，不是1915年的炮，而都是1933年以后制造的。”


902第二章 重整军备进展缓慢的政治原因

    前面已经指出过，在英国政府的政策中有着一种内在的矛盾，它一面试图重整军备，一面却仍致力于普遍裁军，而同时又企图对重整军备所针对的那些人采取绥靖政策。慕尼黑会议时期的举国毫无准备的可悲状态，曾使得舆论大为震惊，强烈要求采取措施以防止这种情况的重演。但同时又有一种不合逻辑的想法，认为并不需要采取什么措施，因为象1938年9月那样的危机决不会再出现了。张伯伦自己立即明确表示，他并不认为可以对他从慕尼黑回来时说过的“我们时代的和平”抱侥幸心理。“不要让别人以为，因为我们在慕尼黑签订了这项四强协定，我们此刻就可以放松我们在这个方案上应作出的努力了。本国的裁军决不能再是单方面的事了。我们曾那样尝试过一次，结果是差一点给我们自己招来一场灾祸。”然而，由于他长时期以来一直梦想实现世界裁军，所以重整军备对张伯伦来说，至少在一段时间内，主要只不过是一种手段罢了，要用它来使英国在将来的一些裁军会议上的发言能成为最有权威性的声音：

    一方面，我们必须重新下定决心，来弥补我们的军备和防御性预警方面还存在的不足，这样，我们就能作好准备保卫自己，并使我们的外交更有力量；……不过……另一方面我也确实看到了接近裁军这个题目的新机会已展现在我们面前。我相信，它们在今天至少是和以前任何时候一样的有希望。

    我们至少可以这样说，张伯伦对重整军备的看法是相当消极的。他坚持认为，重整军备纯粹是为了防御的目的。这样，对一个理应全力以赴的运动就势必会起一种麻痹的作用。对首相在1939年2月讲的下述这些话所产生的效果，不可能给予过高的评价：

    我们的军备尽管庞大，是防御性的军备，而且只是为了防御。如果确实别人并不比我们更具有侵略意图，那么，我们就必须得出这样一个结论：我们在堆积这些毁灭性的武器都是出于一种误会。我十分相信，其中大有真理存在。

    又过了不到一个月，由于布拉格的被侵占，幻想完全破灭的心情弥漫全国，张伯伦受到的打击也并不比别人轻些。1939年3月17日在伯明翰的一次演说中他宣称，自由甚至比和平更为可贵，英国现在可能要被迫为它而战。为认真对待这种新的倾向，对波兰和其他国家提供了保证。迟迟未能作出决定和引起激烈争论的一些措施，如征兵和成立供应部，都匆匆地付诸实行了。用丘吉尔的讥讽话来说，直到现在政府才“在这样一个基础上达成了一项令人高兴的妥协，那就是一切可能的准备工作都不得妨碍本国的贸易或以大规模的措施来激怒德国人和意大利人”。现在，尽管继续声言相信民主制度的优越性，相信自愿的努力比强制好，相信自由放任经济优于国家管制，可是政府却发现，不得不逐渐地牺牲这些珍贵的原则了。但这样做，就不可避免地要与它的政敌和组织起来的劳工发生冲突。虽然也许不能为张伯伦政府过迟采取这些必要的步骤开脱责任，但至少对于它的行动勉强可给予一定的谅解。要知道甚至连国民志愿服役这条道路都是多么的坎坷不平，而要达到征兵这一“坏到无法形容的”步骤，那是还要再向前走很长一段路的。

    慕尼黑危机使得英国民情激昂，人人都愿为国效力。但是对于如何组织并引导这一股巨大力量的问题，政府方面却有些惊慌失措，而民众也不无疑虑。1938年10月13日，约翰·西蒙爵士在谢菲尔德的演说中曾提到，在危机期间，政府大臣们收到潮水般的群众来信，都是请求给予指示，他们到何处去服务才最有价值。他强烈要求迅速将这股潜在力量组织起来。但是他认为有必要再加一句：“我不是在争辩自愿与强制哪种办法好的问题，虽然我要顺便说一句，那就是，强迫与组织并不是一回事。”然后，齐特兰勋爵1938年11月1日在上院说道：“如果政府发现，无论是工业还是人民的服役，建立在一种自愿的基础上就不能得到它所希望的结果，那么它肯定会准备采取另外一种意见的。”然而，在目前，普遍的看法是，当和平还能维持时，强迫是不必要的，也是没有用的；而如果战争来临，那就非用强制的办法不可了。1938年12月20日政府向下院提出一项提案，要求批准在志愿的基础上实行国民服役制，并由议会在3月底检查一次实行的结果。这项提案以二百七十票对九票获得通过。

    国民服役制的自愿性质，以后继续为政府所强调，一方面是为了抚慰外国的独裁者们，另一方面也是为了消除国内那些“民主自由”捍卫者的疑虑。12月30日，全国劳工委员会宣称，工人运动的政治和工业两个部分都对“国民服役制的基本上自愿的性质”感到满意，它们将协助在全国各地建立国民服役委员会的组织。然而，英国的社会主义者们，和他们的法国同志一样，却倾向于把他们自己看成是集体安全思想的唯一维护者。根据F·W·佩西克·劳伦斯(代表东爱丁堡的下院议员)的说法，他们是最早的和唯一真正的“绥靖主义者”：

    不管某些尊敬的反对派议员巧言善辩地讲了些什么，我们是绥靖主义的党。我们在首相和支持他的尊敬的议员们主张绥靖以前早就献身于绥靖主义了。我们为绥靖主义而献身，当它是真正的绥靖主义的时候。我们反对媾和条约中的报复性条款。……我们批评首相的绥靖尝试，不是因为它是绥靖主义，而是因为它来得太迟了，而且又是在可以用一个完全不同的词来更加确切地形容它的这样一个时刻。

    艾德礼可以怀着同样的思想向金斯利·伍德爵士生产飞机的功绩泼冷水：

    ……不管这位可尊敬的先生(金斯利·伍德爵士)工作得多么辛苦，他不能给我们任何安全。我们是在制造不安全。……我们应当正视这样一个事实，那就是如不完全解除空中军事装备，我们就不可能获得安全。如果尊敬的议员们满足于已取得的成就，觉得不管怎样一切都很安全了，那我将感到十分遗憾。我认为这完全是幻想。

    然而，实行征兵，无疑使张伯伦在原则方面的牺牲，同他的政敌受到的牺牲差不多一样大。张伯伦于1939年4月26日宣布了政府的决定，但并没有引起国际危机或被赶下台。因此人们也许会认为，他在进一步采取看来对防务有利的步骤时，会觉得不必去考虑国内政敌或国外真正敌人可能的反应了。但是仍然有一步是他不可能让自己迈出去的。他本来可以邀请丘吉尔和艾登给予有力的合作，从而进一步加强人们对英国的团结和决心的印象。但是他畏畏缩缩，还是不敢让两个被希特勒诬蔑为战争贩子的人入阁。他在一封大约是这个时候写的私人信中写道：“我们越是接近战争，他的(丘吉尔的)机会就越多，反之亦然。如果还有缓和紧张局势、恢复同独裁者们的正常关系的任何可能的话，我也决不愿去冒这肯定会被他们视为挑战的风险。”

    在法国，达拉第和博内也是既想重整军备，同时又要追求和平，他们企图用很象张伯伦在英国使用过的那些论点来调和这种矛盾。1938年10月，博内在马赛举行的激进社会党代表大会上宣称：“法国必须恢复它的实力，这样，如果有一天裁军的问题重新提出来的话，它就可以有一个平等的发言权了。”但是对法国来说，经过这么多年的混乱和疏忽以后，而且它仍然面临着社会动荡和经济不稳定，这时要增加生产和恢复实力，就需要采取甚至比英国采取的更加激进的步骤，和比英国所需要的更加大的民主原则的牺牲。然而象在英国一样，当全国试图加快重整军备的步伐时，一次又一次地都被空话和装模作样的姿态搞乱了，这只能减损人们对这个问题必须抱有的紧迫感。就是这样，达拉第1938年10月4日在就慕尼黑协议发表的声明中说：“一切希望法国得到拯救的法国人，现在必须把自己看作是处于一种为和平和为他们的国家服务而持久动员的状态之中。”——把“和平”放在“国家”之前是意味深长的。1938年12月6日，博内和里宾特洛甫在巴黎签署了一项法德友好宣言。博内这时写信给法国驻华盛顿大使说，宣言将成为“对国际绥靖事业作出的一个立即见效的贡献”。虽然法国新闻界总的来说对这个宣言并不热情，但还是有一部分报纸欢迎它，因为它对实现缓和有心理上的影响。当然也正是缓和最有可能会损害本来进展已经很缓慢的法国重整军备的努力。

    达拉第对他的人民的告诫，一般要比张伯伦的更严厉、更苛刻一些。但是只要当时的特别危机一被克服，他就只能是太乐意于立即松弛下来，从而再一次制造一种缓和的气氛，然而当时所需要的却是一种持久的“充分有准备的状态”。这样，当1938年11月雷诺的三年计划受到总罢工的威胁时，达拉第告诫他的同胞们要有牺牲精神来行动，不要依靠他们的过去而生活。但当罢工失败时，他就象以前一样，称赞全国人民的爱国主义精神。捷克斯洛伐克被占领以后，他在1939年3月又再次要求授予特别权力。3月18日他对国民议会说，他将毫不迟延地采取激烈的军事措施，并且还要采取极其重要的经济措施。“我打算使所有的法国人都做更多工作。”第二天他在参议院指出，因为法国人已经在1938年9月向全世界证明他们的和平愿望，他们就更加有资格“在今天宣称我们是守着最后一道战壕，我们打算不惜任何代价来坚守它”。但是十天以后，在3月29日对全国发表的一次广播演说中，他的讲话几乎象是说，不需要再作进一步的努力来保证他们的安全了。他提到了“关于法国软弱无力或放弃主权的荒谬无稽之谈”；恰好相反，他说，“法国的团结从来没有象今天这样的深刻或完满”。它的经济地位正在日益改善，国防有了坚强的保证。

    达拉第的不幸是，他遭到两股火力的夹攻。首先是极左派和工联主义者，他们虽然害怕和憎恨外国的独裁者们，但显然甚至更加害怕和憎恨一个本国独裁者的前景。其次是极右派，他们同情外国的独裁者们，虽然也害怕这些独裁者，但远不及害怕他们自己国内的左翼分子。

    在法国社会党内部有一种思想倾向，他们认为，首先，德国是无法抵抗的；其次，重整军备只能有利于国内的反动派。因此1938年12月24日在巴黎举行的社会党会议上，和平主义派的领袖保罗·富尔宣称，“如果他们要以强大的军备和联盟来拯救和平，他们就不可避免地要走向独裁”；又说“同德国进行军备竞赛，将毁了他们，而且还是不会获得安全，因为德国的人口出生率是法国的三倍，它的化学工业则是法国的十倍”。这倒不是勃鲁姆的意见。虽然他也忌恨对他自己的社会立法的每一个威胁，但他还是有着爱国主义的意识和责任感的，他早先担任公职的经验也更加强了这种思想品质。所以勃鲁姆就提出了一项决议案，大意是该党必须全力以赴，毫无保留地参与保卫国家，国家的防务则必须达到最高的效率。这项决议案由大会以四千三百二十二票赞成通过，但有二千八百三十七名代表投票反对，一千零十四名代表弃权。在1939年3月7日社会党全国委员会的一次会议上，又有四千二百十八票赞成在某些条件具备后召开一次国际会议来讨论裁军问题，还有三千一百四十票则赞成无需任何条件即可召开这种会议。

    英国议会的工党，在这时完全可以称得上是英国有组织的工人的真正而有效的代言人。就这点而论，它确实是胜过法国社会党的。而且，可以毋庸置疑地说，英国工人阶级所具有的对国家的责任感，总的来说要比法国工人阶级所具有的强些。一旦英国工人运动充分认识了局势的真实性质，它就毫无保留地投入重整军备运动，而且比法国工人干劲要大得多。但是直到战争爆发前几个月为止，它还是倾向于认为来自政府的对它自己的独立性的威胁，要比来自希特勒的任何威胁更大些。

    就是这样，阿瑟·格林伍德因为对“慕尼黑之冬”期间实施军备计划而在工业中引起的大规模活动感到吃惊，1938年12月6日就在下院表示：“已有第一次世界大战的经验在指引我们，我们不想再容忍任何‘德比方案’，也不想容忍以见不得人的方法来实行征兵的任何尝试。”以非熟练工人代替部分熟练工人和在工业中征兵，仍然是工党害怕的两个主要魔鬼。工党表示相信单靠自愿的努力，就可以充分保证国家的防务而丝毫无损于民主自由；它也批评现有工作中的缺点，但只要采取一些控制管理方面的措施就能加以改正。1938年10月28日，工党发表了一个宣言，标题是“全国为和平作出最大的努力：工党对人民的号召”。宣言建议改进防务工作和组织，呼吁成立一个国防部，以及在自愿的基础上组织人力。11月3日，工党又在下院提出一项动议，谴责政府在9月危机期间在保卫平民方面的“公认的毫无准备”(这一动议以三百五十五票对一百三十票被否决)。当国民服役方案提出时，政府再次向工党保证这是志愿性质的，工党才表示赞同。1939年5月31日，在南港召开的工党会议上它再次对政府的防务工作提出批评。会议通过了一项由执行委员会起草的声明，主张设立一个国防部以协调防务工作，设立一个供应部以协调供应工作，并对军队工作的改革提出详细的建议。

    关于重整军备的经费来源，无论是通过借债还是征税，反对党对政府的大事筹款并没有怎样攻击，而是更多地指责政府没有能采取充分的措施，以防止款项的过多一部分以利润形式落入承包商的腰包。从重整军备一开始，政府就已经对这个问题一再提出保证。早在1935年便设立了一个皇家委员会，专门就私商承造武器的问题提出可能被认为是必要的改进意见。工党抱怨政府没有采取实际行动来执行该委员会的建议，而且有些军火厂商的利润比1935年时高出了百分之二百。1939年2月20日，多尔顿竭力主张“我们的军火帐单的很大一部分完全可以靠向发军火财的人征收重税来支付”。甚至连一名民族党议员奥斯丁·霍普金森这时也宣称：

    我们花去的钱，直到现在并不都是完全值得的。……我们以很低的固定利率预付给飞机制造商们大量的钱。用这种办法我们大量地增加了他们的投资的价值。……如果要纳税人在重整军备时期提供工业的资本，那他就有权利得到与所付出的相等的价值。……现在已经是应该采取严厉的步骤的时候了，应该替纳税人和国家把被掠夺去的巨额利润中的一部分再收回来。在很多情况下，这种利润是被一些对飞机工业的有效生产毫无贡献的人骗去的。

    最后，在1939年6月20日，实行了一种新的军火利润税。对每年军火合同收入不少于二十万英镑的厂家，在1939年3月31日以后终了的任何一个会计年度中所获得的超额利润，课征百分之六十的税款。但工党觉得如没有完善的政府控制，就很难完全达到目的。它之所以如此坚持主张成立一个供应部，其主要原因也就在此。

    正如征兵这个争论问题所表明的，工党不愿意为彻底的组织方面的变更付出不可避免的代价，尽管这种变更是它为了国家安全的利益而提出的要求。当征兵法案第一次提出时，艾德礼既根据理论上的、也根据实际上的理由表示反对：

    我们反对实行征兵，因为我们相信，就以加强这个国家来说，当它应该是坚强和团结的时候，征兵却将使它变弱和分散。……在征兵的背后，每一个工会会员都知道，存在着从工业中征兵的危险。……我国拥有世界上最大的舰队。它有一支正在迅速增长的空军。它必须为它们提供军火而且无疑还要以军火来援助它的盟国。它不能够，在此之外，再提供一支庞大的大陆军队。……纯粹在人员的数量上算计，那是一个严重的错误。

    自由党也反对征兵法案，理由是“实行有领导的民主比用强迫的方法更能得到广泛、强烈的响应。志愿入伍的制度，也最符合英国人民的历史和传统。”然而，这项法案一读时投的反对票(工党一百三十八票，自由党七票)，与其说是激烈反对这事本身，倒还不如说是主要表明：要捍卫长期所遵循的原则，对张伯伦的政策的不信任，和因未与他们商量而引起的愤怒。然而工党在5月4日开始的二读辩论中仍坚持其反对意见，而且这是在希特勒第一次公开要求归还但泽、并宣布废除1934年的德波协定和1935年的英德海军协定以后发生的。艾登呼吁全院一致通过这一措施，以此来向朋友们、同时也向敌人们表明英国反抗侵略的决心，但是他的呼吁没有成功。安奈林·贝文甚至走得更远，竟暗示说张伯伦只不过是屈服于希特勒的恐吓。“我们已经失败，希特勒已经获得胜利。他使我们丧失了一种非常重要的英国制度——志愿入伍。……他们(政府)除了作另一次卑鄙的尝试来反对国际赃物的重新分配以保护他们自己之外，还能拿什么理由来说服青年们去打仗？”在辩论的最后一天，艾德礼说：“隐藏在这一法案背后的感情，并不是想要满足国家的迫切需要，而是想要征兵。……在捍卫自由的名义下，我们的自由可能受到摧残。”斯塔福·克里普斯爵士则要求，在征召人力之前应先征用财产，实行军队民主化，保证工会权利(包括罢工的权利)，以及土地国有化。其他工党议员，甚至威胁要通过他们在选民中的影响来抵制征兵。5月8日这一法案二读时，工党所投的反对票从一百三十八票增加到一百四十五票。但是在这次投票中，自由党发生了分裂：有五人投票拥护政府，其余弃权。在审议委员会中，工党迫使进行了二十四次分组表决，最后一次是在三读时进行的，因而三读表决一直拖延到了5月18日。在这期间，没有一个人比批评政府最尖锐的温斯顿·丘吉尔更加强烈地感到这一措施的必要性；也没有一个人能比他更好地为这一措施辩护。关于反对党在这个问题上扮演的角色，他后来写道：“它使自由党和工党党人丧失了指责当前政府的任何权利。他们只能太清楚地表明他们自己的对付事情的办法。”他接着以他特有的宽宏大量的姿态补充道：“现在他们要显示一种更加真实的办法了。”

    1938年10月4日，达拉第在国民议会就慕尼黑协定发表一项声明时宣称，“只有当我们的国民生产能够让我们以平等的地位同周围各国人民对话时，我们才能维持和平。”同一天，他提出了授予他特别权力的要求。他告诉国民议会说，“倘若你们不同意一种完全没有异议的努力，国家就不可能去对付那些我感到即将来临的可怕事件。”他答应到11月15日就放弃这种特别权力，并且同意不干涉四十小时工作周的原则，只是限制它的影响范围。然而，他暗示国防工业的某些部门延长工作时间也许还是必要的。10月22日，内阁决定对国防工业中拒绝延长工作时间的人加以处罚。11月12日，刚上任的财政部长雷诺公布了他的三年计划。在计划中四十小时工作周，原则上的确被保存下来了；但是每周工作五日的制度被取消了，工作日数延长至五天半或者六天。无须劳工部预先批准，每个雇主都有权要他的雇员每年先加班五十小时。在国防工业中，拒绝加班加点工作的人，得立即予以解雇，而且六个月内不得在国防工业其他部门被雇用或领取失业津贴。

    1938年11月16日在南特召开的代表大会上，法国总工会指责政府的行动是“一种侵犯工人阶级的政策”。11月25日它作出决定，在11月30日举行一次二十四小时的总罢工。达拉第坚决要求，在他准备就雷诺延长劳动时间的计划进行协商之前必须取消罢工，从而部分成功地破坏了这次总罢工。但是用纪律来约束工人或对不守纪律的工人进行制裁的任何尝试，总是招致以进一步罢工和骚动形式出现的报复行动。当行政当局要参加总罢工的那些人个别地申请重新雇用(从而使他们成为“被监视的人”)时，圣纳泽尔海军造船厂的一万工人立即举行罢工(12月1日)。第二天，据估计有五十万以上的工人受到罢工的影响，被关在工厂门外。土伦的三千名飞机制造工人与警察发生了冲突。达拉第准备采取严厉的措施来对付罢工工人，但是当他的某些手段激起强烈的抗议时，他奉担了责任。“如果工厂被占领了，那就必须把占领者赶出去。……是我下令使用催泪弹的。”不过，正象他实际上承认的那样，在很大程度上是由于张伯伦和哈利法克斯的来到巴黎，才引起这种严厉行动的。

    在此期间，1938年11月5日，空军全体后备飞行员向工厂工人发出了一个呼吁，要求他们加速飞机的生产。呼吁书宣称，空军的生存正处于危险之中，广大平民的生存则与空军的命运息息相关；空军能否保卫法兰西的国土，有赖于法国的工人阶级。1939年1月28日，总理又收到三个最重要的退役军人组织的领导人的来信，请求政府实行工业和经济动员，以使军火生产能达到最大规模，并在工厂中实行严格的品德纪律和技术管理。但是处于困境的总理所能做到的，最多也只不过是与工人们维持一种暂时的妥协，在现阶段绝不宜再引起这种根本性的争论了。相反地，在1939年2月7日，他反而宣布对因参与总罢工而受到处分的全体工人实行赦免。

    已经可以看出，达拉第在极力使法国强盛起来的过程中，陷入了两个相互对立的集团的交叉火力之中。右派的观点可以说是反映了企业主的漠然置之或者从中作梗的态度。但是总的说来，这种态度对重整军备和生产的影响，比起极左派的策略所造成的恶劣影响要轻微得多。达拉第曾说过，共产党“当然可以自称是一贯地鼓吹决不妥协的，甚至不惜以战争为代价”，可是“它却又在同一时候既要求重整军备，又怂恿工人们坚持四十小时工作周制度”。社会党是国民议会中最大的一个政党，它尽管发现共产党人是令人不愉快的合作者，可是还不准备公开与之决裂。达拉第因此必须谨慎从事。慕尼黑会议以后，当政府要求授予特别权力时，社会党人只答应不投票反对这项动议，如果政府保证不过分改动各种社会法规的话。他们在投票时弃了权。极右派和共产党人则投了反对票。同英国的情况一样，与左翼反对派之间的主要麻烦在于，他们不相信政府会不去利用可能授子的任何特别权力来永远限制或取消工人得来不易的行动自由权利。另一方面，右翼反对派也不愿意帮助政府重整军备，因为他们相信，一切重整军备最终只能为“赤色分子”的目的服务——从最坏方面说，会把他们的意志强加于法国；从最好方面说，会去插手干预西班牙或中国。

    据丘吉尔说，1938-1939年度英国的整个军事开支达到了三亿零四百万英镑，而当时德国至少是十五亿英镑。有趣的是，这个十五亿数字正好是英国1937年-1942年五年中全部国防开支的最初预算总数。不过，当时很快就承认，这个数字必将超出。但是这种领会并没有引起绝望或者害怕国家破产的情绪，而只是发生了一些争论，如筹款的方法以及如何使用才能获得预期的效果。不过，也有人害怕和顾虑会发生过分的利润获得，实行突然而又很重的加税和取消当前的社会进步计划等等。总之，人们很不愿意象德国那样，把那么大的一部分国家税收和其他潜在资源用于重整军备。

    为了避免增加税收和削减社会福利支出，张伯伦在1937年曾要求并且获得了议会的批准，通过募集四亿英镑的国防借款来取得重整军备所需的额外经费。到1939年2月为止，仅动用了一亿九千七百万英镑。但是由于预计防务支出总额需五亿八千万英镑，又由于政府的政策是从借款中取得大部分的防务经费，因此财政大臣在2月间决定要求授权借款八亿英镑(即1937年批准数的两倍)。和1937年时的情形不同，这一建议得到了公众很好的接受，因为他们本来害怕增税将不可避免。大规模的政府借债被看作是医治贸易萧条和失业的一个有效药方。人们并相信，至少在经济衰退得到医治之前，不必担心通货膨胀。当然，最大的好处是，借款的办法可以使国家的大部分税收改用于长期的福利项目，这自然要比用于破坏性的和浪费的战争准备上更得人心了。

    在从1939年3月6日通过国防借款法案到战争爆发这六个月中，重整军备的成本费用确实是在不停地猛涨。财政大臣在1939年4月25日提出预算案时说，在1939-1940年度国家总支出十三亿二千二百万英镑中，六亿三千万英镑将用于国防(比他在2月间预计的多五千万英镑)。到7月13日，他又一次把防务预算提高到七亿三千万英镑，并说明其中将近五亿英镑准备用借款来筹措。4月里他曾说过，国家的财政状况现在完全取决于防务。但是如果考虑到很大一部分的费用是靠借债得来的，以及西蒙在7月间说过的那些话，那么财政大臣的这种说法就可能要引起一些疑问，西蒙说“尽管有了这个确实是十分巨大的负担，……我们今年在社会福利事业上大约也要比七、八年前再多花费五千万英镑”。他还说：“我们居然能挑起这双重担子，这是一件非常了不起的事。”的确，是很了不起；不过，只要这种“巧妙的安排”持续下去，重整军备就只能是事倍而功半，而且也不可能赶上德国的步子。

    为重整军备而筹集资金时，法国同英国一样，也在一定程度上受到这种顾虑的阻挠，而且它比英国更为不利，因为它的财政状况极其虚弱。和英国不同，它始终没有从1929年开始的世界经济危机中真正恢复过来。而在一定程度上却正是由于这个原因，发行公债以筹集国防经费的建议，在法国就比在英国能得到更热烈的响应。1937年3月和1938年5月两次发行国防公债，每次都在几天之内就超额认购完毕。勃鲁姆极其成功地发行了第一次的公债，但却没有能将第二次的建议执行到底，因为他同时遭到极左和极右两方面的激烈反对。他们不惜以国家的安全为代价，坚决不让勃鲁姆的政府掌握足够的资金以便它能继续维持下去。只是依靠拥有特别权力的达拉第，才有了可能制造出一种发行公债所必需具备的信任气氛。

    雷诺在1938年11月28日提出的1939年度预算，估计花在军备上的费用是二百五十五亿五千一百万法郎(按当时的比价，约合一亿四千二百万英镑)，比前一年增加了大约一百二十六亿法郎。的确，在1938年11月12日写给甘末林的一封信里，达拉第坚持说，这二百五十五亿法郎必须被看作是来年全部防务支出的绝对限额。因此，要求甘末林提出一份按紧急次序排列的需要用款的清单。为此，他以国防军总参谋长的身份于1938年11月25日召集了一次三军参谋长会议。但是后来他抱怨说，在这次会上参谋长们又一次面临了一个既成事实，即一些决定都是在没有任何一位参谋长参加讨论的情况下由政府预先作出的。

    然而，在1938年11月2日接任财政部长的雷诺身上，后勤部门的长官们却发现了这样一位部长：他比他的前任们更加同情他们的需要，而且似乎也更加有办法能向他们提供所需的经费。就这样，在年底以前(1938年12月28日)政府又宣布，来年的防务支出将增加到四百一十亿法郎。同时雷诺还警告说，支出的巨大增加并不一定表示军用物资的产量有大幅度的增长；顺利而迅速的生产受到阻碍，这就意味着钱花得不得当，没有得到它的全部价值；制造得快一些应该意味着造得更便宜一些。空军部预算的报告起草人1938年12月29日对参议院讲的话也含有同样的意思，他说，一架飞机的平均价格是三百万法郎(一万七千英镑)，他们的目标是每月生产五百架。因此，每个月的飞机账单将是十五亿法郎，这同过去二十年平均每年用于空军武器的全部经费差不多相等。

    又过了仅仅四个月，政府决定必须再筹集一百五十亿法郎的防务经费。1939年4月21日，它宣布了一些激烈的财政措施来筹集资金，并加速整个重整军备的步伐。在解释这些措施的一次广播演说中，雷诺一开始就坦率地提醒人们，法国正面对着一个有八千六百万人口、每星期工作六十小时的国家。国此，政府决定使每周工作四十五小时制成为“可以允许的”。在公用事业中这将使它们可以解雇多余的劳动力。公共工程必须削减，酒精局撤销后将能节省十二亿法郎的开支。军火利润将限制在百分之十以内，并且必须缴纳附加税，可高达百分之五十、百分之八十和百分之一百。

    雷诺的经济和财政改革是很有成效的。所以，在1939年7月5日向英美报纸联合社讲话时他才可以宣布说，普通预算是十年来第一次取得平衡，就业人数有了增加，出口额正在上升。他说，现在超时工作的人是去年11月份的十倍；同时，失业人数比1938年6月减少了一万四千人。6月份流回法国的黄金比前一个月增加了一倍。然而，雷诺自己后来写道，假如经济和财政改革在军备竞赛开始之初就实行，假如在那时就以1939年四百一十亿预算数字的四分之一或五分之一用来建造和装备工厂，那么，法国的命运肯定会是另一个样子的了。但是法国人民当时并不要求这样。

    被雷诺获得的成就和他对防务问题的特别关心所鼓舞，参谋长们拟订了一份1940-1943年的广泛深入而又综合全面的军备计划。他们聪明地决定，首先应该设法使政府批准他们认为实施这一计划所必需的款项。但是，正如甘末林后来所写的那样，财政部还没有“改掉它的老习惯，总是目光短浅，对任何事业都要吹毛求疵”。陆军要求的是八百亿法郎，空军是七百五十亿法郎，海军则是四百五十亿法郎。军火制造总监雅科梅现在实际上已掌握了一切有关军火制造的问题，他在与财政部秘书长密切配合之下，于1939年7月24日告诉陆军参谋部军备处长说，这些估计数字太高了，必须减少。国家承受不了这么大的财政压力。也许有必要放慢某些定货的生产速度，有一些企业可以从每周工作六十小时改回到四十小时。这实际上等于是破坏为增加生产所作的一切努力。甘末林直接向达拉第呼吁，并附上一份关于陆、海、空三方面一天战争所需费用的估计，用以说明在防务准备上花费几十亿法郎还要犹豫不决，是多么的荒谬。最后，财政部同意了最初提出的数字——至少在一些最急需的项目上是这样。


903第三章 工艺技术的落后

    英国政府并不想否认慕尼黑危机暴露了英国防务方面的缺陷；它倒是想要表明，虽然自己并无过错，可是挑战却在它准备就绪之前就来临了。张伯伦1938年11月1日在下议院就是这样说的：

    我要请尊敬的议员们记住，我们的重整军备计划是一个五年计划，我们现在只是处在计划的第三年。要是说因为在第三年中什么事也没有完成，所以这项计划已经失败了，这就完全忽视了这样一个事实，即我们从来也没有打算要在三年中完成这项计划。我怀疑是否有可能把一个五年计划压缩在三年中完成，如果我们在计划一开始时就这样做的话。

    后来在辩论中提到这种防务状况时，一名保守党议员就很自然地要问：“我们国家或任何别的国家从那个声明中能得出什么结论来呢？它是否意味着在1941年我们完全重整好军备以前，就只好让德国去任意胡为了吗？”另一位保守党议员罗伯特·布思比说：

    好多年来，大臣们一直在使我们对于我国防务的真实状况产生严重的错误印象。……听了有些大臣的演说，……你也许会想到大炮和飞机正在象倾盆大雨般地落到他们的身边，多得几乎成了一个使人难以处理的问题。的确，有时人们是会觉得对德国人十分抱歉的。

    这里显然是暗指协调防务大臣托马斯·英斯基普爵士1938年10月26日在斯图平顿的一次讲话，他说，现在他们是处于重整军备计划的第三年，“可以公平他说，几乎每一种我们需要用来完善我们防务的武器和装备，都象一股潮水般地正在滚滚而来”。

    自从1938年9月令人痛苦的真相暴露以后，人们愈来愈感到这种所谓“潮水般滚滚而来”的说法要变成现实是不大可能的了，除非对国防需要的供应系统来一次彻底的大检查。自从重整军备开始以来，对于设置一个供应部的问题一直在进行辩论；现在它在各方面都获得了支持者。1938年10月21日陆军国务大臣在加的夫发表演说时几乎毫无掩饰地提到了这一点。《经济学家》(布思比称之为“放任主义的资本主义报纸，它在原则上反对任何形式的插手干预工业，只要这是可以避免的”)在10月29日的一篇文章中也表示赞同。11月10日和17日分别在上院和下院提出了对首相就国王致辞所发表的施政演说的修正案，要求设置一个供应部，但它不能拥有广泛的强制性权力。在11月17日的辩论中，张伯伦(他在11月1日已经告诉下院说，经过考虑他认为，设立一个供应部将弊多利少)坚持认为，赞成设立一个供应部的人并没有能够使他相信，设立这样一个部将会使防务工作获得比以往更快或更好的效果。然而，达夫·库珀在发言中总结了当时的情绪：“我听了每个人的演说后，发现除协调防务大臣的演说外，大家普遍感到一切都不太好，如果供应部不能解决问题的话，那么还得有别的改进办法。”

    最后，张伯伦在压力下作了让步，同意设置供应部。但是1939年4月20日建立的、8月份开始工作的供应部，只是在这一问题上各种不同观点妥协的产物。这件事和实施征兵一样，表明政府受占领捷克斯洛伐克事件的冲击以后，态度变得强硬起来了；但在实际行动方面，它只限于对陆军和民防系统进行供应，至少暂时是如此。3月29日，本土野战军的建制增加了一倍，扩大军需供应已成为紧迫的任务。尽管通过的法案使这个新建机构完全可以扩大为一个有充分职权的供应部，然而原来的供应海军和空军的机构却丝毫没有变动。但即使是这个有点象是被阉割了的、改设的机构，也直到战争爆发前一个月才开始执行工作；而且到了那时它又无可避免地引起了很大的混乱。但是这种混乱在一年或两年以前会是微不足道的，如果同它在计划和生产都已大大地向前发展了的时候所起的消极作用相比较的话。

    法国防务毫无准备的这个责任，主要应该由达拉第来负。自1936年以来，他一直任国防部长，并兼陆军部长；但他避不采取一些必要的初步措施，而没有这些措施，计划的数量和质量要求就永远无法满足。整个工业体制需要改建，整个经济组织需要置于控制之下并予以加强；但若没有一个专门为此而设立的军备部，这一切就都做不到。多年来极力主张设立这样一个部的，不仅有在法国地位相当于丘吉尔的雷诺，甚至还有思想更为消极的甘末林。但是，1938年3月22日在讨论战时组织国民的法案中再一次提到这个问题时，达拉第断然宣布，发布军队动员令的那一天，他将同意建立这样一个部，但不能在这之前。他宣称，他不打算在和平时期把一个战时经济强加于法国；他也没有为提案报告人的下述议论所动摇：德国直到整个工业已经被动员以后，才开始扩充军队；如果等到战争爆发后再建立一个军备部，那就太迟了。

    达拉第与张伯伦不一样，他坚持自己的立场一直到底。他在战争爆发后十一天(1939年9月14日)才建立了军备部；虽然领导军备部的多特里以极大的努力开始工作，也无法弥补初期延误所造成的损失。期待他去付诸实施的战时生产计划，不是因为要执行早先延误了的大批订货而受到妨碍，就是因为缺乏必要的工厂、机床、原料或技术工人而不得不中途放弃。劳动力是这关键时刻所有问题中最尖锐的一个问题。军事动员吸干了工厂的男劳动力，而这时也正是工厂最需要他们的时候。而且，尽管很早就预先计划好把某些必须保留的专业人员不包括在总动员范围之内，据说在飞机厂工作的大多数专家到动员时仍然被征召走了。由于这个原因，单从陆军中就又不得不召回了十三万人。然而，召走他们时，使工厂生产遭到损失；召回他们则又使军队的士气受到影响。

    不过，英国政府在捷克斯洛伐克被占领后成立一个供应部的行动，还是得到了法国的响应。根据在德国人进入布拉格以后没有几天就授与政府的特别权力，法国也成立了一个“生产委员会”。1939年3月20日，分安全、生产和经济三个部分发布了一系列的法令，这个新的委员会就是根据第二部分的法令建立起来的。它拥有广泛的权力：首先，有权取得和贮备原料，重新装备工厂和指导工人，以便增加生产；其次，为了协调生产，可以决定所需材料类型的先后次序。但是，这个生产委员会隶属于国防部秘书长办公厅，而这位秘书长正是雅科梅，他自1936年以来就是法国军事官僚主义实际上的独裁者，其结果也就可想而知了。雅科梅拥有的权力变得越来越大了，特别是在1938年1月21日颁布改组国防军事管理体制的法令以后，他更负起了实施整个军备计划的责任，而1938年7月11日的一项法律又将工业动员也置于他的管辖之下。甘末林已被授予和雅科梅共同负责的权力，但是他难得过问一下。由于这些原因，这个新的委员会显然不大可能会带来任何显著的变化。

    至于说到国防部的效率，里翁审判中一些将领的证词表明，国防部没有能取得军备工作中不可缺少的各方面的协作，其原因若不是因为最高司令部和政府之间的关系紧张，就是因为最高司令部和政府双方实际上都没有足够的权力来实现这一目标——甚至也许是因为这两种原因兼而有之。达拉第在审判中争辩说，甘末林有种种机会来干预军备定货的实施，而且实际上，他也确实是经常这样做的。但是甘末林在他的回忆录中则抱怨说，由于有意地不准他和三军参谋长参加对于生产和供给问题的一切审议，这样的干预是完全不可能的。不管这场争论的曲直是非如何，也不论甘末林的法定权力地位如何，看来很明显，他参与这些重要事务时是胆小犹豫的。1938年一年，他都在(根据他自己的说法)极力要求达拉第采取措施以增加生产和分配更多的防务经费。但是到了这年年底，他自己也只好相信，没有再去催促的必要了。

    但是，在对各国营军火工厂作了一系列的调查以后，1938年10月25日向议会的军事委员会提交了一份报告。报告说，开工不足的情况极为严重；东部地区各钢铁厂的开工率只达到生产能力的百分之四十；由于缺乏原料，这些工厂，总的来说，每周开工不可能超过四十小时。不久以后，工业总监不得不管告总理说，1939年1月以后，法国工厂将被政府定单所塞满，新的定单已无法列入生产计划，除非到时候把一部分手头的工作停下来。从1935年起，历届法国政府部一心想把军火生产限制在国营工厂的生产能力范围之内，虽然防务的需要已增加了成百倍，但丝毫也不去设法扩大生产能力。在重整军备开始时就没有充分注意到这样一个事实：许多法国工厂的设备已破旧不堪，没有作过充分的更新。企业家们不愿给予合作，以增加投资来扩建他们的工厂并使之现代化，因为他们唯恐社会会变动，更不要说害怕革命和被征用了。

    国营工厂自1936年以来就和私营企业并立；但是国有化还只是试验性的，还不可能证实它可能具有的任何优点。使企业家们感到惊恐害怕和离心离德，它是已经足够了；但是要产生它本来应具有的、并且是极其需要的那些结果，那么它又是太少了。那时的政府十分注意不要去低估私人获利对刺激生产的积极作用，所以并不想把它对军火制造业的控制扩大到根据1936年8月的法律可以达到的那个限度。但是，私人企业家们并不因为感激政府对他们的放松而就同心协力地与政府一起搞重整军备。他们认为政府的放松控制仅仅是暂时的；因此，任何努力或花费都是莽撞蛮干。至于那些已国有化的企业，国家管理似乎反而使工厂的纪律松弛了，生产不是更多而是更少了。这些情况证明，还是让旧制度不变为好，至少应使资本家和企业主保持热情。

    没有能达到批量生产，这对任何东西都是一个很能说明问题的衡量标准，它也是法国重整军备总的来说归于失败的主要原因之一。由于私营工厂中机器更新的免税标准仍然按1918年的价格水平计算，而这个价格又大大低于实际成本，因此，厂方更加不愿意投资于更新设备以进行成批生产了。在国有化工业中，政府也不愿意在这样晚的时期把宝贵的贷款用作这种更新设备和重新装备的长期投资。况且，人民阵线的部长们原则上也不喜欢大规模生产，认为这是造成失业的一个原因。最后，还必须指出，法国的设计人员和技师们没有能够使他们的设计型式达到可以批量生产的阶段。似乎出现了一般永无休止地修改标准型式和追求一切都要十全十美的狂热症。试验和讨论都永远没完没了。经过好几个月的研究之后，直到1940年4月，专家们对于应这制造什么型式的坦克履带，意见仍不一致；也还不能决定究竟应采用哪种飞机发动机。

    从前面一节中提供的数字可以明显地看出，由于某个阶段德国暂时放慢了飞机生产的速度，在战争爆发前夕英国的飞机生产速度几乎能同德国并驾齐驱了。但是英国达到这样的生产速度已经太迟了，以致仍不可能装备一支与德国空军规模不相上下的第一线力量，或储备与这样一支前线空军相当的后备力量。尽管如此，在和平的最后一年，空中防务仍取得了很大成就。英国政府说它在最近两三年中的努力终于开始产生显著效果，这种说法是不错的。

    1938年11月10日，空军大臣金斯利·伍德爵士在国会发表声明说，飞机的产量比5月份已增加百分之五十，到明年5月将增加百分之一百五十。1939年3月9日这位空军大臣在提出空军预算时说，他曾经预言到5月将达到的增加百分之一百五十，现在已经实现，他对到1939年底将增加百分之四百抱有希望。

    不可否认，情况在逐月稳步地、甚至是迅速地好转；然而常常容易超越合理的宽慰这一界限，而变成愚蠢的盲目自满。《泰晤士报》(1939年2月2日)就曾这样写道：“总之，……有理由相信，我们自己的缺点和别人的优点这两者都被夸大了”。在1939年4月15日《经济学家》的一篇文章中，则对这些比较性的生产数字作了过分乐观的解释，说生产的增长速度，“英国几乎可以肯定要比德国快”。而且还普遍有这样一种信念，即英国最新式飞机的性能大大超过同类德国飞机；一旦战争爆发，由于原料来源困难，德国飞机的质量还会进一步恶化；尤其是战时的燃料问题在德国将变得十分严重，以至于使德国空军不能随意行动。这种一厢情愿的想法在大战前夕的美国报纸上登峰造极。8月28日的美国各报报道说，三千架德国第一线飞机的发动机发现有严重的缺陷，使得这批飞机(实际上是全部第一线飞机)变得对战争毫无用处。因此，合乎道理的呼喊声，象一位卓越的议员在德国人进入捷克斯洛伐克前不久所发出的，就几乎成了一种旷野里的呼喊，得不到他人的理睬：“我不喜欢那种日益流行的想法，认为德国现在已经使尽力量。我不相信这种想法是正确的。我相信德国空军仍然是一个巨大的威胁。我们决不能认为我们已经可以对付它了，只是因为我们的防务已经达到了一定的程度。”

    从金斯利·伍德爵士1938年l1月10日的声明中可以看出，对于形势的看法，政府自己也并不象它的有些公开言论那样充满自信心。他在声明中试图缩小过去的那个数量均势标准的重要性，而代之以建立一支“足以适应我们的战略需要的”空军这样一个目标。直到战争爆发为止，政府似乎不愿承认它已经抛弃了数量均势的标准，但是它也反对在德国和英国之间作种种比较。这种态度，再加上它对生产数字实行必要的保密，就不免要引起人们对于情况本身以及政府对情况的正确估计的胡乱猜测。

    现在应该是很清楚了，英国飞机的产量必须大大超过德国，才能在一段适当的时间内扭转这种不利的差距。而且，要是真正的尊重现实，就必须承认这样一个必要条件，即在战争的情况下，国家第一线的力量每隔一定时期就需要全部更新，制造能力因此也必须扩大到能适应这种情况的程度。在本国工业还没有达到它的战时潜力之前，在这段无法避免的耽搁时期中，储备物资必须能够提供补充的需要。这种估计的关键，显然是确定需要隔多长时间提供补充。自第一次世界大战以来的主要空战理论家特伦查德勋爵，认为这一时间应该是一个月。根据这种估计，显然空军部必须解决这样一个问题：提高飞机的生产能力，以满足每月生产近三千架第一线飞机的要求。而现在的目标数字是二千三百七十架，再加上根据以后的扩充计划增产的、数量不详的若干架数。

    不幸的是，就生产方面而言，长远的生产计划经常受到侥幸心理的阻碍，总是希望国际绥靖主义会使得现行计划不再需要去完成了，甚至还可能会导致空军裁军的某些措施。这样一种希望无疑会使得政府不愿去批准那些要求比各种空军扩充计划原定完成日期提前交货的定单。这就挫伤了航空工业的积极性。一些公司过去就倾向于放慢生产步伐，因为害怕巨大的资本支出靠将来的定货单补偿不了，所以不愿意去扩充它们的工厂和设法在最短的时间内完成定货合同。另外，请汽车制造厂改营“影子”飞机和飞机发动机工厂的计划，也有些令人失望。一些主要的汽车制造公司显然不愿意把自己最好的人员调到它们控制下的飞机工厂去，何况成批生产汽车的工序也不同于制造飞机的工序。因此，迫切需要说服飞机工业以外的一些大机械厂来承担空军武器的制造，因为它们的设备和经验都比汽车制造厂更加适合这一任务。就是从这个方面，空军大臣金斯利·伍德爵士开始有效地解决问题，虽然也许嫌迟了一些。

    1938年10月21日，据宣布空军部和维克斯-阿姆斯特朗公司已经商定，在后者整个系统的协助下，实行一种广泛铺开的转包合同制，用以制造飞机。这个制度规定把各种部件都送往维克斯公司控制下的一个新建中心工厂去进行最后装配。这个计划的出发点是，虽然只有有限的几家大公司能够承担飞机或飞机发动机的全部制造任务，然而同时几乎有无数的小厂家能够制造各种部件，只要它们具备了必要的技术指导、工具机器和劳动力。然后，在1939年3月9日，空军大臣宣布了他所谓的“小组计划”。这个计划具有双重目的：减少空军中的设计图样数目和促进经济节约的、迅速的生产。它是由当时通行的这样一种办法发展而来，即同一类型的飞机可以由不止一家厂商制造。新计划把三四家厂商组织成一个小组，同一类型飞机的定单分配给该小组中的各家厂商。在这个基础上组织飞机工业，目的是促进实行大规模的计划和定货；同时也是为了减少战争中可能发生的混乱，因为当敌方的行动使得某一个生产单位不能继续生产时，同组其他几个单位的生产仍可照常进行。金斯利·伍德在3月间曾说，大约已有三千五百家厂商承担了转包合同的生产任务。由于利用了影子工厂和转包合同制的大大推广，看来似乎英国制造飞机的工业资源已经被尽可能充分地动员起来了。但是必须记住，那些大厂商并不是被迫从事军工生产的，而如果它们是被强迫的话，那么它们的正常业务就要受到损失。所以它们，至少潜在地，负有双重的责任：对股东们的责任和对整个国家的责任。自然有许多人会觉得，应该由政府来解决这个问题，办法是行使它的权力，要求指定的一些工厂把它们的全部或预先商定的一部分生产能力和物资用于武器生产。这个问题与设立一个供应部的问题是密切相关的。可是当这样一个部在1939年4月20日成立时，空军显然并不在它的管辖范围之内。

    然而，正如已经指出的那样，这最后的一年确实是在认真地试图解决关于大批生产飞机的一些基本问题，生产率有了显著的提高；对于要求人力(正规的和后备人员)支援的呼吁，社会反应之好，完全出乎意料之外，到1939年初，皇家空军志愿预备队己有大约二千名飞行员在受训。但是这些飞行员还不能用来立即补充战争中伤亡的人员，因为在后备空军学校中用于高级飞行训练的飞机都是一些将要过时的型式。各现役空军中队尽可能快地用最新式的飞机来装备；但是还不可能有足够数量的这类飞机来装备训练中队。

    1939年6月，当时的《空军名册》表明，用于防卫本土的第一线空军中队，在两年内只增加了两个中队。由一百二十三个中队增加到一百二十五个。增长得这样慢的主要原因在于有一种值得称赞的愿望，想用最新式的飞机来装备这些中队，并且等到日常生产量达到能够用来替换旧机时再建设后备力量。慕尼黑危机后不久(1938年10月30日)，《观察家报》的空军记者曾写道，“目前皇家空军各中队的飞机全部都是正在逐渐变得陈旧过时，而且相当大的一部分已经是陈旧不堪。”但是从那时起，布伦海姆、巴特尔、惠灵顿和汉普顿等各种型号的新飞机。已经开始源源不断地流入轰炸机部队；大多数战斗机中队也已用“喷火式”和“飓风式”战斗机重新装备过了。但是投入这样大量的新飞机，单单这一点就给各空军中队增添了新的负担。它们必须用旧飞机来交换新飞机，与此同时还得接受新的驾驶员、观测员和空军士兵。有些空军中队不得不分出一部分骨干去作为组织新中队的核心。训练工作也更加繁重了。科学的迅速发展伴随着人员和机械的同样急剧的扩充，迫使英国皇家空军象《爱丽丝漫游奇境记》中的红色女王一样，不得不愈跑愈快，而目的也仅仅只是为了能维持现状而已。

    许多批评政府的人觉得，按照目前的组织状况，英国的第一线前沿阵地过于狭窄——这个缺陷单靠预备队的纵深是弥补不了的。空军大臣的要求皇家空军有效率，空军预备队的处于良好状态，以及不应该把第一线空军看成是空军实力的绝对衡量标准：这一切也许全都可以接受。但是，这些批评家坚持说，这丝毫也没有削弱需要有一项紧急扩充空军计划的必要性；如果政府作出这样的宣布，他们相信，将会在国内和国外都产生良好的影响。然而，对于是否应把有关皇家空军的消息公开出去的政策，有着两种不同的意见：一方面，有人觉得这暴露了空军的真实力量，只会刺激其他国家去作更大的努力。另一方面，很明显，如果空军的实力和打击力量被大大地低估了的话，皇家空军就不再能成为一支反对侵略的威慑力量。总的来说，空军参谋部似乎相信，比较好的办法还是让其他国家去猜测英国的真正空中实力，而不要让它们知道实情。

    在法国，整个重整军备期间的飞机生产真实情况，由于一切有关人员在当时和事后一味自吹自擂、打如意算盘、敷衍搪塞和相互指责而变得模糊不清。居伊·拉尚布尔1938年1月就职时就曾宣称，他打算改组和重新装备飞机制造工业。1938年6月，他又告诉内阁说，最新式的飞机在上一个月已开始成批生产，要它放心；并预言在这一年的最后一个季度生产将会有一个急剧的增长。他透露了一项计划(在所谓的“五号计划”的基础上作了修改)，根据这项计划，到1940年4月1日将为法国空军制造出四千七百三十九架飞机，1939年4月1日前先交付第一批一千八百七十八架。1938年10月21日他承认，从1938年4月1日计划开始执行到1938年9月1日为止，只生产了二百四十架飞机。但在1938年11月30日，他告诉国民议会的航空委员会说，飞机工业现在正处于一种大幅度增产的状态之中，到1939年初产量将达到每月二百架左右。

    空军参谋长维耶曼将军1938年11月25日在一次参谋长会议上透露了一点真实的情况。他强调空军特别需要经常更新物质装备，声称他们决不能等到一种飞机原型十分完善之后才开始大量生产。他又说，目前他们正在生产的飞机，其原型还是1936年所用的。在提出1939年度空军预算时(1938年12月29日)，报告起草人宣称，如果要想赶上德国的产量，那就一定要以每月生产五百架作为目标。但是在1939年2月1日，空军部长只能宣布产量增加到每月一百架，虽然他答应到4月底产量将再翻一番。同时他还宣布在美国又定购了一百架战斗机，连前共二百架，另外还向一家荷兰厂商定购了五十架。

    确实，那些负责法国防务的人正在逐渐认识到，单靠法国自身的生产能力是再也不可能为它提供一支实力充足的空中舰队了。假如钱可以筹集得到的话，实际上比较好的办法也许是把本国工业一笔勾销，而用美国的飞机来装备空军。在1938年12月5日的一次国防常务委员会会议上达拉第宣布悦，一个从未有过的机会出现了，那就是到1939年夏季可以获得一千架最新式的美国军用飞机；他强烈要求，他们应该竭尽一切力量来利用这个机会。财政部长雷诺宣称，不管怎样，所需要的饯(二十五亿法郎)必须在为1939年防务开支规定的二百五十亿中筹划——这就是说，要牺牲其他军种的经费。他又提议，可以取消一部分现在已交给法国工业的定货单，数额相当于向美国定购的数字。但是这一提议遭到拉尚布尔的强烈抵制，理由是这样将对他想用大量定货来导致的生产的上升节奏产生灾难性的影响。最后决定向美国购买六百架飞机，而不是一千架。这倒不是因为筹不到那么多的钱，而是因为维耶曼将军坚决认为，不可能为更多的飞机配备所需要的飞行员和空勤人员。甘末林后来宣称，从法国高水平人力资源的角度来看，他觉得这种论点是十分费解的；但是他在这一点上的一切劝告都没有成功。不过，这也是事实，即报告起草人1939年1月10日就1939年度空军预算向议会财政委员会提出报告时，曾要求大大增加空军人员。他宣称，现有的四千名军官和七万七千名士兵是远远不够的。后来在里翁审判中拉尚布尔也提到了这方面的困难。他说，除了需要保留后备兵力外，战争爆发时法国第一线空军力量微弱的主要原因是缺乏飞行员和空勤人员。

    在里翁审判中对拉尚布尔提出的起诉书控告他：第一，应对法国空军质量的低劣负一部分责任；第二，尤其是当他完全了解实际情况时，仍然同意法国参战。在这后一条罪状中谴责他在1939年8月23日国防委员会开会讨论法国是否应履行它对波兰的承诺和是否处于能这样做的状态时，竟毫无根据地提供了过分乐观的报告。但是拉尚布尔1942年3月6日在里翁声称，他只不过是表示了，相信空军力量至少已经达到“必不可少的最低水平”。他理直气壮地完全否定了检举人关于德国空军在1939年9月有一万架现代化飞机的估计。对于检举人提出的那个法国空军的数字(即一千四百一十架，其中只有四百九十四架是现代化的)，他抱怨说他们没有把很大一个数目的、据他说是留作后备力量的现代化飞机计算进去。他承认四百九十四架是确实已作好准备，可以立即参战的第一线现代化飞机的数目；但是断言，到战争爆发时，按照当时的计划应交货的一千八百七十八架飞机中，总共有一千六百二十五架已经造好。真实的情况则似乎是，这些飞机中的大部分是不适宜于参加空中作战的，不是由于结构上的不完善，就是因为某项装备或武器有缺陷。确实，正如首席法官所指出的，由于使用了大量模棱两可的话，所以按照互相矛盾的意图来讲空军实力的可能性是几乎没有底的。这样，飞机就可以被说成是“可用于作战”、“列入工厂产品”、“已验收”和“现已查收”——每个术语在不同主张者的口里都可以有不同的含义。不过，拉尚布尔的确承认，“五号计划”执行得很不好。但是他不承认自己负有责任，而是把责任完全推到总参谋部身上。

    事实上，空军总参谋部在这最后几个月的紧急关头，似乎确实沉浸于一种盲目乐观的情绪之中。在慕尼黑事件时期对他的空军如此突出地表示悲观的维耶曼将军，当情况稍有好转时，就立即转到了另一个极端。1939年5月当波兰陆军部长卡斯普尔祖斯基来到巴黎，试图同法国签订一项军事协定时，维耶曼竟答应，如果战争发生就让法国空军从波兰基地起飞，立即在波兰前线参战；这种轻率举动使得甘末林大为吃惊。由于甘末林的劝说，维耶曼承认，考虑到法国空军的状况，他这么说是太鲁莽了，并同意要设法把承诺的调子降低。但是只隔了一两个星期，在6月16日的一次参谋长会议上维耶曼又宣称，三四个月以后，法国就可以每个月输出四十架战斗机，直到总数达到二百架时为止。他在8月26日给拉尚布尔的一封信中还说，六个月以后，假如生产能力没有因敌方的行动而减弱，苏联也没有援助轴心国，那么法英两国的联合空中力量将能有效地抵抗轴心国的空军。

    结果，法国的飞机制造厂并没有遭到轰炸，苏联也没有供应飞机给轴心国，意大利则直到法兰西战役快结束时才参加战争，甚至在那时也没有给予空中支援。然而。当战争来临时，法国和英国的联合空军仍然敌不过德国的空军，而且法国显得比英国更不妙。英国空军的一部分力量必须留在国内，而派到法国去的那一部分空军，发现它自己实际上是在毫无援助的情况下孤军奋战。的确，现在到了关键时刻，维耶曼和空军部长(现在是洛朗-艾纳克)却显露出一种焦虑不安的心情，这与不久前的那种自满情绪是很不相称的。例如，1940年4月11日在战时委员会的一次会议上讨论把整个前线移入比利时境内，以便直接援助比利时人时，据甘末林说，维耶曼和洛朗-艾纳克两人似乎是最不愿意去迎战强敌的。看来，那些负责法国飞机生产工作的人，说得轻些，是一直在自己欺骗自己，对于这一点，他们现在也在开始明白过来了。

    在慕尼黑危机以前，英法两国空军都已抛弃了它们早先信奉的进攻是最好的防御方式这一信条，而开始以牺牲轰炸机为代价，集中力最建立一支强大的战斗机防御力量。不幸的是，这场危机使得两国不得不中途改变方针。它们的很大一部分轰炸机已经陈旧，它们的现代化战斗机也差不多没有一种是数量充分的。

    在法国，1938年1月科特和拉尚布尔两人的交接换班的一个公认的特征是政策随之而发生了变更。在英国，始终没有承认过政策有变动，但是到了这年年底，这种改变已经明显得再也无法加以否认了。11月10日，金斯利·伍德爵士在下院就一项新的空军计划发表声明如下：

    我们的重整军备基本上是防御性的，我建议把加强我们的战斗机力量放在最优先的地位，这种力量是用来对付空中入侵的轰炸机的。……为此，我们的第一线力量将有一个大幅度的稳步增长，其总数大约比现在已批准的计划再增加百分之三十。……按照这项新的建议，现已定购和将要定购的战斗机数量，将达到五千至六千架。

    唯恐有人会对这一重要声明提出批评，空军大臣接着又马上担保说，“我们也建议增加我们反攻力量的后备队伍，这是任何防御体系中的一个必不可少的组成部分”。但是相信鲍德温-杜赫理论(轰炸机总是能长驱直入)的人，立即大叫大喊起来。他们坚持必须有一支强大的空中打击力量，首先，用以遏制敌人空中攻击力量的扩张，其次，作为一支制止战争的威慑力量，用以支持政府的外交活动。

    由于继续有人批评他的11月的建议，金斯利·伍德爵士最后在1939年2月6日就政府的空军政策又发表了一个明确的声明。他强调指出，政府正在建立一支平衡的空军，那种关于它正在退回到单纯空中防御战略的说法是毫无根据的。反击仍然是、而且必须仍然是它的空中防御体系中的一个基本组成部分。他拒绝接受在战斗机与轰炸机力量之间有着一种理想的或固定的比率的见解。所需战斗机的数量，主要取决于它们必须保卫的地区的大小和地形，以及必须对付的进攻的规模大小。这些因素都不是固定的或永久不变的；必须经常不断地重新审察形势。他说他不同意轰炸机是无法防御的说法；但是进攻要取得成功，就必须从有一个可靠的基地开始。

    除了“轰炸机还是战斗机”的争论之外，同时又提出了另外一个问题：“什么样的战斗机”。必须要有战斗机并不是仅仅为了防御本土。轰炸机的航程和速度在迅速增加，这就要求建造远程的战斗机，一方面为了护卫轰炸机作远距离的袭击，另一方面用以追击偷袭本土的敌方轰炸机。单引擎的截击战斗机，如“飓风式”和“喷火式”，是为了对付敌方轰炸机而设计的，在它们能够接近目标以前，可能要在相当高的天空飞行。因此，截击机必须具有非常高的爬升速度，但这反过来又限制了它能够携带的燃料和弹药的重量。相反，比较大的多引擎战斗机是用来作远距离追击的，就不需要这种高速爬升能力，因而能够装载更多的燃料和弹药。的确，由于近年来轰炸机的速度增加得很快，已超过了截击机爬升速度的提高，许多空军专家开始怀疑截击机的寿命是否已经屈指可数了。事实上，尽管英国这类截击机的产量已有很大增加，但也只有一部分英国战斗机中队装备了象“飓风式”和“喷火式”这样的最新型截击机。其他战斗机中队则在最近装备了远程的双引擎飞机。

    在1939年3月9日的一次关于空军预算的辩论中，休·西利爵士问空军大臣：英国战斗机的发展方针是不是应该以生产装备有比较重型的机关炮的双座战斗机为主，而不要再生产装备有八挺小口径机枪的单座战斗机。金斯利·伍德爵士回答说，有一种双座战斗机即将投产，另一种也已经设计好。至于机关炮，他说，它们已经以相当大的规模在生产了；使现有各种型号的战斗机也都能携带它们的可能性，“正在积极考虑之中”。同时，他宣称，空军部“对于我们现在的多机枪式战斗机能够击落任何类型的轰炸机，感到满意”。这种说法在一定限度内当然是正确的，在不列颠战役中已经得到充分的证实。然而实际上，由于空战条件的急剧变化，已使较大的远程战斗机和小型多机枪战斗机一样成为绝对必需拥有的了。关于这一点，不应忘记的是，“飓风式”和“喷火式”战斗机的详细计划书早在1934年就已经起草好了，虽然这两种飞机直到1939年才大量投产。与此同时，德国人在1938年9月就已经有了大量的配有机关炮的梅塞施米特109S型飞机。在不列颠战役时期，配备有机关炮的“喷火式”和“飓风式”战斗机数量还很少，不得不临时加速进行改装。但在那时，“布伦黑姆·马克I”型已经证明是一种很有价值的远程战斗机，能够执行单座战斗机无法执行的任务；不久又出现了“博式”战斗机。

    在法国，早在1938年1月就由最高当局一致决定，在飞机生产中优先生产战斗机。后来，当提出向外国定购的问题时，战斗机仍给予优先考虑，在甘末林和空军参谋部的一致同意下，为了加强战斗机的力量，甚至不惜牺牲地对空的防御。的确，在1938年11月25日的参谋长联席会议上，甘末林曾表示过这样的意见：战斗机一定要优先于轰炸机；战争初期法国军队将不得不采取守势；只有当英国空军已取得充分的战果时，法国才能切实地考虑进攻德国的问题。在1938年12月5日的国防常务委员会会议上，甘末林再一次竭力主张，如果准备向美国购买飞机，那就一定要购买战斗机。即使没有这种外国的供给，希望在战争打响时能有一支相当强大的战斗机力量可供使用，那也是合乎情理的。甘末林写道，他们已经把所有一切都押在这上面了。“在默兹战役中它并没有在那里出现。”然而，根据1942年3月4日里翁审判起诉书提供的数字来判断，战争爆发时法国人拥有的为数不多的现代化飞机中，大约有百分之九十是战斗机，这也仍然是事实，拉尚布尔对这一点也并没有提出异议。

    至于轰炸机，据甘末林说，法国的轰炸机仍然是十分不够的，尤其是俯冲轰炸机；而英国的轰炸机则是由一些笨重而又难以操纵的机器所组成，已不大适合于作战。确实，当战争爆发时，无论是法国还是英国都没有俯冲轰炸机，这就两国来说都是十分严重的疏忽。然而甘末林自己就曾赞成过在两个盟国之间进行分工，即原则上由法国提供战斗机，英国则提供轰炸机；当然，法国人十分清楚，英国的轰炸机是用来远距离轰炸德国工业的，而不是在战场上作俯冲轰炸用的。当初也曾谈起过以英国的轰炸机“补充”法国轰炸机部队；但到时候英国的轰炸机实际上是在独自作战，无论是维耶曼还是拉尚布尔，两人都不曾说过，“新式的”这个词能适用于他们对战争爆发时法国空军实力的分析中所列的三百九十架轰炸机。事实上，在里翁审判中(1942年3月6日)拉尚布尔统计了一下新式轰炸机的数字如下：

    法国0

    英国776

    德国906

    意大利434

    维耶曼在1939年8月26日写给拉尚布尔的信中还说过，法国轰炸机的潜力自1938年9月以来没有发生过变化。他想当然地认为他们将会得到英国“相当大的”支援。

    后来，在英国战斗机支援法国的问题上，双方嫌隙日深。但是，正如甘末林在其回忆录中承认的那样，他至少在1938年11月已经看清楚，不能再指望英国战斗机的支援了，因为英国是不会情愿把需要用来防卫它本土的战斗机队让出来的。

    在英国，陆地战争所需武器的选择，一部分取决于帝国的防务需要，另一部分则取决于引起争论的、可能要派往欧洲大陆的远征军的需要。总的来说，帝国防务所需要的是机动性最大的机械化武器，如轻型坦克和大炮，装甲汽车和机枪运载车等。因为关于帝国的防务从来没有引起过争论，所以这类武器在定货单上一直占优势。另一方面，甚至在慕尼黑危机发生以后，政府仍不愿无条件地承担派遣一支远征军去大陆的义务。张伯伦在1938年4月曾毫无商量余地地告诉达拉第说，英国至多只能匀出两个无现代化装备的师——即使这两个师，也还没有把握。

    不过，在以后几个月里，英国人也逐渐认识到，英国应该对大陆战争作出某种贡献。毫无疑问，最有效和最有价值的贡献将是提供一些装甲师，但是这需要很长的时间才能装备好。虽然在1936年下半年就已着手研制一种中型或“巡逻”型的坦克和一种重型或“步兵”型坦克；但是，在较轻型的武器之外还需要有这几种型号坦克的方针，直到1937年底才被采纳。巡逻坦克(其中称作“十字军战士”的一种型号，主要是在1941和1942年使用的)是由纳菲尔德勋爵专门为此目的而成立的一家新公司的专用工厂生产的。把步兵(玛迪尔达)型坦克投入生产就比较麻烦一些。设在伍尔维契的国营工厂和一些主要的军火工厂，都已塞满了海军和空军的定货，这些定货都比陆军的需要更享有优先权。最后才说服了一家主要的民用机械厂来承担生产这种坦克的任务。但是为生产这两种坦克所做的准备和实验工作，不得不花去大量的时间。第一辆玛迪尔达坦克模型在定货后十八个月内就进行试车，这不能不认为是一个了不起的成就。但是要成批生产这种坦克还需要做准备工作。的确，维克斯轻型坦克的一种改良型——它被当作战争突然爆发时的一种应急手段——在1939年初方才开始有制成品陆续出厂。与此同时，关于新的重型和中型坦克，在解决了各种难以避免的“开始时的暂时困难”以后，剩下来的事似乎就只有赶快使它们大量生产了。并且要预先搞好设计工作，以便能够跟上国外重机枪等武器的发展速度。这样，一旦战争爆发，这些武器就可以立即投入生产。

    在战争前夕，计划再增加三个用“十字军战士”巡逻坦克装备的装甲师。另外还准备建立五个装备有玛迪尔达型步兵坦克的陆军坦克旅。为了执行侦察任务，还准备设立几个配备轻型坦克和机枪装甲车的骑兵团，每个步兵师将附有一个这种骑兵团，远距离的侦察则使用装甲汽车团。

    这段故事的结尾也许可以让陆军上将吉法德·马特尔爵士来叙述，他在这关键时刻是机械化办公室的副主任，前面所讲的许多事实就是从他的回忆录中采集来的。

    这么说也许是公正的，即陆军部在第二次世界大战前的短短几年中，在坦克的发展和生产方面取得了显著的进展。但是我们动手得太晚了。尽管巡逻型和步兵型坦克的发展工作进展很快，但在战争爆发时生产实际上还刚刚开始。……在那几年里，大批德国军队和装备齐全的装甲师正在进行训练。他们的机器大部分是轻型坦克，这是事实，但是他们的巡逻型坦克已经有了充分的发展，在战争成为不可避免的时刻，他们就准备执行一项大规模的生产计划。他们至少比我们早五年就在装备他们的军队了。在机械工程技术方面要赶上五年前的起步，那需要很长的时间。

    决定法国所生产的坦克类型的战略，已在另一卷中比较详细地讨论过了。关于这些坦克的用途的理论，在两个主要方面事实上证明是错误的：一是，最高统帅部将归它调遣的大部分坦克用于支援步兵，而不同意让它们执行其他任务；二是，统帅部拒绝建立装备精良、能够以大规模的密集队形行动、并且完全有调动自由的坦克兵团。尽管戴高乐和雷诺曾竭力告诫，甚至达拉第也曾答应要建立重装甲师，但是法国在1939年9月投入战争时仍然只有两个轻机械化师的装甲部队。据甘末林说，就坦克而言，原打算最后全部用二十吨的(中型)索米阿坦克来装备这些师。他写道，他们已决定一旦改换装备完成，这些师就不应再被称作“轻的”。但是尽管索米阿是一种威力很大的坦克，它毕竟只是中等重量的；而且据甘末林说，甚至到了1940年5月10日，它与H.35(霍奇基斯1935)轻型坦克的比例还只不过是一半对一半。

    确实，轻机械化师的威力比它的名称所表示的要更强大些，一部分是由于索米阿坦克的质量优越，一部分则是由于每个师所拥有的坦克数量很大。战争爆发时德国拥有的重型坦克并不比法国多，即使在法兰西战役中，德军的装甲师中也还有很大一部分的轻型和中型坦克，这也都是事实。问题是在于法国人不愿意制造足够数量的较重型坦克，因为无论是达拉第还是总参谋部，对于坦克的用途的看法都并没有真正的改变。结果，由于没有获得原料的优先权，这些类型坦克的生产就受到了很大的阻碍。在里翁审判中，当有人质问为什么要阻止大量生产“B”型重坦克的定货时，前坦克总监凯勒将军不得不承认，这种坦克标志着与当时流行的理论的一个明显的决裂。他的意思是说，这种使用坦克的方式不符合法国陆军的一致意见。

    1938年12月战时最高会议方才决定建立两个装甲师，但是直到1940年10月它们才建成。尽管德国人把重型、中型、轻型各种坦克都一齐编入他们的装甲师，法国总参谋部却决定只用一种“B”型重坦克(三十吨)来组成他们自己的装甲师。达拉第1942年2月27日和4月1日在里翁曾说过，他始终赞成德国的编组方式，但是他的意见没有被总参谋部接受。事实上，一旦决定建立重装甲师，由于总参谋部需要定购大量的其他各种物资，这就使得定购足够数量的“B”型坦克成为不可能的了。但是达拉第坚持认为，如果他们仿效德国的办法，使各种类型的坦克都得到利用，那么装甲师早就可以建立起来了。他还说，“B”型坦克多少还能够有一些，这完全是由于他的缘故，因为他曾撤回过总参谋部的一道完全停止制造这种坦克的命令。

    然而，如果说“B”型重坦克和索米阿中型坦克一般认为比德军的同类坦克为优越，那么大部分法国轻型坦克，如雷诺和霍奇基斯型，却不如德国的同类坦克，因为它们的武器太差。它们所装备的短机枪，实际上有效射程不超过四百米。用一个坦克军官的话来说，它们只不过是“有装甲而无枪炮”。而且，这些坦克装置的发动机功率太低，许多坦克没有无线电通讯设备。所有这些弱点，也都是由于错误地理解坦克的用途而造成的。由于绝大多数的坦克只打算用于掩护步兵前进，所以认为不需要装大功率的发动机来保持高速，也不需要携带储备汽油或配备另外的中途加油装置(使坦克的行动半径增大)，也无需无线电装置或配备一门能在中距离内摧毁敌方坦克的机关炮。事实上，绝大部分法国坦克的设计有缺点，它们离开了步兵就不能行动，也不能与敌方的坦克作战。

    令人悲叹的另一件事是反坦克武器的奇缺，在里翁审判中被传讯的每一位将军都证明了这一事实。法国技术人员研制了三种出色的武器：四十七毫米的反坦克机关炮，九十毫米和二十五毫米的机关炮，这后两种武器既可用于反坦克，也可用于防空。然而，由于专家们没完没了地修改设计方案，总参谋部一再更改计划，对于采用何种类型的炮弹雷管也意见不一，结果就致命地耽误了这几种炮的大量生产，并且使得在战争开始后很长一段时间内几乎没有任何弹药可以供这类武器使用。至于一般的大炮，虽然炮很多，但由于同样的原因，炮弹也不足。

    因此，和空军武器一样，法国人又陷入了从一种战术理论转变到另一种战术理论的过渡阶段——虽然他们甚至连正在放弃之中的那一种理论也并没有充分掌握好。如果他们打算以火炮代替他们自己的坦克来对付敌人的坦克，那么他们至少应该准备好火炮和炮弹。但事实上他们的装甲师是仓促间用错误的物质装备拼凑成的。由于重型和中型的坦克在短期内不可能有足够的数量，他们只好满足于让轻型坦克在这些师中占优势地位。最后，本来已有很大差距的法德两国的坦克实力，由于法国总参谋部一意孤行，坚持被雷诺称之为“陈旧而又可恶的小包装办法”，使得差距更加拉大了。按照这种办法，他们将大约一半的法国坦克分散在各个营内，分别隶属于前后方的各军团、各军，等等。因此，这些质量上本来就不够好的装甲师，在数量上也变得严重不足了。

    根据前面所讲的英国在战争爆发时的坦克实力情况来看，就很容易明白，要指望从这方面来弥补法国坦克兵力的不足，暂时还不大可能。达拉第在里翁审判中极力为英国辩护，尽管他的用意高尚，他的预言公正而又正确，然而当追溯到暴露出来的那些丑恶事实时，他的辩护就更加令人震惊了。当他讲到在法国的坦克总数上应该再加上六百辆英国坦克时，凯勒将军笑了起来。达拉第大声喊道：“听到我说英国的坦克，你就笑了。我不同意。……我在比利时曾看到过它们中的一些，对于它们我觉得没有什么好笑的。你可以嘲笑英国人。十五或十八个月后我们将看到谁在笑。我们将看到是否还是那些人在笑。”


目录

100第一编 陆海空战概况 1939年9月至1941年12月
101第一章 德国征服波兰 1939年9月1日至30日
102第二章 英法的部署 1939年9月3日至11月30日
103第三章 俄国征服芬兰 1939年11月30日至1940年3月12日
104第四章 挪威战役 1940年4月9日至6月10日
105第五章 德国的西线攻势和法兰西之战 1940年5月10日至6月25日
106第六章 不列颠之战 1940年8月8日至10月31日
107第七章 第一次和第二次利比亚战役 1940年6月至1941年4月
108第八章 解放阿比西尼亚 1941年1月至5月
109第九章 巴尔干战役和德军占领克里特岛 1940年10月28日至1941年5月31日
110第十章 德军入侵俄国 1941年6月22日至12月5日
200第二编 瓜分东北欧 1939年9月至1940年8月
201第一章 波兰
202第二章 波罗的海国家
203第三章 芬兰
204第四章 1939年秋季希特勒的“和平攻势”
205附录：关于苏管区和德管区之间人口迁移的俄德协定
300第三编 法国崩溃以前的西欧
301第一章 丹麦：德国入侵以前的政治情况
302第二章 挪威：德国入侵以前的政治情况
303第三章 荷兰：德国进犯以前的政治情况
304第四章 比利时：德国进犯以前的政治情况
305第五章(上篇) 法国的政治背景 1939年9月3日至1940年5月10日
306第五章(下篇) 法国的覆灭
307第六章 意大利：从不交战到介入战争
308附录：沙斯少校关于1940年5月9日柏林事件的证词
400第四编 英国和英联邦 1939年9月至1941年12月
401第一章 联合王国的国内战线
402第二章 英国的经济背景
403第三章 英联邦
500第五编 征服东南欧 1940年6月至1941年6月
501第一章 德国以外交手段迫使罗马尼亚、匈牙利和保加利亚参加轴心国集团，以及随之而来的领土易手 1939年8月至1941年3月
502第二章 意大利进攻希腊导致南斯拉夫革命和轴心国占领希、南两国
600第六编 德国和苏联的破裂
601第一章 德苏关系的恶化 1939年8月23日至1941年6月22日
602第二章 德国进攻苏联 1941年6月22日至12月31日
603附录一：俄-德的经济交易 1939年8月23日至1941年6月22日
604附录二 共产国际及其在各国的支部采取的有利于德国的行动 1939年8月23日至1941年6月22日
605附录三：英国和美国对苏联的经济援助 1941年6月至12月
606附录四：苏联与英美以外其他国家的关系 1941年6月至12月
700第七编 美国和欧洲战争 1939年9月至1941年12月
701第一章 法国沦陷前
702第二章 从法国沦陷到罗斯福重新当选
703第三章 非交战状态的后期
800第八编 日本
801第一章 日本“不卷入”欧洲战事 1939年9月至1940年7月
802第二章 日本不由自主地陷入轴心国阵营 1940年6月至9月
803第三章 日本：有条件的轴心国伙伴 1940年9月至1941年12月


100第一编 陆海空战概况 1939年9月至1941年12月
创建时间：2005-07-08
Power by Softscape HTML Builder 3


101第一章 德国征服波兰 1939年9月1日至30日

    希特勒第一次试验他的闪电战术就很走运。德国可用的兵力，在数量上只略胜于受他们之害的波兰人，因为德军在留下三十四个师作为西线后方掩护之后，在东线只能动用五十二个师(包括九个装甲师)，而波兰人却能动用四十个步兵师和十个骑兵师(部分骑马，部分机械化)以抵抗德军。但是希特勒在六个月之前夺取了捷克斯洛伐克，得以在北起马祖里湖区南至斯洛伐克的喀尔巴阡山边界这一巨大的月牙形战线上部署兵力，能够对波兰抵抗力量的核心——华沙展开一个巨大的、集中的钳形运动，从南北两线包抄由维斯瓦河、那累夫河和桑河所形成的主要自然防线。

    德国陆军除了这一外线的战略优势以外，在战术训练方面达到的标准，也远远超过波兰军队，无论陆军或空军拥有的装备都比它们的对手更现代化，效率高得多。最重要的是，德国武装部队通过俯冲轰炸机、装甲部队和步兵支援部队在战场上密切的战术合作，其火力和行动的灵活性是空前的。这一非凡的战斗训练已于1937年至1938年在西班牙战场上试过，并且迅速地被德国武装部队最高统帅部(OKW)杰出的训练人员所利用。最后一点是，空军的数量也胜过波兰，超过四与一之比(三千架对七百架)。

    此外，波兰人作了两件愚不可及的蠢事，也可说是由于胆小怕事，而给希特勒帮了大忙。第一，他们为了向整个世界，特别是为了向他们勉强结成同盟的国家证明，他们不想对强邻挑衅，从而不顾德军加紧战备，迟迟不完成自己的动员工作，直至失去最后的时机。这样他们就完全把战术上的主动权拱手交给了德国人。第二，他们把动员好的大量军队密集在西部边界，欲保卫波兰西里西亚和加利西亚的煤、铁和石油资源以及华沙南面和西南的工业中心，结果是大失所望。

    在这种形势下，波兰人唯一的希望是向西北或西南迅速出击，以切断调来包围他们的德军的一翼。但是这一计划一开始就注定要失败。9月1日黎明，甚至在德国最后通牒的限期尚未到期的时候，德国空军就进行了沉重无情的袭击。德国人对于波兰的各项军事部署和位置了如指掌，依靠这种知识的指导，进行突然空袭，使波兰的司令部、飞机场和后方设备大多被炸毁或瘫痪。

    进行了这种打击之后，德军便从各条战线集中目标前进。冯·勃劳希契将军统率两个集团军群计五个集团军，北翼由冯·包克指挥(两个集团军共十七个师)，南翼由冯·伦斯德指挥(三个集团军共三十五个师)，这一部署包括一百五十万人。

    这些军队在八天之内实际上已经到达目的地，波兰野战军大部分在华沙以西被包围；一星期后，伦斯德的军队即到达布格河。

    声势最为值赫的大概是德国第十集团军(冯·赖歇瑙)的挺进。它冲过波兰西里西亚的工业区，在拉多姆以西使六万波兰军队陷于困境，最后到9月8日深入华沙市郊，切断波兹南地区波军的大部分。

    可是，波兰军队虽然在数量上大大不如德军，而且实际上得不到任何空中支援，然而进行了英勇的回击，这从德国人承认伤亡四万人就可以证明。

    战败了的波兰人还将受到更为阴险的致命打击；9月17日，俄国军队越过波兰东部边界，向西推进，几乎没有遇到抵抗，直到寇松线。于是，除了华沙围城战之外，一切战斗都已停止。18日波兰政府流亡到罗马尼亚。华沙终于在9月30日陷落。


102第二章 英法的部署 1939年9月3日至11月30日

    希特勒在1938年和1939年靠了虚张声势征服捷克斯洛伐克，以及随后用闪电战征服波兰，其主要先决条件，是要确保后方安全不受攻击。在这两次行动中，他的军事顾问都曾警告他说，德国还没有强大到足以在两条战线上同时作战。在这两次行动中，他都直觉地察觉到西方敌人的软弱，他有理由可以冒一下险，而且不用到冬天就可结束波兰的战争，届时他就可从容地把胜利的军队从东线战场调到“西壁”。

    法国无意为它的波兰盟国担负起主要的攻势，除非从马其诺防线的西北端到英吉利海峡的那个一百八十英里的缺口能由一支全副装备的英国军队来增援；无可讳言，要做到这一点，需要几个月的时间。在1939年5月19日签订的法波武装部队合作的军事条约中，甘末林将军对法国用来进攻德国的兵力，小心地避不讲定任何明确的数字，但是他答应，在德国进攻波兰的十六天内，法国将以“大部分的兵力”进攻德国。由于波兰军队不到十六天就已经覆灭，法国政府无疑地认为自己可以解除道义上的责任，事实上，9月7日法国第二集团军群(第五集团军、第四集团军和第三集团军)曾谨慎地向前进入德国领土，没有遇到抵抗，一直推进到德国人在劳特堡和特里尔之间的筑垒防线，方才停止。他们在那里按兵不动，继续呆了几个星期，由于要抽出人力物力用于北方防区，才决定于9月30日撤回到马其诺防线后面。

    1914年8月第一次世界大战爆发时，一支包括四个步兵师和一个骑兵师的英国远征军(据说有十万人)于一个月内就在法国登陆，并部署在前方的集中地区。而在1939年，就不可能有同样的成绩。经过二十五年，空军的潜在威胁力量大大加强了；因此，在1914年曾经使用过的登陆港口，即哈佛、第厄普，甚至布洛涅和加来，都非常危险地暴露在空袭下。主要的登陆处不得不朝后转移到诺曼底和布列塔尼半岛上的瑟堡、布雷斯特、南特和圣纳泽尔等港口。结果法国交通线的长度是从前的三倍，供应工作当然就随之而复杂并成倍地增加。经过二十五年，还产生了另一个新的特点：坦克和重型机动运输车辆不仅需要更大吨位的船只装载，还需要更大的船坞设备和起重机。一支机械化部队与骑兵不同，在交通线上还需要范围大得多的维修机构，包括有关工场和抢修车等较笨重的设备，并需大大增加维修人员。

    所有这些不利条件和种种限制，加上英国必须缩小野战军规模，加强国内防空力量，以致在英国宣战后的第一个月中，只有八万人在法国登陆，其中有许多部署在交通线上，作战兵力只有两个步兵师，没有任何装甲部队。10月3日，英国第一军接防毗连比利时边境上从莫尔德到格鲁森一段的法国防区。直到1939年10月中旬，戈特勋爵的远征军总数才达到两个军(四个步兵师和两个坦克旅)；直到六个月以后，他仅有的一个装甲师才开赴法国。


103第三章 俄国征服芬兰 1939年11月30日至1940年3月12日

    俄国受到希特勒在波兰进行闪电战成功的鼓舞，同时害怕德国随后会渗入独立的波罗的海国家，便在11月30日对芬兰首都发动不宣而战的空袭，紧接着就用大约十五个师的兵力，分成五个散得很开的纵队，沿着整个俄-芬边界向芬兰进军。俄军依靠强大的空军和装甲部队的支援，企图突破所谓“曼纳海姆防线”，就是在芬兰湾和拉多加湖之间的卡累利阿地峡上的防御工事地带(大部分是木造的碉堡)。

    芬兰军队只有三个师和一个骑兵旅，人数虽少，然而坚定果敢，在宿将陆军元帅曼纳海姆的指挥下，进行了意想不到的顽强抵抗，除在极北方的佩特萨莫之外，俄国的进犯处处都遭到严重的损失。企图越过卡累利阿边境向西推进的其他一些入侵的纵队，也遇到同样的抵抗。由于缺乏公路和铁路，由于主要的战线部署受到地理上的限制，加上地形上的困难，在此后两个月中，俄国人所有的进攻都失败了。芬兰政府一再向美国和国际联盟呼吁，要求帮助它反对俄国无缘无故的侵略；英国和法国当然对这些呼吁极表同情，甚至要求挪威和瑞典这些在地理上阻隔的国家给予过境运输的方便，以运送志愿兵、军火和飞机去帮助芬兰。然而这些要求遭到挪威和瑞典的拒绝，唯一可以选择的路线，只有绕过北角，到小小的渔港佩特萨莫，而这条路线实际上是行不通的。德国为了报答俄国在其他方面给予的好处，已对俄国保证中立，否则它倒会帮助芬兰的。因此，俄国人要消耗掉芬兰人的抵抗力，只是时间问题而已。2月1日，俄国人对曼纳海姆防线大举进攻，13日突破了这条防线。不到一个月，在3月12日签订了和约。芬兰实际上失去了自由而向它的强邻投降了。


104第四章 挪威战役 1940年4月9日至6月10日

    当1939-1940年之交的严冬来临时，波的尼亚湾结了冰，德国不能再通过吕勒欧港得到瑞典供应的优质铁矿砂，于是矿砂就从铁路运到挪威大西洋沿岸的不冻港纳尔维克，再通过挪威和丹麦的领海运到德国各港口。这些领海已经被德国军舰恣意滥用了一段时间，2月16日，英国驱逐舰“哥萨克”号在耶辛峡湾进入挪威领海，俘获德国政府的船只“阿尔特马克”号，救出了关在船上的大约三百名英国战俘。4月8日，英国和法国政府宣布以水雷封锁挪威领海，以阻止这种运输。英国驱逐舰在纳尔维克港口外设置了布雷区。同时还作好准备，以便用船载运一支小小的远征军到斯堪的纳维亚半岛进行干涉。

    德国自从3月1日起就在计划的反击已经在进行了。4月9日清晨，德国一支机械化纵队侵入丹麦，几乎兵不血刃就占领了哥本哈根。同时德国海军在4月7日以前已经离开波罗的海和北海基地，挂着英国皇家海军军旗，驶进并占领了奥斯陆、霍尔滕、阿伦达耳、克里斯蒂安桑、埃格松、卑尔根、特隆赫姆和北极圈内的纳尔维克等港口。这些军事行动，得到停泊在挪威港口内一些商船货舱中的武装德军的支援。空降部队也在奥斯陆和斯塔万格的机场降落。挪威陆军、海军和海防部队进行了顽强的抵抗，德国重型巡洋舰“布吕歇尔”号和几艘运输船及较小的船只，在企图进入奥斯陆峡湾时被击沉了；然而德国的攻势锐不可当，于是小小的挪威野战军在骁勇的总司令奥托·鲁盖将军率领下撤退到米耶萨湖源头的防线，掩护北至卑尔根和特隆赫姆的内陆交通。

    地理条件使英法两国要立刻进行任何援助都很困难，但是在英国皇家海军4月13日摧毁了纳尔维克港内的德国驱逐舰队以后，一支小规模的英法远征军于4月15日在纳尔维克附近的哈尔斯塔登陆。16日和17日，另一支英法部队在特隆赫姆以北的纳姆索斯登陆。18日，英国本土军的一旅没有实战经验的新军在罗姆斯达尔峡湾口的翁达尔斯内斯登陆，并向南推进到奥斯陆铁路线上的当博斯和沃塔。这些都是为在特隆赫姆登陆的主要行动计划所作的输助战。然而，这个主要的作战计划由于缺乏空军掩护，经英国海军部的要求而放弃了，4月24日，有一个大胆的计划，准备在翁达尔斯内斯以南的冰冻的莱斯亚斯科格湖上筑一个机场，供一个中队战斗机使用，可是由于德国的空中优势而被挫败了，两星期以后(5月2日和3日)，在纳姆索斯和翁达尔斯内斯的小支部队遭空袭而受到相当大的损失以后，只好撤退。撇退的决定是于4月27日在伦敦作出的。在哈康国王和挪威政府官员于4月29日在莫耳德登上英国巡洋舰“格拉斯哥”号前往挪威北部的特朗瑟以后，倒霉的挪威军队只好听天由命，被迫于5月4日向德国人投降。纳尔维克后来于5月28日为一支由英、法、挪威和波兰分遣队组成的联军所占领，但是那时盟军正胶着在佛兰德作殊死战，把部队留在北极圈内不是其目的，因为在这夏季不夜的几个月中，部队的给养线经常暴露在以陆地为基地的飞机空袭之下。盟军于6月8日从纳尔维克撤退，两天以后，驻扎在挪威北部的挪威部队放弃了战斗。


105第五章 德国的西线攻势和法兰西之战 1940年5月10日至6月25日

    德国人一等到波兰被瓜分，与苏俄的分赃已有适当安排之后，马上把大部分兵力调往西线。1939年10月9日，希特勒发布了他最早的入侵荷兰、比利时和卢森堡的命令，这有双重目的：歼灭法英军队，在佛兰德和法国北部获得足够的土地，以便对英国进行有效的海空战争，同时在易受攻击的鲁尔区前面形成一条防御地带。只等装甲兵团集中和气候适宜，这一攻击就立即开始。到1939年11月初，最高统帅部在西线总共已集中了一百四十个师，其中有十个是装甲师，只留下约二十个师驻守波兰和监视苏联边境。由二十个师组成的南线的C集团军群(冯·莱布将军)，面对阿尔萨斯-洛林前线的马其诺防线，而主要战斗部队(一百二十个师，包括全部十个装甲师)，则都集中在面对荷兰、比利时和卢森堡边境的三个集团军群(B集团军群由冯·包克指挥，A集团军群由冯·伦斯德指挥，装甲集团军群由冯·克莱斯特指挥)。整个军队又置于冯·勃劳希契指挥之下。

    有证据表明，希特勒原来打算及早在1月中旬动手，1月10日，有一架德国飞机在比利时默兹河畔的默舍朗迫降，机上有一个参谋，携带着入侵荷兰、比利时的作战命令，显然打算在几天内就入侵。攻击没有立刻开始，可能由于这一过早的泄密，也可能由于德国的将领们劝告希特勒推迟进攻，等待土地和气候条件更为合适时再说。在挪威战役于5月的第一周中结束以后，好戏终于上演，象在波兰战役以前一样，战略主动权掌握在德国人手中。

    盟军方面的条件十分困难。面临意大利和瑞士边境山峦起伏的南线防区，由第三集团军群(贝松将军)的五个师防守。中线由第二集团军群(普雷特拉将军)的第五集团军、第四集团军和第三集团军(二十六个师，守卫要塞的驻军在外)守卫马其诺防线，而第一集团军群(比约特将军)的二十八个法国师和九个英国师则扼守着从蒙梅迪到英吉利海峡面向比利时边境一带。统帅部的后备军有二十一个师(十八个步兵师和三个装甲师)，广泛地分散在瓦兹河与汝拉山脉之间。全部军队置于指挥东北战线的乔治将军的统率之下。比约特将军的集团军群包括防守沿海地区、拥有七个师的第七集团军(吉罗将军)；还有戈特勋爵率领的英国远征军，包括三个军(九个师)，从阿尔芒蒂埃尔以北拉开到莫尔德堡，在那里与有六个师的第一集团军(布兰查德将军)会合；再往南是拥有八个师的第九集团军(科拉普将军)，防守从特雷隆到蓬塔巴的默兹河地区，以及拥有七个师的第二集团军(亨茨格将军)防守蓬塔巴到隆克翁正西一线，从隆克翁以东开始就是马其诺防线的工事了。在这一百八十英里长的北线防区的前面，就是荷兰、比利时和卢森堡等中立国的缓冲地区。比利时能够集合二十个步兵师和两个骑兵师；荷兰已动员了十个师，但是这些军队都没有打运动战的实际经验，而这两个国家，无论是它们之间，或是与法国或英国之间均无共同防务计划。总起来说，德国调动了一百四十个机动师，来对付盟国总共八十九个师，如果低地国家受到攻击，盟军的兵力将增至一百二十一个师，计：法国八十个师，英国九个师，比利时二十二个师，荷兰十个师。然而盟军却分布在自地中海到英吉利海峡七百五十英里的漫长战线上。对付德国的十个装甲师，法国只能拿出三个装甲师和三个轻机械化师。英国唯一的一个装甲师不曾在法国登陆。空军方面，盟军在数量上处于类似的劣势；德国拥有三千二百架飞机，而英法只有二千架。

    盟军总司令甘末林将军面临着一个棘手的问题。显然德国人会毫无顾忌地侵犯荷兰和比利时的中立，而且事实上，1940年1月在德国飞机上缴获的文件证明，他们无时不想这样干。但是比利时人和荷兰人却都极力希望避免给予德国人任何借口来采取这样的侵略行动，以致他们直到最后一分钟还拒绝与盟国进行任何方式的合作，甚至不让盟国知道他们自己的防御计划。

    在和平时期没有将马其诺防线延伸到蒙梅迪西北以掩护毗连比利时的边境，但是却利用冬季进行僵持战的几个月，在这地区筑了一条应急防线，这主要是由于英国远征军的努力。盟军在这条防线后面能够比较安全地等着德国装甲部队来袭击。但是，这样做的话，就要让不久便会向英法求救的比利时和荷兰去听天由命了。不仅如此，这样做还意味着丢掉荷兰境内的马斯河下游，比利时境内的艾伯特运河和埃斯科(斯凯尔特)河一带重要的反坦克屏障，另外还要增加大约三十个师的兵力。因此，1940年3月，法英司令部决定采用一个以“D计划”著称的计划，又叫迪勒河计划，就是，等到德国侵犯荷兰或比利时，或同时侵犯两国的中立时，英法就立即迅速进军，先到埃斯科河下游，再到它右岸的支流迪勒河。作为“D计划”的扩展，甘末林将军设想了一个“布雷达计划”，以法国第七集团军继续挺进，深入荷兰领土，与荷兰军队会师。然而甘末林的这些从准备就绪的防线出击的计划，没有一项得到他的直属部下、指挥东北战线并将负责执行这些计划的乔治将军的同意。

    德军在5月9-10日的午夜以后不久，对荷兰和比利时发动了闪电战。在黎明之前，伞兵和滑翔部队先后在荷兰降落，占领了所有重要的机场，以及累克河、伐耳河和马斯河(默兹河)上在战略上极为重要的桥梁。荷兰的空军象波兰的空军一样，在自己的机场上就被搞得失去了战斗力，整个指挥系统由于所有的司令部都受到密集的轰炸而瓦解。荷兰人试图勇敢地抵挡住这一个接连一个的打击，但是德国装甲部队在盖那佩与文洛之间渡过马斯河，迅速粉碎了全部抵抗，到5月14日，整个荷兰都遭到了蹂躏。据说仅在鹿特丹一处，在5月14日的一次野蛮空袭中，就有大约三万平民死亡，第二天荷兰军队就投降了。

    对比利时也采取了类似的战术。5月11日，德国滑翔部队以特殊大胆的行动，使得埃本·埃马尔要塞失去了战斗力，这个要塞在艾伯特运河与马斯河汇合处附近，是比利时防御工事的枢纽。同一天，德军成功地渡过了艾伯特运河，开过去一个装甲师，这个师打到汤格雷斯，迂回比利时的主要防线。比利时军队不得不退至迪勒河一线，英国第二军这时正守着这条战线上卢万至瓦弗的一段。在北方，法国第七集团军正从安特卫普朝北向荷兰进军，但因德军向南继续深入而受阻。在英国远征军的南面是第一集团军，由法国骑兵部队掩护，骑兵部队正受到默兹河东面的冯·克莱斯特强大的装甲部队的攻击。

    5月13日和14日，发生了最大的灾难。克莱斯特的两个装甲军，在迫使法国骑兵部队在色当与那慕尔之间沿着整个默兹河战线后撤以后，以对桥梁密集俯冲轰炸为掩护，在色当南面渡过默兹河建立起桥头堡，完全冲垮了法国第九集团军。南方的装甲军(古德里安)，由三个装甲师组成，继续向默兹河以西深入，冲进了法国境内。

    5月16日，正在协调英、法、比军行动步骤的比约特将军，命令部队从迪勒河一线撤至埃斯科河一线，因为德军在深入那慕尔以南之后，正迂回迪勒河。这次调动到5月19日完成，没有受到敌军的严重干扰。

    到5月17日，法国防线的缺口长度总共达到六十英里，德国装甲部队正在逼近圣康坦，从而威胁法国第一、第七集团军和英国远征军的后方交通。指挥第七集团军的吉罗将军于18日被俘。

    5月19日，保罗·雷诺(3月中旬起任总理)令七十三岁的魏刚将军接替了甘末林将军。然而这时法国的军队组织已经十分混乱，后备军既不能调动去填补由于第九集团军被打垮而出现的缺口，也不能调动去侧击长驱直入松姆河流域和英吉利海峡沿岸的克莱斯特的五个装甲师。5月20日，德军已经到达阿布维尔，在那里筑了一个防御性的桥头堡；布洛涅于5月25日，加来于26-27日先后陷落。5月21日，指挥第一集团军群的比约特将军因车祸受伤，两天后去世。

    古德里安的装甲军，在摩托师的紧密支援下，5月23日已经到达英吉利海峡，切断了英国远征军以及与英军协同作战的法、比部队向南的交通。盟军在北方的几支军队就这样整个被隔绝在英吉利海峡沿岸格拉夫林和纽波特之间以敦刻尔克为中心的日益缩小的三角地带上。

    为了防止这一合围造成的灾难，魏刚计划了一次反攻，由英国远征军和法国第一集团军在阿拉斯-杜埃防区向南突击，以配合松姆河以南的法英部队向北的进攻。这一计划的确是挽救局势的最后希望，但是，德军对在佛兰德被隔绝的盟军和对崩溃了的松姆河防线继续施加压力，使这一计划无法实施。5月24日和25日，比利时军队在德军的一再攻击下继续后撤，终于在加来投降后二十四小时，于5月27-28日午夜投降。担任比军总司令的利奥波德国王，认为继续战斗已无希望，在27日早晨就已作出了这个决定，可是遗憾的是，未曾及时通知法英盟军，致使盟军左翼失去掩护。

    到了这个时候，魏刚的联合反攻计划显然已经行不通了，5月26日，戈特勋爵和布兰查德将军决定撤退到沿海的利斯河这道反坦克的屏障后面。英国皇家海军开始进行准备，从英吉利海峡沿岸撤退所有能从包围圈中营救出来的盟军。比利时军队投降后，在东北翼留下一个宽广的缺口，迫使盟军进一步缩小防卫圈。

    多亏英国皇家海军和皇家空军竭尽全力，从5月29日到6月4日，有三十三万八千多名盟军从敦刻尔克的海滩上撤退到英国，——所有的港口设施早就失去了效用。德国统帅部未能充分利用这一情况。仅以炮击和空袭加强其攻势。

    盟军这场灾难的主要原因。除了愚蠢的成略思想——而且这种思想事先没有和各有关方面取得一致——这种不利因素之外，可能要归咎于装甲部队和反坦克武器力量的薄弱。即使在甘末林决定向比利时、荷兰进军之前，也没有足够的总后备军力集中在盟军战线上明显的薄弱环节——马其诺防线西北英、法两军接合点的后方。尽管大量德国装甲部队集中在阿登防区的对面已有六个月之久，但是法国总参谋部却坚持己见，认为这不过是虚张声势，还认为默兹河流域丛林茂密而且陡峭的地形，抵挡得住装甲部队的进攻。可是，德国装甲部队在困难的处境下能够灵活应付，以及他们为达到目的所采取的冷酷无情手段，堪称典范。

    当时，在松姆河的南面，法军拼命想堵住德军入侵的浪潮，然而徒劳无益。魏刚将军给他的部队发出一连串的命令，激励他们战斗到底，寸土不让。但是没有及时制订出协调一致的计划，把部队有组织地撤退到一道可以防守得住的战线上去，也没有集中调动任何部队，以便发动有效的反攻。在默兹河畔被打垮了的第九集团军的残余人员，匆匆地重编成新的第十集团军，其中并入了留在松姆河南面的少数英国部队和一些负责交通的梯队。这支军队运用不当，6月7-9日，以隆美尔的第七装甲师打先锋的德国第十五装甲军，从亚眠向鲁昂狠打猛冲，就把这支军队杀得晕头转向，把它驱赶到塞纳河后边去了。法国的第九军，包括英国的第五十一师(苏格兰高地师)，被牵制在勒阿弗尔以北沿海，最后不得不于6月12月在圣瓦莱里投降。更东面一些，发生了新的灾难。有两支德国装甲军在6月9日突破了在雷代耳和苏瓦松之间的法国第四和第六集团军扼守的埃纳河防线。6月11日，兰斯陷落，同日，德军到达马恩河畔的蒂埃里堡。

    6月10日法国政府从巴黎撤到图尔，6月14日又撤退到波尔多。魏刚将军设想出最后一个战略计划，就是以第六、第七两个集团军据守卢瓦尔河，形成主要防线，而命令被切断联系的第十集团军和支援的英国部队向西撤至布列塔尼半岛——所谓“布列塔尼阵地”。然而，这个计划显然是行不通的。

    德军于6月14日兵不血刃开进巴黎；马其诺防线已经被迂回过去，而且部分已被突破；6月15日，德国第六集团军在特鲁瓦和桑之间突破法国第六集团军的阵线，第二天渡过卢瓦尔河上游。17日，迪戎市陷落。

    法军在德军的无情压力之下继续向南和向西撤退，6月16日，雷诺辞职，由贝当元帅接替。6月17日，贝当要求停战，第二天，留在法国的英军从瑟堡和圣纳泽尔撤退。

    6月10日，意大利对法国宣战，这个打击更加瓦解了法国的士气。6月22日，法国代表在贡比涅刚近的勒通德斯和希特勒签订停战条约。与此同时，意大利军队已进兵攻打法国的阿尔卑斯山边境。法国军队坚守阵地，打退了每一次进攻，重创意军，但是这时的战局已毫无希望，6月24日，法国与意大利签订停战条约。德法停战条约于6月25日生效，贝当元帅把他的政府迁至维希。

    拿破仑的理论是使大部队由于灵活机动而成倍增加其威力，而希特勒的装甲部队和俯冲轰炸机则赋予这个理论以二十世纪的内容。他巧妙地发挥这一思想，在不到四十天的时间内粉碎了法国在军事方面唯我独尊的神话，同时暴露了轻信马其诺防线是大错而特错。


106第六章 不列颠之战 1940年8月8日至10月31日

    法国的陷落，给希特勒提出了一个新的课题：怎样才能最好地消灭英帝国的战斗力。为了腾出手来与俄国进行不可避免的较量，这是必不可少的序曲。

    7月16日，他发布了入侵英国的代号叫做“海狮行动”的军事指令。作为预备的步骤，发动了一次空中攻势，目的在摧毁英国皇家空军的战斗机指挥部。

    希特勒和戈林完全可以对这次战斗的结果怀有信心。在8月的第一个星期，德国空军当局集中的作战飞机，计有一千三百六十一架轰炸机，一千三百零八架战斗机，而英国皇家空军能够与之对抗的至多不过四百七十一架轰炸机和七百十四架战斗机。同时，英国的防空力量虽然正在进行巨大的、不断加强的努力，但还是不充分的。在德国空军能够袭击到的范围内，有大量易受空袭的地点，这就必须大大分散可用的资源，而当伦敦开始变成主要目标时，只配备了九十二门炮防守这座城市。

    德国的空中攻势从8月8日开始，并继续加强，直到10月5日，这时德国空军显然已无法压倒英国皇家空军，而把入侵英国的计划放弃了。空袭的目标对准护航船队、海港、飞机场和兵工厂，特别是伦敦的各个码头。在后阶段和在11月间，德国的空袭多半限于在夜间轰炸主要的工业中心，如伦敦、南安普敦、普利茅斯、利物浦、伯明翰、考文垂和布里斯托尔。

    英国多亏有效的雷达系统和优良的战斗机与飞行员，使德国人不能达到决定性的结果，到10月底，德国损失的飞机达一千七百多架，相比之下，英国只损失九百十五架。到11月底，英国平民在敌人的空袭中丧生的近一万九千人。

    德国空军既然未能攻破英国的空中防线，就放弃了“海狮行动”，这个计划是要用十三个师的兵力在英吉利海峡沿岸的海特与沃信之间登陆入侵英国。到9月中旬，要进行这样规模的两栖作战，季节已经太迟，10月12日，这个计划终于取消了。

    这样，英国就获得了喘息的机会，用以重新训练和装备从敦刻尔克海滩上救回来的战士，并在英国的国土上创立了一个以戴高乐将军为领导的法国抵抗运动的核心。


107第七章 第一次和第二次利比亚战役 1940年6月至1941年4月

    墨索里尼在1940年6月10日参战时，认识到德国在西线准会得到决定性的胜利，认识到没有什么会阻止他把整个东北非洲，包括埃及、苏丹、乌干达、肯尼亚和英属索马里并入意大利帝国。大约二十一万五千名意军在巴尔波元帅的统率下已集中在利比亚和的黎波里塔尼亚，还有奥斯塔公爵统率的二十二万军队在意属东非。夹在这两支令人生畏的军队之间，韦维尔将军(中东总司令)能够使用的兵力只有约五万五千人，而且其中有许多在埃及和巴勒斯坦负有维持内部治安的责任，不能调动，因此他只能依靠一个英国装甲师、一个英国步兵师和一个印度步兵师主动作战，直到从澳大利亚和新西兰以及最后从南非调来新的军队为止。意大利在飞机数量上同样占极大的优势。

    必须记住，埃及王国在大战期间自始至终是中立国，虽然这对盟国有某些好处，不过对于在中东作战的英军的交通安全来说，在某些方面也有害处。

    韦维尔在兵力上虽处于劣势，但是这并没有阻止他在西部沙漠采取积极防御。这一防务以设在默萨马特鲁港的铁路终点站的一个掘壕据守的营地为基地，默萨马特鲁港位于地中海沿岸，在亚历山大港以西二百英里。从这个营地出发，韦维尔的快速机动部队越过意属利比亚边境，进行了多次大胆而成功的袭击。从苏丹越过阿比西尼亚边境，也采取了同样的主动出击的战术。

    到7月中半，格拉齐亚尼元帅(巴尔波死后接任驻利比亚的司令官)已调动了两个师以上的兵力到毗连埃及的边境。两个月以后，强大的意大利军队侵入埃及，沿着海岸进到边境以内纵深达五十英里的西迪巴拉尼，掘了一连串的壕沟扎下营地。英国的轻装部队退回到默萨马特鲁港。

    在苏丹-阿比西尼亚边境上，从7月到11月在卡萨拉和加拉巴特两地进行了多次相当激烈的散兵战。

    在这期间，英国本土和各自治领的增援部队开始到达埃及，格拉齐亚尼的按兵不动，鼓起了韦维尔的勇气，使他在10月份计划了在大战中最大胆而成功的战役之一。

    12月9日黎明，奥康纳中将指挥的包括一个英国装甲师和一个印度步兵师的西部沙漠军，经过七十英里神不知鬼不觉的向敌军逼近的行军，通过空旷开阔的沙漠，突破一连串彼此孤立的用壕沟围起的意大利营地，把这些营地一个接一个占领了。奇袭完全成功，两天之内，把西迪巴拉尼及其南面的几个地方全部攻下，俘虏意军三万八千多人，缴获大炮四百门、坦克五十辆。参加这次战役的英国全部武装力量有三万一千人、一百二十门大炮、二百七十五辆坦克，英军阵亡一百三十三人。

    一个澳大利亚师和一个新西兰旅这时已来增援西部沙漠军，于是英军大胆地继续进军。1月4日和22日，先后攻占有重兵把守的巴尔迪亚和托卜鲁克两个设防港口，共俘虏敌军七万五千名，缴获大炮七百门。英军的这些胜利使得意大利在昔兰尼加的兵力减少到只有一个步兵师和一个装甲大队，这支军队撤退到德尔纳-默希利一线，控制了绿山山区和通向沿海基地班加西的公路。1月30日，意军有进一步撤退的迹象，奥康纳将军命令第七装甲师穿过绿山以南开阔的沙漠，阻击敌人撤退。从2月4日到5日，这支装甲部队行军二十九小时，通过一百五十英里的茫茫沙漠，于2月5日晚上在班加西以南八十英里的贝达·福姆截住了意大利第十集团军的残部。接着是一场大战，但是意军向南的退路已完全被切断，到7日早晨，贝尔贡佐利将军带了二万军队、一百二十辆坦克和一百九十门大炮投降。第一次利比亚战役结束了。

    但是，这一成功的战役，结局却是不幸的。意大利第十集团军在昔兰尼加的覆灭，给韦维尔的西部沙漠军打开了通向的黎波里之路。韦维尔要不是在这个当口奉令带着一支大规模的分遣队转移到希腊去，无疑是要加紧西进的。希特勒立刻来援救战败的意大利人；将一个德国装甲师和一个摩托化师的非洲兵团，以及一支类似编制的意大利分遣队，交由隆美尔中将指挥，2月半在的黎波里登陆，开赴昔兰尼加边境。这不是临时的增援。希特勒在1月份早就决定插手利比亚，非洲兵团的官兵是经过挑选的，而且迅速地接受了沙漠战的战术和技术训练。

    3月底，改由尼姆中将指挥的西部沙漠军，包括一个装甲师和一个澳大利亚步兵师，在昔兰尼加整编，并广泛地分散在奥格拉、班加西和托卜鲁克之间。隆美尔于3月31日进行奇袭，迅速冲过绿山南面的沙漠，正如两个月以前奥康纳将军的装甲部队所干的那样。溃退的英国装甲部队被追上，三个将级军官被俘(包括奥康纳将军和尼姆将军)，澳大利亚第九师被迫退入托卜鲁克，该城于4月11日被围。隆美尔把西部沙漠军(除了驻防托卜鲁克的孤军以外)赶出了昔兰尼加之后，进军到埃及边境的塞卢姆。


108第八章 解放阿比西尼亚 1941年1月至5月

    韦维尔将军在开始西迪巴拉尼攻势之前，把他在苏丹和东非的两个司令官(普拉特少将和坎宁安中将)召集到开罗，指令他们对大大处于优势的驻在意属东非的二十二万敌军发动进攻。12月12日，紧接西迪巴拉尼战斗之后，韦维尔把印度第四师从西部沙漠调到苏丹，和印度第五师会合。普拉特将军将鼓动阿比西尼亚起义，他将从喀土穆方面向东进军去收复厄立特里亚边境上在7月间被意大利占领的卡萨拉，而坎宁安将军则率领南非第一师和非洲第十一、第十二师从肯尼亚侵入意属索马里亚。

    1941年1月中旬，意大利军队撤出卡萨拉向东退却。普拉特立刻进军，至1月31日在阿戈达特打败敌军，并追击到敌方固守的克仑峡谷。

    向南一千英里，坎宁安于1月24日自肯尼亚东北部进军，攻克基斯马尤，2月18日渡过朱巴河。意军仓皇北撤，坎宁安于2月25日占领摩加迪沙，发现那里有大量石油储备，之后，他又紧紧追击敌军到阿比西尼亚境内，于3月25日到达更北一千英里的哈拉尔。坎宁安由此挥军向西，渡过阿瓦什河险峻的峡谷，于4月4日进占亚的斯亚贝巴，俘虏五万多人。

    同时，在厄立特里亚的普拉特，于3月3日攻占克仑的坚强防地，4月1日占领阿斯马拉。4月4日，他占领红海边上的马萨瓦港。奥斯塔公爵带着残余部队退至安巴·阿拉吉丛山，然而坎宁安和普拉特自南北两面进军夹攻，逼得他于5月18日投降。


109第九章 巴尔干战役和德军占领克里特岛 1940年10月28日至1941年5月31日

    1940年10月28日，驻在阿尔巴尼亚的意大利军队无故挑衅，侵占了希腊的埃皮鲁斯省，同时向雅典的希腊政府发出了最后通牒。意大利部队在各个地点都被击退，希腊军队进行反击，深入到阿尔巴尼亚领土。希腊政府要求英国政府实践它在1939年4月作出的保证，但是，英国除了派遣一个军事代表团和几中队皇家空军以外，暂时无法提供什么实际的援助。11月1日，英国地中海舰队应希腊政府的请求，进占苏达湾，这是克里特岛最佳的停泊处。11月11日，英国海军飞机攻击在塔兰托港湾的意大利战斗舰队，使三艘战列舰和一艘巡洋舰失去战斗力。

    希腊军队在阿尔巴尼亚边境证明自己显然比意大利侵略者高明，11月22日，希军攻占科尔察。到12月底，沿整个前线，希军把意军赶到离边境三十英里，意军伤亡三万人。由于阿尔巴尼亚自然条件很差和交通困难，战事终于停下。

    墨索里尼在无故进攻希腊之前，并没有非常周密地和他的轴心国伙伴商量过，可是他的这一行动，却吸引了希特勒对巴尔干战场的注意力。在1940年10月和11月间，德国和平占领了匈牙利和罗马尼亚，部分是为了先发制人以防止俄国作任何进一步的侵犯，部分是为了控制油井的产品。1941年的头几个月，德国对保加利亚如法炮制，后者在2月间被德国军队渗入以后，于3月1日就加入了三国公约。然后德国对南斯拉夫施加政治压力，南所拉夫的摄政保罗亲王于3月24日加入三国公约。可是三天以后，发生了一次军队哗变，否定了这一行动，4月6日，占领保加利亚和匈牙利的德军同时侵入南斯拉夫和希腊，并对贝尔格莱德发动了猛烈的空袭。

    希腊政府焦虑地注视着德国先后渗入罗马尼亚和保加利亚，因为希腊有十四个师正在阿尔巴尼亚牵制住意大利的二十八个师，这时大部分都处于被德军迂回包围的威胁中。2月8日，希腊政府要求英国帮助，于是英国命令当时已经占领德尔纳和班加西的韦维尔将军，派一支远征军到希腊。从盟军在中东可动用的兵力中，匆匆组织了一支五万八千人的军队，其中包括三个澳大利亚和新西兰师，一个英国装甲旅和一个波兰旅，于3月7日开始在比雷埃夫斯登陆。整个这支军队从3月4日到4月24日，由英国地中海舰队从埃及各港口经地中海运送，没有损失一个人。

    然而这支援兵太少了，而且到得也太晚，灾难未能避免。

    在2月间开始出现德国对希腊的威胁时，英、希两国的总参谋部曾考虑在希腊北部有三条防线可供选择。第一条防线是沿着罗多彼山脊的希腊-保加利亚边界的防线。第二条是掩护萨洛尼卡的斯特鲁马河防线；第三条防线是奥林匹斯山以北的阿利亚克蒙河。韦维尔赞成据守第三条防线，或者说是后卫防线，因为这条防线短得多，和可以使用的兵力更相称；而且这条防线还不易于受到德军通过希腊-塞尔维亚边境的莫纳斯提尔隘口进行迂回袭击。不幸的是，希军总司令帕帕戈斯将军出于政治上的理由，坚决主张以在马其顿可动用的不多几个希腊师据守前方的“梅塔克萨斯防线”。在这几个师的后面，有部署在瓦尔达尔河流域以西山区的另外三个希腊师和威尔逊将军(后为威尔逊勋爵陆军元帅)指挥的英国军队。

    指挥德国第十二集团军的陆军元帅利斯特利用了希腊这一兵力分散的形势。他于4月6日进军，沿斯特鲁马河流域而下，在鲁佩尔山口突破希腊防线，两天后打到萨洛尼卡。同时装甲部队从老塞尔维亚突入莫纳斯提尔隘口的一些山关，攻进希腊北部，迫使盟军后撤到阿利亚克蒙河一线。威尔逊将军的左翼被包抄。他决定把部队更向南撒退一百英里至塞尔莫皮莱山口，但是这一撤退暴露了驻在埃波鲁斯和阿尔巴尼亚的面对意军的希军右翼，4月21日，这支希军被迫投降。英军除了尽快从希腊撤出，别无他法。这是一个非常艰难的任务。因为，4月7日，一艘停泊在比雷埃夫斯港口的弹药船遭到空袭，发生毁灭性的爆炸，已使这个港口无法再使用，于是部队只好在敌人频繁的空袭下通过狭窄的山口南撤。4月26日，一支德国部队在科林思地峡空降，占领了科林思运河上唯一的一座桥梁，而使英军撤退更加困难。英军不得不在夜里从雅典东西两面没有掩蔽的海滩，诸如拉夫蒂港和梅加腊，或者从希腊南部一些小港，诸如卡拉马塔和纳夫普利翁上船。英国海军通过这些途径，从4月24日到5月1日，撤走了大约四万三千名官兵。德军于4月27日进占雅典。

    从希腊撤退的一部分军队调到克里特岛，英国有一小支部队已于1940年11月1日在该岛登陆，1941年4月30日，该岛的防务交由指挥新西兰师的弗赖伯格少将负责。岛上已经建造了三个飞机场，彼此相距八十到一百英里，而且超出了从埃及来支援的战斗机航程范围，因此受到希腊本土德国空军战斗机和驻扎在多德卡尼斯群岛的意大利空军战斗机的袭击。于是在5月19日，英国把所有的飞机都从克里特岛撤出。

    德国人已经计划好在克里特岛空降，5月20日早晨予以执行。当天有七千多名德军乘降落伞和滑翔机着陆，大部分降落在该岛西端附近的马莱梅机场周围。接着两个晚上，德国人试图从海上登陆，但被英国皇家海军击退，受到严重损失。到26日，已有大约二万名德军空降着陆，三个机场全部落入德国人手中。27日，弗赖伯格鉴于制空权完全为敌人所掌握，决定撤退他的部队，从5月28日到6月1日，二万八千名守军中有一万四千多人撤退到埃及。


110第十章 德军入侵俄国 1941年6月22日至12月5日

    希特勒在1940年12月就决定发动一次征服俄国的战役，这次战役的作战计划代号为“巴巴罗萨”，到1941年2月底已拟订好，不过他的那些军事指挥官对之仍然有点怀疑。这个计划的主要目标是到达列宁格勒-莫斯科-伏尔加下游一线，这样，德国除了能控制波罗的海和黑海外，还能得到乌克兰的谷物，顿涅茨盆地的煤和锰，以及高加索的油田。希特勒由于在波兰、法国和巴尔干国家运用闪电战术得手，深信如在初夏发动攻击，在俄罗斯的冬天来到之前就能达到目的。希特勒原来打算在5月15日开始进攻，但是由于英国对希腊的干涉，使进攻推迟到6月22日。

    这次进攻采取了和1939年9月对波兰成功地使用的战略战术大致相同。但是1941年6月22日进攻时所使用的兵力在数量上比那次超过一倍以上(那次是五十二个师，这次是一百十三个师)；除了冯·包克陆军元帅和冯·伦斯德陆军元帅指挥的两个集团军群以外，又新加了一个北方集团军群，由里特尔·冯·莱布陆军元帅指挥，直指波罗的海沿岸诸省和列宁格勒。这一年早些时候占领罗马尼亚直到普鲁特河一线后，使南方集团军群(冯·伦斯德)能够迂回绕过喀尔巴阡山这道屏障。每一集团军群都配有大队的飞机支援。

    面对这一大群令人可畏的集团军，俄国人最初只能调动约一百个师的兵力，也组成了三个集团军群，由伏罗希洛夫元帅、铁木辛哥元帅和布琼尼元帅指挥。对付二千七百架到三千架德国飞机，俄国人只能出动约一千五百架飞机投入空战。

    一开始，德军的进攻是按照计划进行的，特别是在北方战区。一星期之内，冯·莱布占领了里加，冯·包克占领了明斯克。到7月中旬，冯·包克已经推进五百英里，正在逼近斯摩棱斯克。南方的进军速度稍慢。冯·伦斯德的军队自西面和西南向基辅集中进攻，遇到猛烈的抵抗一直到8月中旬才抵达敖德萨和尼古拉耶夫。俄国人没有重犯波兰人把大量军队部署在前线的错误。由于缺乏良好的公路和必须变换俄国铁路系统的轨距，也耽误了德国的供应部队和火车。9月上半月，展开了这一战役的主要战斗。中央集团军群的古德里安装甲集团军，与南方集团军群的冯·克莱斯特装甲集团军在洛克维查会师，完成了对基辅的包围。于是俄国人放弃了第聂伯河战线，到10月底，冯·伦斯德已到达了塔甘罗格-哈尔科夫-库尔斯克一线。

    在极北方，冯·莱布在9月中旬就进入到可以进击列宁格勒的距离之内，但是，要攻入这个城市的一切企图都失败了。中路的战斗则更加激烈。从7月中旬到10月初，冯·包克一直被阻在斯摩棱斯克。经过大量的增援后，他倾全力向莫斯科发动猛攻，到10月15日已进至离这个首都不到六十五英里的莫扎伊斯克。德军虽作了巨大的努力，想南北夹击吃掉莫斯科，但是无论如何也不能从莫扎伊斯克前进一步。朱可夫元帅这时指挥着莫斯科前线，因为基辅失陷以后，铁木辛哥元帅已接替布琼尼在南方战区的职务去了。在南方战区，冯·曼施泰因在11月初就已攻占彼列科普地峡，侵入克里米亚；22日，冯·克莱斯特的装甲集团军占领顿河沿岸的罗斯托夫。但是在这里，德军的攻势又成了强弯之末。俄国人留有充分的后备军，以保持他们一千英里长的战线完整无损，11月20日，俄国的冬季就来到了，比通常要早三个星期。到了12月5日，德国人的攻势显然已以双方僵持而告终，主要目标没有达到，尽管他们已占领了大片苏联领土，红军仅仅被俘损失的人数就达一百万以上。


200第二编 瓜分东北欧 1939年9月至1940年8月
创建时间：2005-07-08
Power by Softscape HTML Builder 3


201第一章 波兰

    1939年8月23日在莫斯科签字的德苏互不侵犯条约附带有一个秘密附属议定书，记载了里宾特洛甫和他的东道主就德苏在东欧势力范围的分界线问题举行“绝密会谈”的结果。议定书对于分属于波罗的海国家和波兰的地区万一发生“领土和政治变动”时作好准备。在波罗的海国家方面，立陶宛的北方边界将是两个势力范围的分界线，这就是说：拉脱维亚和爱沙尼亚分给俄国，而立陶宛分给德国。双方同意(据德国外交部长里宾特洛甫说，这是他主动提出的)维尔纽斯应被认为是立陶宛的一部分；在议定书的条文中，双方承认“立陶宛在维尔纽斯地方的利益”，虽然这片地方的界线没有划定。在波兰，分界线大致是沿着“纳雷夫河、维斯杜拉河和桑河一线”。

    里宾特洛甫和俄国的领导人还讨论了在根据协议瓜分波兰以后，保持残存的波兰国家的问题。德国人在征服波兰以后，有一段时期继续打着这个主意，在这一阶段，斯大林似乎也赞成有这种可能性。8月间在莫斯科会谈时，对于“保持一个独立的波兰就双方的利益来说是否有需要，以及这个国家的边界该如何划定”这个问题，没有作出结论。议定书中是这样说的，这个问题“只是在政治情况进一步发展过程中才能明确规定”，不过两国政府表明了它们的意图，无论如何要以“友好的谅解”来解决这一问题。

    当代的西方观察家在评述1939年波兰被瓜分时，既不知道8月23日有一个秘密议定书，也忘记了希特勒在他那本成为纳粹德国圣经的书中发表的对付俄国的长远计划，他们总认为，由于波兰有很大一部分领土，包括某些最有价值的财富，落入俄国人手中，因而纳粹一定大为不安和不满。事实上，根据战后公布的德国外交文件来看，德国政府与苏联政府达成交易后，主要关心的似乎倒是怕俄国人不去分他们的那份赃物，而使德国人处于尴尬的地位。德军开始进入波兰两天以后，里宾特洛甫就已开始催促俄国人在他们的一边进军了。里宾特洛甫在9月3日晚间发给驻莫斯科的德国大使舒伦堡的一份“特急电”和“绝密电”中，指示他立刻和苏联外交部长莫洛托夫讨论俄国介入的问题。

    我们确切指望[里宾特洛甫说]在几个星期内决定性地打败波兰军队。然后我们要以军事占领来保住在莫斯科时规定为德国利益范围的那部分领土。然而，为了军事上的理由，我们自然也不得不对当时驻在属于俄国利益范围的波兰领土上的波兰武装力量继续采取行动。

    因此舒伦堡追问，“要俄国军队在适当的时候采取行动，去对付在其利益范围内的波兰军队并占领这块地方，苏联是否并不认为是可取的”。照里宾特洛甫的意见，这不仅是为了让德国人安心，而且也是“符合莫斯科协议的意义和苏联利益的”。

    舒伦堡日益急迫地追问苏联政府的意图，莫洛托夫避而不作出肯定的答复，拖延了十天。9月5日，莫洛托夫认为“具体行动”的时间还没有来到，“操之过急”，可能“促进对手的团结”。9日，他提出希望在几天之内行动，但是第二天又收回了这句话，他解释说，苏联政府“对于德国在军事上的意想不到的迅速成就，感到十分惊讶”，并预告舒伦堡说，红军可能再需要两三个星期才能完成准备工作。14日，莫洛托夫转告舒伦堡说，红军的准备工作比预期的要快，不过他又说，他的政府出于政治上的原因，想等到华沙陷落后再说。里宾特洛甫在15日答复说，预计不出几天，就可占领华沙。他欢迎苏联政府表示“将在军事上插手，并且现在就打算开始军事行动”。这样可以免得德国人“必须一直追到俄国边境去消灭波军残部”，还可以防止在德国势力范围以东的地区出现政治真空的危险——在这些地区，德国人“无意进行任何政治的或行政的活动”。16日，舒伦堡按照里宾特格甫的指示，明确要求苏联政府“现在就定一个开始出兵的日期和时刻”，对此莫洛托夫回答说，“即将”进行干涉。到17日凌晨2时，斯大林才当着莫洛托夫和伏罗希洛夫的面，正式通知舒伦堡，红军四小时后将“沿着波洛茨克到卡美涅次-波多尔斯基全线”(即从俄国、拉脱维亚和立陶宛的交界点到罗马尼亚边境)开出国境。

    苏联政府对于保证采取军事行动之所以抱犹豫态度，似乎不仅由于需要时间去完成准备工作(如果这的确不单是一个借口的话)，而且也由于想找一个体面的借口去进行干涉。9月10日，莫洛托夫告诉舒伦堡说，苏联政府已打算乘德国继续进军的机会，宣布波兰正在土崩瓦解，因此苏联必须援救受到德国“威胁”的乌克兰人和白俄罗斯人。这种说法可以使苏联的干涉在群众面前师出有名，同时使苏联不暴露出侵略者的形象。

    俄国人想借口德国威胁在波兰的乌克兰人和白俄罗斯人，作为他们干涉的动机，这种主意德国政府自然是不喜欢的。“指定这样一种动机[里宾特洛甫9月15日打电报给舒伦堡说]，要实行起来的确是完全不可能的。这将直接违反德国的本意，德国的本意仅仅限于谋求尽人皆知的与德国生死攸关的利益。”反过来，里宾特洛甫建议，为了“在政治上支持苏联出兵”，发表一个德苏联合公报，声明：鉴于以前那种形式的波兰政府已经垮台，德国政府和苏联政府认为，在那些与它们的利益当然有关的地区恢复和平与秩序，乃是它们共同的责任。9月16日，舒伦堡把这一电文交给莫洛托夫，莫洛托夫毫不让步。他告诉德国大使，苏联政府打算采取这样的方针：等到波兰国家不复存在，因而同波兰缔结的一切协定也归于无效，那时第三方面的国家可能会利用出现的混乱局面，浑水摸鱼；苏联政府乃认为有责任进行干预，以保护它的“乌克兰和白俄罗斯同胞”。莫洛托夫承认，“苏联政府提出的理由，含有刺激德国人感情的口气”，但是他要求，“鉴于苏联政府的困难处境”，德国人不要对这点小事介意。苏联政府“不幸实在看不出有可能找到其他任何理由，因为苏联以前从来没有为它居住在波兰的少数民族同胞的困境操过心，目前的干涉，对外界总得找个借口，以言之成理”。莫洛托夫说，苏联政府打算等红军一出国境，就立刻利用这些理由在广播中和报刊上做文章(事实上，苏联政府已经在开始制造理由了，9月14日的《真理报》和15日的《消息报》上，都有文章痛斥波兰人压迫乌克兰人和白俄罗斯人)；苏联政府还将发同样内容的照会给波兰大使和全体驻莫斯科的外交使节。

    德国政府不能阻止苏联政府对本国人民作它所要作的宣传，9月17日早晨，莫洛托夫通过广播告诉俄国人民，红军已经进入波兰，莫洛托夫的广播同以及当天在全国各地召开的会议上的发言和决议，其基调都是“援救我们被压迫的同胞”。不过舒伦堡还是使苏联政府对它给波兰大使的照会作了某些修改。17日凌晨，斯大林在接见德国大使时，宣读了这一照会的草稿，当大使提出三点异议时，“斯大林非常愿意修改其内容，这才使这份照会似乎能令人满意了。”这份修改过的照会于当天递交波兰大使，并分发给所有其他各国的外交使节。另一方面，德国政府接受了斯大林提出的联合公报的草稿，这份公报于18日晚间在德俄两国的电台上广播，内容如下：

    为了防止对于德苏军队各自在波兰作战的目的产生种种无稽的谣言，德国政府和苏联政府声明，德苏军队的活动并不含有任何违反德苏两国利益的目的或违反德苏两国缔结的互不侵犯条约的精神和条文的目的。相反，德苏军队的目的，是要在波兰恢复由于波兰国家的瓦解而遭到破坏的和平与秩序，同时帮助波兰人民创造新的政治生活条件。

    苏联政府认识到，如果等到德军继续前进，一直前进到使居住在波兰东部诸省的乌克兰人与白俄罗斯人感到需要俄国的保护时，苏联政府再向本国人民和全世界证明自己的军事干涉是师出有名，工作固然要容易做一些，不过苏联政府又担心，德军一旦越过8月23日划定的德俄两国势力范围的分界线以后，德国的军事领导人不愿意从已占领的俄国一侧的土地上撤退。俄国人出兵以前，在舒伦堡与莫洛托夫的会谈中，这个问题已提出过不止一次，德国人欲消除俄国人的疑虑，一再保证，他们将严格按照在莫斯科达成的交易行事。然而，俄国人还是不相信。18日，当舒伦堡在和斯大林讨论发表一项联合公报时，斯大林说：“多少有点突然，在苏联方面，还有某些怀疑，不知道德国统帅部届时是否会把军队……撤退到已经商定的一线(皮萨河-纳雷夫河-维斯杜拉河-桑河)。”舒伦堡提到他已经对莫洛托夫作过保证，并且指出，德军撤退到商定的界线是符合德国利益的，“因为这样做可以把部队用于西线”。斯大林回答说，他并不怀疑德国政府是有信用的，不过“凡是军人都不愿放弃已占领的土地，这是众所周知的事实”。于是德国大使馆武官“插嘴说，德国军队完全按照元首的命令行事”。在这次会见以后，舒伦堡请求里宾特洛甫，“有鉴于斯大林出名的猜疑态度”，授权他“再发表一个这种性质的声明，以消除斯大林最后的疑虑”。19日，里宾特洛甫指示舒伦堡通知斯大林，说德国外交部长已“明确命令”他告知斯大林，由元首授权在莫斯科达成的协议“当然要予以遵守”，这些协议被认为是“德苏之间新的友好关系的奠基石”。

    结果，俄国对于德国可能不遵守协议的怀疑证明是没有根据的。在俄国开始出兵的两三天内，在比亚威斯托克的一次会议上协调了德俄两国的军事行动，凡是德国部队在某些地区已经越过8月23日议定书所规定的分界线，深入一百五十英里或一百五十英里以上的，立刻开始撤退到四条河流的分界线。

    9月17日清晨，俄国以大批装备精良的部队开始侵入波兰，几乎不曾遇到什么抵抗，在一个星期之内挺进了大约一百五十英里——差不多到了寇松线。驻在东部各省的波军在9月的第三周中溃不成军，俄国人的进攻完全出乎波军的意外。俄国人散发的传单上印有德军进攻范围的地图，以涣散波军的士气，入侵者还造谣说，他们是来打德国人，而不是来打波兰人的。最重要的是，他们能指靠白俄罗斯人和乌克兰人的大力合作，这些人在两次世界大战之间在波兰东部各省的人口中形成多数。

    因此，从军事观点来看，俄国人的任务很轻松，但是在他们那条线的最北面一段，政治形势错综复杂，使他们不得不谨慎行动。我们已经知道，8月23日的秘密议定书对维尔纽斯地区没有划定德苏利益范围的分界线。9月16日，俄国入侵波兰的前夕，莫洛托夫急切地询问舒伦堡，“是否已和立陶宛就维尔纽斯地区，特别是谁将去占领这个城市的问题，达成某种协议”。他说，苏联政府“绝对要避免和立陶宛冲突”。德国人对这一询问如何回答，没有资料可查。但在9月18日，俄国军队进入了维尔纽斯城。

    9月19日，科夫诺的半官方广播声称维尔纽斯是立陶宛合法的首都，同一天，莫洛托夫与立陶宛公使会晤以后，在莫斯科发表了一项声明，说苏联的目标只是占领波兰统辖的白俄罗斯部分和乌克兰部分。

    苏联政府亟欲避免与立陶宛冲突，其原因不久就清楚了。9月19日，舒伦堡得到通知说，苏联政府认为时机已经成熟，可以“和德国政府共同明确地建立波兰的地方组织了”，并且希望立刻就此问题在莫斯科进行谈判。斯大林不再想赞成“残余波兰的存在了”，他建议，波兰领土应绝对沿8月23日规定的分界线划分。23日，里宾特洛甫接受邀请参加第二次莫斯科会议，表示沿着四条河流来划分的办法，“大体上”符合他的政府的观点。

    然后斯大林更加明确地摊了牌。他于9月25日晚上接见舒伦堡时，提出建议，要德国放弃对立陶宛的要求，以换取卢布林省以及整个华沙省一直东至布格河的领土，以此作为讨论的基础。他暗示，残余的波兰国家的存在，将来可能在德苏两国之间产生摩擦。如果德国接受他的建议，苏联将“立刻根据8月23日的议定书解决波罗的海国家的问题，希望在这件事上德国政府慨然给予支持”。

    里宾特洛甫第二次访问莫斯科从9月27日晚上一直待到29日中午。这次会议缔结的德苏“边界和友好条约”，签署的日期是9月28日，但是里宾特洛甫和莫洛托夫实际上是在29日上午五时签字的。

    条约规定：在“以前的波兰国家领土之内”，德苏双方的“各自国家利益”的分界线将在所附议定书中详细说明，双方承认这一分界线是确定不变的；这一解决办法应被认为是德俄两国人民之间“友好关系向前发展的坚实基础”；不容许“第三方面的任何干涉”。在一项秘密议定书中，苏联政府保证，对于要从其辖区内迁移走的德侨或德国血统的人将不加阻挠，而德国政府则对其辖区内的乌克兰人或白俄罗斯人，也承担同样的义务。此外还有两个秘密议定书，一个规定各方都必须镇压任何影响对方领土的波兰人的骚乱，另一个是按照9月25日斯大林的建议，修改8月23日秘密议定书的条款，将立陶宛与卢布林省以及华沙省的一部分交换。与此同时，必然还作出了规定，或者达成了谅解，认为(苏瓦乌基那小块地区”(在东普鲁士与立陶宛之间)也应该从俄国改划到瓜分波兰的分界线的德国一侧，因为议定书还规定，一旦苏联政府“在立陶宛领土上采取特别措施以维护其利益”时，就应该在先前的立陶宛-波兰边界线的最西北一段上，稍微作一点对德国有利的调整，就是把原先为波兰领土的苏瓦乌基那小块地区扩大一些。最后，两国外长签署了一项声明，目的在按照德国政府的意图去说服西方国家接受在波兰的既成事实。

    9月28日双方在莫斯科同意的分界线，自立陶宛-波兰边界的南端起，向西延至奥古斯托夫以北的东普鲁士边界(从而把苏瓦乌基那小块地区改划入分界线的德国一侧)。然后分界线沿东普鲁上边界到皮萨河，再沿皮萨河和纳雷夫河到奥斯特罗伦卡，然后向东南延伸至努尔与布格河相会合。再沿布格河向东南，直到克里斯特诺波尔，由此转向西，到达普热米什耳以北的桑河，然后沿着蜿蜒曲折的桑河延伸至斯洛伐克与喀尔巴阡山的卢西尼亚交界的地方。

    新的瓜分线的最南面一段和8月23日所划的那条线是一样的。因此苏联政府保有了利沃夫及其制糖和纺织工业，以及大约百分之八十的油田，包括德罗霍贝什和博雷斯拉夫的油井，这是两次大战之间波兰产油最多的地方。沿桑河来划分，还使俄国与匈牙利有了一个共同的边界(匈牙利这时占领了喀尔巴阡-卢西尼亚)，并可以防止德国和罗马尼亚建立直接的联系。更北面一些，这条线向东移，使德国控制了几乎整个维斯杜拉河流域，也控制了整个华沙(根据8月23日的协议，俄国可以占领维斯杜拉河东岸的普腊加郊区)。在苏瓦乌基地区突出部分，德国获得了若干有价值的农田。

    从民族学上说，9月28日的分界线比8月23日的分界线合理一些。又有大片纯粹或者主要由波兰人居住的地区(包括约有三百万波兰居民的卢布林省)归于德国，而差不多所有白俄罗斯人或乌克兰人占多数的地区还是归于俄国。第二次的分界线——第一次也是这样——与波兰人在居民中占多数的那些地区的东边界线(即寇松线)有显然的不同，不同之处在于，修改后的分界线，仍然把纳雷夫河上游左岸以东波兰人居住的地区划给了俄国。按照英国的估计，俄国占有寇松线以西的土地，约有八千平方英里。

    占领苏瓦乌基地区突出部分的俄国军队已经在10月的第一个星期内撤退，10月14日，德国最高统帅部宣布，划归德国的全部领土已由德国军队占领。在这期间，10月4日签订了一份议定书，规定为划定地面界线而成立一个德苏委员会。委员会立即开始工作，分界工作在1940年2月底完成。分界线全长九百英里，其中有三分之二是沿着河流的，而在“旱地”上，则用界桩明确标出一条十五英尺宽的分界地带。有些地方的分界线要经过原始森林，就用电锯在林间开出一条道路。据报纸报道，在河流和界桩后面，分界线的两边立刻开始筑起了防御工事。

    1939年9月28日的德苏协议规定了德苏两国在波兰占领区的分界线，在该协议签字后五个星期内，德国把占领的大部分土地并入德国的版图，俄国则把占领的全部土地并入俄国的版图。德国占领区内的行政机构在本丛书的另一卷中加以叙述；这里只是简略地叙述两次大战之间波兰东部各省的几百万居民变成苏联公民的过程。

    根据1939年9月28日德苏协议划归苏联的波兰各省，由占领当局组成两大行政区：西乌克兰(大致相当于东加利西亚和沃林)和西白俄罗斯(包括普里皮亚特沼地，格罗德诺整个省，以及维尔纽斯地区中没有交给立陶宛的那些部分)。

    当红军于1939年9月17日开始侵入波兰时，铁木辛哥将军是南方战区的最高指挥员，北方是科瓦列夫将军。最初，由军事委员会管理占领区，但尽快地在每个区建立起临时行政机构，南方的行政中心是利沃夫，北方是比亚威斯托克。这些临时行政机构的成员包括当地居民和红军军官以及俄国的政治委员。城市成立了工人纠察队，农村成立了村苏维埃和保卫委员会。

    10月7日，临时行政机构发出公告，号召人民选举国民议会。成立了委员会来进行必要的准备工作和监督实际选举。在西乌克兰，选举委员会的委员绝大多数是利沃夫市和利沃夫地区推举的，但是也有两个委员是乌克兰苏维埃社会主义共和国派来的；而在西白俄罗斯，选举委员会成员之一是白俄罗斯苏维埃社会主义共和国最高苏维埃主席。

    选举定在10月22日举行，在选举前的两个星期内展开了宣传运动。苏联两个占领区的宣传工作，遵循了完全一样的方针，其目的是要获得人们对四点要求的支持，这四点是作为居民的“要求”提出和通知全体候选人的。四点要求是：(1)在以前的波兰领土上建立苏维埃政权；(2)西乌克兰并入乌克兰苏维埃社会主义共和国，西白俄罗斯并入白俄罗斯苏维埃社会主义共和国；(3)没收大地产；(4)银行和大工业收归国有。

    选举程序是按苏联的模式进行的：就是，十八岁以上的居民普遍有选举权，无记名投票，总而言之是有名无实的。然而选出的代表与居民的比例大约是一比五千，在苏联则是一比三十万。实际上，象在苏联一样，每一个选区只能有一个候选人，因此主要关心的是对候选人的提名，而不是实际的选举。

    在西乌克兰和西白俄罗斯，候选人大多数是农民，产业工人和知识分子寥寥可数。不出所料，波兰人在两个地区都是极少数；波兰血统的候选人，在乌克兰占百分之二十七，在白俄罗斯占百分之十三。在候选人中，俄罗斯人的百分比很小。

    根据苏联官方数字，在选举那一天(1939年10月22日)，西马克兰选出一千四百九十五名候选人，西白俄罗斯选出九百二十七名候选人；在西乌克兰，大约四百五十万选民中据说有百分之九十二点八三投了票，而在西白俄罗斯的数字，则是二百五十多万选民中有百分之九十六点七投了票。在乌克兰有四十万张票，在白俄罗斯差不多有二十五万张票，是反对候选人的，换句话说就是无效的；在乌克兰有十一个区必须进行第二次选举，因为那里的候选人未能得到绝对多数的选票。据说反对票数目最多的是比亚威斯托克省，这个省在苏联占领区中波兰人口比例最大，这似乎表明俄国报纸声称选举是自由和“民主”的说法，并非完全虚构。

    10月22日选出了两个占领区的国民议会，10月26日到30日，两个国民议会分别在利沃夫和比亚威斯托克召开议会，按照人们的期望和根据选举运动的“要求”通过了四项宣言，这样就决定了它们所代表的地方应当并入苏联。最后一幕戏于11月1日在莫斯科上演，西乌克兰的四十三名代表和西白俄罗斯的四十名代表出席了苏联最高苏维埃第五次(特别)会议，会议通过一项法令，批准两个占领区并入苏联，立即生效。新并入的地区在苏联最高苏维埃的代表，以及在乌克兰和白俄罗斯两个苏维埃社会主义共和国的最高苏维埃的代表，到以后在1940年3月24日选举时产生。

    1939年9月1日德军开始迅速攻入波兰和德国空军对华沙狂轰滥炸后，波兰政府已无法再留在首都，到了9月的第一个周末，莫希齐茨基总统和他的阁僚们已迁到了卢布林。他们在那个城市只作了短暂的停留，后来又在普里皮亚特沼地中的卢茨克稍稍耽搁，于9月14日到达毗连罗马尼亚边界的扎列施基。9月17日早晨，总统听到红军越过俄波边界，就决定离开波兰。17日晚上，他和那些仍然留在国内的部长们从库特越过国境到了罗马尼亚。

    大多数派驻波兰的外交代表，包括英法大使，都跟着波兰政府在波兰转移，在总统离开波兰后几个小时以内，也都出了波兰国境。9月18日，波兰驻伦敦和巴黎的大使在一份正式指控苏联侵略的照会中，声言保留政府“呼吁盟国根据有效的条约而承担起义务”的权利。19日，英国政府就时局发表了一个官方声明，宣称“根据苏联政府提出的理由”，不能认为苏联的进攻“是有理的”。不论发生什么事情，都不能“丝毫改变政府的决心，在全国的全力支持下，去履行对波兰的义务，全力以赴，进行战争，直到达到目的为止”。9月20日，首相在下院重复了这一声明，同一天，法国政府作了不很明确的公开保证，表示继续支持波兰。

    9月17日，莫希齐茨基总统在越过国境以前，发表了一项声明，宣布“为了保护共和国的象征和保护宪法权力的泉源”，他已决定离开波兰，并且宣布他将在某个可以保证政府行使主权的地方建立行政中心，政府从那里可以关注共和国的利益。在这一阶段，莫希齐茨基总统显然打算把政府迁到巴黎。他们这时正以难民的身分进入罗马尼亚，总统希望罗马尼亚政府能尊重它与波兰的同盟，准许他偕同阁僚们从罗马尼亚离境。

    然而罗马尼亚政府立刻受到德国的强大压力，要它拘留波兰领导人，波兰的西方盟国也提出相反的建议，但毫无效果。9月20日，布加勒斯特宣布，将照德国的要求把斯米格莱-雷兹拘留在罗马尼亚直到战争结束。同时罗马尼亚公安当局宣布，只有不是政府官员的平民难民才能获准离开罗马尼亚。莫希齐茨基进入罗马尼亚不到一个星期，就放弃了在法国重建政府的希望，并决定，必须采取其他措施以保证维持波兰共和国的主权。

    1935年4月23日的波兰共和国宪法规定，如果发生战争，总统应当指定一个继承人，一旦总统亡故或者无法行使职权时，继承人便当立刻就职。看来，当德国一进攻波兰，莫希齐茨基总统就执行了这一条规定，指定已经名列波兰第二号人物的斯米格莱-雷兹元帅为继承人。然而，当时这一指定不能发生效力，因为斯米格莱-雷兹象莫希齐茨基一样，也无法执行国家元首的职责。

    9月29日，在巴黎出版的波兰官方报纸《波兰箴言报》发布一项命令，根据宪法，指定这时在巴黎的波兰参议院前任议长瓦迪斯瓦夫·拉奇基耶维奇为莫希齐茨基的继承人，并宣布莫希齐茨基自9月30日起辞职。这项命令有莫希齐茨基的签字，日期是1939年9月17日，签署的地点在库特。鉴于各种情况，特别是上述莫希齐茨基9月17日的文告，看来德国人断言那个命令倒填日期，断言莫希齐茨基到罗马尼亚政治避难之前并没有把政权交出，这些判断大概是正确的。

    9月30日，拉奇基耶维奇在巴黎的波兰大使馆宣誓就任波兰共和国总统，并立即任命了一个新政府。西科尔斯基将军同意担任总理。各部部长的人选，目的在使内阁能代表各种不同的政治见解和各阶层的人民。新政权立刻获得了波兰的西方盟国的正式承认，也获得了华盛顿的正式承认，美国国务卿10月2日宣布，美国政府打算同巴黎的波兰政府保持外交关系。10月底，波兰政府决定从巴黎迁到昂热，并宣布曾在华沙派驻外交使节的各国政府(当然除开德苏政府)都将派使节到昂热。

    12月间，总统下令成立国民参议会，以对政府提出的问题发表意见。参议员的名额限定二十四人，从各政党内遴选。帕戴赖夫斯基不顾年事已高，还是接受邀请，主持了参议会。参议会的第一次会议在1940年1月23日举行。

    波兰流亡政府在成立后的最初几个星期内，公开地否认与战前在华沙实行的政策有关系。在10月和11月的第一个星期内，它发布了一系列命令，宣布凡因反对政府而被判刑的波兰政治领袖一律完全恢复名誉；宣布解除斯米格莱-雷兹的波兰武装部队总司令兼军队总监的职务，任命西科尔斯基担任此职，宣布解散1935年9月选出的议会上下两院。11月底，拉奇基耶维奇对波兰人民广播，答应战后新波兰将尊重个人的自由和权利，实行社会改革；几个星期以后，政府公布了西科尔斯基1940年1月3日在内阁会议上作出的声明，宣称波兰战前的政权已遭到全国一致的谴责，它的劣迹无疑乃是波兰战败的主要原因之一。

    波兰流亡政府一面这样煞费苦心地表明它和过去决裂的立场，一面采取一切可能的措施以维护波兰共和国的主权和保护它的利益。为了这一目的，它正式抗议德国和苏联并吞波兰领土，它也进行准备，使波兰武装部队能在陆上、海上、空中参加对德作战。

    他们在发布命令指定拉奇基耶维奇为总统的那天(9月29日)，就发表了第一个公开声明，声言保留波兰国家的权利。那天驻伯尔尼的波兰公使馆发表了一项声明，宣称波兰政府不承认占领波兰领土的国家采取完全不属行政需要的任何行动。9月30日，又向所有与波兰有外交关系的各国政府递交了一份反对9月28日德苏边界协定的抗议书。10月间，波兰政府向国际联盟抗议德苏瓜分波兰的安排；向国际联盟及其成员国政府提出抗议，反对把维尔纽斯交给立陶宛；又向法国、英国和美国等政府抗议，反对根据1939年10月8日希特勒的命令把波兰西部各省并入德国。当在俄国占领的土地上举行选举，以及在白俄罗斯和乌克兰的国民议会表决把这两个地区并入苏联时，波兰流亡政府又发表声明，声言保留波兰的权利。法英政府没有和波兰政府联合起来抗议1921年被波兰勒索去的土地回到苏联手中；但是它们同意支持波兰政府的主张，即1939年10月8日德国的命令不能取消波兰国家对其西部各省的权利。1940年4月17日，英、法和波兰政府在伦敦和巴黎发表宣言，呼吁“世界上有良心的人正式并公开地抗议德国政府及其代理人在波兰占领区的行为”，宣言除了指出他们对人和对财产犯下的罪行以外，强调德国违反1907年的第四次海牙国际公约，当战争还在德国和三个盟国间进行时，德国就把波兰共和国的领土并入德帝国的版图。

    在新政权成立之前，已采取一些初步的步骤，在波兰国外重建波兰军队。驻巴黎的波兰大使卢卡谢维奇9月25日发出命令，号召所有侨居法国或路过法国的适龄的波兰男公民服兵役。两个星期以后，听说住在比利时的波兰侨民即将前往法国参军，在10月底前，侨居英国的波兰公民也要应召去法国服兵役。西科尔斯基在10月初宣称，重建波兰军队是其政府的首要任务，他将要在加拿大安排一次征兵运动。1940年1月4日，西科尔斯基和达拉第就在法国重建波兰军队签订了一项协议。协议规定组织几个波兰师(包括炮兵和摩托部队)，作为一支独立的军队，由西科尔斯基指挥，在盟军中享有一定的地位。2月中旬又签订了一项法波补充协议，规定重建波兰空军。

    同时，1939年11月25日西科尔斯基在伦敦进行正式访问时，就波兰军舰与英国海军合作问题与英国政府缔结协定。三艘驱逐舰(波兰的小规模海军中最新式的军舰)在8月底战争开始以前奉派到英国海域；潜水艇“奥泽尔”号在冒险从塔林脱逃以后，于10月14日也到了英国。到1940年5月初，可使用的波兰海军人员超过了逃出的舰艇的需要，英国给了一艘驱逐舰供波兰军官和水兵使用。

    1940年6月的第三个星期，法国濒于沦陷，波兰流亡政府从昂热迁到伦敦。拉奇基耶维奇总统于6月20日到达英国。他受到国家元首的礼遇，到达时英王前去迎接。根据西科尔斯基和丘吉尔达成的一项协议，把数千名波兰士兵由英国军舰运至英国，使波兰军队能再次重建。这一次是在英国土地上重建军队，继续投入对德战斗。


202第二章 波罗的海国家

    德国人在侵犯波兰以后，立即对苏联政府施加压力，要它在其利益范围内的土地上对波兰采取行动，这一利益范围，按照1939年8月23日苏德协定附属秘密议定书的规定，一旦作领土和政治的调整时将划归苏联。采取这一行动的必要性，莫斯科虽然承认，但是最初是犹豫的。它甚至承认自己对德国迅速得手感到震惊。可是，到了9月中旬，莫斯科终于下了决心，9月17日，红军越过苏联边界进入波兰。

    一天后，塔斯社的一条新闻谈到波兰的潜艇在当地“统治集团帮助下”——这是一句不祥的话——进入波罗的海国家港口避难。还说有一艘潜艇，由于爱沙尼亚当局的疏忽，在塔林失踪。因此，苏联将根据德军在波兰的进展来决定自己在波罗的海国家的行动速度。

    秘密议定书规定，立陶宛的北部边界将作为划分苏德在波罗的海地区势力范围的分界线，正如舒伦堡的伙伴希尔格所说，彼得大帝血战二十年想夺取的地方，大笔一挥就到了苏联手中。议定书还规定，关于维持一个独立的波兰问题，将根据以后政局的发展来决定。这样，立陶宛就将纳入德国范围。然而，议定书明白地承认立陶宛对维尔纽斯地区的权利。

    当苏联政府开始行动的时候，德国是准备遵守这些规定的，但正如上文所述，苏联政府重新考虑后，认为从它的观点看来，关于立陶宛的规定是不能令人满意的。苏联重新考虑的内容，在9月25日斯大林接见舒伦堡时有所透露，他在谈话中说到，假如德国同意，并“慨然予以支持”的话，他将对波罗的海国家立刻采取行动。在这一点上，斯大林建议把立陶宛从德国范围划入苏联范围，作为报答，他拟将波兰境内的分界线改划，把德国控制的地区扩展到通称的寇松线。对此德国表示同意。9月28日，莫洛托夫和里宾特洛甫签署了边界和友好条约新的秘密议定书，其中对8月23日的议定书作了适当修改。

    斯大林在9月25日接见舒伦堡时，谈到了爱沙尼亚、拉脱维亚和立陶宛，但未提到芬兰，自然，芬兰问题是一件更为棘手的事。而一旦准备就绪，苏联的行动便节节进展，当10月5日轮到芬兰时，第一阶段已接近结束。

    莫斯科的第一个目标是诱使波罗的海三国与苏联缔结互助条约，为它提供新的海军基地、陆军基地和飞机场。莫斯科已分别在9月28日、10月5日、10月10日与爱沙尼亚、拉脱维亚、立陶宛三国签订了这类条约。

    爱沙尼亚外交部长卡尔·瑟尔泰曾两次访问莫斯科。第一次，他带着商业部的一个高级官员于9月22日动身，表面上是去签订一项贸易协定，并参观农业展览馆。9月26日，他一回国便提出报告，说苏联政府要求缔结一项互助条约，根据该条约，俄国将在帕尔迪斯基港取得一个海军基地——原来曾要求在塔林建立基地——并在爱沙尼亚的一些岛屿上建造飞机场。如果爱沙尼亚政府拒绝缔约，正如莫洛托夫警告瑟尔泰那样，苏联将“通过其他方式”迫使爱沙尼亚答应这些要求。9月27日，瑟尔泰再次动身去莫斯科。

    当塔林方面正在商量对策的时候，苏联飞机已在爱沙尼亚上空大飞特飞，苏联军队沿着苏爱边境集结的谣言甚嚣尘上。爱沙尼亚政府考虑到自己已面临立即遭受进攻的威胁，于是指示瑟尔泰在原则上接受缔约的建议，但必须设法维护国家主权和安全。建立的军事基地，只有当缔约的双方中有一方卷入战争时才能使用。原来同第三方面缔结过互不侵犯条约而承担的义务，在双方执行拟议订立的这个条约时应不予考虑。

    这项条约于9月28日缔结，那天正是莫洛托夫与里宾特洛甫签署新的俄德边界和友好条约的日子。苏联-爱沙尼亚条约中有一条措词很明确：双方的主权、经济制度和政治体制不得因实施本条约而受到破坏。然而在其他方面，瑟尔泰无力执行指示。条约的条文是否逐条经过认真讨论也值得怀疑，因为里宾特洛甫的访问一定忙坏了苏联的高级官员。

    条约规定，万一遭到欧洲一个大国侵略或以侵略相威胁时，双方保证互相支援。苏联应以“优惠条件”向爱沙尼亚军队提供作战物资。萨烈马岛、希乌马岛、帕尔迪斯基港的海军基地和飞机场应以“合理价格租给”苏联使用。根据防务需要，苏联有权在这些地方驻扎人数受到严格限制的部队。一项秘密议定书规定，“为了预防和不使缔约双方产生卷入当前欧洲正在进行的战争的任何企图”，授权苏联于“战争期间”在基地和机场保持二万五千名军队。议定书还规定，在帕尔迪斯基基地建造期间，苏联海军可以使用塔林港口，为期两年。

    同时，双方还签订了一项贸易协定，规定把两国的贸易额增加三倍。

    接着轮到了拉脱维亚。10月1日，拉脱维亚政府接到邀请，要它派代表赴莫斯科进行“磋商”。第二天，外交部长威廉斯·门特斯就到了那里。10月5日，他和苏联签订了一项互助条约。

    这次，斯大林和莫洛托夫都参加了谈判。在两次会谈中——总共只花了四个半小时——他们解释了所建议的条款以及为什么他们必须坚持其要求的理由，而门特斯则试图要对方作出某些让步。在第一次会谈后，他已毫不怀疑，这些建议的实质只能被看作“象是对付保护国的”。

    条约规定，拉脱维亚将把利耶帕亚和温次匹尔斯的海空军基地出租给苏联。此外，同意苏联有权在温次匹尔斯与皮特拉格斯之间建立一个基地，以保护伊尔别海峡。这样，里加湾的入口就处于苏联控制之下。根据一项秘密议定书，在整个战争期间，允许苏联政府在这些基地驻扎的军队，人数固定为三万。其他条文与苏联-爱沙尼亚条约完全相同。例如：万一遭到欧洲任何一个大国的侵略或以侵略相威胁时，双方有保证互相支援的义务；并明确保证，不得干预对方的主权或其经济制度和政治体制。

    根据贸易协定，拉脱维亚与苏联的贸易额将增加两倍，莫斯科同意增加经过拉脱维亚各港口的苏联货运；拉脱维亚获得经过苏联领土运输货物的权利。

    门特斯使对方作了某些小小的修改。原先，苏联政府曾要求有权利在里加保持一支警卫部队，并要求在拉脱维亚驻扎一支数目稍多的苏联军队。没有什么其他的让步。莫洛托夫坚持原来的要求，而门特斯则抗辩说，这项条约不应使拉脱维亚人看来似乎是强人所难，成为加在他们国家头上的枷锁，成为他们自由生存的一种威胁。这时，斯大林——据门特斯报告——正在记什么，涂涂画画，踱来踱去，时而又从书架上取下几本书和几张报纸。

    立陶宛的情况有些特殊。它与苏联之间没有共同边界。它与波兰关系之坏是众所周知的。从1920年到1938年，两国之间不仅没有外交关系，甚至铁路交通也中断了。自1920年泽利戈夫斯基将军发动政变以来，维尔纽斯地区一直是两国之间的主要争端，苏联这时根据1939年8月23日俄德秘密议定书，声称这个地区属于其利益范围。1938年3月，在波兰军队立刻入侵的威胁下，立陶宛政府同意重新开放立陶宛波兰边界，并与华沙重建外交关系。另外，与爱沙尼亚和拉脱维亚不同，立陶宛与德国的关系一直不好。1939年3月，立陶宛屈服于德国最后通碟的压力，把梅梅尔地区(克来彼达)归还德国。此后，它也没有象爱沙尼亚和拉脱维亚于1939年5月31日所做的那样，与德国签订互不侵犯条约。

    1939年9月18日，苏联军队开进维尔纽斯。莫洛托夫就此事向立陶宛驻莫斯科公使保证，在立陶宛国土上将不会发生军事行动。事实上，苏联政府此时已准备向德国要求，把立陶宛并入它自己的利益范围，这一要求已写进9月28日苏德协定附属议定书中。此项交易的一部分内容是：当苏联为了保护其利益“在立陶宛领土上采取特别措施”时，立陶宛西南部一条狭长地带，被规定为更正常的边界线而“划归”德国。

    苏联政府的计划，正如莫洛托夫在10月3日立陶宛外交部长乌尔布希斯到达莫斯科前几小时对舒伦堡所说的，是把维尔纽斯地区给立陶宛，同时暗示立陶宛必须把这条狭长地带割让给德国。这一建议引起了舒伦堡的警惕，他在10月3日向德国外交部报告时评论说：“这样，就使我们看起来象是抢夺立陶宛领土的‘强盗’，而苏联政府倒象是施主了。”第二天，他接到指示，要他要求莫洛托夫不要与立陶宛人谈判割让这块狭长地带的问题。但这一指示下达得太迟了。与此同时，莫洛托夫出于对德国的“忠诚”，已把此事同乌尔布希斯谈过，后者听了感到“惊愕和忧愁”，因为立陶宛许多知名人士的家就在这块有争议的土地上。

    斯大林要求德国人“暂”不坚持要立陶宛割让这块领土。既然这样，里宾特洛甫就要求莫斯科秘密交换信件，进一步肯定：“万一苏联派出军队进驻立陶宛”，将不占领这块领土；而且，苏德协定有关这一部分的实施日期，应由德国政府选定。关于这两点，莫洛托夫在10月8日致舒伦堡的信中作了肯定答复。

    于是，维尔纽斯市及其周围地区，就根据莫洛托夫和乌尔布希斯10月10日签署的互助条约“转让”给了立陶宛。苏联军队在这一日期之前已从维尔纽斯撤走。10月28日，立陶宛军队开进了这个怀念已久的古城。当时流亡在外的波兰政府提出了抗议。对它来说，维尔纽斯依然是一个波兰城市，有着许多波兰民族的古迹和传统。至于建议把立陶宛领土转让给德国一事，德国驻考那斯公使告诉立陶宛政府，德国政府还来不及考虑到修改边界问题。

    苏联-立陶宛条约使苏联有权在立陶宛保持一支不超过两万人的军队，军队驻防的具体地点没有规定。条约规定，在一旦遇到对立陶宛构成侵略威胁，或通过立陶宛领土对苏联构成侵略威胁时，双方再共同协商。这项条约的期限为十五年，不同于爱沙尼亚和拉脱维亚条约的期限为十年。在其他方面，这一条约和上述两个条约完全相同。同样，也包括一项商业协定，期望大幅度增加缔约双方之间的贸易额。

    10月下半月，红军和俄国空军在这三个国家驻扎下来，从而对东普鲁士与芬兰湾之间波罗的海沿岸有效的陆、海军控制得到了保证。列宁格勒往南的通道，在十月革命以后曾一度受到尤登尼奇将军和别尔蒙特-阿瓦洛夫的白俄军队的威胁，这时排除了潜在的侵略。有谣言说，正在计划建造一道针对东普鲁士的“马其诺防线”——援引当时的术语。

    苏联的行动首先是根据战略考虑确定的。这与1939年夏天斯大林对英、法政府的要求是一致的，而据丘吉尔回忆，高尔察克海军上将的白俄政府在1920年也曾坚决认为，在波罗的海国家的基地对于保卫俄国首都是必要的。苏联在此事发生后不久，伏罗希洛夫元帅在庆祝11月革命节的集会上对武装部队的讲话中声称，俄国军队驻在拉脱维亚、立陶宛、爱沙尼亚是为了这些国家的安全，也是为了苏联的安全，而不是去干涉波罗的海国家的内政。

    当时莫斯科的政治意图究竟是什么？舒伦堡于1939年10月3日发出的一份电报中，在谈到把立陶宛的那条狭长地带转让给德国一事时，建议这一行动应推迟到“苏联实际并吞了立陶宛之后……；关于立陶宛的安排，原先是根据这个主意作出的”。舒伦堡的话是很有意思的。但是，把波罗的海国家并入苏联的主意，是否就是苏联统治者当时的主要考虑，值得怀疑。看来，更可能的是他们考虑到军事方面。固然，莫洛托夫与门特斯谈判时提到了彼得大帝。但是，以其“惊人的军事知识和记忆数字的本领”而给门特斯留下印象的斯大林，考虑得更周到，话也说得更直言不讳。他在谈到英国“企图”把瑞典卷入战争时，就预言战争将是长期的，而且牵涉面甚广，尽管此时正是闪电战在波兰迅速得到成功的日子。考虑到自己国家的形势，他说：“在国家社会主义与共产主义之间始终存在差别。”接下来，他的话变得更为清楚明确。他说，德国进攻波罗的海同家是可能的。在历史的进程中，“一个意想不到的变化发生了，但是不能因此而有恃无恐。我们必须及时作好准备。谁要是无所准备，就得为此付出代价。”

    此时苏联政府心目中的头等大事，看来是安全，而不是扩张。然而，由于考虑到与德国新建的友谊，苏联把它在波罗的海地区的行动暂时解释为防备英国可能采取行动的对策，同时仍然强调尊重波罗的海国家的主权。莫洛托夫在10月31日的讲话中说：“所有……关于波罗的海国家将实行苏维埃化的胡言乱语，只能有利于我们的共同敌人，有利于一切反苏的煽动者。”

    可是，这种新的友谊并未驱散莫斯科的疑虑。德国向芬兰湾和波罗的海沿岸派出几艘海军舰艇以控制商船运输的计划，引起了极大的关注。根据与德国达成的谅解，这一地区划入苏联的利益范围，苏联在这里有着重要的战略利益。此外，这一军事行动也可以认为是德国亲芬兰的表示。莫洛托夫要求德国，把针对商船运输的战事——尽管这场战事是合乎需要的——限制在波罗的海瑞典海岸的一边。柏林答应照办。

    因而，直到那时为止，波罗的海国家还没有明显的要被并入苏联的威胁。但是时代的症候是清楚明白的。纳粹德国与苏联之间的冲突，象老虎钳一样把波罗的海国家夹在中间。寄托于苏德协定而幸存的希望，就和这个协定本身一样虚幻。当这一时刻终于降临到爱沙尼亚和拉脱维亚头上时，它们在1939年5月31日与德国缔结的条约便全然失效。当苏联对它们提出要求时，它们没有从德国得到丝毫支援。至于立陶宛，德国作了一个软弱元力的表示。但是，波罗的海各国政府的代表必须去莫斯科，在莫斯科决定了波罗的海国家的命运。(立陶宛外交部长乌尔布希斯谈起在莫斯科的经历时说)讨论是在友好的气氛中进行的，没有任何牵制和约束。只是在讨论快结束时，斯大林和莫洛托夫表现出有些不耐烦。拉脱维亚总理门特斯讲到他自己在莫斯科的会谈时说：“既没有草率从事，也没有威胁恫吓。”可是，除了签字，也别无选择。

    然而，直到1940年5月德国在西欧取得的胜利使苏联政府改变其政策以前，看来俄国满足于在要害地点保持军队和控制波罗的海国家的对外关系。苏联驻军的生活与当地居民完全隔绝。他们纪律严明，不干涉内政。立陶宛总统斯梅托纳和拉脱维亚总统乌尔马尼斯两人都是强烈反共的，他们坚守自己的岗位。共产党的活动也没有得到鼓励。在这期间，三国得以和德国进行数额相当可观的贸易，从而取代了过去对西欧的出口。

    在德国人方面，他们忠实履行了与俄国人达成的协定。尽管对苏联未来的计划忧心忡忡的波罗的海国家的代表们在威廉街偶尔也能找到一些愿意听他们诉苦的人，但他们的忧虑不得有损德国与克里姆林宫的友谊。在德苏这种关系上的一个痛处——德意志少数民族的命运问题上，已达成了谅解。他们将同波兰苏联占领区的德意志人一样，“返回”德国。

    这些德意志人在波罗的海地区住了已有大约七百年之久。自从十八世纪初爱沙兰和利夫兰并入俄罗斯帝国以来，他们为沙皇政府提供了干练的军人、行政官员和外交官员。但他们仍同德国保持着联系。德国人把他们当作德国在东方势力的“堡垒”而同其夺取“东方空间”的雄心壮志联系在一起。自1917年俄国革命以来，这些人在俄国当然不再起作用了，而在波罗的海国家独立后，随着领导阶层中非德意志血统的人士不断增加，这些德意志人也不再起作用了。二十年前进行的土改的结果，他们当中的大地主被剥夺了土地。其中有些人移居德国，阿尔弗雷德·罗森贝格就是其中的一个。但是城市中的德意志人中产阶级，依然在工商业以及从事脑力劳动和受过专门训练的职业中保持重要的地位，在爱沙尼亚和拉脱维亚尤其如此。

    波罗的海国家德意志人的离乡背井，这时符合纳粹政策的模式，而且是迫使其符合的，纳粹的政策是主张用这种迁移人口的办法来解决少数民族问题。1939年10月6日，希特勒声称：“在我们的时代，在民族一体化和种族优越的思想已经获得胜利的今天，希望有可能简单地同化这个优等民族的成员，只是空想而已。”德国驻爱沙尼亚和拉脱维亚的代表立刻接到指示，要他们通知这些国家的政府，全体德意志族人民和德国侨民受到德国的特别保护，所在国政府应立即采取措施保护他们的生命和财产。必须运用一切手段为他们尽快返回德国提供便利。接运他们的船只已经派出。为了保护这一行动，海军舰艇已在但泽升火待命。

    莫斯科对德国政府发动的这场“慌张”的移民运动感到吃惊，它觉得这将“危及”苏联在波罗的海地区的行动。可是柏林否认这一撤退举动与苏联采取的措施有任何关系。里宾特洛甫申辩说，撤退工作毫不“慌张”，而是“十分平静、井井有条”地进行的。他说，德国采取这一行动，并不是出于担心俄国人可能对德意志人有所举动，而是因为需要对占领区内荒废的田园、商店或车间补充人员，以及希望消除与莫斯科发生潜在冲突的因素，因为当地居民对这些德意志人的态度，有时含有敌意。莫洛托夫听了这一解释以后——据舒伦堡报告——显得“多少放了点心”。

    按照德国政府与波罗的海三国谈判达成的协定，居住在爱沙尼亚、拉脱维亚，稍后还有居住在立陶宛的德意志人将被取消所在国的国籍，并应于1939年12月15日前离开其家园。他们可以随身带走属于个人的物品，但其他财产——公债和股票、不动产、商业资财、资本等等——则由一家专门设立的德国公司——移民信托股份公司接收，将来由这家公司偿还。到这时遣送的人数已超过十万。其中大多数重新定居在瓦尔塔地区，战后，这块地方重又划归波兰。

    1940年初夏，正当德国征服西欧大陆之际，莫斯科突然改变其政策，决定把苏联的边界推进到波罗的海沿岸。南方的边界也同时推进到多瑙河口。苏联的工业和农业已置于战备体制之下。德国方面没有认真反对的表示。苏德条约依然在开花结果，但一方面克里姆林宫却在进行准备，以防万一德国突然侵犯。

    波罗的海地区的事是在立陶宛开的头。早一年秋天，立陶宛比爱沙尼亚或是拉脱维亚更加热烈地欢迎过苏联军队。5月28日，俄国人指控说，红军战士遭到了秘密绑架，声称其中有一人被枪杀了。立陶宛建议组成混合委员会进行调查，遭到拒绝。因此，考纳斯主动下令进行令案调查。许多人被逮捕了；在有些情况下，立陶宛居民从苏联军队驻扎的地区被遣送到其他地方。但是，这样做还不够。立陶宛总理梅尔基斯不得不到莫斯科去见莫洛托夫。莫洛托夫历数波罗的海三国参谋长频繁会晤以及三国政治家多次会商的事实，断言波罗的海国家之间有一个秘密军事同盟。梅尔基斯坚决否认此事。在他看来，谈话的口气是要说明他应当发表一个声明，以消除对方的疑虑。为此，他在6月12日回国后，就发表了一个声明。

    接着，暴风雨袭来了。6月14日梅尔基斯和外交部长乌尔布希斯再次去莫斯科，这次是去接受一份最后通碟，其要求为：第一，立陶宛内政部长斯库恰斯和保安警察总监波韦拉伊特斯由于同这些事件有牵连，应当交付审判；第二，应当建立一个能够并且愿意履行互助条约的新政府；最后，应当允许苏联军队进驻该国各个重要中心，其数量足以保证条约受到尊重。限期第二天上午10时以前作出答复。答复如期收到。几小时后，立陶宛政府辞职。苏联坦克已在隆隆声中开过边界。根据斯梅托纳总统的命令，立陶宛军队向德国寻求避难所。许多政治家和高级官员包括总统本人也采取了同样行动。避难的立陶宛军队获准进入德国，同时被解除了武装。政治家则由里宾特洛甫授命秘密警察殷勤接待。此外，德国人把这些逃亡的情况也告诉了莫斯科。莫洛托夫讥讽说，这显然由于边界防守不严。如果对方要求的话，他的政府愿意帮助立陶宛政府执行这项防守任务。无疑，莫斯科是提供了这一帮助。

    两天以后，苏联向爱沙尼亚和拉脱维亚提出了类似的要求。最后通碟的内容援引了同立陶宛总理梅尔基斯的谈话，作为消息的来源，这些消息使苏联政府相信，这两个国家之间的军事同盟是针对苏联的，这个同盟没有受到谴责，而且立陶宛也加入了这个同盟。最后通牒硬说1939年12月和1940年3月波罗的海三国的政治家曾两次举行秘密会议，说三国参谋总部之间接触频繁，说这个军事同盟有一种专门的机关刊物《波罗的海评论》正在塔林发行。最后通牒声称，这些活动违背了三国与苏联缔结的互助条约，因为按照条约规定，缔约各国不得参加任何针对苏联的联盟。

    苏联给爱沙尼亚和拉脱维亚驻莫斯科公使的照会指望在六小时内答复。在递交照会以前并未通过外交途径交换意见，但是爱沙尼亚人和拉脱维亚人知道，苏联即将提出要求。苏联军队集结的报告已从边界发来。他们匆勿考虑之后，接受了苏联的条款。苏联军队开进来了；苏联军舰停泊在里加港外。

    为了指导当地居民实现苏联要求他们进行的改革，莫斯科派出了特使分赴三国首都。杰卡诺佐夫，当时的副外交人民委员，奉命去考纳斯；不久以前曾被任命为苏联人民委员会副主席的维辛斯基出访里加；而日丹诺夫，三人中最重要的一个，则赴塔林。选择地位这么高的苏联党和政府官员前去，表明了他们任务的重要性。

    他们的任务执行了几个星期。在他们的指导下，组成了新政府。爱沙尼亚总统帕埃茨和拉脱维亚总统乌尔马尼斯起初都拒绝批准新上台的政府，但由于共产党组织了骚乱，而被迫同意了。三个新政府都由中间人士和一些社会党人以及许多亲苏的知识分子组成。诗人约翰内斯·瓦雷斯-巴巴勒斯成了爱沙尼亚的新总理；细菌学家、拉脱维亚-苏联文化交流协会副主席奥古斯特·基尔亨斯泰因斯教授担任拉脱维亚的新总理；乌斯塔斯·帕拉埃茨基斯是立陶宛政府的新首脑，副总理是斯拉夫语文学教授、立陶宛-苏联文化交流协会副主席克雷韦-米茨凯维奇乌斯。三个政府中都没有共产党人。但多年来在波罗的海国家处于非法地位的共产党很快就得到了合法地位，不久以后，就有一些共产党人担任了政府的重要职务。有秩序的亲苏游行受到了鼓励；占领工厂的企图受到了压制——这种事在俄国已经完全过时了。宣布了对政治犯实行大赦。报刊、广播和通讯事业都受苏联控制。

    当时，波罗的海三个国家已处于全面的军事占领之下。塔斯社于6月22日发布的一份公报中承认，苏联这时有十八个师到二十个师的军队驻扎在波罗的海国家。这三个国家的军队正在苏联指导下进行整编。

    八个月以前，苏德两国政府就已经达成协议，俄国军队进入立陶宛时，不得占领立陶宛西南部毗邻苏瓦乌基地区的一条狭长地带，按照1939年9月28日俄德秘密议定书规定，这一地带已划归德国，移交的日期应由德国决定。这时，在7月间，俄国人硬要德国政府对1939年9月28日双方商定的协议重行考虑。斯大林承认有义务把这条狭长地带让给德国，但他宣称，要做成这笔交易“极端困难，很不方便”。德国人问，准备用什么来交换，俄国人在8月13日答复说，愿意用金钱补偿。9月6日，德国人在原则上接受了这一主张；但是，直到1941年1月10日，才达成一项协定，解决的办法是：德国放弃对立陶宛这条狭长地带的权利，补偿费为七百五十万美元或三千一百五十万马克，总额的八分之七以黄金支付。

    在此期间，1940年夏季，波罗的海三国的议会都被解散，宣布进行新的选举。爱沙尼亚和拉脱维亚政府宣布废除它们之间的军事协定，立陶宛政府也作出相应的声明。对苏联的友谊被列在政纲的首位，但苏维埃化以及与俄国合并的活动仍未公开化。施政纲领集中在彻底地进行社会改革和经济改革。

    选举在1940年7月14日和15日举行。选举法规定了普遍、平等、直接、无记名以及按人数比例选代表投票的方法。可是，只允许有一份候选人——“劳动人民联盟”——的名单。这个组织是专门为此而在波罗的海国家分别建立的，由共产党、一些附属团体以及几个非政治性组织的成员组成的。报刊和全部印刷机构都受政府控制。对参加投票的选民施加了压力。反对派组织起先是受到干涉，接下来就遭到镇压。许多人被逮捕。根据官方报道，拥护“联盟”的候选人分别在立陶宛、拉脱维亚和爱沙尼亚全部投下的选票中占百分之九十二点二、百分之九十七点六和百分之九十二点九。

    一星期以后，于7月22日，新召集的三国议会，表示响应选举以后国内立即发起的一项运动，庄严宣布将采用苏联的制度——虽然不实行农业集体化——并表示愿意和苏联合并。1940年7月23日《泰晤士报》的一则电讯评论道：“充其量只能说，如果要人们在俄国和德国之间进行选择，多数人可能选择俄国，而且，自然这是以不对他们的家庭生活和风俗习惯实行全盘布尔什维克化为前提的。”可是，它们并入苏联的结果就会如此；从此，三国就要忍受它们不得不经历的改革所必然带来的痛苦了。

    波罗的海国家驻柏林、伦敦和华盛顿的代表们，按照他们原先接到的旧政府的指示，指斥他们议会的活动是非法的，声明这些选举是在威胁之下，在外国占领军在场的情况下举行的，不能看作是人民意志的真实反映。德国外交部拒绝接受这些照会。美国代理国务卿萨姆纳·韦尔斯宣称，美国政府反对苏联侵犯波罗的海各共和国的独立和领土完整。美国驻波罗的海三国首都的代表们——虽非全体工作人员——离开了那里。美国政府继续承认彼罗的海三国驻华盛顿的代表。波罗的海三国在英国和美国的财产被“冻结”，挂三国国旗的船只被扣留。苏联政府对此立即提出抗议。

    8月1日，最高苏维埃召开特别会议，讨论波罗的海三国新议会要求并入苏联的申请。会议也讨论了比萨拉比亚和北布科维纳的合并问题。会议开始时，莫洛托夫强调苏联政府采取的步骤是必要的，因为，“特别在当前国际形势所造成的情况下”，统治波罗的海国家的一些资产阶级集团的政策，使得根据互助条约进行合作成为不可能。而在提出申请的那几个代表团方面，则声称在它们的国家里资产阶级政权已被推翻，因此不可能再成为“通向英帝国主义者的跳板”了。8月1日，立陶宛被接纳加入苏联；8月5日，拉脱维亚加入；8月8日，爱沙尼亚加入。它们成为苏联的第十四、第十五和第十六个加盟共和国。

    1939年战争爆发时，波罗的海国家的政府根据国际法，发表声明，宣布中立。但是事实上，在苏德协定缔结以后，它们的国家就不再能继续成为真空地带了。斯大林和莫洛托夫在讨论他们自己的打算时，都提到俄国过去对波罗的海地区的主权，这种考虑对他们的政策产生过影响。然而，威胁三个共和国独立的真正因素，是德国在西方胜利进军的步伐。在莫斯科看来，这些国家在战略上对于苏联的防御太重要了，不能让它们继续成为独立国家。波罗的海国家在两次大战之间保持独立的一段时候，在政治上——用丘吉尔的话来说——是“欧洲反布尔什维主义的前哨”。这些国家的全部观点，正同它们实际的做法一样，使得将它们并入苏联一事不易为西方民主国家所接受。当斯大林硬要艾登(在1941年12月访问莫斯科期间)立刻承认波罗的海国家的新形势时，丘吉尔的话说得再激烈也没有了，他在电报中说：“这些边界是凭着可耻地与希特勒勾结的侵略行动而获得的。违反波罗的海国家人民的意愿使它们转属苏俄，这将违背我们进行这场战争的一切原则，并将玷污我们的事业。”可是三个月以后，由于事态发展的压力，经过重新考虑以后，产生了另一些想法，并随之而怀疑“这一道义的立场是否确实能保持下去”。丘吉尔在给罗斯福的一封信中议论道，大西洋宪章应该被解释为不否认苏联有权保有它在受到德国进攻时所占有的边界。美国政府不同意这个观点。因此，苏联并吞波罗的海国家所造成的形势，成为战时盟国关系以及战后谈判解决办法时的一个障碍。


203第三章 芬兰

    10月5日，德苏互不侵犯条约签订后刚刚六个星期，莫洛托夫就通过芬兰驻莫斯科公使于尔耶-科斯基宁男爵，要求芬兰外交部长埃尔科或芬兰政府派出的一个特命全权代表立即去莫斯科，根据国际形势中产生的变化就某些政治问题交换意见。

    在莫斯科看来，这些变化的确是有深远影响的。德国在波兰的战役已经结束，这场战役森然可怖地显示了德国的力量。看不出西方对此有任何认真的对策。红军开进了波兰，苏德边界和友好条约缔结了。关于蒙古边界的纠纷，已和日本作了停战的安排。苏联政府预料有一场旷日持久、日益扩大的战争，正在加紧推行原定的各项计划——用丘吉尔的话来说——“以堵塞自西方进入苏联的条条道路”。在克里姆林宫内，正在和土耳其外交部长讨论土耳其中立问题。针对爱沙尼亚、拉脱维亚、立陶宛的外交攻势正在顺利展开。接下来，就轮到芬兰了。苏联在芬兰的目标，系出于防务考虑，首先在于把芬兰湾和拉多加湖之间的卡累利阿地峡上的边界向西北推进大约三十到四十英里，并拆除“曼纳海姆防线”的工事。采取这样的措施，就能使列宁格勒处于苏芬边境芬兰方面远射程大炮的火力之外，而当时的边界离列宁格勒毗邻边境的郊区仅约二十英里。其次，苏联政府打算在芬兰湾入口的北侧(芬兰一侧)建立一个海军基地，并要芬兰割让通向列宁格勒水道上的某些岛屿。这样——加上苏联政府由于同爱沙尼亚订立互助条约而取得的芬兰湾南侧的海军基地——将使苏联完全控制芬兰湾，从而大大加强列宁格勒的防务。再则，苏联政府希望能将北冰洋上的雷巴契半岛割让给它。最后，它想要芬兰加紧负起既有的对苏联承担的条约义务，以防止芬兰卷入任何敌对的联盟。

    当然，苏联领导人害怕的倒不是芬兰的进攻。他们已从第一次世界大战中亲眼看到波罗的海对于保卫俄国抵抗德国的重要性。战后，在1918年，德国军队曾在汉科登陆，去帮助曼纳海姆的军队对付芬兰和俄国的赤卫队；在1919年，英国指挥的联军也曾占领过俄国北方唯一的不冻港摩尔曼斯克以及从该地通往列宁格勒的铁路线。《泰晤士报》当时(1919年4月17日)写道：“芬兰是开启彼得格勒的钥匙，而彼得格勒又是开启莫斯科的钥匙。”这些后已经深深地印入了苏联人的脑际。往后，在1925年，缔结“波罗的海洛迦诺公约”的计划以及缔结波兰与波罗的海国家军事同盟的计划曾使莫斯科惶惶不安。再近一些，当希特勒德国与苏联之间的对抗达到高潮时，传说芬德之间已就德国可能进攻俄国一事达成谅解的谣言，再次引起俄国的猜疑，后来只是由于芬兰外交部长霍耳斯提访问莫斯科，才使这种猜疑减少了一些。尽管芬兰已拒绝和德国签订互不侵犯条约，但它也坚决拒绝了苏联要它保证在自己的领土上反击敌人进攻的建议——也许再加上英国对芬兰拒绝此建议而作出的某些反应——在1939年夏天使苏联更加忧心忡忡。过去产生的恐惧，助长了现在的忧虑。10月7日，芬兰内阁决定委派尤霍·库斯蒂·巴锡基维为首席谈判代表，他以前担任过保守党政府的首相，精通俄语，并十分了解俄国人。赫尔辛基政府实际上知道，苏联的要求必定会影响芬兰国家安全的基本形势，在接受邀请时表现出令人惊叹的坚定不移、毫不让步的气概。另一方面，莫斯科明显地表现得盛气凌人，急于求成，对芬兰外交部长没有亲自去克里姆林宫也表示不满。芬兰政府好象为了强调自己的决心，加紧进行动员和加强其他防务措施，包括在主要城市赫尔辛基、维堡、图尔库、泰姆佩雷以及边境地区实行疏散。

    芬兰领导人能够估计出苏联所提要求的大概范围。因为，不久前芬兰政府和苏联的一些密使之间曾多次举行秘密谈判：首先是和苏联驻赫尔辛基公使馆秘书鲍里斯·亚尔采夫，然后又和当时苏联驻罗马的大使鲍里斯·斯泰恩，此外，还在莫斯科和李维诺夫(当时的苏联外交人民委员)及对外贸易人民委员米高扬举行了会谈。在这些商谈过程中，苏联政府直截了当地提到德国侵略的危险，要求分担芬兰防务的权利，特别是在阿兰群岛、霍格兰以及芬兰湾内其他岛屿。这些要求遭到了拒绝。

    跟以往一样，此刻芬兰内阁下定决心，在考虑苏联的安全时，既不能丝毫有损芬兰的国防，也不能危害芬兰绝对中立的政策。在当时的情况下，这就意味着——正如德国公使向柏林报告所说——如果苏联再不限制它对芬兰湾内岛屿的要求，芬兰将进行武力抵抗。

    在当时，究竟是哪一些考虑影响了芬兰领导人对芬兰国际形势的估计呢？从1932年起，他们就和苏联订有互不侵犯条约；以后，又延长了这个条约的期限；不久以前，他们还同克里姆林宫举行了谈判；他们了解苏联的要求大体上是怎么一回事。苏德条约的签订，德国和西方各国之间的战争，同俄国西部边界接壤的诸国的崩溃，这一切，使形势发生了巨大的变化。德国驻赫尔辛基公使在9月27日的报告中谈到：“芬兰人显然感到紧张不安。一反他们沉着镇静的常态。”“这种紧张不安甚至扩展到军事指挥部，陆军元帅曼纳海姆就是其代表人物。”不过，当红军还在向波兰进军的路上时，芬兰人就得到明白的保证：莫斯科将尊重他们的中立。所以，有些芬兰人认为，假如芬兰能得到一些支持，似乎还有和解的机会。

    他们能否指望柏林的支持呢？早在苏德协定签订时，德国驻赫尔辛基公使就奉命向熟识的芬兰人士保证，德苏两国间的谅解并没有以牺牲芬兰作为代价。然而，事实上德苏协定附属秘密议定书已明确规定，一旦原属波罗的海国家的地区在领土和政治上重新调整时，芬兰应划入苏联势力范围。这一点，芬兰人自然是不知道的，许多人甚至还觉得这个条约是稳定芬苏关系的一个因素。在里宾特洛甫第二次访问莫斯科并于9月28日在那里签署了边界和友好条约之后，柏林告诉芬兰人，说他们的国家处于德国利益范围的界线以东。此刻从德国得到援助的希望几乎全部落空了，虽然从长远的观点看，德国是否能容忍苏联侵入波罗的海地区，排斥西方国家，称王称霸，还成问题。

    战前，斯堪的纳维亚国家与西方国家，特别与英国有紧密的联系。在芬兰的经济生活中，英国占主要地位。此外，芬兰由于迅速清偿了第一次世界大战的债务，在美国享有很高的信誉。在英国和美国，芬兰都被看作斯堪的纳维亚共同体的一员，该共同体由于其民主的传统及其在国际关系中的高尚行为而赢得了尊敬和援助。甚至在战时，丹麦、挪威、瑞典依然是西方盟国重要的贸易伙伴。1939年9月17日在哥本哈根召开的北欧外长会议重申了各国在战时保持中立和愿意相互支持。苏联政府如果侵犯这个共同体的一个成员国的独立和完整，那就进一步恶化了同西方国家的关系。它究竟准备把这种关系恶化到何种程度呢？

    过去几周内发生的事情虽然来势迅猛，令人不知所措，但是它们还没有暴露出苏德合作的全部内容和莫斯科要达到其目的的断然决心，也没有暴露出西方势力在波罗的海地区衰落的真正程度。因而看来芬兰领导人在考虑这些问题时，在探索他们所提出的问题的答案时，在权衡被卷进冲突的危险时，依然遵循着这样一个世界上的国家生活和国际生活赖以存在的概念，这个世界却在1939年9月1日就已烟消云散了。

    10月11日巴锡基维到达莫斯科。接着，芬兰财政部长韦纳·坦内尔前去和他会合。坦内尔以社会民主党领袖的身分，代表议会中的第一大党。两位代表中巴锡基维较为温和。苏联方面由斯大林进行谈判，莫洛托夫和波将金(副外交人民委员)做他的助手。

    尽管莫洛托夫表示出种种希望，但是芬兰代表团的权力仍然受到了严格限制，在谈判期间，代表们不得不两度返回赫尔辛基重新请示。每一次，他们都受权作出一些新的、不是十分重大的让步。看来，芬兰人似乎牢记着以赛亚的话：“命上加命，令上加令，律上加律，例上加例，这里一点，那里一点。”从巴锡基维到达莫斯科那天起，到11月13日谈判破裂止，只举行了八次会谈。可是，真正的危机，是在10月31日莫洛托夫发言后才发展起来的。

    政治问题从来没有放在显著地位。固然，在开始时，苏联代表确曾征询芬兰政府是否乐意签订一项类似前两周内苏联与波罗的海国家缔结的那种互助条约，但在巴锡基维说明这样一项条约将与芬兰绝对中立的政策有抵触之后，苏联领导人就不再坚持了。俄国另外只提了一项政治建议，就是要在1932年签订的互不侵犯条约内增加一个新条款——芬兰人认为这是多余的——规定缔约双方不得参加任何直接或间接敌视对方的集团或同盟。芬兰政府愿意就此事进一步作出保证，而且，还准备接受经过重新改写的该条约的第二款，以明确保证芬兰遵守中立国的一般权利，拒绝向任何进犯苏联的侵略者提供支持。这一建议为苏联接受了。至于其他方面，苏联政府始终“根据军事观点”——用巴锡基维的话来说——来对待有关的问题。

    至于芬兰湾内的岛屿问题，由于苏联要求对方割让霍格兰而出现了严重的困难。芬兰代表在接到新的指示之后，是准备讨论做出一些安排，以“适当考虑双方的利益”，可是，在10月23日，他们拒绝了全部割让该岛的建议。莫洛托夫在10月31日的发言中说，他关于该岛的建议“显然没有遭到”芬兰方面的“任何异议”，企图以此迫使芬兰代表表态，可是枉费心机。对此，芬兰人说到底只答应割让霍格兰的南部。斯大林拒绝了，理由是这意味着“有两个主人——那可不行”。

    关于其他岛屿的问题达成了协议。谈判开始时，苏联政府要求除霍格兰之外，还要芬兰割让谢伊斯卡里、拉万萨里和蒂塔尔萨里等岛屿，以交换苏维埃卡累利阿的列波拉和波拉湖地区。10月23日芬兰在一份备忘录中答应了这一要求，另外还把佩宁萨里岛奉送给苏联政府。

    此外，苏联要求芬兰割让雷巴契半岛西部地区及其濒临北冰洋的不冻海岸，看来也可望达成协议。至少，在谈判的后阶段，芬兰政府甚至已准备割让南方的普曼基峡湾，尽管这样做将使佩特萨莫处于苏联大炮射程之内。

    谈判的真正障碍是苏联的另外两项要求，其一，要求租借汉科港三十年，以及要求苏联海军舰只有权在毗邻的拉波希亚湾停泊；其二，要求芬兰割让卡累利阿地峡上从布约科到列波拉一线以南的领土以及布约科岛。无疑，正是这些要求使巴锡基维感到问题“如此影响深远，令人震惊”，而在10月16日返回赫尔辛基磋商对策。

    对芬兰人来说，卡累利阿地峡有如大门的门闩，乃是他们的塞尔莫皮莱。更改1623年施吕泽尔贝格条约划定的边界线，将使曼纳海姆元帅领导的国防委员会在前几年集中那么多精力部署的地峡防御体系落个一场空。而且，这会使俄国危险地接近供应芬兰南方电力的伊马特腊发电站。另一方面，如果割让汉科，它将使苏联在芬兰土地上占有一个桥头堡，能很方便地从爱沙尼亚海岸的苏联基地获得供应和支援。

    但对俄国人来说，这些问题也是至关重要的。

    (斯大林对芬兰代表说)我们无法把列宁格勒搬家，所以只能移动边界。如今两者间的距离只有三十二公里。我曾问过里宾特洛甫，德国为何入侵波兰？他的解释是：他们要让波兰边界离柏林更远些。入侵前，柏林和波森之间的距离是二百公里。……我们要求从贵国边界到列宁格勒的距离为七十公里。我们要的是二千七百平方公里的土地，而愿意给你们的土地却超过五千五百平方公里。还有哪个大国肯这么做呢？没有。只有我们才这样傻。

    在汉科建立基地，对他同样重要。“我们必须做到能在入口处封闭芬兰湾”，他说，“……我们现在已经有了帕尔吉斯基港(爱沙尼亚)，我们还需要对岸的汉科，以防止敌方舰队进入芬兰湾。因为，一旦敌方舰队进入芬兰湾，列宁格勒就无法防守了。”

    不过，为了继续谈判，仍作了再一次的努力。芬兰政府在10月23日的反建议中表示，愿意割让卡累利阿地峡上一块通称库奥卡拉岬的地方。对照苏联的要求，这是一个小小的让步。但是，他们拒绝苏联在汉科建立基地，因为“这和无条件中立不相容”；如果建立这样一个基地，则驻在基地上的苏联军队“也可能用来进攻芬兰”，同时，这个基地将成为“双方争执不休和不必要地引起不愉快的根源”。

    苏联领导人立即声明：芬兰的建议不能接受。在汉科问题上，他们建议缩减保卫该基地的苏联部队的原定人数，并在欧战期间限制对该基地的给养。但是在他们看来，建立该基地仍是保障列宁格勒安全的“一个绝对必需的最低条件”。他们说，为列宁格勒考虑，也要求将边界线北移至布约科岛，虽然在这个问题上，他们又一次表示，愿意对原来的要求作某些修改。当芬兰代表问到，谁可能进攻列宁格勒时，斯大林提到法国和英国，但是也提到了德国。接着，他又说，目前他们和德国的关系是好的。但这个世界上任何事情都可能发生变化。而当巴锡基维肯定地说，芬兰想要始终置身于武装冲突之外时，斯大林反驳道，他能理解这一愿望，但他要巴锡基维相信，这是不可能的——大国不会让它这样做。

    在这种情况下，进一步讨论的共同基础已不复存在。10月26日，巴锡基维和坦内尔又回到赫尔辛基。第二轮谈判告吹了。

    在此期间，事态的发展表明，芬兰可寄予希望获得援助的，只剩下一些对莫斯科不能产生什么影响的方面了，而且，苏联领导人对外交抗议并不在乎。加里宁主席在回答罗斯福总统表示希望芬兰的独立与和平能维持下去的电报时提醒对方说，苏联政府是自愿承认芬兰的独立的，而谈判的目的也是为了巩固相互之间的安全以加强合作。莫洛托夫讽刺他说，芬兰在对苏关系中所处的地位，毕竟要比菲律宾或古巴在对美关系中所处的地位好一些。在莫斯科的谈判开始后，斯堪的纳维亚国家的外交代表力图会见莫洛托夫，但是没有见到，只好留下一纸照会，表示他们政府对维护北欧集团成员国芬兰的中立地位的关怀。10月16日芬兰的代表们第一次回到赫尔辛基以后，卡利奥总统和埃尔科前往斯德哥尔摩参加了斯堪的纳维亚国家首脑会议。会议收到罗斯福总统代表美利坚合众国和其他美洲国家发出的支援电报。然而这次会议的公报却表明，芬兰不能指望从斯堪的纳维亚各国政府获得任何重要援助。甚至瑞典已同意提供的贷款，也以不得公布作为条件。更令人失望的，是芬兰探询德国态度所得的结果。在收到的答复中，仅仅断言德国对苏联的要求一无所知，并肯定苏联的要求影响不大，以及预祝谈判取得可喜的结果。“我们必须让芬兰自己与俄国人达成协议。我们建议，一有可能就和平解决”，这段话是魏茨泽克从10月6日布吕歇尔自赫尔辛基报告芬兰人已被召到莫斯科的一份电报中摘录的。这段话也可用来对瑞典讲。十天后，希特勒在一次接见频频去柏林的瑞典探险家斯文·海定时说，无论芬兰，无论瑞典，都没有任何理由担心俄国和芬兰之间会发生严重冲突。“我相信这一点，因为就我所知，俄国对芬兰的要求是有节制的。”在以后的几个月中，这一严格遵照1939年8月23日苏德附加秘密议定书规定的政策始终十分认真地贯彻着，这不仅有损德国的威信，而且也牺牲了芬兰对德国的粮食、木材、铜、钼等宝贵物资的出口。

    英国官方的态度是十分谨慎而含蓄的。在此阶段，伦敦方面感到，不应采取任何行动来减弱莫斯科意识到德国危险的感觉——如果莫斯科的确意识到这种危险的话——或者损害与苏联继续合作的些微的可能性。如果象有人曾经建议的那样，英国果真向莫斯科提出抗议，其语气必然是含糊而克制的。

    总而言之，芬兰政府只要以现实的态度估量一下外国是否可能作出有效的支持，当时就不会对苏联固执己见，实际上等于是拒绝苏联主要的要求了。

    可是，发生的情况就是这样。它是在芬兰内阁经过同议会党团协商表明政府获得一致支持之后发生的。无论外国援助的可能性如何，他们觉得苏联的要求必须予以拒绝，因为这些要求对芬兰国家存在的基本条件构成了威胁。

    于是，在10月31日通过了致苏联政府的照会，毫不含糊地声明，芬兰政府“不能同意外国在芬兰领土上驻扎军队或以任何形式利用芬兰领土作为海军基地。这些行动与芬兰的主权及其国际地位和严格中立的态度是不相容的”。

    同一天，10月31日，莫洛托夫在最高苏维埃作了一次发言，陈述了这样的论点：既然德国与波兰之间的战争已经结束，所以德国正在力求和平，但是英法却一心想继续打欧战，并尽量把许多中立国家拖入战争。正是后面这一点(莫洛托夫在一星期后的另一次发言中，附带对这一点又作了详细阐述)，给苏芬谈判增添了一种“特点”——直到那时为止，谈判只涉及苏联的安全，特别是列宁格勒的安全。按照莫洛托夫的说法，之所以产生这种“特点”，主要应归因于芬兰国内有着大量“外来影响”在起作用。甚至罗斯福总统的电报，也被说成“难以与美国的中立政策自圆其说”。另一方面，苏联的建议只限于“必不可少的最低要求”，而且符合芬兰安全的利益。当欧洲的中心正在掀起一场使举世感到震惊和为全球造成危险的战争时，苏联被迫采取“认真的措施”以加强自己的安全。它希望芬兰不要阻挠达成拟议的协定，假如芬兰要阻挠的话，那末它的行动——讲到这里莫洛托夫用威胁的语调说——“势必对芬兰造成严重损害”。大体上说，莫洛托夫关于谈判的叙述，相当温和，没有谩骂。他讲得清清楚楚，苏联对安全的要求必须得到满足，但是没有证据说明苏联要危害芬兰国家的存在。

    莫洛托夫讲话中直接与苏芬谈判有关的一段话具有两方面的作用。第一，他的讲话是一个强有力的、蓄谋已久的企图，目的在使芬兰得不到它从斯堪的纳维亚国家、西欧或者美国可能得到的支持。第二，由于莫洛托夫透露了谈判中的争端，苏联政府此后将公开提出它的要求的实际内容。

    这一讲话发表后的第二天，芬兰外交部在一份公报中抱怨道，莫洛托夫公开说明苏联的观点，已经造成了新的局面。公报否认存在外国影响和外国干涉的说法。针对莫洛托夫提出的苏联政府可能被迫采取“认真措施”的警告，公报尖锐地表示要取消对互不侵犯条约承担的义务。埃尔科在11月1日的讲话中提出这样的问题：如果原有的协定不能得到遵守，怎么能够肯定新的条约将得到尊重呢？这并不是说要促使莫斯科考虑作更大的让步。此外，当时正在去莫斯科路上的芬兰代表，听到莫洛托夫的讲话。就在列宁格勒停下来了。他们接到指示，要他们继续前进，并递交芬兰内阁于10月31日通过的一份不妥协的照会。在这变化无常、犹豫不决的关头，在这不得不根据片面印象而不是根据事实作出判断的时刻，芬兰政府所制订的政策是感情用事的——由于祖国有遭到危险的威胁而激发出来的感情——但毕竟是感情用事的。从此以后，谈判就在层层加深的疑虑和敌意的阴云中进行。

    达成协议的真正可能性是不存在的。斯大林——象一个与巴锡基维和坦内尔接触频繁的记者所说——还是被建立汉科基地的计划“完全迷住了”。据说，莫洛托夫是用这样的话来结束巴锡基维和坦内尔回到莫斯科后的第一次会谈的，他说，现在该轮到军方来说话了。但是，苏联领导人针对芬兰人提出的不得在他们的领土上建立外国基地的说法，提出了两项可供选择的新建议。第一项是基地不建在汉科，而建在附近的一群岛屿上。关于这一点，当芬兰代表请示时，赫尔辛基方面答复道，“我们不能同意在汉科建立军事基地的理由，同样也适用于所说的这些岛屿”。即使割让的话，这些岛屿还是要保留在芬兰领海以内。第二项建议是关于出售汉科附近的领土，这样，事实上汉科就将变成苏联的领土。芬兰再次作了否定的答复。

    莫斯科的最后一次会谈是在11月9日举行的。几天之后，赫尔辛基批准芬兰代表回国。他们在11月13日的告别信中相当含糊地表示，希望在将来某个时候谈判能获得成功。这时候，苏联对芬兰的宣传攻势正在全力进行。更有甚者，苏联报刊已开始把芬兰统治阶级的“战争贩子”态度与据说亲苏的人民群众的态度进行了对比。这是苏联出于防务的需要，论调起了不祥的变化。另一方面，在芬兰，人们听到代表团返回的消息后，比较镇静，甚至开始出现松一口气的情绪，直至卡延德总理感到不得不向全国发出警告，要警惕虚假的安全感，为此他被骂做“小丑”、“虚声恫吓的稻草人”、“白痴”、“傀儡”，这些全都出自同一期的《真理报》。

    11月26日下午3时45分，不可避免的边界事件发生了。当天晚上9点钟，莫洛托夫递交于尔耶-科斯基宁一份照会，抗议说：苏联一侧离边境数英里的麦尼拉附近的苏联军队，遭到来自芬兰领土的“挑衅性”炮击。有十三人伤亡，其中死亡四人。他要求驻在卡累利阿地峡的芬兰军队撤离边界十三至十七英里。次日下午1时，芬兰政府作了答复，声称炮击来自苏联领土，同时，表示愿意和对方一起撤军，并对这一事件共同进行调查。四小时后，莫洛托夫宣布，由于芬兰政府“拒绝”撤退军队，废除苏芬互不侵犯条约。11月29日，苏联报纸报道了工厂集会，抗议芬兰政府和“一帮帮由资本家武装起来的贪得无厌的芬兰富农的无礼挑衅”。就在当天晚上，于尔耶-科斯基宁收到由波将金转交的莫洛托夫的一份简短照会，宣布与芬兰断绝关系，理由是芬兰正在边境各个地点继续发动进攻。

    在11月29日的一次广播中，莫洛托夫宣称，从这时起红军将防患于未然，制止芬兰的进一步挑衅，同时，他的政府已作出重要的决定以捍卫苏联的安全。苏联政府无意损害芬兰的独立或侵犯芬兰的领土。实际上，如果芬兰人的态度不那么僵硬的话，苏联政府还将善意地考虑卡累利阿人民和他们的芬兰亲属团聚的问题。他说，“无论芬兰建立什么样的政权”，它都有权决定国内政策和对外关系。但是，苏联的安全决不能听凭心怀叵测的芬兰政府任意摆布，这个政府实际上已经陷入了“对帝国主义者承担反苏义务”的境地。莫洛托夫在结束讲话时说，这些问题可以在与芬兰人民友好合作的情况下解决。这样，他是企图使得即将采取的军事行动具有内战的性质。苏维埃化的幽灵再次出现在芬兰上空。

    为了减轻德国可能存在的任何忧虑，斯大林亲自出马对莫洛托夫的讲话特地作了补充。他在对《真理报》编者的讲话中，重申并扩充了莫洛托夫10月31日讲话中的论点：法国和英国应对这场战争负责，正是它们，既拒绝了德国的和平建议，又拒绝了苏联为和平所作的努力。看来，苏联政府似乎正在更加靠拢柏林。苏德协定还没有得到完美的结果。而时间紧迫，最主要的是冬季即将来临。

    11月30日拂晓，莫洛托夫广播后才几个小时，苏联军队就越过了边界，苏联飞机轰炸了赫尔辛基、维普里以及芬兰其他城市。入侵开始了。

    冬季战争持续了整整一百天以上。红军向卡累利阿地峡以及沿拉多加湖与北冰洋之间的苏芬边境分五路推进。由于地形和严冬的酷寒、苏联最高统帅部和从事政治战有关当局的错误估计以及苏军装备上的缺点，使得及时动员起来的芬兰军队处于有利的地位。虽然如此，事实上(事实偏偏能决定斗争的胜负)芬兰毕竟是一个只有三百五十万人口的小国，而要与苏联的全部力量对抗。

    芬兰的抵抗是出色的。它立即赢得了全世界的钦佩。同时，芬兰政府竭尽全力使外国的同情变成实际的援助。可是，等到它的努力开始有希望取得实质性的结果，即等到组成一支法英远征军的时候，芬兰人却已经在寻求向敌人屈服的体面条件了。原因是：西方优柔寡断，行动迟缓；瑞典在德国压力下制造障碍；而苏联最高统帅部觉察到自己的错误后，则以更为巧妙的方法来干。

    战争爆发后，苏联政府立即在边界附近芬兰境内的泰里约基建立了一个以奥托·维拉·库西宁为首的“芬兰人民政府”，库西宁是在莫斯科共产国际工作多年的芬兰共产党员。克里姆林宫把这个“政府”称为芬兰唯一合法的政府，企图根据这个站不住脚的、无法使人信服的借口来证明苏联并未与芬兰开战。正和第二次世界大战期间进行的政治战中所采取的其他某些措施一样，这个为芬兰成立的“人民政府”也是一次失败。它的军队，所谓的“人民军队”，在战争中不起作用。而且，尽管莫斯科承认了这个“政府”，并按照与波罗的海国家缔结的条约那样，与这个“政府”缔结了一项友好互助条约，可是这个“政府”的活动从来也没能动摇过芬兰人民的团结和决心。当苏联与赫尔辛基政府媾和的时刻到来时，这个“人民政府”——正如1940年3月29日莫洛托夫在最高苏维埃作报告时所说——在通过提供意见和表示赞成等方法帮助了苏联政府以后，适合时宜地决定自动解散了。

    12月10日，芬兰议会发出严正呼吁，要求其他国家支援芬兰的斗争。再早一些，在12月3日，芬兰政府便援引国际联盟盟约第十一条和第十五条，要求国际联盟进行干预。芬兰政府的代表霍耳斯提在国联大会上说：“我们已无法按照国际上作出的决定保护芬兰人民免遭侵略者的子弹、炸弹、榴霰弹和毒气的伤害。”

    国联大会和国联理事会迅速在12月14日通过决议，谴责苏联为侵略者，因为苏联的行动表明它已把自己置于国联之外。决议还建议国联的成员国以及非成员国尽自己能力所及向芬兰提供援助。这样，理事会中剩下的三个常任理事国之一的苏联就被逐出了国际联盟。另一方面，芬兰却被选进理事会，填补瑞典的空缺。

    国联理事会——根据盟约第十六条第四款，有权处理开除事宜——中有七个国家对决议投赞成票(比利时、玻利维亚、多米尼加共和国、埃及、法国、南非联邦和联合王国)，两国弃权(中国和芬兰)，希腊和南斯拉夫对决议中有关把苏联开除出国际联盟这部分未投票。国联大会则一致通过决议，但有十个代表团——包括波罗的海国家和斯堪的纳维亚国家——弃权或有某些保留意见。南美洲的一些会员国站在最坚决地支持措辞强硬的决议的国家之列，其中——正如苏联报纸一语道破的那样——有九个国家与苏联并无外交关系。确实，中立国的勇气看来与它们同冲突地区的距离是成正比例的。

    苏联政府自始至终拒绝出席会议。它对被开除出国际联盟“处之泰然”。它决定充分利用苏德协定带来的有利条件。在它看来，国际联盟是完全受英国和法国支配和控制的。因此，国联的行动不会大大改变原有的权力关系。塔斯社评论道，国际联盟“已由某种‘和平工具’变成了真正的战争工具，变成了英、法军事集团的武器”。

    这是国联采取的最后一个政治措施。对处于战争状态的欧洲，它的做法似乎有些不现实。它是在瑞士政府坚决要求不得讨论在西方进行的战争，也不得对之采取行动的前提下，来讨论在芬兰进行的这场战争的。这时代表团纷纷回去了。秘书处的成员各自参加了本国的战争工作。国联大厦宽敞的大厅和走廊里一片寂静。

    对苏联的义愤，对芬兰的同情，也许在英国、法国、瑞典和美国最为强烈，但在意大利、匈牙利、西班牙，甚至在德国，亲芬的情绪也颇为高涨。可是德国当局立即采取措施禁止对芬兰表示同情，并停止经由德国向芬兰转运任何战争物资。此外，经过希特勒批准，下达了这样的指示：德国轮船应向波的尼亚湾内的苏联潜艇秘密供应燃料和食品。

    英国、法国、瑞典为芬兰在冬季战役中的抵抗送去的武器固然重要，但是却无法决定这场战争的胜负。来自美国的援助主要是贷款，而此项贷款只限于购买民用物资。遇上了选举年，尽管罗斯福总统十分明确地对芬兰表示同情，华盛顿政府却不准备将其支援超出这个范围。其他国家在物质上的援助规模也不大。供应的物资要付现款，运到芬兰平均要一个月左右的时间。武器运到以后，还得训练军队使用这些新武器，所以，在冬季战争期间，大批装备根本就没有用上。再说外国志愿部队，它总共只有大约一万一千五百人，其意义主要是精神上的。大多数志愿军直到战役结束也未能作战。丘吉尔在回顾往事时判断说：“事实上，他们什么有用的事也没做。”这句话可能是太苛刻了。但是，尽管在这年年底和次年年初之交取得了辉煌的战绩，芬兰最高统帅部仍然认为，最后只有英国和法国的武装干预才能救芬兰。

    对于那些独裁者的为所欲为，人们是太习以为常了。尽管英国和法国的舆论界普遍感到愤怒，为之激动，但是最初也只好无可奈何地眼望着苏联入侵。然而，苏联受挫和芬兰持久抵抗的消息传来后，舆论转变了风向，越来越强烈地赞成提供积极的军事援助。尽管有人提出了警告，可是舆论界似乎从未清楚地意识到自己提出这样要求的必然结果，这就是，由于干预芬兰的事，很可能使盟国陷入与德苏联合力量交战的境地。民间要求干涉得到了官方的响应。在法国，当苏联入侵刚刚开始，这种情况就出现了。而英国政府则自从苏德协定签订以后，对待苏联一向审慎，所以跟得比较慢。

    大战中的这一扑朔迷离，情况错综复杂到几乎自相矛盾的时期——这时西方盟国与苏联之间发生战争的危险是如此现实——所牵连到的更广的方面，不属于本章叙述的范围。西方盟国采取的态度是由下列因素造成的：反苏情绪；对苏德勾结和国内的共产党活动(就法国来说还有军队中的共产党活动)感到愤慨；法国由于西线战场无所作为而感到灰心丧气；以及对德苏力量的严重低估。与此同时，也有某些较为现实和具体的考虑，支持盟国在芬兰采取行动。由于挪威可能被卷入，而瑞典肯定会卷入，所以进行干预就将开辟一个反对德国的新战场，这个战场类似第一次世界大战中的马其顿战线。切断瑞典对德国铁矿砂的供应就容易实现。只要芬兰领土上的冲突在继续，德国就将丧失它原来可能从苏联得到的供应，特别是石油的供应。对芬兰事件进行干预，再配合进攻高加索油田，可望制止苏联在东南欧采取行动。但是，现在只要回顾一下，事情就很明白，就是把所有这些考虑到的事合在一起，与采取一项政策，使这两个西欧国家同时与德苏作战而必遭毁灭的后果相比，那就无足轻重了。

    这些计划很慢才考虑成熟，事态发展表明，要使芬兰免于战败，行动实在太慢了。12月19日，最高作战会议第一次讨论派军队去芬兰的可能性。建议由达拉第提出，但是没有得到英国人的支持，他们担心与莫斯科的关系破裂。不过，到1月中旬，盟国进行干预的原则总算被接受了，经过专家们的研究，决定在摩尔曼斯克、佩特萨莫或纳尔维克登陆。直到2月5日，最高作战会议才批准派一支部队经挪威和瑞典前往援助芬兰人“并附带控制那利瓦勒矿区”的计划。预料到德国要干涉，不得不分出一部分兵力去支援瑞典对抗德国。丘吉尔说，“纳尔维克及其越过山区通向瑞典铁矿的铁路，即使撇开其战略上的意义不谈，也有一种新的感情上的意义。”因此，在摩尔曼斯克或佩特萨莫登陆的主张被放弃了，而且，在回顾往事时，人们对这个未能实施的计划在军事上是否稳妥也表示了怀疑。1940年2月初利德尔-哈特上尉就写道：“轻骑旅突击的办法，用在小战术上已经够蠢，用在大战略上就更糟不可言了。”

    柏林觉察到盟国援芬计划中包含着对德国造成的危险。1月间，德国海军参谋部从最高统帅部接到一项研究任务，根据的“前提是，如果英国在挪威地区立住了脚，将在军事战略上造成一种使德国无法容忍的局面，对德国来说，防止出现这种局面的唯一办法，就是抢在英国之前行动，首先占领挪威”。不管怎样，要是英国的这个计划成功，结果反将使德国立刻把战争扩大到丹麦和瑞典。同样，苏联对盟国在挪威和瑞典的意图，也有所猜疑。

    与盟国计划有关的是它们打算直接或是通过芬兰要求挪威和瑞典让它们的军队过境。很难理解，它们怎么能指望这两个国家会同意这样的计划，这个计划的结果之一将是切断瑞典对德国的铁矿砂供应，因而可以肯定会引起德国采取反措施。“如果挪威和瑞典拒绝——这看来是可能的——那该怎么办？”丘吉尔写道，“这个问题从来也没有得到过正视。”要取得它们的同意，的确很少希望。两国政府准备让非官方的援助以及志愿兵去芬兰，面对国内舆论，它们舍此还有什么办法？让志愿兵和属于芬兰政府的武器过境也获容许。可是，让英国或法国的武装部队和物资过境，那就根本办不到。

    关于这点，挪威政府和瑞典政府向德国人作了坚决保证。此外，1940年1月11日和12日，两国国王分别发表声明，强调两国对当时的冲突所持的中立立场；1月19日，丹麦议会也通过了一项类似的政策声明。2月间，当盟国的计划开始具体形成时，三国又重复了上述声明。在瑞典，2月16日汉逊首相直接指出不允许外国军队过境；2月19日国王谈到这样做要冒严重的危险，不仅会卷入与俄国的武装冲突，而且还会卷入大国之间的战争，并谈到必须继续保持中立。

    “阿尔特马克”号事件进一步加强了斯堪的纳维亚国家置身于冲突之外的决心。可是，一个更为重要的理由却是在斯德哥尔摩获悉，芬兰正谋求与苏联媾和。

    在苏芬战争初期，赫尔辛基就已经通过瑞典和美国试图与莫斯科恢复接触，可是徒劳无益。事实上，对芬兰来说，它绝不是要在战胜和战败之间作出选择。芬兰能够指望的最好结果，乃是进行一场能够顶住敌人的战斗，直到莫斯科由于外来的压力而自愿降低要求。芬兰的政策方针之一，就是对苏联政府施加这种压力；另一个方针是设法与莫斯科直接谈判。

    1月间，芬兰人再度试探与莫斯科媾和的可能，这次是通过柏林进行的，但毫无结果。一面又在斯德哥尔摩通过官方和非官方的渠道同时进行试探。1月29日，苏联政府通过斯德哥尔摩转告对方，它在原则上并不排除与“赖提-坦内尔政府”达成一项协议。它预先通知芬兰政府，它迫切要求得到的东西，范围更为广泛了，问赫尔辛基打算作何让步。这样，恢复谈判的第一个障碍——“库西宁政府”的存在——被排除了。

    芬兰人在2月2日的答复中建议，“原来在莫斯科谈判得出的结果”应作为重新谈判的起点。另外，为了满足列宁格勒安全的需要，他们愿意在交换的基础上割让卡累利阿地峡上以前从未特别提到过的一部分领土。至于苏联在汉科地区建立基地一事，则只字未提。相反地，赫尔辛基建议通过国际协定实现芬兰湾的中立化。2月5日，苏联政府拒绝以这些条件作为谈判基础，这一天正是盟国最高作战会议决定派出远征军的日子。

    此后大约有两个星期，在外交战线上没有再发生什么事情。莫斯科大概正在等待它的新军事攻势的结果；而赫尔辛基则正心神不定地盼望盟国的计划能够实现，这样，即使不能有更多好处，至少能加强它对莫斯科讨价还价的地位，也许还能促使斯德哥尔摩和奥斯陆采取更积极的援助方式。

    2月20日前后，第二阶段开始了。苏联政府把它的条件通知斯德哥尔摩和伦敦，这些条件中包括租借汉科，割让卡累利阿的更多土地，包括维普里、索尔塔瓦拉、凯基萨尔米等城市。这些要求对芬兰政府来说是太苛刻了。可是时间紧迫，苏军在苏马取得胜利后，已突破曼纳海姆防线，直指维普里。盟国的计划虽然大体上已经清楚，但是远征军的确切规模，最重要的是这支军队到达芬兰的日期，还不可知。第一支分遣队在3月底以前几乎毫无指望能到达。要求瑞典、挪威允许军队过境问题也仍然没有解决。不仅如此，瑞典政府甚至十分明白地表示，芬兰不能指望瑞典同意盟国军队过境，或者指望瑞典对这场冲突进行武装干涉。瑞典政府认为，进行干涉不仅会导致瑞典与苏联开战，而且——瑞典首相汉逊强调，他已受到柏林的警告——还将使它卷进大国之间的战争。另一方面，如果盟国军队企图强行过境(汉逊有一次对坦内尔说)，瑞典将站在苏联一边与芬兰作战。尽管苏联提出的条件难以接受，但汉逊仍敦促芬兰政府与莫斯科媾和，同时表示，在这件事之后，芬兰可望得到瑞典的经济援助。

    芬兰武装部队总司令曼纳海姆元帅的意见也是如此。2月28日，他在总司令部对总理和政府的其他四位成员陈述了自己的主张，必须立刻，即在军队被击溃以前，就缔结和约。如果军队一垮，就将失去与俄国人讨论媾和条件的任何机会。他自称说服了部长们，但是他必须首先说服他自己手下的将领们，因为他们中间除了一人以外，直到那时还都认为必须继续战斗。

    据曼纳海姆元帅说，芬兰政府在2月29日作出了进行谈判的决定，但是这一决定并未立即付诸实行。芬兰进一步征求伦敦和巴黎的意见，主要希望它们作出有利的答复，可使苏联的要求变得温和些。3月1日，芬兰问英国和法国政府，第一支五万人的分遣队是否能在3月份登陆，一百架轰炸机是否能立即运出。达拉第未和伦敦磋商就都答应了；而英国似乎只同意马上提供五十架轰炸机。进一步的有关远征军的消息不断传到赫尔辛基，这些消息是相当矛盾的，直到3月7日，部队的组成方式以及到达芬兰的日期才有了确切的消息：第一支分遣队——一个英法混合师——可望在3月底以前经纳尔维克到达芬兰，第二支分遣队——三个英国师——一旦有把握可通过铁路运输，立即就可赶到。巴黎和伦敦方面都催促芬兰政府正式提出求援的呼吁，并坚持必须立即提出。但军队过境的问题依然没有解决的端倪。

    与此同时，通过斯德哥尔摩与莫斯科进行的间接接触仍在继续。芬兰人这时不仅愿意割让芬兰湾东面的岛屿，而且也愿意割让汉科以及卡累利阿地峡上红军已经到达的地带。然而，他们希望保住维普里和包括索尔塔瓦拉在内的拉多加湖西北的地区。芬兰为争取德国对此支持而作了最后的尝试，但是也失败了。3月4日，希特勒对正在访问他的斯文·海定说，“唯一的出路，不是寻找第三方面调停，而是芬兰与俄国之间直接解决。”第二天，3月5日，芬兰人获悉，苏联政府一心想要芬兰割让维普里和索尔塔瓦拉，而且坚持必须接受其要求，和谈必须立即在莫斯科开始。此时，维普里的失陷已迫在眉睫，芬兰最高统帅部正在把最后的一点后备军十四个营的兵力投入战斗。在这种情况下，政府在3月6日决定派出全权使节赴莫斯科，然而同时，又请求西方国家再放宽八天期限，好让芬兰正式要求它们援助。

    西方盟国规定3月12日为芬兰发出求援呼吁的最后期限。3月11日，芬兰在紧急关头再向斯德哥尔摩询问，是否可让远征军过境，但再次遭到对方断然拒绝。而且，3月9日曼纳海姆已明确地劝告政府求和，因为卡累利阿地峡的形势已无法防守，而外国的援军至少也得几周才能到达，何况也无济于事。

    苏联政府机敏地拒绝了芬兰的停战建议。芬兰总理赖提遵照苏联政府的要求，当战斗还在继续的时候就率领代表团飞往敌方的首都去谈判和平了，这在现代史上也许还是第一次。单单这种局面就使真正的谈判很难进行。大概是芬兰不想介入大国战争的愿望，使得苏联乐意与之媾和。可是，一旦芬兰的全权代表到了莫斯科，公开派出一支盟国军队(曾先后遭到瑞典和德国的反对)的前景已不能阻止苏联领导人把他们认为确保国家安全所需要的那些条件强加给芬兰人。因为在此期间，芬兰正面临被击溃、被毁灭的威胁，而莫斯科则恰当地估量了这一形势。这样，由于芬兰的两种政策路线交织在一起，而芬兰政府又面对着莫斯科提出的“要么接受，要么拒绝”以及伦敦、巴黎规定的最后期限，盟国干预的计划(不久前还被认为是芬兰政府在谈判桌上唯一的王牌)，其价值就减少了。因此，3月11日，得到议会支持的芬兰政府只好通知它派往莫斯科的代表团，迫于军事形势，接受苏方条件。和约于3月12日凌晨签订。第二天，战斗停止。但是，年迈而笃信宗教的芬兰总统屈厄斯提·卡利奥在签署授予特使全权签订和约的委任书时，却发出了《圣经》中的诅咒：“让我这只被迫签字的手枯萎了吧。”

    就在3月12日这同一天，张伯伦的内阁决定重新实行派一支远征军在纳尔维克、特隆赫姆、卑尔根和斯塔万格登陆的方案，作为援助芬兰计划的一部分。

    莫斯科谈判进行了五天。谈判进行的真相是保密的。在会谈过程中，苏方的条件甚至比原来更苛刻了。因为除了芬兰湾的防备和列宁格勒的安全以外，这时苏联又进一步提出要保障它西部唯一的不冻港摩尔曼斯克及其通往列宁格勒铁路线的安全，作为新的目标。

    根据这一和约，芬兰丧失了整个卡累利阿地峡。这里的边境线向西北方向移后了大约七十英里。芬兰被迫把维普里及与其毗连的海湾中的岛屿割让给苏联。拉多加湖及其沿湖地区，包括凯基萨尔米和索尔塔瓦拉等市镇，这时已全部划进苏联疆界。芬兰湾内的某些芬兰岛屿，包括霍格兰、蒂塔尔萨里、拉万萨里、佩宁萨里和谢伊斯卡里等岛，也都割给苏联。根据俄芬边界线必须远离列宁格勒-摩尔曼斯克铁路线的精神，芬兰还失去了距离该铁路线最近的梅尔卡湖和库奥拉湖以东的一些领土，以使苏联与科拉半岛之间的交通得到更好的保护。此外，芬兰还给予苏联过境权，以便于苏联与瑞典之间的货运。而且为了这一目的，芬兰承担义务参加横贯芬兰腰部地带的铁路建筑，以连结苏联境内的坎达拉克沙和芬兰境内克米湖畔的铁路终点站。挪威与苏联之间货运、客运在佩特萨莫地区以及横越该地区的过境权也确定了下来。事实上，这就意味着苏联这时已直达挪威边境，并已巩固了它在那条狭窄而至为重要的通向北冰洋的不冻港的地位。另外，雷巴契半岛和斯雷德尼半岛上沿北冰洋海岸的边界线也进行了调整。

    濒临芬兰湾的芬兰海岸上的汉科角和周围海域以及海域内的岛屿租给苏联政府，租期三十年，每年租费为八百万芬兰马克，“以供建立能保卫芬兰湾入口免遭入侵的海军基地。”

    最后，条约规定，双方应恢复经济关系，并商订一项新的商务协定。

    和约没有条款说要索取战争赔款或强行规定苏军占领芬兰领土。红军将撤离佩特萨莫地区及其蕴藏丰富的镍矿区。这可能是由于该地区有英国的利益——蒙德镍公司的开采权。另一方面，芬兰工业中最重要的部分，包括木材、造纸和纸浆工业，都分布在卡累利阿地峡。因此，割让的地方估计相当于芬兰百分之十至十四的最好的土地和经济资源。此外，塞马运河在维普里的进出口这时也落入了苏联手中，因而，俄国人就控制了芬兰东部的全部水道和湖泊网。居住在割让地区的大约有五十万人，约占芬兰人口的百分之十，据说在和约缔结后就迁出了。

    条约并未给予苏联权力来对芬兰内部事务施加任何影响，或干预芬兰的防务或武装力量。苏联政府在这方面的克制，推测起来大概由于苏联怕被卷入已与英法处于对抗地位的欧战。

    推测莫斯科和约能否使苏芬关系有一个持久的基础，这样做是毫无意义的。克里姆林宫原来对芬兰的要求，就是打算加强苏联在欧洲主要冲突中的战略地位，条约的签订使它在芬兰湾以及波罗的海中心占有支配的地位。在陆地上，这项条约也为苏联西北部各口岸的防务提供了便利。

    所以，从军事观点来看，苏联表示满意是有道理的。但在政治上，随着欧战的演变，莫斯科不知芬兰将起何种作用的疑虑并未消除。固然，德国严格信守与克里姆林宫协议的条件，把苏芬冲突看作只是苏联自己的事情。固然，西方企图干预这场冲突的计划已经落空，挪威和瑞典的中立暂时也制止了欧战向北蔓延。但是有迹象表明，斯堪的纳维亚依然处于盟国战略范围以内，从而也就是处于德国要对之采取反措施的范围以内。这符合苏联领导人的根深蒂固的信念：战争不可避免地要扩大。因此，他们必然担心，芬兰人对于媾和条件的怨愤，以及挪威和瑞典在整个冬季战争中如此强烈地流露出来的亲芬情绪，当西方盟国把战争扩展到北方时，可能成为极易利用的因素。莫斯科必然考虑到了这种前景，所以在和约实施以后，接下来就是防止芬兰和其他斯堪的纳维亚国家结成一个哪怕是纯粹防御性的同盟。

    在芬兰，刚刚经受了这场严峻的考验，战败的悲痛，对苏联未来意图的重重疑虑，交织在一起。可是，几个星期以后，原来对德国在这场冲突中所持态度的愤慨，对盟国躇踌不决和延误战机感到的失望，以及对瑞典拒不在这场斗争中发挥更积极作用激起的恼怒，统统开始被一种新的认识所取代：如果芬兰想要生存下去，就不能单枪匹马地去干。果然，和约签订之后不久，芬兰就得到了挪威和瑞典的保证，表示要重新考虑缔结共同防御条约的问题。在这变化无常的时期，一个国家要重整旗鼓，首要的关键之一就是防务问题。

    因此，芬兰人虽然忙于重建家园和安置卡累利阿难民，仍然毫不迟延地开始重建国防。重整地方政权；从国外购买装备；修建了新的兵营、道路和运输线路。沿海地区，在瑞典人的指导和财政援助下，修建了新的防御工事。芬兰民族的意志没有破灭，一旦需要，芬兰人随时准备再拿起武器，为祖国的独立而战。

    1940年3月14日，挪威议会深孚众望的议长查尔斯·汉布罗在议会中评论这个和约的条款时说，芬兰新的东部边界只能看作是临时的边界，必须重行调整。莫洛托夫坚决认为，汉布罗的讲话，还有“瑞典活动家”的某些声明，以及“芬兰国内也在大事渲染的东部边界问题”，都表明了拟议中的芬兰与挪威和瑞典结盟的真实目的是要对苏联进行报复。芬兰人举出的种种理由是说明：芬兰的意图是尊重其义务；这个同盟将纯粹是防御性的；如果芬兰企图报复，瑞典和挪威并不是恰当的盟友。但是所有这些理由全都不起作用。莫洛托夫依然不信。他说，芬兰与挪威、瑞典之间的“所谓防御同盟，是完全违反和约的”。德国入侵丹麦和挪威，使这场争论暂时搁置，但苏联并未因此放松警戒。在这一年中，莫洛托夫曾两次重提此事。第一次在9月，他谈到他听说芬兰与瑞典已经结成秘密同盟；第二次在12月，那时苏联驻瑞典公使柯伦泰夫人向他报告说，有一项协议正在商谈中，该协议的含义是要使芬兰的对外政策听命于斯德哥尔摩。

    1940年4月北欧战争的发展趋势使莫斯科解除了与西方盟国立即发生冲突的忧虑，可是也在恶化苏德关系上起了作用。早在1939年10月底，德国海军舰艇出现在芬兰湾，就使得苏联政府忧心忡忡，根据苏联的要求，柏林同意把德国从事经济战的军事行动限制在更西面的水域。这时丹麦和挪威已处于德国占领之下，因此保持瑞典领土的完整就成了苏联急切关心的事了。1940年初夏，德国在西欧节节胜利，在莫斯科看来，这是一个警告，苏联政府要不失时机地摘取苏德合作的最后一批果实，并要举国作好准备抵制德国的攻击。苏联在向德国表示祝贺，在发表公报消除疑虑的同时，把边界线迅速推向波罗的海沿岸，推向多瑙河口，而把国内的工农业置于战备体制之下。

    苏联政府认识到，苏联友谊的价值，对于取得这些胜利的德国来说，已经大大下降。前途困难重重，这也反映在芬兰的局势中。有时风平浪静，如在阿兰群岛的地位问题上德国依然是俄国的忠实朋友；有时，摩擦局限在政府机构或外交往来的范围内，如在挪威峡湾建筑防御工事的问题或佩特萨莫的镍矿问题；有时，局势造成两国严重不和，如因芬德军队过境协定而产生的问题。紧张始终存在，苏德关系日趋恶化。

    这一时期的苏芬关系，必须根据上述形势来估量。6月27日，即苏联政府向罗马尼亚政府发出最后通牒的第二天，莫洛托夫着手与巴锡基维解决阿兰群岛的问题。他断言芬兰已在阿兰群岛设防。而苏联政府认为，如在该群岛设防，必须根据一项正式协议和苏联联合进行。此外，苏联政府还要求有权掌握防务情况。莫洛托夫承认，这些要求超出了和约规定的义务。他把这些问题以及苏联希望参加开发佩特萨莫镍矿的要求与芬兰迫切需要缔结贸易协定的问题联系在一起讨论。苏联的要求是如此坚决，致使芬兰政府在缔结正式协定以前，就开始撤走了阿兰群岛上的部队和军备。在谈判过程中，芬兰人争辩道，1921年缔结的旧公约为他们规定的权利和义务，若无各签约国的同意，不能更改。可是莫洛托夫不同意“向全欧洲遍发照会”，他要求芬兰在按照该公约采取任何措施时都要与苏联磋商。芬兰人固执地维护自己的主张。莫洛托夫恼羞成怒，称他们为无可理喻的人。他又说，至于跟德国人打交道，根据经验，“就是大事情也只要几天就能解决”。10月11日，协定签字了。它规定芬兰必须使阿兰群岛非军事化，并且将来也不再设防，不能把它供给别国军队使用。苏联驻阿兰群岛的领事馆将监督这些规定的执行情况。

    这样，尽管莫斯科取得了预期的结果，但是问题的解决却拖延了很久。在另一个具有重要军事意义的问题上，即苏联与汉科之间的陆上交通问题，在苏联人看来，芬兰人依然是顽固不化的谈判者。而要在两国之间建立一般的和平友好关系，借助于这种关系，使一些悬而未决的政治和经济问题能够比较容易、比较和谐地解决，这个任务甚至更难完成。事实上，苏联的外交在这方面明显地碰了壁。芬兰人对俄国意图原有的怀疑，他们反对苏联对政府的概念，以及他们由于俄国入侵和随后芬兰的败北而感到的悲痛，这些都是无法消除的。而要消除他们对苏联政府是否愿意遵守和约的疑虑，也同样办不到。莫斯科非但不对芬兰怀有这种情绪的重要人物进行安抚，反而采取一项更为简单、但从长远来看是难以收效的政策。苏联政府通过报纸和外交行动支持“芬苏和平友好协会”这样一类的“同路人”。

    这一政策招致芬兰舆论更大的对抗。从苏联的观点来说，更危险的是这种情况为芬兰和德国重修旧好铺平了道路，因为芬兰人感到，自法国瓦解之后，不再有希望从英国得到支援了。这就在莫斯科的对外政策中最敏感的一点即苏德关系上产生了反响。

    甚至在缔结和约时，芬兰公众对德国普遍感到十分痛心的时刻，一些有权势的芬兰人士仍然认为德国能够使芬兰与莫斯科保持均势，并继续希望德国愿意这样做。继坦内尔之后任外交部长的维廷教授也抱有这种看法，他力图和德国能够取得更深一步的谅解。他的努力很快就得到舆论的支持，这种舆论随着德国在西线的节节胜利，“以排山倒海之势”转向亲德。

    德国外交部对待这一提议非常谨慎。德国驻赫尔辛基公使布吕歇尔告诉维廷，秘密的(“暗中的”)合作将受到欢迎，但在表面上德国的态度只能依然是冷淡的。可是，在柏林的其他部门，却活动得更为起劲。戈林的密使费尔特延斯中校瞒着驻赫尔辛基的德国公使馆，伪装成贸易代表，于8月18日到达赫尔辛基，去问曼纳海姆，芬兰是否准备让休假的德国军事人员过境，是否准备让德国的军需供应过境，往返挪威北部。而芬兰方面以后则可从德国获得武器。曼纳海姆元帅在与政府磋商之后，于8月19日作了肯定的答复。德芬之间的谈判，起初纯粹是在部队代表之间进行的，后来达成一项为德军过境提供方便的协议，于9月22日签字。早一天，德国的第一批军队已经运到瓦萨。

    这些谈判顶先没有通知莫斯科。在柏林的一次记者招待会上谈起这个协议以后，莫洛托夫就援引苏德协定第三条和第四条，于9月27日向驻莫斯科的德国代办蒂佩尔斯基希提出抗议。克里姆林宫知道，这时芬兰已为德国的渗透敞开了大门。

    到秋天，芬德关系已成为德国和苏联之间的一个主要问题。它是1940年11月希特勒和莫洛托夫会谈时讨论的主要议题之一。那时，用魏茨泽克的话来说，希特勒“已把保护伞牢牢地罩住了芬兰”。


204第四章 1939年秋季希特勒的“和平攻势”

    到9月的第三周，德苏两国对东北欧的瓜分事实上已经完成。就在德军与红军在波兰国土上会师的那天，波兰对这两个侵略国最后的有效抵抗在这一地带已被击溃。波兰既已经覆灭，当时依然幸存的东北欧国家就统统只好任凭苏联和德国摆布了。波罗的海三国是不设防的小国，只要何时夺取它们方便，随时都可以把它们置于苏联统治之下，就象后来很快做到的那样。至于芬兰，结果证明，苏联不经过战斗就不能使它就范，尽管如此，芬兰在“冬季战争”中由于得不到西方的有效支援，最终被迫接受苏联政府的条件，这一结局早在1939年9月底以前就已在意料之中。

    因此，在这一阶段，希特勒在东北欧的直接战略目标已经达到。波兰已从欧洲的政治地图上被抹掉，这完全符合希特勒直到那时为止的策略，而在这个当口，他却需要把和平的触角伸向他的对手，已被消灭的波兰的两个西欧盟国法国和英国。

    我们可以肯定，对波兰闪电战的胜利，在希特勒心目中是一个得意的杰作。在慕尼黑时，他固然由于吓唬得英、法和他勾结起来使捷克斯洛伐克听他摆布而自鸣得意，但这种得意的心情，也许因为对这场不够劲的胜利感到失望而有所冲淡，因为在这场胜利中他的吸血的愿望没有得到满足。这一贪欲在对波兰的战役中如愿以偿。在作战中，德国武装部队的新式装备和战术之高明得到了辉煌的证明。德国机械化部队在摧毁波兰军队的过程中表现出来的威力和速度，使全世界不寒而栗。波军虽然英勇，终因武器陈旧这一致命弱点而无济于事。对波作战无疑是希特勒和德军参谋总部一致的意见。将领们和希特勒都肯定这一局部战争必然胜利，但是将领们是凭他们的专门军事知识来判断的，而希特勒却凭他那不可思议的直觉。美中不足的是，对波兰的袭击带来了一个不想有的、讨厌的结果：和英、法处于战争状态。希特勒可能比德军参谋总部更轻率地冒险把德军的机动兵力都投入了波兰战役。而使第三帝国面临只有最薄弱的兵力守卫西壁的险境。但是，希特勒曾根据法国和英国的作战心理作了估计，推测这两个西欧盟国当德军精锐在东线作战的时候，不敢趁机正面进攻西壁；而德军参谋总部则大概是从理论上而不是从个人感情上根据德国在波兰作战时西线双方潜力的对比来进行估计的。在这一点上，事实再次证明希特勒的大胆比德军参谋总部的小心要正确。可是，在波兰被消灭后德国应付西欧对手时下一步该如何行动这个问题上，希特勒和他的将领们的看法却又完全一致。他们都希望能诱使英、法接受东北欧的既成事实，尽管在这一点上，他们又是根据不同的考虑而这样决定的。

    德国的将领们之所以希望与英、法媾和，是因为他们正确地认识到，对西欧的袭击若与这时已胜利结束的对波兰的袭击相比，乃是一项严峻得多的军事任务。而希特勒面对在西线有可能遭遇一场积极的进攻战这件事，态度却要沉着得多，在这一点上，从短时期来看，由于不久以后在1940年春季和初夏德国进攻斯堪的纳维亚国家、低地国家和法国取得了惊人的胜利，再次证明他是正确的。不过，尽管希特勒为他的军事直觉这最后一次的闪现所鼓舞，他在1939年秋季仍然为了自己独特的理由也想同英、法媾和。在原则上，他反对德国在两条战线上作战。这一直是他指控德皇威廉二世使德国在第一次世界大战中遭到失败的主要罪状之一。德国进攻波兰，激起了英国和法国对德国宣战，这样，希特勒就违反了自己的政治军事原则；同时，尽管他正确地预见到英法的战争行动将不过是“虚张声势”，尽管他迅速地结束了波兰战事，从而把自己从开头一段短时期内从事两线作战的困境中解脱了出来，他却别有理由——不是理论上的，而是实际上的——希望这时能与两个西欧对手媾和。希特勒的手法，正如丘吉尔所识破并指出的那样，是“一个一个地”对付他的受害者，而在任何时候，都尽可能地使自己腾出一只手来，以便玩弄花招，随机应变。投机取巧乃是他的天性；这时他如果能与法、英媾和，他就能腾出双手来，对看来最有希望成功的下一个目标采取行动。东南欧可能落入他的罗网，那时西欧国家和苏联会袖手旁观，虽然感到不安，但是犹豫不决。接着，在希特勒认为最适宜的时机，在西欧国家默许之下，也许甚至在它们心照不宣的赞同之下，可能对苏联发动进攻。最后，也许兵不血刃就能使法国和英国与一个横跨西壁和乌拉尔山脉这整个空间的德国巨人谈判，求得一个政治解决办法，这个办法尽管表面温和，但是久而久之，将使英法听任这一庞大的第三帝国摆布。

    可能正是出于这些主要的考虑，使希特勒在1939年秋季发动了这场“和平攻势”。他的将领们，还有人民，固然也都渴望和平，但这一事实对他的影响可能并不太大。他认为自己比将领们高明；同时，他自信能够驾驭德国人民，也正由于他是一个真正能蛊惑人心的煽动家，知道与群众的关系是自己的生命线，因而对于他们的情绪很敏感。另一方面，在法国，不仅公众，而且接近政权中心的有影响的阶层，也都渴望和平。这种情况，希特勒了解得清清楚楚，这大概是他希望这场即将对西方展开的宣传攻势能象不久前对东方的军事攻势取得同样成功的主要根据之一。在法国，失败主义情绪弥漫全国，这一点为波兰战事结束后十二个月之内的一场军事考验所证实。不过，正因为法国当时的情绪如此消沉，如此漠然，以致除了在军事上惨败以外，没有什么能使法国政府完全改变它公开宣布过的政策，即与英国结成同盟，把战争进行到底，直到推翻纳粹政权，恢复东北欧的原状。

    这是希特勒在1939年秋天的第一个失算。第二个失算是他没有意识到这样的变化：1939年3月15日占领布拉格已经激怒了张伯伦和他在唐宁街的内阁同僚，以及英国人民。固然，从那时起直到战争爆发，张伯伦和他的同僚曾有迹象表明渴望恢复他们原先的绥靖政策。但这些现象都是靠不住的；而且，无论在希特勒袭击波兰以前，还是在他胜利结束这一战争之后，即使英国政府再度想要向希特勒让步，看来任何这类行动，无疑只能导致其下台。英国政府一次又一次和希特勒达成的“最后”解决办法，都由于希特勒方面突然发动新的侵略而迅速完蛋。自从1939年3月15日起，英国人民对于一直生活在这种反复无常的状况中感到了厌恶和腻烦。这时他们既已鼓起勇气要和希特勒打一仗，他们就下定决心，除非和约的条款有可能得到贯彻，就不再和德国议和；他们的这一决心就是要坚持战斗，直到彻底打垮纳粹政权。希特勒还没有认识到这种决心的力量，就是英国人民自己也还没有正视它的全部含义。此刻，他们的情绪仍然是被动应付的。他们坚决反对任何进一步的绥靖做法，不过还没有准备好作出巨大的努力，这种努力乃是主动地谋求胜利所需要的。然而在英国，不论政府也好，人民也好，情绪都不是失败主义的，与法国当时普遍存在的情绪不同，这是希特勒的秋季和平运动触上的第二个暗礁。他的第三个失算是他希望——尽管这也许只是他的一线希望——谋求罗斯福总统从中斡旋，以使法国和英国接受德国的条件，这些条件假如不是由美国提出，就极少有可能被英法接受。但是间接从德国方面传出的消息说，华盛顿政府并不愿意向伦敦和巴黎提出这样一项和平解决办法，这个办法将使纳粹政权继续在德国执政，并承认德国夺取奥地利和捷克斯洛伐克以及征服波兰。

    这就是希特勒在1939年秋季的“和平建议”及其遭到英法拒绝的政治背景和心理背景。

    当德国对波兰的军事进攻将要以德国在局部战争中的完全胜利告终的迹象刚刚变得明显时，德国在政治上的花招就已准备就绪了。早在1939年9月9日，戈林在柏林一家兵工厂讲话时就谈了下述几点意见，以后希特勒对之又加以发挥，这些意见是：两次大战之间的那个波兰决不允许复国；希特勒这时希望和平；该由张伯伦来决定何去何从；德国对法国并无要求。法国人是否意识到他们正在被英国当作走卒，受其愚弄？戈林开了头，接着希特勒本人9月19日在但泽发表的一次讲话中说：

    德国的要求是有限的，但也是不让步的。……我没有对英国和法国作战的目的。……波兰决不能按照凡尔赛和约规定的形式复国。这一点不仅要由德国，而且也要由俄国来保证。……当英国宣称战争将继续三年的时候，我只能对法国士兵表示同情。

    在对方的首相和总理中，达拉第首先作了答复。9月22日，他在广播中拒绝希特勒的建议时郑重地宣称，德国企图离间英国与法国的关系，离间法国人彼此之间的关系，这是决不能得逞的；同时他又郑重地赞扬了英国的备战努力。根据以后发生的事情来看，他这样做也许是很重要的。9月28日，德国政府和俄国政府发表联合声明，宣称已“最终解决了波兰国家解体后所引起的问题”，并“从而为东欧的持久和平奠定了坚实的基础”。鉴于这种情况，两国政府共同表示相信，结束德国和两个西欧国家之间的战争状态，将真正地有利于各国人民。10月3日，张伯伦在英国下院阐明，这一声明显然含有下述两点内容，“暗示建议媾和，如果该建议遭到拒绝，结果就是几乎不加掩饰地进行威胁”。

    (他继续说下去)没有任何威胁能迫使我国或法国背弃我们为之进行这场战斗的目标。……德国现政府的任何空口保证我们都不能接受。……如果……建议提出来，我们一定要根据我刚才讲的话对之进行审查和考验。

    10月4日，达拉第在巴黎国民议会外交委员会说了与早一天张伯伦同样意思的话。

    10月6日，希特勒重复了他的和平建议，这次是在柏林的国会大厦。他重申，关于允许两次大战之间的波兰复国一事，他连听也不要听；尽管他在列举德国在东北欧的目标时，提到要建立一个新的“波兰国家，其组成和管理，既要防止它再度变成反德活动的温床，又要防止它再度成为反对德国和俄国的阴谋中心”。他还重申了其他意见。他说：他丝毫不反对法国；他也愿意与英国达成谅解。他希望德国原来的殖民地能归还给德国，但这一要求不是最后通牒。“在西方继续维持目前现状是不可思议的……让那些视战争为更好解决办法的人来拒绝我伸出的手吧！”他说，无论发生什么情况，德国决不象它在1918年时那样投降。10月10日，希特勒在体育宫开始1939-1940年度的冬赈运动时强调了最后这一点。

    10月10日，达拉第通过广播对希特勒在德国国会大厦的演说作了答复。这位法国总理这次又郑重地赞扬了英国的备战努力，并嘲笑了德国离间两个西欧盟国的企图。10月12日，张伯伦经过与法国政府及各自治领政府磋商以后，在下院宣布断然拒绝希特勒的建议。张伯伦正确地阐明了希特勒提议“建立他所谓的欧洲安全的稳定因素”，实际上就是要别人“承认他的征服”，并“承认他对被征服国家为所欲为的权利”，张伯伦声称，“要英国接受任何这样的基础是办不到的。”

    德国总理演说中的建议是含糊的、不明确的，而且也未含有改正对捷克斯洛伐克和波兰的错误做法的迹象。……因此，其结果是清楚的。德国政府必须用明确的行动，并对他们打算履行的诺言作出有效的保证，来为他们希望和平的诚意提供令人信服的证据，否则我们一定把自己的责任进行到底。现在要由德国来作出抉择了。

    如果把张伯伦在这个场合让德国人民抉择的内容分析一下，那就是，要么由德国人自己来废黜希特勒，要么眼看着由英国和法国用武力来废黜他；因为，事情很明显，只要希特勒继续执政，他就既不会放弃已经非法攫取的领土，也不会保证——除了重复他那破了产的诺言——将来不再坚持同样的方针。在希特勒方面，他要求英国和法国默认他直到此时为止从事侵略的全部成果，以交换他那些已成为口头禅的甜言蜜语，而事实总是证明这些甜言蜜语比希特勒在其中吐出这些话的空气还要轻浮。两个西欧国家与德国之间的鸿沟是如此之宽，以致除非通过战争的烈火，没有使之弥合的希望。的确，此时双方都认识到，德苏两国的消灭波兰和瓜分东北欧，并不意味着战争已经结束。东北欧的战争状态，将由西欧和大西洋地区的战争状态继续下去。这破灭了希特勒的幻想，而希特勒对这一新的前景所作出的反应，反过来又将使英国和法国的幻想遭到破灭。但在这时，英法政府却仍在设想着不大可能发生的事，认为它们不需要采取大规模的、积极的军事行动，单靠进行封锁缓慢地施加压力，就能逐步地使德国就范。而希特勒则别有打算，这些打算在1940年春季和初夏将使他的对手大吃一惊。


205附录：关于苏管区和德管区之间人口迁移的俄德协定

    1939年8月23日的德苏协定，把东欧划分成德苏势力范围，其早期后果之一，就是德国和苏联及三个波罗的海国家(这时处在苏联势力之下)谈判订立协定，把在苏联势力范围内的德意志少数民族，迁移到德国势力范围去。在德国和波罗的海国家之间为此目的而达成的协定中，迁移必然是单方面的，因为在德国势力范围内没有波罗的海国家的少数民族可用来交换在爱沙尼亚、拉脱维亚、立陶宛的德意志少数民族。德国和波罗的海国家之间签订的这些协定及其后果，将在本卷的另一章中阐述。在1939年9月28日、1939年11月3日和1940年9月5日签署的有关德苏协定中，不但规定把苏联势力范围内的德意志少数民族迁移到德国势力范围之内，而且也让德国势力范围内的乌克兰和白俄罗斯少数民族有权迁移(换句话说，就是注定要被驱逐)到苏联势力范围内。1939年9月28日德苏协定的条文，适用于双方“管辖下”的地区，根据1939年11月3日的协定，这些条文，不仅适用于两次大战期间的波兰领土，而且也适用于两次大战期间的苏联领土，后来又根据1940年9月5日的协定，也适用于在两次大战期间属于罗马尼亚领土而于1940年6月并入苏联以后的北布科维纳和比萨拉比亚。

    德国和波罗的海国家之间的协定，其制订和实施无疑都是出于德国的主动，可以推断，德苏协定也是德国提议的。这些都是德国方面的积极行动，它们看来象是一种证据——值得注意的是，这是此类事情中唯一的证据——表明希特勒在1939年8月23日与苏联谈判德苏两强如何瓜分东欧时，是抱有诚意的。在苏联管辖区散居的德意志人是一支潜伏的第五纵队，正是第三帝国从其居住在德国境外一些地方的德意志少数民族所组织起来或将组织起来的那种类型的第五纵队。在捷克斯洛伐克、波兰、罗马尼亚和匈牙利等国居住的德意志少数民族，在把这些国家并入希特勒欧洲的政治策略上起了关键的作用。希特勒本来可以同样利用在南蒂罗耳的奥地利德意志少数民族，但是为了获得法西斯意大利的友谊而付出一部分必要的代价，他有意放弃了这一做法。关于这一点，他曾以协议的形式向墨索里尼表示了他的诚意，让南蒂罗耳人自由选择，或是迁到勃伦纳以北，或是留在祖传的家园被无情地取消国籍。可以预料，希特勒这时要撤出散居在苏联东欧势力范围内的德意志人，一定对斯大林作了相应的保证，说他打算象尊重意德勃伦纳分界线那样忠实地尊重1939年9月28日签订的俄德在东欧的分界线。然而在协定将要签订时，斯大林也象希特勒本人一样肯定地知道，希特勒所有这一桩接一桩的侵略行动，其最终目的是要为德意志第三帝国在东方谋求一个广阔的“生存空间”，如果希特勒的计划得逞，这个“生存空间”会远远超越已划定的分界线，把苏联的心脏挖出来。怎样解释希特勒的最终目标与当时行动之间这一明显的矛盾呢？

    最可能的解释似乎是这样：希特勒一实现他在东方获得“生存空间”的第一步计划时，他就发觉，他受到缺乏人力的牵制，甚至不能开拓他已征服的东方领土的最中心地区。希特勒曾借口德国人是一个“缺乏空间的民族”，来说明第三帝国通过武力，把领土扩张到德意志人在人口中占多数的中欧东部边缘之外的地区是正当的。希特勒提出，要深入广阔的斯拉夫人地区筑起一道道德意志人口的堤防。然而，等到德国对这种侵略进行试验时，却发现，在大战前夕的第三帝国的疆界之内，德国的人口甚至连这类堤防中的第一道亦即最近的一道也筑不起来。从苏联势力范围“遣返”的散居在外的德意志人，希特勒需要把他们移居在瓦尔塔地区——一条狭长地带，沿着瓦尔塔河与内茨河，这个地带将要变成一条连接东普鲁士和德国本土的“德国走廊”，从而把“波兰走廊”与维斯瓦河中上游流域的波兰本土隔离开来。其用意是要把一小块一小块相连接的波兰领土，用德意志人聚居的地带围住加以警戒，作为使这些波兰领土德国化的第一步。

    纳粹这一政策是普鲁士国家曾经推行过的政策的继续，从十九世纪八十年代起，普鲁士一贯奉行这个政策，但是显然大大失败，直到第一次世界大战后的和平解决把它的企图打断为止；这对希特勒以更为野心勃勃的规模，重新推行普鲁士的这一政策的成功前景，乃是一个不佳的预兆。事实是，在东方的“生存空间”安插德意志人口的计划，并不是由于人口的压力(象“缺乏空间的民族”这一口号想要暗示的)所引起的，而是出于政治、军事的考虑；并且直接与工业时代人口的自然流动背道而驰。因为在德意志第二帝国建立以后，德国工业蒸蒸日上，一日千里，鲁尔区象磁铁一般吸引了北欧平原上德国和波兰地区的人口。该地对劳动力不断增长的需求，不仅吸引着易北河以东的德国居民向西迁移，也吸引着奥得河以东的波兰居民向西迁移。在第二次世界大战期间，由于既从德国东边也从德国西边的被征服国家强迫输入非德国人的劳动力，使得涌向鲁尔区的人流空前高涨。事实上，希特勒的开拓“生存空间”的政策，是逆着既是潜在的又是明显的经济势力的潮流而动的。因此我们可以推测，第二次世界大战即使是以德国胜利而结束，这个政策也将一无结果。

    由于希特勒和苏联以及波罗的海三国订立协定的结果而离乡背井的人，按照被征服国家的人口来衡量，数目是小的，但是按照个人遭受的苦难来衡量，数目是大的。从波罗的海国家迁出的德意志人的数字，将在本书另一处提及。除波罗的海国家外，要弄清德国管辖区和苏联管辖区之间交换的人数，是比较困难的。从这个地区迁出的德意志人的数字，有一种估计是：从沃林迁出六万四千五百五十四人，从加利西亚迁出五万五千四百四十人，从比亚威斯托克迁出八千零五十三人，从北布科维纳迁出四万二千四百四十一人，从比萨拉比亚迁出九万三千五百四十八人。如果在这些数字之外，再加上按照德国估计根据协定从波罗的海国家迁回的德意志人为十二万人，则蒙受希特勒之害的东方德意志族人共计约四十万人。

    1941年6月22日，希特勒在进犯苏联的前夜，为他这一行动作辩解的广播中谈到，迁移的德意志人数字是五十万人，并把他们描绘成1939年8月23日德苏协定的受害者。

    我自己曾经要求签订的这个条约的后果……的确非常严重，特别是对于住在有关国家的德意志人。远远超过五十万德意志男女，他们都是小农、手艺人、工人，几乎一夜之间就被逼离开他们原来的家园，为了逃避一个新政权，这个政权一开始就以无限的苦难并迟早要把他们灭绝来威胁他们。……成千的德意志人不见了。永远无法知道他们的命运如何，更不用说他们的下落了。这一切我都保持沉默，因为我不得不这样做。

    对这份辩解的评语是“罪犯辩解，欲盖弥彰”。


300第三编 法国崩溃以前的西欧
创建时间：2005-07-08
Power by Softscape HTML Builder 3


301第一章 丹麦：德国入侵以前的政治情况

    战争爆发时，丹麦的情况在好些重要方面都与挪威不同。丹麦没有天然的屏障来抵挡德国，它已同德国缔结了一项互不侵犯条约；它深刻意识到，万一遭到它南面那个邻邦的进攻时，不能指望西方国家的帮助。1937年春天，艾登就已对丹麦首相托尔瓦尔德·斯陶宁和外交大臣彼得·蒙克说过这样的话。因此，在评价战争初期丹麦对德国的态度及其总的外交政策时，必须考虑到这些事实，尤其要考虑英国的警告对丹麦领导人必然产生的影响。他们知道丹麦将是孤立的。丘吉尔在1940年初的声明，进一步证实了英国的态度。他在伦敦同斯堪的纳维亚记者谈话时，对丹麦人说：

    我不能责怪丹麦。别的国家至少还有一条沟堑，可以隔着沟堑与老虎相抗；而丹麦靠德国实在太近了，简直没法帮助它。总之，我不愿给丹麦任何保证。……丹麦与德国订有条约——可是我不怀疑，一旦时机适宜，德国人将毫不踌躇地侵犯丹麦。

    斯堪的纳维亚各国之间的关系在文化和经济方面虽然一直是密切的，可是丹麦也不能指望从北面的一些邻邦得到军事上的援助。1937年3月在隆德举行的会议上，瑞典曾提议缔结一项共同防务协定，把三个国家联合起来，但被斯陶宁拒绝了，理由是丹麦没有什么可害怕的。事实是，丹麦不能流露出它在害怕。

    1939年8月底，丹麦、挪威、瑞典和芬兰的外交部长同意，万一发生大的战事，四国将保持中立。1939年9月1日德国进攻波兰时，它们正式发表了这样的声明，在9月3日英、法成为德国的交战国时，它们再次发表了这样的声明。四个国家与冰岛于1938年5月27日缔结的中立条约内规定的条款将生效。

    当时执政的社会民主党政府首相斯陶宁是个“善良的丹麦人”；外交大臣蒙克是个和平主义者。这两个人都极不适合在严重的国际危机中领导国家。斯陶宁于9月初曾劝说反对党在咨询的基础上与政府合作，但未成功。

    丹麦议会于9月1日开会，就作出种种安排，保证国防力量足以捍卫国家中立的问题，听取汇报。采取的措施是微不足道的——事实上主要只是短期征集一年或二年期限的新兵。参谋总部在战前要求的加强防御工事的措施从未着手，封锁道路、炸毁桥梁等准备工作也未进行。实际上，丹麦的一个军事评论家米凯尔森上校说得不无道理，他说丹麦在1940年4月9日的命运，乃是“往日的疏忽大意和缺乏坚强意志的结果。……丹麦人自哄自地养成了一种无忧无虑的心情，换句话说，他们有这个政府是自作自受。”1945年，在调查造成德国于4月9日占领丹麦事件的法庭上，蒙克供称，当时的兵力足以捍卫丹麦的中立。一旦遭到公然进犯，增加兵力也不会有效地改善丹麦的境况。不过，还是采取了另外一些措施。12月间，议会设立了一个委员会，与国防大臣阿尔辛·安德森商讨军事措施，并使他与四个主要政党的代表保持接触。然而，战后的调查证明，这位大臣并不总是把三军参谋长向他提出的增加国防力量的要求通知该委员会，这些要求于1939年4月开始提出，随着丹麦处境的日益危险而越发迫切。这些要求从来没有得到过同意，可是陆军部于1939年9月6日发布的命令也没有被撤销。这道命令说，“一旦丹麦领土遭到直接进攻，而进攻的敌意是明显无疑的，那就必须以一切可资利用的手段来进行抵抗，而无需再下达任何命令，但一面应适当注意当时的情况。”

    9月4日，丹麦初次尝到近处发生战事的滋味。一架英国飞机在埃斯堡扔了一枚炸弹。9月底，“文迪阿”号被德国击沉。这两件事都没有怎样使人担忧，10月3日，首相要全国放心，说“没有发愁的理由。丹麦的中立得到了承认，我们同所有强国都友好相处。”不过，他也承认，将要日益感到战争的影响。尤其是供应的情况，除非保证经常有物资运到，否则只能维持一段有限的时间。因此，不仅从战略和军事观点，而且从供应观点来看，丹麦也是软弱的。所以，9月19日斯堪的纳维亚各国首相和外交大臣在哥本哈根会晤，重申斯堪的纳维亚的中立，并强调他们有权保持传统的贸易关系，包括同各交战国的贸易关系，以确保供应。

    直至1940年4月9日，同所有交战国的这些关系继续保持得相当令人满意。固然，英国的煤停止进口了，不得不进口劣质的德国煤来代替，而丹麦向英国的出口，由于德国的威胁，也在10月间全部停顿了。不过，到10月底，这些出口又有所恢复，虽然能够看到，某些出口已经转向了德国。丹麦从英国的进口也有下降的趋势，部分是由于德国的压力，而大半则由于海上的战斗所造成的。事实上，丹麦在1939年秋季已与德国达成谅解，认为向英国正常的农产品出口应当继续下去，以保证丹麦可从英国进口主要的商品，但是丹麦政府对于上述所有这些事情仅限于官样文章地提提抗议，每当丹麦有船在交战国的战斗中遭到损失，不论是德国还是西方国家造成的，丹麦在提出抗议时总是唯恐对待两者的态度有所轩轾。丹麦甚至参加奥斯陆公约国家、意大利和日本，共同抗议英国的一项决定：没收一切从德国运出的货物，而不问载货船只的国别。丹麦竭力抚慰德国而不去刺激德国，妄想盟国会体谅它的困难处境和全然无依无靠的情况。

    1939年10月，丹麦不得不表明它对俄芬冲突的态度。虽然它和芬兰没有共同的边界，因而它对芬兰的命运关心的程度不能与挪威和瑞典相提并论，可是它和斯堪的纳维亚国家共同关注着这场冲突。丹麦参加了通过外交途径来帮助芬兰的努力，但也参加了10月18日的斯德哥尔摩会议，在这次会上芬兰总统被告知，万一他的国家遭到俄国进攻，则不能指望从其斯堪的纳维亚邻国得到军事援助。当瑞典和挪威的志愿兵开始参加芬兰军队时，丹麦的青年也参加了，虽然数目较少。还有相当数量的丹麦青年志愿到芬兰工作，以把芬兰青年替换下来去参军。

    1939年余下的一段时间内，德国继续对丹麦进行威胁，直至那年年底丹麦对德国的要求已顺从到这样地步，使德国无需预计会遇到任何认真的抵抗。1940年元旦，丹麦首相在一篇广播演说中具体表明了他的政府的失败主义态度，这篇演说后来以“Hvadkan det

    nyde?”(有何用处？)而著称。可是，它在全国造成了混乱，并且招致议会在几个星期以后进行了一些反击。它也使丹麦人更感到“通敌的意识”，虽然，可叹的是，这只有对共产党人来说是如此。人们对共产党人由于俄德同盟而亲德的态度备感愤慨，以致解除了共产党人在工会中的职务。对于丹麦纳粹党员和其他地下纳粹组织的活动(主要是在日德兰南部)，没有采取措施加以禁止，而议会中的纳粹党议员如弗里茨·克卢森和丹麦的德意志少数民族代表延斯·莫勒博士这类人，则公开地进行亲德活动。

    1940年1月19日，丹麦议会一致通过一项决议，这是斯陶宁的元旦广播的结果。决议说：“如果我们受到攻击，不管攻击我们的是谁，我们都要使用手中的防御手段。”可是，后来并没有采取行动来执行这项决议，也没有作过进一步的防御准备。

    德国可能对丹麦采取行动，最早得到消息的是丹麦海军司令部。1月8日，丹麦驻柏林海军武官寇尔森上校向国内告急，说德国“将向丹麦施加压力”，迫使丹麦允许德国在北日德兰修建空军基地。但丹麦海军部并不把这个消息看作为进攻的预兆，因此就没有把这个消息转告参谋总部或外交部，不过国防大臣似乎得到过通知。2月13日，寇尔森上校再度发出警告，但是这次也未给蒙克知道，而且事实上仍是置之不理。德国武装部队最高统帅部这时倒确实是在研究入侵丹麦和挪威的问题。

    到2月底，斯堪的纳维亚各国外交大臣在哥本哈根会晤，决定要求德国政府签订一项协定，以保护中立国到英国的航运。德国人同瑞典人定下了会谈的确切日期，但到时间临近时，他们未作解释就取消了会晤。丹麦人则从未得到德国外交部的答复。在德国人取消与瑞典人会晤的同时，确凿有据地流传着德国调动军队和把船只集中在施维讷谬德附近的消息，丹麦驻柏林公使馆得到了十分确切的情报，证明人们担心德国正在发动的攻击可能针对着丹麦是有道理的。这使丹麦驻柏林公使馆馆员发出了一系列的私人信件、电话通讯和电报警告，其中大多数是由赫卢夫·萨黑公使发出的，最早的一封信是从1940年4月1日开始，使人遗憾的是，这封信竟被蒙克的一个部下毁掉了。对于这封信，蒙克根本没有采取行动，但是4月4日，他同首相和国王讨论了驻柏林公使馆发来的进一步消息。4月5日，又在内阁会议上作了报告；但是内阁拒绝采取外交大臣提议的任何预防措施，认为萨黑的报告尚未确切到足以有理由这样做。在建议采取的这些措施中，有把防守部队的某些成员重征入伍和组织联合政府等几项。按照丹麦政府的要求，外交部的奥托·卡尔·莫赫尔司长与瑞典和挪威两国公使进行了接触，以弄清他们政府的看法。他们各自向他保证，本国政府认为从柏林来的消息言过其实。可是，瑞典公使汉密尔顿男爵的这个说法，与他的使馆在同一天通知丹麦海军当局德国即将对丹麦采取军事行动这件事，两者之间不一致得离奇。

    丹麦人并没有就这些传闻同柏林的外交部交涉，其原因部分是由于丹麦前任外交大臣埃里克·斯卡韦尼乌斯坚信，他能从德国驻哥本哈根公使冯·伦特-芬克口中套出真话。但是冯·伦特-芬克那时对所提到的进攻似乎毫不知情。4月5日、6日、7日，从萨黑处接到更多的消息。萨黑的情报并没有唤起丹麦当局采取任何行动，只是阿克塞尔亲王因另外有事必须到柏林，不顾萨黑的忧虑，趁机拜会了戈林(但他是无法从戈林那里得到任何有用的消息的)。可是丹麦驻柏林公使馆的两个高级官员却自行决定，要引起公众注意迫在眉睫的危险。他们把两个知名而又受到信任的丹麦记者亚科布·克罗尼卡和黑尔格·克努森召到使馆，要求这两个记者向各自的报馆发出“令人焦虑的急电”。于是，在4月5日、7日、8日的《国民日报》和4月6日、8日的《贝林时报》上，出现了震动人心的文章。《国民日报》在第一版上以头号通栏标题登出了它的记者报道的要点。但是，这些警告已经为时过晚，已收不到任何实际的效果了。

    4月8日星期一清晨，冯·伦特-芬克通知莫赫尔，英国在挪威领海布雷。这个消息，连同看到德国军舰沿着丹麦海岸北驶和据报德国军队从伦茨堡开向丹麦边境的事，在当天上午一起及时报告了内阁。但《国民日报》报馆的又一次警告，说亚科布·克罗尼卡认为德国可能“在两小时以内”采取“行动”，却没有被提到。参谋总部提出要把军队更朝边界调动的要求被置之不理，但是得到了国王的同意，使所有的军队进入战争状态(hφjesteAlarmberedskab)。

    下午，冯·伦特-芬克提出了一个他称为“私人的”、非正式的建议。他拜会了蒙克，并要求，鉴于英国布雷造成的严重局势，如果丹麦由于英国行动的结果而受到“影响”，它应“表示谅解”。蒙克拒绝把此事提交其政府，因为他想不出有什么理由丹麦的中立要受到侵犯，但如果受到任何侵犯，丹麦肯定将予以反击。甚至可能发生额外征兵的问题。德国公使警告蒙克说，这样做将是最最不幸的，并很可能为柏林方面误解。于是就为冯·伦特-芬克与斯陶宁安排在第二天进行一次会晤。在当天晚些时候举行的外国使节的例会上，法国公使正式通知了布雷的事，但英国公使未接到要他发表声明的指示。蒙克要求他们转告法国和英国政府，丹麦政府对侵犯挪威中立的事深为关切。他说，“盟国的行动已大大地危及挪威和瑞典的局势，而丹麦本身现在似乎较少受到直接威胁。”所有的公使显然都与蒙克有同样的看法，认为丹麦不致立刻有危险。

    4月8日傍晚，冯·伦特-芬克催促蒙克答复当天上午向他提出的“问题”。蒙克和莫赫尔都记不起他曾提过什么问题。原来是，德国公使曾提出，英国布雷的后果，可能把丹麦卷进去，希望丹麦对此有正式的答复；他也希望再度得到保证，丹麦不会进一步征兵。于是蒙克立刻为此草拟了一个声明，用电话通知冯·伦特-芬克。他向这位公使保证，一旦遇到任何困难，丹麦政府将“本着历来解决丹麦与德国之间的复杂问题时同样的友好精神，努力予以消除。”

    当天深晚，莫赫尔发现萨黑又有一份报告发到部里等着他，报告指出，从施维钠谬德出发的德国舰队可能开往纳尔维克，并警告丹麦政府没有理由乐观。德国对挪威的行动是否对德国有利，德国人自己会决定，不管丹麦政府怎样想法。蒙克和莫赫尔认为这封电报没有特别重要之处，因而未采取行动，尽管这封电报还有附言，说瑞典驻柏林公使推断，德国的计划是“完全或局部占领丹麦和挪威”。

    4月9日凌晨4时，冯·伦特-芬克要求在二十分钟之内同丹麦外交大臣在他的家中会面。蒙克报告了首相，斯陶宁又通知了防守部队的一些领导。冯·伦特-芬克递给德国政府一份照会，宣告德军正在越过边界，在沿岸若干地点登陆。他敦促对方不准丹麦军队抵抗，说这样做只能造成流血，他要求对方立即答复表明丹麦的态度，威胁说德国战斗机马上就要飞到哥本哈根准备攻击。外交大臣抗议这种侵犯丹麦中立的行为，并要求有时间向国王和首相报告。这一点得到了德国公使的让步，但是他强调事情非常紧急。

    与此同时，陆军部和海军部已得到报告，说入侵已经开始，并已在哥本哈根本身有登陆情况。凌晨5时刚过，斯陶宁、蒙克和国防大臣暨三军参谋长觐见了国王。他们一致认为不可能进行有效的抵抗，尽管普里奥尔将军(陆军参谋长)极力主张应当继续抵抗下去。可是其余在场的人争论说，这样做结果不会有什么两样。丹麦政府仍然需要与德国政府达成和平解决，但是，在那种情况下，条件就不那么有利了。会议在清晨6时结束，国王同意作出停止抵抗的决定。于是通知冯·伦特-芬克，说已下令防守军队停止战斗。边境的守军曾英勇地进行抵抗，损失了许多人。

    在这次会议后，大臣们又碰了一次头，决定在下午召开议会，并邀请反对党参加政府。这个邀请被接受了。


302第二章 挪威：德国入侵以前的政治情况

    1939年时，除了瑞典之外，挪威是欧洲唯一的从1814年以来享有持续的和平，即享有四个世代多的和平的国家。因此，当战争在1939年爆发时，挪威对自身的防卫毫无准备。在两次世界大战之间的整个时期，挪威政府奉行的政策旨在把用于国防的费用和人力控制在最低限度，因为挪威爱好和平的传统具有一种真正的道德上的标准。政府和人民都幻想世界正逐渐变得更加太平，把战争作为解决国际争端的手段正日益过时。他们幻想，国际间争端的和平解决，已经很好地得到条约的保证，而国际联盟这个国际性的组织也已经成立，它将进一步保证以和平的方法解决国际间的纠纷。因此，在挪威人的心目中，战争的危险即使没有完全消除，也是大大地减少了。不过，对于推行一种能提供更有效的国防的政策，在挪威也不是没有支持者。有两个私人团体，挪威防务协会(NorgesForsvarsforening)和挪威海防协会(Foreningen for NorgesSjφforsvar)就做了大量工作，传播有关防务的知识，唤起民众对此关心；可是它们的会员人数很少。可以说，所有的政党对挪威国防的削弱都负有责任，这是由1927年和1933年的两项立法所造成的，后一项立法的条款并且是在不顾军方激烈而断然反对的情况下执行的。不过，在确定哪一方面应负多少责任时，必须记住，从1927年起，工党就是最强大的一个政党，它的影响是任何执政的政府所不能忽视的。

    这就是工党在1935年3月上台时的情形。首相约翰·尼加德斯沃尔德是赞成和平主义的，而外交大臣哈夫丹·科特教授和国防大臣弗雷德里克·蒙森则是道道地地的和平主义者。反对科特的人担心，他是一个学者，他的外交政策可能不切实际，但是后来证明，这种担心是没有根据的。科特是一个现实主义者，但是我们也可以看到，例如在意大利与埃塞俄比亚的冲突中，他非常不情愿以任何方式使挪威承担义务，虽然他没有做过任何一件事可被说成是不履行国际联盟盟约规定的义务。根据这种外交政策，挪威是斯堪的纳维亚国家中第一个(结果也是唯一的国家)批准与英国在1938年12月订立的海军条约，这个条约被看作是普遍同意限制海军军备的一种准备。

    在挪威同其斯堪的纳维亚邻国的关系上。科特的政策为一种极端审慎和拒绝同它们讨论军事问题的立场所支配。他的理由是军事上的合作将导致挪威防御力量的加强，而在科特看来，这就等于重整军备，他对此坚决反对。因此，难怪在开战以前不久，希特勒问挪威是否感到受威胁，并表示要同挪威缔结互不侵犯条约时，得到的答复都是“不”。科特认为(挪威议会也有同样看法)这样一个条约在平时固然没有必要，在战时也没有价值，而且，它还可能给人这样的印象，以为挪威比其他国家对德国更友好。这将是挪威人民所不能容忍的，他们虽然渴望继续置身于战争之外，可是内心却向着盟国。挪威政府之所以拒绝英、法两国于1939年初要求挪威组织“和平阵线”的某些非正式建议，正与这种想保持中立的愿望相一致。挪威议会议长C·J·汉布罗认为，这样的保证不值得想望，他的理由是，“单从一个方面得到保证的中立，一旦发生情况，就不再成为中立了”。

    于是，直到1939年夏天，挪威政府在大多数人民的支持下，对所有的外国一直保持着正确的态度。挪威已使自己免除了按照国际联盟盟约规定的参加制裁的义务，它置身于一切欧洲国家集团之外，但是它同斯堪的纳维亚邻国在军事之外的其他领域订有合作的计划。挪威的工党政府主要是和平主义的，但是有迹象表明，这个党正在分裂，因为有些党员认识到，德国事态的演变可能威胁挪威的民主制度。不幸的是，还没有等到这种感觉能够具体变成有效的行动，挪威就遭受了战祸。挪威人奉行反对防卫的政策为时已经过久，从而无法迅速改变自己的态度。而且，在资产阶级政党中，仍对德国有些同情，对德国的想法有些欣赏，有几家右翼的报纸正在发表这类观点。同时，多年来的忽视所造成的后果，也不能一下子弥补过来。防务全然不足，甚至没有统一的指挥。防务计划由一个以文官为首的国防部掌管。固然，国防委员会在1934年就已成立，但是直到1937年方始召集会议，到1939年9月1日才再度开会。民防的情况是可怜的。措施仅限于消极的防空，例如建造一些避弹所等。除了奥斯陆、卑尔根和四五个较大的城市以外，其他城市均无积极的防空设施。战后挪威议会成立了一个委员会，调查当时的政府对挪威防务不足所应负的责任，据报告，科特、尼加德斯沃尔德和国防大臣都有责任。整个政府也逃脱不了责任，因为它有议会中大多数议员的支持。这大批的议员并不是因为政府的国防政策软弱才支持政府，而是无视其国防政策软弱而仍然支持政府的。

    就供应情况来说，采取的措施是比较有效的。1938年3月国王下谕成立了一个应急委员会(Kriseutvalg)来保障国内供应，并经议会表决，拨款一千五百万克朗作为经费。这个委员会一直维持到1939年秋季为一个新成立的供应部所代替。由于对议会原来批准拨款时的决定任意作了解释，到1939年6月30日已购买了价值一千万克朗的货物，并继续进行购买。已有的粮食供应预计足以应付三个月至九个月，人造肥料的供应可应付一年至两年半。石油的供应估计足以应付两个月的消费，但是石油在1939年9月被征发供防务之用，并立刻实行了定量配给。

    哈康国王在1939年9月1日正式宣布挪威中立，挪威又是参加9月1日和3日的斯堪的纳维亚中立宣言的一方。斯堪的纳维亚各国之间就中立而产生的问题继续不时地进行磋商。德国立刻向挪威保证，只要它坚持严格中立的政策，它的中立就将受到尊重。英国在9月22日也作出了同样的诺言，“只要德国尊重挪威的中立”。挪威的“中立警备部队”于9月1日征集。10月19日，这支部队在挪威北部有所加强，主要是因为俄-芬战争的缘故。

    内阁立刻作了一些变动。有两个主要的变动，一是免除了首相在政府部门的兼职，一是成立了以特吕格韦·赖伊为领导的供应部。12月间，国防大臣蒙森因健康不佳引退，由伯奇·扬伯格上校接任。任命一个军人执掌此职，是鉴于国际局势的严重，希望使防务问题脱离党派的政治竞争。可是，任命扬伯格后来证明是一个错误，因为他不能胜任，但是他的任命却麻痹了政府，使之产生了毫无根据的安全感。1940年1月初，曾提出成立联合政府的建议，但由于首相强烈反对而遭否决。于是工党政府继续执政直到遭受入侵。

    尽管各交战国曾作过保证，但挪威的地理位置还是使它很快就开始受到海上战事的影响。德国人击沉挪威的船只，而英国人则限制挪威的对外贸易。可是，挪威继续同这两个交战国保持着商业上的关系——虽然这种关系在日益减弱，并且以招致德国方面和法-英方面的不满为代价。德国警告挪威和其他中立国家不要听从英国的要求，为英国封锁德国提供方便；德国抗议挪威全国船主协会同英国签订合约，把半数的挪威商船租给盟国。而盟国则对瑞典北部的铁矿砂通过挪威的领海运往德国日益表示恼怒。

    1939年9月19日，丘吉尔作出了第一次尝试，企图使德国不能得到瑞典供应的铁矿砂，他向白厅的同僚们提出了一个建议，要在挪威领海内的航道上布雷，从而把运载矿砂的船只逼入公海。他完全懂得：这个行动会遭到反对，而且德国可能对挪威进行报复，但是他认为，出于战争的需要，英国非采取这样的行动不可。这一次他的建议没有被采纳；可是他在11月27日重新提出这个问题，12月16日传阅了一份有关此事的备忘录，内阁在22日对此事予以考虑。在这期间，盟国的报纸刊登了德国在挪威沿岸击沉一些盟国船只的消息；但是后来知道，只有一条船实际上是被一艘在挪威领海内活动的德国潜艇击沉的。1940年1月6日，挪威政府得到正式通知，“英国政府正在采取适当措施以阻止德国船只在挪威领海内行驶和进行贸易活动”，为此，英国海军有必要不时“进入挪威领海并采取行动”。应科特的请求，哈康国王就此事向乔治国王说项，使这一决定撤销了。可是，英国政府对德国通过挪威领海从瑞典运输矿砂一事仍继续关注，因此科特作了尝试，企图说服瑞典把一部分运输从北海之滨的挪威港口纳尔维克转移到波罗的海之滨的瑞典港口律勒欧，但是没有成功，可以料到，主要是由于这种转移可能对瑞典与盟国的关系产生有害的影响。1940年1月底，英国建议挪威自己在其领海内布雷，挪威政府答应予以考虑。但是这个建议直到3月20日才交给国防部，3月的下半月，科特向英国政府并向盟国的报界提出，还是把这件事搁置起来对盟国有利，因为运至英国的矿砂增加了，而运往德国的矿砂则减少了。同时，俄-芬战争(1939年11月30日至1940年3月12日)已使挪威以及瑞典面临着局部被盟国军队占领的危险，盟军在支援芬兰的途中，顺便会控制纳尔维克和瑞典铁矿区。

    在此期间，还有一些小的侵犯挪威中立的行为发生，如交战国的飞机飞越挪威领土。这类事件发生以后，只要能辨认出非法侵入的飞机的国籍，挪威总是立即向进犯国提出抗议。德国政府通常予以否认，而英国人(在芬兰战事中还有俄国人)通常则承认侵入并道歉。交战国军舰进入挪威领海，可能产生更严重的后果；不过，在这个阶段，这种事情难得发生。美国商船“弗林特市”号被德国海军俘获，是比较引人注目的事件之一。国际法中对如何释放被交战国在中立国领海内俘获的中立国船只，没有任何条款规定，在这种情况下，挪威人允许这条船沿着挪威海岸继续航行。可是，当它的德国船长将船在豪格松停泊时，法律上的地位就改变了，挪威当局立刻放掉了这条船，把船上的德国军官和押送该船的船员扣留了起来。德国人提出强烈抗议并加威胁，但是当柏林方面知道挪威人企图行使国际法赋予他们的权利时，抗议就渐渐地平息了。挪威在这件事上采取的行动，提高了挪威政府的威望；但是在别的事上，尤其在德国海军辅助舰“韦斯特瓦尔德”号的事件上，挪威对德国却表现了不必要的顺从。在战争的这个阶段，影响挪威中立的最重要的海军行动，是英国海军于1940年2月16日采取的，当时驱逐舰“哥萨克”号驶入耶辛峡湾，并强行靠拢德国的海军舰艇“阿尔特马克”号(它是“斯比伯爵”号的辅助舰)。海军上校(后为爵上海军元帅)菲利普·维安率领的一支队伍强登敌舰，打败了德国船员，救出了被“斯比伯爵”号俘虏而藏在“阿尔特马克”号上的二百九十九名英国战俘。在战斗中放了几枪，打死了四个德国人。按照这件事的是非曲直而论，英国的行动无疑是值得同情的，而英国政府也有可以争辩的法律依据。挪威白皮书声称挪威人允许“阿尔特马克”号驶入挪威的“外部”领海是有理由的，不过批评了舰队司令——他得到外交委员会的支持——让这条船通过卑尔根军港。但是另一方面，就在这同一份白皮书中，他决定对“英国的破坏中立”不予抵抗，却得到称许，理由是“一个中立国如其中立受到侵犯，按照国际法它并无义务使用武力来对付显然占优势的兵力”，而且，“我们急于要避免，由于耶辛峡湾之战的直接结果，挪威被卷入德国的一方作战”。科特在挪威议会中所作的一次说明中，声称抵抗将是没有意义的。这项声明同科特给英国和德国外交官的通知是矛盾的，通知说，“不论发生什么情况”，挪威今后将“开火”。但是，英国政府和德国政府这时终于感到，挪威没有能力，也许甚至不愿意，捍卫它的中立，这样，德国对挪威的威胁就开始包含着不祥的凶兆。希特勒这时明确地决定入侵挪威，而英国人则决定在挪威领海内的航道布雷，希望借此挑动德国进攻挪威，从而为盟国的军队不以侵略者而以救星的身分在挪威登陆开辟道路。这时科特通过华盛顿方面迫切要求盟国对挪威处境的危险表现更多的谅解；可是盟国对挪威的口气也变了，英国的政治家们这时再三声称，斯堪的纳维亚国家不应保持中立，而应为自身设想，参加到西欧国家一边来。

    挪威从战争一开始就被卷入了海战，但它的中立政策却直到俄国进攻芬兰时才在军事-政治方面经受了第一次严重的考验。挪威人民的心情虽然都向着芬兰，但是在负责的政治岗位上，却没有人准备按这种心情行事。尤其是首相，他利用了自己的全部权力来保持最严格的中立，而科特则心甘情愿地执行了这项政策。此外，德国驻奥斯陆公使布罗尔再三警告挪威政府，说任何给予芬兰军事援助的正式行动将导致德国的报复。因此，政府不理会议会中以J·L·莫温凯尔和汉布罗为首的在群众中得到广泛支持的少数人的意见，即要求执行一项与群情相一致的政策。尽管态度这样谨慎小心，苏联政府在1月6日还是对挪威报纸上的反俄宣传提出了抗议。挪威政府的答复是坚定而庄严的，认为这一指摘不正确而予以拒绝，强调了挪威保持中立的坚定决心。就官方来说，俄国政府对这个答复是满意的，但是非官方的莫斯科广播在1月15日却说这个答复不能令人满意。因此，局势从未让挪威忘记过，它这条国家之舟正在惊涛骇浪中航行；但是这并没有阻止挪威人在中立条例的范围内就自己能力所及给予芬兰全力帮助。科特于12月14日在日内瓦说，虽然同瑞典给芬兰的帮助相比，挪威的帮助似乎很少，“但是，在挪威，我们以前确实从来没有募集到象帮助芬兰这样大量的金钱和东西。”此外，当盟国在1939年12月底照会挪威(和瑞典)，要求提供方便，以通过斯堪的纳维亚领土运送战争物资给芬兰，这两个国家都给予了方便，认为这样做并不构成对中立的侵犯。另一方面，当盟国在3月2日要求瑞典和挪威，万一芬兰呼吁盟国给予军事援助时，准许盟国军队从斯堪的纳维亚国家过境，这一要求却在3月2日和3月4日先后为瑞典和挪威拒绝。只有一次，能够看到科特稍微放宽了他对中立的严格概念，那是当他参加考虑在1940年3月12日俄芬和约缔结以后，斯堪的纳维亚国家与芬兰之间建立防务同盟的可能性的时候；但当苏联政府表明，这样的条约将被看作芬兰方面破坏和约时，这个建议就被撤销了。

    在“阿尔特马克”号事件以后一星期，挪威同交战国的贸易谈判在奥斯陆达到了紧要关头。德挪协定——它得到英国代表们的赞成——于2月23日签字，而英挪协定却直到3月11日方才办妥，因为它需要得到英国各自治领的同意。1940年4月2日，张伯伦在下院提到贸易情况时，着重指出“我们缔结的所有战时贸易协定中，都有条款规定中立国自己国内的产品可出口到德国。”我们将要看到，他没有明确提到矿砂的运输，因为实际上这是瑞典的出口，但是科特认为，根据中立的条例并考虑到挪威在1939年9月1日给德国的保证，挪威必须准许并保护在它领海内的“和平运输”。可是，英国加紧了对这条运输线的控制，英国的军舰有时还侵入挪威的领海。

    与此同时，在盟国原先的计划(与它们梦想给予芬兰援助以对付苏联有关)由于芬兰停止抵抗而遭受挫折和不值得再考虑以后，德国和盟国正在分别制订时间相同而内容类似的对付挪威的计划。

    3月21日雷诺一当上法国内阁总理，就立刻开始催促英国政府再次采取侵入斯堪的纳维亚的政策。

    这时决定，开始用原来的方法，就是在航道上布雷把敌人的船只赶出挪威领海的方法……来解决从纳尔维克以南运输铁矿砂这个老问题。在这以后，再在挪威领海内设下布雷区，不预先通知挪威政府。预料随后德国可能对挪威领土采取反措施；而盟国接着就可得到挪威的同意占领纳尔维克和南部的三个港口。……关于瑞典，前景不那么清楚，但是希望形势将使在纳尔维克登陆的部队能以卫护端典反抗侵略的战士的身份——不论是真实的还是假设的——抵达矿区。

    另一方面，德国人一直在加速推行占领挪威的计划。他们的行动原来打算在3月20日开始；英国的计划在3月28日得到最高作战会议的同意，要求在4月1日或2日向挪威和瑞典发出“辩解”的照会，接着在4月5日布雷。由于波罗的海的冰封久久不化，使德国人把日期推迟到4月9日，而英国的日期，也由于法国反对英国一项与此有关的在莱茵河布雷的计划而延迟了几天。英国给挪威和瑞典政府的照会于4月5日递交，那时在这两个斯堪的纳维亚国家的首都，报纸已经对预料中的盟国的意图加以非难。布雷应当接着在4月8日进行。于是，就出现了德国海军和英、法海军同时集中到挪威去执行各自的计划的情况。不过，德国的计划是要在4月9日破晓以前同时对许多不同的地点进行一系列决定性的打击，而英国的计划则是“一连串有条件的登陆，并且只是在证明德国对布雷相应地作出敌意的反应时方才进行，而在那种情况下也要隔一天至四天半以后再进行”。

    当挪威遭到1940年4月的危机时，它只动员了一小部分防守力量。它没有布雷，沿海的要塞只有一部分配备了兵力，陆军只有一小部分处于备战状态。尽管4月以前事态的演变令人不安，可是挪威的防务措施自始至终保持着一种“中立警戒”的性质。科特认为——莫温凯尔、汉布罗和科特有同样的看法——局势没有1914-1918年时那么危险，汉布罗还认为，盟国的空中优势和德国的石油匮乏，将使德国无法采取任何有效的行动。因此政府无意屈服于它的军事顾问们要求加强挪威战备的压力，特别是因为，按照挪威白皮书所说，汉布罗、莫温凯尔、延斯·洪德塞德在那时也施加了一些压力，要求限制军事部署。不过，这种说法为汉布罗所否认。国防大臣——按照陆军司令官洛克将军的说法——通常把这种事情让内阁的其他阁员或让外交政治司去决定，同时，军界对政治形势和军事政治形势的情报也掌握得不够。海军司令官迪埃森将军在战后说，他当时认为敌军很不可能在挪威登陆，因此没有建议全部动用沿海要塞，甚至准备把这些要塞的大部分驻军复员回家。挪威议会在战后成立的调查委员会认为，就缺乏主动性而言，迪埃森将军比洛克将军应负更大的责任，因为领海显然比陆上防区更处在危险区域内。4月9日，科特在议会于哈马尔召开的会议上所作的声明，确凿地证明了他当时对防务情况没有感到任何忧虑。

    战后对外交部档案所作的调查，发现当时有许多警告说明德国对挪威的军事行动正迫在眉睫。“四月九日政府”在伦敦的成员否认知道这些警告。但是有确凿的证据表明，在4月5日至8日间，奥斯陆从挪威驻柏林公使馆连续接到了关于局势的权威报告，科特、扬伯格上校以及陆军和海军司令官都知道这些报告，但是政府的其他成员并未得到通知。第一个汇报局势严重的警告是挪威驻柏林公使阿尔内·谢尔在3月29日发出的。警告的措词一般，指出危险来自法国和英国而不是来自德国。4月3日，就是盟国向挪威政府预告英国海军将在挪威领海布雷前五天，当时驻伦敦的挪威公使埃里克·科尔班电告，他从工党的一个主要党员菲利普·诺埃尔-贝克处获得确切消息，英国人正准备对德国在挪威领海内的铁矿砂运输采取直接行动。4月1日以及4月4日又有警告，这次指出德国打算侵略。这些警告同发到丹麦的警告是一致的，实际上都是根据同样的情报。但是，直到4月5日，方才提到挪威本身肯定正在受到德国的威胁。在那一天，奥斯陆收到从哥本哈根、柏林、斯德哥尔摩发出的警告，哥本哈根发来的警告是根据丹麦政府从其驻柏林公使萨黑处收到的情报。4月4日，在议会外事委员会的会议上，曾提出要科特就这些“谣言”在柏林采取措施，科特拒不接受。他指出，这些谣言不是没有根据，从而不成其为危险的信号，便是确有其事。假使确有事，他也不会得到对方的答复。在战后受到质问时，他解释说，1939年12月和1940年也流传过这类谣言，但是后来没有成为事实。他不愿把这些新的谣言看得更严重。他不承认曾经从瑞典方面接到警告，特别是一则据称由瑞典国防参谋部电告挪威参谋总部的消息。

    4月7日，挪威驻哥本哈根公使奥古斯特·埃斯马尔希发出了明确的警告，称德国将立即对挪威采取行动，德国舰队已经出发，向西驶去，显然开往一个比较远的地点。科特确信它是开往大西洋。奥斯陆方面之所以有无视这些警告的倾向，一个原因是政府和外事委员会当时都全神贯注地在考虑英国布雷可能造成的后果。不过，在4月8日下午3时，挪威驻伦敦公使馆在电话报告中宣读了一份紧急电报稿，报告德国舰队显然在向纳尔维克调动，科特立即把这个消息转告了海军部。消息说，当天上午曾在北海挪威海岸外发现德国舰艇，正在向北行驶，“非常可疑是企图对纳尔维克采取行动，能在午夜以前抵达纳尔维克”。几个小时后，传来了更为严重的消息。扬伯格上校在秘密会议上向议会报告说，据克里斯蒂安桑的指挥官报告，从“里约热内卢”号(当天上午在利勒散港外中了鱼雷)轮船上来了约一百名身穿绿灰色制服的德国人；他们承认船上有马匹和枪炮，并说听到谣言，他们是“应挪威政府的请求”前往卑尔根去帮助挪威人的。但这位国防大臣认为这件事只是另一次侵犯中立的行为，而不是即将发动攻击的警告。他也不理会参谋总长哈特莱达尔上校在4月5日、6日和8日再三敦促他考虑局势的严重性和挪威在南方兵力薄弱的情况。4月8日，哈特莱达尔上校的这些请求得到了洛克将军的支持，这两位军官出席了当天外事委员会的会议。哈特莱达尔在晚上催促扬伯格对他已提出的许多建议作出答复，扬伯格告诉他，将于次日上午给回音。当天晚上确是对事态进行了讨论，并起草了总动员的建议。扬伯格指出，动员工作需要三天时间，因此政府提出折衷方案，决定在厄斯特福尔动员两个营，这样可以调集得快一些。尼加德斯沃尔德曾明确地征询过国防大臣的意见，问他对这种不符合哈特莱达尔建议的做法是否有理由，并在得到保证两营兵力将足够使用以后，这个决定被采纳了。

    4月8日午夜，海军参谋部报告，奥斯陆峡湾外有外国舰艇，正试图夺取防御工事，外事委员会召集会议，并于4月9日凌晨1时30分举行了会议，全体委员出席。这时接到报告，德国的进攻正向卑尔根扩展，于是政府决定动员军队。清晨5时，拒绝了由布罗尔递交的德国最后通牒，并决定总动员。在国王不在场的情况下，这个决定并不是正式的或书面的，但是认为，扬伯格上校应通知所有的军事当局。洛克将军后来证明，直到凌晨2时30分他才能同扬伯格通电活，说服扬伯格重新采纳他自己的动员建议，直到清晨4时至6时之间总动员的命令方始发出。国防大臣一直到最后都固执地企图把这个命令保持秘密，而保持秘密自然会大大延误它生效的时间。战后的调查委员会发现，总动员命令根本没有发出过，因为已经查明总动员工作肯定从未开始过，而参谋总部既然这样迫切地要求有这个决定，那就毫无理由认为，如果接到这样一道命令，它居然会不执行。对于这一事关重大的疑点，文件记录本身并未予以澄清。调查委员会对哈特莱达尔上校面临严重困难时的主动积极性深为赞许。他努力由自己负责来扩大动员令的范围。由于令人遗憾的疏忽，在德国人进入奥斯陆以前，没有把挪威广播电台破坏掉，尽管官员们曾要求下令加以破坏。结果使吉斯林(挪威纳粹党的党魁)和德国人能把电台接收，并在4月9日下午用以宣布成立吉斯林政府，撤销动员令和召回在海外的挪威船只。


303第三章 荷兰：德国进犯以前的政治情况

    1939年9月3日的时候，荷兰的情况同其他国家相比，是非常简单的：不论在欧洲还是在东印度群岛或西印度群岛，它都没有任何政治纠葛。实际上，过去一百年的和平历史，加上依靠它的“不言而喻的中立”，使荷兰不仅不谋求与别的国家结盟和得到它们的保证，而且还加以拒绝。固然，荷兰是摇摇欲坠的国际联盟的成员；但在1936年，它已同比利时、卢森堡、芬兰和斯堪的纳维亚国家一起，声明它不再受国联决议的约束，如果这是一个强制维护集体安全的问题的话。荷兰的政策是，坚定地中立和“保持适当规模的国家武装，从而不给任何人以任何可以避免的引诱来向其侵犯”。

    当英、法对德宣战，而荷兰发现自己“进退两难，成为两大劲敌竞相奉承的目标”时，它不仅由于曾经出过力企图防止战争而赢得了威望，而且得到了德国政府和英国政府的保证——英国直截了当，德国则含糊其词——说它的中立将得到尊重；荷兰自己也在9月1日发表了中立声明。地面部队已在8月28日开始动员，海军处于警戒状态，到8月底，国内广大地区已为引入的洪水淹没。9月1日，宣布了战争状态。中立的政策即将受到考验：采用不过于讨好某一方的办法，例如当荷兰的权利受到侵犯时提出措词足够严厉的抗议，是否能使另一方失去进行报复(这种报复甚至可能发展到入侵)的任何借口。这犹待分晓。同样，荷兰拒绝同它潜在的盟国就荷兰本身或这些盟国万一受到进攻时应当采取的措施举行军事参谋会谈。在荷兰，人们普遍认为，万一果然遭到进攻，这种进攻将是来自德国方面。但是荷兰采取谨慎态度，决不公开流露出害怕德国进攻的心情，同时，对待交战双方的确也应当不分轩轾，一视同仁；另一方面，人们也在希望，荷兰在交了一百年的好运以后，“奇迹还会再度出现”。

    荷兰人民，总的说来，也是坚决支持中立政策的，鉴于他们以享有发表见解的自由而自豪，这是对十六世纪的褊狭不容异说的反作用，同时他们认为，由于党派的众多和由于这些党派在政治上和宗教上的争论加剧了彼此不和的程度，而有必要在国会选举时采用比例代表制，因此他们在中立政策问题上实际的意见一致，就给人以深刻的印象。

    荷兰共产党是由1909年脱离社会民主工党的一些反对派所成立，它于1919年加入第三国际。共产党在国内从未有过多大势力，它在第二院的一百个席位中占得席位最多的时候是在1933年，共四席；1937年时，它只有三席。德-苏互不侵犯条约在8月21日公布后，使荷兰的共产党员和整个欧洲的共产党员一样，大吃一惊，在战争开始时，他们由于党的路线的这种改变而不知所措，无从发言。直到遭受侵略以后，他们才抬起头来，参加了抵抗运动，正象共产党人在其他许多国家所做的那样。

    由于荷兰人的容易分裂的性格，在荷兰产生过好几个国家社会主义团体。其中最强大而结果也是最成功的是国家社会主义运动(NSB)，于1931年由安通·米塞创立，希望能对经济萧条所造成的人心不满加以利用。这个团体反对党派制的政府以及社会党人和天主教徒的国际主义，而赞成极权主义的领导。它在荷兰没有扎下深根，因为它被人看作是外来的，是德国式的，尽管它避而不提偏激的反犹学说，并对女王和奥伦治王室装出一副“虚假的爱国姿态”，但是未能因此而克服上述的不利因素。它于1935年在荷兰的欧洲领土上达到了全盛的时期；随后又在荷属东印度达到了顶峰。在占领初期，德国人并没有要米塞来管理国家——尽管他拥有一个现成的组织——因为国家社会主义运动“通常是不能胜任工作和一直是不得人心的”。虽然荷兰并没有实现俾斯麦的预言：“荷兰正在把自己归并给德国”，但在1940年时，荷兰不足九百万的人口中，德侨却有五万名之多，其中有许多人住在鹿特丹。然而，并没有听说他们对德国侵略者提供过帮助。

    荷兰的遭劫是无可避免的。荷兰人自己在1936年3月7日以后所做的事，对他们毫无帮助；而他们力所能及的极少的几件事，却又放着不去做。他们不愿同其他任何国家，甚至同比利时，举行未雨绸缪的军事参谋会谈；当战争开始时，他们戴上了一副遮眼罩，既不向东方也不向西方去看看有什么威胁或安慰，而是靠着那根已经折损的中立芦杆，结果在1940年5月10日把自己的手戳破。希特勒早已决定，如果他同法国和英国交战的话，就将入侵荷兰。只有一种情况可能会阻止这样做，那就是，德国陆军总司令部的成员普遍希望，在西方采取守势来进行战争，推迟德国在那里的进攻，以争取时间来举行可能导致和平的“外交上的政治会谈”，以更新德国的装备，肃清纳粹体系，或使对抗部队积聚力量。但是，不论德国陆军总司令部的方针如何，事情总是要希特勒说了才算数的。

    荷兰同英、法、德的关系，有一个时期同海上战争行动引起的事件有关，它是同荷兰密切相关的。

    三个交战国都公布了禁运货单(法国和英国的单子相同)；荷兰政府对此正式提出了抗议。它还抗议英国的“黑名单”(它坚持说，这份名单把中立国归入敌人一类，并以“宣布……对中立国强制执行联合抵制的办法，来惩罚这些中立国同交战国的合法贸易”)；抗议荷兰船只受到英国检查机关的长时间留难；抗议荷兰船上的人被带走；抗议邮件被耽误。英国的这些措施是使荷兰经常感到不满的原因，尤其在这些措施因为对德国的海上布雷政策进行报复而变本加厉以后；直到临近德国入侵时，英、荷之间才最后达成了暂时解决办法。9月6日，德国政府向所有的中立国——特别是针对低地国家和斯堪的纳维亚国家——发表声明。声明说，这些国家同其他国家的经济关系如有任何单方面的改变，损及德国的利益，都将被德国政府认为是破坏中立。德国在海上的实力远逊于英国，只有在波罗的海除外，在那里，装运木材开往荷兰的船只被德国海军留难的时间长得异乎寻常。到了11月中旬，荷兰因水雷和潜水艇而遭受的损失开始急剧增加。荷兰抱怨交战国的另一个原因，是由于新闻检查制度和缺少空运而不能从伦敦和巴黎得到及时的消息，但德国的宣传却很活跃。

    9月26日，荷兰有谣言说，波兰的战役业已结束，俄-德共同瓜分波兰的协定也已实施，希特勒回到柏林后将要提出“和平建议”，这是许多人所预料到的，但并不指望这一建议会被对方接受。到时候希特勒就将去西线，在那里发动攻势。德国军队大量集中在莱茵兰，似乎预示将有一次攻势。这并不需要采取防守战略，因为西壁防线按理已足够坚固，只需要适量的驻军就足以遏制任何进攻。10月6日，希特勒发表了预料中的演说，他说，这是他向盟国的最后一次建议。由于这篇演说的实质似乎是在表明德国旨在统治中欧，也许希特勒是打算表示愿意同西欧国家进行和谈。总之，对于这篇演说，荷兰外交大臣范·克勒芬斯是这样来理解的。荷兰报纸则认为，希特勒的“和平攻势”很少有希望得出什么结果。希特勒几乎没有表现出愿意让步的样子。的确，可能作出让步的唯一迹象，只是他着重地保证，将成立一个新的波兰国家。荷兰方面觉得，盟国这时应当宣布它们的作战目的，但是驻在伦敦的一个荷兰记者解释说，英国当时不能这样做，它正在为保存自己而战斗。

    大约就在这个时候，曾经有过一些试图恢复欧洲和平的计划，其中有一些计划打动了荷兰。9月26日，在希特勒同瑞典人比尔格·达勒鲁斯会见时，戈林建议德国和英国的代表在荷兰会晤，以探索缔结协定的可能性。于是准备要求威廉明娜女王正式邀请两国的代表讨论停战。10月1日，冯·巴本(德国驻土耳其大使)从安卡拉来电，说荷兰驻该地公使P·C·菲塞尔博士同他谈论过由比利时和荷兰两国国王充当调停人，安排媾和的可能性，他还说，荷兰政府一定试探过英国政府，看它是否准备谈判。在冯·巴本的同一封电报中，还概述了英国驻安卡拉大使和荷兰公使10月3日就这一问题商谈的要点。

    尽管范·克勒芬斯在企图弄清盟国从希特勒的演说中是否看出有任何媾和的可能性时，并没有得到鼓励，但是他仍向威廉明娜女王提出，应当重新提出荷兰在8月间提出的斡旋建议。比利时国王访问了海牙，11月7日，两国国王向英国国王、法国总统、德国总理提议，利用他们的斡旋来为公正的和平奠定合理而牢固的基础。教皇以及挪威和瑞典政府一听到这个建议，立刻热烈地表示支持。荷兰人认为该建议加强了低地国家在道义上的地位，但并不指望因此得到多少实际效果。11月12日来自英、法两国的电报答复实际是说，必须由德国首先采取行动；里宾特洛甫在15日给荷兰和比利时驻柏林代表的口头答复是(德国驻海牙公使冯·策希在11日曾说过，德国政府将“仔细研究”这个建议，从而稍微解除了荷兰的忧虑)，“在英、法两国政府粗暴地拒绝采取和平行动……后，德国政府也只得认为事情就此作罢”。

    荷兰和比利时的建议之突如其来，使这两国的人民感到意外。由于有报道说德国军队在荷兰边境集中，由于德国报纸警告比利时不要与荷兰缔结同盟，并警告荷兰不要向英国的封锁措施屈服，加剧了他们的紧张。在荷兰，已经投票通过了一笔新的、为数一亿盾的特别防务拨款；引入洪水的区域内的工事在加紧建造；海牙的守军增加了一倍；石油和糖实行了配给；大城市中采取了预防空袭的措施；荷兰的十一个省份中有八个省的部分地区在11月1日已宣布戒严。据报道，应变措施已经完成，只有乌得勒支以西要引水淹没的广阔的“洪水防线”除外，这一着要到最后才执行。

    这时又发生了两件事，正好被德国人用来加强他们的神经战。11月8日，当希特勒正在慕尼黑的贝格勃劳凯勒酒馆向纳粹党发表一年一度的演说时，有人企图暗杀他。有一个名叫埃尔泽的共产党员(他显然没有同谋者)极其巧妙地放了一颗炸弹，但这颗炸弹在希特勒离去后二十分钟才爆炸。11月9日下午，有两个英国陆军军官R·H·史蒂文斯少校和佩恩·贝斯特上尉(当时他们正在荷兰工作，告诉荷兰谍报局，他们同德国反对希特勒的人们有来往)偕同荷兰谍报局的参谋军官克洛普中尉驱车前往距离荷德边界线只有几码远的文洛，去同他们信以为真的反希特勒人士进行第五次会晤。克洛普的头部中了枪弹，他和另外两个人连同司机一齐被一群身穿便服的人绑架到德国。德国的一则新闻公报承认——甚至自吹自擂——这件事是德国特工人员干的。在这以前，荷兰人一直没有理由谴责德国政府。这时荷兰政府立刻要求德国作出解释，并建议把这件事提交给某个国际司法机构；但是在这一点上，荷兰没有得到德国政府任何满意的答复。德国各报奉令把有关上述这两件事的报道刊登在头版并列的两栏内，以便使头脑简单或粗心大意的读者也可能联想到，英国保密局应对谋害希特勒负责；有些报纸甚至直截了当地谴责英国应负责任。

    根据冯·策希11月7日关于和平建议的报告中所说的情况，以及过了11月12日还没有发生人们担心的侵略以后，荷兰普遍存在一种稍微安定的情绪。这一点由容克黑尔·德·格尔首相在11月13日的广播中流露了出来，他在广播中谈到，中立的荷兰的动员状态虽然决不是形式的或象征性的，但是荷兰这时并不比战争开始以来的任何一个时候更危险；他又说，毫无理由地担心害怕和轻信无稽谣言，就是不相信上帝。德国人对于斡旋的建议所作的答复，被人们普遍认为是断然的拒绝；但是也有一些人认为门还没有关上，其中有几个人还因下述报道而鼓起了信心，报道说，意大利和西班牙在11月13日向德国政府表明，它们对于保全比利时和荷兰感到关切。到该月中旬，局势又趋于平静。

    11月危机过去不久，冯·策希(他是一个坚决反对纳粹的人，急欲竭尽所能来帮助荷兰人)向荷兰外交部秘书长斯瑙克·许尔格龙耶至少作了两次试探，看看如果德国人进军时只通过林堡，荷兰人是否会默许。荷兰的中立仅仅是“形式上的”呢？还是将有武力作后盾？冯·策希得到了一个由范·克勒芬斯签署的否定答复。冯·策希的这种接触是否代表官方，似乎并不清楚。关于冯·策希的这一行动，没有报告过荷兰内阁。11月20日，德国下达“战争行动第八号指令”(由凯特尔签署)，命令进入备战状态，指出“荷兰军队的态度无从预测”。

    从1939年11月起，荷兰开始真正受到了海上战争的严重影响。18日，一艘大型荷兰客轮“西蒙·博利瓦尔”号就在哈里奇以东“森克”号灯船附近被磁性水雷炸沉。荷兰政府询问德国政府曾否在那个区域布雷；同时也小心地向英国政府询问了这个问题。11月23日，油船“斯利德雷赫特”号在爱尔兰以西被一艘潜水艇拦住，在全体船员被赶下救生艇后，船被鱼雷击沉。三十一名船员中，生还的只有五人。这样的事不断发生。荷兰人激烈地抱怨海上不再通行无阻，并对他们所说的“英国措施的残酷性”大为震惊。这些措施是为了报复德国在海上进行战争而实行的，由英国首相在11月21日宣布(法国人接着在22日宣布)，内容与第一次世界大战中采取的措施类似，规定从德国运出的或德国人拥有的出口货物将在公海上被没收。11月23日，荷兰驻伦敦公使拜会了英国外交部，以作出安排，在英国可能采取任何措施时，保留荷兰根据国际法应有的一切权利；同时，据11月25日从哥本哈根发来的报告说，德国估计了这些报复措施可能产生的后果后决定，“德国对企图穿越北海的中立国船只将不给予特别照顾”。在中立国家反对英国措施的抗议中，荷兰人强调了这些措施将使荷兰的货物托运人和代理商遭受困难和沉重损失，并且正在考虑派出船队时由一艘装有扫雷设备的船领航，以防水雷，并由中立国的军舰护航，以防被英国人拦阻或受德国人袭击；但是荷兰人后来理解到，这样的护航一定会把自己卷入战争；有两个星期德国的报纸不那么咄咄逼人，但在月底又攻击荷兰人屈服于英国的措施。荷兰报纸表示，对于不预先通知就在商船行驶的航线沿途布雷一事，要确定谁应当负责，固然是困难的，但是根据常识推断，这不可能由英国人负责；认为英国的报复行动对荷兰的打击很沉重，而要达成协议大概还需很长时间；而且荷兰人无法指望能强迫英国人或德国人这样做。与此同时，荷兰的船只必须继续出海。大多数荷兰报纸都对英国和对德国表示了同样的愤慨；但是有一家报纸说，英国虽然知道它的报复措施破坏了国际法的条文，不过它对中立国家一直相当关怀，并且可能准备作一些让步；另一家报纸则直言不讳地把英国的措施与德国的措施加以区别；它指出，英国造成的是金钱的损失，而德国造成的却是人命的损失，联系这一点，这家报纸还提到了德国在第一次世界大战中的残暴行为。

    当荷兰政府正在考虑就封锁事重新向英国交涉，而对于组织护航的事还没有作出任何决定时，英国的经济作战部就德国指责盟国扣留出口货物为非法一事发表了声明；而德国发给外国各报代表的声明，则对中立国家(其中显然针对荷兰，它是唯一被点名的国家)在英、法采取报复措施以后还不武装它们的商船或将商船组织起来加以护航表示惊讶(当英国人武装了他们的商船来对付潜水艇时，德国人曾利用这点作为任意布雷的借口，并为此事谩骂英国人达两个月之久)。塞西尔勋爵在接见一个荷兰记者时指出，如果要求国际联盟来处理英、德冲突的话，中立国家可能不得不采取一些步骤，结果它们所付代价要比英国采取报复措施所付代价还要大。1939年12月30日，《泰晤士报》登载了该报驻荷兰记者的一篇长文，回顾了海上发生战事以后荷兰的情况。他说，荷兰人告诉他，荷兰前有恶魔，后有大海，而“你就是大海”；这篇文章的要点是，荷兰不顾英国的管制和德国的破坏，正在继续努力经营它的运输业。

    1939年11月30日俄国入侵芬兰，芬兰向国际联盟的呼吁，在荷兰激起了广泛的同情，不过荷兰人觉得，芬兰按理是无法指望别的国家根据国联盟约第十六条条文自发地采取行动的。荷兰政府的看法是，国际联盟当时没有威信，荷兰政府说，荷兰不会参加对一个被指明为侵略者的国家所采取的任何制裁行动，尽管荷兰可能在最终查明谁是侵略者的过程中进行合作。荷兰担心，德国与盟国之间的战事继续下去，最后只可能对俄国一个国家有利。当芬兰战败时，荷兰人认为这是“盟国让它由命运摆布”。

    1940年新年伊始，荷兰是比较平静的。科林和德·格尔在1月1日和3日发表了广播讲话，科林以私人的身分讲话，同往常一样，讲得比较坦率，他说荷兰正在“进入一个极其危险的时期”，说中立国家已经在大吃苦头。他要求在“当前的动荡时期”保持警惕和信心。1月6日，从海牙发出正式警告，说任何损害荷兰完整的侵略郡将遭到荷兰全力以赴的武装抵抗。但是，直到1月10日，害怕入侵、害怕也许不久就要遭到入侵的心理，才又在荷兰滋长起来。这一天，德国下令伞兵和滑翔机空降部队占领那慕尔以南默兹河上的两个渡口，由于传送命令的一架飞机在默兹河畔的默舍朗附近被迫降，命令落到了比利时人手中。这个行动计划是预定在1月7日于西线发动总攻击的一个组成部分。比利时政府没有把这些文件的原本给任何外国政府看过，但是它把文件的内容通知了英国、法国和荷兰的军事当局，并且立即增加了军事预防措施。荷兰军队的休假也因此取消了，14日，内阁召开了特别会议；但是这次会议的召开据说是因为欧洲总的局势有不祥的征兆，而不是因为接到任何报告说荷兰有新的危险，也不是因为泄露了蓄意针对荷兰的计划。甚至到了这个时候，不论比利时还是荷兰仍然不愿接受盟国的预先帮助。当德国了解到上述命令可能已被截获时，它似乎无可避免地面临着这样的抉择，要么把进攻的日期提前，以便在盟国采取对策之前行动，要么改变计划，这就需要时间。恶劣的天气替德国人解决了这个难题，进攻终于推迟了。

    到1月16日，虽然德国人在莱茵河以南临近荷德边界的地方增加了几个师，并在那个地区加紧修筑公路，使得荷兰人惶恐不安，但是低地国家的紧张情绪已放松了一些。伦敦方面认为，这种局面可能是德国故意制造出来的；而德国则指责盟国引起了这场惊恐。可是荷兰人说，他们的戒备并不是英国人和法国人促成的；对于国际局势的报道，他们是惯于按照报道本身有无价值而加以判断的。从1月23日起，荷兰军队恢复了惯常的休假。

    1月20日，当时任第一海军大臣的丘吉尔发表了一篇广播演说，这篇演说大大地激怒了荷兰人。丘吉尔说，中立的小国家在战争中正在首当其冲；它们的处境是可怜的，而且还要更糟。它们现在一面向德国卑躬屈膝，一面却认为盟国将会胜利。它们唯一的安全在于依靠英国和法国的护航。如果它们按照国际联盟公约履行它们的职责，并同英、法两个大国站在一边的话，结果将会怎样呢？荷兰作出的答复是，荷兰的责任无需丘吉尔来规定。荷兰将保持其中立，即使德国的失败将更明显。丘吉尔正企图把一些中立的小国推上前线。而美国、意大利、日本又怎样呢？一些大国只要对自己有利就蓄意无视国际联盟，而对作为国际联盟成员国的中立小国家提出要求，那是不合理的。

    荷兰政府想要全部保持民主制度，但是军事当局对政府的职责却有不同的概念，这种意见上的分歧由于总司令I·H·雷因代尔斯将军在1940年2月5日辞职而变得更明显。他曾想对平民的生活实行更严格的军事管制，在全国范围内实行戒严。

    荷兰人的思想被一些相互矛盾的宣传弄糊涂了。例如，2月中旬到达荷兰的一批德国商人，似乎正在企图散布这样的想法，即德国非常希望恢复正常的贸易，与此同时，德国的官方宣传却在谈论“即将作出的决定”。可是，荷兰似乎已在这场“古怪的战争”中稳坐不动，如果在它的船只接连沉没，间谍活动闹得人心惶惶，越过它领空的外国飞机数目日益增加和外国对它的船只进行空袭的同时，它还能够镇静自若的话。

    阿姆斯特丹方面报道了德国一个新的企图，想强迫中立国家不要屈服于英国禁运管制制度；荷兰政府答复说，它非但不曾劝告其国民屈服，甚至还保留了禁止他们这样做的权利。3月3日，德国当局发表了一个公然进行威胁的声明，说任何一艘中立国的船只，只要停靠过英国的港口或是接受了英国禁运管制的条件，就要被击沉。3月30日，丘吉尔再度以战争为题发表广播演说。他说，欧洲许多小国正被威逼向德国提供物资，这种做法可能使战争延长，从而给许多国家带来严重的后果。英国对那些不幸而同德国为邻的中立国家最为同情，但是如果这些国家由于自己的懦弱而助长了侵略者的势力，那就不对了。他认为，这些中立国随时会遭到钢铁和火力排山倒海般的袭击。荷兰人认为在这篇演说中，对中立国的责备是温和的，并且对它们的困境表示谅解。丘吉尔的论点可以归纳为两个问题：中立国家在道义上是否有义务参加封锁以向德国挑战？它们的自取灭亡又是否能保证盟国的胜利？张伯伦就加紧封锁发表的一篇演说，荷兰人理解为中立国必须把它们同德国的合法贸易置于英国和法国的监督之下；但是，如果这样做了，它们就将间接地偏袒盟国，结果破坏了自己的中立。

    4月9日，丹麦和挪威遭到了德国的入侵。荷兰内阁召集了会议，并宣布，除了某些小的例外，停止一切军队休假，这不是因为荷兰担心会有什么新的危险，而是为了表示有坚定的决心来捍卫自己的中立。据报道，荷兰人民确信，荷兰早已准备好应付任何事变，确信政府的政策和军事上的准备都无需任何明显的调整。沿着边界线和在海防工事内的军事单位，日夜严阵以待。科林说，没有人能怀疑荷兰的态度，甚至实力远胜于它的敌军也将发现它不好对付。4月12日，荷兰报纸上登出了一则反对散布谣言和从事投机的警告。政府接着说，它既充分注意到外部的安全，也充分注意到内部的安全。它为了有吉斯林的先例而担心，正在告诫荷兰的国家社会党人(人们有些担心，政府对这些人的活动警惕不够)。4月15日，官方的一个声明说，荷兰人不会被交战国在他们四周散布的战争谣言弄糊涂。可是，荷兰虽然表示了这种不可动摇的信心，卖国贼在挪威所起的作用仍然是荷兰人的主要话题，人人都在怀疑身边的某人是失败主义者或卖国贼。在现代历史上，荷兰先前还从来没有过这样一种怀疑的气氛(这时在比利时正有数千外侨被拘留)。4月19日，全国实行戒严，从而使军事当局凌驾于非军事当局之上；德·格尔号召人们保持安静和信心，他援用了沉默的威廉的策略，“任凭波涛汹涌，依然镇定自若”，他说，荷兰不存在同任何一个交战国就可能受到另一方攻击的事举行任何秘密会谈的问题。从27日起，总司令宣布暂停出版自由，对所有报纸实行严格的军事检查；人们有些吃不准，全面的军事干涉将达到何种程度，不过他们相信，这些措施将会有节制地实行。从4月9日起暂停的军队休假又恢复了。荷兰人对里宾特洛甫27日广播的反应是，在他为侵略挪威所作的辩解中看不出有什么理由要这样做，更加看不出侵略丹麦又有什么理由；他们决心使火药保持干燥，使土地保持潮湿。

    5月4日，荷兰政府突然接到报告，说荷兰可能在几天内遭到入侵；这个报告在第二天从另一方面得到了证实，虽然对于确切的日期没有进一步的说明。这个情报没有转告盟国，以免德国人可能听到风声，而指责荷兰破坏中立；同时人们怀疑，盟国即使接到这样的临时通知，又能给予什么帮助呢。5月7日，休假取消，正在休假的人毫无例外都被召回。没有讲明理由，只是说这个决定是由于“国际局势进一步的动荡”；不过荷兰人已经习以为常地听到“狼来了”的叫嚷，看到在前几个月内采取过这么许多相同的措施，所以他们在当天和后一天都镇定如常，尽管官方继续保持缄默。紧张的情绪甚至似乎放松了一些，这可能是由于英国外交大臣的一篇讲话，其中说到盟国的军队已从挪威撤出，以便在别处开展行动。这件事，以及法国和英国的军舰向地中海调动，似乎表明欧洲西北部可能将安定一个时期。同时，在荷兰，这时已有五十万人武装起来，并且正在采取最后的戒备措施。阿姆斯特丹的斯希普霍尔机场从5月10日起向所有的外国飞机(实际是德国飞机)关闭，何时开放，另行通知，被指控为间谍的人每天都有被逮捕的。

    德国在5月10日凌晨4时开始进攻，事先没有警告。这个消息立刻用电话传到了伦敦和巴黎，荷兰人长时期以来曾一直拒绝就援助事作任何准备，甚至拒绝为此举行初步商谈，这时却来寻求援助，并且立刻得到了援助，于是荷兰就加入了盟国。当天早晨6时15分，里宾特洛甫交给荷兰驻柏林公使一份长长的备忘录；戈培尔在7时广播；大约同时，德国驻海牙公使冯·策希向范·克勒芬斯递交了一份备忘录，后者是从内阁会议上离席来接受的；那天早晨，里宾特洛甫向德国和外国报馆的代表发布了一项声明。

    德国为进攻低地国家辩解的主要论点如下：盟国旨在扩大战争；它们占领斯堪的纳维亚的计划已彼挫败。它们的舰队调往地中海是要花招；它们真正的目标是鲁尔，德国政府已证实，英、法两国企图取道比利时进攻德国。德国先前尊重荷兰和比利时的中立，是以这些国家遵守严格的中立为条件的；已经有许多实例说明了它们不守中立的态度：它们的报纸怀有敌意，领导人物在公开场合发言时同样怀有敌意；两个国家的参谋总部的高级官员曾实际帮助过英国保密局，以图引起革命和推翻元首；荷兰和比利时只有在东部边界设防，只有在那里动员兵力(显然是在同英、法两国参谋总部取得完全一致的情况下作出的部署)；荷兰对英国飞机几乎每天侵犯其领空只进行极其软弱的抗议；此外还有其他不守中立的证据。(上述)里宾特洛甫的备忘录，在其附件中附有武装部队最高统帅部1940年5月4日的一份报告(煞费笔墨，强词夺理)，举例说明了荷兰和比利时的“片面的中立”，以及德国内政部1940年3月29日的一份报告，罗列了据说英国保密局在“荷兰和比利时怂恿下”进行活动的详细情节。

    荷兰和比利时驻柏林的公使在5月10日试图把抗议入侵他们国家的照会交给德国外交部，但遭到拒绝。威廉明娜女王本人在同一天发表了一个声明，“对这一史无前例的背信弃义和破坏文明国家之间一切正当关系的行为提出愤怒抗议。”

    战争的进程使得女王以离开本国为是，5月12日，她偕同王室到了英国。13日，她用无线电话通过纽约发表了告荷兰人民书，说政府已迁到英国，留在荷兰人手中的荷兰领土，不论在欧洲境内还是在欧洲境外，都仍然是一个主权国家。总司令可从军事观点出发采取一切必要的和正当的措施；各地方当局要竭力为居民办事，尤其要为维持治安出力。她在向全世界发表的声明中，说明了她离开荷兰的理由，她说事情已变得很清楚，侵略者的首要目标是俘获王室和政府成员，从而使这个国家丧失一切领导和依法组成的权力机构。

    政府方面，外交大臣和殖民大臣在德国开始入侵的当天飞到英国，到5月14日凌晨，内阁其余成员也到了英国。他们得到了广泛的应急权力，能立刻开始工作，把斗争继续下去。


304第四章 比利时：德国进犯以前的政治情况

    到1936年，纳粹德国的迅速重整军备已使许多身居要职的比利时人确信，可能发生法-德战争，而他们自己避免卷入的唯一希望，在于奉行一种更加独立的政策。比利时不再能依靠国际联盟的保护，而它作为这个联盟的一员所承担的义务，却可能把它卷入战争。洛迦诺公约规定要承担的军事义务是沉重的。

    利奥波德国王及其军事顾问们认识到，要对一次进犯作任何认真的抵抗，就必须加强比利时的军队，而这种政策在国内却很少有人支持。1936年1月提出的延长义务兵役年限的议案，在国内遭到了广泛的批评，于2月底被议会否决。反对的意见既来自社会党，也来自佛兰芒人的各政党，它们不准备支持任何加强比利时军队的措施，唯恐这样做将在战争中增进法国的利益，而不能促进比利时的安全。它们深为怀疑1920年的法-比军事协定，这个协定仍然有效，虽然其中有些条款已经过时了。3月6日，比利时政府得到法国的同意，废除这个协定。参谋人员之间的会谈将继续下去，以履行两国根据洛迦诺公约而达成的协定。

    第二天，德国的武装部队违反洛迦诺公约开进了莱茵兰。

    英、法两国未能相应地采取任何有效的行动，以坚定比利时领导人奉行独立政策来寻求安全的决心。不能指望人民阵线领导的法国或鲍尔温时代具有和平主义思想的英国会得到比利时人的信任。看来英国和法国要么未曾觉察到，要么是没有力量来对付德国重新侵略的日益增长的威胁。

    1936年10月14日，利奥波德国王在一篇致内阁的讲话中，阐明了比利时外交政策的新方向。利奥波德强调重新武装的必要，他说：“我国的军事政策，正象其所赖以制订的我国外交政策一样，目的绝不是依靠同别国结盟，以便好歹打一场胜仗，而是必须使战争不在我国领土上进行。”比利时将拒绝一切联盟，奉行一种“纯然为比利时所独有”的政策。1936年7月20日，外交大臣保罗-亨利·斯巴克在一篇关于外交政策的讲话中，就援引过这样的说法。

    为了执行这个为国王及其大臣们所赞同、并且得到绝大多数比利时人支持的独立和中立的政策，他们设法解除了自己根据洛迦诺公约而承担的义务。经过长期谈判后，法国政府和英国政府在1937年4月24日发表声明，解除了比利时对两国承担的义务，并注意到它要抵抗侵略的决心。同时英、法两国政府宣布，它们对比利时领土完整所作的保证仍具有约束力。

    六个月以后，德国政府宣布，它也愿意尊重比利时的不受侵犯和领土完整，但在有德国卷入的一场武装冲突中，比利时不得配合任何针对德国的军事行动，其中包括允许法国或英国军队取道比利时进军。如果比利时遭到进攻或入侵，德国将给予帮助。唯有行将灭亡的国际联盟所规定的一些国际义务对比利时仍有约束力，而且这些义务也正在取消的过程中。1936年7月23日，奥斯陆公约国家曾在哥本哈根宣布，它们不认为按照国际联盟盟约第十六条对破坏盟约者采取制裁的方法是必须执行的。比利时解除了根据洛迦诺公约承担的义务以后，1937年4月29日，斯巴克在议会中声明，将不允许国际联盟一个成员国的武装部队根据第十六条过境，若事先得到比利时同意，由国际联盟几个成员国采取联合行动，则不在此限。他又说，缔结军事协定的时代已经结束。同法国进行的参谋人员会谈中止了。1937年12月2日，首相告诉议会，在国联盟约修改以前，比利时对盟约只接受这样的解释，即在它自己拥有全部主权的情况下所作的解释。在1938年慕尼黑危机时期，比利时正式声明，如果发生战争，它将保持中立，不允许任何国家的军队有过境的权利。

    法国人不大愿意同意比利时不再承担大陆上的国际义务，每一次都是经过长期的外交斗争以后方才得到他们的默认。1938年春天，比利时人表示，如果法国为保卫捷克斯洛伐克而作战，比利时不同意法国军队过境，当时法国驻布鲁塞尔大使曾设法对此决定施加影响，他向三个主要政党的领袖指出，如果比利时不同意让外国军队过境，法国必将取消对比利时的保证。比利时固然害怕招怨西方民主国家，但更怕招怨德国，而且还相信，民主国家将来无论如何是会被迫出来帮助它的。

    1939年3月德国占领布拉格时，比利时正在经受一场竞选运动的痛苦。党派的争斗、历任联合内阁走马灯式地更迭，造成政府不稳定，利奥波德国王告诫了他的大臣们，并谈到可能采取更集权的方针进行广泛的行政改革。德国并吞捷克斯洛伐克，在比利时造成的直接结果是党派之争减弱了。竞选演说的语气比较有了节制。分离主义和种族派别活动的倾向受到了普遍的谴责，强调国家统一的重要性。捷克斯洛伐克的命运唤醒了佛兰芒人和瓦隆人，使他们认识到内讧的危险，认识到必需成立联合阵线。4月2日选举的结果，莱昂·德格雷尔领导的法西斯式雷克斯党的党员几乎全部落选。

    1939年的春天和夏天，采取了一些措施来加强比利时的地位。通过了一些议案，在财政和国防方面授予政府更大的权力，并提供资金以加强国家的防务。另外还采取措施以控制对外宣传和监视居住在比利时的外国人。有些人以间谍罪被捕。3月间，把储备的黄金运往伦敦和纽约，这一措施遭到纳粹政府的批评，认为是破坏了比利时的中立地位。

    捷克斯洛伐克其余部分之被吞并，使比利时的民众认识到自己的危险，从而对比利时人在恢复国内团结和加强国防方面起了很大的作用，另一方面，这件事也加强了比利时政府的决心，要以完全中立的政策来寻求安全，避免采取任何行动，如果这个行动可能被德国人认为是比利时人参加共同阵线反对德国的佐证的话。例如，比利时拒绝支持罗斯福4月14日的呼吁，他要希特勒和墨索里尼用和平手段解决争端，并且向他保证，他们两人不会进攻他特别指明的三十一个国家。当德国反唇相讥，询问各个国家是否感到遭受威胁时，比利时同其他中立的小国一样，小心地回答说，没有。

    比利时国王和政府对于英国政府关于建立一个反轴心国集团的为时已晚的努力表示冷淡。虽然英国抵抗进一步侵略的决心这时已很明朗，但是比利时人深信，英、法两国面对着一个重新武装起来和侵略成性的德国，在军事上是没有准备的。英国政府在1月至6月曾通过其驻布鲁塞尔大使多次建议举行军事会谈，都被坚决拒绝。除了这些秘密的外交接触以外，在国外报刊和在一部分比利时报刊上，公开赞成缔结一项军事协定。6月8日，首相皮埃洛公开地重申了比利时坚持其独立政策的意向。他说，军事同盟给比利时的好处，将不足以抵补因此而冒的风险。比利时人也不准备考虑恢复参谋人员的会谈。在他们的政策中，绝对不得模棱两可。7月19日法国总统勒布伦对利奥波德国王的访问，并不比先前英国的几次建议更有效果；在此后的几天内，德国在外交上进行了威胁，目的在使比利时政府忠于其公开表明的态度。

    当比利时人始终希望中立和独立的政策可能使他们避免卷入一场新的欧洲战争时，事情已经相当明显，如果发生这样一场战争，他们不被卷入的机会是很少的。因此一直到战争爆发，比利时经常同奥斯陆集团的其他中立小国一起向主要的大国呼吁，要求相互协商来解决彼此之间的争执。

    中立国家好心的然而没有结果的和平呼吁，在希特勒野心勃勃的滚滚浊流中象枯枝败叶一样被冲走了。9月1日，德国侵入波兰，到9月3日，英国和法国已同德国处于战争状态。比利时国王和政府立刻采取行动，来贯彻1936年制定的中立政策。

    9月3日，政府发表了一个中立声明，规定比利时国家遵守严格而不偏不倚的中立。4日，国王依照宪法条款担任了军队统帅，宪法规定，在战争时期或即将有战争危险时，国王既是国家的元首，又是军队的总司令。

    一个民族联合政府组成了，其中包括社会党人，他们先前曾经拒绝在1939年4月的皮埃洛年阁中任职。重新组成的政府有十八名成员，其中除了三个主要政党的成员以外，还包括两名无党派人士，即国防大臣德尼将军和财政大臣卡米耶·居特。斯巴克接管了以前由首相兼管的外交部。新成立了一个情报部，来管理各类新闻报道和指示。在议院中，普遍赞同奉行中立政策，赞同立足于为保卫国家独立而维持一支军队所必须作出的牺牲。当政府成员决心尽可能使他们的国家不介入战争时，他们大多数都不怎么怀疑，这场大灾难应归咎于德国，只有一小撮共产党员除外，他们鹦鹉学舌，硬是说德苏协定是和平的保证。议会投票通过了一笔二百万法郎的应急拨款，两院都以绝大多数通过了一项在非常时期授予国王及其大臣们特别统治权力的议案。

    公众对盟国的同情和对德国重新侵略而激起的义愤在报刊上相当公开地表露了出来，尽管国王在9月4日向人民广播，恳求他们在行动和言论上——不论是书面的还是口头的——都要恪守中立。9月7日，皮埃洛敦促人们为了国家的利益而克制自己，在10月26日参议院外交政策委员会举行的秘密会议上，斯巴克极其强调地谈到了政府保持完全中立的决心。第二天，他警告民众说，守中立是负有义务的。他说，少数不负责任的人希望比利时偏袒某一方，正在危害比利时的和平。

    与此同时，比利时正在采取措施加强国防。在1938年9月慕尼黑危机期间，作过部分动员。那时曾把好几个年度应征的士兵召集了起来，使十二个步兵师处于战备状态。在这种场合得到的教训，使比利时采用了一种比较灵活的制度，把动员工作分成从A到E五个连续的阶段。在8月25日至9月3日之间，已经颁布了几道命令，把动员工作进行到C阶段。

    波兰战败以后，德军迅速调往西线，在莱茵河左岸毗连比利时和荷兰的边境上集中了五十个师的兵力。为了对付这种威胁，比军司令部被迫召集了更多的后备军，从而很快就使军队几乎处于战时编制。比利时军队在战争爆发时曾部署在东、西边境以进行守卫，这时集中到了面临德国的东部边境上。除了动员和训练军队以外，总司令部还加紧防线和防御工事的构筑。比利时的防务包括安特卫普、列日、那慕尔和其他战略据点有重兵把守的要塞。用以连结各防守据点的工事，有碉堡、带刺铁丝网、铁路以及利用洪水来扩展和加深原有洪水防线的设施。比利时的计划规定了一道从安特卫普沿着艾伯特运河和默兹河到列日和那慕尔的主要防线，以及从安特卫普经过卢万和瓦弗到那慕尔的第二道国内防线。1939年8月间决定在这道靠里面的防线上开始动工，可是一个月以后战争爆发时，必要的防务建设仍然是纸上谈兵。有待决定的问题是，将在东北方进行的最初的抵抗，是沿着艾伯特运河呢，还是在靠里面的安特卫普-那慕尔一线，后者的位置是法、英两国在应邀前来支援时最容易到达的。在战争爆发后，比利时发出了指示以推进靠里面一道防线的施工，但是这个工程需要一些时间才能完成。而且，扼守这道防线将意味着放弃大片比利时领土。9月29日，国王的副官和军事顾问范·奥韦尔施特雷滕将军建议国王选择艾伯特运河设防，接着就向总司令部发出了大意如此的指示。

    在战争爆发后，英、法两国再度进行努力，劝说比利时国王同意举行参谋人员会谈，以协调盟国军队和比利时军队的战略。英、法表示，要是不这样做，一旦德国侵入时，就不能给予有效的帮助。国王及其顾问们不愿意采纳盟国的建议，他们认为，这些建议将危害他们的中立，使他们丧失掉继续不介入战争的机会。国王不相信比利时即将遭到入侵；直到那时为止从比利时驻柏林大使达维尼翁子爵那里接到的报告，助长了国王的这种看法。他们认为，举行参谋人员会谈，徒然给德国人以侵略比利时的借口，因为德国人通过他们的谍报机关，或者甚至由于盟国方面有意走漏风声，必然会发觉正在进行会谈活动。国王及其顾问们深信，盟国急于想把比利时纳入其行动范围。

    9月29日，国王在一份拒绝英国迫切要求举行参谋人员会谈的照会中，说比利时人为了进行一场有力的抵抗而作的准备，将使盟国在必要时来得及进入阵地。

    虽然利奥波德仍坚定地拒不同意举行参谋人员会谈，但在9月底，比利时却开始同法国就两国的计划在口头上交换了情报。经过初步交换情报，以及随后继续交换的情报，均表明比利时人渴望法国人和英国人能在安特卫普-列日一线进行支援，而法国人只愿意在靠里面的安特卫普-那慕尔一线给予支援。他们坚持以这条防线加速施工作为支援的条件。

    与此同时、政府采取了一些措施，使比利时能调整其经济生活，以适应战时大陆情况。8月28日、29日、31日和9月5日，政府颁布了一批非经特许不得出口或过境转运的商品清单。9月间，派遣代表前往伦敦、巴黎、柏林和海牙去讨论贸易问题，尤其是食品和原料的供应问题。由于比利时的进口物资，包括从比属刚果输入的物资，有百分之二十一是用海轮装运的，因此，除非它能同中立国的货源作好安排，否则特别容易受到盟国的压力。由乔治·德尼(前任首相和当时的财政大臣)率领的一个代表团奉派前往美国，谋求美国的同情和支持。在这以前，当德·利尼亲王于1939年4月负有特殊使命派往美国时，就曾作过努力，希望美国答应，一旦发生战事，将帮助向比利时供应粮食。美国当时作出的反应，曾使利奥波德国王认为，对于中立国家抵制英国政府要求的努力，美国将只能给予微弱的支持。

    由于比利时的对外贸易主要是和盟国进行的，因此它甚至比其他某些中立国家更少有可能执行经济独立的政策。而且，与盟国和解，也将使比利时经济生活的通常渠道少遭破坏。比利时同德国的贸易，规模要小得多；但是它从德国最重要的进口是煤和焦炭，这就使德国人在谈判时操有胜券。

    在同英国人进行了初步商谈以后，比利时的一个代表团于10月3日到达伦敦，12月11日，与英、法两国达成了一项战时贸易协定。由于比利时人同情盟国，也由于比利时同它们有主要的贸易关系，因而比较容易达成协定。这项协定包含两类商品：一类是比利时政府完全禁止出口的商品，另一类是出口额限制到战前水平的商品。要对第三类商品达成一项协定却困难得多，这类商品是指那些经过加工后并按盟国规定的条件再出口到交战国和中立国的商品。盟国要求减少这类商品的出口，尤其是羊毛的出口，此事激起了德国人要报之以中断煤的供应来相威胁，英国政府采取了对策，禁止比利时政府拥有的羊毛在英国销售。1940年3月1日，比利时终于同英、法两国签订了一项包含一切类别商品的协定。

    在1939年10月底以前，对于德国的意图日益感到惊恐是有理由的。德国军队在毗连比利时和荷兰的边境上不断增加兵力，德国报刊猛烈抨击中立国家，指责它们偏袒盟国，指责它们面对英国的封锁措施未能组成一个坚定的阵线，德国飞机飞越比利时领空的次数增加，这些都是危险的信号。比利时驻柏林大使达维尼翁和武官戈塔尔斯报告，他们得到情报，比利时即将遭到入侵；他们说，有关法国、荷兰、比利时的计划和地图正在调集并分发给部队。与此同时，德国人却重复保证说，比利时和荷兰对于德军在它们的东部边境集中一事没有什么可害怕的。德国人说，这纯然是防御性的，而且是被迫采取的，因为法军在法-比边界集中而比军又同时改变部署，这时几乎完全是针对德国的。在10月26日的电报中，达维尼翁进而说，意大利人已告诉柏林方面，德国如侵入比利时，意大利将感到遗憾。他又说，比利时表现亲近盟国的情绪，使德国的政界怀疑，比利时是否将继续保守中立。

    第二天，10月27日，利奥波德国王向美国发表广播演说，重申比利时决心遵守它的中立声明，同样也下定决心在遭到进攻时进行抵抗。同一天，斯巴克发表演说(上面曾提到过)，警告比利时人不要不负责任地发表意见。10月30日，范·奥韦尔施特雷滕奉国王命向德国武官帕彭海姆保证，比利时决不容忍外国军队进入，除非是应邀而来。

    11月3日，德国驻布鲁塞尔大使冯·比洛-施万特告诉园王的秘书卡佩尔伯爵，由于希特勒的和平建议已为盟国所拒绝，因而发生一场全力以赴的大战的时刻正在迅速临近。在随之而来的激烈斗争中，中立国家将要受害。第二天早晨，冯·比洛见到了国王本人，并告诉他，德国武装部队最高统帅部确信，盟国正在准备侵入比利时，而最高统帅部不愿让对方先予占领。军事行动即将开始：只有国王维护和平而对这种行动进行干涉，才能挽救这一局面。外交部政治司司长皮埃尔·范·聚伊朗男爵也听到冯·比洛提出的要比利时采取和平行动的建议，并同斯巴克就此进行了讨论。两人都认为，这样的接触是没有用处的，——甚至是不合适的，因为德国发起的这个和平行动，对比利时来说，是徒然招怨英、法。

    与此同时，11月6日，荷兰的威廉明娜女王致函利奥波德国王，邀请他同她一起进行斡旋，以阻止战事扩大。由于局势严重——荷兰人认为荷兰即将遭到入侵——女王还在信中附了她建议采取措施的文本。斯巴克对此并不热心。他认为，这样性质的建议，应当由政府通过通常的外交途径送出，另一方面，他对所建议的措施也不满意。他提出了修正意见，但是威廉明娜女王说，她不准备接受这些修正意见；她还说，如果需要，她将单独行动。利奥波德则急欲和女王一同行动，理由是“这是君主的事”，他决定立刻去海牙，并在当天晚上由斯巴克和范·奥韦尔施特雷滕陪同到了那里。荷、比两国的国王和外交大臣就信件文本一直商谈到次日凌晨。

    第二天，11月7日，范·奥韦尔施特雷滕会晤了荷兰总司令雷因代尔斯将军，但是没有就一旦荷兰遭到入侵或两国同时遭到入侵时相互支援的事作出决定。雷因代尔斯说，他不认为荷兰可能遭到入侵。荷兰人仍然希望，他们的中立可能再度受到尊重，他们不愿意加入参谋人员的会谈，认为加入会谈可能使自己遭到损害，尽管雷因代尔斯个人认为，应很好地规劝比利时人同法国人和英国人作出某些安排。

    与此同时，调停建议的文本终于得到了荷、比两国国王及其大臣们的同意，并在11月7日送给了德、英、法三国。比利时人则切望这个建议保密，不料当晚就彼荷兰人公布出来，并且招致了比利时报刊的批评。11日，德国驻布鲁塞尔和海牙的使节口头通知对方，建议收到，这似乎使人们有理由抱有希望，但是，在英、法的答复于12日公布以后(这些答复被里宾特洛甫斥为“蛮横无理”而不予考虑)，德国政府拒绝继续考虑此事。尽管如此，这两个中立国仍在继续努力。在利奥波德国王的建议下，由斯巴克和范·克勒芬斯于11月12日在布雷达起草了第二封信，并于14日交给里宾特洛甫，后者“注意”到这件事，但是显然是打算置之不理。与此同时，国王在8日亲自向意大利国王、佛朗哥和其他国家首脑呼吁，要求他们支持比-荷措施。意大利国王对出面向希特勒进行调停曾经抱有一些希望。

    在发生危机的日子里，比利时政府曾建议召回一切休假的军人，并建议与盟军参谋总部建立联络。正如上述，尽管利奥波德不愿由于举行定期的参谋人员会谈而放弃自己的独立行动或危及比利时的中立，但比利时驻巴黎武官德尔瓦厄却奉命同甘末林就比、法两国的军事部署交换情报，以便一旦需要，盟国能前去支援比利时。

    利奥波德国王也赞同那个负有特殊使命曾在10月底从英国到比利时去见他的英国海军上将罗杰·凯斯爵士的意见，即由范·奥韦尔施特雷滕向英国驻布鲁塞尔武官提供情报。范·奥韦尔施特雷膝和其他的人认为，这是德国的策略，想把比利时吓唬得向法、英求援，从而为德国进行干涉找借口。惶恐的情绪渐渐地平静了下来，当12月初荷兰人建议再发动和平攻势时(这次把意大利国王和罗斯福总统也列为联合签名人)，斯巴克认为应予反对。害怕立刻遭到入侵的心情消失了，尽管驻柏林武官报告了德国打算入侵的日期。当年的时令和罕有的大雨，使德国的进攻受阻。

    1940年1月初，害怕德国立刻进攻的心情又产生了。齐亚诺委托皮德蒙特公主转交一封信，告诫她的弟兄利奥波德说，危险比11月间更严重，而且这一次意大利的抗议将被置之不理。齐亚诺向比利时驻罗马大使也发出了类似的警告。1月10日，一个意外而富有戏剧性的机会，证实了比利时人最最害怕的事。一架德国飞机在林堡省默兹河畔的默舍朗附近迫降。机上一个名叫莱因伯格的德国空军少校参谋，两次企图烧毁随身携带的机密文件。第二次当他正在受审时，他设法把文件扔进了熊熊的炉火中，这一次几乎达到目的。但是，文件只有部分被烧毁，残留的部分仍足以看出这是发给德国空军的详细指示，要夺取那慕尔以南默兹河上的几个渡口，作为在西方发动总攻的第一步。

    这些文件的内容立刻被告知了英、法两国驻布鲁塞尔的武官(虽然没有让他们看文件的原本，也没有告诉他们文件从何而来)，并要求他们向法、英两国的参谋长报告。1月13日午夜，斯巴克召见了英、法大使，说比利时政府认为比利时可能在下一个星期天即15日遭到进攻，如果发生这种情况，将要求盟国履行1937年的诺言，立即给予援助。

    利奥波德在向盟国发出呼吁前，却急欲得到英、法两国的保证：捍卫比利时的战后地位；他在13日要求凯斯将军从英国政府得到如下保证：不单独媾和；保持或恢复比利时和比属刚果的完整；给予比利时必要的财政援助，以恢复其地位。英国的答复于1月15日由凯斯递交国王，利奥波德认为这个答复是完全无法接受的。英国人说，他们不能作出明确的保证，这些保证也许是他们在战争结束时无法履行的。不过，他们保证竭力使比利时保持领土完整和政治独立，条件是英国军队应立刻获准进入比利时。与此同时，英国大使在同斯巴克会晤时，也要求对方立即作出决定。这使国王大为恼火，他在整个这段时期表明，他喜欢把谈判权掌握在他自己及其私人顾问手中。他阻挡大臣们采取行动，只是勉强而迟缓地把情况告诉他们(例如有关缴获文件和有关国王在伦敦和巴黎采取的措施)。究竟是利奥波德在回想起大臣们在11月危机中的态度时，害怕他们会被吓得一时冲动而立刻把盟国召进来呢，还是仅仅认为自己能把事情处理得更好，这一点不得而知。这段插曲说明了国王与他的大臣们缺少密切的合作，在遭到入侵后，当利奥波德主动指挥军事行动时，这种情况变得非常严重。

    法国人则说，他们愿意无保留地同意比利时人的要求，如果比利时的边界能立刻向法国军队开放。他们已经作好必要的军事部署，以对比利时进行支援。达拉第说，如果比利时拒绝他们立刻进入，法国就不得不撤退驻在毗连比利时边境上的毫无掩护的军队。他警告比利时政府说，如果再发生紧急情况，就不能指望法国作类似的进军了。他要求立即给予答复。国王及其大臣们都主张拒绝盟国预防性进驻比利时的要求。因而1月13日夜间曾由参谋长范·登·贝尔根将军发布的撤除南部边界路障以让盟国军队进入的指示，到15日又由范·奥韦尔施特雷滕经国王批准下令撤销。政府拒绝法国要求的照会也于同日发出。除了别的考虑以外，政府希望，德国会放弃侵略计划，如果它知道这些计划已经被人发觉的话。

    在柏林，达维尼翁于1月15日和17日同魏茨泽克会见了两次。他的使命是要求对方解释德国一些显然是侵略性的行动，同时通知魏茨泽克，除非比利时遭到进攻，否则决不向英国或法国求援。当魏茨泽克反唇相讥，埋怨比利时的防御措施的反德性质时，达维尼翁指出，从迫降的飞机信使手中缴获的德国文件具有重大意义，证明比利时采取这些防御措施是有道理的。魏茨泽克认为这件事不值一提，他只是偶然听报界谈起过。事实上，他已从德国驻布鲁塞尔大使馆接到一份有关此事的详细报告，报告中提到莱因伯格少校承认未能把文件统统烧毁。德国人虽然在正式场合对这件事轻描淡写，实际上却很为难，因为他们无从确定，自己的进攻计划到底泄露了多少。据说希特勒对于这一挫折大发雷霆；不过，进攻终究推迟了，同时，又在制订新的进攻方案。

    1940年4月9日丹麦和挪威遭到入侵以后，比利时政府又接到盟国的要求，催促立刻同意让它们的军队开进比利时，其根据是它们有理由认为，德国即将进攻荷兰和比利时。盟国迫切希望，在斯堪的纳维亚已经发生的情况不要在低地国家重演，它们认为，要使它们的支援发挥效用，就必须在德国发动进攻以前让它们的军队进入指定的阵地。甘末林也认为，这样做有好处，将缩短盟国的战线。在4月9日的盟国最高作战会议上，法、英两国领导人一致同意，迫切要求让他们的军队预防性进驻比利时。

    可是，尽管没有任何可能，比利时人却仍然抱着希望，认为他们的国家能免于战祸。同时，他们也没有失去希望，认为如果发生必须求援的情况，也许能说服盟国把军队一直推进到艾伯特运河。此外，有许多人认为，在德国入侵以前就同意盟国进驻，将使国家的统一受到危害。另一些人认为，比利时在道义上负有责任，在对待各交战国的关系上保持从战争一爆发时就已采取的中立立场。4月10日，内阁发布声明，重申了比利时的政策，反复说明政府一致决心坚持中立政策。斯巴克4月16日在参议院的发言和皮埃洛19日的发言，再度重申了这种决心。皮埃洛在发言中还谈到了政府已采取措施，维持国内治安。3月，两院通过了保卫国家制度的议案，其中包含对付外国宣传和其他颠覆活动的措施。皮埃洛说，管理外国人的条例，其中包括这样一些措施，如防止其秘密潜入，和把国内的外侨分成几类，有的给予完全自由，有的将被拘留或驱逐。他说，已有几千人被拘留。新的拘留营正在建造。侦探的力量已经加强，主要的交通中心正在派人守卫。

    从欧洲的战争爆发至荷兰和比利时遭到入侵的这几个月中，这两国的政府之间保持了频繁的接触，但是没有缔结采取一致军事行动的协定，也没有彼此作出任何保证，一旦遭到进攻时相互支援。斯巴克在1939年12月19日的发言中表明了比利时的立场，他说，比利时希望保持自由行动的权利，要它发表声明，表明倘若荷兰遭到进攻，比利时将采取什么态度，那是不可能的。不过比利时人深信，荷兰如遭进攻，比利时势必卷入战争，因为他们知道，一旦发生这样的进攻，盟国为了援助荷兰，在军事上有必要立刻进入比利时。雷诺在谈到4月9日最高作战会议上就这一点达成的协定时，说比利时人已通知法国人，只有在德国侵入荷兰这一未必可能出现的前提下，他们才会邀请盟国进入比利时。

    将近1940年4月底时，有迹象表明，德国在西方的进攻将不会推迟很久了。比利时外交部获悉，比利时的德侨在把财产转移到瑞士。从驻在柏林的达维尼翁和戈塔尔斯那里，从梵蒂冈通过罗马教皇的使节及通过皮德蒙特亲王和公主转交给利奥波德国王的信件中，都得到了即将遭到入侵的警告。荷兰人也已接到了类似的令人惊恐的消息。

    5月8日，戈塔尔斯从柏林发出报告，说德军总司令部已向部队下达进攻的命令。9日，外交部获悉德国驻布鲁塞尔大使正在烧毁文件，当晚9时，戈塔尔斯报告，翌日发动进攻。

    9-10日夜里，在布鲁塞尔值夜的文武领导官员连续不断地接到报告，说听到了部队向毗连荷兰和比利时的边界进军的声音，有大批飞机飞越荷兰领土，荷兰、比利时、卢森堡的边界受到了侵犯。清早5时17分，在等着听消息的大臣们听到了比利时边界受到侵犯的消息几分钟后，警报器的尖啸声预告德国将对比利时首都进行空袭。比利时立刻向它的保证者英、法两国发出了呼吁。

    进入全面戒备状态的命令，已在午夜下达到军队。10日凌晨，国王在接见了皮埃洛、斯巴克、德尼等几位主要大臣以后，离开首都前往布雷恩东克大本营，执行他作为比利时军队总司令的任务。

    上午8时30分，德国大使来到外交部递交一份照会，声称为了在盟国侵入比利时、荷兰、卢森堡以前先发制人，德国政府“被迫”用武力来“保证”它们的中立。德国政府还建议，比利时为自身的利益着想，应当停止一切抵抗，并宣布，如果这样，德国将保证比利时在欧洲和在殖民地的领土完整。德国威胁说，比利时如果继续抵抗，将冒国土被蹂躏和丧失独立的危险。斯巴克抗议说，面临德国罪恶的、无理的侵略，比利时决心保卫自己，国王在同一天的告国民书中，宣布他已成为军队首脑，要求大家与盟国协力抵抗，他说，盟国的军队正在兼程赶来支援比利时。

    德国人在5月9-10日夜里最初一次奇袭中，采用大胆的滑翔机和降落伞战术，得以完整无损地夺取了艾伯特运河上的三座桥梁，使新建的埃本·埃马尔炮台失去战斗能力。德国的装甲纵队涌过这样打开的缺口，威胁了运河一线的整个阵地。在11-12日夜里，比利时军队奉令向安特卫普-那慕尔-吉韦一线撤退，在这条防线上，英、法军队已经按照原先同意的计划进入了阵地(分配给比军的防区从安特卫普延伸到卢万)。

    12日，利奥波德在卡斯托会见了英、法的指挥官和达拉第。这次会谈的结果是，同意由法国的比约特将军——他指挥着第一集团军群在英吉利海峡与马其诺防线靠近隆维的一端之间作战——负责协调在比利时和荷兰的盟国军队的行动。

    当比利时和盟国的军队正在拼命组织安特卫普-那幕尔一线的防务时——它们曾经希望在撤退途中能够在这条防线上站住脚，长久抵抗下去——战局的向南发展却迅速地使它们的阵地防守不住。由于德军13-14日在色当和在更北的两个地点强渡默兹河，德国的装甲纵队到15日已在盟国的阵线上打开了一个宽五十英里、纵深约六十英里的缺口，这就迫使缺口以北的军队必须继续撤退。比利时军队奉令在16-17日夜里配合英国远征军一同撤退到斯凯尔特河。

    15日和16日的消息同样糟糕。法国的第九集团军被德军主力插入打垮后，实际上丧失了战斗力。在它北面的第一集团军的防线已被突破。匆匆投入荷兰去支援荷兰人的第七集团军，已被击回安特卫普。15日，荷兰军队宣布投降。布鲁塞尔越来越风声鹤唳，它从战事一爆发，就立刻宣布为不设防的城市。难民源源涌入该市，到处流传着伞兵着陆的谣言。

    在这个时刻，利奥波德同他的大臣们对比利时执行的政策开始出现严重的意见分歧。在这以前，他们之间的意见不一致，只涉及一些做法，而不涉及根本目标。在战争爆发前和在这场“古怪的战争”期间，大家一致同意，比利时必须奉行独立和中立的政策，只有在遭到进攻时，才能参加战争。在5月15日和16日利奥波德和大臣们举行的会议上，第一次显出了意见分歧，结果导致国王及其军队投降，而大臣们则出走到国外继续斗争。在这些会议上，国王要大臣们注意局势的严重性和盟国战败的可能性。他认为德军的突破非常可能把比利时军队和英国远征军同法军的主力部队分割开来，结果会造成比利时孤军作战和最后投降。这个前景使大臣们毛骨悚然，他们坚决主张，必须不借任何代价，使比军不被牵制在本国领土上并且不与盟国军队分割开来。无论如何，必须使政府和尽可能多的军队向南撤退，逃到自由的国土上。他们认为，如果比利时把自己的命运与盟国的命运分隔开来，那末它未来的独立和繁荣就要受到危害。此外，他们对于利奥波德有充分理由害怕盟国在大陆上战败这一点，并不抱有同感。他们与国王不同，相信法国有意志也有能力把这场斗争继续下去，直到获得胜利为止。

    5月16日，政府在首都被敌人占领以前不久，离开了布鲁塞尔前往奥斯坦德，18日，又迁往法国。只有皮埃洛、斯巴克、德尼和范·德尔·波尔滕(内政大臣)除外，他们留在比利时的国王大本营附近。

    在随后的几次会议上，大臣们一面继续提出建议——其中有许多是行不通的——要求把比利时军队迅速向南撤退，他们甚至更加迫切要求国王同意，不让自己被俘，而是及时丢下军队，和政府一同逃往法国。

    利奥波德拒绝作出保证：他说，他的行动将由事态的演变来决定。指挥官的职责是要和军队呆在一起，如果必要的话，直到投降。他认为，他的首要责任是保卫国土完整。何况，由于德军推进迅速，盟军总司令部未能以足够的速度和力量作出反应来防止盟军的瓦解，即使比军总司令部愿意把军队从比利时领土上撤退，是否能做到达一点也成疑问。比利时军队没有坦克，只有很少的飞机，其装备和训练，只能在准备好的阵地上打防御战。由于不断的撤退，由于放弃了安特卫普-那慕尔一线准备好的防御阵地而退守到后方没有准备好的阵地，军心已经动摇。部队的行动受到了逃难人群的阻碍，尽管大臣们发出为时已晚的呼吁，要居民留在家中，他们仍象潮水般地涌往通向南方和西方的一切道路上。军队的补给仓库和军火仓库已被撤退的部队丢弃或毁坏。

    法军总司令甘末林在5月19日由魏刚将军接替以前所下的最后一道命令，是要北方各集团军朝南向松姆河总撤退；第二天，英国远征军司令戈特勋爵接到命令，要作出相应的行动。英国参谋总长埃德蒙·艾思赛德爵士奉派到比利时向戈特下达此项命令，并询问比利时军队能否一起行动。范·奥韦尔施特雷滕说，要比利时军队参加向南的进攻行动是不可能的，它的作用只能是一次防御性的行动，即守住阵地，好让法国人和英国人腾出手来发动进攻。

    20日，利奥波德通过凯斯送了一封信给丘吉尔，信中说，他担心英国向南进攻，结果必然造成比利时军队的孤立和投降。

    21日，魏刚去伊普尔，讨论如何从南北双方同时发动进攻，来实现切断或者至少遏制德军强行推进的计划。上一天，即20日，德国人已打到阿布维尔，并挥戈北上。在伊普尔的会谈中，最后同意应由英、法部队承担向南的进攻，而比军则退到利斯河，以后可能再退到伊塞河，为盟军提供掩护。比利时人同意延长自己的防线，好让英国军队腾出手来进攻。

    魏刚的计划绝无成功的希望，到25日，要阻止德军挺进或使南方与北方各集团军之间恢复联系，已没有任何可能。比约特将军在伊普尔会谈后返回他的司令部途中因车祸殒命，两天以后布兰查德将军才受命接替他。通讯工具大量缺乏。军队之间的配合，一向就有缺点，这时已变得几乎没有配合可言。比利时军队在利斯河正遭到猛攻，国王曾决定在这里作最后的抵抗。防线已被突破，在比军右翼与英军左翼之间，有被打开缺口的危险。

    5月25日，国王与大臣们在维南达埃尔堡最后一次会见。大臣们于凌晨3时30分就到达军队大本营，视察了情况以后，他们显然意识到，再过一两天军队就将无法继续抵抗了。他们于清晨5时到达维南达埃尔，要求觐见见国王。在这次戏剧性的、情绪激动的会晤中，终于到了必须作出抉择的重要关头。大臣们说，他们打算立刻离开本国，并说，国王有责任和他们一同走，到国外去继续斗争。利奥波德回答说，他已决定留下来和军队在一起。大臣们说，如果利奥波德留下来，作为国家元首，他的地位将使投降不但具有军事而且具有政治的色彩。他们说，他如果不听政府的劝告而留在比利时，那他要对国内即将发生的纷争负责，他将来不可能起任何重要的作用，因为他将落到哈恰那样的地位，或被当作战俘押往德国。国王此举将被盟国看作是背叛了他们的事业，这个事业是从比利时向其保证者呼吁时起，就在道义上对之负有责任的。但是如果国王离开比利时，就可以利用在法国集结的战争力量，和盟国政府一同在军事和政治方面继续行使他作为国家元首的职能。

    利奥波德却坚信法国不久就要投降，坚信即使英国继续单独作战，也将限于海上战争和殖民地的战争。他说，在这样一场战争中，比利时是没有地位的。他给大臣们看了他写给英王乔治六世的一封信，信中说明了他作出的决定和无法在国外继续战斗的理由。他还说，比利时的抵抗能力已经消耗殆尽，比利时的军队已经无法再朝后退。他认为，他能为人民和国家服务的最好方法，就是和他们一起留在比利时。

    大臣们尽了一切努力都未能说服利奥波德和他们一同去国外，在国外担任比利时政府的首脑，于是大臣们重申，他们决心要走，对于国王不听他们一致的劝告而采取的决定，他们将被迫违不执行。他们在离开前，再度询问，军队的投降是否不可避免。国王说，是的。他们又问，那未能拖延多久呢？国王回答说，至多二十四小时。

    大臣们离去后，利奥波德于当天，即于5月25日向军队发布一道命令，要求军队继续保持坚韧不拔的精神，并宣布他决心与军队共存亡。上一天，德国人在比利时的各条战线上散发传单，告诉士兵们继续抵抗是无用的，因为他们的领袖们正打算抛弃他们。

    利奥波德所断言的不可避免和即将出现的投降推迟了两天。5月26日，比利时人再度要求英国司令官攻击德军侧翼。戈特正在准备向敦刻尔克总撤退，因而无法给予这种支援，他建议比军马上撤迟到伊塞河。利奥波德回答说，军队已无法再撤退。沿着整条战线都在激战，后备力量已经耗尽，如果企图脱离接触，结果将使那些仍然相互接应的部队完全瓦解。同一天中午，利奥波德发了一份照会给法国使团团长，通知魏刚局势严重，几乎已经无法再抵抗下去了。

    到5月27日，比利时的防线已被突破了几处，在德国的猛烈空袭之下，比军的抵抗正在瓦解，因为比利时人对此是无法招架的。在比利时尚未沦陷的小块土地上，挤满了从沦陷区逃出来的难民。那天早上，国王告诉凯斯，他将被迫投降。凯斯发了一封大意如此的信给戈特，可是未能送到。刚过中午，国王和参谋长同意派遣密使到德军司令部要求停战，并且立刻把此事通知了法、英使团团长。法国使团团长尚蓬将军认为，由于北方各集团军组成了一个共同的集团，因此只有经过一致同意才能开始进行谈判。英、法使团能够同英国陆军部和魏刚将军接触，但是无法同战场上的法、英指挥官(布兰查德和戈特)联系，因为不知道他们当时在何处。比利时的密使在下午5时离开比军总司令部，至夜间11时返回，带回德国的答复，要求比军无条件地放下武器。利奥波德决定接受德国的条件，并建议在凌晨4时停火。

    28日凌晨3时，接到魏刚的信，信中把盟国与比军的投降分割开来。下午，德军来到，控制了国王的大本营布鲁日宫，这时最后的一些军旗正被匆忙地转移到安全的地方。第二天，德国的将领赖歇瑙来到，寒喧了一番，并答应宽待比利时军队，夜间利奥波德被德国人带到他在拉埃康的王宫，在那里一直呆到1944年夏天盟军在法国登陆后又被迁往德国。

    随着国王和军队的投降以及比利时本土被占领，这出戏的第一幕演完了。可是，从国外却继续对德国进行抵抗。大臣们于5月25日在维南达埃尔与国王作了最后一次争论激烈的会晤以后，在敦刻尔克上船，到了伦敦，后来又前往巴黎。他们到达伦敦时见到哈利法克斯勋爵，告诉他比利时军队即将投降，国王已决定留在比利时。他们仍然希望在最后时刻国王也许会被说服，重新考虑他的决定。然而，英王乔治六世和丘吉尔通过凯斯给利奥波德国王的信以及比利时大臣们在27日给他的信所作的最后呼吁，都未能打动他。

    26日，比利时的大臣们在巴黎重聚，第二天，他们和比利时众、参两院的议长一致决定继续与盟国并肩战斗，并呼吁全体比利时人对祖国的命运抱有信心和继续忠于共同的事业。会后，发表了一个大意如此的公报。

    当天即27日晚间，雷诺(这时担任法国总理)告诉比利时的大臣们，他们的国王没有预先通知英、法方面，就向德国人派出了全权代表。第二天，雷诺在向法国人民的广播中猛烈地抨击了比利时国王和军队，把盟国遭受灾难的责任归咎于比利时。于是法国人民就迁怒于比利时人，这时在法国的比利时难民有二百万人。比利时的大臣们不知道投降的条件，他们急于保护难民，对于可能与法国盟友决裂的前景感到惊惶，觉得唯一可行的是说明他们自己和比利时人民与国王的行动无关。皮埃洛在当天晚些时候广播的演说中，把全部责任推在利奥波德身上。他指出，国王由于投降，这时已受到外国的控制，不再能进行统治。文武官员可不必再履行他们在效忠宣誓时所规定的义务。根据宪法的条款，权力将由现政府继续掌握。新的军队将从住在法、英两国的适龄比利时人中招募。

    皮埃洛严厉的言词反映了比利时大臣们需要与其盟国和解，也反映了他们不能断定利奥波德打算执行怎样的政策来应付德国。他们于25日离开维南达埃尔时，确信国王打算另外任命一个政府以代替他们，来同德国议和。当时国王对大臣们提出的问题所作的答复，使这种推测显得可信。当时大臣们问他，如果他留在比利时，他认为自己能起什么作用，还问他是否要有一个政府。国王回答说：“当然罗，我又不是一个独裁者。”国王还认为，如果现在的政府在法国继续战斗下去，那就不再是国王的政府，而是和国王分庭抗礼了。大臣们离去后，利奥波德立刻就他在宪法上的权力问题向检察长埃瓦·德·泰米库尔征询意见。检察长告诉他，要同德国达成任何协定而其条件超过仅仅使军队投降时，国王必须得到一个大臣的副署。他还裁定，要任命新的大臣，需有一个现任大臣的签名。由于没有现任大臣留在比利时，国王要求驻在巴黎的皮埃洛政府给他一份正式副署好的空白委任状，好让他任命大臣。大臣们在4月26日讨论了国王的这个要求，一致加以拒绝。

    国王后来否认他曾打算和德国人谈判或在德国占领下成立一个能在比利时行使职权的政府。可是证据说明，他在投降时确曾设想过这样一种可能。利奥波德坚信法国人不久就要投降，即使英国人继续斗争，德国也将统治大陆。在这种情况下，他很可能考虑到，只有接受不可避免的命运和同征服者达成某种协定，才能使比利时的利益和前途得到最好的保证。

    5月31日，流落在法国的比利时议员在利摩日开会，并通过决议，表明他们与政府完全团结一致。决议的措词严厉地批评了利奥波德的投降，在通过这项决议以前进行的辩论中，许多议员甚至提议废除国王。5月28日，比属刚果总督发表广播讲话，申明这个殖民地和政府团结一致。

    与在法国的比利时人的反应形成对照，比利时国内大多数居民的直接反应，是赞成国王而反对政府的。他们同情与他们留在一起的国王，而批评大臣们抛开了国家，并且似乎是在支持法国激烈攻击他们的国王和国家。在英国，对比利时投降的批评不象法国那么偏激。丘吉尔于5月28日在下院宣布比利时军队投降时，要求英国人民暂时不要对比利时国王的行为作出判断，尽管一个星期以后，出于同法国团结的需要，他的措词要严厉得多。

    比利时政府希望并预期能与法国协力坚持同德国斗争，但是这种期望注定不久就要落空。在法国投降时弥漫于波尔多的瓦解和失望的气氛中，比利时政府只得承认，他们唯一的出路就是以法国为榜样。这个决定受到了新任法国外交部长保罗·博杜安的影响，他在6月18日告诉皮埃洛，法国准备缔约停战，它无法在非洲继续斗争下去。他认为，英国很快就将效法法国，向德国人求和。大臣们试图同留在比利时的国王联系，目的是要派两个人回国，讨论采取何种步骤同德国展开和谈。利奥波德通过他的内阁长官弗雷德里克回答说，他身为战俘，无权过问政治。弗雷德里克还说，他个人认为，皮埃洛及其同僚们还是不回比利时为妙。比利时政府作了一切努力，要同德国政府接触，以商谈条件，都被置之不理。1940年7月20日，德国驻比利时当局颁布命令，禁止皮埃洛政府的成员回比利时。

    7月，已被授与特权担任比属各殖民地行政大臣的德·弗勒肖韦尔和财政大臣居特由政府派往伦敦，就比利时的财政和殖民利益与英国政府磋商。与此同时，其余的大臣留在法国。他们既被德国政府置之不理，又受到利奥波德的冷遇，最后维希政府还在德国的压力下停止供给他们经费，他们的处境每况愈下。8月20日，在法国的比利时政府解散，皮埃洛和斯巴克离开法国前往西班牙。他们在10月得以到伦敦与德·弗勒肖韦尔和居特重聚，组成比利时流亡政府，继续与英国并肩战斗。


305第五章(上篇) 法国的政治背景 1939年9月3日至1940年5月10日

    向纳粹德国宣战的那届法国政府，是激进社会党领袖爱德华·达拉第于1938年4月10日作为一个“国防政府”向国家提出的，1939年9月3日，政府成员如下：

    总理兼国防部长爱德华·达拉第

    副总理兼协调部长卡米耶·肖当

    外交乔治·博内

    司法保罗·马尔尚多

    内政亚尔培·萨罗

    空军居伊·拉·尚布尔

    财政保罗·雷诺

    海军塞扎尔·康平希

    商船路易·德·夏普德莱恩

    教育让·泽

    农业亨利·克耶

    殖民乔治·芒代尔

    抚恤奥古斯特·尚普蒂埃·德·里贝斯

    商业费尔南·冈坦

    交通朱尔·朱利安

    卫生马克·吕卡尔

    劳工夏尔·波马雷

    市政工程阿纳托尔·德·蒙齐

    政府成员主要来自激进社会党，该党被称为“最善于判断一般法国人将支持什么——如有必要，在壕沟里作战”。这个党代表小自耕农和城市中层社会的下层——如小自由职业者和政府雇员及大多数零售店主。在这些人中间，希望平等的心情胜过要求自由的本能，这一点经常表现为妒忌别人的地位或优点，以致安德烈·西格弗里德说，此党几乎总是自发地支持小的反对大的。

    达拉第的政府必须应付这样一个国民议会，它是1936年5月在反对法西斯分子于该年2月发动巷战的怒潮中选举出来的，在全部六百十八个席位中，社会党占一百五十五席，激进社会党和激进共和党集团占一百十六席。参议院的情形恰恰相反，它是1938年在人民阵线瓦解后选出的，为达拉第提供了几乎绝对的多数。可是，不论国民议会还是参议院，都没有被要求对政府处理国事进行非常严格的监督，这是因为，当政府首脑在1938年4月提出他的国防内阁时，曾被授予特别“全权”，这种“全权”到战争爆发时已展期过两次；而1938年7月11日的“战时国家组织法”，在宣战的当天就生效，根据第三十六条规定，批准和扩大了政府首脑的管理权限。这些条文授权总理，只要他认为必要，就可单凭法令进行统治，而把议会批准的手续留到以后更方便的时候再办理。

    爱德华·达拉第这个将要行使这些全权的人，他的性格并不使人担心这些权力会被滥用。这位“不得已而实行独裁的人”，其突出的品质是聪明正直，道德高尚，牢固地扎根于农民的淡泊寡欲，但受到了自我怀疑的戕害。他是普罗旺斯的一个面包师傅的儿子，当过学校校长，得过大学学位，这个学位兼有牛津大学的文学士和剑桥大学的荣誉历史学位的荣誉，他在巴黎政界混了二十年以后，仍然不脱农民本色，具有农民的质朴的性格和粗鲁的举止。他有直觉，但他只是对于辨别各种思想而不是对于如何识人有直觉；他也不乏议会中常见的那种机敏灵巧。可是，除了这些才干之外，他没有强烈的意志和坚定的信念：有些政论家在看到他那粗壮的脖子和强健有力的双肩时，说他是一头公牛，其实，能够恰当地象征他的，并不是公牛，而是一个把着犁在耕作，双脚沾满法国大地的泥土而步履沉重的庄稼汉。

    担任副总理兼协调部长来辅佐达拉第的卡米耶·肖当，属于职业政客的类型，他的指导方针是时局需要什么政权，他就在这个政权下面混下去，并维护他在巴黎银行界和商界的许多朋友的利益。这位天生的“息事宁人者”和中庸之道者在这届内阁中的任务，就是平息批评，让他的头领腾出身来独力对付怀疑的恶魔。

    在外交部，勤勉而非常干练可是生来就不爽直的律师乔治·博内，他为人颇似肖当，但是有点不象肖当那样轻快活泼；他的绥靖政策的破产是公认的，因此在宣战以后的十天之内，当总理未能说服赫里欧(国民议会的议长，激进社会党员)担任外交部长之后，自己就兼任了这个职务，此后经常每天在外交部办公四小时。博内留在内阁中，代替马尔尚多任司法部长。与此同时(9月13日)，另有三起更动：里奥、德尔博斯、贝斯分别代替德·夏普德莱恩、泽、尚普蒂埃·德·里贝斯担任了商船、教育、抚恤部长。另外成立了一个军备部，由多特里主持。

    尽管协调部长作了种种努力，达拉第的内阁仍然不是一支统一的队伍；在任何原则的问题或紧急的事件上(尤其在对外政策上)，这个内阁往往分裂成两个相当稳定不变的阵容：雷诺(财政)、芒代尔(殖民)、萨罗(内政)、德尔博斯(教育)、康平希(海军)、拉·尚布尔(空军)、多特里(军备)认为，应把同英国密切合作坚决进行战争放在首位，其他一切考虑次之；其余的人，特别是波马雷(劳工)和德·蒙齐(市政工程)，则拥护肖当的妥协方案或博内的希望，认为通过墨索里尼这个“诚实掮客”的斡旋，可把德国人收买过来。

    在坚定的爱国者——后来通称主战派——中间，有两个人是突出的。雷诺这个人，我们将在谈到他于1940年3月组成的政府时较全面地加以研究；至于乔治·芒代尔这位精明强干、体力充沛、见识广博的殖民部长，只要顺便提一下就行了。他原名路易-乔治·罗特希尔德-芒代尔，在“德雷菲斯案件”中初进政界时，决定改姓他母亲的姓而不姓父亲的姓，不是没有理由的。他和克列孟梭相处多年，最初是在《震旦报》当记者的时候。后来，在内政部当过一个小差使以后，当克列孟梭在1906年组成他的第一任政府时，担任了“特别秘书处主任”。他是1917年的战时内阁的秘书，后来又成为1934年弗朗丹主管的部里的一名属员。

    政府在宣战时得到了社会党和以路易·马兰为首的一部分右翼国民共和党员的支持。真正的反对势力(除了后来发展起来的共产党以外)来自赖伐尔和他的友人，来自其他某些未参加党派，或是在性格、职业或思想上超越了党派界限的个人。赖伐尔的实际经历，以间接的方法证明了“利器得有巧匠使”这个道理作为施政方针的荒谬性，没有哪个天才的讽刺作家，能够想出一个比这件事更妙的例子。在拉·封丹的许多同胞看来，这个丑小鸭的故事中一定寓有发人深省的意义。他不知怎样长成了一个酷似秃鹫的人物，并且将被要求代表法国，以与德国鹰相颉颃。他十二岁时失去母亲，他想读大学，但这个志向受到父亲的阻挠，只得偷偷地实现，他成了政客和律师(又是一个大富翁)，多次担任部长，三次任内阁总理(并非象他在受审时小心地向高等法院法官说的那样，仅仅两次)：他培养“神志清醒的人们的惶惶不安的心理”[即对共产主义的恐惧]，最后又鼓吹同敌人合作——尽管这样，他仍然不学无术，不仅对其他国家的地理、历史之类，甚至对法文的句法(如他在巴黎律师界的同行所知道的)以及法国的法律也愚昧无知。

    赖伐尔同亲德的政策真正地发生关系，始于国家社会主义得势之时，当时他受到费尔南·德·布里农伯爵的影响，布里农是法国方面的策动者(与他对等的是奥托·阿贝茨)，在法德委员会的幕后活动，为两国的社会和知识界的修好而努力。到1933年底，赖伐尔已服膺了布里农及其友人的观点，即法国同德国合作对欧洲的和平是必不可少的，从此他就未动摇过。

    1936年以后，反对这种亲德政策的倾向，突出地表现在国民议会中共产党席位的激增。在这个国家里，农民占了总人口的百分之四十八，而农民中有百分之六十是耕种自己的土地，自耕农中又有百分之八十七除了自己家里人外，不雇用劳工，因此，从表面上看，共产党在这里发动革命的危险性是很小的。但是，在大工业家中有许多人离开乡间虽然只有一代人的时间，却已经不了解农民，而只是根据他们在自己办的大工厂里所熟悉的那几十万有组织的雇员来判断农民，认为法国(即他们自己)从内部受到了威胁，因而宁愿冒着惊人的风险去同经常来自外界的威胁妥协。然而，对于这种情况，由于“神志清醒的人们惶惶不安的心理”而引起的种种活动该负多少责任，社会党人在终于得势以后仍然空谈理论无所作为又该负多少责任，毕竟是要由一般的法国人而不是由那些从未自愿地尝过“生活的痛苦”的人们来断定的。但显而易见的是，无论哪一方面，都有些缺少民族自卫的本能。另外还有一件事看来也是确凿无疑的：这就是，从来不曾有过共产党发动政变的严重危险，按照任何清醒的估计，都将认为，在1938年4月至1940年6月之间的任何时候(甚至在1938年11月发动总罢工未遂时)，遏制共产党势力的扩大，远不象防范德国那样具有迫切的需要。

    法国的战略姿态是采取守势，从客观和主观意义上看，大多数居民都显著地缺少对抗的精神；因此，法国外交政策的首要目标只能是(除了不屈服以外)，尽量使战事远离法国边界，以便在最好的情况下可能和平解决，而在最坏的情况下也能在边界遭到侵犯之前进行更好的准备。根据这点，其次的目标就是保持和扩大同英国的联盟，并在无法劝使其他国家接受结盟的全部内容时，使之保守中立(如果可能的话保守友好的中立)。美国的善意是毋庸置疑的，它不久就将提供主要的供应线。罗马尼亚位于德俄之间，局势极不稳定，不能寄予多大希望(象卡利内斯库在1939年9月21日被铁卫团暗杀一事所表明的那样)；但是在土耳其，却作出了一个可喜的开端，谈判的结果，在1939年10月签订了英-法-土联合条约。西班牙不仅宣布决意不卷入这场争斗，而且还保证，不会停止供应制造炸药必不可少的黄铁矿砂。

    在中立的国家中，最成问题的是意大利。要是它决定在德国已经发动的这场战争中站在德国的一边进行干涉，将是对法国的一大威胁；假如它有机会能限制战争范围的话，它显然是个调解人；只要它认为同法国保持良好关系对自已有利，它就可能成为法国的供应来源。据参议院对外关系委员会的一个委员保罗-邦库尔说，在战争的头几个月中，法国对意大利全神贯注，这一点在议会的辩论中居于支配地位(应当看到，参议院甚至比国民议会更不想打一场真枪实弹的战争)。法、英两国舰队联合起来在地中海所占的无可争辩的优势，以及意大利在阿比西尼亚和西班牙进行冒险后军事力量大大损耗的情况，使意大利陷于这样一种处境，在法国人看来，如果对之施加足够的压力，可以指望它迅即让步。由于苏联通过1939年8月23日同德国缔结的协定而含蓄地使1935年5月的法-苏互助条约归于无效，因此法国比以往更需要意大利真正而有效的中立。盟国从意大利的中立所得到的好处，将是更有效地封锁德国，长驱直入东地中海和巴尔干地区，并有可能把更多的德国兵力吸引到那里另打一场“边缘战役”，侥幸的话，这条东南战线甚至可能严重地威胁到德国的石油供应。

    至于如何向意大利施加压力的问题，法国普遍的看法是，不必向意大利发出最后通牒，要求它更加明确地表明立场。由于排除了任何形式的强制行动，因而认为在经济上打交道最可能收效，1939年9月中旬，法、意两国在圣·雷莫开始会谈，最后签订了一项秘密协定，缔约的结果是，意大利后来供给了法国大量炸药、反坦克地雷，甚至还有飞机。此外，在战争已开始后，仍作出种种努力，使英、法海军的封锁方式，能尽量减少意大利海运遭遇到的不便。

    在这个极其重要的对意关系问题上，当时法国的政策同英国的政策没有多大差别；但是尽管如此，不可否认的是，无论在一般的法国人民中间，还是在1939年9月1日至1940年6月30日之间先后执政的三届法国政府中的任何一届政府，都存在着若干程度的仇英情绪。在某种意义上，自从拿破仑时代以来——如果时间不是更久远的话——法国人本来就有仇英的情绪；虽然赖伐尔在刑事法庭的被告席上把这种情绪斥之为“一时的感情冲动”，但是他在不那么公开的言论中，却称之为法国内部政治生活中一个永久性的因素。英吉利海峡两岸的人都未能看到，即使俄、德两国本质上都是侵略者，但是就盟国来说，仍以集中全力首先击败德国为上策，因为德国是更加迫近的危险敌人。由于未能看清这种情况，因而仇视英国的情绪就越发强烈了。英国因为地理上的缘故，受到这种错误估计的影响较小，但是这一点反而加深了法国人一贯对英国人的虚伪所抱的怀疑。即使不能说仇英的情绪对法国在军事上确实战败有重要的关系，可是这种情绪肯定在贝当元帅的政府利用战败做文章上大起作用。

    法国在任何一个特定的时候所奉行的实际外交政策，都是由于两种观点互相牵制的结果，一种观点着眼于可能发生的事，另一种则着眼于希望发生的事：前一种观点是外交部常任官员们的现实主义，他们对法国利益的观念不因政府的更迭和舆论的向背而变动(可是他们并不能因此而在种种办法施尽后，最后仍不向政府和舆论屈服)；后一种观点是内阁中的大多数人和政府首脑比较短视的权宜之计，这些人的地位直接地取决于他们怎样投合国民的心理。常任官员们认为，主要的敌人是德国，因此必须同俄国友好，反之，达拉第及其同僚们却知道，人民无意打仗，因此他们首先急于千方百计地避免同德国冲突。在这两种情况下，都需要同英国结盟，不论英国的行动和动机多么令人可疑。

    博内在回忆录中写道，9月4日，在战争行动开始以后几小时内，他和波兰大使谈妥了互助条约，而为了履行这个条约，在此之前就已宣战。的确，纯粹形式上的“战争行动”，于9月3日已在法国开始，但是那时波兰有组织的抵抗实际上却已结束了。在战争的开头两个星期内，迫切需要做的事是向焦虑的法国民众隐瞒这样的事实，即法国本身还没有作好战争的准备，却已经和一个注定要失败的波兰结成同盟参加了战争。因此，法国驻波兰大使向世界各国报界驻华沙代表保证说，波兰在波尼亚托夫斯基、科希秋什科或毕苏茨基时代所面临的只是暴虐的统治，而这次却有法国和英帝国无穷无尽的资源为后盾；与此同时，在巴黎，法国情报部正在对波兰军队的规模加以吹嘘，认为波军的战术虽然已经过时，然而英勇善战，产生出一种精神上的效果，而与其实际的简陋装备形成可笑的对照，情报部一面又指出，德国人还不曾打赢过一场决定性的战斗。在战争第三个星期的开头，当苏联军队已经冲过两次世界大战之间的波兰东部边界全线，与德军在历史上有名的要冲布列斯特-立托夫斯克会师时，《时报》仍然硬说，波兰人的抵抗还不能肯定已被击溃。

    俄国人入侵波兰，在法国引起人们对苏联这一行动的含义作了许多推测，它使法国恢复了这样的希望，认为德国这时也许会倾其全力对付苏联，好让法国再推迟行动。

    这件事也使法国共产党的党员对这场战争的态度起了变化，并随之而使法国其他各方面对法国共产党的方针也起了变化。法国总工会花了一个月功夫仔细研究了8月23日莫斯科协定的含义以后，在9月25日发表了一件议事记录，认为这个协定背叛了工人，并且宣布，以后不可能同赞成这个协定的共产党员合作。因此，在第二天，达拉第得以顺从右派的吵吵嚷嚷，颁布法令解散了共产党。社会党领袖勃鲁姆提醒他，这样做在国外产生的后果，将给人这样的印象，以为几十万法国工人全是不爱国的。但是，达拉第对勃鲁姆的话克耳不闻。

    10月6日，希特勒在德国国会的演说中，要求象墨索里尼在德国入侵波兰前夕所建议的那样，举行一次会议，并且着重指出，他并不向法国要求殖民地，也无任何其他要求；实际上，他是在劝说法国同英国的堂吉诃德式的顽固不化一刀两断。尽管法国国内存在着反英的情绪，但是法国报界仍然异口同声地对这篇演说嗤之以鼻。这时尚无迹象表明德国军队在从波兰前线大批调回，以暗示即将在西方发动猛攻；而且要开始进攻，当年已为时太晚。这篇演说中不含有威胁，也没有提到与苏联缔结军事同盟，这件事正是巴黎某些方面的人所害怕的。法国得出的结论是，鉴于苏联在战略上的巨大收获，尤其(象这时正变得很明显的)在波罗的海地区的收获，希特勒不再那么确信他有能力把战争限制在局部地区，而是需要喘息的时间，好让他在同法、英两国拼个你死我活之前，补充粮食和军火的储备来对付封锁。

    10月6日，达拉第在参议院外事委员会发表的一则临时声明中，对希特勒作了答复，他提到，全面的声明要等同英国磋商后才能作出。他说，盟国作战的目的，在于结束象德国对奥地利、捷克斯洛伐克、波兰那样的侵略，并结束每隔六个月就需要进行一次动员的情况；他说，和平只能在尊重诺言的基础上重新建立，必须对法国的安全和一切民族都有生存和自由的权利提出可靠的保证；他说，法国在同意和德国开始会谈以前，先要知道明确的细节和得到真正的让步。在张伯伦10月12日发表演说干脆拒绝了希特勒的和平建议以前不久，达拉第在10月10日的一次广播演说中，告诉法国国民和德国总理，法国政府坚定不移地决心证明自己无愧于其军民克服困难赢得公正和平的愿望。他指出，英国远征军携带了装备，正在法国领土上迅速进入阵地，英国飞行员经常活跃在前线，两个盟国的海军共同控制了海上。他谈到法国军队在上个月曾进军到德国在萨尔的领土，这些军队并无意识形态上的幻觉或兴师问罪的幻觉，而是知道自己正在为了实践已经立下的誓言而战，这乃是西方的自由传统的精髓。他在描绘法国军队的这种心理状态时，把它同德国的那些亦民亦兵的人们的心情作了对比，他说，这个德国，“在征服了许多地方以后，却不得不对面包、肉类、奶类、糖以及许多其他商品实行配给来开始这场战争”，它不但不能使其人民免于这类匮乏，反而把更多的责任强加在他们头上，使他们在民族问题上感到内疚。

    这一外交上的遭遇战，通过再度把道德标准放在首要地位，提出了什么是法国明确的“战争目标”问题，这个问题后来在冬季的几个月内又经过详细的讨论，而罗马教皇在1939年10月27日传阅的《教皇最高通谕》中，也通过强调要尊重条约这一点，为商讨这个问题提供了有力的基础。与此同时，军备的问题，在这个“两次侵犯的间隙”——如这位总理所说的——也使法国政府花费了许多时间。

    达拉第本人在重新武装的问题上所负的责任，也许比其他任何法国人要大。在法国，即使就一个国有化工业来说，要使其能适应军备上巨大扩充的需要，也还需要加以改组，但这项改组的工作却迟迟直到成立了一个军备部方才真正开始，而军备部的成立，则是法国已处于战争状态十天以后的事。新的部长拉乌尔·多特里是一个第一流的工程师，惯于从事大规模的经营。他又是一个保守分子和天主教徒，他的坦率正直的性格和爱国的热忱博得了所有党派的公认。可是，他那种有条有理的作风和按部就班的做法，在早些日子虽然极为可贵，但要应付1939年秋季的紧急情况，却是过于从容，缓不济急了。政府先前已接到许多警告说，到1939年1月以后，法国军备工业将达到饱和点，除非改变原定计划，否则无法接受新的定货。然而直到任命多特里的时候，还没有开始向国外(在美国)大规模购货，而且甚至在那时，仍是着重购买原材料和机床，从美国的进口中，这些东西逐渐占到百分之八十，可是在需要几千架飞机的情况下，定货却只有几百架。甚至在原有的工厂只要采用某种提高效率的方法就能大大增加产量时，这位部长还是宁愿造新厂。这样做法是冒着使法国丧失独立的危险来保护法国的工业。

    正如本卷其他部分已经叙述过的那样，苏联于1939年11月30日沿着芬兰的整个陆地边界发动了全面进攻，而且开始轰炸赫尔辛基。这件事立刻对法国的舆论产生了影响。11月30日，在这消息公布以前，达拉第已到国民议会去要求在紧急时期扩大总理的全部权力。他唱的老调是，自从9月1日以来，法国已经并且还在积聚军备和加强防务，在这背后，法国正在建立戴高乐(任雷诺及其友人这些主战派的军事顾问)所要求的快速“机动部队”，达拉第还说，如果德国破坏了这场“古怪的战争”在实际上休战的状态，法国将以牙还牙予以回击；可是法国决不要在西线主动挑起战争——这场战争将不是单靠军事行动所能决定胜负的。但是苏联在其同盟者攻打波兰以后紧接着就无缘无故地进攻芬兰一事，吓坏了全体法国人，使他们完全警觉起来，并且使他们在权衡了可能发生的种种新情况后，暂时取得了近乎一致的意见。内阁以内和内阁以外的主战派，都认为这种局势为切断德国必不可少的瑞典铁矿砂供应提供了机会，而且，如果同时能在斯堪的纳维亚获得基地的话，甚至还可威胁柏林。极右派看到自己怀疑同俄国结盟的价值得到了证实，他们希望把这场战事变成一场意识形态上的讨伐，并有可能说服意大利参加。左派(自然不包括共产党在内)急于表白，他们对侵略者的态度不因阶级而异，他们同其他任何爱国者一样是现实主义者，本着这种精神，他们施展其全部影响使苏联受到国际联盟的谴责，此后又使法国对芬兰的援助收到效果。因此，对达拉第说来——他执政十八个月以来，除了同德国作战这件事以外，在国内为了应付批评他的人而一直打着防守战——这真是一次天赐的良机，能在作战努力的背后统一舆论，同时又使战事不在身旁发生，直到慢条斯理的法国重新武装的计划赶上战略形势的需要为止。

    法国对德宣战书中写明的理想主义的动机，是“保卫波兰和捍卫国际联盟的原则”，蒙蔽了许多法国人的耳目，使之看不到真实的情况，即法国(同英国一样)已预料到自己不可避免要遭受进攻，正在采取公开的防御措施。坚持这种态度，就使芬兰的情况看来酷似波兰的情况，实际上却不同，但是这样做的作用，却是重新展开长期以来在最终同俄国结盟的价值这个问题上产生的争论，使反对这种同盟的人能利用下述强有力的理由：“这个野蛮的国家不仅道德十分败坏，而且衰老无力；因此，作为一个盟国，它是没有价值的，但作为一个敌国，它却很可能吸引住距离我们较近的另一个敌国的注意，直到后者满足了征服的欲望为止；然后我们就可能共同建立起大欧洲的新秩序。”在这个阶段，同英国结盟的可靠性从来不成其为问题；但是，人们问道，既然俄国已经拒绝了美国在芬兰问题上进行调停的建议，假如法国把俄国当作敌国，这对美国的舆论将起什么样的影响呢？这样做会使美国的支援增加呢，还是减少呢？

    如果单纯从战略观点来估计，那么承认俄国对芬兰的进攻并没有危害到法国，甚至也没有威胁要危害法国，如果单从这场进攻为法国提供了对德国采取更有效的行动的可能性这一点来加以判断，那么，就应当优先考虑利用由此而造成的局面，加紧封锁德国和对斯堪的纳维亚国家施加最大的外交压力，来切断瑞典的铁矿砂供应。法国人相信，在这样做时他们能指望得到英国政府和民主党的赞同。在法国，人们普遍认为，如果采取这种政策，俄国由于已经牢牢地保住了它的西北边界，或许会再发表一个中立声明，然后集中力量对付匈牙利和罗马尼亚，这样将使法国的主要敌人德国的注意力更加分散。

    可是，如果目光看得远些，那就得承认，俄国人就其本身来说，是潜在的直接敌人，由于他们同德国结成同盟，因而又是事实上的间接敌人，这样，在盟国面前就摆着两条路：或是坚持不懈地消灭那个距离较近和更加不共戴天的伙伴，或是抓住这时出现的机会，打击其中那个较弱的伙伴，以拆散他们的合伙关系。如果象雷诺建议的那样，走第一条路，就有可能去袭击油田和铁矿(只要盟国力所能及，就同时进行)；但是轰炸高加索的油田，在这个阶段却不应进行，而对芬兰的援助数量虽大，也不应公开予以承认(正象先前对西班牙内战两方给予的援助不曾公开承认一样)。这样苏联就不会为了威信的缘故而被迫立刻宣战；然而，法国如表现出明明白白的主动性，那么可望削弱美国国内反对美国政府支持盟国的政策的那股势力，因为共和党已经在对俄国入侵芬兰大为愤慨了。

    其他象弗朗丹那样的金融政治家和象魏刚(他已于12月初从中东到巴黎)那样的军人政治家，他们的目光仅限于成立一个经济学家眼中的欧洲联邦，或者发动一场欧洲精神的天主教进军，向亚洲那些反对基督的邪教异端进行讨伐，他们认为，坚决作出努力，直接对付苏联，有可能赢得德国人的尊敬，有可能使德国武装部队转而反对俄国，并且，在意大利的支持下，还有可能使盟国在西方获致光荣的停战。假如决定采取这种政策，那么可能给予芬兰的任何援助就都应当公开地运出去，但是更为重要的战线却在中东，因为瑞典的铁矿砂对于德国的战时经济固然必不可少，但高加索的石油却是除了供应德国战争机器的需要之外，甚至对俄国平时的经济也是必不可少的——俄国的集体农庄制度完全依靠石油。因此，应当一面对芬兰提供十分迅速和大量的援助，以把局面从牵制那里的苏军转而击败苏军，并为防止俄国在中东先发制人，一面加速实行轰炸高加索油田和在萨洛尼卡登陆的计划。他们认为，这样的一种主动行动，不会得不到美国两党的最大支持，以及南美各共和国，当然还有意大利的支持。

    在12月19日在伦敦举行的最高作战会议上，甘末林将军对于波罗的海战线并不热心，尽管他在次日派了一个军事联络官到曼纳海姆陆军元帅的总司令部去。在法国国民议会的对外关系委员会中，表面上看不出有这样的疑虑。12月21日，它宣布赞成给予芬兰一切援助——尤其是逐渐过时的武器和弹药，甚至还有装甲车和飞机——只要交货的技术困难能够解决就行(第一批货物事实上于20日就已发出)。22日，达拉第向国民议会阐明了他的政策。最重要的是，政府必须使法国人少流血，必须拒绝任何发动有计划的、尤其是时机未成熟的攻势的建议。人们在看到法、德这两支世界上最强大的陆军相对峙，各自呆在工事里无所举动，不禁大惑不解，而“古怪的战争”这个新名词，恰好表现出他们的这种心情。但是他们能抱怨吗？在1914年12月间，法国的伤亡人数共达四十五万人之多；而这次，截至11月30日，总共才伤亡了一千四百三十三人。同时，甚至在国际联盟于12月14日作出决议开除俄国盟籍以前，对俄国宣战的问题，或者至少同俄国断绝外交关系的问题，就已在法国报纸上广泛地展开了详细的讨论。

    到1940年1月初，两种轮廓鲜明的思想表现了出来。第一种思想由亨利·德·凯里利在《时代报》上作了概括：“不要去同俄国较量；一场战争已经够我们打的了。”这种看法得到了莱翁·勃鲁姆的支持，他在社会党办的《人民报》上提醒人们，德国仍然是主要的敌人。另一种思想的代表者是路易·马兰(右翼共和联盟的领袖)以及外交界的喉舌《费加罗报》与钢铁业巨头和政府高级官员的喉舌《时报》(弗朗丹当时正为该报撰稿)，强调对俄国开战在战略上和外交上的好处，认为俄国是“一个泥足巨人，是蛮横残暴而不是真正强大”。1月8日，《时报》向老牌的主战派乔治·芒代尔呼吁，要他承认“我国至高无上的安全要求我们同俄国绝交”，承认“我们这样做是为了我们的殖民地”。《时报》在第二天的社论中把雷诺的话重复了一通，要求拿出更大的“劲头”，它说：“封锁摩尔曼斯克只会有好处，这样做将有助于芬兰作出的决定转向正义和正确的一面，而海军在黑海上的行动，则使敖德萨受到盟国炮火的威胁，这将鼓励罗马尼亚在比萨拉比亚遭到任何攻击时坚决不让步。”

    由极右派发起的这个援助芬兰的要求，得到了中央党(弗朗丹)的赞同，在曼纳海姆防线开始受到攻击时，进而获得了激进社会党的同意，2月上半月在勃鲁姆与一个从前线回来的英国社会党代表团会晤后，又得到了社会党的支持，最后到2月中旬，又由法国总工会建议其会员加以采纳。1940年2月5日，在巴黎的一次最高作战会议上，达拉第曾表示了这样的看法，认为应当给予芬兰最大的援助，如果必要的话，还要劝说斯堪的纳维亚诸国通力合作。这一点得到了赞同，但是计划未能实现，直到这场冬季战争在3月间由于芬兰投降而告结束时，盟国之间对这个问题仍未作出最后决定。随着俄国的胜利，由于它的侵略而达成的情况，即需要采取措施以使不同政见的法国人趋于一致，这种情况业已消失，此后有许多年未再出现过。

    芬-苏和约在1940年3月12日的签订，事实上给予达拉第致命的一击，结束了他对法国政府的不稳定的领导。3月份的第一个星期内，在法国国民议会中就人力使用问题经过冗长的辩论以后，政府曾获得一致的信任投票。在冬季，人们曾猛烈抨击从农庄和工厂抽出大批人力而结果却让这些人在前线或兵营中闲着无事可做的政策，并且日益提出要求，对于那些并非全部时间都在接受军事训练或者从事紧急军事任务的人，至少应当让他们回去春耕和春播，至于熟练的技术工人，则应让他们回到工厂去生产军火和军需物资。军备部长(多特里)一开头曾受到责备，因为他过多地征用了农村劳动力在兵工厂工作，但是他能证明军备工业中的工人，来自农村的至多只占百分之一，而且这门工业本身严重缺乏熟练工人。于是批评又转向臃肿不灵的战时政府，因为它除了政府各部门的工作人员(这些人由于“特殊的原因”而免于应征)以外，还从生产岗位上雇用了过多的人员。此外，也对军队进行指责：说在征用家畜以供应部队食用和在征用马匹的工作中有混乱和贪污的现象；并说有过多的青年人在基地上担任着舒适的职位，而参加过第一次世界大战的老兵却在前线。将近2月底时，达拉第以国防部长的身分采取措施以稍稍平息这类怨言。军队指挥官接到命令，将每次至多三十天的特别农忙假制度扩大实施到所有的军队(正在受训的部队除外)，准假者可达部队人数的百分之五十，同时使所有年龄在四十五岁至四十九岁之间的农业工人免服军役。属于前方部队中的第二类预备役的军人，也将由后方年纪较轻的人代替。

    这些措施使政府得以答复那些批评它的人，并在3月份第一周内在国民议会中得到了他们的信任票；但在3月12日，国民议会要求就芬兰问题进行辩论，这件事肯定地意味着，政府由于盟国未能进行干涉，必将遭到猛烈的抨击。达拉第告诉国民议会说，法国将参加盟国的远征军，张伯伦在11日已宣布即将派远征军去芬兰，这样，达拉第就得以使这场辩论延期到芬-苏谈判见分晓后再进行。可是，在3月13日，即芬兰投降的第二天，达拉第却发现自己面临着一个以赖伐尔为首的、非难他的参议院，赖伐尔自从四年前实际上弃政从商以来，第一次预兆不祥地行动起来了。芬兰防务的土崩瓦解，再度猛烈地掀起了一场极其重要的战略上的争论，即究竟应把德国还是俄国当作主要的敌人。达拉第看到自己这时要对付的是政治花招而不是真正的舆论动向，就敏锐地坚持，一切质询，无论是芬兰问题，或是对战争的总的指导原则，均应在当时当地提出，不得休会，以免他的政敌借机集聚力量。随即举行了一次秘密会议，激进社会党几乎占绝对多数的势力，表现在参议院以二百三十六票对零票宣布信任政府对战争的总的指导原则，但同时也强烈要求它更有力地进行战争。不过，也有六十票弃权，这暗示了相当程度的无言的不信任。

    国民议会的议员们想当然地认为，在参议院3月13日投票以后，总理将会着手在内阁中进行一些更动，这些更动至少足以使他不再兼挑国防部和外交部的重担，让他能腾出身来倾全力于总的政策指导。人们认为，倘若先前有一个专职的外交部长，法国在芬兰的严重外交失败可能避免，而在法国这时面临的新局面中，任命一个专职的外交部长，比以往更有必要。人们可能期望的另一个变化，是任命一个情报部长：人们普遍批评检查制度在执行中的专横顽固，尤其在对待报界方面，尽管不久以前总理曾亲自过问此事，保证有政治评论的自由，但是他长期来迟迟不任命一个能由议会召去质询的部长，却进一步激怒了这些人民的代表。此外，人们还责备他在12日的国民议会会议上避而不向议员们坦白说明芬兰局势的真正严重性，责备他从而实际上用欺诈的手段使有关芬兰问题的辩论休会。在他们看来，他在拒绝了国民议会要求进行辩论的建议之后，却同意在参议院展开辩论，这对他们不啻在伤害之外又加侮辱。

    因此，当国民议会在3月19日开会时，达拉第所面临的乃是一个愤怒的会场。经过一次连续(没有间断)将近十二个小时的秘密会议(一直开到20日凌晨)，激进党的一项表示信任政府的决议以二百三十九票对一票通过，但是有三百票弃权，其中包括社会党集团、弗朗丹的所谓“中央党”(左翼共和党)的全部议员以及路易·马兰的共和联盟的大约四分之一的议员。这一次的警告可不能再置之不理了，按照国民议会和参议院的两位议长的劝告，达拉第在当天即3月20日向共和国总统递交了他本人及其内阁的辞呈。

    谁来接替达拉第当政府首脑，这一点是没有多少疑问的。保罗·雷诺在报界的朋友们一直在领导这场运动，要求以更大的“劲头”来领导战争，这批才子们好久以来一直戏称他为“太子”。雷诺同出身于外省的达拉第迥然不同，“没有什么能深深地打动他，正象没有什么能打动那些生在巴黎的人一样”。他的头脑生来就灵活，又在“工艺学校”受过严格的理性主义训练，他坚信只要具有足够的知识和精力，一切问题都能迎刃而解；或者，更确切地说，凡是能够按照逻辑解决的事，就也能够在物质和社会的领域内得到解决。他这种本质上的乐观精神，以及他爱好当众发挥其出色的雄辩口才的习惯，使他的同伴们目眩神迷，也吸引住了其他的“工艺学校的人”，但是在一些不是那么聪明机智的人看来，雷诺却只不过是镁光照明弹发出的一道寒光罢了；而且，毫无疑问的是，人们通常对他是羡慕而不是喜欢，甚至也不是尊敬，连那些最最拥护他的人，往往也是从他同自己事业的关系来考虑怎样对待他，而不是把他当作一位受人爱戴的领袖或者决定法国命运的人。对于法西斯主义和纳粹主义，雷诺早就在其中察觉出逻辑上的缺点，并且立刻臆测到其可悲的后果。

    雷诺原先是代表他在下阿尔卑斯的故乡的议员，这时是巴黎布尔斯选区的代表。他在1935年12月底由于反对霍尔-赖伐尔计划和拥护集体安全的政策而脱离了弗朗丹的左翼共和党以后，到这时已有好些时候保持着自由身分，去潜心研究财政金融问题和在国民议会中充当戴高乐军事理论的代言人。由于这些原因，他既受到左翼，尤其是保罗·富尔领导下的和平主义派别的怀疑，又(同芒代尔一起)由于反对慕尼黑协定的立场，而受到路易·马兰的右翼共和联盟的怀疑，这种立场自然而然也引起了激进社会党及其主席达拉第的不快。在这样不利的条件下，他很可能在挑选部长人选时，单单根据他们的能力，根据他们是否已经受过考验忠于他，或者估计会忠于他，来决定取舍。但是，他并没有这样做，而是宁可沿用党派政治的惯常做法(他在这方面丝毫不内行)，并且企图象达拉第在1934年那样，把内阁组成得象是议会的一个缩影。他能够组成内阁，要大大感谢莱翁·勃鲁姆的宽宏大量，后者本人虽然不愿担任职务以免激怒右翼，可是却让六个追随者参加内阁(有三人担任部长)，并且答应在国民议会中给予全力支持。至于路易·马兰的共和联盟，雷诺只给了它一个海军部副部长的职位。

    批评达拉第的人们先前曾要求成立一个小型的、紧密团结的战时内阁，这个内阁通过经常举行会议，至少应能象一个工作过度的总理——他兼任两个部长，有脱离内阁和国民议会的倾向——同样迅速地作出决定。为了满足这个要求，雷诺在提出他的新班子时(他急欲尽可能讨好很多方面，把人数从十八名扩充到三十五名)，宣布其中有八人将作为战时核心内阁每周开会三次，此外，各部之间的经济委员会每周开会一次。为了响应进一步的要求，应有更大的洞察力来处理外交事务，新总理决定把这个部长职位留给他自己兼任；与此同时，又说服德·蒙齐留任市政工程部长。最后，达拉第本人也未经多少劝说就留任国防部长。

    人们看到，雷诺在3月22日向国民议会提出这份内阁名单时，神态紧张而不自然，一反常态，在过去，他在那里经常是骄横自负，盛气凌人的。他这时六十二岁，第一次以政府首脑的身分出现。他的简洁练达的内阁声明，能言善辩，人们注意到，这一点得力于高乃依，而不是得力于国民议会所喜欢的那种更热情、更有个人特色、更流畅奔放的文体。雷诺说，法国进行的是总体战。敌人“从苏联的背叛中得到了帮助”，正在把斗争推向一切能够料想得到的方面，在打击的同时，还伴之以可憎的恶魔般的破坏。因此，法国也要全力以赴孤注一掷：战胜就挽救了一切，而屈服就失去了一切。在结束演说时，他说，他的政府的目的，是“激励、集中、指导法国的全部精力于战争并获得胜利；镇压一切可能来自任何方面的叛国行为”。他说，法国人将由于知道有“本国和帝国的巨大资源”而获得勇气；他们将坚定地密切注意他们的“令人钦佩的盟国”；他们的思想将“念念于法国的永恒的天才”。议会很不耐烦地听取了这个声明。尽管雷诺提到“苏联的背叛”，但是他吸收社会党党员入阁一事仍然受到了右翼的指责，说他又在走回人民阵线的老路：为了报复，右翼就联合大多数激进社会党党员，指控雷诺串通勃鲁姆推翻了达拉第(顺便提一下，达拉第同意参加新内阁的事，他自己一派的人事先并不知情)。对于这种“预先制造好的危机”的说法，勃鲁姆以雄辩的言词愤怒地予以驳斥，可是他的话虽然驳倒了对方的论点，却丝毫未能使那些持有这种论点的人平息怒气。事实是，随着抗议的信件从各个选区纷至沓来——在这些信中(尤其在农村选区的来信中)，激进党领袖的个人威望仍然很高——国民议会正在开始后悔它迁怒于达拉第的做法不对：事实上，对于芬兰的瓦解，法国国内当时的反应根本不象巴黎报界的夸大宣传和一些打着如意算盘的小集团曾经设想的那样混乱。事情变得很清楚，雷诺内阁只有达拉第支持，才能维持下去，但也不会维持得更久。至少，右翼人士的悔恨，流露了他们反对布尔什维克的愤怒心情之几乎轻浮的冲动：他们先前的批评，实质上是反对法国未能做到向苏俄宣战。

    在答辩时，雷诺为他的内阁的规模(激进党进行批评的主要目标)辩护，提到了今后要求内阁处理的工作是繁重的。他宣布将继续执行前任的政策，努力使法国人少牺牲(这时有些人鼓掌)；他作出保证，要在法、英阵营内，把那些使两国的经济，也许甚至还有财政分割开来的障碍一个一个地排除掉，希望其他国家有可能聚集在这个合作核心的周围。他解释说，这是因为有必要使这些国家看到一幅新欧洲的美景，而不仅仅是恢复战争以前的原状。

    在投信任票时，新政府以二百六十八票赞成、一百五十六票反对和一百十一票弃权(共和联盟和激进社会党)获得通过：这就是说，实际上只有一票多数。雷诺立刻召集内阁会议，要求全体阁员，尤其是十名激进社会党阁员表明立场。这批人退出了会场，达拉第(在内阁投票时，他由于出席参议院欢迎他的仪式而未在场)极力主张他们全体辞职。但是肖当、康平希、克耶、拉穆勒指出，这样做将意味着同社会党决裂，到下次选举时将造成灾难；于是他们决定留任，但在两星期内阐明立场。雷诺得到这个消息后，决定坚持干下去；在国民议会下次于4月2日开会以前，他还有整整九天的时间可以活动。

    在议会中得到的这次险胜，此刻必须在外交领域内取得更加引人瞩目的成就来加以巩固。雷诺的第一个行动具有双重的目的：一是恢复张伯伦的计划(1939年12月被法国人认为时机尚未成熟而搁置了起来)，这个计划要求法、英两国政府发表一个联合声明，说明任何一方不得单独议和；二是采用赞扬、鼓励的办法，来恢复英国第一海军大臣(丘吉尔)从9月以来一直极力主张的计划，在挪威领海内敷设水雷，以制止其继续被德国船只滥用。因此，应雷诺的要求，最高作战会议于1940年3月28日在伦敦开会。雷诺并不向英国首相讳言，对他个人来说，完成这些任务以使法国的反对党哑口无言，是何等的重要；他得以对这第一个步骤深为满意地回到了巴黎。最高作战会议已决定正式对运送铁矿砂的航线布雷，并使法、英军队作好准备，假使德国进行回击，就占领纳尔维克；会议发表的公报以一篇联合声明作结束，大意是两个盟国均不得单独谋和或签订和约，声明中包含有一个协议，规定对于德国可能直接或通过第三者向它们提出的任何和平建议，都要预先经过共同讨论，在此基础上来执行对安全的“明确保证”，以对付一个战败的德国，声明中还保证在战后继续维持这个同盟，使之成为重建欧洲的核心。这样，雷诺由于此时已使英、法之间的关系除了12月间单纯在财政金融上的团结以外，又进而在政治上得到了加强，因此就能实现3月22日他在国民议会中演说时所作的预言。这一切在他回国后都作了充分的宣传。

    不幸的是，雷诺虽然由于掌握了总的战争形势而得以深深地打动最高作战会议这样一个机构，但是他在着手对原有的各项计划的制订者展开批评以前，却没有花功夫去详尽了解这些计划的细节，因此，当他要求这些人拿出更大的劲头时，甘末林就不厌其烦地大谈其细节问题，而达拉第则报之以愠怒或嘲讽。事实上，雷诺从一开始就下决心要以魏刚来代替甘末林，但是如果不同达拉第争吵并从而失去激进社会党的选票，他就无法作出这一更动；因为达拉第支持甘末林，并且决意不放弃他由于担任国防部长而在内阁中所占有的举足轻重的地位。这个内阁实际上有两个首领，其中那个挂名的首领虽然总的说来在大多数问题上是做得正确的，但是却未能使同僚们对他的诚意或对他的见识和判断的正确可靠产生任何的信任。

    不过，内阁之外的情况却证明了雷诺最初的估计是正确的。虽然在挪威领海内的航道上布雷以后，德国人紧跟着就侵入了丹麦和挪威(4月8-9日)，但是已经决定由英国方面，尤其是英国海军予以反击，4月13日获悉，英国军舰已强渡纳尔维克峡湾，这时控制了那个港口。法国方面认为，西方的战线又可免于开辟，战争仍保持在一定的距离之外，法国人的生命正在被保全下来，同时由于没有进行陆战不需供应大量军备，故而重整军备的工作直到那时为止也能够继续进行下去，不曾中断。4月4日，激进社会党在国民议会中的执行委员会已批准了雷诺的政策，而在纳尔维克传来了消息(报道得比实际的情况更乐观)以后，雷诺在这一群反对党中间所得到的成功，又于16日、17日、18日在参议院和19日在国民议会的秘密会议上重复了几次。雷诺已经成功地投身进去；这时，他又在努力利用挪威做他后盾重新团结法兰西民族，正如先前达拉第曾经努力利用芬兰为他自己起到同样的作用一样，他准备提供同样多的人力和物资，把这一仗打赢。

    但是，事情逐渐变得明显起来，由于一开始时对于是否要冒着风险去侵犯中立国家的权利或者采取任何其他的进攻行动犹豫不决，这就等于宣告盟国将在斯堪的纳维亚失败，正如它们在芬兰已经失败了一样。对挪威领海内航道上布雷的事延误了过久，而对德国人必然会产生的反应也未充分准备好如何予以回击。当盟国终于发觉到德国的目标有多么大时，它们就暂时放弃了夺取并守住纳尔维克的企图，而赞成在特隆赫姆采取规模更大的行动计划。到了月底，这个企图也不得不放弃。随着盟国军队开始从挪威撤退，英国议会和公众舆论长期以来隐而不露的不安心情，先是表现在投不信任票上，后来，在5月10日荷兰和比利时遭受入侵的消息传来后，又表现在完全抛弃了张伯伦内阁。在同一天，法国也因内阁危机而处在痛苦之中。上一天晚间，雷诺曾向阁僚们提议解除甘末林的法国陆军总司令和盟国陆军最高统帅的职务，达拉第拒不同意，于是雷诺就向共和国总统提出他的政府辞职。经过决定，这件事应保守秘密至新政府组成，到10日，在听到德国行动的消息后，雷诺撤回了辞呈，并暂时打消了更换甘末林的念头。因此，当战争终于打到西线时，正在领导法国的那个人却是一个远不能孚众望的总理，他对自己内阁的阁员不怎么信任，同时也不能得到他们——尤其是他的国防部长——的信任；而正在指挥法国武装部队的人则是一个穷于应付、军费支绌的最高统帅，他的防务计划在新闻记者中是无人不知的，最重要的是，法国进行抵抗的斗志，正在被萎靡消沉、冷嘲热讽、自欺自哄的反对党逐渐地消磨掉，这批人认为，似将来临的这场灾难，看来并不象是一次极其艰苦的考验，而象是一种解脱自己和履行诺言的方法。


306第五章(下篇) 法国的覆灭

    1940年5月10日，德国人侵入了低地国家，于是盟军总司令部准备已久的进兵比利时的计划就付诸实施。这一天法国政治舞台上也发生了变化。雷诺抓住这个机会改组了他的政府。他采用这种方法来代替辞职和组织一个新内阁，就避免了必须谋求议会对这次变动的批准：议会已表现出要拒绝批准——这种做法在法国战败以后达到顶点。社会党对于政府罗致了右翼政党的党员是有些不满的，但是任命路易·马兰和伊巴内加雷为国务部长，却使雷诺得以在5月10日晚间通过无线电广播宣布：“这是一个聚首一堂的时刻。”可是，这样开始的一种政治倾向，后来却发展得大大地超过了雷诺当时的预料。

    德军的主要攻势出人意料地在默兹河展开。5月13日，德军在三处渡过了该河，15日，当荷兰军队宣布投降时，法国第九集团军的残部全面撤退。到16日，德国的装甲纵队几乎已推进到拉昂；在瓦兹河以南，有组织的抵抗已经土崩瓦解，巴黎门户洞开，无可防御德国坦克的进攻。巴黎的卫戊司令埃兰将军极力主张政府撤离该城，但是雷诺的决心阻止了这项建议被采纳。可是外交部却开始在烧毁机密档案，外交部的院子里升起了不祥的烟柱，这自然是不会振奋巴黎人的士气的。

    其实，德国人并不打算立刻向巴黎进军，而是把装甲纵队转向西北攻打亚眠，几乎全部包围了在北方的各支盟军。5月19日，甘末林尝试着第一次对战争的打法进行了干预，但是没有效果。他以总司令的身分采取行动，这是最后一次了，因为军事上的惨败使雷诺能够作出人事上的变动，这是他当上内阁总理以来，一直想要着手做的。5月18日，雷诺再次改组了他的政府，终于把达拉第排挤出国防部，虽然作为一种安抚的手段，并且为了顺从激进社会党的要求，而把外交部给了达拉第。雷诺自己接管了国防部，接着就立刻要求甘末林辞职，并任命已从叙利亚召回的魏刚为陆、海、空三军总司令。先前在克列孟梭手下担任过秘书的芒代尔——他以继承了他上司的铁腕作风而具有声望——当了内政部长，同时为了进一步加强政府的力量，又把贝当从西班牙召回，担任内阁副总理和雷诺的首席军事顾问。雷诺在要求这些经历过第一次世界大战的大人物在这样危急时期中担任领导，首先想到的是需要重振国民的士气。在这点上，效果是令人满意的。报纸上发表了赞歌，称颂贝当和魏刚的赫赫盛名。正如有一个刊物所说的，对于雷诺-芒代尔-魏刚-贝当这个阵容，人们报之以“突然的信任”。另一个重要的变动是解除了国防部和外交部秘书长的职务。外交部的秘书长亚历克西·莱热由法国驻梵蒂冈大使弗朗索瓦·夏尔-鲁接替，后者是一位很受尊敬的、年长的外交家，在政治上同右翼有关系。

    当魏刚在5月20日上午9时接任指挥时，战局已经陷于绝望，他似乎已得出结论，早则在5月25日就必然战败。由于指挥换人而产生的延误，增加了盟国军队在战略上的混乱；而法、英两国军队之间的联络失灵，则加深了法国人中间日益滋长的疑心(魏刚也有这种疑心)，以为他们的盟友正在打算在危难中丢下他们不顾。5月24日，雷诺被说服发电报给丘吉尔，要求英国方面忠于执行总司令的命令。其实，哪一些命令是上一级的指挥部发出的，哪一些不是它发出的，这一点根本无关紧要。因为，从一开始，形势的发展就总是远远超过了这些命令中所估计的情况，致使其中所作的指示几乎总是落后于形势，因而在指示还未发出之前，就已无法执行了。如果把通讯设备失灵这一点也考虑进去，那就不难理解，为什么英国人对法国统帅失去了信任，为什么法国人认为，英国人是接到了伦敦的指示，故意拒不执行命令，以便在法国人可能遭遇到的任何情况下拯救英国军队。

    比利时军队在5月27-28日投降后，加速了这场战事的无可避免的结束。英、法两国的分歧在报纸上一直未透露过，可是比利时的停战，却在法国掀起了一股痛斥利奥波德国王的怒潮。甚至拥护君主制度的《法国行动报》，也把这位国王的行动说成是“露骨的、公然的背叛”’并把文章的标题叫做“国王骑士及其犯下重罪的子民”。被困在比利时的英、法军队打算突围到南方，这个企图失败了，此时除了从海上退却外，已无路可逃。魏刚和他的将领们都不愿意向驻在比利时的法军下令，要他们到敦刻尔克上船。几天以来，英国人一直在为万一发生这种情况制订计划，还必须指出，当他们在单方面进行准备时，法国人——按照魏刚的话——却在慌慌忙忙地临时设法应付局面。这些事实，再加上两国军队的实际分布情况，使得在撤退(从5月29日开始，至6月4日结束)的开头几天内，从敦刻尔克撤出的英、法军队的人数相差悬殊。在5月31日于巴黎举行的最高作战会议上，雷诺和魏刚指出，二十二万英军中已有十五万多人撤出，而二十万法军中已撤出的只有一万五千人。这件事在当时很使法国怀恨在心，而仇视英国的法国宣传家们之所以能使敦刻尔克这个字眼在法国人耳中听起来同英国人听起来意义大不相同，这也是原因之一。到最后，法军有将近十四万人撤出，在这次行动中法国损失了两艘驱逐舰、五艘鱼雷艇和许多小船。随着敦刻尔克撤退，北方的战事结束了。在两个星期多一点的时间内，比利时二十二个师、英国九个师和法国三十多个师，连同几乎全部的装备，在战斗中都被消灭了。法国军队剩下的是一条沿着松姆河和埃纳河延伸到马其诺防线西端的临时构筑、工事单薄的防线。

    这些事自然在法国内阁中产生了反应。当作战会议于5月25日召开会议时，魏刚报告说，必须正视北方各个集团军全军覆没的可能性。共和国总统勒布伦问，法国是否有权考虑一项可行的媾和建议，雷诺回答说，如果提出这样的建议，法国政府将有义务同英国政府商量。贝当要大家注意到两国之间出的力是不相等的，他宣称，任何一方承担的义务，应与其在军事斗争中所作的贡献相称。显然，政府的有些领导成员正在转而考虑不得不放弃这场战争的可能性。雷诺后来说，他在6月5日第三次改组政府，是要减少政府成员中希望停战的人数。另外的一些动机在当时也许更明显。激进社会党在政府中虽然仍有以国务部长肖当为首的一些代表，但已不再有力量反对达拉第免职。因此雷诺就得以把他同达拉第的长期斗争告一结束，把外交部也象国防部一样由他自己接管了过去。战时内阁的成员从十一人减至八人，这时包括雷诺、贝当、肖当、路易·马兰、伊巴内加雷、芒代尔、莫内、多特里。一个更为重要的发展，是任命了一些并非议员的专家。财政部的秘书长布蒂耶——他被雷诺当作“自己人”——成了这些人在政治上的领袖。报纸编辑让·普鲁沃斯特主管情报部。雷诺的情妇德·波尔特夫人的好友，以受意大利人欢迎而知名的博杜安，当了外交部副部长和作战会议的副秘书；由于预言将来要打机械化战争而遭到总司令部厌恶的戴高乐，则被任命为陆军部和国防部副部长。这些人在政治上都是右翼人士。社会党人对于把这么许多并非议员的人罗致入政府感到遗憾，可是《法国行动报》(1940年6月6日和8日)却为了同样的原因而兴高采烈，尽管它更希望成立一个以贝当为首的军事政府。另一家右翼报纸《争论报》(1940年6月9日)也在要求成立“一个具有战斗精神的政府”。虽然雷诺不是有意识地违背议会制政府的原则，但是他在6月5日进行的改组，正象5月10日的改组一样，却是导致在维希成立一个非议会制政府道路上迈出的一步，这一步也许是无可避免的。

    在雷诺改组政府的同一天，德国人在松姆河-埃纳河一线展开了攻势，两天之内就突破了防线。6月9日，法国内阁作出了离开巴黎的决定。人们普遍认为，法国军队已不再能认真地抵抗下去，而由于意大利在6月10日参战，更为这种看法提供了证据。原来希望通过一种让步政策——德·蒙齐一直极力鼓吹这种政策——也许能使墨索里尼保持中立，而意大利一参战，就使这种希望终于化成了泡影。达拉第在担任外交部长期间，曾起草过一个向意大利让步的计划，可是雷诺坚持要同英国政府磋商，而英国政府却并不赞成这个建议。齐亚诺告诉法国大使说，法国唯有在军事上获胜，才能使墨索里尼继续保持中立；法国在军事上既然失败，自然加速了意大利的参战。

    法国政府离开巴黎以后，名义上设在图尔。实际上政府各部是在一种无法形容的混乱状态中分散在都兰省的各地，彼此之间靠信使沿着被难民堵塞的道路联络消息。德国人渡过了马恩河以后，有包围巴黎之势。为了不使人命遭到无谓的伤亡和文物古迹遭到破坏，魏刚(象他后来所说的)在6月11日命令埃兰将军把他的军队撤出巴黎，留下当茨将军和两个警察局长维持治安。13日，公布了雷诺在6月10日给罗斯福的信，信中表明法国将“在巴黎前面、在巴黎后面……在各省、在北非，如果必要的话在美洲”作战。同一天，宣布巴黎为不设防的城市，6月l4日，德国军队列成堂堂的阵容开进了巴黎。

    6月11日，即迁到图尔后的一天，丘吉尔、雷诺和他们的首席军事顾问在布里阿尔附近的米居厄堡召开了最高作战会议。丘吉尔极力主张，如果有组织的军队被打垮了，法国应当进行游击战争。贝当回答说，这样做意味着要使整个法国都受到蹂躏。他说，法国没有作好准备采取对方建议的那种抵抗方式，这一点由会议仍在进行时就传来的消息所证实，消息说，法国南方的一些地方当局由于害怕报复，曾抗议英国飞机从那里起飞去轰炸意大利，又说，居民已把马车和货车拉到机场去，不让使用机场。对于英国提出的轰炸德国城市的建议，法国人自然一直是反对的，6月11日，法国空军的首脑维耶曼又亲自要求推迟已经计划好的对意大利海岸进行海上和空中袭击，因为这样做有引起意大利对法国进行报复的危险。雷诺同英国人举行会议后回到了图尔，6月12日下午5时30分，内阁在康热开会，会上魏刚要求停止敌对行动。他宣布，部队已经疲惫不堪，有组织的抵抗即将垮掉，这场战争是输定了。在随后进行讨论时，支持魏刚的只有贝当，也许另外还有一个部长让·普鲁沃斯特。在此后的五天中，法国内阁的讨论主要是停战问题。

    要在法国继续这场战争，只有一种可能，那就是：撤退到一块预先选好的地方，作为桥头堡来扼守。建立“布列塔尼阵地”的念头吸引了雷诺，他在5月31日指示过魏刚，要他对于建立这样一个阵地的可能性进行初步调查。总司令照办了，尽管他认为这种想法是不能实现的。在他看来，雷诺是把信心寄托在纯粹象征性的姿态上。雷诺在6月8日同新任陆军部副部长戴高乐讨论了这个计划，在6月11日于布里阿尔举行的最高作战会议上，丘吉尔极力主张把这个计划付诸实行。这位英国首相的脑海中回忆起了托雷斯韦德拉斯的防线——可是这段对历史往事的幻想对法国人却未必有吸引力。于是英国在法国西部集结了一支军队，其指挥官阿兰·布鲁克爵士将军(后为阿兰·布鲁克勋爵陆军元帅)于6月14日在布里阿尔同魏刚和乔治将军会晤，安排布列塔尼的防务。但不论是英国的将军们还是法国的将军们，对执行这个计划都毫无信心。6月14日很晚的时候，英国政府下令撤退留在法国西部的英国军队。于是连建立布列塔尼阵地的念头也打消了。

    德国人在法国大获全胜，那是无可否认的。这时似乎是一个恰当的时刻，来检查一下造成法国战败的原因。贝当表达出了许多人，尤其是上层社会的观点，他在5月26日给雷诺的信中，已经提出了这样的看法，这后来成为维希政府的正式解释，即战败是民主制政府的软弱无能，首先是人民阵线的罪恶勾当的后果。他不愿让人们把战败的责任加在法国军队头上。可是，不管谁该负责，无疑的是，军队被投进了毫无准备的战斗，并且不得不承受着在装备上完全胜过自己的敌方装甲部队的沉重压力。此外，总司令部的官僚作风，又使任何迅速适应新式打法的措施无法执行。甘末林对军队的部署和战役计划有严重的错误；一旦德国人突破了防线，其作战的速度和新的、意想不到的进攻方法，就削弱了法国军队的士气。尽管到处都进行了顽强的抵抗和出现了许多英勇战斗的场面。魏刚在谈到他接任指挥的时候，写道：“在军队的上层，普遍的情况是一片混乱，而在下层，1914年曾使他们能够顶住开头几个星期的灾难的那股坚韧不拔的气概，似乎已经荡然无存。”甘末林在5月18日的一份报告中，提到了军纪松懈、抢劫行为和一击即溃的风气。可是，所有这种种不良的表现，是战败的结果，而不是战败的原因。而且，正当各支军队在无用地拼命抵挡德国装甲纵队挺进的时候，又受到了一群群难民的阻碍，难民中各种年龄、各种阶层都有，他们被吓得失去了理智，惊慌失措，争先恐后地沿着各条道路向西逃命。法国的舆论也同法国的军队一样，对于这种新式的战争是没有思想准备的。严格的检查制度禁止发表对盟国的军事优势和必然胜利抱有怀疑的任何看法。事实上，报纸已经造成了一种以愚昧无知、自鸣得意、盲目乐观为主的心情。甚至在战斗高潮时，报纸上仍然满篇荒谬的乐观报道。什么“敌军在全线受阻停步不前”、“敌军损失惨重”，报纸上关于6月8日战斗的报道就是这样写的，而空军部则报道：“法国空军已重创敌军坦克。”

    与此同时，在法国的政治活动中也有着具有重要意义的和平主义和失败主义的因素，尽管他们还不能畅所欲言地在报上发表观点。乔治·博内和“慕尼黑派”等着看到他们反对打仗的意见将被证明是正确的。赖伐尔、保罗·富尔和社会党内一部分和平主义者，以及各种法西斯和亲德的团体，纷纷忙于策划阴谋；而共产党虽处于半取缔状态，也在要求成立一个谋求和平的政府，并竭力破坏国家的防务。政府所采取的唯一有效的行动是对付共产党人。在芒代尔当了内政部长后，这种行动加强了。在整个法国逮捕了几百名共产党员；其中有四人被指控破坏飞机工厂，而在5月27日由军事法庭判处死刑。另一方面，在芒代尔的领导下，对右翼反对势力也第一次采取了行动。6月6日，一些臭名昭著的亲德分子如罗贝尔·法布尔-吕斯、塞佩勒·德·戈比诺、勒斯卡(亲德的《处处有我》的编辑)、阿兰·朗布罗和蒂埃里·德·吕德尔都被逮捕了。亨利·德·凯里利于6月7日在《时代报》上断言，这个“希特勒分子的匪巢”先前之所以能够免受制裁，正是纳粹主义在法国大肆破坏的明证。将近5月底时，芒代尔又把北方一些省失职的省长、警察局长和其他官员撤职，可惜为时已经太晚，使他在内政部的铁腕作风只收到象征性的效果。但是，历史学家决不能夸大法国内部敌人的势力。法国军队并不是被他们打败的。俗语说，只有在雄壮的猛兽被打死时，阴险的鬣狗才敢出头露面。

    法国内阁面临的实际问题，是怎样使在法国的战斗结束，和该不该从北非把这一仗打下去。这是雷诺一贯坚持的行动方针。魏刚和贝当的看法则不同。英、法关系的不断恶化，对他们的态度起了重要的——尽管还不是决定性的——影响。上文已经提到，魏刚由于认为英国方面缺乏合作，也许甚至言而无信而忿忿不平，同时也提到，两国的关系由于敦刻尔克撤退而趋于紧张。7月4日，贝当告诉布利特(美国驻法大使)，他认为英国人准备坐观法国为了支持他们而打到底，然后自己去同希特勒妥协媾和；当时，贝当还表示，英国没有公平地分担战争的牺牲。这并不仅仅是他个人的看法。确实，正如丘吉尔痛心地意识到的那样，“到目前为止惨遭屠杀的人中有十分之九，受苦受难的人中有百分之九十九，都是法国人。丘吉尔在布里阿尔时，拒绝把留作保卫本土之用的英国空军的最后二十五个战斗机中队投入法兰西战役，这件事更加深了法军总司令部的怨气。

    在魏刚的头脑中，第二个非常重要的因素，是他一心想着国内的治安有危险。在贝当受审时，魏刚硬说，他之要求停战是有严格的军事上的理由为根据的。自然，要求在法国停止战斗的军事理由肯定是难以驳斥的。但是，现在有充分的证据表明，当时不断萦绕在他脑际的，却是出现无政府状态的威胁。已被取缔的共产党在当时究竟拥有多少实力难以估计，但是至少在国内存在这样一支潜力难测的第五纵队，使得许多在作战的将领不时要回过头来防备内在的敌人。如果法国在战败时留下的是一支土崩瓦解、士气沮丧的军队，那么人们不必有多少历史的想象力，就能料到1871年的巴黎公社将会重演。需要保有一支军队来维持国内的治安，是魏刚经常提出的论据。他再三催促缔结一项停战协定。博杜安写道，魏刚早在5月26日就极力主张政府留在巴黎，效法古罗马元老院议员接待高卢侵略者坐在贵宾席上的先例，以防止在首都爆发革命运动的危险。6月13日，魏刚向内阁报告了一个耸人听闻的消息，说共产党的领袖莫里斯·多列士在共产党于巴黎起事后已在爱丽舍宫就职。芒代尔同巴黎警察局长通了电话，才证明这个报道是不确实的。尽管如此，这位总司令，凭着他在军界的祟高威望，他那善于作出决定并把这些决定清楚地阐述出来的本领，他的专横武断的作风，他的辛辣无情，冷嘲热讽的口才和他蔑视一切政客的态度，仍然处于强有力的地位来坚持他的观点。另外，在停战的要求背后，还有一个理由也必须提一下，那就是法国军队和逃难的平民被挺进的德军追逐得在法国东奔西窜的悲惨景象。不仅人们的生命，而且法兰西文明的整个结构，似乎都处在生死存亡的关头。博杜安的思想感情，无疑是表达了人们普遍的看法，他写道，法国不是波兰：精神上的、道德上的、智力上的价值构成了这座巧妙地平衡着的大厦，它一旦遭到全面入侵，就将被彻底毁灭。

    如果魏刚与贝当能使他们的观点在内阁中得到足够的支持，显然法国将放弃这场斗争，而政府也不会撤退到北非去继续这场战事。鉴于雷诺代表法国承担着不单独媾和的义务，因此内阁于6月12日在康热商讨以后，显然就产生了立刻与英国举行会议的必要。6月13日，丘吉尔由其他英国代表陪同，再度来到图尔与雷诺会谈，陪同雷诺的是博杜安。法国总理要求对方承认，法国固然要“保持三个月以前缔结的庄严协定中所含蓄表示的那种团结”，但也有权单独媾和，丘吉尔答复时，表示英国不愿同意举行停战谈判，于是决定，由雷诺再向罗斯福求援。难以认为，这个决定的用意不是企图争取时间。英国的大臣们返回伦敦，雷诺则回到设在康热的内阁，在那里他发现同僚们因为没有机会同英国人协商而愤愤不平，并且怀疑他和芒代尔在搞阴谋，撇开他们来解决这个问题。

    贝当先前一直让魏刚去积极行动，这时自己也介入。应当指出，人们曾经指责这两人串通了搞“阴谋”，其实那是没有什么根据的。魏刚担任过福煦的参谋长，与贝当由于长期的、激烈的角逐而对立；甚至在停战以后，两人也没有真正地精诚合作过。魏刚自己后来声明过，在整个法兰西战役中，除了有雷诺在场时，他从未单独见过贝当。当然，贝当是难得主动采取行动的。可是也没有理由认为，这时候他是受了魏刚的唆使。他带了一份声明到内阁去宣读，主张政府必须留在法国以从事重建国家的工作，主张停战是法国能够存在下去的必要条件。贝当说，他自己无论如何也不愿离开祖国，而是要留下来为国家分担困难和痛苦。正如魏刚摆脱不了害怕突然出现无政府状态的念头一样，贝当已在考虑的，主要是复兴法国的工作。两个人都没有想到继续进行抵抗的可能性。鉴于法国当时的军事形势，这样做是可以理解的，但是显然他们两人都没有根据纳粹主义所造成的，甚至也许没有根据法国大革命所造成的新的情况来考虑问题。在十八世纪时，打仗惯常是“国王们的游戏”，玩的时候所下的赌注是有限的，比赛者都是同一个欧洲王室的成员，因此各人既是为了表示开明的自身利益，又是出于家族之情的天性，在打败对方后，总是克制着自己，不把王室中的那个堂兄或堂弟搞得倾家荡产。但是法国大革命一来，就再也没有人这样做了。无论是贝当还是魏刚，都把战争仅仅看作是军事上的角力。而在目前的这场角力中，法国既已完全被击败，因此为了恢复和平，自然就得相应地付出高昂的代价。但是他们似乎没有想到，一个停战协定，不论条文订得多么严密，都不会让法国放手按照自己的方式去从事复兴国家的工作。纳粹政策的势头先前并非由于军事行动而开始兴起，也没有由于军事行动而停下来，这一点贝当和魏刚似乎也从未估计在内。在贝当宣读了他的最后结论以后，其他一些部长发言支持他，可是雷诺在内阁中仍然拥有足够的后盾，来阻止立刻作出要求停战的决定。不过，大家同意，在德军继续推进的情况下，把政府迁往波尔多。

    6月14日，政府迁到了波尔多。在这个省会中，将要上演这出悲剧中的最后一幕。政府各部竭尽所能将其机构安置在各种各样的办公室内和学校中，周围是一群群吵吵闹闹的难民，他们挤满了房屋和街道，使波尔多的人口比平时增加了许多倍。所有党派的政客都麋集到那里，等着瞧最后的一幕戏。赖伐尔看到时机将近成熟，就出头露面，在他的朋友、新社会党党员、波尔多市市长马尔凯设在都城旅社的官署中为他自己弄到一隅之地。他的身边聚集了一批与他观点相同的同僚，包括贝热里、博内、皮埃特里、斯卡皮尼、德·蒙齐、戴阿、蒙蒂尼等人。其中有许多人在战前是属于法-德小组的。他们先是在都城旅社，后来改在附近的一个大厅内举行会议和协调行动。贝当的办公室也在同一幢房屋内。但是，主要的决定权仍操在总司令和总理手中。魏刚和雷诺这时都同意在法国的战斗必须结束，可是对于怎样结束，两人的意见大相径庭。6月15日，在波尔多第一次举行了内阁会议。雷诺建议魏刚以总司令的身分，下令停火以结束在法国的战斗，因为这样做将比举行停战谈判能更快地止住屠杀。魏刚严词拒绝，因为投降将使军队蒙受耻辱。据布蒂埃说，魏刚声称，他所以呆在那里，就是为了捍卫军队的荣誉。他声称，他不会让政府推卸掉责任。他和贝当有同样的看法，认为战败的责任在于那些搞政治的人，是他们使法国在毫无难备的情况下参加了战争，因此他们必须自己承担起求和的责任。他后来说过，他巴望雷诺要求他辞职，可是很显然，正如雷诺后来表明的那样，要是魏刚辞职，随后贝当也可能辞职，这将会彻底地瓦解法国还剩下的一点斗志。死胡同已经走到了尽头。

    在这个当口，肖当介入了进来，他建议(这个建议得到了弗罗萨尔的支持)政府向德国人询问他们同意停战的条件，然后，假如这些条件证明无法接受，就撤出法国，继续战斗。肖当的理由是，询问停战的条件并不一定就是接受这些条件。这种好象有理的、与众不同的理由，似乎为这个没有希望打破的僵局提供了一个办法。内阁的辩论这时变得混乱起来，有关的报道是互相矛盾的。但是，看来没有什么疑问的是，这是一个关键性的行动，它破坏了在内阁中占多数的赞成继续抵抗的人们的结合。雷诺激动地向勒布伦提出辞职，但遭拒绝。于是他撤回辞呈，答应向英国询问他们同意让法国举行停战谈判的条件，他认为，采取这样一项步骤，就不会对这个争端预先作出结论了。

    与此同时，继续接到了德军到处挺进的报告。零落分散的法国军队必须努力守住战线，可是随着法军的撤退，战线变得越来越长。越来越多的、潮水般的难民正在涌向法国南部，6月16日，德国人宣布突破了马其诺防线。这是决定命运的一天。开始是国民会议议长赫里欧和参议院议长让纳内派了代表去见雷诺，强烈要求他把政府迁往北非。代表们向内阁也提了同样的建议，然后就退出了。贝当读了他的一封信，说倘使不谈判停战，他就提出辞职，借以加速解决这个争端。雷诺宣读了罗斯福对他最近在6月14日求援的呼吁所作的答复，这位美国总统通知他，无法提供军事援助。于是这时唯一需要的，就是等待英国的答复了。英国的答复很快就来了。英国驻法大使罗纳德·坎贝尔爵士递交了一份英国政府发来的电报，同意法国举行停战谈判，条件是法国舰队要先开往英国港口。第二封电报重申了这个条件，并且说，英国政府希望其盟国接到了停战条件以后，能够同它商量。在这两封电报以后，英国政府接着又发出一份照会，要求两国之间完全团结，坎贝尔在把这份照会递交给夏尔-鲁时，收回了两封电报。这个行动把问题完全搞混了，后来并且造成了许多自相矛盾和互相指责的情况，因为它使人们无从确定，英国是否同意过法国停战，如果同意的话，又附有哪些条件。

    当雷诺在当天(6月16日)下午5时再次与他的内阁成员碰头时，他报告说，英国政府一面拒不同意法国停战，一面提出要同法国团结。他是否谈起已被收回的那两封电报的内容——电报中同意法国停战，条件是要法国把舰队开往英国港口，并要法国把对方提出的停战条件事先告诉英国——这一点在目前是有些争论的。无论如何，尽管英国大使在6月17日把两封电报还给了夏尔-鲁，但是这个要求团结的建议，其用意显然在于勾销两封电报的内容。这个建议产生的效果，与希望达到的效果适得其反；它使法国的部长们极为愤慨，为原来就已很强烈的反英情绪火上加油。这种情绪并非仅仅来自右翼。在政治天平的另一端，秘密刊行的《人道报》在6月17日问道，法国人是否要继续被屠杀下去，好让住在英国的四千万人去剥削海外的四亿人。

    在雷诺于6月16日向内阁报告了英国和美国的答复以后，肖当重新提出了他的建议，认为应当去问德国人，他们同意停战的条件是什么。贝当一派的压力，这时由于肖当及其支持者的压力而得到了加强。没有进行投票表决。雷诺后来说过，他记下一张名单，内阁中有十三人赞成肖当的建议，反对的只有六人。他认为内阁中的大多数人已经抛弃了他，勒布伦后来也说过同样的话。但是其他的证人却宣称，雷诺仍能控制微弱的多数来反对停战，这种意见看来较有根据。不过单单计算人数，对于估计形势是不会有多少帮助的。贝当的盛名在精神上的感召力，魏刚的固执的压力，还有内阁外面在都城旅社中那一批人的层出不穷的阴谋诡计，这一切都是必须加以考虑的。雷诺本人则已经饱经了长期的、无法忍受的过度紧张。无论是他的性格，还是他在政治上的后盾，都足以应付他已经挑起的重担。要说他在精神上已经垮掉，并且故意把责任推卸到政敌的肩上，那是不公平的，尽管事实上这的确是他的行动的结果。

    后来，雷诺把要求贝当组阁的责任归咎于勒布伦，赫里欧支持雷诺的论点，认为雷诺并未提议过要贝当继任。可是雷诺在说明为什么他认为贝当比肖当更可取时，承认他同总统提到过这位元帅。在贝当受审时，雷诺说，这是因为他当时对贝当仍然存有幻想。总之，贝当显然是恰当的人选，雷诺承认这件事实，那是无可非议的。更加值得注意的是，雷诺面对这样强大的势力(据说德·波尔特夫人也在经常对他施加压力)，竟能如此顽强地抵制了停战的政策。当然，带头极力主张停战的人中间，多数是雷诺引进政府的，这个责任应该由他本人承担，但是在当时的政治情况下，他没有多少选择的余地。议会中多数是左翼；但是共产党正在竭尽全力反对这场“帝国主义的战争”，来支持苏联与纳粹德国结盟的政策；社会党对这场战争的支持，由于富尔及其和平主义追随者的反对而削弱了；激进社会党的领袖达拉第是雷诺的死对头，而这个党本身的团结一向就不牢靠，这时更在瓦解；同时，在这个关头，左翼在议会中的多数已成为政府非常不稳固的基础。因此，难怪雷诺会转向右翼去寻求支持，会把这样的一些人——他们认为，这场战争实际上无非是人民阵线的罪恶和愚蠢行为的最终和最不幸的后果——引进了他的内阁，因而会替别人改变他自己的政策铺平了道路。

    贝当这时被要求出任法国政府的首脑，要他在下述运动中当一个挂名的领袖，那是再理想也没有了，这个运动的目的在于补救左翼干下的坏事，首先是使战争告一结束，作为必要的第一步。他和他的顾问们已经准备好了他们的政府。这个政府包括了一些与贝当观点相同，认为必须停战的议员，包括了肖当这个典型的激进社会党党棍当副总理。可是，对停战的最强有力的支持，却是来自陆、海军军官，来自高级官员。由于新内阁中包括了达尔朗、亨茨格这样一些武将和布蒂埃、佩鲁通这样一些文官，因此，与议会制政府背道而驰的倾向仍继续存在。博杜安主持了外交部。赖伐尔大失所望，他一直在幕后孜孜钻营，谋取此职。赖伐尔之被排斥，是夏尔-鲁干的事，后者通过魏刚向贝当强调指出，鉴于赖伐尔的众所周知的仇英心理，任命他是不受欢迎的，甚至是危险的。贝当觉得很为难，从而露出他曾对赖伐尔许过愿，但是面对着夏尔-鲁以辞职相威胁，贝当让了步，提出让赖伐尔改任掌玺部长。可是赖伐尔除了当外交部长外，不愿接受任何职务，他的朋友马尔凯和他一起没有参加政府。

    新政府在6月16-17日的午夜12时30分所采取的第一个行动，是要求西班牙大使转交一份照会给德国人，问他们要什么条件才答应停战。接着又在6月17日向全国广播，在广播中贝当宣布，必须停止战争行动，并谋求与德国象军人与军人之间那样达成体面的和平。贝当的措词——“必须停止战斗”——自然而然地被理解为一个停火的号令；它完全瓦解了军队的斗志，使德国人轻而易举地大批包围和俘虏了更多的法军。向纳粹领袖们去要求体面的和平，这看来可能缺乏一种现实感。然而，这番话出自贝当的口中，却没有理由认为它不是诚恳的。这是造成此后两年幻想的一个适时的序曲。博杜安力图弥补贝当的演说所造成的损害，后来又广播了一个说明，指出战事尚未结束，只有体面的条件才能接受；可是德国人却不急于提出任何条件，无论是体面的也罢，不体面的也罢，而是继续向前推进。6月18日，他们占领了贝尔福、科耳马尔、迪戎和勒克勒佐，法国政府通过广播宣布，所有人口在两万以上的城镇都不设防。

    还有一件非常重要的事尚待作出决定，那就是，是否要把政府迁往北非，是否要在那个根据地同英国肩并肩地继续战斗下去，这个问题尚未解决。但是，法国的军事领袖们认为，法国在军事上首屈一指，那是不言而喻的，他们不相信，不可一世的法国参谋总部既已战败，却还会有任何其他国家——其中肯定包括英国——能获成功。魏刚不相信，法属北非能提供有效的抵抗来对付德国人。此外，贝当和魏刚都已表明过态度不离开祖国，而是要留下来同人民共患难。人家向魏刚举出荷兰女王的例子，魏刚回答说，不能把君主和总理相提并论：第三共和国成立七十年来，已经有过一百多个总理了。魏刚的主导思想是清楚的：对君主的效忠，也许能使社会结构甚至在外国占领下存在下去，但是一个受人怀疑的共和政权，一旦政府迁走，就得不到人民这样的效忠了。戴高乐在6月8日同魏刚会晤时，表示过这样的看法，认为法国本土即使战败，法兰西帝国仍然存在，魏刚答复说，回过头去重提帝国的往事，那是傻话。6月19日，内阁决定迁往佩皮尼扬，从而再次延缓了这个争端的解决，一面提出了一项折衷方案，建议把政府一分为二，一部分迁往北非，总统、国民议会和参议院的负责人员、内阁副总理随同前往，其余人员在贝当领导下被授予特殊的应变权利留在法国。6月19日下午2时，勒布伦正要出发前往佩皮尼扬这个去非洲的中途站的时候，迁移的事推迟了，据说是由于贝当的顾问阿利贝的干涉。

    这时发生了“马赛”号事件。为迁往北非作准备工作的达尔朗，通知内政部长波马雷说，他在波尔多有一条船“马赛”号，已经准备就绪，好让那些想要离开的人上船。赫里欧和让纳内后来在7月10日午后的议会会议上为他们那些搭乘“马赛”号离去的同僚辩护时，坚决认为达尔朗的安排具有官方性质，赖伐尔承认，他们的说法是正确的。到末了，乘船前往非洲的只有二十四名国民议会议员和一名参议院议员，其中包括达拉第、芒代尔、康平希、让·泽、孟戴斯-弗朗斯。他们到达卡萨布兰卡时，芒代尔曾企图组织一个政府继续作战，但被该地当局以保护他不受民众袭击为名软禁在船上；先期从英国派去的达夫·库珀(当时的情报部长)和戈特勋爵，被阻止同他接触。这些被政府宣称为“逃犯”的人，在适当的时候统统被押回了法国。

    德国人这时已经准备好让法国人作出决定，为了加速这个过程，他们在6月20日轰炸了波尔多。第二天，有一群议员，约八十人，在都城旅社开会，会议由赖伐尔主持，他率领了一个情绪激动的代表团去见勒布伦，用粗暴的语言警告他不许离开法国。这位总统吓坏了。他后来写道：“我的面前是一些发狂的人，他们已经不能控制自己，打着手势，七嘴八舌地一起喧嚷。”赖伐尔告诉勒布伦，假如他要离开法国，他就再也不要回来。贝当这时终于下令，要整个政府留在法国。

    与此同时，法国停战谈判的全权代表已被指定，6月21日，亨茨格将军、勒吕克将军、贝尔热雷将军和莱昂·诺埃尔到贡比涅，在一节火车车厢里得到了希特勒和他部下的接见，1918年的停战条约，就是在这节车厢里签订的。德国方面提出的条件用电报通知了波尔多。法国方面的答复是，要求对方作一些让步，特别是不要占领巴黎和让法国的舰队停泊在北非诸港。6月22日，德国方面拒绝了第一项要求，声称第二项要求是细节问题，应留给停战委员会去解决，并拒绝作任何让步。法国政府由于已决定结束战争和留在法国，所以无从对德国提出的条件进行争议。实际上，两方都比对方原来所了解的更愿意达成协议。希特勒非常担心，唯恐法国政府离开法国和法国舰队落入英国人手中。而贝当政府坚定不移的，恰恰也正是这两点。另外，在占领区内，行政权力可由法国官员在德国的管制下继续行使，这一让步大大超出了贝当和他的部长们原来所希望的。他们认为，这就提供了一个在占领军和法国居民之间保持缓冲的机会，从而有可能在某种程度上使居民免于遭到德国占领的最坏后果。而德国人则认为，这是一着妙棋，既可使法国的行政机关为他们工作，又可免于遭到抵抗和可能免于出现瓦解的情况，而如果出现这种情况，那将会阻止他们把法国的农业和工业拴在纳粹的战争机器上。

    内阁在6月22日没有再费什么力就同意接受德国的条件。停战委员会继续其悲伤的旅程，前往意大利去进行同样的谈判。意大利参战的经过可以非常简单地叙述如下。在阿尔卑斯山区，法军的三个师曾成功地守住阵地，抵御了在数量上远远胜过自己的意大利军队，并使敌军遭受了很大的伤亡。6月23日，意军占领了芒通的一部分，第二天，法国同意大利的停战条约就签字了。

    在法国，停火于6月24-25日夜间生效，不过，马其诺防线上的一些孤立的据点，却直到6月30日才投降。根据同德国停战协定的条款，法国被划分为占领区和非占领区，法国的军队将被遣散和解除武装，海军将在德国的控制下复员，占领区的一切武器、军火、设施、机器和军需品将完整无缺地移交给德国人。法国政府担保不让法国人继续对德国作战。法国将支付占领军的费用。侨居在法国的德国人，凡是德国指名索讨的，都将移交给德国方面。德国战俘将被释放，原有的法国战俘在缔结和约以前，将继续由德国看管。这些条款，尤其是与法国战俘和占领费用有关的条款，只是在假定战事实际上已经结束的情况下，方才会被法国方面接受的。但是这些条款却使德国人拥有了一种手段，可对法国几乎无限制地施加压力。法国同意大利停战协定的条款，除了在细节上作了必要的改动以外，大体是相同的。

    停战协定缔结时的形势，必然使英、法之间的关系紧张起来。英国大使坎贝尔抱怨说，博杜安在6月21日夜间接见他时，态度粗暴无礼。坎贝尔接到指示，叫他不要被德国人俘获。这就必需有一艘英国鱼雷艇供他用来离开纪尤德省，才能不被围困得无法逃脱，他之所以和下属在6月23日夜间仓卒离去，大概是由于上述原因，但是从此英国在波尔多就没有了代表，这是很不幸的。这样的做法没有减少以后的日子里出现的困难和误解。戴高乐于6月18日从伦敦广播，呼吁法国人不要放弃斗争，他显然受到英国政府的利用，从而使波尔多方面大为不满。6月23日，丘吉尔发表声明，谴责停战协定的条款，并允诺在英国战胜以后恢复法国的崇高和自由。几天以前，首相在下院曾宣布，英国的援助至少已履行了在战争开始前与法国达成的协定。这使伦敦方面和波尔多方面展开了一系列长距离的攻击。在这个过程中，贝当、博杜安和情报部长普鲁沃斯特对丘吉尔进行了回击。早在停战以前，反对同英国结盟的情绪——罗纳德·坎贝尔爵士在6月15日向夏尔-鲁称之为“反英的浪潮”——就已滋长起来。赖伐尔从1936年的事件发生以后，对英国人一直耿耿于怀，这时充当了反英情绪的代言人，极力主张与之完全决裂；但是新上台的法国政府还没有准备这样做。

    英、法之间的主要争执在于法国舰队的前途。英国大使递交两封电报以后又将其收回一事所造成的混乱，上文已经谈到过。难以设想，任何有理智的人会期待法国人把自己的舰队交给英国人手中。英国在此后几天内施加压力要求这支舰队开往英国港口一事，并不一定含有这个意思。困难在于，如果不是这个意思，那就意味着，法国必须继续战斗下去，至少用它的舰队继续战斗下去。雷诺在6月16日已拒绝了要法国舰队开往英国港口的建议，理由是这将使突尼斯受到意大利的攻击，显然他始终考虑着从北非继续进行抵抗时这支舰队将起的作用。6月19日，两个英国密使——海军大臣A·V·亚历山大和第一海务大臣、海军上将达德利·庞德爵士——去波尔多讨论法国舰队的前途问题，达尔朗向他们保证，无论怎样不会让它落到德国人手中：舰队若不留在法国人手中，就是毁掉。的确，这一决定权是掌握在达尔朗手中。这位精明强干、雄心勃勃的军官，很有理由因为建立了法国从十八世纪以来最强大的海军而自豪，他决意不把它交付给任何人。自然，他和法国海军军官们一样，也具有传统的仇英心理，有时并在谈话中无意地流露出来。他也和法国的海军界一样，对于1935年的英-德海军协定怀有强烈的、可以理解的不满情绪。法国政府的全体成员都意识到，显而易见如果放弃掉舰队，就是放弃掉法国在讨价还价时的最好的筹码。在英国的压力之下——由于美国也提出了强烈的抗议，更加强了这股压力——内阁在6月18日作出决定，不把舰队交给德国人，不问这样拒绝后会有什么后果。同一天，尚未造好的“让·巴尔”号和“黎塞留”号冒险从圣纳泽尔和布雷斯特逃到北非。

    另一方面，根据停战协定第八条，命令法国海军集中在舰只平时停泊的地点，也就是说三分之二的舰只应集中在布雷斯特、瑟堡、洛里昂，在德国和意大利的控制下，听候遣散和解除武装，这一点似乎证实了英国最最害怕的事。美国也对这些条件感到惊恐。萨姆纳·韦尔斯告诉法国驻华盛顿大使说，停战协定的条款显然把整个法国舰队都交给了德国。事实上，达尔朗正在采取的预防措施，不仅瞒着英国和美国政府，甚至也瞒着法国政府的大多数成员。魏刚写道：“一切有关海军的事都由海军上将达尔朗全部保守秘密，他在处理这些事务时，只同国家元首直接联系。”6月29日和7月1日，英国海军部接连收到了达尔朗的信件，保证“舰队若不是留在法国手中，就是毁掉”。达尔朗是否可靠，仍然不得而知，但是贝当政府已经表现出仇英的心理。因此英国政府对于法国的保证感到不放心。丘吉尔认为，必须不惜一切代价阻止法国舰队落入德国人手中，他采取了他称之为“可恶的决定”，使用武力以达到这个目的，英国人这时感到法国那个缔结停战协定的政府已完全不能信任，我们只有从这个角度才能理解这个决定。

    停泊在英国各港口的法国舰艇于7月3日被夺走。海军上将詹姆斯·萨默维尔爵士指挥一支令人生畏的海军，在米尔斯克比尔沿海摆开了阵势。米尔斯克比尔的海军基地上，在海军上将让苏指挥下，集中了数量最多的法国舰只，其中包括两艘主力舰、两艘新造的巡洋战舰和一艘运载水上飞机的航空母舰，在奥兰，也有几艘巡洋舰、驱逐舰和潜水艇。萨默维尔根据英国政府的指示，向让苏发出最后通碟，提供四点让他选择，或是参加英国舰队继续战斗，或是连同业已减少的官兵开到英国的一个港口，或是连同业已减少的官兵开到法属西印度群岛或美国的一个港口，最后，或是把船弄沉。这两位海军上将从7月3日上午9时30分开始会谈，继续了一整天。让苏在没有接到法国命令的情况下拒绝采取行动。他表示愿意就地解除武装，但不幸的是，英国舰队并没有足够的力量能看守住这个军港，正如“斯特拉斯堡”号后来逃到土伦一事所表明的那样。下午快到6时，萨默维尔向泊在米尔斯克比尔的舰艇开了火，法国的舰只除了“斯特拉斯堡”号以外，都被打得失去了战斗力，并死伤了许多人。在亚历山大，谈判进行了好几天。法国停泊在这个港口的船只很少有逃走的可能。尽管达尔朗一再下令给那里的法国海军上将戈德弗鲁瓦，要他杀出一条生路，但是后者仍在7月7日同英国的海军上将安德鲁·坎宁安爵士达成了协议，规定法国舰艇就地解除武装，但仍归法国人控制。最后说一下，已经开到达喀尔的“黎塞留”号，遭到攻击而失去了战斗力，另外，英、美两国的军舰又对罗贝尔海军上将指挥下驻扎在马提尼克的法国舰艇进行了监视。

    在法国，这些事情自然引起了强烈的反应。停战协定签订以前举行的关于舰队问题的谈判，公众是不知道的，而达尔朗在6月26日的议事记录中，曾宣告停战协定并不丢脸，说对方已同意给予法国海军和空军较优的待遇。此外，英国提出的四个条件中最不令人厌恶的那个条件，即要舰艇开往法属西印度群岛或美国这一点，在7月15日以前，法国似乎也不知道。但是，即使所有这些事实都已经被人们知道了，法国的舆论对于不久以前的盟友竟对自己进行这样的攻击，也难以善罢甘休。这件事意味着，赞成投向德国的人们得到了胜利。法国海军军官中传统的反英情绪自然加强了，海军将领们在适当的时候将成为保卫维希政权的主要堡垒之一。法国的舆论也许是饱经患难，麻木过度，对于这次新的打击已无法作出强烈的反应。在政府圈子里，仇英派的势力已经达到了顶点而无可再发展了。赖伐尔和达尔朗虽然极力主张进行军事报复，但是博杜安和一些比较稳健的人却表现出自我克制的精神，最后法国的行动仅限于把法国大使夏尔·科尔班从伦敦召回。于是英、法两国在战争中进行合作的前途，就将取决于戴高乐将军，他在6月17日获悉法国即将要求停战以后，已飞到英国，举起法国继续抵抗的旗帜。


307第六章 意大利：从不交战到介入战争

    9月1日下午，意大利内阁通过了一项动议，阐明已经宣布的军事措施的预防性质，并申明意大利将决不首先采取军事行动。从一开始就讲明白，意大利不是中立，而是不交战。法西斯党本来以为，希特勒会避免在1942年底以前打一场全面的战争，在萨尔斯堡会谈粉碎了这种幻想以后，墨索里尼经过两个星期的犹豫，终于推托说，意大利尚未准备就绪；希特勒接受了他的决定，双方并且同意，应由意大利给予德国除作战以外的其他几种形式的援助。可是，这个最后一分钟的权宜之计，仍然没有解决墨索里尼的主要困难，在这种困境中，他的国家在经济上和军事上的软弱地位，以及他的同胞不愿打仗的心情，是同他的居心叵测的个人野心，他的忧虑，以及他对自己的足智多谋过于自负的态度是相互矛盾的，后面的几个因素，曾促使他与德国缔结了同盟，这时又使他越来越强烈地倾向于，只要看来可行，就尽早地介入战争。自从1937年9月访问希特勒以后，墨索里尼就一直深深地意识到德国的力量；盟国凭其下降的人口出生率和松懈的组织，在战斗精神或经久耐战方面是否能够证明是纳粹的对手，他对此必然要产生怀疑。他密切地注视着法国人厌战的迹象和英法协约中出现的裂痕，他十分期望能看到，波兰战役结束后，西方国家部分地由于绝对没有能力从陆地上进攻德国的缘故，立刻会谈判议和。至于德国人，他还不相信他们有能力强攻马其诺防线；他也很可以自我安慰(象齐亚诺报道的那样)，当欧洲的那些巨人们在厮杀得你死我活时，意大利仍能自由自在地建立自己的力量。

    但是，同墨索里尼的忧虑相比，这只能算是一个小小的安慰，他忧虑的是，如果议和的谈判在往后几个月内再不开始，如果意大利在整个战争过程中始终保持不交战，它就将丧失掉自己在和会上的地位，丧失掉最后的机会，再也不能对西方国家和在东南欧实现自己的要求，再也不能永远树立起自己的大国地位了。意大利也决不能跟德国疏远到这样的地步，以致危及与德国进行合作和要德国重新提出保证的政策，这项政策是在1936年以后逐渐形成的，一部分用意在于限制德国的势力扩张得越过勃伦纳山口或向的里雅斯特扩张。意大利的地位处于互相交战的欧洲列强中间，根据墨索里尼的看法，它无法既保持绝对的中立，又不把自己的地位贬低到象一个大型的瑞土那样，结果降格为欧洲政治足球联赛的乙级队(据说他在1940年1月曾同内阁这样说过)。可是，甚至墨索里尼也认识到，意大利介入战争的时间，越迟越好。它必须要打的仗，越短越好。它能抓紧越多的时间来武装自己，它的介入能使局势发生变化和使战争结束的机会就越多。介入，只有站在德国的一边，这不但是一种不可思议的政策上的完全改变，而且也太危险了；因为，假如在西线继续进行围城战，而英法两国却不做任何事来帮助意大利，那么它就要落到波兰那样的下场。事实上，畏惧德国的心理，在墨索里尼的考虑中显然占有非常重要的地位，但是，即使如此，这位最不现实的“现实主义者”，仍然继续不很认真地考虑着在地中海或巴尔干进行一场“并行”的战争，就象1937年11月间当英法忙于同意大利交战时，希特勒提议占领奥地利和捷克斯洛伐克一样。

    苏联入侵波兰，使意大利的处境更加复杂。在官方的鼓励下，作了一些努力(例如在博塔伊的《法西斯评论》中)，把纳粹主义、法西斯主义和苏联的共产主义看作几种殊途同归的思想体系，或是把苏维埃主义叫做“斯拉夫式的法西斯主义”，但是，法西斯的统治集团，一旦同公众的舆论协调一致以后，就坚决地倾向于反共。此外，俄国进军东欧，威胁了意大利在多瑙河和巴尔干的势力范围，而德国采取的对策，则可能证明是把毛病越医越糟。一个持久的德苏协约，将不会有助于使德意轴心在德国得人心，相反，却可能贬低这个轴心在纳粹党眼中的价值，结果会使意大利再度成为欧洲的“单干户”。

    其他一些更加出于个人的考虑，也对墨索里尼的心理起了影响。他过去经常鼓励意大利人铤而走险，1937年9月，他在五月广场曾向德国的民众保证，法西斯主义将同其盟友并肩进军，战斗到底，他在不久以前还引用过但丁在蔑视那些罚入地狱的人们时所说的话，认为这些人由于摒弃了采取行动的机会而“被上帝也被他的敌人所憎恶”，然而这时却被迫断然拒绝介入，袖手旁观，让希特勒去独力作战，这样，自己究竟算在扮演什么角色呢？使他更加痛苦的是，他不久就发现，尽管希特勒几次作了声明，德国人仍在指责意大利背信弃义地背弃盟友，而且还不是第一次叛离了。齐亚诺描述，墨索里尼被德国人取得的胜利深深地震动了，对德国时而不满，时而怀疑，他渴望自己在东南方进行冒险；他一会儿准备宣布中立，一会儿又准备同希特勒讨论介入的事。齐亚诺说，墨索里尼的特点是，每逢他觉得自己面临僵局，或者需要在两种祸害中作出选择时，他就要发泄一通好战的情绪，不过，甚至在这种场合，齐亚诺可能也有些言过其实。齐亚诺自称，他曾希望发生一场长期的战争，在这场战争中，意大利将隔几年再介入，也许站在盟国的一边介入，以反对德国和俄国，这使人们有时得到这样的印象，认为他之所以在《日记》中记下上述内容，是由于他希望，如果发生这样一场战争，他已早有准备，好用这些内容来证明他自己是正确的，并取悦于人。

    在宣告不交战的时候，是非常强调以下各点的：强调意大利的行动自由；强调它决心只考虑自身的利益；强调在对德国承担的义务方面是问心无愧的；强调它为防止战争和在公正地修订凡尔赛和约的基础上达成一项和约所作的努力；以及强调它在稳定地中海和巴尔干的局势方面所起的影响。墨索里尼在9月23日向波伦亚的法西斯党高级干部讲话时，宣称意大利将武装自己，准备应付任何挑战，并将支持任何恢复和平的努力；宣称与此同时他的同胞必须沉默、警惕、勤勉，并要克制，不要在船的航向问题上与领航员纠缠。虽然，他在9月30日向热那亚的法西斯党高级干部发表的一篇“非正式”讲话中，反复地谈到意大利在地中海“受监禁”的情况和战争的可能性，然而他坚决主张，意大利需要经过长期的准备才能打仗。

    大多数意大利人都以极其宽慰的心情接受了不交战的方针，并十分希望能够立刻得到繁荣和持久的和平。可是，政治形势却使墨索里尼有些担心。不久以前的紧急情况，尤其是部分的动员，已使一般民众中普遍流露出惊恐和不满情绪。尽管这种情绪只是暂时很剧烈，同时，对于法西斯党内的亲德派别，仍然需要加以约束，遏制其强行加快介入战争的步伐。据说，法西斯党的书记阿基莱·斯塔拉切、陆军部副大臣阿尔贝尔托·帕里亚尼将军、大众文化部大臣迪诺·阿尔菲耶里，在9月3日或9月3日以后不久，确实企图迫使这位领袖反对齐亚诺。因此，在秋天，当墨索里尼象以往一样痛斥漫骂“反法西斯主义的犹太的、共济会的、媚外的残余”时，却把政府的控制稍微放松了一些，同时也准备好，一俟发生紧急情况，就重新再加紧控制。

    10月31日的“换防”，是意大利内阁在1935年1月以后第一次普遍的改组，使即将离任的大臣中有六人蝉联原职，即：齐亚诺(外交)；保罗·塔翁·迪·雷韦尔(财政)；多梅尼科·卡瓦尼亚里(海军)；迪诺·格朗迪(司法)；朱泽培·博塔伊(教育)。其他的人中间，帕里亚尼将军和空军副大臣朱泽培·瓦莱将军，由乌巴尔多·索杜将军和弗朗切斯科·普里科洛将军接替；阿尔菲耶里(大众文化)由阿莱桑德罗·帕沃利尼接替；费利切·瓜尔尼埃里(外贸和通货)由拉法埃洛·里卡迪接替。从1931年以来就担任党的书记的斯塔拉切，调任法西斯民团参谋长，民团这时正在编入正规军(改编的确切日期是1940年3月)。继任他的埃托雷·穆蒂——一个由于勋章而不是由于才智而引人瞩目的飞行员——是受到齐亚诺保护和资助的人之一，齐亚诺本想通过他来间接地控制党，但是这个希望不久就落了空。在冬季的时候，党的统治集团内有了许多新的任命，再加行政上的变动，把党更严密地置于执行委员会的控制之下。党员的人数在1939年10月为二百六十三万三千五百十四人，从1932年以来，几乎全部是从各个青年团体中吸收的，在1939年12月间，扩大向退役军人和参加过阜姆战役的军人开放，据报道，到次年3月底为止，已有七十四万多人申请入党。

    内阁改组以后，允许有稍微多一点公开表达意见的自由，反犹的法律执行得比较宽大，报纸上开始比较全面和更客观地报道国际形势和国内困难的消息，虽然还没有达到把优先采用德国方面的材料一反而为优先采用盟国的材料。评论外交事务的文章仍然罕见，而且语调是克制的，只是偶尔有几篇授意写的文章，以对意大利有特殊利害关系的内容为主题。

    墨索里尼曾对他的陆军部和空军部的副大臣表示不满，因为这两人谄媚地向他作出许多保证，结果却办不到，他改组了总司令部，留任巴多里奥元帅为参谋总长，把帕里亚尼的权力分给索杜将军和鲁道弗·格拉齐亚尼元帅，由索杜担任副大臣，格拉齐亚尼担任陆军参谋长，这一搭配后来证明是最不协调的。仿佛要弥补失去的时间似的，在9月底以前，就拨给三军一笔一百七十四亿七千六百万里拉的款项。10月间，把在危机时期征召服役的四个年度的士兵复员了两个年度，从12月1日起，又批推了第三个年度的士兵的假期，使实际入伍的人数减少到八十六万六千人；但是，与此同时，陆军却补充了没有军衔的军官和技术人员，并继续推行它的那项有迫切需要的炮兵计划。海军有许多潜水艇和“伊姆佩罗”号主力舰下水，并且能够在意大利参战以前再造好两艘主力舰——“维托里奥·威尼托”号将于1940年4月建成，“利特里奥”号于5月建成。制订了计划，要使飞机生产成倍增长。与此同时，又非常优先地考虑了巩固北方边界(勃伦纳山口和东北方通往德国的各个隘口也不例外)，构筑“利特里奥的阿尔卑斯壁垒”。

    法西斯政府的经济政策比以往甚至更积极地致力于开发本国的资源和工业，诸如褐煤、铝、水力发电、造船、炼油、冶金、化学制品、人造纤维。未来的产钢计划每年要增加二百五十万吨至四百万吨，在战争爆发以后，这个数字又提高为约五百万吨；与此同时，又拨出了大宗款项(似乎要强调政府的和平意图)，用于公共工程(由利比亚和阿尔巴尼亚共同参与)，用于开垦荒地和一项范围有限的在西西里岛实行土地改革的计划，用于在罗马建筑住房，用于举办墨索里尼切望举办的1942年展览会：而10月28日波梅齐亚新城的落成典礼，则标志了开垦蓬廷沼泽地的大功告成。

    意大利政府在渴望建立起谷类、油料作物、肉类、木材、纤维素、棉花、橡胶、铜、石油、废钢和其他进口商品的供应时，完全改变了先前依靠限制进口来节约使用日益减少的外汇储备的政策。例如，意大利在战争的头六个月中就从美国进口了价值五千二百七十万美元的货物，几乎相当于1938年全年进口总值的六分之五。一面又作出努力去夺取英、法、德已撤出的巴尔干和拉丁美洲市场。意大利政府缔结了一系列协定，以增加意大利同法国、巴西、保加利亚、芬兰、荷兰、葡萄牙、罗马尼亚、西班牙、瑞典、土耳其和南斯拉夫的贸易。它同匈牙利和南斯拉夫订立了三边结算协定，并开始以美国棉花供应罗马尼亚和南斯拉夫。按照意大利人的看法，纺织品出口最方便，但是，对方十分需要的却是工程材料、机器、船只和战争物资。同希腊所订的一项六亿里拉的飞机合同，只是因为意大利外贸与通货部坚持全部要以可流通的货币支付，而不同意部分以实物支付，才在最后一分钟告吹了。荷兰及大多数斯堪的纳维亚和巴尔干国家都在购买，或试图要购买意大利的船只和飞机，直到意军总司令部乃至一般的百姓都开始抱怨，说拨作出口的东西太多了。还有人建议，在某些情况下，为了支付意大利进口的货款，意大利的承包商应到出口这些货物的国家去承包公共工程。后来在1940年8月，果然同罗马尼亚签订了一项这种性质的协定。

    运输也提供了盈利的机会。意大利在横渡大西洋的航运中享有特权的地位，许多流落在西半球束手无策的旅行者，都是出了应急票价，坐意大利的班船被遣返回国的。货运的收入也赚到了可以自由流通的货币，尽管因为需要保留舱位供给意大利自己进口货物的缘故，这笔收入是有限的。1939年9月，意大利大陆航空公司(LATI)新开辟了到印度尼西亚和澳大利亚的航线，两个月后，又开辟了横渡南大西洋至里约热内卢的航线。意大利的铁路和港口，也由于中立国的船运从北方的各港口转移到地中海而得到了好处。

    但是，尽管为意大利的商品索取了高价，尽管定出了许多办法来鼓励出口商人，乃至最后答应他们除津贴外另发百分之二十奖金，尽管从汇款中和从隐藏在国外的资金财产中竭尽所能地榨取了外汇，意大利银行的储备仍然从1939年1月1日的三十六亿三千四百万里拉减少到1940年3月31日的二十六亿零一百万里拉。当年的国际收支差额预计显然将有四十亿里拉的赤字，但是甚至在那时，仍然向国外定购了大宗货物。

    在国内，意大利人起先吃到的苦头，主要是由于生活费用的上涨，而不是由于9月间实行的对消费品的不十分严格的限制，不是由于从2月份起实行的对咖啡和糖的定量供应，也不是由于真正的商品匮乏，除了新年期间缺煤以外。政府似乎在煞费苦心地平息不满的情绪。它不仅试图控制物价和镇压投机活动，而且扩大了对工人家属的社会福利津贴的范围，最后并下令增加工资，从3月起，从事农业、商业、工业的工人工资增加百分之十至百分之十五，从4月1日起，政府雇员的工资增加百分之十。政府的开支达到了空前的数目，预算从1930-1931年度起就从未平衡过。1939-1940年度，出现了将近六十亿里拉的赤字，1940-1941年度估计也有同样的赤字，常规预算以外的开支还不计在内，在1939-1940年度，这笔开支总数达二百亿里拉。为了弥补亏空，政府征收了资本税和非常不得人心的营业税，发行了面值一百六十亿里拉的五厘息的财政公债，并向意大利银行求援。总的经济景象是活动不稳定和紧张程度增加，意味深长的是，证券交易所的繁荣在1939年11月底达到了顶点，此后证券的价格就趋向于下跌。

    从一开始，英、法两国政府就极其重视使意大利不参战，并且如果可能的话，诱使它走向真正的中立。张伯伦仍然希望(象他在9月13日写给不久以前担任驻伦敦大使的格朗迪伯爵的信中所说的那样)意大利人民、意大利国王和意大利教会发挥其影响。据说，有些年纪较轻的法国军事领袖曾要法国向意大利发出最后通碟，要求意大利宣布是站在盟国一边，还是使其舰队保持中立。可是，法国的内阁和总司令部的做法却不同。在1939年8月23日的作战会议上，甘末林和达尔朗极力主张，必须使意大利保持绝对的中立，甘末林指出，在当年的那个时候，要对意大利发动决定性的进攻是不可能的。来自意大利的威胁，在盟国的战略上留下了痕迹，这种痕迹表现在下面几点上：决定不攻打西壁防线；欧战一开始时英国的航运暂时改道不走地中海；法国在阿尔卑斯山区驻扎了十个法国师的兵力，在北非驻扎了十四个师，而在第一次世界大战时，却只分别驻扎了九个师和四个师。意大利的不交战，使得法国方面能把这些军队调走一些，但是意大利在1940年4月和5月间走向交战前的状态，以及盟国随之而需要保留一些军舰，尤其是用于地中海的驱逐舰，据说曾经起了作用，使英国决定不攻打特隆赫姆峡湾，也使盟国决定撤离纳尔维克。

    盟国采取了各种各样的方式讨好意大利。英、法两国政府表示了欣赏墨索里尼为和平而作的努力，希望进一步合作；它们答应避免发生可能妨碍相互关系的事件；它们甚至宣称毫无意图要强迫他决定赞成这一方或那一方。它们提出，意大利可以扮演一个它乐意担任的角色，成为一个“伟大而友好的国家”，成为欧洲理事会的一个理事国，成为一支在巴尔干与德、俄两国抗衡的力量，在那里，不经意大利的同意，盟国将决不动用魏刚的近东军团。盟国一面又在经济上予以诱导；它们在北非实行的一些反对意大利的措施(诸如征用汽车和限制使用银行存款)，在齐亚诺于9月5日发出怨言以后，立刻就取消了。可是，在突尼斯、苏伊士、吉布提等问题上，却没有作出让步；是否要就这些问题举行谈判，完全由意大利来决定；这就难怪，对于盟国的这些友好的表示，意大利有这样的反应，即齐亚诺在同弗朗索瓦-蓬塞的谈话中，曾将其简洁地概括为：战胜就是最好的宣传。

    另一方面，几个月来，德国人除了要得到意大利的一些好感外，很少在它身上浪费时间或精力。固然，希特勒9月3日致墨索里尼的情一开头就以庄重的语调宣称，命运终于将把他们两个国家结合在一起；接着又感谢墨索里尼在过去给予的支持，并恳求他在将来继续给予支持。但是，象希特勒9月1日在德国国会演说和18日在但泽演说时给予这位意大利“领袖”的那种公开的恭维，只不过是表面应酬，而且在但泽演说时他提到德国作出重大牺牲放弃了对南方的领土要求，却又把这些恭维话的味道冲淡了。希特勒也从没有采纳墨索里尼的建议，公布9月1日的电报，否认有什么要求意大利支援的需要。

    意大利在1939年8月使自己不受与德国结盟的约束这一行动，更加不受纳粹党人的欢迎，因为他们认为(应当指出，这种想法是错误的)，意大利人已预先告诉英国人，德国人将要干什么，从而鼓励英国人最后承担义务与波兰结成同盟；而在纳粹党人的眼中，意大利的主要价值却是在外交上起一种平衡的作用，以产生与上述情况恰恰相反的效果。希特勒对他和墨索里尼的私交所存在的浪漫幻想仍未减少，对于轴心国的“遭受破坏”，他归罪于齐亚诺和意大利驻柏林的大使阿托利科，归罪于意大利的将领，归罪于萨伏依王室，他怀疑后者一直是意大利与英国通讯联络的渠道。至于意大利人民对轴心国的态度，他从来没有抱过幻想。希特勒对意大利的参战究竟重视到什么程度，有关的证据是零碎分散而又有点相互矛盾的。据雷德尔海军上将说(他本人极力赞成意大利参战)，希特勒是希望意大利介入战争的，因为，既然德国在自己的造船计划尚未完成以前便进行了战争，而意大利的海军却拥有许多潜水艇，这就会特别有用。然而，在其他时候，希特勒却会怀疑，甚至他的亲密伙伴墨索里尼也可能只打算同法国作战，而到了需要集中所有这些非常宝贵的潜水艇来对付英国的时候，他却可能单独缔结和约。希特勒也认识到，意大利不能应付一场长期的战争，如果它保持不交战的话，德国的资源反而可以消耗得少些；同时，要想意大利在德国发动西线攻势得胜以前就参战，未免期望过高，虽然，在西线战役的后期，意大利的帮助可能是有用的。不过，由于希特勒希望在1939年10月中或11月发动这次攻势，因此相隔的时间大概不会长久。同时，意大利已同意在毗连法国的边界上集结军队，派工人到德国，并在宣传工作上给予帮助。希特勒还指望利用意大利作为一支遏制南斯拉夫的力量，并将利用它对巴尔干的野心，一面煽动它反对盟国，一面阻挠盟国自己接近巴尔干诸国，而他自己却仍然能完全不受约束，何时想挫败意大利的这些野心，何时就可以这样做。

    与此同时，墨索里尼仿佛急于要充分利用剩余下来的玩弄花招的机会似的，在整个9月间一直企图召开一次由意大利主持的全体会议。法西斯党对国内和国外的宣传，反复建议用这种方法来结束这一场被称为无意义的斗争，并抢在西线战事发生之前采取行动。意大利并向英、法两国政府进行了更直接的接触，但是没有得到反应。墨索里尼并不灰心，他在21日以在《意大利人民报》发表社论的方式，答复了张伯伦在9月13日给格朗迪的信，建议在“合法的”国境线之内“重建”波兰(上一年他也曾为捷克斯洛伐克的事建议过大体相同的解决办法)，并警告民主国家的领袖，对于正面攻击西壁防线，他们本国的同胞可能另有自己的看法。他在9月23日向波伦亚的法西斯党高级干部演说时论证说，盟国既然默许俄国侵略波兰，在道义上就没有理由继续同德国作战，而且，尽管英、法报纸上半官方地拒绝了他的建议，尽管德、苏瓜分了波兰，意大利在9月底仍然鼓吹妥协和解。

    下一个提议来自德国方面。里宾特洛甫对于自己在9月的晚些时候第二次去莫斯科一事，一直对意大利人瞒得紧紧的，以致他们只是从报上才开始知道德-苏协定的条款；可是，他一回到柏林，就突然提议立即举行希特勒-墨索里尼会谈或里宾特洛甫-齐亚诺会谈。墨索里尼认为派齐亚诺去比较不失面子。齐亚诺到柏林时，受到了对方，尤其是里宾特洛甫有些冷淡的、屈尊俯就的接待，里宾特洛甫这时正十分沉湎在对苏联的热情中。在他们于10月1日会谈时，希特勒详细地评论了军事形势。他大谈特谈德国势不可当，一定战胜，他暗示，马其诺防线并非坚不可摧。他对意大利不参战表示遗憾，希望它能介入，但是并不着急(据齐亚诺说)。他详细地讲了他同苏联和解的永久性和彼此因和解而获得的利益，详细地说明了他即将提出的“和平建议”，但是他既没有邀请意大利参与此事，也没有邀请它参与德、苏弃嫌修好的事。

    可是，柏林方面在齐亚诺到达的当天向外国报界发表的公报，却象8月间已在萨尔斯堡所做过的那样，力图从轴心国的团结中获取政治资本。举行一次七国会议的谣言，在柏林也在罗马流传了一两天，劳合·乔治10月3日在英国下院提到此事时，也不无赞同之意，但接着英、法两国却预先通知意大利政府，希特勒的建议除非能符合盟国的作战宗旨，否则决无被接受的可能。总之，同意大利当初宣称自己决不首先采取军事行动时的劲头相比，在这个阶段中进行的所有这些和平试探，都是含糊的和半心半意的。

    墨索里尼在这个时期的另一个计划，是由意大利组织和领导一个由中立国组成的经济和政治集团，其中包括巴尔干国家，也许还包括西班牙在内。早在9月初，就已发出暗示；到该月晚些时候，据悉德国方面对这个计划不会反对。希特勒于10月1日在柏林会见齐亚诺时，认为这个计划是对盟国宣传的一种反击而予以欢迎，接着又表示要意大利担任盟主，来领导濒临地中海和亚得里亚海的所有巴尔干国家——这个定义如果是暗指匈牙利和罗马尼亚不包括在意大利的势力范围之内的话，就标志着德国进一步扩大了自己的要求。

    德国方面在10月1日齐亚诺访问柏林之际发表的公报中，赞许地提到了意大利和西班牙的合作，的确，这种合作将使德国有宝贵的机会来避开封锁。与此同时，意大利的发言人重提旧事，企图不但组成一个“竖”的轴心，而且创立一个“横”的轴心，他们直截了当地强烈要求西班牙联合行动起来反对马克思主义，恢复和平，使地中海成为一个拉丁人的海，一面又煽动西班牙觊觎直布罗陀和非洲的野心。

    但是，佛朗哥将军仍一如既往，没有被引诱参加同盟。甚至经济上的合作也进展得很缓慢。1940年3月28日，签订了一项空运协定，但是主要的谈判却在英国人完成了他们与西班牙的谈判以后又拖拉了将近三个月，使意大利人大为恼怒。这些协定终于在5月8日签订，内容包括贸易和支付，意大利参与西班牙在经济上的改建(这项工作从未获得多少成果)，由于内战而冻结的商业债款以及国民党政府本身欠意大利的内战债务等项。最后这一项非常可能是拖延谈判的主要原因。意大利这时同意对方只还五十亿里拉(合五千五百五十五万英镑)，从1942年起分二十五期偿还，尽管据说实际的债务是七十亿，尽管墨索里尼先前曾特别下过决心，要把意大利花掉的钱全部收回。据说，意大利原先的计划，是要求债款的三分之一以外汇偿还，三分之一以原料偿还，另有三分之一转为长期借款，以四厘半的利率计息。

    在地中海的另一端，东南欧的报纸上登出了大批提到中立国集团的文章。同时，意大利政府的政策有了明确的改变，也是显而易见的。意大利政府这时热烈地鼓励罗马尼亚顶住苏联的压力(与德国当时的态度显然不同)，并在与希腊和土耳其有关的问题上，暂时大大地收敛了咄咄逼人的气焰。据说，意大利已减少了在多德卡尼斯群岛的驻军，而它对1939年10月19日的英-法-土条约的反应，也不象人们可能预料的那样直言无讳地表示反对。法国保证，这个新条约并非针对意大利，同1928年5月30日的意-土条约也不矛盾，这一点可能对意大利的态度产生了影响，同时，这个条约作为防御苏联的一道屏障对意大利所起的积极作用，也可能得到了它的欣赏。它在这时作出了一些友好的姿态，其中包括允许土耳其船只在罗得岛停靠。11月初，土耳其的报纸暗示，将与意大利就互不侵犯的事举行谈判，但是同时也要求意大利明确地证明其善意，作为言归于好的必要条件。

    存在于意大利和希腊之间的紧张关系也缓和了下来，这是由于得到希腊首相兼外交大臣梅塔克萨斯将军不遗余力的帮助，据说他在意大利宣布不交战状态后，几乎立刻便同意大利接触。墨索里尼把他的驻雅典公使格拉齐召回国去述职，9月11日，他向格拉齐口授了一份照会，申明他允诺，意大利即使参加战争，也决不会攻击希腊；宣布将下令要意大利军队从希腊-阿尔巴尼亚边界后撤二十公里的距离；他并不排除有可能谈判一项协定，以取代1929年5月23日的友好条约，这个条约将于9月30日满期。9月15日，商谈在雅典开始。20日，两国政府发表了内容完全相同的声明，宣布撤回它们的军队，详述了两国的友谊和相互的信任，这将继续促进两国的关系。梅塔克萨斯想要保持中立的愿望，加上希腊对土耳其承担的义务，妨碍了缔结一项新的、长期的希-意条约，但是不久就达成协议，发表一个临时声明，宣称双方将维持1928年条约中所规定的友好合作原则。由此而发出的照会，其日期是9月30日，但是直到10月28日方才互换，11月3日公布。9月30日，梅塔克萨斯告诉意大利驻雅典公使，他正在把新近动员的希腊军队复员，并指示希腊报纸对意大利采用友好的语气。墨索里尼仿佛要进一步证实意大利方面友好谅解的意向，把那个众所周知的反对希腊的古佐尼将军从阿尔巴尼亚军区召回；又指示继任他的杰洛索将军，制订单纯对付南斯拉夫的计划。

    墨索里尼和齐亚诺确实毫不放弃把克罗地亚变为另一个阿尔巴尼亚的希望。他们认为，德国人无论怎样不愿意，对此事也只好装聋作哑，而盟国由于看到又一道防御德国的屏障树立起来，则可能予以默认。9月初，墨索里尼给齐亚诺十万瑞士法郎，对这项计划进行宣传，当年晚些时候，意大利受到指责，说它在达尔马提亚煽动工潮并向达尔马提亚和斯洛文尼亚私运武器。最后，在1940年1月23日，齐亚诺同主张克罗地亚独立的领袖安特·帕韦利奇会晤，以策划主要的阴谋。

    意大利要建立一个巴尔干集团的计划，除了要调解组成巴尔干协约国各成员国与保加利亚和匈牙利之间的纠纷这个长期存在的问题以外，还有其本身的特殊困难。意大利对于希腊、罗马尼亚、土耳其同西方国家的关系是怀疑的，而意大利自己的意图同样也受到巴尔干各国政府的怀疑。此外，还有如何在主要交战国之一的主持下，把各个中立国家组合起来的难题。到11月初，意大利政府显然正在对这个集团失去兴趣；当罗马尼亚政府要求它带头组织这个集团时，它竟拒绝这样做。

    重点这时转移到了意大利如何保护一个个东欧国家来对付苏联的问题。意大利同苏联的关系在秋季已经恶化了；确实，齐亚诺自称他曾不遗余力使这种关系恶化，部分原因是他希望造成同德国的不和。报纸上，尤其是在反德的《帕达诺邮报》上，不时发表怀有敌意的文章，其中引人注目的一个例子是流露出墨索里尼对11月6日的共产国际宣言中某些对意大利的贬词感到不快。可是，德国人却经常不断地在向意大利人证明，他们自己同俄国保持良好关系是有道理的，并且试图通过在罗马进行宣传，来促进意-苏关系的改善。根据里宾特洛甫的报告，到早春时墨索里尼已愿意同俄国言归于好，而舒伦堡(德国驻莫斯科大使)则推测，莫洛托夫可能也欢迎紧张局势得到缓和。

    不久以后，公众对于苏联进攻芬兰所表现的真正的义愤，在示威游行中得到了半官方的支持，身穿制服的法西斯党员也参加了游行，这个场合给人以方便，既发泄反俄的感情，又发泄主张干涉和反对德国的感情。新任的苏联大使戈列尔金原定在12月12日呈递国书，但在11日就离开了罗马，齐亚诺也在28日召回了意大利驻莫斯科的大使奥古斯托·罗索。报纸上和广播中的敌对行动，继续了几个星期，直到新年。1939年2月7日订立的结算协定，彼此心照不宣地继续执行了下去，但是把这个协定展期的谈判，却迟迟不举行，而芬-苏战争一开始，俄国供应意大利的石油也减少了。

    齐亚诺在12月16日向法西斯议院演说时，斩钉截铁地抛弃了组织任何形式的中立国集团的念头，但是(也许因为苏联在芬兰吃败仗而胆壮起来)他重申意大利希望看到东欧维持秩序与和平。不过，要把这些愿望化成实际的行动，可不那么容易。姑且不说意大利作为一个武装的保护者在对付德国或俄国时究竟具有多少价值，另外还存在一个怎样能使意大利的援助到达匈牙利和罗马尼亚的问题。在写作本文的时候，还找不出证据来说明南斯拉夫官方对此事的态度，但是，据说克罗地亚的领袖马切克曾告诉意大利政府，他的同胞不会让意大利军队过境。

    意大利支援芬兰的经过，把德-意-苏关系中的一些古怪的、错综复杂的倾向暴露了出来。甚至在芬兰公使于12月8日要求意大利输送武器和派遣特种军队以前，就有大约二十五架芬兰已经定购的意大利飞机运到了赫尔辛基。隔了几天，在据说莫洛托夫就德国供应芬兰武器事向舒伦堡交涉以后不久(他的有些情报就是从齐亚诺本人那里得来的)，德国人开始在萨斯尼茨扣押意大利运送的武器，罗马方面发出了怨言，结果只是把这些武器运回意大利，再取道法国发往芬兰。有许多意大利人自愿去芬兰参军，到那里去的大概有三百五十人之多，他们发现自己正同来自法国的反法西斯同胞在并肩服役。不妨附带提一下，意大利政府本身在12月间提过正式抗议，认为派遣德国技术专家帮助红军，将在意大利造成灾难性的后果，从而把这种充满矛盾的局面推到了顶点。

    齐亚诺12月16日提到巴尔干以后，产生了反响。24日，法国驻罗马大使弗朗索瓦-蓬塞暗示，有可能达成一项法-意协定，在巴尔干进行干涉以对付德国或俄国，同时对意大利作出保证，允许其动用(上文曾提到过的)魏刚的近东军团。他还说，盟国承认意大利在巴尔干的利益是至高无上的；齐亚诺虽然小心翼翼不使自己承担义务，却比9月间的反应好。大约在这个时候，卡罗尔国王派遣安东尼斯库元帅来询问，如果俄国人侵略罗马尼亚，意大利政府将怎么办，一面要求意大利政府劝告布达佩斯方面采取节制的态度，否则来自匈牙利的威胁，将迫使罗马尼亚向俄国屈服。齐亚诺在12月26日再次同安东尼斯库会见时，答应如果罗马尼亚奋起抵抗俄国的进攻，意大利将全力给予援助；他还同意向匈牙利交涉，如果罗马尼亚能够出一份力来实现谅解的话。据说，齐亚诺在1940年1月10日曾给予罗马尼亚公使甚至更为有力的保证。

    齐亚诺安排了同匈牙利外交大臣恰基于1940年1月6-7日在威尼斯会见，并发现恰基十分愿意保证不向罗马尼亚进攻，但是在特兰西瓦尼亚问题上却依旧不肯让步。在谈及一旦苏联发动进攻，意大利就派遣军队到匈牙利这一问题时，齐亚诺坦率地表明，除非过境的问题能够解决，否则无法派兵。对于克罗地亚究竟应该受意大利控制还是受匈牙利控制，齐亚诺和恰基的看法也不一致。在此后两个月左右的时间里，这出由意大利来保护罗马尼亚和匈牙利的滑稽戏继续以人们熟悉的方式演下去，甚至提出进一步的建议，要成立一个意-匈王朝的联盟。意大利一面告诫匈牙利不要挑起冲突，一面向罗马尼亚人派出空军教官，并为他们建造军舰。罗马尼亚政府充分利用了意大利人的友谊。卡罗尔国王在1940年3月7日的演说中大谈特谈这种友谊，青年领袖西代罗维奇在访问罗马以后，甚至在罗马尼亚参议院中宣布，墨索里尼已答应给予支持，来反对不管哪一个敌人，但这句话在官方的记录中被删掉了。与此同时，罗马尼亚政府与意大利却在石油问题上拼命讨价还价，并削减了供应的数量。

    到1939年底，纳粹-法西斯党的团结似乎下降到最低点。固然，意大利一直在以各种各样的方式，违反中立的原则为德国效劳。齐亚诺承认，他经常在一些次要的要求上让步，据说是希望这样做了以后，一旦关键的时刻来到，他就能对最大的要求加以抵制。德国得到意大利的帮助而避开了盟国的封锁；斯蒂法尼通讯社经常向中立国的报界，特别是向西班牙和东南欧的报界，提供有倾向性的资料；在波尔萨诺强迫降落的德国飞行员都被遣返回国。但是，意大利政府拒绝提供有关盟国护航的情报，对于德国方面再三要求它允许把德国的潜水艇调往地中海，也不予同意。它还指示驻柏林的大使馆(应当指出，这是值得赞扬的)，对波兰人和犹太人要尽量放手给予签证和发给入境许可证，发给波兰人的签证，直到1940年5月20日方才中止。意大利没有撤销对波兰流亡政府的承认，意大利的领事官员甚至在12月30日里宾特洛甫要求他们撤走时，仍继续留在波兰，直到最后，在里宾特洛甫于1940年3月去罗马后，意大利政府接到通知，限一星期内将它留在各领事馆和驻华沙大使馆的所有官员撤走。德国人在波兰的暴行使意大利人毛骨悚然。墨索里尼本人看到一份报告后也大为震惊，他命令把这份报告私下传给法国和美国的报界。

    德国政府方面，则在齐亚诺访问柏林之后，对意大利冷淡了几个星期。德国人对自己的外交和军事计划的讳莫如深，越来越令人费解。在希特勒于1939年10月6日在德国国会发表的演说中，意大利只受到几句恭维。德国的舆论仍然瞧不起意大利，而里宾特洛甫、戈林和其他人则继续不断地激怒意大利人，硬说正是意大利人避不参战，使英国参了战。意大利被断然地指责为过分偏袒盟国，而意大利对芬兰的态度、对南蒂罗尔公民投票的态度、对经济事务的态度，都助长了彼此的摩擦。12月间，德国又重新向意大利表示友好。纳粹党劳工阵线的领导人莱博士奉派到罗马，发给他的指示中要他说明的此行的理由，大致和希特勒在10月1日所说的理由相同(可是齐亚诺却从他口中套出许多惊人的消息，涉及德国对俄国和对低地国家的意图)。国家元首党卫队队长希姆莱在12月21日同墨索里尼的会晤，可能更有效果，但是不久以后，墨索里尼出乎意料地获得一个不愉快的消息，说有一个普菲茨纳教授——布拉格的副市长——在一次公开的讲演中，曾要求把的里雅斯特、进入地中海的通道和整个波河流域划归德国。他的第一个反应，是命令齐亚诺把他所知道的一星半点有关德国侵略比利时和荷兰的计划告诉这两国政府，并把有关这次讲演(讲演中也提到了苏联)的报告抄一份送给苏联驻巴黎的大使馆。

    尽管同德国有这些纠葛，墨索里尼不改初衷，依然不愿与盟国合作。对于英国仍在向他作出的任何友好的表示，甚至对于英国在10月间事实上承认阿尔巴尼亚并入意大利，他都无动于衷。当丘吉尔在11月12日的广播中提到意大利同英、法两国在地中海的伙伴关系时，墨索里尼的代言人加伊达(《意大利日报》的编辑)。加以反驳，他说意大利要求的是“平等待遇”而非伙伴关系，并提醒丘吉尔，“法西斯意大利的政策是由一个人独自制订的”。意大利同法国的关系，在官方虽陷入僵局，在半官方却密切得远远超过了有利于法国作战努力的程度。赖伐尔和法国的几个部长如德·蒙齐、弗朗丹、博杜安都参加了这件事，而意大利的宣传和阴谋则对有些人产生了很大的影响，这些人由于害怕布尔什维主义的缘故，不把自己的精力用于同国家社会主义的德国作战。在3月25日雷诺与意大利驻巴黎大使瓜里利亚谈话这样一个正式的场合中，竟然暗示，意大利的真正敌人是英国而不是法国。但是另一方面，法国人与那些有势力的、被认为是反对介入战争的意大利人士的接触，似乎产生了不幸的结果，促使法国人去轻信意大利的意图。

    遭到封锁以后，墨索里尼又有新的理由来埋怨盟国。另外，在他看来，盟国在走向全面胜利的路上丝毫没有取得进展，而他认为，盟国唯有取得进展，才有可能鼓励意大利同德国分道扬镳。因此，这就毫不令人奇怪，在这时发表的两个说明意大利政策的最主要的文件，即12日7月的最高会议公报和齐亚诺于16日在法西斯议院的演说，都重申了意大利的武装不交战的立场和愿意充当调停人的态度；重新说明了意大利对巴尔干的政策；并且着重地强调了意大利有权保卫自己的海、陆、空交通的自由。同时值得注意的是，齐亚诺在直言不讳地批评德国于1939年夏季对其盟国的态度时，突然停住不说下去，对这个同盟本身的价值未作批评。

    意大利的国王和王后在12月21日对梵蒂冈的访问，以及教皇在28日对意大利政府的回访，使人们希望教皇、国王和墨索里尼也许会联合起来为和平而努力；没有什么将比这个消息更受意大利人民欢迎的了。不过，罗马方面的下一个和平行动却是墨索里尼独自采取的。他发给希特勒一篇新年贺词，祝他们两国人民同心协力实现其目标，其后，又在1月3日的一封长信中，向希特勒提出了虽很中肯但非对方需要的忠告。他在信中警告希特勒，美国决不会听任西欧的民主国家完全被征服，他甚至不敢断定，如果不付出与所要达到的目标根本不相称的重大牺牲，是否能迫使这些国家屈服；事实上(墨索里尼暗示)，所有交战的国家经过这场斗争之后可能都成了战败者：德、苏的缔结协定和德国对待波兰人的态度，正在为盟国向意大利和西班牙展开的宣传帮忙。墨索里尼劝告希特勒，不要为了攫取一个马上就要自己落下的果实，而拿他已经赢得的一切胜利去冒险，劝他不要再把波兰人当奴隶，而是要在德国人的主持下成立一个波兰国家，劝他放弃对西方的一切要求，并劝他否认有在西线发动进攻的任何意图。这样，盟国就没有理由继续战争了。墨索里尼特别恳求希特勒不要抛弃掉已经高举了二十年的反对犹太人和反对布尔什维克的旗帜，要希特勒只到俄国去寻找他的生存空间。他答应希特勒，一等到他的军事支援能为德国减轻负担而不是增加负担时，就立刻给予这种支援，但是，他也强调了意大利作为一个非交战国所起的作用，以及它无力进行长期战争的情况。

    墨索里尼的信并没有消除掉齐亚诺12月16日的演说在德国所造成的不满。希特勒接到此信时表面上虽然平心静气，私底下却对他这位朋友的胆小怕事严词谴责。纳粹党的领袖们似乎真正地怀疑墨索里尼在与盟国勾结起来行动；甚至怀疑他被战争物资的订货合同引诱得脱离了轴心国，或是由于嫉妒和畏惧苏联而被逼走。希特勒答应给墨索里尼的复信拖延了很久，但是在此期间，他本人和戈林、里宾特洛甫，甚至还有戈培尔，分别盘问和教训了意大利的外交官员。他们轮流地试图诱使这些官员作出一些让步，同意介入战争；他们再度向这些官员保证德国对俄国的态度(甚至到了坚持说这种合作只是一时的权宜之计的地步)；他们坚决认为，盟国决心要毁灭德国，而使和平谈判无法举行；他们夸口说，他们的春季攻势将横扫法国一直打到阿尔卑斯山；他们指责意大利在1939年8月畏怯退缩，指责它以武器供给盟国。在纳粹党的领袖中，对意大利最怀疑也最仇视的似乎是戈林。到2月底，德国人除了表现出渴望知道意大利的意图以外，还突然开始以不同的程度公开暗示，意大利实际上应当介入；显然他们担心，由于萨姆纳·韦尔斯的出访而可能产生的任何一种由美国提出的和平行动，墨索里尼都会紧紧附和。他们暗示，意大利和德国应当预先商定，对这样一种行动将作出怎样的反应，并且暗示，必须在柏林作出最后决定；尽管甚至到达时候，另有一些德国外交官员和军人仍然希望，萨姆纳·韦尔斯使团可能导致意大利、美国和梵蒂冈方面成功地采取行动。

    里宾特洛甫的担心是没有根据的。萨姆纳·韦尔斯在2月28日同齐亚诺和墨索里尼会谈的结果，是墨索里尼对韦尔斯所提出的缔结一项通商条约的建议，稍稍作出有意接受的样子，但是墨索里尼坚决支持希特勒在1939年10月提出的媾和条件，并且说，意大利的要求必须得到满足。他也使萨姆纳·韦尔斯毫不怀疑他对英国人的怨恨之情。的确，在过去的一两个月里，意大利使得自己不仅在德国的眼中，而且也在西方国家的眼中，变得越来越可疑。在它的一些反对西方国家的姿态中，包括内阁在1940年1月20-23日批准各项军事措施；报纸上刊登主张收复失地和反对法国的文章；穆蒂将军(这时担任法西斯党的书记)在1月17日对法西斯官员发表演说；以及墨索里尼在黑衫队成立周年纪念日发表演说。对此，无论是英国大使洛雷因以及弗朗索瓦-蓬塞提出的正式抗议，还是哈利法克斯另外发给齐亚诺的私人信，都没有收到任何效果；到3月初，丘吉尔下令与法国共同制定计划，在地中海重新集结军舰，尽管他还没有肯定地料到会在那里出事。

    经济上的倾轧是意大利同盟国疏远的原因之一。从一开始，意大利政府似乎便表明，如果要它在东南欧和地中海作为一支稳定局势的力量，那就必须给它某种形式的经济援助。盟国给予它的一种鼓励，便是向意大利的厂商大批订货。1939年9月12日签订的圣雷莫协定，是瞒着德国的，为法国在意大利购买机床、炸药、飞机、飞机发动机及纺织品、军装、长统靴开了方便之门。9月20日，齐亚诺同意举行意-法商务谈判。英国政府则购买了各种各样的军用设备，包括军服、长统靴和毯子。两个盟国开头都以原料来支付定货的款项。1939年10月27日的英-意协定，规定设立一个联合常务委员会，来考虑进行经济合作的方法。

    德国政府对意大利运货给盟国屡次提出抗议。在此期间，意-德之间的贸易本身却进行得不十分顺利。从9月份的第一个星期起，德国的政策是把那些对德国自己的作战努力极为重要的产品停止向意大利出口，并利用意大利的中立地位(这种地位是由盟国在制订封锁政策时经过仔细考虑后予以承认的)，要它换船转运这时因受到封锁而不能从其他中立国家进口的重要原料。德国外交部经济处的克洛迪乌斯，立刻被派到罗马去执行这些政策。意大利人曾提出过抗议，认为他们的船只在通过封锁线时要遭受到危险，可是，在压力之下，他们只好答应合作。这种安排必然是不公平的，但是，对意大利更为严重不利的却是，德国交付的煤减少了。意大利每年需要进口的煤为一千二百万吨至一千三百万吨，在1935-1936年度以前，英国是它的主要供应者，而在1938年间，它从德国和奥地利进口了七百万吨，从波兰进口了一百六十万吨，从捷克斯洛伐克进口了五十四万吨；其中只有二百五十万吨是陆运的。总之，能用这种方法来运输的数量，受到了通过阿尔卑斯山区铁路运输能力的限制，在战时，更由于提供所需车皮数有困难而受到限制。(不过，值得注意的是，数量多得出乎意外的煤，居然从德国经过瑞士运到了意大利。)因此，供应意大利的煤主要靠海运，而海运这时却似乎受到了盟国封锁的威胁。里宾特洛甫在11月27日曾指示马肯森向意大利人建议用海军为运煤船护航，但是由于战略上的原因又匆匆撤销了这个指示。不管怎样，意大利人是不愿意拿他们的船去冒风险的，不料结果竟会得到盟国同意，让他们用自己的货轮到鹿特丹去装运德国的煤，直到1940年2月底此项让步由于英-意贸易谈判破裂而被撤销为止。

    德国人在1940年1-2月间借每年举行谈判以延长贸易协定期限的机会，要求意大利供应更多的铜、大麻、水银，甚至还有铁路车辆和机动车辆。他们还想把意大利排挤出巴尔干市场，并想代表那些刚刚自愿返回德国的南蒂罗尔人要求大笔的赔偿。当意大利的谈判代表仅此一次提出某些异议时，墨索里尼亲自出面干涉，要他们同意供给三千五百吨铜(当时意大利人自己连煮菜锅子也在进行登记，以备征收废铜之用)，并且下令征收一千五百吨大麻。2月24日，商务协定在罗马签订(“第四号秘密议定书”)，着重指出德国有艰巨的任务，如果可能的话，应在1940年向意大利供应煤一千二百万吨。

    事情这时发生了戏剧性的转折。3月10日，里宾特洛甫以两天前的通知到了罗马，带去了对方期待已久的希特勒给墨索里尼1月3日去信的复信。希特勒表明他决心同西方国家打到底，坚持要意大利站在德国一边。里宾特洛甫在10日同墨索里尼和齐亚诺会谈时，详尽地阐述了他的主子的理由，对煤的禁运表示愤慨，并答应每月通过陆运向意大利供应一百万吨德国煤，主要用德国的卡车装运。他还暗示了其他经济上的好处。他详细地谈论不可能同德国和意大利的不共戴天的敌人——英、法、美三国的财阀——谈判和平；他说，希特勒自豪地讲过，要在秋季以前打败法军，并把英国人赶出法国。

    墨索里尼对这些议论的反应是引人注目的。里宾特洛甫本来只希望能劝阻墨索里尼不要从保守友好的中立转而同民主国家合作，但是连他也感到意外的是，谈到末了，墨索里尼突然承认，希特勒可能完全是正确的，并安排在次日下午再度会见，好让他有时间考虑这些问题。在这第二次会见时，墨索里尼谈到介入战争的问题，把介入的时间从早先历次声明中含糊其词的“日后”，大大地提前到“年内”，因为他谈到，要在4月份征召海军后备役军人十五万名，5月份把常备军增加到二百万人，谈到要号召他本国同胞采取现实主义态度，以争取公众的舆论(不久以后，一等到德国的进攻发给他信号，他就把所有这些计划付诸实施)。使里宾特洛甫显然感到宽慰和满意的是，墨索里尼表明，意大利不是在德国胜利前进的时候介入，便是在它受到很大压力的时候介入(后面这种可能性自然“完全是假设的”)。墨索里尼流露出，他想打一场“并行的战争”来解决意大利自身的问题，一面再三说，他打算除了那些不能用于战争的原料之外，什么也不卖给英国。他为里宾特洛甫在两次会谈中谈到俄国的话大大地改变了初衷，甚至表示愿同俄国恢复关系，只要苏联政府否认对巴尔干有企图就行；他默认德国的观点，觉得芬、苏媾和及日、苏言归于好是合乎需要的。为了再接再厉地扩大这次意料不到的成功，里宾特洛甫当下就安排了墨索里尼与希特勒再度在勃伦纳山口会见，并且暗示，甚至在德国发动攻势以前，意大利通过来取一种更加咄咄逼人的态度，也有可能把盟国的军队从西线引开。

    里宾特洛甫在3月11日对梵蒂冈的访问却不那么成功。当时谣传，他曾请求教皇支持德国的一项和平建议，但是现在似乎并无证据能说明这一点。从报道这次会见的各种消息中，显然可以看出，在讨论国家社会主义同天主教会的关系时，教皇对天主教徒在德国和波兰受到的待遇表示不满，而国务卿马利奥内红衣主教的批评则更开门见山，使里宾特洛甫几乎在会见的中途退席。

    勃伦纳山口的会见起初打算在3月19日以后举行，但在里宾特洛甫回到柏林后，却提前到18日。正象齐亚诺先前那样，墨索里尼也被希特勒玩弄军事统计数字哄骗得目眩神迷，他答应，一俟德国的进攻造成一个有利的形势，意大利就立刻介入战争。如果德国人推进得不十分迅速，那么他不到关键的时刻就不采取行动。希特勒接受了这个建议，但是附带也警告对方，不要过早地采取行动。会谈的记录没有透露出任何有关入侵斯堪的纳维亚和低地国家的秘密。保罗·施密特(德国外交部的正式译员)只说起，有过一些不是专门提出的建议，谈到在联合作战时的战略问题，其中也许包括在贝尔福隘口的作战计划。

    尽管意大利政府力图给人这样的印象，表示它的态度仍然不变，但是在罗马和勃伦纳的会谈确实标志了一个真正的转折点。墨索里尼先前固然考虑过介入战争的可能性，但是当着里宾特洛甫或希特勒的面，他却从来没有这样明确地表过态。显然，在1940年1月和2月这段时间内，他变得越来越紧张，他在等待着，不是德国发动进攻，就是希特勒对他自己提出的放弃这场进攻的建议作出一些反应。德国人的敌意越来越叫人害怕；意大利驻柏林武官的一份报告，详细地谈到了德国人蔑视“意大利的第二次背叛”，谈到了德国军队热衷于向南进军，但是这份报告产生的效果，可能正同预料相反。与此同时，盟国的经济压力也使墨索里尼左右为难；他不是必须冒经济崩溃的危险，就是必须向盟国让步，从而立刻引起德国反对，在遇到这种局面时，他总是被迫起而反抗，而不是低头屈服。这件事也许给人们一些暗示来了解他的心情，了解为什么萨姆纳·韦尔斯在2月26日感觉到，墨索里尼正由于某些巨大的烦恼在肉体上和精神上都受着折磨，而在韦尔斯于3月16日再度访问威尼斯宫时，却不再有这种感觉的缘故了。

    不过，墨索里尼仍然假装认为意大利保留着一些行动的自由，他把自己比作一个同意被绞死的人，但是得有条件，要由他自己来选择吊在哪一棵树上被绞死。他甚至想到再度努力劝使希特勒放弃春季攻势。他在3月31日的秘密备忘录中慎重地主张，要想通过谈判取得和平，或是盟国要想发动进攻，固然都办不到，而德国要想发动进攻，也未必可能，备忘录建议，意大利的介入战争(尽管是必要的)，应当在国家的荣誉所容许的范围内尽量延迟。备忘录也详述了意大利进行一次并行的战争的好处。

    法西斯党想假装同希特勒和里宾特洛甫的会谈并未改变意大利的态度，但是不久就因事态发展而真相大白。“轴心”这个字眼在报纸上绝迹了六个月以后，又重新出现。备战的工作继续进行着，包括国内动员法的颁布，这条法令使政府对平民和对财产的所有权拥有了更广泛的权力。这一趋势并不因为盟国方面新采取了一系列的友好表示而被制止。3月15日，英国财政部的E·W·普莱费尔奉派到罗马，提出了新的经济建议，要把一切战争物资的贸易都排除在外。25日，雷诺(刚接任总理后)专门安排同意大利驻巴黎的大使作了一次会见，告诉后者，意大利在欧洲扩张势力肯定也有利于法国。3月27日，弗朗索瓦-蓬塞作了一个非官方的暗示，说法国可能割让吉布提。但是墨索里尼却象迦流一样，“对这些事概不关心”。当意大利驻伦敦大使馆的法律顾问丁利从张伯伦处带来另一封表示亲善的信件时(齐亚诺说，“这是那些……从一开始就注定得不到答复的信件之一”)，墨索里尼关照齐亚诺回答说，意大利将只同意传达那些切实可行的和平建议，否则它就将站在德国一边。

    4月9日，墨索里尼一觉醒来，发现德国已在夜间采取了断然的行动。虽然德国军队这次不光采地渡过斯堪的纳维亚领海，事先没有征得墨索里尼的同意，甚至都没有通知他，但是这位“领袖”开头对希特勒的突然袭击仍然非常热心；不过，他迟至11日才答复希特勒(也许他想等着看看，德国人是否能在斯堪的纳维亚站得住脚)。在这封信上以及接着在4月18日和5月2日的两封信上，他大大地表示了一番祝贺，并详述他自己的备战工作进展迅速，以及意大利对盟国的敌意增长。他在4月26日打电话给希特勒，建议必须不惜任何代价守住纳尔维克，并建议到该月月底前暂时放松宣传战，这些建议可能反映出他是在怀疑这场仗究竟能打赢到什么程度；但是总的来说，在挪威战役期间，意大利政府的态度变得不再是不交战，而是处于交战前的状态，“交战前”这个字眼在5月8日的一份官方文件中确曾出现过。

    重新动员的工作在3月初已经开始，其中包括把冬季休假的三十万人召回，到4月份又进了一步，征召了海军后备役军人，并为陆军征召了更多的士兵，不过，这仍然不是总动员。军队得到了八十亿里拉的追加拨款，半数用于1939-1940年度，半数用于1940-1941年度。墨索里尼这时候主要关心的似乎是制造舆论。4月21日，他自己在威尼斯广场向群众演说，并向法西斯党的高级干部讲话，以及19日《意大利人民报》发表用意明显的社论之前和之后，都得到了他的尉级军官的支持，在报刊和广播中加强了宣传。法西斯的宣传除了提出一些关于“帝国的命运”、“打破牢笼”、“封锁的窒息”等夸张的口号以外，明显地着重于“正视现实的态度”。它着重宣传了盟国的虚弱，也同样尖锐地提出，是盟国使意大利的雄心壮志受到了挫折。它提醒意大利人：一个伟大的国家要敢于在一场重组欧洲的斗争面前，不是袖手旁观；和事佬除了被斗争的双方狠狠地揍一顿，还能指望有什么更好的下场呢；没有哪个国家单靠标榜中立就能使自己不成为战场。齐亚诺的代言人安萨多(里窝那《电讯报》的编辑)在4月14日对军队的广播中甚至宣称，意大利应当“自己吹起号角”，而不要有朝一日在一个晴朗的早晨醒来发现自己已象挪威那样遭到入侵，他在21日又宣称，不管别人怎样许诺，意大利唯独依靠军事实力方能跻身于战胜者之列，而战败者则将沦落到中国苦力那样的地步。

    1939年8月间支持中立的法西斯领袖们，这时一个个改变立场，加入这一宣传行列，格朗迪(前任驻伦敦大使)于4月27日在议院发言，博塔伊(教育大臣)在《法西斯评论》的5月号上发表文章，齐亚诺本人于5月19日先后在克雷莫纳(同那个以亲德而闻名的法里纳契一起)和在米兰的讲话。据齐亚诺自己说，直到5月13日，他才完全放弃了意大利或许仍能置身于战争之外的希望。他的《日记》中充满了反德的情绪和对介入战争的忧虑。他当时并不讳言自己抱有这种观点，据说墨索里尼曾警告过他，因为这个缘故，他的地位是不牢靠的。至于说要他自动地提出辞呈，这样的事(正象他自己所说的那样)在法西斯的意大利简直从未有过。因此，在那年早些时候，当巴尔波元帅和意大利国王暗示，他们准备同他一起采取某些行动以阻止介入战争时，齐亚诺就装聋作哑，充耳不闻。

    不知是否因为在这件事上没有得到反应的缘故，国王远远不象人们曾经期待他的那样卖力地去防止战争。他始终对德国有怀疑，也意识到意大利在军事上的软弱，尽管他对发动一场战争以牺牲法国来扩张领土并无顾忌。但是，除了对意大利军队的最高指挥权这个纯粹属于内政问题以外，他是没有能力或是不愿采取行动的。而在这个问题上，虽然意大利一参战，墨索里尼就实现了取得这个指挥权的夙愿，但是国王保留的特权，仍然比原先打算给他的为多。

    墨索里尼显然认识到教皇是一个更加难以对付的敌手，教皇在冬季时经常明确地发表他的观点。4月10日，意大利驻梵蒂冈大使指责《罗马观察家报》过多地为和平祈祷和说教。教皇在4月24日致墨索里尼一封私人情件，为和平辩护，受到了冷遇，5月13日，梵蒂冈又因天主教的报纸以突出的地位登载了教皇发给比利时、荷兰、卢森堡三国君主的电文而遭到抗议。庇护教皇回答说，哪怕关集中营也吓他不倒，但是在那个月的晚些时候，他却在墨索里尼的手下遭到了一次丢人的挫折，当时《罗马观察家报》受到法西斯歹徒的阻挠不让发售，只是在它不再刊登引起争论的有关战争的文章以后，方才得到了保护。

    4月间，墨索里尼似乎一直在考虑于1940年8月或9月，甚至晚到1941年春天参战。但是在5月13日，他第一次讲到要在一个月之内宣战，18日，他在特伦特向党的高级干部“秘密地”作了一次显然是处于交战前状态的讲话。到这个时候，动员的速度已经加快了——虽然仍旧不引人注意——宣传战也已经加强了。由于这时官方提出遭到了封锁，以及向盟国举行了示威，更为这次宣传战增添了力量。暴徒袭击了盟国的侨民，包括英国大使在内。主张收复失地的人在口号中加上了科西嘉和马耳他，偶尔还加上了达尔马提亚和希腊；他们也没有忘记提出西班牙对丹吉尔和直布罗陀的要求。

    墨索里尼仍然没有放弃在东南欧进行一场并行的战争的念头，继续同帕韦利奇策划在克罗地亚煽动叛乱。在格拉齐亚尼报告了意大利军队可能无限期地被阻挡在南斯拉夫西部以后，墨索里尼想取得成功的希望暂时破灭了，但是在德国于5月10日进攻低地国家时，他最初的反应之一便是把克罗地亚起事的日子定在6月初。齐亚诺也建议速战，免得克罗地亚人投向德国。可是在月底以前，就变得必须把军队从东线调往西线，并作出决定，意大利通过在全面战争中获得胜利，能够得到它在克罗地亚所需要的一切。因此，在5月29日作出了尊重南斯拉夫中立的保证。

    从4月中旬起，这场神经战就进行得如此紧张，以致南斯拉夫下令进行了部分动员，人们并且担心，希腊和土耳其也有可能卷入，不过这种担心后来没有成为事实。盟国最高会议在4月23日讨论了巴尔干的局势；英国的海运从5月1日起改道不走地中海；据说盟国曾经警告意大利政府，无论以什么借口把意大利军队调动到巴尔干地区，都将被认为是不友好的行动。与此同时，德国人虽然利用巴尔干的恐慌在宣传上获得了胜利，并使人们不去注意德国自己的计划而去注意别的方面，却劝墨索里尼不要在巴尔干冒险行动，以免影响到苏联，墨索里尼在1940年5月30日和6月2日的信中否认了有任何侵略意图，并提出要为此发表一个公开声明，后来果然于6月10日在威尼斯宫发表演说时这样做了。

    德国的宣传预示了德、意、苏三国在巴尔干地区的合作，但是希特勒和里宾特洛甫在3月间那样热情建议的意-苏和解，却进展得很慢。意大利报纸对苏联的敌意减少了一些，但态度决不是友好的；商务谈判在3月间中止了；莫洛托夫3月31日的讲话在意大利反应不佳，直到6月8日，双方才商定，要意、苏两国的大使返回各自的任所。

    轴心国关系一个新的阶段开始，给希特勒和里宾特洛甫提供了明显的机会，得以在4月底要求意大利把阿托利科从意大利驻柏林大使馆召回。他的继任者迪诺·阿尔菲耶里自上一年秋天被免去宣传部的职务以后，一直担任意大利驻梵蒂冈的代表，他对于官场礼仪的浮华和虚荣比对国家的政策更感兴趣，这种人决不会使他在5月18日向之呈交国书的那个政府感到任何不便。在德国人中间，指望意大利会参战的人不多，满意地期待意大利人做战斗伙伴的人就更少了。甚至在纳粹党的领袖中间也是如此，悲观的人认为德国在胜利的进程结束以前，还是先查明同盟者(不问他人品如何)是否可靠为妙，而比较敢作敢为和乐观的人则根本不愿让意大利分脏。据说，有一些同希特勒非常接近的陆军军官和文官认为，意大利还是继续作为一个非交战国更有用些。阿尔菲耶里说，德国方面为要意大利介入战争，同他只进行过一次官方或半官方的接触，出面的是戈林。

    在勃伦纳会谈中，希特勒似乎对合作提出过一个明确的建议：即意军应有几个师参加横渡上莱茵河的攻势，从那里突破贝尔福隘口进入罗纳河流域。据一个德国参谋军官说，德国陆军总司令部(陆总)已开始在制订计划，但是从罗马方面却没有再听到什么下文，意军参谋总部在遇到询问时，不承认知道此事；据格拉齐亚尼说，意大利人也拟订过计划，但是被墨索里尼突然放弃了；若不是遭到巴多里奥的反对，就是因为德国人一定要意大利的分遣部队成为德国集团军群的一个部分，而不仅仅是由于要直接受德军最高统帅部指挥的缘故。

    里宾特洛甫答应给意大利经济利益的诺言兑了现，于3月13日签订一项协议，增加了德国向意大利出口的煤，根据意大利官方的数字，从4月初到7月底这段时间内，交付的数量至少有四百十五万吨。就在勃伦纳会见的第二天，戈林又答应每月给意大利可以装备三个炮兵连的八八毫米口径的炮，并表示愿意把尚可使用的七五毫米的斯科达炮全部免费奉送。墨索里尼虽然早就恳求德国人供给这些炮，可是对于这个提议开头却加以拒绝，宣称意大利自己已能制造高质量的九十毫米的炮(真正的困难似乎是陆军副大臣索杜不愿让德国的炮手随炮同来)。在两天之内，墨索里尼改变了两次主意，最后接受了戈林的建议，甚至还要求，在必要的时候，对方应再提供可以装备一百个炮兵连的八八毫米的炮给意大利使用。德国人曾答应在3月初交付第一批三个炮兵连的炮，但是无论这批炮也罢，还是盼望已久的机床也罢(为了交付这些机床，戈林在3月28日又下了新的命令)，都没有交到；因为挪威战役使德国人有了借口，要征集大炮和机床供他们自己使用。意大利人不论要从德国弄到什么战争物资都困难得要命，对于德国人开恩答应供给的任何东西，他们都必须用黄金支付。

    当德国人认为不妨如此小气地对待意大利的时候，盟国仍然希望，通过对意大利进行大量的诱导工作，也许能扭转局势。普莱费尔逗留在罗马直到5月底，讨论了一项结算协定，其内容将包括向意大利造船厂的定货。保管案卷的法官同时又是英-意联合常务委员会主席的威尔弗里德·格林爵士在将近月底时也到了罗马，并且似乎在原则上达成协议，解除了对大部分意大利对外贸易的禁运管制，条件是意大利方面保证不把某些商品重新出口到德国。

    盟国方面，尤其是法国，还在试用别的绥靖方法。法国国民议会外交委员会和参议院外交委员会在4月21日召开联席会议以后发表了公报，声明法国依然愿意同意大利谈判。第二天，雷诺在法国政界中的亲意派不断施加压力下，发给墨索里尼一封私人信，建议他们应在两国之间爆发一场你死我活的冲突以前讨论那些悬而未决的问题，认为这两个国家的政体虽然不同，却能共处得十分融洽。雷诺对这次邀请尽量保守秘密，唯恐被说成是软弱的表现，但是果然不出所料，墨索里尼不仅拒绝了这次邀请，而且立即把这个消息告诉了希特勒。

    丘吉尔在5月16日向墨索里尼发出的呼吁，明白地宣示了英国决心打到底，这封信比雷诺的信更受到罗马方面的重视；但是在复信时，墨索里尼只是举出了一些使两国处于敌对阵营的原因，如：对意大利在进攻阿比西尼亚期间受到的经济制裁记忆犹新，意大利在地中海“受奴役”的状态，以及意大利对德国承担的义务。丘吉尔这一次以及其他几次想使墨索里尼不参战的努力，虽然几乎没有成功的希望，但是考虑到西线的危急局势，他仍在为此尽可能长久地坚持努力，一面更加注意想出点子，等到意大利一介入战争，就迅雷不及掩耳地狠狠予以打击。不过，直至5月25日，哈利法克斯仍告诉意大利大使(格朗迪的继任者巴斯蒂亚尼尼)，对于就意大利利益或就可能为获致公正、持久和平的基础而举行谈判的任何建议，盟国都将加以考虑。

    法国政府准备比英国政府更迈进一大步。它之所以这样做，其部分原因固然是它在绝望地捞取救命稻草——不问这很稻草多么容易断掉——但是一部分原因也是某些法国政界人士对于法西斯意大利作为一个友邦的价值，对于劝阻意大利不要变成一个积极反法的敌国的可能性，抱有无法纠正的幻想。例如，赖伐尔仿佛没有觉察到墨索里尼自从意-阿战争以来就已讨厌他，仍然认为由他亲自介入也许能起作用。当时担任法国市政工程部长的德·蒙齐则认为，在直布罗陀的非军事化也许能使意大利满足的一线希望还存在时候，法国却犹豫着不去催促英国这样做，简直是荒谬可笑的。下述情况也助长了法国人的幻想，意大利驻巴黎大使瓜里利亚的温和态度，他与德·蒙齐过往甚密；经常与法国外交部和赖伐尔接触的意大利各界“消息灵通”人士说话的语气；驻罗马武官帕里佐将军一些稳定人心的报告，他在5月18日传达了从巴多里奥本人那里得来的消息，大意是说，由于不存在意大利介入战争的眼前危险，因此甘末林可以放手集中全力同德国作战。甚至迟至6月3日，帕里佐还报告说，意大利人即使参战，也不会在阿尔卑斯山区、科西嘉或突尼斯发动进攻。

    法国通过巴黎大主教絮阿尔红衣主教和教皇在5月17日晚间又同墨索里尼进行了一次接触；另一方面，罗斯福应英法两国根据法国的建议而提出的请求，在5月26日表示，愿把意大利的条件转告盟国。作了种种努力，劝说英国政府同意把直布罗陀、马耳他和苏伊士运河交给国际共管，作为它献给敌方的一份贡品；但是，当雷诺在5月26日访问伦敦时，英国政府却表示至多只能讨论意大利在地中海的要求，条件是墨索里尼要帮助达成一项和约，以保证法、英两国的独立和公平地解决欧洲的一切问题。

    5月27日晚间，在已经知道比利时即将投降时，法国内阁讨论了最后一些劝诱墨索里尼的方法。会议以后，达拉第(5月19日以后曾任外交部长)在一些亲意的同僚怂恿之下，起草了给弗朗索瓦-蓬塞的指示，表示愿意把法属索马里兰和吉布提-亚的斯亚贝巴铁路给予意大利，调整突尼斯-利比亚边界线，割让法属赤道非洲毗连利比亚的一大片土地，并对规定突尼斯意侨地位的法令予以广泛的修改。当时正担任外交部秘书长的夏尔-鲁，劝达拉第采用稍为稳健一点的草案，他和雷诺都坚决主张，要同英国政府磋商。于是，法国就向英国提出由英、法两国作出一些让步的建议，这个建议不象原先的法国草案那样把进入贝宁湾的通路让给意大利，但是丘吉尔根本不愿这样做。丘吉尔认为，这个建议并不会使墨索里尼满足，而一旦提出以后，却再也收不回了。丘吉尔还认为，何况这也不是邀请意大利来出面调停的时候，因为希特勒太过于自信他将大获全胜，决不会接受调停，同时，与意大利接近，还将对盟国的士气产生危险的后果。可是，甚至在这以后，法国政府在5月31日仍向意大利发出了照会，建议举行直接谈判，并且表明，法国在仍然忠于它的盟约和义务的同时，愿意“竭诚欢迎”任何有助于处理地中海纠纷的解决办法。这个方法是在德·蒙齐和肖当(当时任副总理)的怂恿之下制订的，在德·蒙齐为这份照会所拟的草稿中，法国表示愿意“支持”任何解决地中海问题的办法，这个办法(如德·蒙齐在他的回忆录中所承认的)是暗指既要法国也要英国作出让步。英国政府否认同这个建议有关系；而墨索里尼则不屑给予任何答复。

    墨索里尼在5月15日对特伦特的法西斯党高级干部说：“历史以武装的摩托化部队风驰电掣的速度在前进。……时辰一到，我们就进军。”到那个月月底时，意大利军队已经进入战时状态，并以进行防空演习来隐隐地作了一个开端。到26日，墨索里尼接到希特勒的又一封来信和戈林的建议(他建议意大利在德国向巴黎发动进攻的同时介入战争)，受到鼓舞，下定决心在6月的下半月进军；到28日，他在听到比利时投降以后，就把进军的日期提前到6月10日，同一天，齐亚诺突然中断了同英国就封锁问题而进行的谈判，他告诉洛雷因，两国已处于交战的前夕。第二天早晨，墨索里尼召集了他的三军参谋长，告诉他们，他打算在6月5日或者5日以后宣战。他认为，再拖延下去会使德国觉得意大利是在等到万事大吉以后再介入；而且，“乘一个人正要跌倒时给他一拳，这种事我们也做不惯”。与此同时，他担任了最高统帅，感到十分称心满意，尽管国王还没有正式授权给他。在威尼斯宫的这次会议的记录中，除了记载三军参谋长在有关新的司令部的组成的一些枝节问题上发表的意见外，没有提到他们有什么其他的评论。

    5月30日，墨索里尼向希特勒宣布了他的决定；但是希特勒劝他再稍等几天，以防法国飞机由于调到意大利前线而得以幸免在法国北部被消灭。于是墨索里尼提议6月10日。到2日晚间，希特勒又希望改在5日，可是墨索里尼这时却说，军队的调动要到10日才能完成，因此，在10日下午，才把意大利的宣战书交给了弗朗索瓦-蓬塞和洛雷因，墨索里尼象惯常一样，在威尼斯宫发表了演说。他告诉国民们，“骰子已经掷下，我们决心破釜沉舟”。在这篇演讲中，他引述说，为了取得进入大洋的通路，为了扩充领土，为了忠于对德国的义务，为了给意大利、给欧洲和给全世界建立一代人时间的公正的和平，正是这些动机，迫使意大利参加了一场(墨索里尼宣称)它曾不遗余力想予以防止的战争。

    墨索里尼在1938年9月以调停者的身分从慕尼黑返回意大利时，赢得了他一生经历中所受到的最盛大、最自发的热烈欢迎。相形之下，当他在1940年6月宣战时，公众却比较地无动于衷。宣传工作未能反复地灌输仇恨盟国的思想；意大利人虽然对于遭到封锁有些不满，但是仍旧对盟国的侨民表示同情，尽管彼此之间存在着交战状态。另一方面，德国的节节胜利，在意大利人的头脑中产生了一种宿命论的信念，认为德国是无所不能的，认为只有与它联成轴心的政策，才是意大利所能奉行的唯一稳妥的政策。此外，他们还有渴望在商业和领土方面分享胜利果实的念头，以及自我安慰的幻想，认为这场战争不久就将由于西方国家的投降而告结束。同时，在意大利，也象显而易见地在这时的法国那样，人们似乎普遍认为，一到在军事实力上经过较量决定胜负以后，战败的一方立即就将求和，并将在合理的条件下得到和平。这是十八世纪时西方人对战争的一般的看法，在那时候，为了称霸世界而打仗，为了宗教和思想意识而打仗，在玩耍“国王们的游戏”的规则中，是没有地位的。但在十九世纪时，却有一些意大利人以比较英勇的气概参加了战争。加里波迪在1849年罗马失陷以后，对战友们说：“除了流泪、流汗、流血和苦干，我没有别的可以贡献。”丘吉尔的最最鼓舞的警句之一，就是借用了这句话。然而在1940年6月时，在加里波迪的活着的这一代子孙中，大多数人却未能预见到，类似十九世纪中叶意大利复国运动那样的英国的复兴运动，这时即将在丘吉尔的加里波迪式的领导下被唤起。于是，这个法西斯政权就开始在列强中间进行它最后的一次冒险，象寓言中的那个瓦坛子一样，夹在一些大铁锅中间在激流中翻翻滚滚地被冲走了。


308附录：沙斯少校关于1940年5月9日柏林事件的证词

    1940年5月9日星期四午后，我同奥斯特进行了最后一次接触。晚上7时我去找他。我几乎每天都去找他。当时他告诉我，此刻真正是一切都完了，他说，在西线发动侵略的命令已经下达，希特勒已抵西线。不过他也对我说：“仍然存在一种可能性，即事情将会推迟。这样的事我们经历过三次了。因此让我们再等一等吧。9时半是关键时刻。如果到9时半命令还没有撤销，那就‘最后决定了’。”然后奥斯特和我在市里一起吃了饭。自然，这多少有点丧宴的味道：我们又仔细回顾了一下我们做过的事情。他还告诉我，丹麦的事发生以后，曾发动过一次大规模的调查，因为发现有些消息走漏了。但是虽然发动了调查，却没有怀疑到我本人，而是怀疑比利时的武官，因为他们认为他同武装部队最高统帅部中的天主教人士有联系。这时奥斯特说：“所以我们的事干得挺不错。直到目前他们还没有弄清事情的底细。”等我们在市里一起吃了饭，到9时半我就跟他一起去武装部队最高统帅部。我等在外面的黑暗处，隔了二十分钟奥斯特出来，说：“老兄，现在真是一切都完了。命令没有撤销。那头蠢猪已到西线去了——现在真正是一切都完了。希望我们在这场战争以后再能见面”，以及诸如此类的话。谈话在同样的情绪下继续下去，然后我就赶回我的使馆，同时要比利时武官在使馆里碰头。他正等在那里，我告诉了他这个消息以后，他就急忙赶回他的使馆去报告。我则拿起电话机，关照接海牙的陆军部。这种时刻自然是令人永远难忘的，因为在等待接通电话的那二十分钟内，我们简直紧张得要命。二十分钟后，电话接通了，按电话的幸而是一个我熟悉的军官波斯特·于伊泰尔韦尔中尉——现为上尉；我同他的谈话大意如下：我说：“波斯特，听得出我的声音吗，嗯？我是沙斯，在柏林。我只有一件事告诉你。明天一早，在拂晓时：要顶住！[Houdje

    taai!]请你复述一遍吧！自然你是听得懂的罗。”他复述了一遍，最后他说：“那么210号信收到了吗？”我复述了一遍，并说：“是，210号信收到了。”这是我们在最后时刻商量好的一个密码代号。“200号信”表示入侵，而最后的两位数字则将指明入侵的日期。因此在这种情况下，就是“210号信收到”。当晚的事并未就此结束，不过无论如何我的报告总算传达到了。过了一个半小时，范·德·普拉斯赫上校打电话给我(范·德·普拉斯赫上校是国外情报处的领导人)。他在电话里多少有点怀疑他说：“我听说你那里情况不妙，尊夫人要动手术。真糟糕！所有的大夫你都请教过了吗？”由于这是我再度公开地受到责难，听到这些话我非常生气，于是除了别的话以外，我说：“喂，我不明白，你干嘛在这种时候还要跟我纠缠。你现在是知道的嘛！除了动手术，目前已别无办法。我已经同所有的大夫谈过了。明天早晨就要动手，在拂晓时。”说完我就把电话听筒扔回到挂钩上。……

    这样，我在柏林的武官任务就结束了。我已经干完了我的事。我回到旅馆里，拿了牙刷和睡衣裤到使馆去睡觉，因为公使不希望我再离开使馆。第二天早晨5时半，公使砰砰地敲我的门，说：“现在气球真正升起来了。我得去见冯·里宾特洛甫。”于是他就找冯·里宾特洛甫去了，我们则打开了收音机。这时我们听到了正在入侵的消息。


400第四编 英国和英联邦 1939年9月至1941年12月
创建时间：2005-07-08
Power by Softscape HTML Builder 3


401第一章 联合王国的国内战线

    1941年12月以前，联合王国的国内战线的历史是第二次世界大战史中关键的一章。1941年12月，由于日本袭击珍珠港，美国作为交战国参战，这就使意大利、德国和日本的失败成为不可避免。从那时起，可以肯定地说，这三个侵略国势将战败。但是人们所以能肯定地说，从1941年12月起这三国的败势已成定局，乃是因为德国在此以前没有能够赢得它在1939年9月所发动的战争。如果在1940年6月法国覆灭后，英国接着也完蛋的话，那么，德国至少能在日本袭击珍珠港一年多以前就会赢得这场战争。这三个侵略国便可以放手大干，按照自己选择的合适的时间表“一个一个地”对付苏联和美国。在这种形势下，它们有希望把全世界征服。可是，1940年6月25日以后，英国人民却下定决心，继续同德国作战，这个行动使德国在1941年6月进攻苏联给自己带来了最终命运，又使日本在1941年12月进攻美国给德日两国都带来了致命的后果。因为，由于英国坚定不移地继续同德国作战，使德国和日本后来采取了这两个侵略行动，结果导致盟国组成了一个大同盟，这个同盟联合起来的力量绝对超过这三个侵略国相加起来的力量。故而，英国人民于1940年6月作出的继续作战的决心，以及他们在其后十八个月里不畏敌我力量悬殊，不惧艰难困苦而坚持作战到底的那股顽强的毅力，是具有历史意义的行动，这对造成意大利、德国和日本在第二次世界大战中战败来说，比其他任何行动更为重要。

    英国人的这种决心至少有两点是惊人的。就是说，这看来似乎违反了“理性与常情”，也与从1918年11月11日第一次世界大战停战纪念日至1940年4月8-9日夜间德国入侵丹麦和挪威这二十一年半时间内英国人民的精神相违背的。除在戴高乐领导下决心继续同德国作战的极少数法国人以外，大部分法国人对他们的盟友英国并不步法国后尘屈膝投降的做法，感到诧异和难堪。而德国人则深信，要是英国人这时还是那样愚蠢得出奇，不肯承认自己已被打败的话，那么，第三帝国将以压倒优势的兵力，在1940年的作战季节结束之前，继法国之后征服英国。英国人民曾一再表示不愿意再卷入一场大战；而如今他们却敢于泰然地面临战争，而且这场战争对于平民来说，十之八九将比三十年战争结束以来在西方世界所发生过的任何战争更为可怕。

    从表面上看来，英国人的心理的确好象在1940年4月9日到6月25日这七十八天里已经起了彻底的变化。但是，这种现象至少有一部分是出于别人的错觉，而事实上，英国人在那十一个星期里如此鲜明地表现出来的这种气质，必然是长期存在，有其更深远的渊源。就是这些人民，过去曾经面临过几次类似的危机，在看来濒于绝境时表现出同样的大无畏的精神。例如，在1918年3月，又如从1805年奥斯特里支战役到1812年法军撤离莫斯科的七年中，英国曾经看到自己在大陆上的盟国一个接一个被显然是所向无敌的法军征服。从1918年到1945年，联合王国人民的心理的历史，自然是值得专业分析家研究的一个题材，但也是一个研究第二次世界大战的历史学家不可忽视的题材，如果他想要使读者理解这次战争的过程和后果的话。

    在第一次世界大战之前，英国同一个实力与自己相当的强国进行的最后一次战争是克里米亚战争。参加那次战争的全是职业军队，而且战场是在遥远的海外。到1914年，绝大多数英国人逐渐希望，他们再也不会看到自己的国家卷入另一次大战，哪怕是一种老式的有限战争。除对极少数人之外，对所有的其他人说来，第一次世界大战的爆发犹如晴天露霹雳；而且这场出人意外的战争是新式的战争，或者也许可以说是一场作战方式已经老得被人遗忘了的战争。这是一场有关国家存亡的战争，在这场战争中，所有适龄的男人都被征召入伍，成批地牺牲了，这是一次使人毛骨悚然的经历，它同生活在二十世纪第二个十年里的那一代人在战前所想象的世界的性质是完全不的。

    在这一代里，以西欧人民为一方和以东欧、中欧人民为另一方之间，对战争与和平的看法，存在着极大的差别。

    在西欧，英国人这时虽然变得爱好和平，但是也不是西欧民族中最不爱好打仗的民族。他们习惯于长期作战的状态——在印度的西北边境，英国和印度的职业军队一直在进行着战争。在十九世纪的末了几年英国在南非对西欧血统的两个地区的人民进行了不光彩的战争，老一辈对此记忆犹新；那些听到过自己的父亲或祖父谈起参加克里米亚战争的亲身经历的人，仍然有健在的。当时，瑞士人仍能回忆到的唯一战争是1847年的那次短暂的内战；瑞典人和挪威人则由于从1814年以来一直未发生过战争，因此他们对什么战争都没有印象。丹麦人于1864年，法国人于1870-1871年虽然分别被中欧的敌国击败，遭到过入侵，但是结果都没有重新激起他们的军国主义情绪。丹麦人对北石勒苏益格的丧失，法国人对阿尔萨斯-洛林的丧失虽然都不甘心，但是这两个西欧国家的人民都不希望再同德国进行战争，以收复失地和解放他们的被征服的同胞。1914年8月时，如果能让法国人自由选择的活，他们会选择放弃废除1871年法德和约中有关领土条款的机会，作为谋求和平的代价；在1919年的巴黎和会上，丹麦人坚决拒绝了一切对他们有诱惑力的做法，以免使德国具有忿忿不平和进行报复的任何正当的理由。他们也不肯从德国收回丹麦于1864年割让给普鲁士和奥地利的任何一部分领土，居住在这些领土上的大多数居民这时也未声称要通过一次公正的公民自由投票重新归属丹麦。

    在第一次和第二次世界大战的年代里，中欧和东欧各族人民对战争与和平问题却抱着截然不同的看法。

    例如，波兰人虽然在1830年和1863年两次武装起义失败，遭受了种种苦难，但他们并未被吓倒，仍然希望再发生战争，视为可能谋得政治上解放的一种手段。在第一次世界大战中，他们当然地获得了政治上的独立，代价是大部分国土(居民大部分是波兰人)遭受蹂躏，他们没有因此显得审慎克制，没有象丹麦人那样，直到此时仍然记取五十多年前一场较小的灾难作为教训而审慎克制。无论是在第一次世界大战后和平解决争端时，还是此后在1939年秋天波兰被第五次瓜分，从而再一次从政治地图中消失以前的任何时候，波兰人在决定政策时，从未考虑到在当时不采取什么行动，才能避免最终被卷入另一场战争。在两次大战之间的整个时期内，波兰人自始至终甘愿使国家遭受一场严重的灾难。趁着一时有利的形势，坚持要从德国和俄国收回尽可能多的失地。1919-1920年间，英国劝告他们不听，在同俄国谈判时，他们的领土要求只能限于“寇松线”之内，把波兰人在居民中占多数的地区同波兰人仅仅在那里散居的地区划分开来。劝告他们不能与俄国和德国同时结怨成为死敌。对于这样的论点，波兰人置若罔闻，丝毫不为所动。他们之所以采取这种鼠目寸光、自取灭亡的政策，是因为他们想象不出有这样的世界，在这个世界上，长期的战争和反复的灾难并不是自然界秩序的一个组成部分。波兰人想当然地认为，不管他们冒失鲁莽也罢，谨慎小心也罢，他们总是会不断地被卷入战争的；而且，如果他们有那样的远见，看到有可能发生象过去那样的战败和瓜分，那么他们也可以回顾往事，充满信心，认为既然过去能够在黑暗中重见光明，将来也会如此。

    德国人的心理不象波兰人那样简单，因为德国的中产阶级将会同西欧和北美的中产阶级一样受到损失。可是，事实将证明，德国人比英国人或法国人容易被推上第二次世界大战的战场，尽管第一次世界大战已经给所有的德国人带来了残杀、战败、失望、幻想的破灭、受耻辱和丧失领土等痛苦的经历，而且对德国中产阶级来说，他们甚至后来还遭受了更大的苦难——通货膨胀造成的破产。可是，结果呢，德国人竟然愿意让一个疯狂的独裁者去决定他们的命运，这个独裁者自己确信，德国将在1939年实现征服全世界的目标，在1914年时，德国曾为了想实现这一目标，结果遭到惨败。在三十年代里，德国人与英国人和法国人之间，在不愿再打仗这一点上，程度是有差别的。这一点对希特勒的打算来说，是很重要的。在巧妙地准备发动一次势不可当的闪电战的时候，希特勒意识到德国人在作战能力方面胜过西方的邻国，因此确信自己一定能够完成他的前辈在1914年到1918年间未获成功的事业。

    在两次大战之间的时期，德国人和英国人的心理从表面上看确实是很不相同的；因为从1918年11月到1940年4月，英国人的理想是要保持一种“正常状态”——在两次大战之间的时期里，英国人认为，这种“正常状态”的标准，就是联合王国的中产阶级在1815年到1914年这一百年问曾经过惯了的那种比较幸福的生活状况。如果说，英国中产阶级在这一百年间的生活状况已经使上帝满意地称他们为“文明人”的话，那么，第一次世界大战一定被看作是一场可怕的灾难，犹如1902年佩莱火山爆发使马提尼克岛上的圣皮埃尔城遭到毁灭，或者象1912年“泰坦尼克”号轮船触冰山而沉没那样。在为将来制订计划时，不必预期，因此也不必考虑到这种惨剧会重演。只要任何这样的计划是可以实行或值得想望的，英国就应该打算恢复和保持不受欧洲大陆的混乱所干扰的“正常的”幸福生活，象在1848年随后又在1864年到1871年间非常突出地享有的那种生活。这就意味着，英国要恢复它的“正常的”政策，即在政治和军事方面，对欧洲大陆任何一个国家既不承担义务，也不进行反对。

    固然，在1919年和平解决争端时，英国成为国际联盟盟约的缔约国，确实承担了一种新型的义务，其范围不仅涉及欧洲，而且还涉及全世界。固然，当美国不愿接受这个盟约，从而使该盟约失去效用时，英国也没有宣布在盟约上的签字作废。可是，这并不能说明英国意志坚决和勇敢大胆，而是可以说明，英国没有对它所承担的盟约义务记在心上。或许，那些还想到有过这么一个盟约的英国人中，大多数都把它看作是一种学究气的习作，旨在取悦少数脱离实际的空想家。而这些空想家本人，则似乎多数都把该盟约当作是一种恩赐给他们的魔法，使他们可以凭空不劳而获，就象一个贪得无厌的银行家，没有黄金作担保就发行纸币，同时却巴望持票人决不会向他兑换黄金。他们当然不会把国联盟约看作是要他们“流泪、流汗、流血和苦干”来尽的义务，但是，当丘吉尔于1940年5月13日要求他们作出这些可怕的牺牲时，他们毕竟还是非常平静地毅然接受下来，这时候，国联盟约在那些不得已而把它当作宝剑来使用的人们手中，早已变成一根折断的芦杆了。

    在两次大战之间的年代里，英国对战争与和平的看法所经受的严峻考验不是它对国联的态度，而是它对法德两国的态度。在英国人同这两个欧陆强国的交往中(他们对此的确是重视的)，他们坚持再度采用在十九世纪奉行的那种不承担任何正式义务的政策，这个政策的代价是非常昂贵的，它使法国人感到伤心，同时又听任法国人在德国人心中埋下怨恨的火种，使希特勒能够把它扇成熊熊的火焰。

    从1918年11月11日到1940年6月25日，在英法关系的这段历史中，英国采取了一个有决定意义的行动，拒不批准在1919年6月28日答应给法国的保证，这件事发生在美国参议院否决了美国于同一天答应给法国的与之类似并相互有关的保证之后。实际上，这等于是在废除1904年的英法协约，尽管在第一次世界大战中，当人们毛骨悚然地亲身体验到德国的军事力量时，这个协约已经表明了，为了使法国、同样也使英国能够继续存在下去，它的作用是不可或缺的。某些有远见的法国政治家和英国政治家，在1904年和1904年以后，在当时还无法估计其大小的德国威胁面前，为了消除他们两国之间的矛盾，曾经互相作了让步，但是，甚至这些政治家，也不曾认识到，德国的实力究竟有多么强。在第一次世界大战中，人们才看到了德国威胁的严重程度；大战以后，英国的政治家对法国人当时痛心地意识到的那种现实状况，实在没有理由熟视无睹。英国不肯批准战后对法国的保证，这给英法关系一个狠狠的打击，使两国的关系从此没有恢复过来；从那时起，这两个曾经在1914年到1918年间依靠这一协约共同得到拯救的伙伴，步调就越来越不一致，直到1940年6月终于悲惨地分道扬镳为止。

    对于这种指责，在两次大战之间的年代里，英国政治家们或许会作这样的回答：光是向他们过去的盟邦法国提供军事上的保证，来防止他们过去的敌人德国万一再度发动侵略，只不过是在试图解决德国问题方面的一种消极措施。他们或许会提出这样一种积极的解决办法：应使德国与西方国家恢复相互礼让，使能与第一次世界大战的战胜国结成伙伴，先是成为平等的，然后成为乐意合作的伙伴。为了收到这一积极的效果，英国人竭力帮助德国去恢复战前的繁荣，使德国与它所进行贸易的一些国家在经济方面能相互得到好处。但是，英国的这种建设性的、有远见的政策，却被法国想要使那个暂时被打败的德国永远贫弱的盲目企图所破坏了，这个企图到头来是注定要失败的。要是英国对此提出任何抗辩的话，法国会回答说，法国对英国的建设性政策之所以进行这一致命的破坏，其责任主要还是在于英国。因此，英国的政治家们理应早已预见到：没有法国的默许和合作，他们就无法帮助德国复兴，他们也无法使法国人欣然支持英国的这一政策，除非他们开始向法国提供军事方面的保证，因为如果没有这种保证，法国将永远不会感觉安全，从而使它对德国采取的行动也永远不会具有必不可少的睿智和大度。英国的政治家们理应还看到：由于他们自己在当初把该做的事情疏忽未做而犯下了错误，结果给了当时的法国总理普安卡雷一个促使法国对德国进行压制的机会，这时他们必须向法国施加事实上比以往任何时候要大得多的政治压力，以阻止法国不致走极端，而使德国人的怨气达到无可消除的地步。事实上，英国人是为了满足不承担任何义务的妄想而牺牲了一切。他们不批准对法国的保证，拒不承担义务，他们不肯负起责任去抑制法国，使之不致激怒德国；而当他们最后承担起那个公正无私的1925年洛迦诺公约规定的义务时，为时已太晚，无法弥补已经造成的心理上的损失。他们在保持自己行动自由的名义下，那时候已经反躬自责，不得不投入了第二次世界大战，尽管这场灾难正是他们一直要想避免的。

    英国在两次大战之间这段时期里失策的严重后果是：法国同中欧和东欧的那些继承哈布斯堡、罗曼诺夫和霍恩佐伦帝国的国家缔结了军事上既不可靠、政治上又预兆不祥的互相保证的条约；法国占领了鲁尔区；意大利进攻阿比西尼亚后，英国要求法国同它联合起来，至少要做到援引国际联盟的盟约一起去对付意大利，却遭到了法国的拒绝；最后，在1940年6月，法国决心要退出第二次世界大战，宁愿由希特勒去摆布，也不愿接受丘吉尔在1940年6月16日提出的那个耸人听闻的建议，要英法两国结成一个政治联盟。从那时起一直到维希政权垮台，法国普遍表现出仇英的情绪，这种敌意在阿比西尼亚发生危机期间，从法国人对英国的态度中就已有预兆了。这是从1918年停战伊始就积累起来的怨气的公开爆发。可是，如果英国是在1919年，而不是在二十一年半以后，早就把丘吉尔愿意提供但已为时过迟的那些援助拿出十分之一给法国的话，法国人或许根本不会有这股怨气。

    在法英两国的关系日益不愉快和恶化的这种心理背景下，两国人民都不得不正视希特勒领导下德国回到军国主义老路的威胁。在希特勒上台到他发动第二次世界大战的七年中，英国人的意志为一系列令人沮丧的考虑而削弱了，英国与法国的关系越来越疏远，是令人沮丧的原因之一。使英国人感到沮丧的另一个原因是：他们意识到美国人正如英国人一样，一心要维持“正常状态”——所不同的只是美国人用了另一个同义词“正规状态”，而且在实现这同一目标时，比英国人稍有把握。第三个令人忧虑的原因是：他们获悉英国和法国政府——它们是忠实地贯彻其选民的意愿的——已经让纳粹政权统治下的德国在新的军备竞赛中，尤其是在令人惊恐的空军实力方面遥遥领先。第四个令人沮丧的因素是：英国人也象法国人那样，在两次大战之间的这段时期内，自然而然地产生了一种恐惧的心理，生怕在这一生中免不了要打第二次大战。

    在参加过第一次世界大战的那些西欧国家中，仍然活着的人们对这样一次战争的严峻考验都感到几乎难以忍受。1918年停战日那天，他们都下定决心，无论是他们自己，还是他们的子孙，都永远不要再有一次这样的战争。科学技术一往无前地发展——尤其是在飞机和炸药方面——促使他们想当然地认为，如果他们果真碰上第二次世界大战的话，这次战争将比第一次可怕得多。他们认为，第二次世界大战的结果，甚至可能使他们和他们在近代的祖先所过的那种生活方式从此一去不复返。这种想法太痛苦了，令人不敢再想下去。人们在感情上不敢往这件事上想下去，因而也不敢往战争上想下去，即使他们在理智上不得不勉强承认，希特勒正在磨刀霍霍，准备战争，看来英德之间结果终于难免重新交战。除了这种恐惧战争的心理使他们感到痛苦以外，还有一种责任感，也使他们感到同样的痛苦；因为，既然美国在第一次世界大战以后恢复了它传统的孤立主义立场，不愿与欧洲有牵连，英国就只有和它的那个不易相处的伙伴——上次大战中打胜仗的法国——共同把重担挑起来，尽管英国人和法国人都感到，这副担子不是他们合起来的力量所能胜任，英国甚至还设想，一旦大难当前，两国能够矢志不贰，共同对敌。当德国军国主义疯狂般地卷土重来时，英法两国发觉自已首当其冲，它们知道，如果战争爆发，它们至少将在没有美国参战的情况下，打第一轮战役。这样，保卫西方文明将首先落在这两个西欧国家的肩上，但是它们觉得自己力不从心。同时，由于以下三个原因，它们已经使这个任务比原来困难几倍。第一，在两次大战之间的时期里，它们听任自己的军备(尤其是起决定作用的新空军力量和机械化的地面部队)衰退；第二，让德国在重整军备方面超过自己；第三，当希特勒在军备竞赛方面仍然落后于它们时，它们却一再坐失良机不迫使希特勒摊牌。

    1938年9月29日慕尼黑协定签订以前的那一个星期内，或许可以说是英国人在两次大战之间的时期内意气最消沉的日子。英国人知道，战争有可能爆发，而且他们对此毫无准备，所以他们在这些日子里的痛苦，肯定是比他们在1939年9月3日战争真正爆发前的一星期内感到的痛苦还要难受，因为他们那时已经知道战争事实上无可避免，而且自己至少已经为此作了一些准备。当同样的危机再度发生时，人们就不可能再以同样强烈的感情来忍受象上一次危机所带来的那种打击了；在战争即将爆发的时候，英国人所担心的已不是战争可能来临，而是害怕张伯伦或许仍然应付不了当前的明摆着的局面。德军于1939年3月15日入侵并占领了波希米亚和摩拉维亚的残余部分，这一行动终于使绝大多数英国人明白了希特勒的目标决不是局限于把那些有日耳曼人居住但不属于德国管辖的地区并入第三帝国。当张伯伦于3月17日改变了他对德国的语气，并宣称他打算抵制德国的任何进一步的侵略后，英国人的确普遍感到了宽慰。3月31日，张伯伦宣布英法两国给予波兰保证，英国人听到这个消息后很镇静，这说明，英国首相这一次在德国人的“东进”途上亮起了红灯要他们停止前进，用这样的方式来阐明他的立场，从而正确地表达了英国人的意愿。更有意义的是，当英国人于8月21日听到德苏两国将于23日在莫斯科签订互不侵犯协定时，他们都处之泰然。当德国人于9月1日入侵波兰时，英国人普遍担心的，不是害怕英国由于给了波兰保证使自己将与德国交战，而是怀疑英国最后或许不会履行它的保证；9月3日，星期日，上午11时15分，张伯伦宣布，英国这时又一次同德国进入交战状态。他的国民在听到这一消息时，就象3月17日听到他的演说时那样宽慰。

    在英国人采取了断然行动同德国再度进入战争状态后，他们发觉自己面临的严酷考验同他们原来所想象的不一样。在第一次世界大战时，由于战争是突如其来地临到英国人头上，故而在欧洲大陆上的英国远征军马上就投入了既迅速又激动人心的重要军事行动；但是，在第二次世界大战时，英国人在战争爆发之前的几个月和几年里就已经感到战争的压力，故而战争的第一阶段对他们来说是被动的。确实，这一次英国人没有预料到自己必须参加作战以防止德国立刻入侵法国，因为他们盲目地相信法国人认为马其诺防线牢不可破的想法，而没有考虑到，这一防御工事系统在法国与比利时边界的东南端就终止了，只要希特勒德国的参谋总部认为在军事上有利，它将会象旧德帝国那样，毫不踌躇地入侵比利时。英国人原来估计，这次德国将立刻从空中袭击英国本土，当德国并未进行这种空袭时，英国人的心情便由紧张而归于平静。大批儿童已从伦敦和其他大城市疏散，造成了家庭的分离。在白昼越来越短的季节里，实行灯火管制以后，整个英国岛屿就象被一幅黑幕覆盖着。然而，这些事虽然使英国人不愉快地想到自已是处于战争状态，但是，他们仍然由于自己未能参加实际战斗而心有不安。

    象在第一次世界大战中那样，德国人在第二次世界大战中也是行动迅速。这一次，他们的初期战役捷报频传，取得了完全的成功，在危急的时候，并没有受到象马恩战役那样的挫败。但是，这一次，德国的第一个目标不是取道比利时去进攻法国，而是进攻波兰，在德国机械化部队横扫和肢解波兰的四个星期中，驻在西线的英法两国军队却没有做一件事去营救波兰。在西线，唯一的军事行动是双方的巡逻兵在马其诺防线与齐格菲防线之间的无人地带偶然发生的冲突。姑且不论甘末林将军之避而不向齐格菲防线发动正面的强攻去达到突破的目的，在军事上是否明智，但是法英两国军队这样毫不光彩地按兵不动，终归对这两国的士气带来了很坏的影响。当又有一个小国遭到第三帝国的进攻和蹂躏时，这些西方强国再度不肯把这个受害者从德国的虎口中救出来。如果它们同德国在名义上交战后还是那样软弱无能的话，倒不如干脆同德国在名义上保持和平为妙。这些看法既是势所难免，又会使人丧失斗志。

    这种扑朔迷离、不战不和的奇怪状态，使西欧人民又想恢复“正常状态”，这对希特勒是有利的。如果西欧人民能够采用这样的方式同德国再度作战而无需立刻就为了保护自己的生命去进行战斗的话，那么他们为什么不能设想出一种比较没有痛苦的方法在这第二次战争中再去战胜德国呢？难道西方盟国就不能利用那条被认为是坚不可摧的盾牌似的马其诺防线，赢得时间把“封锁”的螺丝一点一点地拧紧，最后迫使德国屈服呢？封锁已成为西方国家的一张王牌，因为它们看不出自己手中还有其他这类的好牌。在第二次世界大战的第一阶段，英国人存心视而不见这种令人不快的真情实况，即德国在这次战争中不象上次战争中那样，没有受到包围，因为这次俄国是它的帮凶，所以德国这时可以在欧亚大陆，朝东一直可以到达太平洋之滨的海参崴港，去取得一切的资源。英国人也故意对这一必然会发生的情况视而不见，即如果第三帝国发觉自己被人掐住脖子慢慢闷死的话，希特勒决不会甘心失败，他一定会在马其诺防线与沿海地区之间的缺口，用其威力强大的战争机器，朝其西方敌手猛扑过去，这种战争机器在他进攻波兰时已使用过，收到了非常大的效果。

    的确，在“假战争”时期，英法两国争取胜利的意愿，就是想要不劳而获地达到目的。1939年10月6日，希特勒曾经提出媾和的建议，但是英法两国都没有作出反应。两国这时似乎都想当然地认为，德国征服波兰一事不容宽恕，一定要予以纠正，而且，不仅如此，战争也一定要打下去，直到把希特勒本人打倒为止。可是，这些非常难以达到的战争目的，却缺少相应的决心或努力去使其实现。在英国，人们仍然称第一次世界大战为“大战”，这就意味着，当时正在打的这场战争将是一场比较小的战争，仿佛任何一场以德国为敌手和以打败德国为目的的战争，在结束之前都不可能被看作是一场大战。在这一阶段，当英国人获悉，德国在战争爆发后，对衣着和食品立即实行了严格的配给制度时，他们把此事看作是德国的虚弱而不看作是德国决心争取胜利的象征。在英国，“照常”进行和平时期的工作是受人欢迎的；而民间的备战工作则遭到人们的冷眼，因为它令人厌恶地提醒大家想起自己的国家并不是处于和平状态，尽管暂时还没有什么主动的军事行动。战争刚爆发的几天里，公众的怒气就集中在那个新成立的战时情报部上，这个部的九百九十九名工作人员成了令人烦恼的现实状况的象征，公众都不愿理会它。无疑，这只不过是神经紧张的一种轻微的症状。在法国，当1940年春天来临时，开始出现了一种比较严重的症状。到1940年2月，法国政府已经对许多经过军事部门检查过的信件表示担心，这些信件是在家里的农妇写给她们在马其诺防线服役的庄稼汉丈夫的。她们在信中气冲冲地责问，既然没有战斗，为什么要他们浪费时间，拿着枪在那里闲呆着，而农忙季节将到，田里正迫切需要劳动力。法国士兵本身对自己不作战而闲着的情况也觉得越来越难以忍受，这也帮助说明了，为什么在法国有人要求干预第一次俄芬战争。法国同德国已经交战，这时又想要同苏联作战，而在几个月以后，法国单同德国一个国家进行了不到七个星期的真正的战斗就告崩溃，回顾当时它还要求同俄国同时交战，看来实在奇怪。整个这一件事——它在本书中的另一处也作了叙述——说明了，在法国覆灭以前的那个阶段里，无论是法国还是英国，对于如何指导作战都是愚蠢无能的。

    甚至在1935年当意大利侵略阿比西尼亚时，又如在1936年当德国还没有重新武装好就再度占领了莱茵兰时，英法这两个国家都不肯出兵进行干预。但结果呢，在几个月以前，两国却为了德国侵犯波兰而同那个已经重新武装好的德国开了战，一面不无理由地吓得瑟瑟发抖；它们不去进攻驻在法-德前线的力量比较薄弱的德国守军来协助波兰，而是让德国去征服波兰。然而这时在德国一举消灭波兰，从而证明它已经恢复了军事力量之后，法英两国却故意在招致同时与苏联交战的危险，这样做就使德俄两国的政治协议转化为一致反对西欧国家的军事同盟。在这一阶段，英法两国似乎在沉着地考虑把俄国巨人推上战场，站在敌人一方，来为那个已经恢复了精力的德国大力士助威，英法的这种沉着镇静既是自相矛盾，又是徒劳无益的。而且它们的这种政策(要是这也可以称为一种政策的话)既贯彻不力，其目的也是邪恶的。

    显而易见，如果法英两国想使自己对芬兰的军事援助能够起到任何效果的话，那么，就一定要在芬兰军队还能够英勇地坚持战斗而把俄国人牵制在曼纳海姆防线的那一段短短的时间内，把这些援助送到芬兰，但是，两国在制订计划和准备工作方面，却是拖拖拉拉。不仅计划工作缓慢，准备工作也不充分，简直到了荒唐的地步。英国政府对占领挪威的一些港口这件事，直到3月12日才明确地决定下来，那天正好是芬兰接受苏联政府提出的条件，同苏联签订和约的日子。英国派遗的五营本土军，将去防守挪威南部的三个港口，去对付德国军队的全部力量，因为这时波兰已被消灭，而西线尚无战事，德军正好腾出手来全力对付英军。

    从道义方面说来，法英两国政府，正象意大利政府那样，在制订支援芬兰的计划时，毫无疑问，一部分原因是出于本国人民对芬兰人的同情，这种同情是普通的，无私的，慷慨的。芬兰是一个小国，正在英勇地抵抗一个强大的邻邦的侵略，同时又是西方世界抵御以苏联为象征的共产主义的前哨，所以有理由得到西方国家的同情。另外，如果盟国政府也考虑到外交理由的话——尤其是在战时，任何一个政府都不致于忽略这件事——那么，联合王国政府会知道援助芬兰不致使自己的信誉受到损害，只要它事先估计到，在帮助芬兰时，自己将得到美国人民和美国政府道义上的信任，因为美国是非常推祟芬兰人的(虽然美国从未想到为了芬兰而亲自出兵同苏联交战)。然而不幸的是，西欧盟国援助芬兰的计划一部分是出于种种不那么纯洁的政治上的考虑。盟国认为，营救芬兰这项正义的事业，可以给它们一个似是而非的籍口去封锁挪威领海内的航道，占领瑞典的铁矿和在斯堪的纳维亚半岛新开辟一条对德作战的战线。芬兰可能会以一个小国，同时又是一个斯堪的纳维亚伙伴国家的地位，向挪威和瑞典求援，而挪威和瑞典方面也许会露出一副可怜的样子，不愿为了帮助芬兰而甘冒风险。但是，西方盟国的那种含糊其词的、甚至或许令人不无猜疑的计谋，却使挪威和瑞典两国政府完全有理由拒绝提供盟国正在要求的设备。英法两国既然标榜自己是为了维护小国的安全、领土完整和独立的权利而同德国作战，那么，它们就实在不应该策划把挪威和瑞典这两个小国违背自己的意愿卷入战争，何况这两个小国并没有受到干扰，依然完整无损。法国人切望自己的国家不要成为战区，而指望另外在瑞典开辟一个战场，这种办法也是挺不合适的。最重要的一点是，法英两国政府对于准备派兵到挪威和瑞典登陆的建议，万一遭到抵制，是否要用武力强行占领这两个中立国家的问题，彼此之间既然意见尚不一致，同时也没有获得任何证据，能说明这些登陆的建议将受到抵制——自然，要是挪威和瑞典不准备放弃中立，免得日后招致德国理所当然的报复，它们是会抵制这些建议的——那么，法英政府仍然推行这些在道义上可疑的计划，即使推行的速度慢得象乌龟爬行一样，就未免不合适了。

    在俄芬战争的紧要关头采取这种笨拙的做法所反映出来的心理状态，也普遍反映在英国的国内战线上。在“假战争”时期，英国民众的心情反映在政府的折衷政策上。食品几乎没有实行配给，衣着就更不必说了。在这个时期，他们听任从海外进口的主要商品的库存量减少，因为他们认为，这次战争不象上次那样，德国潜艇的封锁不会再造成严重威胁，他们认为，英国手中的船舶将足够应付战时的需要。在1940年夏天以前，对进口的控制很不严格，结果，使宝贵的货舱竟被在战时作为奢侈品的进口商品所占据。与此同时，扩大工业生产以及把民用生产转变为军需品生产的工作都进展得非常缓慢。在1940年4月，英国尚有一百多万人失业，在同一时期，联合王国的军费总额中，只有不到半数来自税收。如果真正预料到这次战争将是在经济和财政方面的持久竞赛，而不是象上次大战那样成为国际间一场大决战的话，那么，英国在经济工作中这种敷衍塞责的做法，是不可原谅的。但是，在1940年4月8-9日夜间德国入侵丹麦和挪威之前，英国政府这种因循苟安的行为并没有引起过认真的批评。

    在英国下院偶尔表露出不安情绪的同时，英国民意研究所——一个非官方的从事实地调查的机构——曾举办过一系列民意测验，说明直到那时为止，大多数英国人对政府的这种指导战争的方针是满意的。按照1939年12月针对这个问题而举行的民意测验的结果，百分之六十一表示满意，百分之十八表示不满意，百分之十对所争论的问题不表示意见，百分之十一认为应当停止这场战争。至于英国人对张伯伦政府的工作是否满意这种涉及个人的问题几次每月举行的民意测验表明，自从战争开始以来，在1939年开战以来的四个月里，赞成张伯伦的人数增加到百分之六十四到百分之六十八之间，而在开战以前的最后十个月的和平日子里，赞成他的人数只占百分之四十九到百分之五十五之间。1939年12月举行的一次民意测验，询问选民将选择张伯伦还是选择丘吉尔为首相，测验的结果表明：在这个时候，有百分之五十二的人赞成张伯伦，只有百分之三十的人赞成丘吉尔，百分之十八的人对这个问题不表示意见。按照在德国进攻丹麦和挪威前夕所举行的一次民意测验的结果，在这个时候，假如张伯伦引退的话，百分之二十八的人将选择艾登来继任，只有百分之二十五的人将选择丘吉尔来继任。可是，即使根据同一表示民意的方法，丘吉尔的声望也已经在上升，而张伯伦的声望则在下降。1939年11月是张伯伦最得人心的时候，当时拥护他的人估计要占到百分之六十八。到12月，这个百分比下降到百分之六十四，1940年1月又下降到百分之五十六。

    毫无疑问，这些数字可能偏高偏低，但是还是符合当时居住在英国和在英国工作的人们的主观想法。在1940年4月9日以前，从表面上几乎仍然看不出有任何迹象能表明，一旦英国人的看法起了彻底的变化，他们马上就会发挥出潜在的活力；但是，回顾起来，在“假战争”期间，表示张伯伦声望高低的统计曲线，如民意测验的结果所说明的那样，可以看作是大难当头时将要发出的那股潜在力量的指标。当战争爆发时，这条曲线显著上升，表示了人民对张伯伦最后作出决定要进行抵抗感到宽慰。到了12月和1月，这条。曲线又明显地下降，表明了他们对张伯伦感到失望。因为他的立场毕竟不是非常坚定的。这件事说明了，张伯伦在满足英国人自己提出的要求时，并没有把他们心底里真正希望的，但是还没有公开谈出来的东西给他们。

    1940年4月9日早晨，当英国公众获悉德国在前一夜已经入侵了丹麦和挪威的消息时，他们就象1939年9月3日听到张伯伦宣布同德国进入交战状态时那样，感到宽慰。他们又一次觉得，问题终于明确了，行动的机会已经来到了。在德国对这两个从不惹是生非、从未向它挑过衅的中立国无缘无故地发动进攻后，人们认为，它的这一行径比它以前对奥地利、捷克斯洛伐克和波兰的进犯更为邪恶；这一次，德国是跨海进行侵略的，所以它肯定是在碰运气，完全有可能被英国击退，而且是被英国占绝对优势的兵力所击退。但是，令人不安的是，德国海军居然成功地通过了英国海军的交叉火力网，不仅占领了有斯卡格拉克和奥斯陆峡湾这两个狭窄的海峡所掩护的奥斯陆，而且还占领了大西洋海岸的四个挪威海港，包括极北面的纳尔维克港在内，从瑞典北部的基律纳运来的重要物资铁矿砂，就是在这个港口装船的。但是，也有人想当然地认为，德国人这一轻举妄动，对西方盟国是有利的。以前，德国在陆地上向波兰进行闪电战时，西方盟国无法在那里采取直接的行动来进行干预，而这一次的闪电战是跨海进行的，而且受害的两个国家都是处于西方盟国的兵力所能及的范围之内，所以一看到德国在这次闪电战中所取得的胜利犹如上次在波兰那样迅速、巨大、辉煌，英国人就越发感到沮丧和羞耻。当挪威军队被击败，而英国在挪威的登陆部队狼狈地逃回到船上时，事情已变得很明显，德国参谋总部的这一表面上的轻举妄动实际上是对采用空军力量后，战争的打法会产生彻底变化有正确估计，从而制定了一个合乎科学的作战计划。

    如果那一小批政界人士、文职人员以及参与此事的作战部门的人员当时就把全部事实都公开的话，英国公众一定会受到更大的震惊。英国公众尚未意识到，在俄芬战争时，英法两国政府曾经策划把挪威和瑞典与自己一起同时卷入对德国和对苏联的战争。他们更不知道，当上述计谋幸而告吹时，英法两国政府又想出了一个新的计谋，准备在挪威领海内的航道上布雷，意欲借此挑拨德国对挪威采取对抗行动，这样，盟国就有了合理的借口，派兵在挪威登陆，不管挪威政府同意也罢，不同意也罢。这是盟国和德国不约而同地第二次策划将一个竭力保持中立的、从未侵犯过别国的小国卷入战争。这种策划是不道德的，同时其方案又是幼稚的；因为，即使挪威政府居然同意的话，这项计划也不会成功，除非事情能象英国官方的一位史官简括地说出的那样，“德国的立即反击，足以使我们有正当的理由去干预，而不足以阻止我们去干预”。经受过德国在波兰进行闪电战成功这一实际例子的教训以后，还作这种打算，简直是愚蠢透顶。这一次，又象过去那样，盟国在制订计划和执行计划方面的踌躇畏缩、颟顸无能，正同德国在军事行动方面的残酷无情、生龙活虎恰恰相反。

    盟国这次为斯堪的纳维亚战役部署的兵力，尤其是空军力量，同在俄芬战争时相比，其不足的程度更为可笑。英法两国海军力量远远超过德国海军，照理说，其优势足以保证盟国在挪威夺取制海权的战斗中得胜，但是，由于英国海军部太重视防守，结果丧失了它们海军的绝对优势作用。

    英国民众根本没有疑心到会有上述那些令人震惊的事实，即使这样，他们对本国海上力量未能阻止德国征服挪威这一无可隐瞒的事实已感到震惊。那么，英国那一小批文武官员和政界人士，他们不仅了解全部事实，而且还应当对事情搞到如此地步负责，内心又作何感想呢？然而，这种丢人的、不可宽恕的海陆军的惨败，至少在政治方面的确产生了一个有益的影响。西方盟国在挪威的战败，终于使英国人恍然大悟：英国正承担着同德意志第三帝国的挑战，经受严峻的决战考验，这一任务是非常艰难的。英国人的这一震动，反映出张伯伦的信誉顿时扫地。

    就在德国快要入侵丹麦和挪威之前，张伯伦在4月4日发表演说时，不幸而说了希特勒“没有赶上班车”这句话，但他未能说明他说这句话的意思而使人们忘记这句话。他的意思是(按他本人5月7日的说明)，希特勒在9月3日到次年4月5日之间，已经失掉了一次进攻西方盟国的机会，因为那时他仍然享有在战前的重整军备竞赛中超过盟国的全部优势。从长远观点看来，张伯伦的这个意见可能是正确的——假如说，这七个月里英国在建设皇家空军方面所取得的进展，对同年夏秋两季的不列颠之战起了决定胜负的作用，从而也使英国、美国和苏联最后有可能把它们的资源汇合起来，给德国以致命打击。可是，就在这一时期，张伯伦本人却没有赶上班车，否则盟国就会卷入同苏联的战争——对于他的国家来说，这倒未尝不是一件幸事。可是，希特勒在接踵而来的几天中将证明：至少在他那昙花一现的旅程的下一阶段中，他已经发奋赶上了班车。这时候人们还不能预见到，希特勒就是在这疯狂的行车途中，五年之后终于从悬崖峭壁上堕入汪洋大海送了命，而且他们无论如何也不会把这个结局同当时立刻发生的危机联系起来。1940年4月8日到5月7日在斯堪的纳维亚发生的骇人听闻的事件，很快就由于5月10日到6月25日在西欧大陆发生的更为骇人听闻的事件而相形失色。根据5月9日和10日在英国就是否赞成张伯伦当首相的问题举行的一次民意测验，这时只有百分之二十二的人表示赞成，百分之五十八的人不赞成，不超过百分之十的人对这个问题不表态。1940年5月10日，德国人入侵荷兰、比利时和卢森堡那天，张伯伦辞职，成立了以丘吉尔为首的联合政府。从那天起，英国人民终于万众一心，充满着信心，在这位领导人的指挥下作战，直到1945年7月26日，即战胜日本之前三十九天，丘吉尔在一次大选中失败而下台为止。

    丘吉尔与英国人民之间的这种全心全意的合作，就这样持续了五年零两个半月之久，一直坚持到全面胜利的目标已达到了战胜德国，但还没有完全打垮日本的地步，方才散伙。但是，在1933年希特勒在德国上台之前的任何一天，有关方面很少有人能够预见到这种合作，甚或连丘吉尔本人也不会想到；即使在1940年4月8-9日夜间希特勒入侵丹麦和挪威之前，也就是丘吉尔奉命组阁之前整整一个月的时候，也不会有很多的人能预见到这一点。按照那种不合理的计算年龄时把不足一整岁的部分略去不算的方法，在1940年5月10日时，丘吉尔已经是六十五岁了，在这以前，他的事业并不是一帆风顺的。从他在1900年登上政治舞台，一直到第一次世界大战爆发的十四年中，他在政界有一个光辉的开端，被目为一位前程无可限量的青年政治家。可是，在1914年的安特卫普远征和1915年的达达尼尔远征中，丘吉尔本人负有一份责任，有损他的令誉；而且，由于这两次军事冒险的失败已成为他的盛名之累，失去的声望更难恢复。许多英国人从丘吉尔在第一次世界大战中的经历得出了这样的教训：此公大胆冒险有余而沉着判断不足，他的才华反而足以败事。虽然在随后的十五年中，他仍然在政界身居高位，不失为一个风云人物，可是就在他东山再起之前一个月，也许还有人认为他已经“赶不上班车”了。

    丘吉尔的政治生涩的第二章，正是德国魏玛政权统治的时期，这是他真正最不得意的日子。接下去的第三章，从希特勒开始掌权一直到第二次世界大战爆发，丘吉尔在外表上的不得意，是重整旗鼓的必要的前奏曲，引出了较有起色的第四章和胜利的第五章。在1933年到1939年的七年中，丘吉尔鼓起勇气，激励自己，尽管无人理睬，仍然令人生厌地独自坚持着向那些英国人大声疾呼下去，而这些人则已下定决心充耳不闻，不过，他也开始重新赢得了少数英国人的尊敬和重视，这些人数目虽少，但是却在逐步增加。在这个“绥靖”时期，由于英国人不愿意看到自己也许不得不经受另一次世界大战的严峻考验的前景，故而把丘吉尔揭露的情况不当一回事，尽管丘吉尔有文件为证，确凿有据地连续不断揭露了德国在逐渐重整军备，德国在军备竞赛中逐步占得了英法联合力量的上风，以及希特勒蓄意要使德国发动另一次大战。英国人对这些骇人的统计数字、事实和预测都一笔抹煞，认为这些都是想入非非的不适当的夸张，毫无中年政治家应有的明智，而无非是男儿家以战争为乐事的情绪。事实上，在第一次世界大战爆发到第二次世界大战爆发之间的二十五年中，丘吉尔同大部分英国人之间的关系，大体上是不融洽的。

    第二次世界大战爆发后，英国人对丘吉尔的看法开始转变了。同样是这些人，在这个时刻，他们一方面称赞张伯伦，说他终于正视了严酷的事实，另一方面也称赞了丘吉尔，说他在过去七年中，一直勇敢地坚持揭露这些事实，并且呼吁对此采取果断有效的行动。多亏鲍德温和张伯伦在过去这几年一直不让丘吉尔执政，丘吉尔这时反而在张伯伦战时政府的最高级官员中成为一个显然可以不必对唐宁街因未做该做的事而犯下的一系列过错负责的人，由于这些过错，英国陷入了当前这样一种令人沮丧的处境。这时英国既然已经无可奈何地勉强同意又一次同德国交战，丘吉尔的主战热情就开始成为一种美德，而不是一件坏事了。这次战争一开始，英国人就欢迎他重新担任内阁海军大臣；在“假战争”时期，在所有大臣的演说中，只有他的广播演说能吸引听众，使他们精神振作起来。然而，丘吉尔与英国人民的关系在1939年9月3日到1940年5月10日一段时期内的这种变化，虽说是明显的，但是还没有预兆能说明，英国人与他们的领袖之间的关系将会融洽无间，事实上，这种水乳交融的关系从那时起一直维持到战争末了，用丘吉尔自己的话来说，它使“这段时期”确实成为“他们的最美好的时刻”。这种看法和目的上的协调一致，表面上看来是突如其来的，因此初想起来又是令人惊奇的——它对世界历史的演变将起决定性的作用，使丘吉尔的主张得以实现。但是，人们除非研究过1939年3月15日以来英国人的看法的潜在变化，以及直到那时为止的丘吉尔的全部经历，否则他们就难以理解这种看法和目的上的协调一致。

    上文已经指出过，英国在生死存亡之际，通过一位伟人之口，说出了举国决心奋战的意志，而在这之前，英国全国人民在1940年5月10日到6月25日之间所表现出来的那种决心，早已在有些不知不觉的状态中形成，否则就很难解释，何以这些豪言壮语会得到听众由衷的完全赞同。丘吉尔就职后，在下院发表的第一次演说中，说出了英国人民的心里话，他于5月13日(荷兰和比利时正在受到德军蹂躏的一天)说：“除了流泪、流汗、流血和苦干，我没有别的可以贡献。”5月28日(盟军开始从敦刻尔克撤退的前一天)，他在下院讲话时又表达了英国人民的看法，他说：“我们已经宣誓过要保卫这个世界，在这次战争中，随便发生什么事情，都决不能使我们放弃自己的这个职责”，同一天，他在内阁中又说：“当然，不管敦刻尔克将发生什么情况，我们将继续打下去。”6月4日(德军进入敦刻尔克的一天)，他再一次表达了全国人民的看法，他说：

    我本人完全相信，如果人人都能尽到自己的职责，如果我们没有任何疏忽之处，如果我们就象现在这样，对事情作了最好的安排，我们一定能够再度证明，我们有能力来保卫本土，安然度过战争的风暴，有能力战胜暴政的威胁而继续生存下去，如果必要的话，我们就要长年打下去，如果必要的话，我们独自也要打下去。无论如何，我们就是准备要这样干。这是英王陛下政府的决心，也是每一个政府成员的决心。这是议会和国民的意志。……我们决不可泄气，否则我们就要失败。我们将战斗到底。我们将在法国作战，我们将在海洋上作战，我们将以越来越大的信心和越来越大的实力在空中作战，我们一定要保卫我们的这个岛，不管代价有多么大。我们将在海滩作战，我们将在登陆地带作战，我们将在田野和街巷作战，我们将在山区作战；我们决不投降，假使——我绝对不相信会这样——这个岛或者这个岛的大部分遭到占领和挨饥挨饿的话，到那时候，我们的帝国在海外的部分，由英国舰队武装和保卫起来，一定会坚持战斗，直到在上帝选定的吉日、新世界以它的全部力量挺身出来拯救和解放旧世界为止。

    6月18日(即贝当宣布法国已向德国询问其停战条件的第二天)，丘吉尔又表达了全国人民的看法，他说：

    我毫不低估我们面临的考验的严峻程度，但是我确信，同胞们将会象巴塞罗那的英勇的人们那样，证明自己能够经受这种考验，至少会象世界上任何其他国家的人民那样，能够经受这种考验，而且能够不顾这种考验，坚持下去。不少事情将有赖于此，每个公民，不分男女，将有机会表现他们民族的最优秀的品质，为他们的事业作出最大的贡献。

    7月22日不列颠之战接近第二个星期的末尾时，轮到外交大臣哈利法克斯勋爵讲话了，那是在对希特勒于7月19日在德国国会发表演说时提出的敦促英国投降的建议“漠然置之”以后，哈利法克斯勋爵代表政府和国家宣称：“我们将不停止作战，直到自由得到保证为止”。

    在这决定性的时刻，问题已不是在安特卫普对推进的德军侧翼进行牵制，或派兵在加利波利登陆以迫使土耳其屈服，而是英国为了自身生存必须对当前显然占压倒优势的敌人继续进行生死搏斗。丘吉尔保证，“三军的专家顾问一致认为……有充分理由盼望最后胜利”，但英国人民甚至在尚未听到这句话时，就已经毫不犹豫地接受了他的看法。8月20日，德国对英国的民间目标进行了第一次空袭，从而默认已无法打赢这场不列颠之战以后，丘吉尔又一次表达了英国人民的看法，他说：

    两年或三年，时间并不算长，即使在我们短暂不定的生涯中也不算长。而在我们国家的历史中，就更不算一回事了；当我们在从事世界上最美好的事业，有幸成了整个欧洲自由的唯一捍卫者时，我们切不可因艰苦奋斗度过这些岁月而有所抱怨或厌倦。……通向胜利的道路或许不象我们所估计的那样长。但是我们没有权利去指靠这一点。这条道路，长也罢，短也罢，崎岖也罢，平坦也罢，我们一定要走到底。

    9月5日(德国对伦敦开始进行夜间狂轰滥炸的前二天)，丘吉尔宣称，“在大规模准备国内防务工作的同时，我们毫不迟疑地向中东源源不断地派护航队和援军”，英国人听了心情万分激动。11月5日(这天罗斯福重新当选美国总统)，丘吉尔又报告说，“在我们面临如此逼近和如此险恶的入侵威胁时，我们从来没有停止过向我国驻埃及军队的增援，在我们海运能力几乎已经达到极限的情况之下，我们不仅向那里输送了人员，而且还忍痛从我们这里的部队中调拨出宝贵的武器输送到那里”，这番话使英国人感到同样的激动。

    很明显，在这“最美好的时刻”，丘吉尔领导英国人民走上的那条崎岖道路，乃是他们自甘选择的道路。但是，要说他们这时自己愿意走这条道路，倒还容易解释，而要说他们是在领袖丘吉尔号召下愿意走这条道路的，那就令人费解了。上文已经谈过，英国人民的精神面貌之突然的彻底改变，在一定程度上好象是别人的错觉。实际上，这种突如其来的心理变化，也许是某种精神异常迅速地化成了有意识的行动，这种精神是英国人民久已具有，但是长期抑制未曾流露的，同时，正是由于长期抑制，因此其力量就一直在增强。英国人民对丘吉尔的态度在同时似乎也突然地改变了，这种变化是否也仅仅是他们对他长期以来含而未露的潜在感情的突然爆发呢？或者，在这件事上，是否真正地发生了变化呢？一位亲身经历过这段时期的英国观察家认为，看来，全国人民对丘吉尔的思想感情的转变是真正的，也是可以解释的。可以这样来解释，即由于丘吉尔本人发生了真正的转变，从而引起了全国人民的这种反应。

    丘吉尔就象凯撒那样，既是一个伟大的活动家，又是一个伟大的文学家。即使他单单从事笔墨生涯，也就足以使他声誉卓著。他的文学作品最能说明他的毕生经历，其中，《我的早年生活》，甚至比《第二次世界大战》一书本身，更能说明1940年至1945年间他一生事业中登峰造极的阶段。这本早年的自传，表明他是属于那种晚熟的人，这些人能够在大多数人早已不再有创造力的年龄，使自己的潜力继续得到发展，终于做到冠绝侪辈，鹤立鸡群。如果说，他一生的经历是符合一般人的正常标准的话，那么，丘吉尔的心理年龄在各个阶段都要比他的实际年龄也许轻五岁、十岁、十五岁或二十岁。这个巨大的差异就是天才的确证。它不仅说明了他在1940年获得成功的原因，而且也说明了他在第一次世界大战时期由于自己的行为而遭受挫折的原因。丘吉尔在四十多岁时，行动起来宛如二十多岁的普通人，这一点也同他在六十五岁时仍以四十多岁人的精力来活动一样，完全符合他那罕有的气质。大凡年届六十五岁高龄的人，要是处在丘吉尔在1940年5月10日夜间所处的那种境地，很少有人能体验到象丘吉尔在他的《第二次世界大战》中所叙述的那些感受。一个普通人读到这一著名的篇章时，无不顿时相信这确是完全出自肺腑之言，而且边读边感到自己被领到一位英雄的面前，这位英雄此刻的的确确正在“与命运同时前进”。能以如此沉着坚定的信心，奋起应付这样艰巨的局面，这种魄力是令人敬畏的。现在回顾起来，可以清楚地看出，这位英雄“集‘毕生’精力于这一时刻，经受了这场考验”。丘吉尔的同胞们在二十年代和三十年代中，曾经由于他成熟得异常缓慢，而也许会错误地把他看成是小时了了，大未必佳，不过，这种看法还是情有可原的。对于这些人来说，幸运的是，在1940年5月这个无论对英国还是对丘吉尔都是命运攸关的时刻，他们凭直觉看到，在自己的运气这样坏到极点时，正是他们的这个领袖的威望达到顶点的时候，而只有在这个领袖的领导下，他们才能反败为胜。

    究竟是什么思想和感情，鼓舞了英国人民同他们一致挑选出的那位新领袖协力行动，使他们在吃败仗的时候还能坚决不服输呢？他们明白，决心继续作战就是自找麻烦。不过，丘吉尔所说他自己在1940年5月10日怀有的那种“宽慰的感觉”，他的同胞们肯定也有。究竟是考虑到什么因素，才使他们和丘吉尔一样树立起这种信心呢？

    首先，由于感到他们此刻终于有了一个明确的目标，而且感到他们已团结在一起，决心为彻底实现这一目标而努力，所以他们信心倍增。即使命中注定要他们抵抗那些欧洲大陆的征服者直至战死的话，他们也义无反顾。

    其次，由于看到自己再一次单独同一个已经把他们在大陆上的盟国相继征服的强国交战，他们的信心反而加强了。因为在此之前，当英国在1805年到1812年间单独抗拒拿破仑之时，它也经历过这样一个最美好的时刻。这一段英国历史，对一百三十五年以后的英国人说来，还是记忆犹新。这就毫不奇怪，在1940年9月5日，丘吉尔竟敢说，当谁也说不出在这次战争结束之前，希特勒帝国的疆域将会扩展到什么程度时，他相信，希特勒帝国会象拿破仑帝国一样迅速地消失，而且说不定消失得更快一些。但是，值得注意的是，当时在英国报刊上发表的许多读者来信中，在同一个题目上却有种种不同的看法。自1931年9月18日日本发动对满洲的侵略，直至1940年6月25日法国覆灭，英国人早已感到，要求他们重上战场来制止侵略、保卫全球这样一个任务，不是他们自己单独所能承担的。因此，他们不得不依靠伙伴们的合作，而这些伙伴却比英国更为软弱，意志也更不坚定(部分由于英国的过失)。在6月间，法国作为一个伙伴，非但不能有助于英国，反而变成了一个累赘。这时既然法国已经退出战场，而英国则决定继续独自作战，原来严重阻碍它去全心全意捍卫集体安全的那种传统的岛民意识，此刻非但不是一种桎梏，反而成为一种动力了。英国人对欧洲大陆的新的主宰者进行抗战以保卫英伦三岛，可能是孤注一掷，成功的希望微乎其微；但是不管结局怎样，此刻他们至少是又一次从事于他们以前曾经获得成功的事业。在这一回合的斗争中，他们除了自己，已经无人可以依靠，他们正在沿着自己审慎地选择好的道路走下去。

    他们是否能够免于被打败这样一个眼前的问题，比起他们能否赢得战争这样一个根本的问题来要简单些。要是说，原来在法国覆灭之前，通往胜利之路已经难以辨认，那么，此刻英国军队在欧洲大陆上不再有立足之点欧陆的资源全已处于德国控制之下，这条胜利之路大概更为模糊不清了。可是，从敦刻尔克顺利撤军这个几乎奇迹般的成就，对英国国民的士气却起了不可估量的振奋作用。这样一支得到上天拯救而免于被歼的军队，肯定将福运亨通。皇家空军在敦刻尔克上空击败了德国空军，这件事是即将在英国上空展开的空战结局的吉兆。由于丘吉尔的预见和决断，有二十五个战斗机中队没有参加法兰西战役，而是留作后备，这在日后英国本土进行空战时是一支不可缺乏的、至少要具备的力量。此外，在以往的斗争中，英国已有先例，依靠本身的努力拯救了自己，并以自己的榜样拯救了欧洲。这个先例使人们产生了乐观的期望，认为假如英国这时能保住自己的领空和领土的话，它不久就会摆脱孤军作战的状态，而且最后有朝一日会看到胜利就在眼前。丘吉尔在1940年6月16日所感到的那种“冷静的自信心的光芒”，从唐宁街发射出来，照遍了整个英伦三岛。

    事实上，甚至当英国与外界隔绝的时刻，它也并不是完全孤立无援的，因为在法兰西之战已告结束，不列颠之战尚未开始之间的这个令人不安的沉寂阶段，由于欧洲大陆上那些流亡政府及其坚持抗战的残余军队来到了岛上，使英国人的士气振奋起来。这些盟国军队的实力此刻虽然很薄弱，这些流亡政府此刻虽然软弱无力，不能在其国内发号施令，但是对英国人说来，只要一看到它们，自己就觉得精神抖擞，信心倍增。这些同伴由于亡了国，已经比英国人不知多吃了多少若头，然而他们还是象英国人一样，决心继续作战。这些流亡国外但没有被征服的盟友和英国同生死共患难，这不啻是对英国的抗战决心和英国的战斗力量投了信任票，从而使英国光荣地成为捍卫欧洲民主政治的堡垒。假使这些波兰人、挪威人、荷兰人、比利时人和“战斗的法国人”能显示出这种精神而且能怀有这种信心，他们的英国东道主在道义上就一定要使自己无愧于他们的英勇客人。

    最后一点但同样是重要的一点是，法国覆灭之后，美国人由于受到这次灾祸的震动，改变了他们的态度，这使英国人得到了鼓舞。美国人也同英国人一样，感到形势突然变得简单了。美国态度的这一剧变立即开始有利于英国。自从日本于1931年9月侵略满洲，迄至1940年6月法国覆灭为止，由于英国政治家知道美国的政策是难以捉摸的，根本无法加以估计，结果使英国的政策一直受到了牵制。只要法英两国还是躲在那条有名无实的铜墙铁壁马其诺防线后面，美国公众以至华盛顿政府首先关心的问题，就是要采取一切可能的预防措施，务使美国不象在第一次世界大战时那样卷入另一次大战。假使英国也象法国那样在1940年6月投降了希特勒，美国也未始不有可能跟着这样做；退一步说，它也可能象苏联一样，在希特勒伺机进攻它之前，不会主动去自找麻烦。但是英国在法国覆灭后仍决心继续对德国作战，终于使美国人明白了，他们为了要保存自己，此刻必须要做些什么。他们看到，必须使美国成为民主国家的兵工厂，才能为英国这个民主政治的堡垒提供必要的手段来坚守下去；同时，他们也看到，必须立即采取行动，尽一切力量为英国作战提供武器，即使因此而使美国卷入第二次世界大战，也在所不惜。

    美国人民也象英国人民同样幸运，得到了一位能够应付当时局势的领袖。他们配合罗斯福为争取共同胜利而立下的功劳，不下于英国人民配合丘吉尔所立下的功劳，或者也不下于罗斯福和丘吉尔两人相互配合所立下的功劳。罗斯福于1940年6月坚信，不论发生什么情况，丘吉尔都会继续作战，正是根据这一信念，他才在那个紧急关头向英国输送了极为宝贵的武器。罗斯福于1940年11月5日又当选为第三任美国总统，正和丘吉尔于同年5月10日就任英国首相一样，对共同事业说来，都是吉祥之兆。与此同时，罗斯福并没有由于美国政府在大选年容易产生的瘫痪状态而缩手缩脚。当1940年大选以前的几个月快要过完的时候，他凭直觉感到这一个大选年同时也是命运攸关的一年，并根据这一直觉采取了行动。回顾起来，他的这个空前大胆的行动是正确的，这点可由选举的票数来证实，经过这次大选，他连任的期限比包括华盛顿在内的任何一位前任美国总统的任期都长。1940年8月16日，罗斯福宣布，他的政府正在同英国政府磋商，在英国领土上获得基地供给美国海军和空军使用；同月20日，丘吉尔宣布，在纽芬兰和西印度群岛的这些基地实际上正在交给美国，租期为九十九年。这当然只是计划的部分内容，根据计划，英国将取得一批宝贵的美国驱逐舰，英国人民敏锐地领会了丘吉尔对这笔出色的交易所作的评价，丘吉尔说：

    这一发展过程毫无疑问地意味着，英帝国和美国这两个讲英语的民主国家，势必在相互有利以及对全体有利的某些事务中有所结合。就我本人说来，当展望未来时，我不会对这一过程有什么疑虑不安。即使我想阻挡它，也阻挡不了；没有人能阻挡它。它就象密西西比河一样，总是滚滚前进。让它流吧！让它浩浩荡荡地、不屈不挠地、势不可当而又慈祥地流向更广阔的天地和更美好的日子去吧！

    所以在罗斯福再度当选总统，再次受权去执行他的和他的国家的新政策之前，英国人已开始看到以雄厚无比的美国资源来装备自己争取胜利的那种前景。这位总统此时立即采取了行动。他于1940年12月29日发表广播演说时说：“我们必须成为民主国家的大兵工厂”，接着，又在1941年1月6日致国会的咨文中，宣布美国将向各民主国家提供武器。1月10日，罗斯福以“加强美国国防法令”这巧妙确切的题目向国会提出了租借法案。1941年3月11日，这项法案获得通过，成为法律。

    因此，在法国覆灭后只不过六个月多一点的时间内，英国人的希望就有了美国的许多法令为可靠的基础而巩固了起来。只要英国人这时能够在“猛烈的空袭”的严峻考验下，继续坚守到在北美的那个“民主国家的兵工厂”全力投入生产，最后战败的阴影就将开始落在德国的头上。不管德国将来在扩大其征服时可能获得多大的成功，美国和英联邦合在一起的工业生产能力，将不会被德国和在它铁蹄下的欧洲大陆国家赶上。可以肯定说，在德国人控制下的那些国家的生产能力，永远也不可能被德国人充分利用。在那些被征服的国家里，厂家和工人正在被迫为了令人深恶痛绝的战争目的而工作，这个战争的目的，是要把枷锁永远套在他们的脖子上，可以指望这些人会冒了生命的危险，使自己的工作尽量少为德国的战争目的起作用。相反，在海外那些仍然未被征服的民主国家里，却可以指望厂家和工人全力以赴地“拼命苦干”。一方是决心充分利用现有的条件，使作战潜力的指数上升，另一方是决心“消极怠工”，使作战潜力的指数下降，所以，早在1941年新年伊始，战争的形势就已经开始在转变了。

    在战争的这一阶段，联合王国的平民等于都在前线。他们经受着猛烈空袭所带来的空前苦难，即使大多数人连皮肤也没有擦伤，但是他们都被搞得筋疲力尽，对国家的作战努力来说，这比少数人的伤亡，威胁更大。从7月到12月，共有二万三千零二名平民伤亡，对全国人口来说，这只不过是一个很小的百分比，但是这个数目已经超过了同一时期内武装部队的伤亡数字。

    疲劳问题之所以严重，是因为增加生产是头等大事；可是，疲劳还只不过是英国人的勇气所要经受的三大严峻考验之一。他们要经受的第二种严峻考验是经常担心暴死。第三种严峻的考验——在英国也是没有经历过的——是既定的社会秩序被破坏了，首先是家庭里妻离子散，而家庭乃是组成社会的细胞。家庭里妻离子散的情况有：对儿童进行预防性疏散；住房被炸毁，不得不到能收容他们的地方去栖身；劳动力全部按地区重新分配，在遥远的海外战场服役的军人与妻子的长期分离。其中，对家庭最起破坏作用的是，征召已婚妇女参加民工队，使她们离开家庭，离开子女，这是一项严酷的措施，是英国为了取得最后胜利而必须付出的一部分代价。这一措施，希特勒在吃过苦头之后，也不愿如法炮制，因为要付出的代价实在太高了，连一个蛊惑民心的独裁者都不敢强制执行。

    英国人民在个人遭受这些苦难的情况下，表现了他们爱好社交的天赋，他们能够临时凑合成一些社交组织，来部分地弥补战争对他们的生活所造成的破坏。一座警戒空袭的民防哨所，又可以当作俱乐部使用，俱乐部的会员虽然社会经历大不相同，也没有选择会友的条件，却渐渐结成了朋友。那些一夜又一夜躲避在伦敦地下铁道的站台上，或躲避在一两个不使用的隧道里的群众，逐渐形成了一个巨大的社交组织和社交活动的网，开展业余戏剧演出、宗教礼拜、辩论会、音乐会等等；在战争结束之前，甚至有人担心，唯恐这些夜间的难民，有的人由于实在太喜爱这种反常的有家归不得的自由生活，也许不愿恢复正常，回到家里去做辛苦的家务。

    在第二次世界大战时期，有一个减轻人们痛苦的因素，这就是，同包括第一次世界大战在内的过去历次战争相比较，药物治疗的效果这时有了惊人的提高。当伦敦和其他交战国的许多大城市的下水道和总水管因遭到轰炸而一再被破坏时，当居民由于操劳过度、失去家庭、睡眠不足和粮食定量等等原因在精神上和体质上都变得虚弱时，可以预料，由于瘟疫而造成的死亡一定会使第一次世界大战末期的那一次流行性感冒所造成的灾害相形见绌，然而，在惊人的困难环境下，公共卫生工作仍然做得那么好，配给的各种食物安排得那么适当，所以在整个战争时期，所有交战国内人民的健康情况一直都出人意外地良好，只有少数地区例外，特别是希腊以及阿纳姆战役后的荷兰北部，那里的人民由于占领国怀有敌意，存心惨无人道地对待他们，而被活活饿死。科学应用于社会生活有了很大的发展，英国虽然不是在这方面得到好处的唯一国家，但是这肯定是英国自己的社会状况方面的几个因素之一，这些因素使英国在遭受1940年春天和夏天的巨大灾难之后，仍能长期经受严峻考验而坚持下去。

    究竟是什么感情和思想鼓舞了英国人，使他们能在十八个月的艰苦考验的时期，在反复经受“小型的猛烈空袭”时期，以及在经过德国导弹武器——通称为V1和V2——的连续光顾后，仍能保持旺盛的士气呢？

    对于受到猛烈空袭之害的人们之所以能坚定自己的意志，一种想法是他们意识到，这种狂轰滥炸本身就是德国空军承认自己过去在不列颠之战中失败的自白书。戈林要不是由于代价太大和把握太少的缘故而放弃了以前想在白天吃掉皇家空军以掌握英国上空制空权的这种打算的话，他决不致于把自己的空军力量转而用在那种比较容易进行但是效果也较小的夜间骚扰英国平民的行动方面去。到1940年10月31日的时候，英国空军已经赢得了1940年7月10日开始的不列颠之战的胜利，而英国人民也已明白了这一点。早期在空战方面的胜利，被认为具有决定性的意义，使那些在日后的猛烈空袭中受害的平民都感到，即使他们个人或许会丧失生命、炸残四肢、荡尽财产或者不得睡眠，但是在这第二阶段的空中战役中，国家的生存已经不再有危险了。

    在这个阶段，使英国人的士气得到振奋的第二个因素是，自1940年12月9日开始，英军在西部沙漠连续战胜意大利军队，接着，在东非战场又取得同样辉煌的胜利。对于在非洲战败意大利对手的这些胜利的重要性，英国公众的估计并不过高。他们十分清楚，他们正在自己锻造或者向人租借的“工具”所要起的“作用”，是在欧洲打败德国，而在任何地区，只要德国人尚未亲自出马，战斗就不会是决定性的，因此，战胜德国的一个小伙伴，对决定这场战争的结局并不起什么作用。尽管如此，在这种悲观失望的时刻，能在任何地区打败任何敌人总是件好事，英国人民受到了韦维尔将军的鼓舞，韦维尔用实例证明了，德国人不久前一直在使用并取得如此巨大成就的那种机械化部队的新战术，一个英国指挥官也会使用——尽管在当时规模要小一些——并能产生类似的效果，何况，他本人就是这种战术的倡导人之一，德国参谋总部正是从这些人那里，学到这种新的军事诀窍的。可惜，韦维尔将军有机会来运用这种战术的时间很短促，但是他用以取得的辉煌成绩，已经非常及时地使英国人民的精神面貌振作起来，从而对此后战争的发展起了深远的影响。

    这些都是促使英国人民这时“拼命苦干”的心理气氛。在工业生产战线上，丘吉尔有欧内斯特·贝文为副手，贝文对最后胜利所作的贡献，甚至可以同丘吉尔相提并论。丘吉尔在他生平的这一阶段，全然超越了党派政治的障碍，而贝文在丘吉尔的联合政府里所起的主要作用，正同首相一样，是作为一种象征，在全国范围内把政党间的分歧暂时搁起，以使全国的力量联合起来。自战争爆发后，工党虽然忠诚地支持张伯伦政府，但是并不对它表示钦佩或信任。而只要工党的代表还未参加政府并担任一些最重要的行政职务，英国就休想联合全国的力量来“拼命苦干”。贝文并非毕生都当议员，他对国际事务一向也不特别关心。1935年的阿比西尼亚危机，才使他意识到国际事务的迫切重要性，后来，又由于他以联合王国代表团成员的身份，出席了1938年9月在澳大利亚召开的一个讨论英联邦事务的非正式会议——那时正是希特勒硬要英法两国同意他提出的瓜分捷克斯洛伐克的条件，全世界处于战争边缘的当日——他对国际事务就更重视了。贝文本人出身工人，他献身于工人运动和工会工作，在这方面，他不仅获得工人弟兄们的信任和拥护，而且还博得反对他的人们的尊敬，因为他为人忠实、坦率、勇敢、果断，最重要的是他喜欢采用说理和协商的方式，根据一件事本身的是非曲直来说服对方，但是当他看到除了斗争别无他法时，他也决不逡巡畏缩，这是一个性格坚强的人的特点。他五十九岁时由工会活动的场所调到内阁工作，不久就显出他具有政治家的本质。贝文作为丘吉尔政府的劳工与军役大臣，肩负着处理1940年5月22日的联合王国(国防)紧急授权法令中有关动员人力这一棘手问题的重任。经大臣们建议，这项果断的立法措施授权英王在咨询枢密院后，制订这样的国防条例，规定为了保证公共安全、保卫王国、维持公共秩序，或是为了有效地进行英王陛下可能从事的任何战争，或者为了继续提供社会生活所必需的物资或劳力，只要英王认为有必要或需要采取权宜措施时，可要求人民把他们本人、他们的劳力和他们的财产全部交给英王陛下自由处置。

    这项法令于一天之内在上、下两院逐级通过，而且为公众所接受，公众不但处之泰然，而且还衷心感到满意。可是，英国政府能获得这些权力是一回事，如何来实际使用这些权力又是一回事。贝文的成就在于，他能尽量采用说服而不采用强制的办法，取得了巨大的、必不可少的效果。在联合王国，也许没有别人能做到这一点。自丘吉尔而下，贝文的成就是任何一个英国政治家为了赢得胜利所能作出的最伟大的贡献。他能有这样成就，是因为他既能使公众信任他，又能在一系列艰巨的工业谈判中尽人之常情，他巧妙地把这两种特长结合了起来。

    至于丘吉尔班子里的其他成员，这里只举了C·R·艾德礼、安东尼·艾登和赫伯特·莫里森，而没有提到其余的人，希望不要因此而引起不满。

    英国历史中的这一章和第二次世界大战史的这一章——在这段时期里英国是独力作战的——结束得很顺利，所以如此，并不是由于英国政府和英国人民作了什么特殊努力，而是由于英国的敌人的行动自取灭亡。1941年6月22日，德国入侵苏联，同年12月7日，日本接着袭击珍珠港，这样一来，英国就不再感到孤独无援，而是成为一个大同盟中的一员了。

    1941年6月22日，丘吉尔带头行动起来，其迅速和果断正象他在1940年5月和6月采取行动时那样。那一天，德国人于凌晨四时进犯苏联，丘吉尔在晚间九时就宣布：联合王国政府已经决定，根据凡是抗击纳粹帝国的任何个人或任何国家都将得到英国援助的原则，它将竭尽所能给予俄国和俄国人民以援助。

    随着德苏战争的爆发，欧洲大陆再次出现了一个战场，而德国也再度使自己陷入两面夹攻的境地，正象它在1939年9月1日进攻波兰时所预料的那样，这一次向东方的进犯将会导致英法两国同它交战。在那次战争的第一阶段，大陆上的东线在9月底前已经荡然无存，大陆上的西线在1940年5月和6月间在几乎同样短促的时间内也被消灭。这些惨遭蹂躏的经历使英国人民认为，欧洲大陆的任何国家，只要德国想要进攻，就会象波兰和法国一般以同样的速度落到同样的下场。因此，1941年6月22日那天，在英国有不少人无可奈何地预料将看到德国的摩托师在六星期之内开进巴库和马格尼托哥尔斯克的可怖景象。但是这些英国旁观者却没有认识到，希特勒的战争机器象拿破仑的一样，只能用在那些面积只有欧洲大陆上的一个半岛这样大小的国家里作战，而在俄国的辽阔无际、荒无人迹的国土上，希特勒的坦克正同拿破仑的步兵一样，如果要想再象过去在欧洲的几次胜利那样，进行决定性的打击来达到最终的目标，就一定要遭到挫败。直到1941-1942年之交的那个冬天来到俄德战场以后——尽管这时俄国军队已经损失惨重，而且还作了长途撤退，但是他们仍然存在——英国人民才开始领会到丘吉尔在上一年夏天的作战季节迅即欣然把俄国人当作战友来欢迎的重要意义。

    由于德国未能以一个战役来征服俄国，而使那些与俄国人协力作战的英国人感到出乎意外的宽慰。但是，在1941年将近年终的时候，有不少英国人却追忆起，在第一次世界大战时，德国人终究在第四个战争年头的战役中打败了俄国人。因此，虽然这次也象上次那样，俄国人没有在第一年内就垮掉，但是他们这时反复取得的这种消极成功，显然并不能保证在最后赢得共同胜利。但是当1941年12月7日日本袭击了美国后，英国人一听到这个几乎难以置信的消息，却很少有人不立刻就认为，日本采取这种自取灭亡的行动，等于宣告德国和它自己最后必败。那天晚上，英国一般的人，例如本章的作者，都能睡得很熟，“不需要寻求什么美梦”，正象丘吉尔在1940年5月10-11日午夜几小时内睡得那样酣畅。丘吉尔记载自己在那个不朽的时刻的感受时写道，“事实胜于梦想”。而在1941年12月7日这一天，他的想法则是：“我们终于赢得了胜利！……我们的历史不会结束。”


402第二章 英国的经济背景

    就战备工作的完成程度而论，英国远远不及它的主要敌手德国。自从纳粹党在德国执政以后，就一直把德国的资源有意识地用来准备未来的战争，到1939年9月，军事、经济和行政方面的准备工作已经达到非常高的程度。国家的经济已经完全动员起来准备打仗。早在1936年，劳动力已感显著缺乏，在国民收入不断增长的同时，国家强行加以控制，以保证将这些增长的收入专门用于战争目的，而不是用于增加人民的消费。在行政方面，战备工作也进行得很好，已经建立起一套经济管制体制，一旦爆发战争，无需经过什么变动就可照旧运转。

    英国的情况则完全不同。英国很迟才开始参加重整军备的竞赛，而且甚至在那时候，它的准备工作也是慢条斯理的，这是因为执政者对未来战争抱着一种“有限责任“的观念，并且还希望尽量不要干扰国家的正常经济结构。只是在慕尼黑危机发生后，英国才开始为打总体战作全面准备。英国同德国在作战努力方面的大致差别，可以由以下事实来说明：在1938年时，英国的国防开支只占国民收入的百分之七，德国则占百分之二十五，在战争爆发的时候，英国大约仍有一百万人失业。再说，到1939年夏天的时候，英国还没有采取什么措施，来建立一个能在战时指导全国经济的行政机构。在文职人员方面，也没有一个类似军事方面的参谋长委员会那样的中枢机构，受权去指导全盘的战时经济。英国虽在1939春天已开始把行政机构加以改组——把粮食(列入防务计划)部从贸易部中划出来，在夏天又成立了军需供应部。但是，国内安全部、经济作战部、粮食部、情报部和海运部直到1939年9月1日才成立。除了战时内阁之外，试图要成立的第一批中枢机构，如印花委员会和内阁经济政策委员会，一直拖到10月才成立。显然，在人员配备和职权范围这两方面，必然会产生一些困难，而这些困难反过来又造成因循延误和滥用职权的情况。不过，在战争的开头两年里，值得注意的是，行政方面已经有了许许多多改进。

    只有在一个方面——但是后来证明，这个方面具有非常重大的意义——英国的战备工作或许胜过了德国。英国是在作长期战争的打算，因此宁愿牺牲眼前的力量，以便为未来蓄积更大的力量。这就是说，它把军备的“深度”比军备的“宽度”看得更为重要。只要英国能顶住德国的初期进攻，它所能支配的潜在资源就可转化为实际的力量，这股力量将远远超过德国的实力。另一方面，希特勒却不肯听从他的军事当局的劝告，仍然坚持要牺牲未来可能有的生产，只求眼前能尽量多生产。他希望以几次闪电战来干掉他的敌人。英国所主张的长期作战的观点虽然在最后证明是正确的，但是，在1940年夏天，希特勒的观点却似乎是正确的。

    在整个战争时期，英国要保持不断从海外输入物资，自始至终是一个极其重要的问题。总的来说，英伦三岛根本不能自给自足，英国人吃的、穿的都须仰仗外界供应，他们如要专门生产那些为坚持一次大型战争所必需具有的武器和设备，也须依靠外面供应的原料。虽然英国在潜在的资源方面远远超过德国控制下的那些国家，但是同德国相比，英国有两个极为不利的条件。第一，它不得不依靠那些供应它物资的国家的善意，在必要时，得准备好收到货物立即付款；第二，它必须通过危险的海路来运输这些物资。因此，“现金”和“运输”就成了一对孪生的难题。

    在英国需要海外供应物资这个问题上面，美国的态度是一个很重要的因素，从潜力方面来说，美国是英国急需的那些物资的最最重要的来源，也是英国最容易得到的物资来源。美国的政策受到中立法的约束，中立法的主要条款规定：禁止向交战国出口武器；撤销对乘坐交战国船只的美国公民的保护；在向交战国出口物资前，必须预先取得支付手段；禁止美国船只进入任何作战区域。毫无疑问，在战争初期，在这些有关的必要条件中，最重要的是对美国出口的物资的预先付款问题。

    美国的决定意味着，在英国形成其政策的过程中，必然要着重估计外汇问题。1939年初，外汇管理条例草案已经拟订就绪，并且在战争爆发前不久开始生效。外汇管理条例实施以后，英镑区接受了该条例为“战时”所下的定义。英镑区成员国都表示，愿意采用类似联合王国已采用的外汇管理措施，并且还愿意将它们赚得的硬通货委托外汇平衡基金组织保管，该组织将起到一个中心分配者的作用。“英镑区实际上是一个金融联盟，以伦敦为中心，并由伦敦来管理。”英镑区成员国之间的合作，大大方便了英国从海外输入物资的支付问题，因为这些国家向英国提供的物资中，有许多并不要求立即结清，而是同意赊账。加拿大和法国虽然不是英镑区成员国，但是也愿意同联合王国结成在金融上全面合作的伙伴关系。另有一些国家介于要求立即付款的美国与英镑区成员国及法国和加拿大之间，它们与英国签订了特殊的协定，同意让英国把英镑收支差额累积起来暂不结清。

    外汇管理办法的实施，以及同其他国家商谈签订一些协定使这些国家同意联合王国延期付款，这样英国就可望用以下三个主要方法来解决因需要进口物资所引起的财政困难。它可以强制执行严格的进口管理办法；它可以出售国外的投资；它可以努力保持它的出口贸易。

    控制进口显然是最能令人满意的解决办法，但是从战争爆发到1940年夏天这段时间内，进口管理毫不严格。管理工作的实施范围既不全面，连在那强行实施的有限范围之内，实施得也不大刀阔斧，在1940年6月之前，有许多奢侈品仍然进口。即使不算这类进口所造成的不良后果，但必需品的价格已在不断上涨，因此这个问题就不得不找别的办法来解决。

    一个办法是出售英国所持有的外国证券，美国有关当局在讨论英国的财政困难时，对之相当支持。英国在国外投资的余额估计超过三十亿英镑，但是其中有许多是无法出售的，或者在当时的情况下只能廉价出售。在1940年初，斯坦普勋爵曾经估计，按照英国准备要打三年仗的计划，出售证券每年只能指望获得大约七千万至八千万英镑。由于英镑区作为一个整体来说，在战争的第一年里，赤字估计已经达到四亿英镑左右，而且在以后几年里这个数字还有可能再上升，而黄金和外汇储备每年只能指望获得一亿五千万英镑，因此情况看来是很危急的。

    看来唯一的办法是扩大英国的出口。但是这也有其种种困难，例如出口许可证的颁发、各军种的需要、海运方面的耽搁与损失，还有要从心底里说服工人，使他们认识到，在战时，生产奢侈品往往与生产军需品是同样重要的，所有这些困难都为顺利推行这样一种政策带来了阻力。可是，尽管如此，在1940年春天还是开展了一个扩大出口额的运动。但是在这项运动还没有见效时，军事发展已经迫使它停止了。法国的覆灭和联合王国各党联合政府的上台，标志了英国在向海外采购物资方面开始采取一种新的政策。

    另一个问题是货物的运输，这个问题在战争刚爆发时似乎不那么紧迫。有关部门根据战前对英国运输设备所作的估计，认为这时可以派用处的设备，将能胜任所需要承担的全部运输任务。这种过分乐观的想法，造成了许多近乎灾难性的后果。在战争爆发的时候，没有哪一个机构能对海运拥有完全的控制权，除战时内阁外，也没有哪一个机构在负责规划如何进口。另外，各有关当局认为船舶的吨数已足够使用，而无视阿瑟·索尔特爵士(后为勋爵)等人的意见，他们认为，应当把那些体积大、在运输中占舱位、贮藏起来也不致有变质之虞的原材料堆存起来。在国内，政府也没有做什么工作去鼓励农业生产各部门，而这些恰恰是最有可能使进口需要物资数量减少的部门。

    虽然说，海运危机直到1940-1941年的冬天才出现，但在1940年初就很明显，情况远远不象预料的那样妙。1月间，政府宣布征用全部远洋船舶，并采取了使进口计划更能发挥效力的措施，其一部分原因是由于“运输”和“现购”两方面的要求。在“现购”和“运输”这两种要求之间，也开始出现了困难。由于缺乏美元，必须减少向美国购货，而海运舱位的不足，则影响了运输的数量和时间，产生了更严重的问题。在战争的头九个月里采取的那些管理政策失败了，这一点表现于，虽然这一时期的输入量比战时任何一个时期都高，但是库存量却听任其急剧减少。

    人力问题是战时经济的最重要问题之一。它不仅牵涉到建立一支人数多多益善的劳动大军的问题，而且还要做到在各军种、民防和主要工业之间合理分配人力，并在工业方面使人力发挥其最大的作用。

    在战争爆发之前，有关武装部队征兵的计划和有关在工业部门保留必要工人的计划已经拟订就绪。征兵工作顺利开展，到1939年底已经有一百多万人应征入伍。1939-1940年的冬天，征兵的速度放慢了，但是到1940年春天又加快了。可是武装部队由于缺乏装备，所以需要的人力还不太多。在战争的头九个月里，尽管有专业人员登记表规定的限制，部队还是从工业部门获得了它所需要的全部劳力。

    工业方面的情况有些不同。在战争爆发之前，对于工业劳动力的扩大和再分配方面的组织工作，没有制订过计划。政府的专家们曾经预言，劳动力的需要量将大大增加，但是结果证明，在所说的这段时期内，工业方面吸收劳工的能力很差。1940年4月，仍有一百多万人失业，即使不把暂时失业的人员计算在内，一个久治不愈的失业“硬核”仍然存在。可是，也有一个重要的例外情况。从战争爆发后，对熟练工人越来越需要，但是英国政府没有下过决心试图解决这个问题，并建立一支熟练工人的后备军，以应付即将来临的更困难的时期。有许多能解决问题的措施，理应在当时就采取，而不必等到后来。可是，英国政府错过了扩大和发展训练中心的机会；由于害怕引起工人闹事，政府不敢强行推广以非熟练工人来顶替部分熟练工人的办法，同时也不敢要求对可以调度的熟练工人强行重新分配。政府只得采取间接措施和利用经济形势，但是这些办法都未能实现重新分配熟练工人的希望，结果，出现了“偷挖”和普遍囤积熟练工人的现象。

    在英国国内，1940年5月以前的一段时期，乃是踌躇狐疑和坐失良机的时期。虽然1939年8月24日的(国防)紧急授权法授与了政府几乎无限的法定权力，但是这些权力并没有被使用过。政府为了害怕引起骚动，不敢贸然采取不得人心的措施，可是，在这个问题上，政府在多数情况下反而落后于公众舆论。政府的工作效率，还因以下几个因素而降低了，如：倾向于把作战努力主要看作是财政金融问题，而不是看作物质资源问题；在当时也缺乏为编制一些稍微精确一点的计划所必需的详细的统计资料。

    英国政府根据第一次世界大战的经验，决心采取一切可能采取的措施，以防止通货膨胀和投机活动。战争爆发后，物价立即上涨，更加强了政府的这一决心。为了达到这个目的，政府颁布了物价初步冻结令，到1939年10月，又代之以预先规定最高价格的原则，以弥补设备更新的费用。这些条例是有效的，因为这些条例确实制止了投机活动的泛滥，但是它们不能适用于所有商品，而且，它们的作用是保持利润稳定，而不能防止物价上涨。在战争爆发时，政府曾实行征收百分之六十超额利润税的办法，来全面制止投机活动。后来到1940年5月，这一税率又提高到百分之一百。

    在防止通货膨胀和投机活动的工作中，英国政府所碰到的主要困难之一是，在某些情况下，有必要去考虑利润的动机，因为利润可以刺激人们更加卖力。在农业领域，这一点更明显。增加粮食生产，对于解决从海外输入物资的问题来说，显然具有最重大的意义。在1939-1940年的那个冬天，制订农产品价格的政策，既要贴补生产成本的提高，又要允许农民的收入普遍有所增加。可是，由于缺乏远见，政府不能区别各种作物的价值，只是笼统地鼓励生产一切农作物，而没有鼓励生产那些从营养角度来看是最需要的作物。它要求每样东西都出产得多些，农业生产的水平确实是提高了。然而，如果把这种经济刺激的政策同样宽大地应用于同作战努力有极其重要关系的所有其他民生部门的话，那么，战时经济非常可能已经变得难以收拾了。

    工资问题是使政府大伤脑筋的问题。工资不仅是生产成本的一个重要组成部分，也是国民收入的最大组成部分。而且，工资比利润更有可能转变为商品。鉴于商品越采越缺乏，因此对工资进行严格的限制是合乎需要的，但是，这样做政治上有困难。最有希望能使工资稳定的办法，是把生活费用固定下来。如上所述，政府所采用的物价管理办法，在这方面并不是完全有效。政府仍然相当害怕工人闹事，1939年12月6日，财政大臣在一次演说中要求工人合作来使工资保持稳定。工会理事会的秘书长答复说，工人不会同意生活水平有任何降低。1939年10月，煤矿工业首先增加工资，后来其他许多经济部门也同样增加了工资，危险的是，增加工资将成为普遍性的。由于有组织的工人拒绝接受有关工资增加的任何一般性政策，而工业的安定对政府说来又是必要的，因此政府只能依靠开展群众教育运动，只能设法把生活费用的上涨保持在合理的限度之内。为了实现后一目标，1939年11月，政府决定采用“临时”补贴办法，以防止有可能发生的主要食品价格的猛涨。这种“临时”补贴就成为后来的几个战争年头里经济政策的主要武器之一。

    到1940年6月的时候，工资平均已经增加了百分之十左右，而生活费用则上涨了百分之十七。但是，从通货膨胀的观点来看，情况却比这还要不好。因为，工资率或许只有上升百分之十，可是每人的平均收入却已经增加了大约百分之三十。商品供应越来越少，同时，为了吸收游资以及防止用银行提供信贷来筹措战费所造成的灾难性后果，政府势必要增加税收。然而在1939年9月编制的第一个战时预算中，收支虽有了相当大的增加，可是到1940年春天的时候，在全部战费中，来自税收的部分仍然远远不到半数。为了吸收游资，1939年11月曾开展一个鼓励国民储蓄和劝购国防公债的运动，但是总的说来，效果是令人失望的。

    要把英国的和平时期经济转变为战时经济，单单采取那些旨在限制购买力的财政措施是不够的。虽然在战争的头九个月里，压力不象后来那么大，但是民用的需要已经在同战争的需要和出口贸易的需要以及储藏物资的需要相竞争了。只有政府对资源进行直接控制，才能保证从民用部门获得必要的物资；但是这种管理工作进展缓慢，一直拖到1940年下半年才开始见效。甚至在那些竞争既直接又明显的地方，如在建筑工业和钢铁工业方面，政府的行动也是拖拖拉拉的。1940年4月，曾推行过一种严格的制度，规定要经过特许方可使用钢铁材料，可是这个制度直到1940年底才有效地实施。审批建筑执照的正式制度则到同年10月才建立起来。在其他方面，如果对资源的竞争一般说来是由于缺乏海运舱位和外汇以及由于储藏物资的需要等原因所造成的话，管理工作的效果甚至还要差。上文已经谈到过，政府缺乏一个周密的进口政策，从而不能使外汇和海运舱位得到充分的利用。供应部总的说来既不负责原材料的采购，也不负责随后的分配工作，以致一直到1940年6月的时候，仍然由于缺乏物资管理工作而使象铜那样的战略物资仍被用来制造诸如饰物、窗帘挂杆和床架等非急需的商品。

    政府踌躇不决的另一个例子是，它迟迟不愿实行粮食配给。虽然在战争发生之前，对汽油、燃料和主要食品立即实行配给的计划已经拟订就绪，但是只有汽油是在战争爆发后一个月内就实行配给的。在整个战争时期，煤气、煤和电力的配给工作自始至终只是部分生效，粮食配给制度的推行则一拖再拖。开始时，那些掌权的人顾虑很多，生怕舆论将对这一措施不满，甚至当这种疑虑已经迅速消除后，政府还是犹豫不决。在战事开始后，有两个月的时间，食品配给一直没有实行，甚至在那以后，也只有对黄油和熏肉这两样当时已经开始缺乏的食品实行配给，至于肉类和食糖，则一直拖到1939年12月才开始配给。

    由于缺乏任何由政府来掌握的全面的管理制度，民用品生产所消耗的物资在国家资源中所占的比例，必然是过高的。生活标准仍然保持在这样的水平，相对于战时经济的要求来说，水平这么高是不合理的。照理说，应当利用战争的这头九个月的时间，把国民经济的力量巩固起来，可是这段时间却被白白地浪费掉了。

    鉴于英国在其自身的经济上未能作好打一场总体战的准备，在战争初期，英法两国试图进行经济合作没有取得什么具体的成果，也就不足为奇了。英国的缺陷前面已经提到过，完全有理由可以说，法国的经济也有许多同样的毛病。

    在慕尼黑危机发生前几年，英法两国已经开始进行经济协商，可是在1939年9月之前，两国几乎没有采取过任何具体措施。在军事方面，双方已同意，当战争一爆发，就重新组成最高作战会议，但是在经济合作方面，却没有制订过类似的具体计划。两国对进行经济战的问题曾作了广泛的讨论，并作了充分的准备，但是在合用两国经济资源的问题，或者在两国军备计划一体化的问题上，却没有取得什么进展。事实上，协调盟国之间作战努力的计划，一直都只是拟订一些内容有局限的协定，而且，除了达成一个防止竞相争购物资的一般性协议外，别无什么成绩可谈。对于紧要的财政问题，两国财政部保持紧密联系，但是在战争爆发的时候，双方还没有制订出一项联合政策。在同样紧要的海运问题上面，法国人不得不勉强承认自己必须依赖英国的船舶，他们确信，英国的船舶吨位将足够满足两国的需要。

    不过在法国覆灭前的一段时期，两国也曾取得某些明确的进展。在很大程度上，这应当归功于法国经济专家让·莫内，他在很早很早的时候就一直极力主张两国间要进行更密切的经济合作。由于他的努力，成立了一个组织，由负责处理各类具体问题的九个执行委员会和一个协调委员会组成，莫内本人担任协调委员会主席，负责以下工作：协调九个执行委员会的工作；监督盟国驻国外采购代表团的工作；决定谁有权利优先采购的问题。这些委员会虽然在组织上是极好的，但是一无成绩。无论是英国还是法国都未能提供为制订各项计划所需要的统计资料。海运问题尤其令人恼火。英国对自己的运输力量估计过高，而且在那时，两个国家都没有制订过精确的或切合实际的进口计划。

    1940年夏季的灾难，使英国完全明白了自己所处的危险境地。毫无疑问，为了国家的生存，它势必要作出巨大的牺牲，而英国人也准备好作出这样的牺牲。5月7日和8日英国下议院的辩论，表明了他们的忧虑，也表明了他们要求更有效和更彻底地去处理国家事务。克莱门特·艾德礼的话流露了一种灰心丧气和坐失良机的情绪，他说：

    首相说过，我们必须做某些事情，并为此向我们呼吁过，但是六、七个月过去了，这些应该做的事情仍然未做。由于缺乏一种有效的领导，我们没有把粮食工作组织好，我们也没有把人力组织起来，这种情况正在对国民的士气产生影响，我们还是面对这一事实为好。

    第二天，劳合·乔治甚至更激动地表达了这种心情，他说：“首相……曾发出过呼吁，要求作出牺牲。只要有人领导，只要政府明确指出奋斗的目标，只要全国深信，那些正在领导国家的人都在履行其职责，全国是准备作出一切牺牲的。”接着，张伯伦内阁辞职，由温斯顿·丘吉尔为首组成的各党联合政府立刻表明了，它对担当起领导全国的重任是有所准备的。人们不再相信有轻易取胜的可能，也不再认为时间必定有利于英联邦。这种生死存亡的斗争是紧迫而又激烈的。法国沦陷后的一段混乱时期过去后，英国马上可以调度的后备力量就捉襟见肘，可是在短时期内，除了制订出解决当前危机的计划外，也制订了增加未来战斗力量的计划。

    政府着手研究如何更有效地指导经济战，并且继续努力去组成更能令人满意的行政机构。人们普遍感到，财政对战时政策的影响太大，他们认为，财政部门的管理工作可改由内阁所属的各个委员会来行使，这些委员会的主席“应被看作是一些不是属于政府某部而是超越于各部之上的协调大臣”。四个主要委员会，即生产委员会、经济政策委员会、粮食政策委员会和国内政策委员会的工作，都置于枢密院委员会的监督之下，枢密院委员会先后由张伯伦和约翰·安德森爵士主持。到1941年底的时候，有关经济政策的重大决定实际上全是由这个枢密院委员会作出的。丘吉尔于1942年2月在下议院对它的职责作了如下的说明：

    枢密院长主持的这个机构，在某些方面，在处理国内事务时，几乎是与内阁并行的。许多内阁级大臣都是该委员会的正式成员，同时也根据需要，暂时邀请其他的人参加。有许多公事都在日常开会时解决，只有那些意见严重分歧或者极其重要的问题，才由战时内阁处理。

    枢密院委员会的工作由于经济情报所扩大而给它帮了大忙。经济情报所后来发展成为中央统计划和经济处。这两个机构后来又经过发展，主要负责为制订精确计划提供必需的统计资料。

    1940年夏天，英国和它的那些盟国都非常迫切地希望美国能供应更多的物资，但是它们手头掌握的支付手段已大为缩减。“从时间的观点来看，财政前景与军事前景是不一致的。如果这次战争将持续三年的话，那么，每年仅仅动用一亿五千万英镑的黄金储备和外汇，或许是一个明智的政策；但是，如果敌人打算在一年内就战胜的话，这样的政策就不妥当了。”既然，当时的军事需要压倒了其他一切，那么，迄今推行的那种向海外采购的政策就必须抛弃。只有美国才有能力来供应英国的需要，而英国能否作为一种战斗力量继续存在下去，取决于美国政策方面的某些改变。丘吉尔在就任首相后不久，就以私人名义写信给罗斯福总统，要求他给予援助，后来又通过官方正式提出这个要求，他写道：“只要我们能付，我们就继续付美元，但是我有理由相信，当我们不再能付款时，你们仍会照样把物资供给我们的。”以后十九个月的情况是，美国的援助不断增加，最后它自己也参加了这次大战。

    1940年6月10日，罗斯福在夏洛茨维尔发表的一次演说中，表明美国的政策有了改变，他说：“我们一定要以本国的物质资源去帮助那些反抗暴力的人，同时，我们也一定要利用这些资源并加快利用的速度，使我们自己在美洲大陆能有足够的装备和训练，去应付任何紧急情况和担负各种防御工作。”美国不仅把武器和装备，如来福枪、迫击炮和弹药给了英国，在1940年9月还把五十艘老式驱逐舰供给英国使用，还使本国的资源转而用于提高生产能力，以便将来的军需品生产能有巨大的增加。在整个1940年一年中，英国继续支付美国提供物资的贷款，同时用自己的船只或盟国的船只运走这些物资。但是，到该年年底时，英国欠美国的债务已经大大超过了它在美国拥有的财产，而且实际上也远远超过了它在第一次世界大战中欠美国的债务。这个问题由1941年3月11日的租借法解决了。

    在上述这段时期内，租借法的具体效果并不太，但是它在心理上所产生的影响却是巨大的。直到日本袭击珍珠港的时候，英国还是以美元来支付美国供应的大部分物资，英国的作战努力继续受到缺乏外汇的困扰。但是，租借法使英国能够预先制订计划，在不必担忧美元问题的情况下重新安排它的进口，并且在不必担忧将来缺乏物资的情况下集中精力去争取眼前最高的产量。例如，在海运方面，从法国崩溃到日本袭击珍珠港的这段时期，英国船舶的损失大约相当于英国在1940年夏天可使用的船舶总吨数的三分之一，在随后几年内，要是美国未向英国保证提供大量船舶的话，情况发展下去将是不堪设想。

    从法国崩溃到日本袭击珍珠港的这段时期，英国的运输情况的确是严重的。在海上，船舶的损失越来越大，剩下来的船只的使用效率又在剧烈下降，在国内，内陆运输的情况也是同样严重。当时，政府对运输问题却还没有作过通盘考虑，同时，也没有一个机构能使已有的资源得到充分的利用。

    英国船舶损失的程度已如上述。由于法国的崩溃，大约有总载重量为三百万吨的船舶可供给英国使用，但是，这只不过帮助避免了有可能变为灾难性的局面，而不能减轻英国的困难处境。比船舶损失更为严重的问题，是船舶的使用效率降低了。敌人在海上的活动越来越频繁，这意味着，英国要么加强护航制度，从而造成商船在护航队集结的港口耽搁，要么使商船绕道走较为安全的海路。在港口耽搁的现象也是相当严重的，因为无论是在国内还是在国外，港口都缺乏组织工作和足够的设备，使得船只往往要等待很久，才能卸货或装货。1940年秋天，联合王国作出决定，尽量把运输工作移往西海岸的各港口，避而不用那些最容易受到德国空军空袭的沿海地区。可是，这一决定更加剧了运输困难的情况。

    港口拥挤主要是由于内陆运输系统不健全而造成的。就象海运情况一样，那些在战前负责制订计划的人，一直摆脱不了运输能力过剩的想法。在战时，主要的运输工作显然将不得不由铁路来承担，但是，当战争爆发时，政府并未试图对铁路系统上可能最拥挤的那些地方进行调查，也未估计已有的铁路车辆是否够用。在战争的头九个月里，这种弱点还不显著，但是到1940年秋天，就出现了全面的运输危机。这种危机与其说是由于要求运输的数量增加所造成，还不如说是由运输的速度降低所造成，而出现这种情况的主要原因，是由于遭到大规模的空袭和把车辆调往原来用车较少的西海岸各港口。对已有的车辆不善于充分地安排好集中使用，更大大增加了运输上的困难。运输危机虽然对整个国家经济只带来间接影响，但是它主要直接影响了对英国南部的正常供煤，同时也造成港口拥挤，货物积压，因铁路已无能力把这些货物运走。

    这个运输危机一直持续到1941年春天，其后情况开始好转。昼长夜短，空袭停止，组织工作改善，船只重新驶往东海岸，采取了一些紧急措施来缓和港口的拥挤现象，增添了专用设备，扩大利用了沿海航运，这一切，都有助于减轻铁路运输所受到的压力，到1941年夏天的时候，货运量又恢复到1940年春天的水平。可是，到那时候情况也很清楚，今后铁路方面受到的压力将非常大，原有的运输体系是不能适应需要的。最需要的是建立更有效的组织，这项工作到1941年底已经大部分完成。1941年4月间，成立了一个中央运输委员会，由一些与运输工作有关的主要政党的代表组成，以估计和协调各方面的要求，有必要时，也为如何发挥运输潜力制订计划。在这一行动之后，5月间又成立了战时运输部，负责总揽一切运输事务，包括国内运输和海外航运。8月间，政府又为战时运输部任命了一名铁道监督官，从而加强了对铁路的管理。因此，到1941年夏天，这个机构第一次能够相当精确地预测出未来的需要，并着手制订能够满足这些要求的必要措施。

    1940年5月间各党联合政府的成立，运输工人与一般工人工会的秘书长欧内斯特·贝文被任命为新的劳工大臣，这两件事为劳动政策打开了一个崭新的局面。贝文在就职时要求有全权管理全部劳动力的供应，并被授与了这项权力。当时征兵工作已经在顺利进行，但在非军事方面，还看不到相应的效果。可是，在其后的十二个月里，情况改变了。1940年5月22日，政府授与劳工大臣在征兵和男女劳动力调度方面几乎无限的权力。6月间，颁布了一项限制雇用法令，以防止“偷挖”熟练工人和保存农业和矿业方面的工人，不让他们流入工资较高的军火工业；1941年3月，又颁布了必需品生产法令，限制雇主解雇工人的权利和工人离职的权利，以防止劳动力的流动过多。从那时起到战争结束为止，劳动力管理的主要方针就是由于采取了这些措施而确立了下来。

    要使现有的劳动力发挥最大的作用，就必须对各界对劳动力的需要以及劳动力的来源有准确的了解。最早对劳动力进行估计的，是人力需要委员会，这个委员会是一个部际委员会，于1940年8月成立，由威廉·贝弗里奇爵士(后为勋爵)主持。但是，在1941年进行劳动力调查时，才第一次真正试图编制劳动力预算。这次调查所提供的资料，使劳动部有可能制订一些确切的计划，并且提前十二个月完成战时内阁规定的劳动力指标。

    因此，到1941年底，这个旨在有效地使用劳动力的机构已经全面开展工作。然而，在1940年和1941年期间，劳工大臣并没有滥用其职权。有一个时期，不是劳动力而是其他因素限制了英国战时经济的发展。机床和某些战略物资的供应都不充裕。即使在劳动力本身范围内，在上述这段时期的大部分时间内，对劳动力的总的需要继续受到长期缺乏熟练工人的限制。通过推行培训计划、削减不必要的使用人数和普遍地以非熟练工人负担熟练工人的一部分工序等办法，缺乏熟练工人的情况有所改善，但到了1941年下半年，情形一变而为全面地缺乏劳动力。预计到1942年，对劳动力的需要量是巨大的。在这种形势下，劳动管理条例抓紧了。1941年3月起实施的对妇女进行登记和安排的规定，到秋天已将对象扩大到独身的妇女和没有孩子的已婚妇女，到12月又实行了强迫妇女参加部队和民防工作的办法。为了适应部队的需要，征兵年龄降低到十八岁半，男子义务兵役年龄由四十一岁提高到六十一岁，集体预备役制度改为个人预备役制度。到美国参战的时候，英国若按任何其他标难而不是按照它自己后来在战争中所定的标准来衡量，已经达到非常高的动员程度。这既表明了英国人对战争的态度之转变，又表明了劳工部在各级的工作小心谨慎，区别情况不同对待，因而在进行这样动员时并没有引起英国人民的反感或抱怨。

    1940年的灾难清楚地表明了，英国国内非进行激烈的改革不可。必须把更多的国家资源集中到立即要开战的地区，去弥补因英国军队从法国撤退而遭受的损失，并为未来的战斗作准备，这样，民用品在国家资源中所占的比例势必要相应地减少。当前的首要问题是如何使可以利用的资源尽量发挥其作用。

    粮食供应首当其冲，需要削减。必须使英国人民有吃的，但必须节约地吃。1940年夏天，一些科学家曾建议一种由黑面包、麦片、油脂、牛奶和蔬菜组成的饮食，这种饮食搭配得既有营养又经济实惠。但是，人们认为，当时的形势还没有严重到需要作这种极端的改变。粮食部的目的是要使国民的饮食尽量保持接近正常的标准——这种政策肯定是不合理的，因为这意味着，在整个时期内，小麦的出粉率仍将保持很低。1940年秋天的海运危机带来了相当大的变化，尤其影响到家畜。该年年底以后，饲料实际上已经停止进口，次年2月，国内供应的饲料实行了配给，3月份起，又规定不准用小麦来喂养牲口。许多专家赞成采取大批屠宰牲畜的政策，但是英国政府认为这种政策是不恰当的，另外提出增加耕地二百五十万英亩的要求。总的说来，在整个时期内，“虽然英国的海上交通经常受到袭击，但是它的粮食政策和国内的粮食生产，却能够相当有效地和顺利地适应这样一个岛国的长期的消耗战争”。

    1940年夏末，人们一致认为，到那时为止，对民用市场的供应，在国家资源中所占的比例实在太大了，后来，在日本袭击珍珠港之前的十八个月里，所有民用品的供应实际上都受到了限制。民用品的需要量经常被削减，有些物资，例如铝，实际上被禁止使用。几乎所有重要物资的供应和分配都受到控制，尽管这些控制办法本身也常有一些严重缺点，但是总的说来，执行得还是比较有效的。通过不给原材料和劳动力以及征用工厂场地等办法，民用市场的供应间接地受到了限制。除了这些间接的控制办法之外，再辅之以直接的控制办法，例如，限制批准建造私人房屋的数目和减少国内市场上纺织品、陶器和其他商品的销售量。在战争的头九个月里执行了这些消极的政策，在这以后的一段时期所实施的限制办法，在有些情况下似乎失之过严；那时，政府当局并没有意识到，有些商品，例如深的平底锅子、童车和杯子，实际上都是必需品。1942年，当这些商品的供应已经减少到应有的限额之下时，再要扩大这些工业就困难了。

    虽然对民用品市场的供应就这样在不断减少，但是人们的收入仍在增加。要完全避免通货膨胀是不可能的，但是政府决心要把通货膨胀所造成的差距尽量局限于为进行货币刺激所需要的范围之内。由于无法提供更多的商品和服务项目，唯一办法只有限制消费，使人们的收入合理地保持稳定，并且尽量公平地分配生活必需品，这个目的可以通过三种途径来实现，即征税、储蓄和实行配给。

    在1940年7月丘吉尔政府的第一个预算案中，所得税、附加税、财产税以及酒、啤酒、烟和娱乐的税率都提高了，另外，征收购物税的办法也付诸实施。在1941年4月的预算中，征税又有提高，所得税的“基准”额从八先令六便士提高到十先令。从表面上看来，提高的幅度似乎很大，其实这笔数目只够抵过国内开支与按照1940年税率所收税款之间差额的一半。由于种种原因，再要增加税收将不切合实际，因此在战争后期并没有打算这样做，事情很清楚，通货膨胀所造成的差距，不能光是依靠征税这个方法来消除。自觉的储蓄固然可以有助于减少个人的花费，但是，如果整个政策不是以对购买力直接加以限制为支柱的话，它早就要遭到危险了。

    如上所述，在战争的第一年里，只有对主要食品才实行配给，而且这一措施是在供应已经发生困难后政府才勉强采取的。可是，到了法国沦陷后，定量配给终于被看作是推行经济政策的一种主要武器。当时曾经讨论到实行全面配给的计划，但是被认为不切实际而未被采用。英国政府可望做到的是把定量配给的范围扩大到包括大多数食品和生活必需品——对这些东西的需要或多或少是固定的——防止这些商品因人们的货币收入太多而受到冲击。有些东西，例如奢侈品，仍将敞开供应，用来吸收游资，但配给制度的存在，则甚至可能促进个人的储蓄。经过深思熟虑之后，粮食部于1941年12月推行一种对罐头肉类、鱼类和豆类“按计量点”配给的计划。这个计划一试就灵，因此后来又扩大应用到许多其他食品，这些食品在前一时期已经由于“开后门”而脱销。当这个配给方案还在讨论时，已对服装和鞋类实行了类似的“按计量点”配给办法。原来，到1940年11月的时候，全国已依靠库存商品来维持，而且这些库存商品却分配得很不合理。同月间，就此事展开了讨论，1941年6月1日，贸易大臣宣布了这项计划。

    可是，如果工资继续增加的话这些试图制止通货膨胀的指施就没有一个能成功。张伯伦政府对工资问题从来未能找到一个令人满意的解决办法，而联合政府，特别是那位新上任的劳工大臣贝文，这时就必须找出一个新的方法。他曾想采取激进的解决办法，把工资标准固定在原有的水平，规定每四个月由全国仲裁法庭审议一次，但是他的企图失败了，于是政府的政策就只得依靠各个工会的节制和责任感，以及依靠对生活费用进行控制了。后一种政策实际上在1939年12月发放“临时”食物津贴时就已开始实行了，在法国沦陷后的十八个月里，英国政府的政策就是以扩大这些津贴的范围为基础的。服装价格也在迅速上涨，1941年下半年，政府曾讨论控制服装价格的方案。结果到年终的时候，便推行了一项生产“经济实惠”的服装的计划，可是直到1942年春天，还未能按照控制价格生产出数量可观的服装。稳定物价的政策的成功，可从下面这件事来断定：自从这项政策推行后，实际上已不能再以生活费用上涨作为要求增加工资的理由了。可是，尽管有这项稳定物价的政策，到1941年将结束的时候，仍然有人提出大幅度增加工资的要求。然而，如果政府对增加工资一概不准，或者取消或限制工会代表劳方集体同资方进行劳资谈判的权利，这样做在政治上将是失策的。其次，也有必要作些变革，以有助于把劳动力转移到那些与作战努力关系最大的工业方面去，同时提高诸如煤矿和农业这些行业的工资，这些行业虽说是必不可少的，但是工资却很低。鉴于所有这些原因，政府对轻度的通货膨胀宁可抱着鼓励的态度，因为这种轻度的通货膨胀，在必要时是可以用其他方法来制止的。

    因此，到1941年年底为止，英国的作战努力可以分为两个截然不同的时期。第一个时期从战争爆发到1940年夏天，是一个坐失良机的时期。当时掌握英国政策的那些人认为，时间对他们有利，他们认为，自己能够逐步显现出一种长期的优势，来胜过德国和胜过那些可能同德国结盟的国家。他们并没有作过真正的努力去促使英国人民正视自己的严重处境，也没有要求他们为打总体战作必要的牺牲。

    1940年4月初，德国入侵挪威和丹麦得逞，这使英国猛然觉悟过来。公众舆论走在政府前面，渴望采取一种更有力的作战行动。以丘吉尔为首相组成的新的各党联合政府，正是全国人民所渴望的那种领导机构。英国人民所面临的，是需要打一场纯粹防御性的战争，然而，他们这时却表现出打“进攻战的气概”。

    从联合政府成立到日本袭击珍珠港的这段时期内，英国的战争政策奠定了牢固的基础。错误依然发生，但是，一种行之有效的政策在慢慢地形成，因此，到1941年12月，英国的战时动员工作已经达到非常高的程度。而且，英国不再是孤军作战了。在东欧，俄国军队正在抵抗德国军队全力的进攻，在西方世界，美国终于把它那巨大的工业潜力全部提供给为了对德国作战而结成同盟的国家使用，从经济观点来看，这更加具有无可比拟的重要意义。


403第三章 英联邦

    1939年战争的爆发，对英联邦不仅在军事方面而且在宪法方面，也有其深远的意义。这使当时所有已经获得自治的英联邦国家在主权这个最重要的问题上受到了一次考验，要决定是否参战。这也可能是一个最最引人注目的考验，看那种主张英联邦的各个自治成员国应有全权决定本国事务的主张能否实行。在第一次世界大战时，英王向德、奥、匈三国一宣战，英帝国(当时是这样称呼的)的所有组成部分，包括各个自治领，都自然而然地卷入了战争；但在1939年，英王于9月3日向德国宣战时，卷入战争的只有联合王国、印度帝国以及一些殖民地和保护国。各个自治领——那些事实上已经独立的英联邦国家当时仍然通称自治领——则可由它们自由作出选择。

    这些国家作出的选择因国而异，各不相同，但正是由于它们的选择各不相同，就越发显出了它们事实上是真的独立了。澳大利亚和新西兰两国政府认为，当英王处于战争状态时，他的所有自治领也就处于交战状态，因此它们立刻宣布同德国进入战争状态。在加拿大，政府向议会提交了一项决议案，由议会两院召开会议对这问题进行辩论，在这个过程中，加拿大保持了一个星期的中立。南非联邦则是经过联邦议会的激烈辩论和投票表决并导致政府改组以后才参战的。爱尔兰自由邦却走极端，宣布中立，它虽然仍是英联邦的一个正式成员国，却在整个大战期间始终保持中立。1926年的鲍尔弗报告中所提出的“自治共同体”的主张，通过上述事实，最有力地证明是可行的。

    澳大利亚政府认为，无须由英王另行宣战，对此工党的伊瓦特博士持有异议，他本人曾写过一篇论述君权的论文。他认为，除非经过英王特别指定并由英联邦首相副署，否则总督是不能代表澳大利亚宣战的。两年多以后，对日战争发生时，伊瓦特已经担任外交部长，澳大利亚就是按照这个新的方式向日本宣战的。可是，在1939年时，人们却认为，单由总督高里勋爵宣布澳大利亚同德国进入战争状态也就够了。

    在新西兰，当英国向德国发出的最后通牒到期的时候，内阁正在开会，它代表该自治领立即向德国宣战。两天后，议会召集会议，一致通过了要求批准这一行动的动议。

    在加拿大，麦肯齐·金总理早已宣称，这个问题将由加拿大议会来决定；后来，自治领众议院一致投票决定，建议英王代表加拿大宣战。可是，直到9月10日，方才宣战。麦肯齐·金于9月8日向加拿大众议院讲话时，阐明了加拿大的态度。他说：“本政府今天所采取的行动，是以加拿大作为一个国家的名义而采取的，……是完完全全以一个国家的名义而采取的。今天我们正在采取的行动，以及日后本议会将批准通过的那些行动，都是由我国和将要由我国自愿采取的，不是因为我们与英国的关系，处于殖民地或下级的地位，而是因为彼此的地位是平等的。”有许多人曾预料加拿大国内操不同语言的民族之间会发生意见分歧，这时它既已团结一致参战，就证明了以前的估计是错误的。1939年9月以前，在加拿大西部的许多地方，孤立主义与和平主义的思潮很强烈，在魁北克省操法语的加拿大人中间，表现得更突出。有几个最主要的法裔加拿大议员，都坚持赞成中立政策，可是其他的人，包括司法部长E·拉波安特在内，却谴责中立不论在宪法上还是在道义上都是错误的。尽管后来魁北克省的省总理莫里斯·杜普莱西斯曾力图利用法裔加拿大人的孤立主义思想，但是中立政策仍然垮掉了，在整个战争时期，简直难得再听到有人提起中立的事。

    在南非，由于在9月3日就任总理的国民党领袖赫佐格将军决心要实行中立政策——虽然他也同意让联合王国继续使用西蒙斯敦的海军基地——结果导致了政府的改组。他的政府中意见分歧，9月4日，他所提出的要求采纳他的政策的动议以六十七票对八十票被否决，在他自己的内阁中也有六名阁员投了反对票。结果，史末资将军提出的要求宣战的修正案获得通过。于是，赫佐格就要求总督解散议会。这个要求遭到了拒绝，理由是，另组一个政府将会获得本届众议院的信任(这个宪法方面的裁决本身就具有重要的意义)，接着史末资将军出任南非总理。这个新政府于9月6日取得众议院的同意而宣战。

    至于爱尔兰的决议，已由迪·瓦莱拉于1938年7月13日在众议院讲话时清楚地作了预示，他说：

    我认为，在考虑这个防务问题时，我仍应当把自己在宪法上所处的地位与将来在事实上可能处于的地位仔细地区分开来。从宪法上来说，我希望各位代表能理解到，我们没有承担义务，我们可以不参战，我们可以保持中立，如果我们想这样做的话。就我所知，在宪法上我们没有不保持中立的义务。我认为，在这方面，我们的地位与加拿大、澳大利亚、新西兰或南非毫无区别。这些国家的政府首脑已经非常明确地声称，他们没有承担义务必须参战，也没有预先承担义务必须采取任何行动，除非在当时情况下，议会认为采取这种行动是正确而且可取的。我们的地位就是这样。

    当战争临到英国头上时，爱尔兰众议院对中立问题甚至没有举行辩论，认为此事早已决定了；众议院只是批准采取一些紧急措施，用以维护想当然的中立地位。

    可是，五年半的战争不单是突出地表明了，那种认为取得自治领地位就等于事实上独立的说法是可靠的；这场战争所起的作用，远远超过了这一点。这几年中的事态发展迫使英联邦有些组成部分的政治地位和宪法地位起了变化，导致了战局的巨大发展，印度、巴基斯坦和锡兰这三个新获得自治的亚洲国家，就是在这种情况下，根据1949年对联邦关系重新下的定义而成为英联邦的正式成员国。另有两个国家，爱尔兰自由邦和缅甸，以后干脆行使自己的权利退出了英联邦。在其他地区，尤其是在西非，宪法方面的进展也将大大加速。

    在战争初期，印度和缅甸在这方面的进展最为重大。战争的果真爆发，确实突出地显示了这些国家对自身的事务并无全权处理，这就大大促使它们要求至少应有一个正式自治领的地位。这个运动在印度比在缅甸发展得更迅速。其中一个主要原因是在1939年9月的时候，缅甸已经自治了两年之久。缅甸内阁虽然在是否宣战的问题上没有发言权，但是全力支持成立一个缅甸国防委员会，以组织该国的作战努力。11月7日，缅甸总督重申，英国政府的意图是尽力帮助缅甸获得它在英联邦应有的地位。尽管随着战争的进展，民族主义的煽动在缅甸有所增加，但是直到日本在远东发动进攻的前夕，这个运动才发展到较大的规模。

    在印度，战争的过程将以两种截然不同但都是极其重要的发展方针为标志。一方面，是一个争取独立的激烈的政治运动，不时地爆发为同英国人的公开冲突；另一方面，是为盟国在军事和经济这两方面作出卓越的努力。这就造成了这样的结果，到战争末期，印度次大陆不仅已能提出完全独立的要求，而且在战争年代里已经获得了武装力量和经济实力去支持印度和巴基斯坦这两个新的自治领。

    在战争爆发时，英联邦的军事组织，正如其政治结构一样，也是缺乏固定形式的，但是后来的事实证明，它是同样持久和有效的。每个自治领都对自己的国防军拥有完全的支配权，并且对自身的防务负有主要的责任。唯一重大的例外情况是皇家新西兰海军，它在1940年之前是作为英国海军的一个组成部分而建立的。另一方面，联合王国不仅负责整个英联邦的所有主要防务，包括海军基地和沿交通线的要塞的维护和守卫工作，而且还根据自己的资源条件，尽量负责协助英联邦各国的防务。例如，联合王国希望，在发生战争时，它将能在南太平洋用海军为保卫通向澳大利亚和新西兰的航道作出贡献。在战前，各自治领对维护英联邦的安全这一共同任务所作的贡献，实际上是很有限的。这时，加拿大已经让英国海军自由使用在哈利法克斯和埃斯奎莫尔特的两个基地，南非的重要海军基地西蒙斯敦也已向联合王国的军舰开放。新西兰已有好几年在经济上支援了新加坡的防务建设，1939年，加拿大派遣了四艘驱逐舰驻扎在太平洋，作为英联邦总的海军计划的一部分。1939年4月，澳大利亚和新西兰在与联合王国的代表在惠灵顿举行会议后，也一起承担了保卫北至斐济为界的南太平洋地区的责任。

    在联合王国本土之外，英联邦的主要军事力量是在印度。在战争爆发时，印度军队有十八万三千人；由海军上将查特菲尔德勋爵主持的一个委员会，不久以前打了一份报告，提出一旦发生战事时扩充印度军队并使其现代化的方法。这支军队将发展成为一支人数为前所未有的志愿军，在1939年，它为英联邦在中东和远东提供了主要的战略后备力量。同年4月，这支后备力量向亚丁派遣了一个特别守备队，同年6月，印度军队被派到新加坡和中东去驻防。

    即使没有正式的英联邦总的防务计划，在两次世界大战之间的整个时期内，各自治领和联合王国的武装部队之间的协作也已经达到高度的水平。各自治领一直断断续续地参加了负责防务的内阁委员会的讨论——这个委员会仍然使用着英国国防委员会这个多少会令人误解的名称——并与联合王国的三军首长一直保持着紧密联系。它们在组织、训练和装备方面都采用同一制度。这就使英联邦拥有相当强大的军事潜力，即使其大部分还没有被动员起来。

    当战争开始时，除南非外，所有在海外的英联邦国家都立即准备派遣远征军，或是到欧洲战场去协同作战，或是去加强其他地区，特别是中东和远东的驻军和后备力量。它们的打算是基于一种信念，认为应当固守欧洲的西线，以使英联邦有充分时间来发展和部署它那非常分散的力量。但无疑的是，在头几个月里，工作肯定未抓紧进行，因此一位研究印度作战努力的史学家康普顿·麦肯齐指责这是一种“有气无力的乐观主义”。主要依靠的是志愿军。联合王国于1939年已采用征兵制，同年晚些时候，澳大利亚也跟着这样做，并且还重新制定了为国内防卫所需要的强迫军事训练制度。可是，这些都是例外的情况。加拿大就没有实行征兵制，一部分是由于战争初期还不需要这样做，一部分是由于这是一个争辩得很激烈的政治问题。在第一次世界大战时，加拿大于1917年在受到讲法语的加拿大人强烈反对的情况下，曾实行过义务兵役制。1939年，又出现了同样的反对情况，所以直到1945年初之前，加拿大并未作过为海外作战而征兵的尝试。然而，志愿报名的还是不乏其人。虽然在战争爆发时，加拿大的军队只有四千五百人，但是它发展得很快，到1939年底，有一个加拿大师的大部分部队已经被运到联合王国。象加拿大一样，英联邦的其他国家也沿用了自愿参军的制度。

    到1940年初，一个新西兰旅和一个澳大利亚师的大部分部队已经训练好，准备开往中东。在南非，征兵工作和训练工作都进展得相当快，但是，由于缺乏装备，一直到1941年5月20日，南非第一步兵旅才被全面动员起来参加作战。1940年7月，这个旅作为南非师的先头突击部队被调派到东非，最后在攻打阿比西尼亚的战役中起了主要的作用。南非政府的行动自由，受到南非联邦议会在同意宣战时所通过的动议中的第三条的限制。该条要求南非联邦“采取一切必要措施来保卫它的领土和南非的利益”，但是也要求“政府不得象在上次大战那样向海外派遣军队”。此外，按照国防法令，除保卫南非外，不得要求动用联邦国防军。但是，事情的发展使这些定义有了很大的伸缩性。1940年以后，由于北非迅速发展成为一个主要的战场，“海外”这个名词所包含的局限性大大地放宽了。这个名词被解释为不指非洲的任何部分，1940年2月，国民义勇军——相当于英国的本土军——作为志愿军队重新组织起来，其任务是在本大陆的任何地方作战。

    印度军队打算在三年之内扩展到二百万人，但是这项工作开始时进行得很缓慢。由于装备缺乏，不能大规模征召后备役军人，在头几个月里，有几千名志愿参军的人没有能入伍，政府只得打发他们回家，表示以后有机会时一定再作安排。可是，那些在战争爆发时已经组织和训练好的印度军队，却马上就派了用场。有相当多的兵力留在印度，驻扎在西北国境线上，一个原因是，自从德苏协定签署后，这里就被看作是危险地带，另一个原因是，与当地部族的战斗直到1940年已经过了很长时间还在继续。然而，也有两旅印度军队集结在中东，这两个旅后来成为那个赫赫有名的印度第四师的核心。另外，印度军队也被派到新加坡、缅甸和东非，还有一支小规模的运输部队被派到法国，及时地参加了1940年的战役。缅甸编为一个独立的战区，这时也着手招募新的军队。它建立了一支辅助作战的缅甸空军和一支皇家海军志愿后备队。在其他殖民地，志愿参军的人也源源而来，有的参加了联合王国的军队，有的参加了当地的部队。

    在东非，皇家非洲步枪队的骨干经过扩充成为非洲第十一师和第十二师，基地设在肯尼亚。最后共有十九个非洲部族参加了这些部队。在西非，皇家西非边防军也经过扩充，先后派部队到东非、意属索马里兰和缅甸去作战。在南罗得西亚，成立了第一支单独被派到海外去作战的罗得西亚联队——南罗得西亚装甲部队，另外，还有八千名志愿人员参加了其他部队。塞浦路斯提供了一个驮载运输连，于1940年在法国登陆；在英联邦的其他领土上，也建立了许多其他小规模的军队；在非洲的一些保护国，有许多出色的新兵参加了非洲辅助工兵部队。

    在海上，英联邦成员国，包括联合王国在内，几乎立即投入了战斗，因为海洋上的战争是说打就打，不能迟延的。皇家加拿大海军在保卫北大西洋的补给线方面起着很大的作用。澳大利亚把它的海军马上交给英国直接指挥。它的舰艇在达喀尔沿海、在地中海和在英属索马里兰沿海的几次战斗中，以及在执行艰难的护航工作中，都起了重要的作用。新西兰的“阿基里斯”号巡洋舰奉命参加了西印度海军舰队，后来又同其他军舰一起组成了一个中队，于1939年12月将德国的“海军上将斯比伯爵”号袖珍战舰击败，使它狼狈溃逃。战争爆发时，南非没有海军，但是到1940年初，它已经建立起一支拥有十四艘舰艇的海军，可以用来执行扫雷和反击潜艇的任务。这些舰艇在通向特布尔湾和厄加勒斯角的主要航道上清除敌人的布雷区，执行了许多既重要又危险的任务。有几支南非的扫雷队并参加了地中海的英国皇家海军，以支援在北非进行的几个战役。

    在空中，英联邦的贡献既有直接的也有间接的，直接的贡献是由各成员国自己的空军作出的，间接的贡献则是海外国家派出志愿人员参加了英国皇家空军。新西兰在1939年时正好有一个轰炸机大队在英国，全体官兵在那里待命把飞机飞往新西兰，这时立刻就下令把这些飞机交给英国当局使用。澳大利亚同样也派了一个侦察机中队，驻扎在联合王国供其使用。在南非，南非空军虽然只拥有十七架由容克式客机改装的军用飞机，也协助英国皇家海军守卫着那条绕过好望角的极其重要的海路。到1940年6月，南非空军已经有了扩充，能够提供两个轰炸机中队和一个战斗机中队到东非作战。这是组成沙漠空军的出色的南非组成部分之核心。加拿大在皇家加拿大空军中提供一个战斗机中队，到1940年5月，这个中队已准备好到英国去作战。

    首先实现英联邦各国武装力量全面联合训练计划的，是建军较迟的空军。这个英联邦空军训练计划于1939年拟订，是一个训练联合王国和各自治领空军的宏伟计划。训练学校设在加拿大，那里最适宜用于达到这个目的，因为既有辽阔的空间，又不会受到敌人的空袭。到1940年中期，这类训练学校已有二十二所。到1941年12月，增加到一百五十四所，计划每年培养二万五千名飞行员、侦察员、炮手和无线电报务员。在罗得西亚和东非也建立起类似的、然而规模较小的训练机构。

    1939年11月在伦敦召开的一次英联邦部长级的会议，第一次对战时的经济计划进行了讨论。这次会议是由安东尼·艾登主持的，他在战争爆发时成为负责英联邦事务的国务大臣。当时认为，海外英联邦国家的主要任务是供应食品和原材料，而联合王国则将生产大量军火和其他工业品。不过，加拿大从一开始就能够在工业方面作出重要贡献，而澳大利亚和印度两国则拥有宝贵的工业潜力，可以发挥出来为战争服务。但是，首先要加强的是扩大从海外输入初级产品。联合王国与澳大利亚和新西兰订有长期合同，规定联合王国要购买澳、新两国所有可供出口的剩余主要食品和全部羊毛。加拿大与英国的食品贸易(除小麦和面粉外)在战前是有限制的，这时开始大大增加了食品的供应，尤其是增加了向欧洲输出熏肉和干酪。在联合王国，食品贮存量增加得这样快，因而到1940年，甚至要想在英伦三岛找到足够的空地建造冷藏库，也已成为一个严重的问题。

    战争对于英联邦经济所产生的最初的影响之一，后来证明也是最持久和最重要的影响之一，就是成立了英镑区，它包括除加拿大以外的所有英联邦国家以及其他许多国家，参加国必须接受有关处理其黄金和美元储备的共同协议。英镑区是从那种把战时实行的严格的汇兑和管理措施应用于战前年代的正常银行业务的办法发展而来的。根据这种办法，许多国家，包括除加拿大以外的英国所有已经实行自治的自治领，以及联合王国的所有属地、殖民地和保护国，都在伦敦存放了一部分应急储备和多余的银行资金。这些钱都是折合英镑储存的，在1939年以前，英镑一向是可以自由兑换的。当战争爆发时，联合王国完全意识到，有必要把它在国外的资产变为动产，把它的美元和黄金收入保存起来，并建立一套外汇管理制度。有一两个在伦敦已有储备的国家拒绝加入这个体系，可是，一批重要的国家还是遵从战前的做法。与此同时，它们同意把自己赚得的外汇全部存在联合王国。由于这一协议而设立了英镑区美元公共基金，以汇集来自通称为英镑区国家的美元收入。

    经管这笔公共基金的是联合王国，它起了一个银行的作用，向各有关国家支付它们所需要的美元。加拿大由于其货币和经济与美元有密切关系，没有加入英镑区。南非联邦虽然参加了英镑区，但是有其单独分开的黄金储备。英联邦的所有其他国家，以及某些中东国家，后来都留在这个结合得很紧密的组织内，这个组织以后不仅在筹措战争经费方面，而且在战后的贸易结构方面，都产生了巨大影响。

    法国的沦陷、整个西线的崩溃以及对英伦三岛和对联合王国在中东的基地的直接军事威胁，导致整个英联邦立即加紧作战努力。在1940年中期和随后的几个月里，英联邦的所有国家都通过紧急法令，授与政府非常广泛的权力去动员人力和资源。新西兰为了国内外作战的需要而实行了征兵制，加拿大为了国内防务的需要也实行了征兵制。印度下令大力扩充军队。当意大利在1940年6月参战时，正在海上准备开往中东的澳大利亚和新西兰援军，即被调往英伦三岛，在1940年夏秋两季的危急时期，一直留在那里。这些增援部队同已经调到英国的加拿大部队一起，组成了保卫联合王国的守军中一支强大的力量。印度也继续向中东、新加坡和仰光派遣军队。澳大利亚的三个空军中队也被调到新加坡。在东非，来自南非联邦和非洲其他地方的军队集合起来，在阿比西尼亚同意大利人作战。加拿大守备队奉派到冰岛和西印度群岛，加拿大驻英军队的人数也在大大增加。到1940年底，加拿大在海外的军队已有五万人，在国内的人数则大大超过十万。加拿大海军有一百五十五艘舰艇在作战，加拿大空军有四个中队在英伦三岛服役。

    1940年间，澳大利亚和新西兰两国政府都不得不对付那些迫近它们沿海一带的敌对行动，这是有更大的危险将要来临的预兆。整个1940年间，敌人用来劫掠商船的武装快船在南太平洋活动频繁，至少有九艘英国及其自治领的船只被击沉。1940年底，瑙鲁岛遭到一艘挂着日本旗的敌船炮击，装卸澳、新两国农业必需品肥料的设备被毁。1941年，由于同日本即将发生冲突的迹象越来越多，应付的措施业已着手准备。同年2月，澳大利亚第八师开赴马来亚。10月，在堤礁的入口和新几内亚的某些地方的沿海布设了水雷区。但是，1941年12月，澳大利亚的“悉尼”号军舰在澳大利亚西部沿海被一艘伪装的德国武装快船击沉，使澳大利亚海军受到了严重的损失。

    在工业方面，动员工作也在比较迅速地展开着。联合王国已经不能象在1939年那样，被看作是英联邦独一无二的大兵工厂。工业生产必须在英联邦海外的国家中迅速发展起来。英国派了有关键作用的工人和技术人员去管理海外的工厂，许多地区开始拟订扩大生产的计划。加拿大建立了一个规模相当大的造船工业。印度的工业生产能力发展得很快，所以到1941年底，就能供应本地区武装部队所需要的各类物资总数的大约四分之三。尽管在战前印度所用的烈性炸药必须全部进口，同时也不能全面生产机动车辆、无线电收音机、动力机床或一般机器，而现在却有这样的成就。在南非，有一个名叫H·J·范·德·比尔博士的头面实业家，受权负责发展工业。到那年年底，南非联邦不仅已经建立起一个规模虽小但很有用的军火工业，而且还使自己成为一个给所有在中东作战的部队服务的大型维修基地。澳大利亚和新西兰都发展了工业，前者开始制造飞机和坦克，后者利用本身有限的工业生产能力，因地制宜地改为生产某些军火。根据英国政府的要求，新西兰在农业生产方面也作了大改革，把它的大部分生产从制造黄油改为制造干酪，并为英国种植了一种新的作物亚麻。

    英联邦内部有许多负责制订地区性计划的机构，其中的第一个是1940年在印度成立的东方军需物资集体供应委员会。这个机构的任务是对远东各地区所需要的军火进行估计并且组织生产，以满足其需要。

    由于英国要支付这些来自海外的物资的贷款，从1940年起，海外国家在伦敦结存的英镑顺差额日增月长，联合王国的战争债务加多了。1939年8月，英国在帐面上欠这些海外国家达四亿七千六百万英镑；到1939年12月底，这个数字增加到了五亿五千六百万英镑左右。一年后，又增加到七亿三千三百万英镑，到1941年12月底，更高达十一亿九千二百万英镑。这个数字大致等于战争结束时负债总额三十亿零五千二百万英镑的三分之一。印度是根据同英国达成的一项协议，作出贡献，该协议规定，印度政府既要支付它为了自身利益而采取的特别防御措施的费用，也要按照它在战前建设军队时的常规继续支付费用，不管建设的这些军队是用在印度国内还是国外。除了这些承诺支付的费用之外，其他措施的费用将由联合王国来支付。到后来，这些费用上涨得非常多，到战争结束时，联合王国已经成了印度的一个大债户。

    加拿大是个加元国家，它为了帮助英国而作了一些特殊安排。1941年3月20日，加拿大财政部长J·L·伊尔斯利在加拿大众议院声明，加拿大务必使联合王国在向这个自治领购买物资时不会因为缺乏加元而受到影响。为了这一目的，加拿大当局着手从英国大量赎回加拿大政府公债券及加拿大铁路证券，这一过程使英国获得了大约七百万加元。这样，加拿大就在债务到期之前提前还债，以便联合王国政府能够动用加元外汇。英国的投资者也在加拿大出售其他证券，这又为联合王国争取了一百万加元外汇。另外，在1942年初，加拿大又向英国提供了七百万加元的无息贷款。

    在印度，1940年的军事危机除对英国的整个权力结构带来威胁外，还产生了重大的政治反响。在战争爆发的前夕，英国议会曾通过一项法令，授与印度总督和他的行政部门最广泛的权力，以应付在印度可能发生的任何困难问题。英国政府希望，事实将证明，不需要使用这些权力，希望英国将能够在政治主张方面得到印度的支持，一起同轴心国作斗争。圣雄甘地对盟国的事业表示了道义上的同情，从而加强了英国的这些希望。但是，这种乐观的日子并不长。1939年9月中旬，国大党执行委员会不仅要求英国就民主政治和帝国主义的问题阐明它从事战争的目的，而且要求英国清楚地说明上述各点将如何应用于印度。总督的答复是，重申英国的政策是要分阶段地引导印度完全取得自治领的地位。他提出的唯一新的内容是，他建议同印度领导人立即进行磋商，讨论那个根据1935年法令而提出的联邦方案是否需要在战后加以修改。用甘地的话来说，国大党认为这个答复“令人大失所望”，在那八个有国大党党员担任部长的邦里，部长全部辞职，从而使那些地方的代议制政府垮了台。在整个1940年，印度继续提出自治的要求。当穆斯林联盟通过了要求把印度划分为互不相关的穆斯林国和印度国这一方针后，形势变得越来越复杂。1940年6月，由于欧洲局势危急，潘迪特·贾瓦哈拉尔·尼赫鲁反对采用新的不合作运动的计划，同时，国大党执行委员会宣称，它不会完全按照甘地的非暴力思想行事。

    1940年8月，不列颠之战正在展开时，印度总督又提出了一个建议。他提议成立一个立宪议会，但是在这种情况下，这个建议立即遭到了国大党的拒绝，其他一些团体对这个建议也很冷淡。与此同时，总督还邀请印度政治领油们参加他的行政委员会和参加他建议成立的军事咨询委员会。

    国大党反对这种做法，穆斯林联盟也只是给予部分的支持。10月中旬，国大党批准了甘地的方针，主张不采取群众性的不合作行动，但各个领袖应当反对备战。尼赫鲁因此而在10月间被捕。他被指控煽动联合省的农民而判处徒刑四年。到11月中旬，又有国大党掌权的几个邦的六个前首席部长以及十五个前部长被捕入狱。

    南非的政治危机也变得更加严重。1939年底，前总理赫佐格将军和财政部长N·C·黑文格由于失去了他们自己的国民党的支持，而辞去了议会里的职位。虽然史末资将军的政策在1月初已经获得议会两院的完全赞同，但是战局的不断恶化却使极端的国民党人的情绪更加高涨起来。到1940年10月的时候，赫佐格感到信心十足，准备东山再起，又一次公开反对政府及其战争政策。这使他同黑文格争论起来，但是却受到极端派“奥西瓦·布兰德瓦格”的领袖们的欢迎。这个通称O.B.的组织在开始活动时，宗旨是恢复当年乘着牛车长途跋涉的传统，但是不久它的观点就变得更加狂热了。1941年初，在约翰内斯堡举行的一次O.B.大会上发生了暴动。史末资援用国家安全法进行回击，制止了危害国内治安的一切严重威胁；但是，国民党仍然强烈地反对战争。

    1940年，加拿大和澳大利亚都举行了大选。在加拿大，麦肯齐·金于3月解散了议会，重新选举众议院。他领导的自由党获得了戏剧般的成功。在新选出的众议院中，自由党赢得压倒的多数，在整个战争时期，自始至终保持着这个优势。

    1940年9月21日，澳大利亚举行了大选。由于执政党和工党在议会中各占三十六席，另有一名无党派人士占着举足轻重的一席，这就在实际上造成了一个僵局。R·G·孟席斯总理改组了他的政府，成立了一个有各政党代表参加的军事咨询委员会。一年后，孟席斯辞职，由英联邦的司库阿瑟·W·法登(后为爵士)组阁。可是，不久法登又因在预算案问题上被人指责利用秘密经费去反对共产主义而下台。这样，约翰·柯廷领导的工党政府就上了台，一直执政到战争结束。

    1940年初，新西兰总理M·J·萨维奇逝世，由彼得·弗雷泽继任。如同澳大利亚一样，新西兰也成立了一个军事咨询委员会。1940年，又增设了一个联合战时内阁，其中有三名工党领袖和两名国民党领袖，专门负责军事，其他一切问题仍由那个继续在行使职责的通常的内阁去处理。1941年5月1日，新西兰议会被授与非同寻常的应付事变的权力，这一届议会的任期也延长到1942年12月1日。

    到1940年底的时候，对英伦三岛的进攻已经被挡住了，这就使英国军队有可能转而至少采取一部分攻势。可以进行反攻的地区首先是北非和东非，1940年和1941年的几次大规模战役就是在那里展开的。这个战略因素将给英联邦带来一些间接的然而是重大的后果，因为立刻可以用来增援这一中东地区的部队，大部分来自印度、澳大利亚、新西兰和南非。在西部沙漠、希腊、克里特、叙利亚、伊拉克、阿比西尼亚和波斯等地作战的部队中，联合王国的军队虽占不小的比例，但基本上却是英联邦的军队。这些军队都在联合王国将领——先后有韦维尔和奥金莱克——的指挥下作战，但是，在整个这段时期内，英联邦各国的军队保有其国家独有的特点，每个英联邦国家完全各自负责训练和装备自己的军队。从来没有组成过一支象1951年在朝鲜组成的英联邦师那样的部队。可是，英联邦的高级军官所指挥的范围，却超过了他们自己那个自治领的军队。帝国澳大利亚军的指挥官布莱迈少将担任了中东地区的副司令官，新西兰的弗赖伯格将军(后为勋爵)受权指挥驻克里特岛的英国、希腊、澳大利亚、新西兰联军。来自自治领部队的其他军官，则在该地区担任了参谋或专家的职务。

    英联邦各国向中东战区派遣的军队所起的重要作用，不可避免地将使英联邦各国政府完全牵连进在那里发生的外交和战略方面的问题。英联邦各国之间通常用来进行磋商的方法得到了加强，一是通过联合王国政府同来访的英联邦各国部长在伦敦进行的直接讨论，二是丘吉尔同其他英联邦成员国总理之间频繁的电报往返。在法国沦陷后发生的第一个直接与自治领有关的大问题，是作出封闭滇缅公路的决定。1940年6月，日本要求英国政府不再让战争物资经由滇缅公路输入中国。英国政府与各自治领商议后，于7月18日同意了日本的要求，尽管澳大利亚和新西兰对这一决议表示担忧。这个绥靖行动只实施了三个月。英国政府原来希望，这样一来，远东问题将可和平解决，但是后来证明，这种希望是毫无根据的，因为在1940年9月27日日本同轴心国签订了一个为期十年的条约，条约承认了日本要求在东亚称霸的权利。

    与整个英联邦有关的第二个重大的战略决议是，1941年春派英国和自治领的军队去保卫希腊。能够远征到希腊去作战的军队，大部分是澳大利亚和新西兰远征军。由于这次远征显然非常冒险，因此这两个自治领政府的态度是极其重要的，英国同两国进行了充分的磋商。史末资也前往开罗同这时担任外交大臣的艾登和帝国参谋总长迪尔陆军元帅就这个问题进行了讨论，尽管南非军队没有直接牵涉进去。澳大利亚和新西兰最后一致决定向希腊派遣远征军，但是两国政府对派兵的结果都非常担心，并强烈要求，必须预先为撤退这些军队做好充分准备，如果到时候有必要撤军的话。

    在这些战争岁月里，史末资陆军元帅(1941年中，他被授与这一更高的军衔)在英联邦各国的这些磋商中起着特别重要的作用。他与丘吉尔的长期友谊，以及他在1917年时担任过帝国战时内阁阁员的经历，使他的看法具有相当的威信。1950年9月13日，丘吉尔在英国下院讲话时称赞这位陆军元帅说：

    在我们作出一切最重大的决议和最完善的设想的时候，我们总是感到，由于自己的看法能同南非总理不谋而合而坚定起来。固然，他在比勒陀利亚近郊的庄园或在南非总理的官邸“大谷仓”庄园中，肯定也接到了所有有关的电报，但是却一点也没有经过象我们这样在彼此之间并同三军参谋长共同磋商的全部工作过程，而是在数千英里之外，几乎独自处理这些事务，却一再向我们提出他对这些问题的结论和意见，而我们在这里却要通过远为复杂而且全然不同的思考过程，才能在同时得出这样的结论和意见。

    需要英联邦各国磋商的问题中，大多数都没有产生任何严重的意见冲突就得到了解决的，尽管有的问题后来证明确实是棘手的。1941年，在将来如何驻防托卜鲁克的问题上，曾发生过一次这样意见分歧。该年9月，澳大利亚政府急于想把那支曾在保卫这个要塞的战斗中起过极大作用的澳军调回本国，因为这支军队的健康情况这时正使国内的人相当担忧。奥金莱克和丘吉尔都反对这个建议，可是澳大利亚人仍然坚持要求，最后，这支军队还是调防回国。这是澳大利亚与英国之间在军事方面许多争执中的第一件事。

    在这件事发生前几个月，澳大利亚政府曾经提过建议，认为英联邦各国进行磋商的方法应予改变，以便适应新的需要。澳大利亚政府建议，各自治领应当在伦敦常驻一个高级部长，这些部长将作为英联邦的战时内阁同联合王国战时内阁的大臣们取得协调。可是，这些建议并没有得到伦敦或其他英联邦国家首都的赞同。丘吉尔指出，英联邦各国的常驻部长并不能赋有随时作出决定的权力，因此这种做法毫无用处。所以，在整个战争时期内，主要是通过电报或者通过各自治领部长之间的相互访问来进行磋商。这个办法证明是有效的。英联邦国家的高级部长在战争期间每年访问伦敦，并在访问期间参加联合王国战时内阁的会议。1941年6月，英国政府也任命了一位常驻内阁大臣为负责中东事务的国务大臣，总部设在开罗。第一任是奥利弗·利特尔顿，他在战争初期曾当过贸易大臣。他以英国内阁阁员的身份而享有威望，他对1941年在中东发生的军事危机有过重大的影响。利特尔顿后来由一个澳大利亚人R·G·凯西接任，后者曾经是澳大利亚驻华盛顿第一任公使。1941年12月，又作了类似的任命，以达夫·库珀(后为诺里奇勋爵)为常驻远东国务大臣，他在那一年中曾访问澳大利亚和新西兰，协调抵御日本的防务计划。

    战争也使各自治领外交活动的范围显著地扩大了。战前，只有加拿大、南非和爱尔兰自由邦在国外驻有外交使节，而且也只有在极少数几个国家的首都驻节。1940年，澳大利亚向美国派驻公使，从而开设了它在国外的第一个使馆。1941年底，新西兰也效法澳大利亚派了公使。1941年，澳大利亚向日本派了公使，向加拿大派了高级专员。加拿大已经在巴黎和华盛顿设有大使馆，这时又同巴西、阿根廷、爱尔兰和中国建立了外交关系。战争也进一步加强了加拿大同美国的关系。

    1940年8月18日，麦肯齐·金在加拿大-美国边境附近的奥格登斯堡会晤罗斯福总统，两位领袖同意常设一个联合防务委员会，规划北美的防务。1941年初，加拿大和美国又采取进一步措施，使两国防务一体化。有关北美五大湖和圣·劳伦斯河航道和发电工程的规划，终于也达成了协议。1941年4月20日，麦肯齐·金和罗斯福发表了海德公园宣言，这个宣言使加拿大的美元问题大大缓和下来，也使加拿大和美国的生产努力结合在一起。另外，还在加拿大新建了七个飞机场，把阿拉斯加与美国连接起来。

    加拿大的地面部队仍然留在欧洲和香港待命作战，因此没有参加1941年的中东地面战争，不过加拿大的空军却在中东和欧洲积极作战，而它迅速扩充的海军则忙于护航工作。到1941年底，驻在联合王国的加拿大部队已经增加到一个满员的军、一个坦克旅和一个装甲师。它的海军力量几乎增加了一倍，它的空军也有了很大的扩展。

    在印度，1941年也象以前的几个战争年头那样，是既有政治冲突而又作出了卓越的作战努力的一年，这种情况表明了自相矛盾。1941年4月，印度事务大臣L·S·艾默里经英国议会同意，把下述公告的有效期延长十二个月。该公告授权印度各省省长，在他们确信局势的发展已使代议制政府无法再存在下去时，即停止其工作。7月间，印度总督把他的行政委员会的委员名额扩大，作为一种起平衡作用的姿态，但是，这种措施并不足以使他同印方达成协议。1941年12月3日，当日本从东面威胁印度，印度的形势变得越加危急时，政府宣布，决定释放因从事不合作运动而服刑的全体犯人，不问这些人的罪名是正式的还是象征性的。被释放的人中有贾瓦哈拉尔·尼赫鲁。他在获释时声称，虽然他对盟国表同情，可是，只要英国不给他的国家自由，他就不考虑给英国帮助。这种态度后来就成了12月底时国大党的正式方针，那时国大党宣称，只有一个自由和独立的印度，才能够在全民的基础上担负起保卫国家的工作。可是，这个自由和独立的印度的性质仍然是国大党、穆斯林联盟和其他印度团体之间展开激烈争论的问题。

    与此同时，缅甸也出现了强大的民族主义运动的明显迹象。整个1940年间，发生了许多民族主义骚动，尽管立法机关和内阁继续全心全意地支持英国政府。但在1941年，政局越来越紧张。吴苏总理要求能有机会访问伦敦，目的是向英国政府表示友好，并要求英国阐明对缅甸自治问题的态度。11月4日，他向报界宣称，英国政府不肯保证让缅甸在战后马上获得自治领的地位，而要等到讨论过防务政策和外交政策以后再作决定，使他感到失望。英国内阁对此大为诧异。于是，艾默里代表英国政府重申了英国以前作过的让缅甸逐步取得自治领地位的历次保证，但是不肯为此定出一个日期。在吴苏返回缅甸途中抵达火奴鲁鲁时，日本突然在太平洋发动进攻。在他出国期间任代总理的包吞爵士，全力支持英国对日作战。但在这个时期，英国政府发觉，吴苏在国外访问时曾同日本当局接触，于是就把他扣留起来。

    但是，到年底时，缅甸的军事形势的发展完全超出了政治形势的发展。1941年12月7日日本参战时，正是英联邦的资源已经到了极为紧张的时刻。在中东方面，由于11-12月间在西迪雷泽格周围的那场战役的结果，西部沙漠的战局暂时变得有利于英联邦，可是那里的形势仍然是不稳定的。英国人已在叙利亚集结了一切可以从西部沙漠调出的兵力来保卫其北翼，以防止德军突破高加索后再向他们进攻，这种挺进看来是非常可能的。香港的驻军虽然有加拿大援军去加强，还是处于几乎孤立的状态，至多只能打一场阻滞性的战斗。在马来亚和新加坡，虽然已经集结了相当多的英国军队，但是事实证明，这些兵力仍不足以应付今后的任务。在以后的六个月里，不仅英国在远东的那些属地相继被蹂躏，连印度和澳大利亚都受到入侵的威胁，开罗也将再一次遭到严重危险。因此，英联邦本身将在印度、南太平洋、非洲和欧洲等地区直接受到威胁。但在1942年，英联邦击退了所有这些进犯，开始了它那缓慢而又艰苦的走向胜利的反攻进军。

    战争头两年内的严峻考验，尤其是在英国和其他英联邦国家没有外援独自作战的那十二个月的特别严峻的考验，对英联邦的影响是难以估计的。英国人民在德国狂轰猛炸之下坚持抗战而赢得的尊敬，以及各国军队在中东战场和在遍及半个世界的海上与空中并肩作战的同志情谊，都是加强英联邦团结的有力因素。可是，这些事情也产生了一种反作用。各自治领的陆、海、空军人员把自己同联合王国的那些著名的陆、海、空军部队的士兵和指挥官相比之下，不但认为自己毫无逊色，而且由于萌发了对自己国家的信心，甚至往往认为自己比那些来自母国的同志和同事还要强一些。在第一次世界大战时，有许多自治领的部队中都有英国指挥官或参谋人员参加，而这一次则不然，自治领的部队不仅能够在没有英国人协助的情况下作战，而且有时还能够派出军官去指挥联合王国的军队。这种体会加速地增强了英联邦各国对自已国家的信心，使它们越发感到自己的国家已经发展成熟。同样的倾向在经济领域里更加显著。英联邦国家需要改进工业生产，并在许多得不到伦敦方面指导的遥远地区发挥主动积极性，这一切，都加强了它们在经济方面的自给自足和信心。而且，联合王国已经由它们的债权国变成了它们的债户。战争真是一种强烈的催化剂。它对英联邦的发展产生了深远的影响。这些影响将把这个独特的国与国之间的联盟引到一个新的发展方向。


500第五编 征服东南欧 1940年6月至1941年6月
创建时间：2005-07-08
Power by Softscape HTML Builder 3


501第一章 德国以外交手段迫使罗马尼亚、匈牙利和保加利亚参加轴心国集团，以及随之而来的领土易手 1939年8月至1941年3月

    前面已经谈过，在慕尼黑协定签订和捷克第一共和国瓦解后，匈牙利对特兰西瓦尼亚的领土要求和保加利亚对多布罗加南部的领土要求比以前更有希望达到，因此两国也就更加咄咄逼人和更加坚决了。另外，由于苏联从来没有承认过俄国已丧失比萨拉比亚省，因此罗马尼亚的东部边界也一直受到威胁。

    当年，奥地利人曾认为有可能利用中欧和巴尔干半岛的民族主义混水摸鱼。现有的证据表明了，希特勒有过之无不及。例如，他在同其轴心国盟邦的所有谈判中，都强调了德国对巴尔干半岛的政策的宽宏大量。他还说，德国在东南欧除了谋求经济利益之外并无其他要求，以让意大利在政治方面可自由行动。在同苏联搞好关系时，他也采取了同样的策略。里宾特洛甫和莫洛托夫于1939年8月23-24日签订的秘密补充议定书的第三条说：“关于东南欧，苏联方面强调了它在比萨拉比亚的利益。德国方面声明，它在这些地区的政治方面完全没有利害关系。”他一会儿宣扬极权主义，一会儿又把政治利益与经济利益区别开来，这种做法自相矛盾得令人难以理解，为什么德国人会认为这样做是值得的。

    希特勒于1939年8月12日在伯希特斯加登曾激动地怂恿齐亚诺说，必须把自己背后不可靠的朋友清除掉，正象德国因此而一定要消灭波兰那样，意大利也必须干掉南斯拉夫。但是十一天后，即从第一个莫斯科协定签订的那一天起，他的政策却改变了，这时他坚决主张有必要不惜一切代价来维护巴尔于地区的和平。他从未考虑过找保加利亚的麻烦。对此，他在伯希特斯加登告诉齐亚诺，轴心国可以完全信赖它。“为了这个原因，德国已尽量以武器支援了保加利亚，并将继续这样做下去。”情况是：捷-南-罗小协约国的崩溃，已经削弱了反对保加利亚的巴尔干协约国；保加利亚王后是意大利国王的女儿；保加利亚在第一次世界大战时曾同德国并肩作战；德俄两国重修旧好，抚慰了保加利亚的泛斯拉夫主义的感情。最后的一点是，保加利亚对罗马尼亚的领土要求并未引起非常复杂的问题，而且，这个要求普遍地被认为相当有道理。

    特兰西瓦尼亚问题完全是另一回事。在1938年11月铁卫队领袖科德里亚努逝世之前，希特勒一直是同情罗马尼亚的。他认为，通过建立铁卫队，罗马尼亚人已比马扎尔人组织了一个更好的反民主运动，德意志少数民族在罗马尼亚受到的待遇比在匈牙利好，而罗马尼亚当局为讲德语的居民提供的条件，也比为讲马扎尔语的居民提供的条件有利。最后一点是希特勒不喜欢匈牙利社会中仍然流行的贵族习气。由于墨索里尼自命为支持马扎尔人修改条约的主要靠山，故而特兰西瓦尼亚问题已经不止一次使轴心国的工作不能顺利进行。

    战争爆发以来，罗马尼亚在经济上的价值自然而然地上升了，但是在政治上，由于它在9月17日准许那些被打败的波兰领导人在它的国土上避难，因而它在希特勒眼中的价值下降了。由于同波兰有盟约关系，罗马尼亚这样做是它最起码的义务，但是这件事也促使它在外交上作好把比萨拉比亚交给苏联和把多布罗加南部交给保加利亚的准备。可是，如果德国将同意罗马尼亚把这些领土割让的话，那么，倘若它对匈牙利的领土要求仍然置若罔闻，那就未免太会引起反感了。固然，马扎尔人也热情地收容了许多地位较低的波兰难民；但另一方面，来自匈牙利的粮食供应，即使不象罗马尼亚的汽油那样具有决定性的意义，也是必不可少的，再说，德国军队随时有可能需要使用匈牙利的铁路，因此希特勒不想过于鲁莽从事而与匈牙利结怨。如果说，德国和罗马尼亚在1939年春季达成了一项极为令人满意的经济协定，那么，在这之前，匈牙利已经决定支持轴心国的一项政策，还加入了反共产国际公约，而接着罗马尼亚却接受了法英两国的保证。还应当再指出一点，德国的民情——不论是真是假——是亲马扎尔人的，因为匈牙利人同样也吃过1919年和约的苦头。

    匈牙利人对泛德意志主义的野心是熟悉的，同时他们几乎也有种种理由要强烈反对俄国。自从苏联占领波兰南部而与匈牙利接壤以后，匈牙利首相捷列基特别害怕俄国的压力。因此，在1939-1940年的那个冬天，当齐亚诺于12月16日向意大利议院发表演说表明意大利的中立以反布尔什维克主义为原则时，这种中立就使罗马和布达佩斯或许比以往任何时候都更接近，两国甚至还讨论了将圣斯蒂芬王冠授与奥斯塔公爵的可能性。1940年1月6-7日，齐亚诺在威尼斯会见了匈牙利外相恰基，当时恰基出示了表明匈牙利在领土方面的最高要求和最低要求的两幅地图。最高要求是要占领拥有四百二十万人口的七万八千平方公里的土地，其中一半是罗马尼亚人，百分之十是德意志人。最低要求是要占领拥有二百七十万人口的五万平方公里的土地，其中马扎尔人和罗马尼亚人在人数上大致是相等的，在任何情况下，匈牙利人都要求占有特兰西瓦尼亚东南角的塞克莱尔兹地区的这三个县。恰基坚决认为，这是要防止在匈牙利发生“箭十字”暴动的最低条件；这个要求比匈牙利在翌年夏天实际获得的领土只稍微多一些。由于匈牙利不想削弱罗马尼亚对抗苏联的力量，恰基表示，如果罗马尼亚人准备对苏联的进攻进行抵抗，他愿意采取友好的中立态度，可是，如果罗马尼亚人不经一战就将领土割让给苏联或保加利亚，那么，匈牙利将自行采取行动。在这以前二周，罗马尼亚人曾向意大利政府呼吁，要求它阻止匈牙利在罗马尼亚背后进行威胁，因为这种做法有可能迫使布加勒斯特屈从俄国同时提出的要求。

    罗马尼亚的那些不幸的统治者从一开始就意识到，德俄两国的修好有可能使波兰也使他们本国遭到瓜分的危险。罗马尼亚发觉自己面临双重危险：俄国正对它的东部和北部各省虎视耽耽，而德国则“不动声色地”垂涎着所有其余地方。一旦波兰被击溃后，罗马尼亚人就时刻准备着俄国向他们提出割让比萨拉比亚的要求。象罗马尼亚外相加芬库这样的人心里非常明白，比萨拉比亚问题就是争夺多瑙河河口的问题，它同海峡问题只有一步之差。在罗马尼亚这个多瑙河流入黑海的地方，再善于投机取巧也无法防止希特勒同斯大林发生冲突。

    当波将金(当时的苏联副外交人民委员)于1939年5月访问巴尔干时，他采用李维诺夫的态度以笑脸对待巴尔干协约国，但是8月23日以后，苏联对罗马尼亚的态度变得冷淡了，并且带着威胁。德国驻布加勒斯特公使馆机敏地利用了这种变化。公使馆的官员说：“只有我们才能保护你们不吃我们的朋友斯大林的亏，同我们交朋友吧，把汽油放出来吧。”这样，就象加芬库所写的那样，俄国人驱使罗马尼亚，而德国人则诱使罗马尼亚参加了轴心国集团。与此同时，英国驻布加勒斯特的公使于12月14日明白表示了人所共知的事实，即英法对罗马尼亚所作的保证不能用以对付苏联。最后的希望是寄托在那个大谈建立一个中立国联盟的意大利身上，希特勒已经将巴尔干地区的政治事务全权委托给墨索里尼，而这位意大利的领袖则时断时续，不很认真地考虑着消灭南斯拉夫和占领罗马尼亚油田的计划。齐亚诺在同恰基会谈后三天(其实齐亚诺从来没有认真对待过恰基)，向罗马尼亚驻罗马的公使保证，意大利准备在罗马尼亚对抗布尔什维主义，就象它曾在西班牙所做的那样。很显然，德国事实上将不会允许这种做法，但是这时正是意大利公然违抗希特勒的那一段短暂的时期。两个月后，当里宾特洛甫于3月10日访问罗马时，他向墨索里尼“解释”说，甚至在巴尔干地区，俄国人也不是一种威胁，因为他们决不会冒扩大战争的危险，如果同罗马尼亚发生冲突，那就会带来这种危险了。在这样情况下，墨索里尼似乎最后屈服于纳粹的魅力，于是罗马尼亚就只得听天由命了。

    在以后的几星期中，谣言四起，说德国自己可能抢在俄国之前占领罗马尼亚。1940年4月初，德国参谋总部又一次要求匈牙利让德军自由通过，说是为了占领罗马尼亚的油田。虽然按照齐亚诺所说，德国人曾提出过把特兰西瓦尼亚给匈牙利作为报答，但是匈牙利政府却在考虑，如果意大利肯挺身而出帮它的忙，它还是要进行抵制。它仍然天真地设想有这种可能。后来才知道，德国这次提出的要求原来是为了替入侵丹麦和挪威打“掩护”。

    4月和5月间，整个世界都被德军的惊人胜利吓得目瞪口呆，这些胜利以法国的崩溃而达到顶点。罗马尼亚最初恋慕的对象同时又是它最后寄托希望的国家，与其说是英国，还不如说是法国。到5月底的时候，形势表明，法国有可能一败涂地，于是罗马尼亚国王卡罗尔作出决定，这时除了奉承讨好德国之外，别无其他办法。纳粹对巴尔干地区的政策已经由基林格(他后来担任德国驻布加勒斯特公使)在5月13日的一份秘密备忘录中制定好了。他认为，东南欧的反德宣传这时统统可以被根除，因为巴尔干各国政府将不敢再拒绝德国的要求。

    在德国发动春季攻势之前，莫洛托夫于1940年3月29日在苏联最高苏维埃会议上发言时，已经公开地，即使是含糊其词地，提出了比萨拉比亚的问题。6月23日，即法国投降后还不到一星期的时候，他通知德国驻莫斯科大使舒伦堡说，“比萨拉比亚问题的解决不能再拖延下去”。他又说，苏联的领土要求还包括布科维纳，那里有乌克兰族的居民。

    提到布科维纳，肯定会引起轩然大波，因为希特勒决心要把旧哈布斯堡帝国的版图全部加以控制，作为实现他更加理想的计划的一个序曲；他与匈牙利的关系也取决于他的这种决心。希特勒接到舒伦堡的消息后，马上就查问里宾特洛甫，他1939年8月在莫斯科时究竟答应过什么。里宾特洛甫在1940年6月24日的备忘录里回答说，元首曾经“授权我声明，德国对东南欧地区，如果必要的话，甚至对远至君士坦丁堡和海峡那样的地方，都不感兴趣。不过，后面两个地方并没有讨论到”。因此，纳粹领导人事实上已经让俄国人可以肆意并吞他们喜欢的地方，只要德国能从俄国获得物资供应就行；直到那时，苏联一贯是认真地向德国输送物资的。

    1940年6月25日，里宾特洛甫用电话通知舒伦堡，在比萨拉比亚，德国关心的只是德意志人，但是“苏联政府对布科维纳的领土要求却是一个新的问题。布科维纳过去是奥地利的一个直辖省，现在是德意志人集居的地方。”舒伦堡在他26日的答复中说：“莫洛托夫反驳说，布科维纳是统一的乌克兰缺少的最后一个部分。”这种说法不顾匈牙利不久以前获得卢西尼亚一事，但是同所谓在旧奥地利的一个边远地区密集地聚居着德意志人——其实那里讲德语的大部分是犹太人——的谰言比起来，还没有那么异想天开。事实上，苏联政府同意把不属于乌克兰的布科维纳南部地区留给罗马尼亚；可是，为了一条铁路线的缘故，俄国人再一次伤害了罗马尼亚人的感情，要把新的国境线推进到古摩尔达维亚公国境内的赫尔塔。

    苏联于6月26日晚上向罗马尼亚发出最后通牒，限于第二天晚上答复。27日上午，德国人打电话劝告布加勒斯特让步，意大利人这时终于也想同俄国搞好关系，便仿效了德国的做法；德国人还装腔作势为罗马尼亚缓颊，要求苏联延长时间，但是到7月1日，苏军已经把比萨拉比亚和布科维纳北部完全占领了。此后，这个因战胜而得意洋洋的希特勒却竭力制止匈牙利和保加利亚立即入侵罗马尼亚；匈牙利的纳粹分子宣称，罗马尼亚正在把那里的马扎尔人驱逐出去，以便容纳从比萨拉比亚去的难民，这种情况是不能容忍的。希特勒自从觉得他与俄国的友好关系不可靠以后，一直非常担心巴尔干地区发生战争，因此他总是想防止这类侵略行动。还应当指出，在这期间，苏联不仅鼓励保加利亚提出对多布罗加南部的领土要求，而且还鼓励匈牙利提出对整个特兰西瓦尼亚的领土要求。1940年7月10日，希特勒同齐亚诺一起在慕尼黑接见马扎尔领导人，并向他们说，如他们一定要进攻罗马尼亚的话，他们可以进攻，但是他们自己要冒很大的风险，因为罗马尼亚军队已经配备有德国的优良武器；希特勒另外提出一个办法，表示愿意写信给卡罗尔，命令他进行谈判。但捷列基急切想不让德国作出另一次“裁定”和摆脱那种因此而必然越来越依赖德国的状态，他坚决主张，如果同罗马尼亚人进行谈判，要是谈判失败的话，他一定要有诉诸武力的自由。对此，希特勒不置一词。但是，虽说他似乎表示默许，齐亚诺在他的日记中却说，匈牙利人离开时露出不满情绪。

    在这个当口，卡罗尔似乎曾经向希特勒建议过要缔结一个攻守同盟，但是德国元首给了他一封粗鲁的信作为答复(日期是7月15日)；希特勒在信中象他曾向匈牙利人提出的那样，公开表明，卡罗尔还是同其他国家去达成协议为好，因为德国无意干预他们的计划；他又声明，德国是没有利害关系的，如果必要的话，它可以不要罗马尼亚的石油。这个不幸的国王这时只得任凭轴心国的摆布，加芬库的继任人、亲德的马诺伊列斯库同罗马尼亚新首相吉古尔图于7月26日奉派去接受希特勒的各项命令。这两个罗马尼亚人故意表现得非常狂热，他们希望以思想意识方面的完全服从换取德国的帮助，他们表示愿意实行一党制和一个三年计划，同时还恳求德国提出一个适用于整个欧洲的“全面解决”犹太人问题的办法。对于这些建议，希特勒冷酷无情地回答说，思想意识是次要的，要进行合作，只有真正的利益才是起决定性作用的。罗马尼亚人恳求全面调整巴尔干的边界，但是也遭到了拒绝。他们表示愿意在1919年从匈牙利那里获得的十万平方公里土地中，让出一万四千平方公里，可是，希特勒告诉他们，这一些土地根本不够。德国元首说，罗马尼亚人必须自己去同其他国家谈判，把边界的大调整同人口的交换合起来谈，但是在罗马尼亚的德意志人不在人口交换之列，希特勒要他们留在原地，只要他们的“文化自治”能够得到保证就行。希特勒说，一旦局势稳定下来，他或许会考虑给罗马尼亚某种保证，他相信墨索里尼也将会这样做。次日，马诺伊列斯库在罗马向墨索里尼询问的，不是要墨索里尼作出什么保证，而是要探听罗马尼亚将来可否指望轴心国支援，当时墨索里尼相当含糊地默许了。

    墨索里尼接见罗马尼亚人时，保加利亚代表则于7月27日在伯希特斯加登被接见。希特勒也向他们坚决表示，他在巴尔干的利益纯粹是属于经济性质的。他对保加利亚要求获得多布罗加南部的领土表示赞同；他宣称，什么时候保加利亚、匈牙利和罗马尼亚达成协议，他就给这个国家集团一个保证。

    直到8月16日，罗马尼亚和匈牙利两国代表才悻悻地遵照希特勒的指示，在图尔努塞韦林讨论了特兰西瓦尼亚问题。三天后，罗马尼亚人在克拉约瓦会见保加利亚代表，到8月21日，双方同意恢复1912年的边界，协定将从9月下半月起生效。这样，保加利亚又重新获得了富饶的产麦区及多瑙河畔的锡利斯特拉港。在同匈牙利人谈判时，罗马尼亚人试图坚持只进行人口交换，而不进行匈牙利人认为必不可少的边界变动。由于同居住在罗马尼亚的马扎尔人相比，居住在匈牙利的罗马尼亚人为数是微乎其微的，因此匈牙利人在8月24日突然中断了两国之间的谈判。两国军队都动员了起来，局部地区发生了小规模的空战；匈牙利人这时确实决定要入侵罗马尼亚。8月26日，齐亚诺记道，里宾特洛甫给他打了好几次电话，指出面临的危机，并建议立即把匈牙利和罗马尼亚两国外相召至维也纳——他说是要告诫他们，不是为他们进行仲裁。齐亚诺也于28日前去维也纳，在这之前，他到伯希特斯加登同希特勒一起进了午餐。德国元首埋怨马扎尔人贪心不足，但是他对入侵英国似乎更关心。齐亚诺上一次是在7月20日见到希特勒的，那时他观察到，希特勒对俄国新近抱有一种敌视态度，这位德国元首说，俄国准备尽量利用可能发生的混乱复杂的情况，“同保加利亚和南斯拉夫勾结在一起”，把它的势力“一直伸展到海峡、爱琴海，甚至到亚得里亚海”。那天晚些时候，齐亚诺飞往维也纳；由于墨索里尼对特兰西瓦尼亚问题没有一定的看法，因此他放手让齐亚诺随着里宾特洛甫行事。

    匈牙利和罗马尼亚已经要求轴心国进行仲裁的消息向全世界发表了，这件事正是匈牙利首相最最渴望避免的。希特勒已经仓促地决定，为了防止一场巴尔干战争，必须让匈牙利提出的领土要求有大约三分之二得到满足。由于匈牙利人已经拟定好一系列可能实行的国界线，里宾特洛甫的下属就匆匆从中作了一种选择，并削减了匈牙利要求得到的领土。到这时德国代表才知道，马扎尔人始终坚持要求塞克莱尔兹地区的几个县份，可是他们已接到指示，要他们尽量在罗马尼亚(因此就是指伯曾兰)多留下些德意志人，并给罗马尼亚留下图尔达以北的一些地区以供赫尔曼·戈林工厂之用。8月29日，这两个轴心国的外长在维也纳的贝尔费德雷宫先接见了马扎尔领导人。这一次，不是恰基，而是那位特兰西瓦尼亚人捷列基，对正好是他一直非常担心的第二次德国裁定坚决地提出了抗议；里宾特洛甫对他大声呵斥，这个场面被齐亚诺记了下来。接着轮到了马诺伊列斯库。里宾特洛甫威胁他说，俄国即将向罗马尼亚进军，除非罗马尼亚这时听从轴心国的命令，接受轴心国的保护，否则这种入侵将把罗马尼亚完全从地图上抹掉。罗马尼亚政府迟迟地拖延到8月30日凌晨才屈服，尽管如此，仍然可以断言，即使没有受到俄国军队陈兵边境的压力，而轴心国这时也没有向之提供有关边界的保证，罗马尼亚政府也不得不向德国屈服。罗马尼亚能够想得出的唯一对策，是有效地威胁要使普洛耶什蒂的油井陷于瘫痪，但是，希特勒已经直截了当地表示过，他对这些油井丝毫不感兴趣。一看到第二次贝尔费德雷裁定强迫他接受的边界时，马诺伊列斯库感到浑身瘫软。第二天，齐亚诺同里宾特洛甫却一起去打猎了。

    里宾特洛甫和齐亚诺强加于争执双方的边界，给匈牙利带来了四万三千五百九十一平方公里的土地和大约二百五十万人口，其中大约一百万是罗马尼亚人，还有一百多万是马扎尔人。虽然希特勒曾下令，要尽量多留些德意志人在罗马尼亚，结果仍然有大约五万人增加进匈牙利的德意志少数民族中去，此外，还有少数其他民族的居民。这时移交给匈牙利的那些罗马尼亚人，可以在六个月内作出决定，是否要选择回到罗马尼亚去，如果要回去的话，必须在作出决定后一年之内离开；原则上，允许他们带走自己的财产，不过农民实际上如何能做到这一点，就不清楚了。同样，留在罗马尼亚的五十万匈牙利人也可以选择回到匈牙利去；引起争论的人口交换问题，就解决到这个程度。

    规定要割让给匈牙利的领土包括马腊木雷希、克里沙纳一半以上的地方和特兰西瓦尼亚不到一半的地方。从人类有史以来，特兰西瓦尼亚从未被瓜分过。如今，它却被一条分界线无情地割开来。这条线从奥拉迪亚马雷(纳吉瓦腊德)以南开始，延伸到克鲁日(科洛什瓦)以南(这样就把一条铁路干线移交给匈牙利)，然后沿着锡吉肖阿拉和布拉索夫以北(连同当地的德意志族居民一起)，把塞克莱尔兹地区的三个县圈了进去，一直到同特兰西瓦尼亚原来的喀尔巴阡山边界连接为止。这样一来，匈牙利的新的最南端距离普洛耶什蒂就不到五十九英里了。1939年匈牙利并吞卢西尼亚和俄国并吞波兰南部以后，两国有了共同的边界，如今匈牙利获得马腊木雷希后，这条同苏联的共同边界也就比本来长了。

    9月2日，曾在奥拉迪亚马雷举行会议的匈罗混合委员会宣布，匈牙利军队将于9月5日越过原来的边界，并将于9月13日之前完全占领割让的地区；匈牙利人将于9月11日进入特兰西瓦尼亚的首府克鲁日。这简直好象在执行所罗门的判决。有许多马扎尔人和罗马尼亚人将受到损失，至少在特兰西瓦尼亚是如此，因此这就不仅是特兰西瓦尼亚本身一分为二的问题。表面上看来，匈牙利人获得了许多领土。可是，8月30日，即作出裁定的那一天，里宾特洛甫就要匈牙利人签订一个条约，保证让匈牙利的德意志少数民族享有统治民族的特权。这些德意志少数民族此时大约有六十万人；这就是说，要保证这些德意志人有这样程度的自治，使他们能够成立一个国中之国，或者毋宁说，使他们由原来效忠于布达佩斯改为效忠于柏林。

    对罗马尼亚人说来，第二次贝尔费德雷裁定只是带来了绝对的损失。据加芬库说，罗马尼亚与匈牙利的新分界线引起了两国如此的恶感，因此为了维持多瑙河流域的安宁，两国需要有一个常设的最高仲裁者。于是，轴心国，更确切地说是德国，便趁此一举控制住布加勒斯特和布达佩斯，同时为了强调说明它的行动不受别国的约束，德国还向罗马尼亚提供了领土安全的保证。这实际上意味着，德国的势力范围是从俄国人的势力到该处为止的普鲁特河和多瑙河下游一线开始的，德国将不再容忍一个外国的任何干涉。对加芬库在1942年所作的这番分析，只有一点点需要补充。那就是，他还不知道，希特勒决不象他自己口口声声所宣称的那样，对巴尔干地区不抱政治目的，相反，至少在7月26日以后，他就一直在打算给那个已被肢解的罗马尼亚一个保证。第二次维也纳裁定意味着，1939年8月23日的莫斯科协定被撕毁了，这恰巧是在该约签订后五十三个星期的时候。这时德国和俄国在多瑙河下游碰头了；同时，俄国与保加利亚之间虽然仍有多布罗加北部隔开着——这块地方仍属罗马尼亚管辖，并且轴心国还向罗马尼亚保证予以保护——但是一场为了控制保加利亚及其黑海沿岸地区以至控制海峡的冷战已经开始了。

    9月间，俄国人坚决主张自己有权在巴尔干地区取得一席之地，他们不仅要求取消国际多瑙河委员会，尤其要求取消欧洲委员会。前者成立于1919年，负责管理布勒伊拉上游的多瑙河航运，后者在1856年就已成立，一直管理着多瑙河的各个河口。俄国人建议另行成立一个管理整个多瑙河航道的统一委员会，规定它只能由沿岸各国的代表来组成；象俄国人所强调的那样，这个建议不仅将排除英法两国的势力，也将排除意大利的势力，同时还将使俄国在欧洲的心脏地区获得一个立足点。对此，德国人只同意以后在布加勒斯特召开一次特别会议，并坚决主张，意大利人也应该同德国人、俄国人和罗马尼亚人一起参加这次会议。对于苏联政府的这些要求，德国人立即以两个轴心国和日本于1940年9月27日在柏林签署了三国公约作为答复。里宾特洛甫渴望已久的三国同盟，这时总算实现了。

    虽然这一次莫斯科早一天就得到了通知，虽然新约的第五条强调，它并不是针对苏联，但是，条约的绪言中隐含的意思，和它提到要在大东亚和欧洲地区建立一种新体制并在将来把其他国家也吸收入这个体制的说法，只能使俄国人感到不安。从此以后，三国公约的确被用作考验一个国家对德国是否忠诚的试金石，加入这个公约，就好比是为自己投入轴心国的怀抱举行了洗礼的仪式。

    由于罗马尼亚在特兰西瓦尼亚丧失了这样一大片领土，国王卡罗尔被迫下台；不能不引人注意的是，当他于9月6日宣布把王位让给他的儿子米哈伊时，德国的领导人显然感到了宽慰。在以后三个月左右的时间内，罗马尼亚的残余部分一直处于混乱状态。铁卫队中，主张亲德高于一切的一派和反对割让领土的另一派之间，势必要自相残杀。那位坚决不妥协的民族主义者若尔加老教授，就是在11月底的屠杀中被害的。直到1941年1月又发生几次动乱以后，安东尼斯库将军作为“元首”的地位才真正地稳定下来。

    与此同时，德国党卫队人员在9月间到达罗马尼亚。据说，他们是为了帮助从比萨拉比亚遣返日耳曼人而去的。1940年10月，德国的正规军公然占领了这个国家，特别是普洛耶什蒂这个要害地点。与此同时，德国向保加利亚人保证，他们的中立将受到尊重。10月9日，驻莫斯科的德国大使馆奉命要尽量以随随便便的方式通知莫洛托夫：

    罗马尼亚政府根据轴心国给予它的保证，在前一时期曾要求我们能派出一个德国军事代表团去训练罗马尼亚军队。……鉴于我们的利益是要使巴尔干地区的安定和秩序得到维护，同时为了保护我们的石油和谷物利益不受英国方面的侵犯，我们已宣布同意罗马尼亚的要求。

    对于这种胡言乱语，莫洛托夫一笑置之——他认为，英国还有其他的事要操心——可是，墨索里尼却不象莫洛托夫那样。说实在的，德国占领罗马尼亚激发了他去入侵希腊，虽说他先前在8月间轻率地谈到这样的计划时，已经遭到过德国的反对。10月15日，墨索里尼在威尼斯宫召集了军事将领讨论这次作战的计划；进攻日期原定为10月26日，但是后来被推迟到28日。

    由于希特勒在9月中旬已放弃入侵英国，他曾计划，应由意大利进军到苏伊士，而德国人(不管有无西班牙人参加)则去占领直布罗陀，从而把英国人进入地中海的两道大门都封起来。与此同时，还要向其余的巴尔干国家表示，只要它们加入三国公约，就保证它们那个地区的和平与新秩序。意大利进攻希腊打乱了德国元首的这些计划，但是这样一来，迫使其他巴尔干国家接受轴心国的枷锁，其意义也就越发显得重要了。一定要对保加利亚施加压力，迫使它步着匈牙利和罗马尼亚的后尘服从三国公约，否则它就有可能被俄国所利用。10月15日，墨索里尼开完军事会议，马上就写信给博里斯国王，暗示他，如果保加利亚也参加攻打希腊，此刻就是它终于可以达到爱琴海的时候。对意大利人来说，保加利亚的合作对他们将起举足轻重的影响，但是博里斯国王回答时非常谨慎，表示不愿参加。他告诉(从罗马去索非亚访问的)安富索说，他害怕土耳其人——可以说，他更害怕的是国内人民的亲俄情绪。他是否完全意识到，希特勒和斯大林已经在他的门口剑拔努张，一触即发呢？

    当希特勒看清了意大利人不但未能在希腊取得闪电式的胜利，反而将使轴心国丢脸时，他就准备亲自出马在巴尔干地区进行军事干涉，这种军事行动势必要导致一场德苏战争。1940年11月12日，在接见莫洛托夫之前，希特勒在他的第十八号秘密指令上签了字。这项指令中有两道命令：一是“如果必要的话，应从保加利亚进军，占领爱琴海北面的那一部分希腊本土”；一是进攻俄国。当那天晚上和第二天希特勒接见莫洛托夫时，他除了对俄国要求他明确表态感到恼火外，在给巴尔干的保证这个问题上，也好象与俄国公开地有点龃龉。莫洛托夫抱怨说，轴心国给予罗马尼亚的保证，已经把俄国阻挡在布科维纳南部之外，其实，俄国只是暂时放弃了这个地方；另一方面，莫洛托夫单刀直入地问希特勒，“如果俄国给保加利亚这个靠海峡最近的独立国家一种保证，条件与德国和意大利给罗马尼亚的保证完全相同，德国将怎么办？不过，俄国在这个问题上还是想同德国事先取得一致意见的。”希特勒说，既然谈到“条件相同”，那就说明保加利亚已经要求过俄国给予保证，但他并不知道保加利亚有这种要求。无论如何，他必须同意大利商议。

    在莫洛托夫离开德国之前，博里斯国王本人恰巧也到了那里(他经常有许多亲戚要拜访)。11月17日，下一个星期日，希特勒在伯格霍夫接见了他，但这件事直到两天后才公布。“国王向元首说明，由于外交政策的种种原因，他不能在三国公约上正式签字，但是元首可以当它有这样一回事办理。”希特勒在新年伊始向他的军事将领讲话时，也是这样说法，而当他于1940年11月20日写信给墨索里尼时，却抱怨，不仅是土耳其方面的压力，而且还有意大利在希腊的挫折，都是造成博里斯犹豫不决的因素。里宾特洛甫则仍然轻率地打算着把俄国本身拉入三国公约，这样就有可能解决博里斯的问题，可是莫洛托夫除了提出其他要求之外，坚持要把签订苏保互助条约作为先决条件，显然，这一点是希特勒绝对不会同意的。博里斯回到保加利亚后，或许同意了他的参谋总部的看法，认为自己不得不屈服。至于他同他的那些无足轻重的大臣们谈了些什么，那就不得而知了。索非亚的决议应当是一个谜，这样才正中希特勒的下怀，鉴于俄国人的态度，也许他宁愿在下星期内前往德国朝拜三国公约的香客行列中没有保加利亚人。

    在保加利亚国王访问后的次日，塞拉诺·苏涅尔(西班牙外长)和齐亚诺一起到了伯格霍夫，希特勒把六天前列入他的第十八号秘密指令中的一些主要决议，告诉了齐亚诺；这就是说，他宣称，他打算越过保加利亚进军希腊，虽说这一军事行动在3月中旬以前是不能实现的。当时元首对希腊和南斯拉夫特别感到兴趣，他向齐亚诺提出，要求意大利支持德国去迫使匈牙利同意尽量让德军运兵的列车过境，以使德军能够在罗马尼亚迅速集结。他直截了当地谈到马扎尔人有权提出对阜姆的领土要求，以诱使他们同意他的要求，其实，看来匈牙利无论如何是不会进行反抗的。11月20日，恰基签署了一个加入三国公约的议定书，齐亚诺留下来参加了这一次再度在维也纳的贝尔费德雷宫举行的仪式。里宾特洛甫欢迎匈牙利是第一个有荣幸被接受参加三国公约的国家。11月21日，《外交-政治通讯》谈到匈牙利言出有信。另一方面，匈牙利人却得以拒绝签订一项有关统一改革其报刊的附加秘密议定书。对方暗示他们，他们可以自己决定采用什么方式来帮助三国公约国。因此，暂时说来，匈牙利受到的影响主要是经济方面的。除了德国可以使用匈牙利的铁路，以及把1934年2月21日的秘密条约所促进的贸易货额增加以外，希特勒这时对匈牙利的矾土以及对在匈牙利中部或东部可能发现的任何石油资源都获得了类似垄断的权利，外多瑙河地区的油井当时由美孚石油公司控制。捷列基虽然不愿向三国公约国效忠，但不得不屈从于匈牙利公众的意见，特别是军方的意见。他和恰基都力图(至少在思想上)同南斯拉夫缔结一项能够提供“持久和平和永远友好”的条约——其实这个条约将招致不幸的后果——来抵销最近这一次对德国所作的让步。1940年12月12日，恰基在贝尔格莱德签订了这个条约；两国之间的领土争端(包括匈牙利的最后一次未满足的要求)，心照不宣地暂时被搁置起来。在下文我们将看到，这个匈南条约竟然也是德国要求它们缔结的，而且特别适合希特勒的需要。

    在此期间，罗马尼亚首领安东尼斯库于11月14日访问罗马后，启程前往柏林，这样罗马尼亚人就可以用不着再一次访问贝尔费德雷宫了。希特勒对他推祟备至，因为他向希特勒坦率地表示，对特兰西瓦尼亚的被分割，他当然是不会永久同意的；希特勒以后每逢谈到他那“狂热的民族主义思想”时，总是怀有钦佩之情。可是，在当时，罗马尼亚人却只得照马扎尔人的榜样去做，于11月23日加入了三国公约；24日，斯洛伐克人也跟着这样做了。德国外交部说：“不指望保加利亚会参加轴心国公约。斯洛伐克是目前这一批中最后一个签字的国家。”

    保加利亚显然从两方面都受到非常大的压力。德国的“旅游者”和各种各样的代表团都在那里活动频繁。11月19日，即保加利亚国王从德国回去的那一天，一项以往曾经审议过的反犹太人的法律，又在保加利亚议会重新提出，并于12月21日通过。在这之前，保加利亚首相和外相于11月21日接见了返回土耳其途中的德国驻安卡拉大使冯·巴本。另一方面，博里斯于11月25日接见了索波列夫，后者是俄国出席当时在布加勒斯特召开的多瑙河会议的代表。就在这一天之后，即11月26日，英国发表声明，只要保加利亚坚持立场，它就支持保加利亚的领土完整。12月3日，保加利亚外交大臣波波夫发表演说，主张继续保持中立；12月26日，议会外交委员会一致反对前首相特桑科夫主张加入三国公约的提案。上面讲到过，希特勒已经决定要采取行动，他根本不认为保加利亚有可能进行抵抗，他只是在等待严冬过去后就采取“马里塔行动”，这个行动的内容也包括在外交上使南斯拉夫屈服，这样就有可能击溃希腊，使英国在欧洲大陆上无法再保留据点。他的计划间接地使保加利亚多少有点动摇起来，因为许多保加利亚人都有点嫉妒地在担心，生怕南斯拉夫抢在自己前面赢得德国人的欢心。这就有可能损害他们在马其顿扩张的机会，对保加利亚人来说，马其顿正如特兰西瓦尼亚在1919年到1940年间对马扎尔人来说那样重要。

    1941年1月1日，保加利亚首相菲洛夫教授离开索非亚到维也纳去“就医”，在那里从1月2日逗留到7日；里宾特洛甫在参加将于1月8日到9日在上萨尔斯堡举行的德国元首会议之前，秘密地接见了他。此后不久，马季斯特拉蒂(当时是意大利驻索非亚公使)就告诉齐亚诺，他认为，保加利亚虽然不肯公开参加轴心国，可是它会听任自己受到侵犯而“不作多大抵抗”。但当墨索里尼和齐亚诺于1月19日到20日访问伯格霍夫时，里宾特洛甫却告诉齐亚诺，“特别由于博里斯国王的优柔寡断的性格而造成的”种种困难，现在都已克服了，他说，大概在2月底的时候，保加利亚将加入三国公约。俄国人毫不掩饰他们的懊丧。他们通过塔斯社连续发表了象1月12日发表的那样的公报，声称，如果德军已经渗透入保加利亚领土，那就大大违反了俄国人的意愿。1月17日，莫洛托夫在提到德军在罗马尼亚集结的情况后，向舒伦堡提出抗议说，苏联政府已经一再“要求德国政府注意，苏联把保加利亚的领土和把海峡看作是它的一个安全区域”，因此，不论有什么外国军队在那些地方出现，都将被看作是侵犯了俄国的“安全利益”。里宾特洛甫在伯希特斯加登责备了意大利人后，又在1月21日从富施尔发给苏联一份措词粗鲁的复文，他说，“德国政府自然毫无意图去侵犯苏俄的任何安全利益，即使德国军队通过保加利亚的话，那也丝毫无此意图”。

    接下来的情况是可以预料得到的。保加利亚这时的局势扑朔迷离，谣言四起，不是说德国军队已经开到，就是说保-俄条约已经签订了。德国人越来越象是保护者，去保加利亚的德国人越来越多，其中包括陆军元帅李斯特，他于2月初到了保加利亚。2月8日，他同保加利亚参谋总部进行会商，保方同意为德军提供粮食和运输工具，以换取德国的保护。保加利亚的将领们要求德国在占领他们的国家十天之前通知他们。会议结束时达成了一项秘密协定，“先进攻希腊，最后进攻土耳其”，罗马尼亚也参加了这个协定，但是保加利亚军队“将不承担进攻上述两个国家的义务”。双方谈到，保加利亚即将加入三国公约，并经双方同意，军事行动将在“伪装”下立即开始。因此，保加利亚就在1941年2日17日同土耳其缔结了一项新的互不侵犯和友好条约，德国的报纸和亲德的报纸都为此事欢呼，十分恰当地称之为德国外交的胜利。

    最后，舒伦堡于2月28日接到指示，要他在当天晚上通知莫洛托夫，保加利亚将于次日加入三国公约。保加利亚的代表、首相兼外交大臣菲洛夫于3月1日到达维也纳的贝尔费德雷宫向德国作最新的效忠表示时，受到里宾特洛甫的热烈欢迎。与此同时，舒伦堡把保加利亚驻莫斯科公使已经通知了维辛斯基(当时任副外交人民委员)的内容，再通知莫洛托夫，即德国军队将立即从罗马尼亚渡过多瑙河进入保加利亚。俄国人听到这消息后非常恼火，但又无能为力。继“马里塔行动”之后，必然会采取“巴巴罗萨行动”。哪里还有时间去营救海峡呢？

    第二次贝尔费德雷裁定和占领保加列亚都说明了德国外交的特点，因为在上文我们已经看到，这两件事都是依靠出其不意地进行威胁与玩弄诡计双管齐下的传统手法来达到目的的，这种传统手法确是经过希特勒-里宾特洛甫的巧妙运用而登峰造极。每一次，与其说老的问题得到了解决，还不如说新的争论又被制造了出来。匈牙利和保加利亚暂时仍保留着一种附属于别国的独立地位，但是在德国的敌方看来，这样反使两国遭到的损害更大。当墨索里尼模仿希特勒的做法时，却引起了希腊的反抗；当德国元首自己企图用计谋来智胜南斯拉夫时，尽管那里的塞尔维亚人与克罗地亚人有着世仇，他的外交手腕也还是失败了。


502第二章 意大利进攻希腊导致南斯拉夫革命和轴心国占领希、南两国

    继意大利占领阿尔巴尼亚后，在1939年4月意大利与希腊的紧张关系缓和下来后几天，伊曼纽尔·格拉齐以意大利外交代表的身分到了雅典。据他所述，希腊首相梅塔克萨斯将军一开始就想尽种种办法帮助他完成使命。在这以后，意大利法西斯分子对科孚的领土野心以及他们对英法两国给与希腊保证一事的不满，不时引起危机，这些间歇性的危机累积起来，自然会产生严重的影响。此外，意大利政府又在阿尔巴尼亚煽动反希腊的沙文主义情绪，希腊政府感到很难使那些来自多德卡尼斯群岛的难民不发牢骚。1939年8月21日，梅塔克萨斯告诉格拉齐：

    对这个问题我不想使人认为我好象在采取正式外交措施，但是……他们(指意大利政府当局)应当明白，我们这里在雅典和比雷埃夫斯已经大约有一万名多德卡尼斯人，这些人正在为自己岛屿所遭受的苦难不断悲叹痛哭。不管我们怎样采取行动，不准他们公开表露自己的感情，可是阻止不了他们在希腊居民中间议论此事和散布憎恨意大利的情绪。与此同时，意大利的报纸，有时候是这一家，有时候是那一家，一直不断地刊登文章，说什么科孚是属于意大利的，理由是这个岛屿是威尼斯的属地已达四百年之久。要是根据这一点，那么土耳其也有足够的权利认为整个希腊是属于它的。很显然，这类文章如果给这里的希腊公众读到了，势必会激怒他们。

    经过1939年8月一段艰难的时期后，墨索里尼于9月12日草拟了一份旨在和解的照会，表示愿将意大利军队从希腊边境后撤二十公里。梅塔克萨斯作了相应的表示，9月30日，罗马与雅典之间互致了友好信件，并于11月3日予以公布。后来，在意大利又出现过一次侵略情绪的高潮，引起了煽动性的谣言，说意大利将于来年4月对科孚发动进攻，可是，当格拉齐于5月3日和5月6日两次拜会梅塔克萨斯(这时是首相兼外相)以后，关系又有可能缓和下来。

    当墨索里尼于1940年6月10日向西方国家宣战时，他同时宣布，意大利不想把它的邻国瑞士、南斯拉夫、希腊、土耳其和埃及卷入战争；这完全要看这些国家是否愿意继续保持和平而定。格拉齐心里很明白，希腊国王和希腊民意总的说来，毫不含糊都是亲英的，但是，他认为，从法律的观点说来，梅塔克萨斯却坚守着最严格的中立。他在自己的著作中坚决认为，就象他说自己在当时向意大利政府坚持的那样，在1940年10月28日之前希腊境内从未有过英国的海军或空军基地。他写道：“事实是，希腊最怕同我们发生冲突，因此，它不仅从未想过要攻打我们，它不仅避免了任何形式的挑衅行为，而且甚至在履行中立义务时，如果有什么倾向的话，它也是尽量地倾向于我们的。”格拉齐又说，希腊向英国作过一些小的让步，但是，如果真象德国人公布的法国文件所指出的那样，法国人打算重返萨洛尼卡的话，在希腊却看不出有为此事作准备的任何迹象。

    由于墨索里尼向西方国家宣战的时间太迟了，因而无法使任何人相信，法国是被意大利打败的，他所以渴望南斯拉夫或希腊去惹他发火。1940年时担任罗得岛军事长官的德·韦基帮了他的忙，对于他主张的希腊人向英国人提供的援助发了一阵牢骚。希腊驻罗马公使波利提斯在6月18日与齐亚诺的首席私人秘书安富索进行了初步的交锋之后，到7月3日又受到齐亚诺的猛烈抨击，指责希腊帮助英国海军而违反了中立；齐亚诺还就法国的文件中“透露的情况”对他进行了谴责。7月6日，齐亚诺在即将前往德国之前又接见了波利提斯，很勉强地收下了希腊的复照。他居然有脸告诉波利提斯说：“我已尽了一切努力使战火不蔓延到希腊。可是，我担心，希腊所作的努力并没有这样多。”从这时起，意大利和希腊之间就互相指责，进行着拉锯战。希腊有充分的理由谴责意大利，例如希腊船“奥利安”号于7月12日遭到意大利的袭击，而意大利则毫无理由地抱怨希腊。

    当齐亚诺7月7日在柏林会晤希特勒时，他的论调还是那样。按照齐亚诺所作这次会谈的记录，希特勒同意这样的看法，认为英国有可能去占领爱奥尼亚群岛，以便将它们变为反对意大利的基地，希特勒声明，他本人明确地赞成意大利采取行动，抢在英国人作出任何这类表示之前。

    8月4日，在庆祝梅塔克萨斯掌握独裁政权四周年之际，意大利报刊上登满了向他祝贺的函电和文章。但是到了8月11日，正好一星期之后，意大利法西斯政府却在报纸和电台掀起了一场猛烈的以地拉那对希腊的谴责为主题的宣传攻势。这次攻击以两个月之前发生的一件事作为借口，有一个名叫道特·霍吉亚的臭名昭著的阿尔巴尼亚匪徒死后，忽然被说成是一个被残暴的希腊统治者杀害的民族烈士，说这些残暴的统治者正在压迫察穆里亚地方的那些尚未得到拯救的阿尔巴尼亚人。8月12日，雅典电台指出，有两个阿尔巴尼亚人已经承认谋杀霍吉亚。13日，梅塔克萨斯向德国驻雅典公使埃尔巴赫亲王呼吁，要求柏林制止罗马想入非非。在听到埃尔巴赫转告这次谈话的内容时，格拉齐说，梅塔克萨斯表达他个人对轴心国的同情，但是他又说，只要英国还控制着地中海东部，就无法使希腊站在德-意一边。格拉齐以这种看法(他很尽责地把这种看法向齐亚诺作了汇报)来解释希腊的一艘老式巡洋舰“希腊”号沉没的事，该舰曾于1912年击沉过一艘土耳其船。事情是这样的，8月15日圣母升天节那天，“希腊”号停泊在提诺斯岛；有许多朝圣者和生病人正聚集在那里向一尊圣母像祈祷，相信它有治病的能力，这时出现了一艘神秘的潜艇，向“希腊”号发射了三枚鱼雷(其中两枚未击中目标)，把它击沉了，人群顿时惊慌失措，不过除了“希腊”号船员中有人牺牲外，死伤极少。意大利人不承认那艘潜艇是他们的，但是很难令人信服。齐亚诺通知意大利驻柏林大使馆说，意大利与希腊之间的这场危机，由于恰巧可以利用意大利人自己已挑起的一些事端来加以扩大，到9月份或许会发展到严重关头；大使馆向里宾特洛甫转告了这个情况。齐亚诺和他的阿尔巴尼亚朋友亚佐莫尼中将以及子爵普拉斯卡将军都赞成从速动手，因为他们知道希腊人还没有作好准备。不过他们一致认为，如果希腊愿意将察穆里亚和科孚割让的话，这次就放它过门。

    这时候，匈牙利和罗马尼亚两国的谈判代表正遵照希特勒的意旨，在图尔努塞韦林会谈，因为俄国对比萨拉比亚的领土要求所造成的危机仍在发展。德国元首无论如何不希望巴尔干半岛再有新的战争。8月16日，里宾特洛甫召见意大利驻柏林大使阿尔菲耶里，不厌其烦地向他指出，眼下还不是要意大利去鼓励俄国的时候，甚至也不是意大利可以对南斯拉夫准备采取行动的时候，他指出，意大利拟议的对希腊采取冒险行动一事，一定会非常不受希特勒的欢迎。墨索里尼马上服从，就在那一天，他口述了一封表示默允的电报，在下个星期内，意大利的备战工作就停了下来。8月23日，墨索里尼着手草拟了一封忿忿不平的信，于27日递交给希特勒；他在信中反复讲到“希腊同英国的确凿有据的勾结”，讲到希腊和南斯拉夫两国都渴望着一有机会就在轴心国的背上捅一刀——他声称，这两个国家都几乎完全动员起来了。

    据格拉齐说，从这时起，意大利人在雅典受到了抵制。另一方面，梅塔克萨斯政权却在那个爱好自由的希腊国家里变得几乎得人心了。希腊政府禁止报上谈到8月15日的那艘海盗潜艇的国别，并把有关此事的官方调查结果扣压到后来才发表。可是，当募款重建“希腊”号的运动开展时，却得到了全国热烈的响应。尽管里宾特洛甫告诉齐亚诺，他为了轴心国的团结故意冷落希腊驻柏林公使，但是，梅塔克萨斯却或许会认为，至少只要英国的保证未履行，德国将会继续保护他。可是，希腊的这个独裁者同意自8月21日起把希腊军队动员起来，这部分是由于他的驻罗马公使坚持之故。这一点给墨索里尼说对了。从这时起，在希腊-阿尔巴尼亚的边境地区出现了意大利和希腊军队，自上年9月起，这个地区一直是非军事区。

    在以后四个星期中，意大利人似乎对希腊不再感兴趣了；8月24日以后，报纸上反希腊的宣传运动也停止了。可是，9月18日，意大利人在阿季罗卡斯特罗设立一个用希腊语广播的秘密电台。第二天，里宾特洛甫到达罗马，由于他倡议的三国公约即将缔结而得意扬扬。在为此而兴高采烈时，他在希腊问题上似乎又一次对意大利变得很慷慨。齐亚诺记载道，德国外长明确地宣称，希腊和南斯拉夫是意大利的利益范围，在那里，意大利可以实施任何它喜欢实施的政策，并将得到德国的全力支持。而如果里宾特洛甫用这样的方式说话，他一定是代表希特勒的意思。

    在10月上半月间，希腊人一直忙于向意大利政府提出抗议，谴责意大利飞机不断侵入希腊领空，破坏了它的中立。希腊人对一批又一批的阿尔巴尼亚非正规军被征召入伍并且经常侵犯希腊边境的事，也感到焦虑不安。由于希特勒于9月17日已经放弃了入侵英国的计划，他显然一心一意地想实现他的成立轴心国-西班牙-法国集团和夺取直布罗陀的计划，因此，他在9月28日接见齐亚诺和10月4日在勃伦纳会晤墨索里尼时，都没有时间去讨论巴尔干地区的问题。但是，德国人却有时间去占领罗马尼亚，我们在上文已经看到，墨索里尼为了对此进行报复，于10月15日在威尼斯宫召集他的军事将领，决定入侵希腊。

    到10月23日，意大利的决议已是一个公开的秘密；26日，斯蒂法尼通讯社宣称，希腊人已侵入阿尔巴尼亚领土。当天晚上，当格拉齐在举行一次盛大的正式宴会时，他的部下却在把意大利给希腊的最后通牒的密码译成明文，按照指示，格拉齐应于10月28日凌晨3时带着这份通牒去唤醒梅塔克萨斯。最后通牒在列举了一连串捏造的罪名以后，宣称：“意大利政府因此决定向希腊政府提出要求，为了保证希腊的中立和意大利的安全，在目前与英国冲突期间，[意大利的]军队有权占领希腊境内的一些战略据点。”格拉齐不得不承认，他对战略据点是指哪些地方“毫无概念”。梅塔克萨斯的话则毫不吞吞吐吐——他说：“当然，这就是说要打仗了。”

    由于法西斯党政策的混乱，在10月中旬的时候，驻在阿尔巴尼亚的意大利军队反而减少了，这正是意大利最后定出计划如何对希腊采取行动的时候。巴多里奥和其他意大利军事将领抱怨说，除非保加利亚也一起攻打希腊，否则意大利的军队根本不够用。另一方面，从8月21日以来，希腊一直在进行动员工作，愤慨的心情激励了他们的高昂士气。不久就很明显，意大利不但不能轻易取胜，相反，希腊英勇地保卫了自己，甚至还打了胜仗，在12月初，希腊军队不仅把意大利人赶出国境，而且自己进入了阿尔巴尼亚。希腊的战果产生了巨大的影响。这是自1939年9月1日以来，轴心国第一次遇到对方成功的抵抗。固然，这一次“轴心国”指的是意大利而不是德国，但希腊是一个既小又穷的国家，据认为其实力根本不能同波兰相比。最重大的影响是，意大利在希腊的溃败导致了西班牙继续保持中立；希特勒在以后几年中一直说，这使他得不到直布罗陀，从而使他丧失了最后胜利。同时，希特勒看得非常清楚，巴尔干地区一旦发生战争，就将引起南部斯拉夫人的问题和加速同俄国的冲突。

    1940年11月4日，希特勒在柏林召开了军事会议。在题为《希腊战争》的会议记录中，记载着德国元首说的一段话：

    这肯定是意大利人的一次令人遗憾的失策。元首从未委托意大利领袖去采取这种单独行动。看来，意大利在发动进攻时只使用了三个师的兵力，这是根本不够的。

    英国人已经占领了克里特岛和利姆诺斯岛。因此英国在地中海东部的战略地位大大地改善了。……元首认为，罗马尼亚的油田将受到利姆诺斯岛英国驻军的威胁。因此，有必要把增援的防空部队以及战斗机和战斗轰炸机立即派住罗马尼亚。

    两星期之后，在意大利连连惨败后，11月18日希特勒在伯格霍夫接见了齐亚诺。齐亚诺在《日记》中承认：气氛阴郁可怖，他注意到希特勒不让他开口。齐亚诺那天晚上在萨尔斯堡的一家旅馆里写给墨索里尼的那封信，措辞自然比较谨慎，不象以往那样坦率。他说，中心话题是希腊的局势。德国元首已经决定在罗马尼亚集中兵力，然后通过保加利亚进军希腊，但是，在3月中旬之前，这个计划不可能实现；意大利人要进行准备，从阿尔巴尼亚同时发动进攻。当德国元首开始谈到轴心国对南斯拉夫的政策时，会谈进入高潮，希特勒认为，整个巴尔干的局势将取决于南斯拉夫的态度。他决心要迫使南斯拉夫签署一项类似友好条约的协定，但他得到的消息(通过巴多里奥不久前同德国最高统帅部的头目凯特尔的谈话)却使他认为，墨索里尼不但不肯同南斯拉夫人谈判，反而想同他们决裂。齐亚诺这时只能搪塞说，恰巧相反，墨索里尼已经授权他对不久以前南斯拉夫发出的试探予以响应。据齐亚诺说，希特勒大声地问道，“在你看来，墨索里尼是否肯按照这样三点同南斯拉夫签订条约：轴心国对南斯拉夫的边界作出保证；把萨洛尼卡割让给南斯拉夫；南斯拉夫使亚得里亚海非军事化。”齐亚诺没有向墨索里尼请示就回答说，他认为意大利没有理由不同意这些条件。希特勒听了非常高兴。他们要使南斯拉夫同他们站在一起。保加利亚将得到一个出海口，意大利将占有希腊的其余部分，而英国则无论如何要被赶出地中海。在匈牙利于11月20日加入了三国公约以后，齐亚诺在维也纳再度会见希特勒，他通知对方，墨索里尼已经同意。德国元首建议把南斯拉夫的保罗亲王召至德国，并用王位来收买他，此人表面上拥戴他的堂兄弟彼得做国王，但据说亲王的妻子却为她的几个儿子觊觎着王位。

    齐亚诺带着希特勒给墨索里尼的一封私人信离开了维也纳；这封信的日期是11月20日，在信中希特勒重申了他当时对西班牙问题已经一再表示过的看法，并且相当简短地复述了他当前在巴尔干的目的。虽然墨索里尼经常呵斥南斯拉夫不配跻身于轴心国之列，虽然他或许宁愿进攻南斯拉夫而不进攻希腊，但是他却迅速地在11月22日就作了答复，说他愿意对南斯拉夫连同萨洛尼卡的边界给予保证，条件是：(一)南斯拉夫加入三国公约；(二)南斯拉夫使其亚得里亚海沿岸非军事化；(三)只有在意大利已经对希腊给予沉重打击之后，南斯拉夫才可进行干预。

    希特勒对待其他民族的态度，始终同传统怀有泛德意志思想的奥地利人的态度几乎是相同的，因此，他对塞尔维亚人的勇敢无畏虽然不禁怀有一定的钦佩之情，但是，他对塞尔维亚人既英勇豪迈又爱好平等却大为不满，在希特勒的心目中，英勇的气概与平等的思想是不相容的。这也许可以帮助说明，为什么他对南斯拉夫的问题总是暴跳如雷，极度激动。他恨那个国家，因为它也是一个典型的凡尔赛和约国家，常常可以看到，他在寻找机会使斯洛文尼亚重新归顺德国，鼓励克罗地亚人的分裂主义；孤立和贬低塞尔维亚人。他一厢情愿地认为，保罗亲王于1939年6月访问德国时，曾同意脱离国际联盟，后来当南斯拉夫未能这样做时，他就勃然大怒。这件事也许可以说明1939年8月12日齐亚诺在伯希特斯加登时希特勒的态度，这位德国元首几次三番怂恿意大利去消灭南斯拉夫。

    这时，即1940年11月间，由于希特勒认为重要的是要抑制墨索里尼，他甚至试图阻止意大利人同贝尔格莱德进行谈判，而由他自己去同南斯拉夫人打交道，同时并要求匈牙利人也这样做，而意大利人要想了解个中情况，却比往常更加困难。11月27日，南斯拉夫外交大臣秘密地应召至德国同里宾特洛甫会谈。德国人甚至在同这个虽是友好然而无足轻重的辛卡尔-马科维奇打交道时，显然也只能做到敦促他订立一项互不侵犯条约。12月7日，阿尔菲耶里去见里宾特洛甫，苦苦哀求德国给他们任何形式的帮助去对付希腊，这时里宾特洛甫恳切地告诉他，南斯拉夫之所以迟迟不给德国答复，无疑是由于意大利军事上惨败的缘故。他还补充说，在整个谈判过程中，贝尔格莱德对意大利极端敌视。12月31日，希特勒写信告诉墨索里尼，在轴心国取得一些新的军事胜利之前，没有什么可同南斯拉夫谈的，但是，看来它绝对不会加入三国公约。它已经同意的，只有在1940年12月12日同匈牙利签订的一项永久友好条约，但是直到那时为止还未批准。

    南斯拉夫的统治者们虽然滔滔不绝地大谈南斯拉夫的统一，但这只是一句空话，看来，他们倒是在加剧克罗地亚人与塞尔维亚人之间长期的不和。这两个民族由于对他们的统治者痛心疾首，结果自己探索着去达成一种谅解，它具体地表现为成立了塞尔维亚-克罗地亚联合民主抵抗阵线，由克罗地亚人的领袖马切克领导，不过也许可以说，激发成立这个组织的反倒是塞尔维亚人。可是，一项“和解协定”又称1939年8月26日协定的缔结，在当时虽曾给人们带来了巨大的希望，可是到了1940-1941年之交的那个冬天，情况却似乎是，与其说它导致了塞尔维亚与克罗地亚的真正和解，还不如说它反而破坏了联合抵抗阵线的成就。因为，“和解协定”是由保罗亲王和他任命的茨维特科维奇与马切克谈判的，而没有与直到那时为止一向同马切克联合在一起的塞尔维亚反对派领袖们商量。根据这个协定，克罗地亚人获得了自治权和相当程度的民主自由，可是塞尔维亚人却仍然听凭贝尔格莱德政府的警方摆布，在斯托亚迪诺维奇垮台以后，警方的手段几乎没有什么改变。而曾经担任过南斯拉夫内政大臣并得到保罗亲王信任的斯洛文尼亚牧师派领袖科罗塞斯博士的影响曾一直被用来防止一切自由化的倾向，因为他觉得自由化的做法对共产主义正是美味可口的东西；总之，他主要关心的是保护斯洛文尼亚人的利益。

    因此，这个“和解协定”在把真正具有民主思想的马切克与不得人心的摄政亲王作为该协定的共同起草人联合起来的同时，似乎也在这个国家的其他各个民族中赋予克罗地亚人一种特权的地位。在处理克罗地亚人和塞尔维亚人杂居的波斯尼亚问题时，解决的方式不仅使塞尔维亚人的怒气火上加油，大多数克罗地亚人对许多细节问题也表示不满，克罗地亚的沙文主义极端分子更趁机大肆活动。他们的恐怖主义的乌斯塔沙组织越来越得到轴心国的资助和支持；该组织的领袖安特·帕韦利奇住在意大利，受到意大利的保护，同时他的副手克瓦特尼克则在发展乌斯塔沙组织同德国的关系。

    1940年间，

    马切克不肯承认，克罗地亚农民党再也没有能力控制它的右翼和左翼。……于是，他和他的朋友就想尽种种方法去迁就极右派，把他们留在党内，以便先发制人，削弱与自己势不两立的帕韦利奇那一小股势力。为了这一目的，许多克罗地亚官方发言人发表了煽动性的反对塞尔维亚人的演说，把过去的伤疤统统重新揭开来。贝尔格莱德的民族主义者被激怒了，他们抓住这个机会，印发报纸和小册子对克罗地亚人进行了猛烈的攻击。这些书报虽然被政府当局查禁了，但是人们的怒火却有增无已；在贝尔格莱德市内，传说克罗地亚人要对塞尔维亚人进行专政。克罗地亚的极端分子则利用塞尔维亚人的这些抗议来煽起那里的人们对塞尔维亚人的仇恨。

    等等，等等。

    在这种情况下，一方面，轴心国的代理人乌斯塔沙组织的活动范围越来越广，克罗地亚人则越来越慌乱。大多数克罗地亚人仍然忠于马切克，他的理想是建立一个自愿结合的南斯拉夫联邦，但是纳粹党提出的反对野蛮的贝尔格莱德的口号，却更容易被人们接受。另一方面，塞尔维亚人却越来越恼火。他们不要听克罗地亚农民党反对使用武力的诚意劝告；除了宫廷、警方、银行界和商业界以外，其余的人全都万众一心地深恶痛绝希特勒所主张的一切。老派的抱有泛塞尔维亚思想的军官们忠于同法国结盟的传统，同时，由于禀有塞尔维亚人的气质，他们并没有因为法国土崩瓦解而丧失斗志。有影响的塞尔维亚青年不满当时社会的贪污和压迫，政治上完全倾向于左派。他们中间有极少数人或许是马克思主义者，不过，即使是一个共产主义的俄国，也能投合农民家庭的深厚的泛斯拉夫感情，而他们中间有很多人正是来自农民家庭。在德俄两国蜜月时期，他们被弄得莫名其妙。可是，值得注意的是，一向同情沙俄而从不与苏联打交道的南斯拉夫政府，却于1940年6月，即德俄蜜月结束的那个月，同莫斯科建立了外交关系。从这时起，塞尔维亚的公众情绪越来越对轴心国怀有敌意，其程度或许可以说使保罗亲王和他的顾问们进退两难，既受到轴心国的恐吓威胁，又害怕贝尔格莱德发生暴动。希腊战事当然鼓舞了所有痛恨希特勒和墨索里尼的人们，12月中旬科罗塞斯死后，他们前进道路上的一个障碍也去掉了。谣传要在德军到来之前先去进攻保加利亚；无论是在塞尔维亚人中间，还是在一般人中间，始终怀有一种强烈的观念，宁死也不能丧失民族气节，这就是科索沃之战失败和拉扎尔王殉国的古老传统。

    保罗亲王及他选中的大臣茨维特科维奇和辛卡尔-马科维奇，都是懦弱、怕事而又不得人心的人。根据确切的消息，1940年10月28日，他们同陆军大臣奈迪奇将军曾秘密地计划同意大利联合，以便攻占萨洛尼卡，但是一星期后，他们放弃了这个主张，这一点从奈迪奇的辞职表现出来。德国前任驻贝尔格莱德公使哈塞尔——他是保罗亲王的好友，又是一个决不会高估塞尔维亚反对派实力的人——于11月到南斯拉夫访问归去后，却在日记中写着：“保罗亲王的处境非常困难，因为他在塞尔维亚同谁也没有真正的联系。他同克罗地亚人是有联系的，但问题是，他将来是否能不被他们无情地出卖。”11月底当德国重新开始施加压力时，保罗只有采取拖延的办法；德国人以萨洛尼卡作钓饵来诱使南斯拉夫加入三国公约的做法一定会被大多数塞尔维亚人认为可恶而予以拒绝。1941年1月19日，里宾特洛甫在伯格霍夫对齐亚诺承认说，南斯拉夫的公众舆论“基本上是敌视”轴心国的，但是他坚信，这种敌对情绪将不会在政治上或军事上有任何具体的表示。

    1941年2月间，轴心国继续向南斯拉夫施加压力。德国人劝诱茨维特科维奇和辛卡尔-马科维奇于2月14日到伯希特斯加登拜会希特勒，可是，连德国元首本人也未能收到预期的效果。与此同时，墨索里尼违背德国人的意愿，自顾自继续同贝尔格莱德谈判下去。2月初，他似乎已经同意把萨洛尼卡划给南斯拉夫，希望借此给希腊人一个致命的打击。可是，2月22日墨索里尼写信给希特勒，感谢他把德国-南斯拉夫会谈记录给了意大利一份时，却抱怨说，南斯拉夫人的敌对态度是不会改变的，要交萨洛尼卡也只能交给真正友好的南斯拉夫。在这个阶段，南斯拉夫批淮了它同匈牙利签订的条约(2月27日在布达佩斯签订)，德国人劝意大利人要谨慎小心，三思而行。几天以后，3月4日，也就是说在保加利亚被公开占领之后，保罗亲王秘密地访问希特勒，进行了四小时会谈。亲王和他信任的那两位代表，虽然看来是力量弱的一方，但无可否认，他们却步步为营，表现得极其顽强。结果，希特勒和里宾特洛甫发现，为了要使南斯拉夫加入三国公约，就不得不接受南斯拉夫人提出的全部条件：对南斯拉夫连同萨洛尼卡在内的边界作出领土保证(这就牺牲了墨索里尼长期渴望的目的)；轴心国军队不得通过南斯拉夫领土；南斯拉夫免于负担任何特别军费。最后一点曾引起意外的争端，里宾特洛甫坚称，这只适用于对希腊的战事，但结果仍是里宾特洛甫被迫让步。至于南斯拉夫使亚得里亚海非军事化的问题，早已不再提起。不无值得注意的是，那个热烈崇拜轴心国的斯托亚迪诺维奇却在3月19日被匆匆忙忙地逐出南斯拉夫。

    3月20日，德国人通知意大利人，新的谈判已告结束，南斯拉夫将要签字了。可是，那天晚上南斯拉夫内阁开会时，却有三个塞尔维亚族的大臣康斯坦蒂诺维奇、布迪萨夫尔耶维奇和丘布里洛维奇提出辞职，另有五个大臣反对签约。柏林对这个理应是仆从国方面表现的这种罕见的顽强态度既惊又恼，因而在3月22日向贝尔格莱德发出了最后通牒，南斯拉夫必须于3月25月加入三国公约，否则它将失去这个唯一的机会。当时，哈塞尔正在德国驻贝尔格莱德的公使馆，他注意到，克罗地亚人和斯洛文尼亚人似乎都认为不言而喻非得顺从不行，因为只有默从才能获得一个保证来对付意大利。

    就在1941年3月22日这一天，在塞尔维亚和门的内哥罗掀起了风暴。来自四面八方的抗议书开始源源递向保罗亲王。军官协会向他呼吁不要签字；有谣言说，有一些军事领袖已经前去希腊。索科尔青年运动发表了一项声明，说宁愿牺牲一切，不愿丧失荣誉和自由。东正教会的领袖拜会了亲王，警告他要注意全国人民的情绪。可是保罗不无理由地反而更害怕德国人了。3月23日，贝尔格莱德公布了德国作出的三项让步中的两项：(一)当南斯拉夫加入三国公约时，德国(不是意大利)将保证南斯拉夫的领土完整和主权；(二)在作战期间轴心国决不要求南斯拉夫让它们的军队过境。3月24日，英国驻贝尔格莱德公使向辛卡尔-马科维奇递交了一份抗议照会，但是，就在那一天，茨维特科维奇得以更换掉那些已经辞职的大臣，然后与外交大臣一起启程赴维也纳。据说，由于铁路工人举行的抗议罢工，他们乘坐的火车晚点了。

    1941年3月25日，星期二，在一种预兆不祥的阴郁气氛中，举行了加入三国公约的仪式(也是在维也纳的贝尔费德雷宫)，参加这个公约的国家，这时已增加到八个。另外德国又递交给南斯拉夫三份照会，其中两份谈到星期日公布的那两项让步，第三份被认为是绝密的，其内容包括德国和意大利作出的保证，说它们不指望南斯拉夫在军事上合作。这种谅解不受时间或空间的限制；但如果南斯拉夫愿意在军事方面作出贡献时，它可通知其他两国。茨维特科维奇和里宾特洛甫先后发了言；茨维特科维奇显然很痛苦，里宾特洛甫虽想尽量利用这个机会作宣传，但他显然也很疲乏而且心事重重。希特勒决心要使这个仪式显得隆重而亲自出席，但是据科尔特说，他抱怨道，这个仪式看上去完全象一个葬礼。可是，科尔特在同时却认为，当希特勒在几天后接到从贝尔格莱德发回的消息时，他才真正地感到意外。

    3月26日，黑伦从贝尔格莱德发回电报说，局势很紧张，谣传正在策划军事政变的一些青年军官已经获得南斯拉夫空军首领西莫维奇将军的支持。3月24日以后，塞尔维亚和门的内哥罗不断成为历史上最自发的人民起义之一的地点。贝尔格莱德四郊农村的农民来到了市区，同军官和学生一道反对政府和三国公约。3月26日晚间，茨维特科维奇和辛卡尔-马科维奇回到贝尔格莱德后，马上就被逮捕。那天夜里，负责逮捕他们的军官，其中为首的是一个叫做米尔科维奇的空军人员，占领了一些必须占领的重要地点，推举西莫维奇为指挥，并决定把年轻的国王所宠爱的保罗亲王撵走。那个“不得已而成为南奸的”摄政亲王带着一家已乘火车前往斯洛文尼亚，但是在路上被拦住，押回贝尔格莱德，然后象他自己先前对待斯托亚迪诺维奇那样，被送到希腊去。3月27日这一天是一个令人兴高采烈，的确可以说是欢欣鼓舞的日子。塞尔维亚人和门的内哥罗人渴望同德国打一仗，他们相信，他们新的统治者也会愿意这样做；同时，他们也估计到，除了一开始能打一场勇猛的阻击战外，以后只能进行防御性的游击战。3月28日，彼得国王在东正教会领袖的主持下宣誓登基，仪式在贝尔格莱德大教堂举行。新政府渴望至少不要招致德国的加速进攻，而照例地发表了否认改变政策的声明。与此同时，德国旅行社——“旅游者”的大本营——遭到了群众的袭击，当黑伦在3月28日从教堂回去时，人们朝着他的汽车大声谩骂。根据德国方面的报道，德国公使馆十分清楚，正如它的武官所报告的那样，事情是针对三国公约而发的。

    上文提到过，希特勒于1940年11月在第一次讨论”马里塔”和“巴巴罗萨”这两个行动计划时，曾经决定先打垮希腊，然后再去消灭俄国。可是，在整个冬天，由于意大利人仍然被那些“傲慢的”希腊人牵制着，他只得干瞪着眼看着。正如希特勒经常向墨索里尼和齐亚诺指出的那样，在寒冬把巴尔干的交通封住的时候德国人休想去打希腊，因为那里的公路和铁路不但质量差而且数量少，多瑙河的情形则尤其糟，河上桥梁不够，河面可能结冰。因此，“马里塔行动”预计要等到4月1日前后才能开始(墨索里尼为了想在上述时间之前打垮希腊，曾经作了几次尝试，最后一次在3月9日，但是，每次都由于仓促从事，准备不足，终告失败)。

    在希特勒等待春天来临的时候，他特别担心，当他的军队通过保加利亚进兵时，在他的漫长的右翼战线上那个不友好的南斯拉夫会有所举动，他也一直在担心土耳其，因为在他看来，土耳其的态度在相当程度上将决定于南斯拉夫的态度。当德国元首3月25日在贝尔费德雷宫仪式举行后接见齐亚诺时，他宣称，南斯拉夫的屈服已经影响了土耳其人。很明显，从希特勒的观点看来，如果“马里塔行动”要按原定计划执行的话，3月25日的确是最后的机会。那天他在同齐亚诺谈话时，还是象过去那样，很强调良好天气的重要性，可是他表示非常乐观；他已经获悉，希腊人为了保卫整个色雷斯边境，将把军队分散部署，这就便于德国给以毁灭性的打击。几天之前，德国外长曾要求意大利说明它对希腊的要求。

    在希特勒看来，塞尔维亚人正是挑起1914年战争的罪魁祸首，所以当他听到又是这些人胆敢对他的计划不予理睬时，会暴跳如雷、怒不可遏，这是很容易理解的。更糟糕的是，日本外相松冈(在3月26日)已经到达柏林，希特勒非常重视他的这次访问。希特勒不等收到南斯拉夫政变的详情，甚至在这个消息尚未被证实之前，就于27日召集了军事指挥官，向他们宣布，政变已使南斯拉夫在即将进行的“马里塔行动”中成为一个靠不住的因素，这对“巴巴罗萨行动”来说，更其如此。但不论怎样，此刻发生这种变化总比今后发生变化要好。他下定决心，一俟必要的准备工作就绪，就要把南斯拉夫完全消灭掉。

    [他宣称]将来既不需要在外交上进行探询，也不需要提交最后通牒。

    这要依靠尽快地采取行动。要以适当方式设法把邻国争取到我们一方。必须要向意大利、匈牙利，在一定程度上也向保加利亚要求提供直接的军事支援来对付南斯拉夫。罗马尼亚的主要任务是掩护我们对付俄国，匈牙利和保加利亚两国公使已经得到了通知。致意大利领袖的电报要在当天就发出。

    对南斯拉夫的打击一定不能心慈手软，一定要以迅雷不及掩耳的速度去摧毁它的军事力量，这一点在政治上具有特殊重要的意义。这样可以使土耳其人胆战心惊，并将有利于随后的希腊战役。还可以这样估计，一旦我们发动了进攻，克罗地亚人将会倒向我方。要保证他们享受适当的政治待遇(以后还有自治的权利)。这场战争一定会非常受到意大利、匈牙利、保加利亚的欢迎，因为这些国家都可能希望获得领土：意大利想要亚得里亚海沿岸地区，匈牙利想要巴纳特，保加利亚想要马其顿。

    这项计划的先决条件是：我们要以最快的速度来完成一切准备工作，并要使用非常强大的兵力，以便在最短的时间内打垮南斯拉夫。

    因此，“巴巴罗萨行动”的开始日期，势必要推迟四个星期。

    致墨索里尼的电报到午夜才由黑韦尔签发给驻罗马的德国大使，并且附有命令，限于当天晚间送到，这自然是无法做到的。墨索里尼在3月28日凌晨2时接见马肯森。德国元首的电报的主旨是直言无讳的。他说，眼下意大利人必须放弃一切进攻计划，全神贯注地保卫南斯拉夫-阿尔巴尼亚边界。最重要的是，希特勒要求他保密，因为这是出奇制胜的先决条件。据马肯森说，墨索里尼满面春风，精神抖擞，一想到可以不必再受德国保证南斯拉夫领土完整的约束，他就兴高采烈，一小时后便以电话通知柏林，欣然地接受了希特勒的命令；谈到结束的时候，墨索里尼还强调了那个在他卵翼之下的克罗地亚恐怖分子帕韦利奇的重要作用。

    3月28日，德国武装部队最高统帅部根据希特勒的反塞尔维亚和亲克罗地亚的指示，草拟了一份对南斯拉夫进行宣传的指令。命令要这样宣传，德国军队将不是与克罗地亚人、波斯尼亚人和马其顿人为敌而入侵南斯拉夫，而是保护这些民族免受那些纯粹为英国利益效劳的塞尔维亚沙文主义者的无谓屠杀。非常凑巧，在第二天，即3月29日，设在格拉茨的纳粹党总部就发来了第一份这样内容的电报，说在3月28日，当人们在德意志人聚居的诺维萨德举行示威游行时，有两名德意志人被打伤。这件事发生后，德国的报纸和电台开动起来，对这类可怕的暴行日甚一日地大事渲染，据说在南斯拉夫的德意志少数民族正在受到这种暴行的折磨。简直很难想象，希特勒怎么会认为，别人竟然猜不出他的意图。4月5日，德国驻卢布尔雅那总领事在一次广播中宣称，关于暴行的传说是不确实的，他说，斯洛文尼亚人的行动一直是正当的，甚至是友好的。全世界的人所到这个广播都呆住了。当哈塞尔4月1日在布达佩斯见到黑伦时(他在此前已被召回柏林)，黑伦本人也说，事实上反对德国的示威行动非常少，而且也只是发生在南斯拉夫革命后的头几天。

    南斯拉夫的革命是一桩激动人心的壮举。它围绕着贝尔格莱德进行，同时也因为这个国家由不同的民族所组成，而必然使它受到了限制。斯洛文尼亚人虽然已经落入德国和意大利的虎口，但是他们中间有许多人却毫不犹豫地跟着塞尔维亚人走。至于克罗地亚人和马其顿人，固然，正如希特勒非常了解的那样，其中有许多人觉得自己憎恨南斯拉夫这个国家甚于憎恨德国，但是，总的说来，克罗地亚人是热爱民主和反对一切形式的独裁政治的；象其他民族一样，克罗地亚人中也有法西斯恐怖分子，这些人已被轴心国的代理人所收买。同时，由于马切克和农民党一直教克罗地亚人要息事宁人，一面也借此来驳斥乌斯塔沙组织的观点，因而当他们面临纳粹的进攻时，就特别脆弱，不堪一击。

    西莫维奇的军事政变在政治上带来了混乱的后果。发动政变的塞尔维亚军官中，有些人从1939年8月以来就对“和解协定”啧有烦言；新内阁的大臣中，有些人也被认为是深恶痛绝这个协定的。因此，在克罗地亚人看来，虽然一向支持马切克的普里比切维奇领导下的塞尔维亚民主党人在西莫维奇政府中也有其代表，但是克罗地亚人好不容易得来的自治权利仍受到了威胁。3月27日那一天，马切克本人正在克罗地亚，西莫维奇由于不敢为了征求他的意见而耽误时间，就干脆宣布马切克以副首相的身分继续参加政府。西莫维奇也以同样的方法，从茨维特科维奇的内阁中接收了一些能够顺应时势的斯洛文尼亚牧师派阁员，因为新政府看起来必须象是一个民族统一政府。这也许会使那些最兴致勃勃的塞尔维亚理想家灰心丧气。他们原想朝着建立一个南斯拉夫各民族的自由联邦的方向取得真正的进展，可是这时却感到，这次革命好象只不过是一次反对保罗亲王的派别活动。马切克的行动总是迟缓的。他先派科舒蒂奇为代表前去贝尔格莱德提出条件，必须取消中央集权制在萨格勒布的最后一点残余，即贝尔格莱德方面委派的警察当局，以使克罗地亚得到解放。西莫维奇对此表示同意，4月4日，马切克本人来到首都在新政府就职。应当记得，几年来，纳粹党一直在制造理由反对他这样做，而种种的诺言则更加使他在这方面踌躇不决。

    连一个最小的孩子都能看出，德国马上就要进攻南斯拉夫。南斯拉夫政府知道，情况十分危急，它力图拖延时间，但是我们很难猜测，它自己对此有多少把握。通过空军的关系，西莫维奇以个人名义向戈林发了一份旨在和解的电报。南斯拉夫的新任外交大臣、上了年纪的宁契奇是帕希奇在政治上的信徒；他在二十年代同意大利打交道打得很成功，这时他要求意大利出面调停。克罗地亚人一直因为他亲近意大利而恨他，结果，这一紧急措施不仅毫无效果，而且还对克罗地亚铸下大错。再则，这样做是徒劳的。虽然意大利驻贝尔格莱德公使马梅利看来是在鼓励南斯拉夫，但是墨索里尼却在急不可耐地等待着德国发给他的进军命令。

    希特勒在1941年3月27日的军事会议上曾宣称，如果天气好的话，仍有可能在4月1日开始“马里塔行动”；但是，甚至连德国的军事机构对此也未准备就绪，于是在第二天决定，一定要到4月2日或3日才能进攻希腊。到了3月31日，德国最高统帅部又作出决定，“马里塔行动”要到4月5日才开始，届时军队将向尼什方向挺进，同时将以全部可用的力量对南斯拉夫的防空工事和对贝尔格莱德进行空袭。那天，希特勒写信给墨索里尼——这是他情绪最激动的信件之一——说德国即将发动进攻。他写道，他明白，自己将面临一个极其顽强的敌人，这个国家易守难攻，他表示相当担心，因为南斯拉夫拥有德意两国制造的飞机。他还为所以要发动这次新的战争增添了一些理由，说他得到消息，“俄国即将同南斯拉夫签订一项友好条约，也许这项条约甚至已经签订了”。

    苏联明确表示，它对德国占领保加利亚表示不满，但是它无力加以阻止；3月间，俄德两国的关系越来越紧张，尽管俄国向德国输出的物资数量在1月和2月份有所减少，相当奇怪地在后来又有了显著的增加。南斯拉夫首任驻莫斯科公使、反德的加弗里洛维奇，在3月中旬之前很少得到克里姆林宫的鼓励。当他听到南斯拉夫准备加入三国公约的消息时，他就辞了职，但是在西莫维奇内阁成立后，他又出来工作，担任不管大臣。这时莫洛托夫显然向贝尔格莱德建议订立一项军事协定，南斯拉夫政府因此派遣两名军官赴莫斯科协助加弗里洛维奇进行必要的谈判。4月4日晚上，莫洛托夫通知舒伦堡，他即将同南斯拉夫签订一项条约，可是，虽然看来斯大林本人对向南斯拉夫输送武器的可能性曾表示过有点感兴趣，但是维辛斯基却拒绝考虑缔结军事协定的意见，认为这是出于误解，结果谈判又拖了一天。4月5-6日的夜间，俄国人终于同西莫维奇政府签订了一项协定，根据该协定，“缔约国的任一方如遭到第三国的进攻，另一方保证信守友好政策”。但是，加弗里洛维奇经过一番苦争才获得的这点成果，甚至连一个同意给予援助的空头保证都没有，还不如1939年法英两国给波兰的那个受到严厉批评的保证。不过，对于一个以斯拉夫人反对德国的感情为基础建立起来的南斯拉夫政权来说，这个协定或许在心理方面产生了重要的影响，可是，它却使希特勒非常恼火。

    1941年4月6日，星期日，清晨5时15分，施图卡式俯冲轰炸机开始摧毁贝尔格莱德，正如德国元首先前命令的那样，德意两国未经宣战就向南斯拉夫开战。南斯拉夫有这样一线希望，即匈牙利不致于那么快就忘记恰基于上年12月在贝尔格莱德签订过协定，而这个协定在不久前刚批准。为了遵守原则，同时也为了防止匈牙利同德国的利害关系进一步一致起来，捷列基斩钉截铁地反对匈牙利参加进攻南斯拉夫。但是，专门喜欢危言耸听和滥许报酬的希特勒，已于3月27日又一次通过纳粹的爪牙斯托亚伊向霍尔蒂海军上将递交了一封信，表示如果这位摄政此刻愿意参战的话，德国元首将满足匈牙利的全部要求，并将不顾意大利的反对，给匈牙利在亚得里亚海一个地盘。霍尔蒂热切地予以响应；支持他的有大约半数的阁员以及军事当局，后者于3月30日已经在同德国人制订必要的计划。在4月1日于布达佩斯召开的最高国防会议上，捷列基设法在若干问题上使大家取得了一致的意见，例如，匈牙利军队要等到德军越过萨格勒布以后才行动起来，又如，匈牙利军队将进入巴奇卡，但是将只推进到那条当时处于德国各支军队之间的、以多瑙河和德拉瓦河为界的匈牙利旧边境为止。第二天，捷列基写信告诉他的朋友阿波尔：“处境非常困难，因为如果我们反抗，他们将首先把我们打垮，这样最倒霉，如果我们不进入巴奇卡，德国人自己会在那里安顿下来，如果不把他们打回去的话，他们将在巴奇卡-巴纳特-洪亚德瓦尔-萨克森地区，或许还有巴兰尼亚-托尔诺，建立一个德意志国家。”这时已经有许多传闻，说可能将在多瑙河中游成立这样一个德意志国家，匈牙利自己的西南部从而也有可能丧失掉。因此，捷列基是在作徒劳的挣扎；事实上，他能够信赖的唯一伙伴是巴尔多希，此人即使不能说是奸诈，至少也是软弱的。4月2日与3日之间的夜里，捷列基在绝望中自杀了。5日，希特勒给了霍尔蒂一些指示，内容同他正在向墨索里尼发出的指示相似，指示说，如果匈牙利要比它的盟邦迟四天才能行动的话，实际上它从4月6日起已处于交战状态了。保加利亚直到4月15日才同南斯拉夫公开绝交。

    南斯拉夫除了精疲力尽的希腊和遥远的英国外，别无其他盟国，而英国即使有美国的援助，三年内也未必能返回欧洲大陆。斯洛文尼亚面临着敌人从格拉茨发动进攻的威胁，克罗地亚只有德拉瓦河可作为屏障，塞尔维亚也只有多瑙河可以据守。希特勒所担心的难以对付的国家，只是波斯尼亚、门的内哥罗和马其顿。许多塞尔维亚人和门的内哥罗人早已渴望同希特勒打一仗，斯洛文尼亚人，甚至还有一些克罗地亚人则和他们同仇敌忾。可是，南斯拉夫军队的装备实在糟透了。参谋总部被一些因循守旧的军官控制着，他们嘲笑使用机械化装备就不象军人。其次，南斯拉夫一向是个既小又穷的国象，加上贪污腐败，变得更加贫困。无论在进攻还是防御方面，几乎都没有足够的空军力量(除了一些轴心国制造的飞机外)。的确，从4月6日早晨开始，出现了越来越可怕的混乱局面。“和解协定”对军队组织所起的影响倒不大，克罗地亚士兵通常仍由塞尔维亚军官在指挥，尽管他们对这些军官既不信任，又害怕或鄙视。响应号召参军的人往往住不到营房或领不到装备。纳粹分子一直在准备通常的破坏手段，甚至在塞尔维亚，他们也有一些塞尔维亚族的法西斯代理人，即廖蒂奇运动的成员，这些人跟斯托亚迪诺维奇关系密切；另外，德意志少数民族也已为进行这项工作而接受了训练。

    战争一开始时，在斯洛文尼亚出现过一些激烈的战斗。在克罗地亚，那些在过去两年中一直在扩充力量的乌斯塔沙党徒夺得了许多重要的据点。一般的百姓或许有一种模糊的亲英情绪，但其中也有许多人被纳粹的宣传口号所迷惑，口号说，德国是克罗地亚的朋友；的确，他们没有看到炸弹落在自己家里附近。他们有些人是和平主义者，有许多人则十分自然地是失败主义者；他们憎恨乌斯塔沙分子，但又害怕他们。当马切克回到了库皮内茨老家，于4月8日向克罗地亚人广播时，他心中所想到的，是不可避免地会有一段在德国卵翼下由乌斯塔沙统治的时期；虽然他号召人民参军，但是他避免使用听上去过于好战的语言。不久，萨格勒布就与贝尔格莱德失去了联络。在德军开到之前，两名英国官员在最后时刻从萨格勒布驾车向南逃跑，在克罗地亚和波斯尼亚，他们到处受到友好的接待；有一处，士兵们虽然没有接到上级的指示，却作好了战斗的准备，另有一处，乌斯塔沙分子已经占领了俯视城镇的一些高地，再有一处，已挂出了白旗。到4月10日，星期四那天，克瓦特尼克则以轴心国扶植下的新克罗地亚代理元首的身分在萨格勒布发表广播，而匈牙利人则占领了巴奇卡(伏伊伏丁那)；4月12日，帕韦利奇宣布自己为克罗地亚国的元首；4月15日，德意两国予以承认。

    在塞尔维亚和门的内哥罗，战斗的情绪依然强烈。可是不久以后，人们就承认这场战争将要打败。南斯拉夫政府尽快地从贝尔格莱德的废墟迁至萨拉热窝附近的帕莱。马切克决定，他本人象以往那样将留在克罗地亚，而委派他的同事克尔恩耶维奇(他于4月7日与马切克一起返回萨格勒布和库皮内茨，恰好在乌斯塔沙政权成立之前逃走)去代表克罗地亚农民党参加内阁。德军于4月13日即复活节那天进入贝尔格莱德。当克尔恩耶维奇在同一天到达帕莱时，大臣们都主张把政府再内迁到门的内哥罗，组织力量抵抗；4月15日，星期二，南斯拉夫政府发表了一项声明，可是它仍然企图把战局的真相掩盖起来。但是到了4月14-15日的夜间，在门的内哥罗的尼克希奇地方终于作出了决定，国王和政府必须趁还可逃脱时从速离开。于是他们就乘了米尔科维奇尚能调度到的飞机飞往雅典。4月17日，奈迪奇带领军队向德国人投降，南斯拉夫也停止了抵抗。那些比较勇敢无畏的军事领导人则把作战物资转移到山区，藏在安全可靠的地方，等待新的风暴到来。西莫维奇政府则直到7月下半月才最后在伦敦成立。

    瓜分南斯拉夫，要比用武力征服南斯拉夫困难得多。德国外交部国务秘书魏茨泽克把柏林政界中众所周知的一件事告诉哈塞尔，说从贝尔格莱德发生革命那时起，希特勒就一心一意想把南斯拉夫消灭掉，并且还制订了对于南斯拉夫族问题的各种荒唐的“解决办法”。4月初，希特勒对陆军发布了有关瓜分南斯拉夫的暂行指示，这个指示可以概括如下：

    萨瓦河以北的斯洛文尼亚将并给德国的斯蒂里亚和卡林西亚两个行政区；由于意大利人已经占领了该地区相当大的一部分土地，希特勒将致信墨索里尼，要求意军撤出。

    普雷克穆尔耶和巴奇卡将划归匈牙利人，但巴奇卡地区的德意志居民以后将予迁移。 南斯拉夫所属的巴纳特，以及塞尔维亚，连同博尔的铜矿和煤矿，将置于德国的军事管制之下。 南斯拉夫所属的马其顿将划归保加利亚。 克罗地亚将成为一个独立国。 意大利将决定其余部分的归属，包括波斯尼亚和门的内哥罗在内；有可能使门的内哥罗恢复为一个独立国。

    陆军，尤其是军备经济局，可以提出更明确的要求。

    这个计划似乎是在4月12日，即德军占领贝尔格莱德的前一天，在希特勒的大本营拟订就绪的。一星期后，当齐亚诺应召到慕尼黑教堂去见德国元首时，希特勒提出许许多多作战方案，这时冬季既已过去，这些方案都可执行起来。但是，他不愿意讨论如何分赃的问题。他把这个问题留给里宾特洛甫去处理。里宾特洛甫于4月21日在维也纳会见了齐亚诺，他根本不象在谈判，而只是把希特勒有关斯洛文尼亚的命令交给齐亚诺。这就是说，意大利可以获得没有并入德国的那些领土。但是，齐亚诺在发给意大利领袖的电报中，却不安地指出，这样，德国的边界就将距离卢布尔雅那还不到三公里了，的确，这条边界将沿着萨瓦河一直伸展到距离萨格勒布只有几英里的地方。德国元首本来准备写一封信对此加以解释，但此刻并无迹象能表明他打算这样做。“里宾特格甫特别反复地指出，这条边界既然是希特勒斩钉截铁地划定的，那就应当被认为是最后的决定。”7月8日，两国在柏林签署了一项意德协定，批准了这条边界。德国人因此就并吞了斯洛文尼亚大约四分之三的地方，其中大部分被称为下斯蒂里亚，由斯蒂里亚行政区区长管辖。并入那个行政区的，还有沿着卡林西亚边界的一条狭长地带，以及旧奥地利的卡尔尼奥拉地区的一片零碎的地方。意大利人为他们根据5月3日的一道政令而吞并的一部分斯洛文尼亚领土制订了法规：在下斯蒂里亚，斯洛文尼亚文是完全禁止使用的，而在划归意大利的卢布尔雅那省，学校中却仍用斯洛文尼亚文，官方文件则意大利文和斯洛文尼亚文并用。的确，就象齐亚诺在1941年4月29日的月记中所暗示的那样，意大利当局作了不少努力，去消除斯洛文尼亚人的恶感，希望他们能够把意大利人的统治同德国人在萨瓦河以北地区的统治作一对比，这样就会觉得还是意大利好。斯洛文尼亚人是虔信天主教的，当德国人在残酷地迫害斯洛文尼亚教会时，意大利人却很优待教士。

    除了获得萨瓦河以北的斯洛文尼亚之外，德国人还想攫取塞尔维亚，以及1919年以前属于匈牙利而后来划归南斯拉夫的一部分巴纳特地方。齐亚诺在4月21日发电报告诉墨索里尼说：“德国政府的意图是要把塞尔维亚的地位尽量贬低，以防止它再度成为一个活跃而危险的耍弄阴谋诡计的中心。有了这样一个看法，保加利亚、罗马尼亚、匈牙利和克罗地亚以牺牲塞尔维亚为代价的领土要求，就或多或少地都会被认可。”希特勒4月19日接见保加利亚国王时，实际上已经答应把整个马其顿划给保加利亚；在同一天，德国人允许保加利亚军队占领马其顿的首府斯科普里(乌斯库布)。由于意大利一直指望能把马其顿的相当一部分地方划给阿尔巴尼亚，所以齐亚诺一听到里宾特洛甫谈起马其顿的事，便大吃一惊。4月22日，里宾特洛甫通知齐亚诺，尽管对博里斯许了愿，但是德国元首还是希望同意大利人会晤，商议塞尔维亚的科索沃地区的问题。然而，他却又打算把利托滕的突出部分保留给保加利亚，把米特罗维察的突出部分仍留给塞尔维亚，因为在这些地区内有德国经营的矿山。

    德国人在原属南斯拉夫的那一部分巴纳特的行政管理，可以依靠那里的为数众多的操德语居民——上文已经提到，先前就传说过，要在这个地区建立一个规模大得多的德意志国家。希特勒拿下塞尔维亚本部，原是为了要挫折塞尔维亚人的锐气，因此他就本着这样的精神进行统治。于是，塞尔维亚人就与波兰人和犹太人遭到同样残酷的虐待；如果有一个德国人在那里被杀死，就要处决一百个塞尔维亚人作为报复。有好几个月之久，德国人找不到一个塞尔维亚的卖国贼，但是，到1941年8月30日，奈迪奇将军同意担任贝尔格莱德傀儡政府的头子。塞尔维亚和巴纳特都拥有德国人想直接控制的重要经济资源。除了4月12日的计划中所提到的那些矿山之外，还有设在克拉古耶瓦茨的一个军火工厂以及在科索符斯卡-米特罗维察的特列普查的几个铅矿，这些厂矿都是位于希特勒曾坚持要据为已有的那个突出部分。把原属南斯拉夫的马其顿地区分配给保加利亚的事，进一步确定了下来。

    至于克罗地亚和门的内哥罗，按照德国的方案，意大利人是可以完全自行作主的。然而，4月21日，里宾特洛甫对于萨伏依王室要为克罗地亚立一个国王的建议却表示不愿意，同时他在齐亚诺对整个达尔马提亚地区的领土要求中，搀入了一些有利于克罗地亚人和马扎尔人的建议。但在第二天，经与希特勒商议后，这位德国外长不再提这些对上述要求加以限制的条件了。对此，人们只能这样推测，德国元首预见到达尔马提亚问题势必引起争端，所以他宁愿让别人去为如何划定边界争吵，然后自己或许再去对之进行修改(后来的确修改了)。到那时为止，德国军队能够在整个巴尔干半岛上坚持控制住一切基本的经济供应和交通，至于阜姆或斯普利特的主权在理论上是否属于意大利，那只是一个极其次要的问题。对于萨伏依王室。希特勒既瞧不起也不信任，如果有朝一日克罗地亚人要求他从其统治下把他们解放出来，那倒是很配他的胃口的。

    在这个时刻，齐亚诺在日记中开始对国内，尤其是对参议院为整个达尔马提亚问题大肆叫嚣表示不满。经过法西斯政权多年来的煽动，这些领导人这时后悔自己取得的成就。因为，当齐亚诺于4月25日在卢布尔雅那会见帕韦利奇，又于5月7日在蒙法尔科内陪墨索里尼一起会见他时，这位乌斯塔沙领袖指出，达尔马提亚地方几乎没有意大利人，并且坚决主张，如果新成立的克罗地亚马上就丧失掉整个达尔马提亚的话，他自己的地位也将很难保牢。在这个阶段，无论是齐亚诺还是墨索里尼都意识到，把他们自己卵翼下的这个人弄得瘫痪不灵，那将是愚蠢的。固然，整个波斯尼亚和整个黑塞哥维那——尽管这两个地方都杂居着塞尔维亚族和克罗地亚族——这时都划给了克罗地亚，但是，帕韦利奇将发现，如果没有了达尔马提亚，他的那些意大利恩主对待他会比订立“和解协定”时保罗亲王对待马切克还要差。经过激烈的讨价还价——特别是在斯普利特的问题上——最后一致同意，意大利将占据达尔马提亚沿海从扎拉以北至斯普利特以南的一片地方(这样它就可以直接控制重要的铝土矿)以及一些岛屿(但不包括布拉奇、赫瓦尔和累西纳)；它还获得了更南面的一大片地方，包括科托尔在内，但不包括杜布罗夫尼克。这些地方合成了达尔马提亚省——法西斯分子称之为“历史上的达尔马提亚”——以扎拉为首府；7月11日，巴斯蒂亚尼尼被任命为该省省长。

    与此同时，双方未经多大困难就一致同意——它使维克多·艾曼努尔国王相当满意——把克罗地亚的王位授与他的堂兄弟斯波累托公爵，但加冕典礼实际上却是于5月18日在罗马举行的。克罗地亚从来没有把这位公爵非常认真地对待过，因此他也无法认真对待自己的这个新王国而去光顾一下，直到墨索里尼垮台和意大利在克罗地亚的势力完蛋为止，他一直留在意大利。他加冕的一天，有三项意大利-克罗地亚协定在罗马签订：一个协定是确认边界；另一个协定是意大利保证克罗地亚的政治独立和领土完整，而克罗地亚则于同时实际上把自己的对外事务交给意大利处理；第三个协定是一项军事协定。根据最后这个协定，墨索里尼终于可以在亚得里亚海一带为所欲为，因为属于克罗地亚的那个部分达尔马提亚沿海地区和岛屿将不设防，同时意大利还将拥有通过克罗地亚领土运兵的权利。当希特勒和墨索里尼6月2日在勃伦纳会晤时，德方同意这些安排，里宾特洛甫甚至表示希望，属于轴心国的克罗地亚能在意大利加入三国公约；6月15日，即在威尼斯进一步举行了正式的仪式。齐亚诺私下对希特勒的这次过分慷慨的态度表示怀疑——这完全是可能的——因为希特勒似乎已经同意，意大利人在政治上可以对克罗地亚进行全面控制。事实上，德国军队依然占领着那里，指挥官是那个以反对意大利而闻名的格拉斯·霍尔斯特瑙将军，同时，里宾特洛甫门下的一个名叫卡舍的人，则以德国公使的身份到达萨格勒布，以党卫队的名义——或者至少是为了党卫队的利益——同那位将军争吵。在意大利参战一周年纪念日，墨索里尼向他的女婿表示，他对整个克罗地亚的事感到心酸。只有一件事可以安慰他，即在几天之前，他至少能够得意地告诉巴尔多希，阜姆之于马扎尔人，正加热那亚之于瑞士人一样。另外还应当提一下，匈牙利人除去占领了原属南斯拉夫的巴兰尼亚和巴奇卡(伏伊伏丁那西部三分之二的地方)之外，还占领了原属斯洛文尼亚的普雷克穆尔耶和原属克罗地亚的梅久穆尔耶，这两小块地方分别位于穆尔河的北面和南面。

    当里宾特洛甫和齐亚诺于4月21日会谈时，门的内哥罗问题似乎是所有问题中最简单和最不重要的一个问题；里宾特洛甫同意它成为一个独立的国家，“通过宪法和政治的纽带与意大利联合起来”[原文如此]。可是，突然出现了意料不到的复杂情况。原来，意大利的王后是门的内哥罗未并入南斯拉夫之前的末代国王尼古拉斯的女儿。她劝说她的丈夫复辟佩特罗维奇王朝，好让她的那些贫穷而又被人怠慢的亲属在门的内哥罗相继为王，可是，她的这些亲属谁也不愿意干。5月21日，暂时担任意大利高级专员的马佐利尼带回一个消息，说策蒂涅的人要王后自己去当国王。齐亚诺欣赏这个意见，部分的理由是他认为，如果门的内哥罗有了自己的王朝，阿尔巴尼亚将会猜忌——由于传说要恢复1914年的门的内哥罗，阿尔巴尼亚的领土已经受到了威胁。但是，维克多·艾曼努尔却反对他的妻子想凭她本人的头衔去执政的计划，在这以后，曾谈到过采用摄政的办法。5月26日，齐亚诺对解决门的内哥罗问题竟然要花这样长的时间，表示谅讶，看来，此事已经陷入僵局。同年晚些时候，当局势已经发展到非对门的内哥罗用兵加以征服不可时，皮齐奥·比罗利将军就奉派到那里去担任意大利军事总督；他将有许许多多事情要干。

    就在这样情况下，南斯拉夫被分割为几个组成部分，划分时未经周密考虑，而且对它的敌人的利益考虑得过多，对它原来的居民的利益考虑得太少，以致新问题发生得多，而老问题解决得少。另外，德意两国对在南斯拉夫分赃的问题以及对南斯拉夫游击队应采取什么政策的问题，一直争吵不休，这种争吵比什么都更破坏了它们之间的关系。

    1941年4月6日，清晨5时15分，驻在保加利亚的德国军队进攻了希腊。7日，由于南斯拉夫在南部的军队撤退，希腊的侧翼暴露了出来，德军向萨洛尼卡方向突破，次日占领该地。这一次，他们的宣传是属于和解性质的；他们几乎是斯斯文文地敦促希腊人投降，因为他们(德国人)来此的目的，只是为了把英国人赶走。1941年1月底的时候，梅塔克萨斯已去世，继承他为希腊首相的科里济斯并不象他那么担心英国的援助会给德国一个理想的借口来进行干涉。2月8日，科里济斯重申梅塔克萨斯在1月18日所发表的声明，说希腊将抵抗德国的进攻；3月4日，艾登和迪尔将军(帝国参谋总长)在雅典同希腊首相商定，英国将派出援军——一个英国装甲旅、两个澳大利亚师、一个新西兰师和一些英国炮兵部队。到3月中旬，这些数目并不够用的军队开始陆续到达，但是，英帝国的军队进驻希腊大陆一事，却到4月6日才被公开承认。在德国进攻南斯拉夫的时候，希腊人本身必然在各方面已经筋疲力尽，而当西莫维奇于4月17日到达雅典时，希腊人也不得不放弃了希望。在那位南斯拉夫领导人到达的后一天，科里济斯自杀了；4月20日，埃皮鲁斯和马其顿的希腊将领表示愿意投降。21日，希腊人通知英国人，他们已无法继续作战；22日，英帝国的军队开始撤退。23日，希腊国王和他的大臣们一起撤退到克里特岛。24日，保加利亚人入侵希腊，从德国人手里接管了马其顿东部；25日，德国军队占领利姆诺斯岛；27日，德军进入雅典。

    在这期间，齐亚诺于4月21日在维也纳会见了里宾特洛甫，他要求把爱奥尼亚群岛并入意大利，把希腊西北部从弗洛里纳到普雷维扎的那一片地方(或称察穆里亚)并入阿尔巴尼亚；其余地方以后再作决定。次日，里宾特洛甫说，德国元首已表同意。在这以前，4月19日博里斯已提出对萨洛尼卡的领土要求，并得到希特勒的同意。只是由于这件事要公布出来，齐亚诺提出的要求才连带获得了批准。

    希腊从4月20日开始向德国人投降，使意大利人十分丢脸的是，投降的地点恰恰是在希腊的西北部，而签订投降书的时间也恰恰是在4月21日，即齐亚诺与里宾特洛甫在维也纳举行第一次会谈的那一天。德国人把此事通知了意大利人，接着约德尔就和意大利的费尔雷罗将军飞往萨洛尼卡，去接受那个在埃皮鲁斯首先要求投降的希腊将军特索拉科格罗的投降。4月23日签订的这一投降书中，第一条确定希腊人是无条件投降，但是第二条却史无前例地提到希腊人的勇敢，说他们以这种精神“维护了他们的军人荣誉”。有几个星期之久，德国人的态度一直是钦佩希腊人的勇猛精神的，希特勒在5月4日的一次演说中就曾加以赞许。的确，德国人的表现，仿佛他们前去的目的是为了保护希腊人既不受英国人也不受意大利人的侵犯；因而德国军队和意大利军队之间发生了一些冲突。

    4月26-27日的夜间，当德军准备进入雅典时，德国驻罗马大使马肯森通知齐亚诺，特索拉科格罗已准备好成立一个政府，以代表希腊来签署投降书。4月27日，安富索奉命去拉里萨会见利斯特(驻巴尔干地区德军总司令)和特索拉科格罗；到29日，一切安排妥当，以特索拉科格罗为那个在轴心国保护下的政权的头子。

    除了爱奥尼亚群岛割给意大利，察穆里亚割给阿尔巴尼亚，马其顿东部和色雷斯西部割给保加利亚之外，在名义上，希腊被判定在战争期间要由意大利实行全面的、“至高无上”的占领。在特索拉科格罗的统治下，塞萨利和伯罗奔尼撒半岛在轴心国驻雅典代表的监督之下，保留着些许的自治权。1941年7月2日，墨索里尼发布了一个公告，任命一名对最高司令部负责的意大利高级专员来管理意大利占领下的希腊。一位叫吉季的干练的外交家，担任了这个职务。他竭尽全力去改善那里的水深火热的处境。保加利亚人在色雷斯推行一种斩尽杀绝的政策，在希腊所有被敌人占领的区域内，那里的情况大概是最恶劣的；在马其顿东部，情况也好不了多少。

    在实际做的时候，德国人总是在他们认为重要的地方驻扎下来，尤其是在萨洛尼卡、比雷埃夫斯和利姆诺斯岛。他们从未有过足够的舰艇在漫长的希腊海岸线和岛屿间进行巡逻，因此在西部和伯罗奔尼撒半岛周围就不得不依靠意大利人；在爱琴海，他们利用了保加利亚人，可是一面仍保持了控制权。5月底占领克里特岛后，他们的地位当然大大地加强了。此后，德国人就根据对俄国作战的需要或希腊人的反抗情况，调整他们驻在希腊的兵力。


600第六编 德国和苏联的破裂
创建时间：2005-07-08
Power by Softscape HTML Builder 3


601第一章 德苏关系的恶化 1939年8月23日至1941年6月22日

    1939年8月23日的德苏协定，在签订后二十二个月，因1941年6月22日德国进攻苏联而遭破坏。从一种意义上看，这种破裂是容易解释的。当协定还在谈判时，希特勒就已经打算在适合他需要的时候加以破坏；俄国人那方面，也料到他迟早会破坏这个协定。

    取得对苏联辽阔领土和巨大资源的控制，是希特勒先后一切侵略行动的终极目标，因为只有这样他才可能实现他的野心，把德国建成一个象美国那样规模的超级大国。要做到这一点，不能只靠实现他的那些比较近期的目标，诸如：把所有邻近的操德语居民都合并在第三帝国的疆土内；把德国的霸权强加于它东西两面的欧洲邻国；以及牺牲受它之害的西欧国家，为德国在非洲或许也在印度尼西亚取得热带的属地。如果德国要按照美国在十九世纪中提高其地位的程度，来提高它在二十世纪中的地位，那就必须在苏联现有的领土中发现未开发的大陆，并象美国的拓荒者对待美洲印第安人那样来处置当地的居民，把这块土地据为己有。然而在俄国人那方面，他们一定会奋起战斗，如果遭到挫败，也会继续战斗下去，而不会乖乖地屈服，扮演北美印第安人那样的角色，让德国获利。至少五百年来，俄国人由于一直对自己的命运具有信心而受到鼓舞。作为基督教徒，他们一直认为，自己在土耳其夺得君士坦丁堡，从而完成了征服安纳托利亚和东南欧信奉东正教各民族的大业以后，他们就是上帝特选的东正教的受托人和守护者。再者，自1917年以来，俄国人民中当权的少数共产党人也自命为全世界马克思主义正统学说的受托人和守护者，因为在这个世界上苏联是以共产主义为正式信仰的第一个大国。结果，俄国的共产党人和俄国的基督教徒，在抵抗纳粹德国侵略者、保卫对各种信仰的俄国人来说都是神圣的俄国领土方面，是齐心协力的。

    在这种意义上，1941年6月22日爆发的俄德冲突是无法抑制的。可是，希特勒为什么在这一天破坏他1939年8月23日同斯大林签订的协定，却引起了两个疑问。第一，为什么希特勒在他追求俄国这个目标方面，决定放弃蟒蛇的策略，改用老虎的战术呢？第二，即使在他已经得出结论，单靠压力决不能把苏联完全置于他的权力之下的时候，为什么他要在英国还没有屈服以前，就对苏联作战呢？

    第一个疑问之所以发生，是因为希特勒从1939年8月23日以来对苏联运用蟒蛇策略，得到了不少的好处，显然苏联政府十分畏惧德国，决不敢梦想进攻它。苏联政府不会动手打仗，除非德国象它在1941年6月22日那样对苏联直接攻击；苏联政府一再以事实表明，它多么想要避免给希特勒以任何对苏作战的借口。它曾表明这一态度，即在苏联与轴心国之间对东欧的逐步瓜分中，凡是双方利益冲突的地方，它都对德国让步。它又通过下列事实再次表明了这一态度，即苏联政府愿意以宝贵的物资供应德国，并于德国已经证实不能或者不愿以同等价值的交换物品供给苏联时，还继续这样做。在那二十二个月中，苏联政府在绥靖德国方面所做的事情，大大超过了英法两国政府在希特勒上台后到1939年3月15日这段时期中所做的。难道希特勒不能采取精心策划的步骤，继续推动苏联沿着这条致命的路线再走下去，而将其完全置于掌握之中吗？希特勒过去曾证明自己是一位能手，长于计算他的受害者会忍气吞声地经受多么大和多少次屈辱而不至于奋起反击。看来，希特勒在用他的惯常手法对付苏联政府时，也许在那二十二个月中的某一阶段已经认识到，如越过了一定的界限，苏联政府就不愿意为了避免战争而再迁就了。苏联与捷克斯洛伐克和罗马尼亚不一样，不会不经过战斗就让他完全控制。因此他必须用武力取得对它的控制，就象他已经取得对波兰、丹麦、挪威、荷兰、比利时、法国、南斯拉夫和希腊的控制那样。

    没有疑问，希特勒在1941年，和张伯伦在1939年一样，严重地低估了苏联的战斗力。到那时为止，外国政府领略过苏联战斗力真正分量的，只有前不久在战场上同红军直接较量过的那两个政府。日本军队1939年8月在诺门坎的惨败给了日本一次教训，使得它不敢跟着德国一起进攻苏联，即使苏联在德苏战争中处境最不佳的时候。芬兰军队在1939-1940年冬季战役中挫败了第一批进攻的俄军，取得了辉煌胜利，但这种胜利并没有使芬兰政府盲目到看不出一旦红军开始全力攻打曼纳海姆防线，他们就必须投降。缺乏这种经验的外国政府往往会从俄国在冬季战役第一阶段的失利中得出一种不那么清醒和不现实的结论。它们会过高地估计1936年“大清洗”对红军造成的损害，并低估苏联政府在本国疆土上打一场防御战所拥有的两项特殊有利条件的价值。它们体会不到，面对凶暴的侵略者，大俄罗斯民族以及苏联的其他许多民族会以何等爱国主义的精神团结在苏联政府的周围；它们也不能体会红军在本国领土内有辽阔的用武之地，使苏联不成其为闪电战的理想目标。德国武装部队曾证明，它们的机械化和装甲的进攻部队，能于一夜之间侵吞丹麦，三个星期内占领波兰，一个月内打垮法国；可是这些弱小的欧洲国家与苏维埃巨人之间的大小不同，使得要给苏联“致命一击”的军事问题，不仅在程度上而且在实质上有所不同。毫无疑问，这种极其重要的区别，希特勒的一些最有才干的军事顾问是知道的。可是希特勒本人不知道；因此后来他大大地低估了苏联的抵抗能力，以致当他一旦认识到没有战争的压力，便不能使苏联完全归于自己的权力之下，就决定用武力去取得对它的控制。

    如果这是对第一个问题的答案，第二个问题仍然存在。为什么希特勒在英国还没有被征服的时候就发动对苏联的战争呢？假如他在法国覆灭以后马上就动手进攻苏联，在这种情况下，反而比较容易理解。因为，德国人和法国人一样，曾认为法国的覆灭等于西欧的战争结束。他们不相信，英国在失去主要的盟友和军队被赶出大陆以后，还想继续战斗；并且，当英国竟然在它的历史上又一次荒唐到不知道自己已经被打败的时候，德国人却不相信它还能招架得住德国对它的攻击。然而，到了希特勒发动对苏联的进攻时，距离德国空军在“不列颠之战”中遭受决定性的挫败已经九个月了，而这九个月并不是“西线无变化”的阶段。法国覆灭的震动和“不列颠之战”胜利的喜悦使英国从失败主义法国的一个萎靡不振的盟友，一跃而成为一个敢于和巨人斗争的大卫。再则，这同样的两种经历合在一起发挥作用，又把美国从新世界一个孤立主义的局外人改变为“民主国家的兵工厂”。美国的战争潜力是当时世界上决定性的军事因素；因此，从长远观点看，1941年6月22日这个时候，由于英国人在他们的岛上坚持不屈，又有美国为后盾，希特勒的西线比1940年5月9-10日夜间他对低地国家发动攻势时要难以对付。英国这时已经变成美国的航空母舰，停泊在可以轰击希特勒的欧罗巴要塞的西面围墙的射程以内，它在1941年对希特勒的威力以及甚至对他的继续存在构成的威胁，超过十三个月前的法国，那时候法国蜷缩在马其诺防线背后，其西端只须横越阿登就可以绕过。

    没有疑问，希特勒在1941年不知道——他自始至终都不知道——美国能左右战争的结果这一明显的事实，因而他在美国还没有正式成为一个交战国的战争阶段，未能察觉英美联合的危险。另一方面，希特勒的基本原则之一是：第一次世界大战中德国由于让自己同时在两面作战而招致失败，所以避免重犯这一根本性的战略错误，是德国第二次企图用武力取得世界霸权能够成功的一项必要条件。希特勒对这条原则如此坚信不疑，所以于1939年8月同苏联和解，以确保在他进攻波兰时不致既在东线和一个大国交战，又在西线和另外两个大国交战。事态证明了这一迫不得已的决定是经过慎重考虑的；因为，即使苏联是一个友好的非交战国，第三帝国这时的军事力量在1939年的秋季战役中，也仅仅能够打倒波兰，同时又守住齐格菲防线。假如法国人没有那么全盘失败主义的心理，波兰人不是那么缺乏装备，德国在波兰的闪电战，也许由于英法进行突破，越过莱茵河进入鲁尔区，而会突然停止。

    那么，不管希特勒怎样低估了英美的力量，为什么他在1941年不顾他自己的战略政治原则，经过深思熟虑以后，竟采取了他在1939年经过考虑而不敢采取的行动，甘冒两面作战的危险呢？这个问题的答案似乎是，他错误地估计了英国对德国进攻苏联的反应。不管希特勒对赫斯的出走是否知情，他可能和赫斯一样地猜想，英国对待苏联，会以其人之道还治其人之身，暗暗高兴地袖手旁观，听任希特勒对苏联作战，犹如1939年苏联曾袖手旁观，听任他对波兰、法国和英国作战那样。希特勒可能也曾想象，当轮到苏联遭受波兰和法国的命运，当这最后的一次打击已经实际上使欧亚大陆掌握在德国和三国公约的两个伙伴手里的时候，英国将终于认识到大势已去，而同他媾和，条件是保全他的面子，而使英国永远受他的支配。假如英国政府和人民走的是这条路线，而不是采取丘吉尔在得到德国进攻俄国的消息后几小时内所决定的方针，那么，从此以后希特勒就有理由不把美国的力量当一回事。因为，这个“民主国家的兵工厂”当时只能帮助那些愿意自助而充分利用美国工业所能供应的武器的人；如果由于英国人民斗志涣散，以致美国失去它在英国的根据地，那就很难看出它怎样能继续抗拒三国公约的三个缔约国在旧世界的霸权。然而，如果这是希特勒指望他进攻俄国对英美共同体的士气会产生的影响，那么，英美两国实际上对这一消息的反应却完全不是如此，这就立即使他的指望落了空。希特勒进攻苏联，事实上使自己卷入一场同时在两线作战的主力战；由于这样地违反了他自己的战略原则，他已经使第三帝国和他本人注定灭亡，因为他这时不得不既同美国无比强大的战争潜力作战，又要在苏联广阔无垠的国土上作战。

    同时，如果希特勒因估计错误而产生致命后果的话，苏联政府也同样地估计错误，只是没有遭到同样致命的下场而已。诚然，当苏联政府在1939年和希特勒谈判条约时，毫无疑问他们已看出一旦此项条约对他不方便，他就不想继续遵守。可是苏联政府大大地高估了苏联在此期间可以得到的好处。这确实对苏联政府有利，它不必马上受到后来在1941年6月22日才受到的考验，即不必马上就对德国作战，而在当时的情况下进攻者几乎可以倾其全部陆空力量来对付苏联。1939年秋天，当德国和其他方面交战时，苏联却与德国保持和好。苏联政府估计错了两点。它假定，德国在卷入与两个西欧大国的战争中，无论它是胜是负，都会耗尽它的力量。苏联政府又假定可以采取一项有效的保险政策，以防止德国可能进攻苏联这一经常存在的危险。苏联政府指靠的这种保险，是苏联辽阔的疆土这一主要的战略资产，再加上一些别的因素。它很重视在两次大战之间的苏联西部边境以西建立一条缓冲地带的策略。但是，这两点苏联后来都未能实现。

    德国早期的一些军事突击行动，对苏联领导方面来说，不是不受欢迎的。德国对波兰的闪电战之迅速成功，使苏联除了在芬兰以外，兵不血刃就能捞进一份谈妥归它的在东北欧的战利品；苏联取得了在两次大战之间白俄罗斯人和乌克兰人在波兰居住的领土以及取得了三个波罗的海国家(在这个阶段苏联只是占领而没有正式兼并)，确实使自己在苏联和德国的势力范围之间，沿着新边界的北段有了一条宽阔的缓冲地带。再则，1940年4月德国占领丹麦和挪威，虽然也许曾使苏联大吃一惊，但俄国人对此也不讨厌，因为这解除了他们以往受英法军事干预的威胁，这两个国家可能跨过斯堪的纳维亚，帮助芬兰抗拒苏联从列宁格勒郊外越过卡累利阿地峡向西北面扩张其缓冲地带。相反地，1940年6月，德国武装部队轻而易举地就使法国倾覆，这不仅出乎意料，而且还使苏联政府深为忧虑。因为，没有疑问，在这个阶段，俄国人同意德国人和法国人的看法，认为法国的沦陷意味着德国在欧洲的战争实际上已经结束——并且，如果是这样的话，苏联政府以前的打算就严重地错误，因为，如果这是事实，德国就已经胜利地赢了这场战争而未耗尽自己的力量。欧洲大陆的战场上已经没有与它对抗的敌手，而德国的庞大军队仍然完整无损。从此以后，德国可以随时用这些军队全力对付苏联；并且，事实上希特勒已经在制订这方面的计划。因此，对苏联来说，1939年8月由于签订俄德协定而暂时避开的危险，这时在1940年6月底又一次即将来临了。

    苏联政府的第二个错误打算，是他们高估了自己在东南欧取得足够缓冲地带的能力，这时德国已可腾出手来使苏联政府的野心不能得逞。缓冲地带的北段和南段都很重要。北段横跨从德国到莫斯科和列宁格勒的通道；南段横跨到乌克兰和高加索的通道，并且这两个新近开发的地区——其中有苏联当时的主要工业区和主要油田——对苏联关系之重大，都超过那两个做过首都的城市。苏联在南面谋求的，是要把包括保加利亚在内的东南欧一片地区置于它的控制之下。这将使它能填补喀尔巴阡山脉东坡和黑海西北岸之间的空隙，又能从保加利亚境内的空军基地控制从地中海经过海峡进入黑海的通道。1939年8月23日俄德协定附属秘密议定书第三款给予苏联政府通往这个方向的权利。该条款规定，在东南欧方面，苏联要求对方注意它在比萨拉比亚的利益。德方声称，它对这些地区毫无政治兴趣。尽管如此，在这一地带的南段，苏联政府想要达到其目的而作的努力，不象在北段那样顺利。

    在北面，苏联在法国沦陷以前，就牺牲芬兰，把它的北冰洋海岸线向西扩展；把最靠近铁路线的那一段俄芬边界向西推进若干距离，使从列宁格勒到不冻港摩尔曼斯克的一段铁路得到更多的防护；使卡累利阿地峡的俄芬边界后退到大致沿着1700-1721年大北方战争以后缔结的和约中划定的那条界线；也使列宁格勒恢复了在彼得大帝时代的掩护，当时彼得大帝在建立这个城市并命名为圣彼得堡时，由于在1701-1710年征服了爱沙兰和利夫兰这两个波罗的海沿岸省份，使之在南面获得了掩护；以及最后使列宁格勒和莫斯科重新得到了掩护，十八世纪最后三十年中，由于俄罗斯帝国于1772年、1793年和1795年先后兼并了波兰-立陶宛联合王国的领土而获得过这种掩护。当法国濒于沦陷时，苏联在没有受到德国方面反对的情况下，加紧对波罗的海三个国家的控制，公然把它们兼并，就象它以前并吞两次大战之间波兰所拥有的为白俄罗斯人和乌克兰人居住的领土那样。然而，正当在法国沦陷的时刻，苏联继续为扩展它的缓冲地带的南段采取第一个步骤，并吞布科维纳北部和比萨拉比亚时，希特勒对苏联以牺牲罗马尼亚为代价向前推进的这两步行动，没有进行直接挑战，而是迅速采取对抗措施，挫败了苏联的计谋。

    希特勒的第一着反攻，是使保加利亚和匈牙利对他负有义务，去强迫罗马尼亚满足保加利亚收回多布罗加南部的要求，并在很大程度上满足匈牙利收回特兰西瓦尼亚的要求。可是，在俄德争夺对东南欧的控制中，他的绝招是向罗马尼亚保证，在它新近失地给苏联、匈牙利和保加利亚以后，剩下的领土可以保持完整。这种保证使东南欧的关键掌握在希特勒的手里；因为，罗马尼亚即使在新疆界的范围以内，仍然从匈牙利的东境连亘不断地延伸到多布罗加北部的黑海西岸；德国在罗马尼亚的新界线以内确立了支配权，大大抵消了俄国在比萨拉比亚和布科维纳北部获得一条狭窄的缓冲地带所得到的好处。俄国恢复了它在多瑙河三角洲最北端的北岸一带的地盘，但徒劳无益。它仍然由于多布罗加北部的一长条罗马尼亚领土而和保加利亚隔绝，这一地带此时受到德国的担保，这意味着整个东南欧，喀尔巴阡山脉和普鲁特河一线的西南，这时可以由德国和意大利支配，而苏联不能干预。再则，罗马尼亚的剩余部分一落到德国手里，就能够而且后来确实在德国进攻苏联时起了战略上的作用，就象斯洛伐克1939年在德国进攻波兰中所起的作用一样。它为德国提供一个作战的基地，从那里德军能够迂回对方的南翼，然后插入对方的要害。

    这样，1940年9月1日——这一天德国政府通知苏联政府，在罗马尼亚满足了匈牙利和保加利亚的领土要求以后，轴心国家联合保证罗马尼亚拥有余下的领土——标志着1939年8月23日至1941年6月22日间俄德关系史上的转折点。苏联政府虽然没有力量取消轴心国家已经做了的事，但也没有隐讳它的关注和不悦，苏联政府的心情和语气中这种急剧的变化，使得希特勒那方面更加凶狠。到1940年9月，德国就开始在德俄两国控制范围的分界线对面的一侧把芬兰变成德国的军事根据地，以备将来德国进攻苏联时发挥战略作用，如同东普鲁士在1939年德国进攻波兰时所起的作用一样。这时已很明显，希特勒正在策划以武力使苏联屈服。可是决定性的日期不是1940年9月21日，即德国把德军开进芬兰一事通知苏联的那一天；而是9月1日，即德国通知苏联说轴心国家保证罗马尼亚领土完整的那一天。

    俄德谅解始于1939年8月23日希特勒和斯大林之间进行的一项交易，起初情况很好，直到隔了十个月法国沦陷以后才开始出毛病，尽管这两位独裁者在政策上的这种突然的、出人意外的和惊人的变化使两国人民都惊慌不解。1939年9月6日，德国驻莫斯科大使舒伦堡报告说，在苏联，人们对这个消息“一般地感到宽慰和喜悦”，虽然政府政策的改变“还不大为人民理解”，并且官方的宣传很难使他们相信德国毕竟不是一个侵略者，很难使他们相信，毋须害伯德国在解决波兰以后马上就进攻苏联。然而，舒伦堡表示他相信，苏联政府能够按照自己的愿望制造舆论；而德国国内的舆论在纳粹政权下也是同样易于控制的。

    从短时期来看，俄国人老是害伯德国，证明是没有根据的。德国政府完全没有表现得急于要把德国军队推进到两次大战之间属于波兰，而根据8月23日协定已划归苏联统治范围的那一部分领土，而是请苏联政府不要拖延，快派军队占领那些划归它的原属波兰的领土。而且，在德国军队为了追逐战败的波兰人而越过俄德分界线以后，里宾特洛甫于9月19日指示舒伦堡请斯大林放心，德国方面将严格执行各项协议。再则，斯大林于9月20日建议在莫斯科谈判如何确定对两次大战之间的波兰进行瓜分，又于9月25日建议修改8月23日商妥的领土条款，对此德国政府都没有留难；1939年9月28日在莫斯科，由里宾特洛甫和莫洛托夫签订一项新的分界协议，连同一项“机密的”和两项秘密的议定书，其中满足了斯大林的愿望，把立陶宛从德国统治范围转移到苏联统治范围，其交换条件是把原来协议中划归苏联的波兰人在人口中占少数的大部分领土转移给德国。

    此后德国没有制造困难以阻碍苏联对波罗的海三国的占领；而且它在苏联政府和芬兰发生麻烦时给予积极的帮助，断然拒绝了芬兰和瑞典派去试探德国是否支持芬兰抗拒苏联的两国代表，并规劝甚至阻挠意大利方面想要援助芬兰的企图。10月19日，斯大林在他那方面显示他对德国的诚意，答应里宾特洛甫的请求，让他在一次反对英国的公开讲话中引用斯大林在导致8月23日俄德协定签字的谈判中对他讲的一段话。斯大林允许里宾特洛甫引用的这段话如下：

    德国在谢绝军事援助方面的态度令人敬佩。但是，一个强大的德国是维持欧洲和平绝对需要的先决条件，所以苏联对于一个强大德国的存在是有兴趣的。因此苏联不能赞成西方国家造成会削弱德国并使德国处境困难的情况。这是德国和苏联之间的共同利益所在。

    里宾特格甫1940年3月28日曾向舒伦堡建议，邀请莫洛托夫，或许还邀请斯大林，访问柏林；由于这位大使提醒他的上司，苏联领导人大概不会接受邀请，因为害怕这对他们和西欧国家的关系可能有不利的影响，这一建议当时就取消了。一段时期以来，舒伦堡已注意到，苏联政府的态度有一种很清楚的对德国不利的转变，他认为这一点以及苏联3月12日与芬兰媾和一事，都是由于害怕苏联可能卷入对西欧国家的战争。舒伦堡曾感到非常不安，于4月8日要求会见莫洛托夫。在这次会见中，他也根据柏林的指示，把德国将入侵丹麦和挪威通知莫洛托夫，同时向他保证，瑞典和芬兰不会受攻击；这个消息使得莫洛托夫的态度发生了激变。他“声明苏联政府谅解德国不得不采取的那些措施”，并且最后说：“我们祝愿德国在它的防御措施方面完全成功。”不仅如此，他还立即和舒伦堡解决了许多问题，使德方满意，这些问题原先是德国政府从德方观点认为德苏关系中有些别扭而提出的。他甚至一反常规，主动提出并解决一些德国政府未曾提出的其他问题，也使德国满意。舒伦堡推测，苏联政府已经得到情报，知道英法计划占领挪威和瑞典并打算重新谈判芬兰问题，所以苏联看到德国先下手占领丹麦和挪威，阻止了这种威胁，感到十分安心。苏联政府面对着德国在北欧统治范围内这样突然大大扩张的形势，所采取的唯一预防措施是于4月13日向舒伦堡声明，苏联关心要保持瑞典的中立。里宾特洛甫在4月15日的答复中重申他以前关于瑞典的保证。5月10日，莫洛托夫听到德国入侵荷兰、卢森堡和比利时的消息时和他上次听到入侵丹麦和挪威的消息时一样，反应温和。舒伦堡报告说，“莫洛托夫欣赏这个消息，并且说他了解德国必须保护自己不受英法的攻击。他对我们的胜利没有疑问。”

    在1939年8月23日协定签订后俄德关系的整个第一阶段中，苏联对德国大体上扮演了一个友好的非交战国的角色。苏联拒绝在封锁问题上给英国利用，以这种消极方式帮助德国，所以舒伦堡在听到克里姆林宫同意斯塔福德·克里普斯爵士任英国驻莫斯科大使的消息时并不惊慌，是有道理的。苏联向德国运送物资，以这种积极的方式在经济上帮助德国，在运交这些物资时尽管有一些暂时的周折，但对德国的战争力量肯定是有价值的。苏联把全世界共产主义宣传的火力转向德国的对手，在政治上帮助德国。1940年5月29日，舒伦堡从莫斯科写信给德国外交部讲到克里普斯使团时说：“没有理由要怀疑苏联对我们的忠实态度。这里没有任何迹象使人相信德国最近的一些胜利在苏联政府中引起了惊慌或者畏惧。”并且，只要法兰西之战还在进行，德国政府那方面就继续煞费苦心地装出一副忠于对苏关系的样子。

    例如，6月8日柏林的外交部告诉它的驻波希米亚-摩拉维亚代表说，柏林方面重视“使大德意志范围内的乌克兰人的各个组织不要进行任何政治活动”。又如，6月中旬苏联政府开始行动，把波罗的海三国并入苏联时，德国采取了苏方认为是正确的做法。6月17日，魏茨泽克对所有驻外德国使团发出通电，告诉它们俄国的这些行动是“俄国和波罗的海国家之间的事情”，因此，鉴于德国“和苏联之间的友好关系不变”，德国方面没有理由要紧张不安，它的驻外代表在谈话中应避免发表任何可能被理解为有所偏袒的言论。莫洛托夫6月18日把苏联对波罗的海国家的行动通知舒伦堡时，“对德国武装部队取得的辉煌胜利表示最热烈的祝贺”。然而，正是因为这种胜利当时已经大得出人意外，成为国际形势中一种新的因素，因而促使苏联政府如此慌忙地把这些波罗的海小卒从棋盘上吃掉。苏联的缓冲地带的北段这时已处于切实可行的最好的防御状态。南段的防务还有待设置；眼看着德国即将征服法国，或许还将征服英国，苏联必须争取时间。假如苏联早已知道它对希特勒的居心叵测作最坏的猜疑是正确的，而且知道希特勒心里已经有了进攻苏联的计划，它一定会更加慌忙地建成它西面的缓冲地带。

    早在6月4日莫洛托夫就向舒伦堡提出询问，透露了苏方对于轴心国在东南欧的意图很不放心。6月16日，里宾特格甫指示舒伦堡答复莫洛托夫：德国政府感到满意，因为战争没有蔓延到巴尔干地区；原则上，德国在那里对领土没有兴趣，而只有商业上的关系；并且，德国政府在这个问题上对苏联的态度是始终坚定不移地以“明确的莫斯科协议”为根据。但是，苏联政府对东南欧的忧虑并未消除。6月23日，在舒伦堡得到关于苏联对波罗的海国家采取行动的通知以后五天，莫洛托夫告诉他，“比萨拉比亚问题的解决不容许再拖延”，苏联的领土要求也要扩大到布科维纳，因为那里有乌克兰居民。于是舒伦堡表示担心，由于罗马尼亚这时正在供应德国“大量重要的军用和民用原料，罗马尼亚对外关系中的困难，将会造成对德国利益的严重损害”。他请莫洛托夫暂时不要采取行动，先让德国政府有时间研究苏联政府关于罗马尼亚的意图再说。莫洛托夫向他保证，说苏联政府将尽一切可能保障德国在罗马尼亚的利益，可是他再一次说明事情非常急迫，并说希望德国不要妨碍而要支持苏联政府的行动。

    6月26日，苏联政府采取两个步骤抚慰轴心国。莫洛托夫告诉舒伦堡，苏联政府已经决定把它向罗马尼亚提出的关于布科维纳的要求只限于该省的北部。同一天，他告诉意大利驻莫斯科大使，在地中海方面苏联政府打算承认意大利的霸权，条件是意大利承认苏联政府在黑海的霸权。然而，就在这次谈话中，莫洛托夫说，如果罗马尼亚不肯让步，苏联将用武力收复比萨拉比亚，6月27日他通知舒伦堡，他已于当天把苏联的最后通牒交给了罗马尼亚驻莫斯科公使。苏联这一行动所引起的一系列有关罗马尼亚的事件，本书另有记述。这一系列事件中的倒数第二件，是里宾特洛甫8月31日指示舒伦堡把轴心国就匈牙利对罗马尼亚的领土要求所作的维也纳议定书通知莫洛托夫，同时再通知他，既然匈牙利对罗马尼亚的要求以及苏联对罗马尼亚的要求都已经得到满足，而保加利亚的要求也即将解决，所以轴心国家，因同罗马尼亚的经济有非常密切的关系已承担义务保证罗马尼亚的领土，“以便一劳永逸地防止在这种领土和种族情况复杂的地区再发生很容易发生的种种分歧”。当舒伦堡于9月1日把此信递交莫洛托夫时，莫洛托夫请他提醒德国政府注意，“德国的行动，已违反了互不侵犯公约的第三款，该款规定应进行协商”。这次舒伦堡和莫洛托夫的会晤使德苏关系急剧趋向恶化，始终未能好转。从那天起两国关系每况愈下。假如苏联政府已经知道，自从1940年6月25日法国覆灭以及6月27日苏联给罗马尼亚最后通牒以来，希特勒一直在制定进攻苏联的计划，则德苏关系还要恶化得更快。

    希特勒在西线战事还未结束以前，就告诉约德尔，“他已基本上决定，一俟军事形势许可，就采取步骤对付这种危险[指来自苏联的危险]。”法国覆灭后，他和法国人以及俄国人一样，曾预料英国会步法国的后尘，早日和德国媾和。当英国没有这样做的时候，德国人感到诧异；希特勒以及他的一些军事顾问开始怀疑，英国这种古怪的坚决态度的主要原因，是否是暗暗抱有某种希望，期待克里姆林宫改变政策。

    1940年7月21日，希特勒在一次有他的主要军事顾问们参加的会议上，讨论了英国的继续作战，德国即将作出入侵英国的决定，以及在1940年秋天进攻苏联的计划。犹如拿破仑在得到特拉法尔加战败的消息以后，拆除了他设在布洛涅的兵营，挥兵东向乌尔姆和奥斯特里支那样，希特勒也从打算入侵英国改变为进攻俄国，其眼前的目的不是为德国人民取得生存空间，而更多地是要通过征服整个欧洲大陆，以冲垮英国的抵抗。同样的策略曾促使拿破仑于1812年入侵俄国，并招致同样的惨败。

    在国际军事法庭的文件中，在(最高统帅部作战参谋部防务处负责人)瓦尔利蒙特的口供书里，都说约德尔于1940年7月29日该处在巴特莱兴瑙召开会议时讲，希特勒打算在1941年春天进攻苏联。7月31日，在伯格霍夫开了一次决定性的会议。希特勒、凯特尔、约德尔、雷德尔、勃劳希契、哈尔德和冯·普特卡默尔(希特勒总部的海军副官)都出席了。希特勒对于入侵英国完全不热心。会议决定，入侵英国以德国空军的成功为条件。如果空袭失败，入侵应推迟到1941年5月。希特勒断言，俄国是英国最依赖的一个因素，俄国被击溃，英国的最后希望就破灭，德国就会成为欧洲和巴尔干地区的主人。于是决定对俄国的进攻将于1941年5月开始，在这时发动进攻，就可以有五个月的时间来完成任务。

    德国的军事力量应重新部署如下： 7个师留驻挪威 50个师留驻法国 3个师留驻荷兰和比利时 120个师准备用于东线 总共180个师在政治领域里，应建议在匈牙利和罗马尼亚之间作出一种安排，并贯彻执行，接着给予罗马尼亚保证。最终，乌克兰、白俄罗斯以及波罗的海国家将由德国占领，而芬兰的领土则向东扩展到白海。

    温伯格有理由指出，从此以后希特勒的政策就固定不变了。共产主义和这一决定完全没有关系，这个决定也不受以后多瑙河流域或者别处发生的事件的影响，更与11月间莫洛托夫的访问无关。希特勒在此以前已经拿定主意，并且对武装部队下达了命令。在几个月的时间内，很少有人知道，而且甚至很少有人猜测到这件事，然而1940年6月27日，在那次决定命运的伯格霍夫会议以前五个星期，丘吉尔写给陆军元帅史末资的信里就说：“如果希特勒不能在这里打败我们，他大概就要掉首东进。当然，他也可以无需进攻不列颠而径自采取这一行动，以便为他的军队觅得用武之地，同时又可减轻即将到来的冬季对他的压力。”

    1940年8月9日下达了第一道命令，为在东线作战制定运输和给养计划，代号为“东方建设”。大约在同时还作了部署，准备在东普鲁士设立一个总管一切的陆军总部。8月和9月间，军队不断地从西往东调动。8月14日戈林和国防经济与军备局局长托马斯将军讨论必要的新的军备计划，并通知他元首希望按期对俄国人运交物资只继续到1941年春季为止。

    9月6日，约德尔向国外的德国反间谍组织发布一项陆军命令(绝密)，宣布东面领土内的德军阵形正在加强。“这些重新部署不得在俄国造成印象，以为我们准备在东方发动攻势。另一方面，俄国……应得出这种结论，认为我们能随时以强大的部队保护我们的利益——特别是在巴尔干[原文如此]——防止俄国攫取。”

    根据当时驻莫斯科德国大使馆的陆军武官克斯特林将军向国际军事法庭提交的口供书，他曾奉召参加1940年8月在枫丹白露举行的陆军武官年会。在那里，他于8月6日或8日被叫进去见参谋总长哈尔德将军，哈尔德亲自告诉他，希特勒已经决定要对苏联作战。哈尔德告诉克斯特林，“知道这件事的人很少，他是其中之一”；他知道这件事已经记录在案；如果他泄漏一点消息的话，“即使是泄漏给他的上司”(例如舒伦堡)，他应该明白会有怎么样的后果。

    让我们丢开军事首脑，来看看文职人员怎么说吧。魏茨泽克告诉我们，1940年6月和7月，希特勒指望着和英国达成协议的可能性。希特勒一再推迟他久已考虑的国会演说，以便使英国可以有时间和机会进行所指望的接触。当英国不理会他的时候，他断定丘吉尔一定是在依仗老的或者新的朋友，即依仗美国或者依仗苏联。魏茨泽克说，军队向东调动在7月中旬开始，8月初人们开始听到关于东线将有战争的窃窃私语。这些谣言受到官方的严词驳斥。据丘吉尔说，希特勒在1940年9月底的时候下定了决心；可是后来的情报说明，他在两三个月以前就已经决定了。丘吉尔又说，斯大林在尽最大的努力忠诚地和希特勒合作的同时，聚集苏联的一切力量，作最坏的打算。斯大林为了要同德国保持友好，牺牲了许多利益，冒了许多风险。“更令人惊奇的是，他对于即将临头的大难作出了许多错误的估计，表现得愚昧无知。从1940年9月到1941年6月希特勒发动进攻的时候为止，他真是一个既冷酷无情，又诡计多端，又孤陋寡闻的巨人。”

    里宾特洛甫曾经说，大约自1938年以来，希特勒一直深信不疑，英国和美国一旦武装起来，就会进攻德国，而且苏联可能会参加。对他的这番辩解，当然可以有保留地看待。据里宾特洛甫说，在1940年，即在法国覆灭后，希特勒看出英国将拒绝他的和平建议的时候，这种忧虑又复活了。因此“他决定进攻，希望在几个月内解决苏联的威胁。……摆脱受两面夹攻的威胁，唯一的办法是首先吃掉苏联”；因为希特勒预见到，三个大国合力进攻，一定会使他失败。

    据里宾特洛甫说，走向战争的趋势于1940年6月中旬开始，当时苏联事先不打招呼就突然占领整个立陶宛，包括在德国势力范围内的那条狭长地带。接着苏联政府又事先未和德国政府磋商，就于6月27日向罗马尼亚发出最后通碟，这种“快速行动”又使希特勒大吃一惊。苏联对布科维纳的要求，使希特勒特别感到吃惊。里宾特洛甫又说，1940年秋初希特勒开始接到苏联军队在俄国西部边境集中的消息；8月间他对苏联的意图已越来越不能安心；并且他受到“包括党员在内的某些方面人士”的煽动。里宾特洛甫说希特勒特别重视罗马尼亚石油问题，他断言“如果俄国在那里动手，我们就不得不依靠斯大林的善心来进行战争了”。

    里宾特洛甫的“秘书处长”埃里希·科尔特和里宾特洛甫意见相同，认为是1940年6月27日俄国致罗马尼亚的最后通牒引起了走向战争的趋势。从7月初起，希特勒改变了对苏联的态度，已可看得很清楚。在这以前，他曾下过指示，劝告意大利人改善和苏联的关系，可是现在他竭力阻止他的盟友这样做。不过，据科尔特说，1940年8月30日轴心国根据维也纳议定书给予罗马尼亚的保证，才是希特勒直接针对苏联采取的第一个确有敌意的措施。

    前节结尾处所举的证据似乎说明，自1940年6月27日苏联政府向罗马尼亚发出最后通牒，至8月30日轴心国作出决定，在罗马尼亚满足了俄国、匈牙利和保加利亚对它的要求以后，决心要保证它的剩余领土的完整，在这两个月期间，希特勒已经决定尽可能早地进攻苏联。

    对罗马尼亚的保证是德国政府给苏联政府造成的一系列不愉快的意外事件中的第一件。第二件意外的事件是9月21日宣布，德国军队将于次日在芬兰登陆。第三件是9月26日宣布即将签订德、意、日三国公约，这个公约实际上于9月27日就签字了。关于三国公约的谈判是由德国倡议的，它在将近8月底时采取了第一个步骤。当时德国正处在向罗马尼亚提供保证的前夕，两个日期的巧合说明苏联政府很有理由要怀疑德国这些行动都是针对苏联的。然而德国政府竭力向苏联政府解释，德国有必要同罗马尼亚、芬兰以及日本和好，同时尽可能消除这些行动中的每一次行动必然要在克里姆林宫里引起的不安。舒伦堡9月1日报告，莫洛托夫听到宣布轴心国对罗马尼亚的保证时，反应强烈；于是里宾特洛甫发来一件为德国辩解的备忘录，对莫洛托夫指责德国政府事先不和苏联政府商量而违犯了德苏协定第三条进行驳斥。这个文件根据舒伦堡的意见作了一些修改以后，于9月10日递交莫洛托夫。再则，在德国对苏联政府的声明中，把正在运往芬兰的德国军队说成是路过芬兰前往挪威的，以加强德军在那里的防务，对付英国从空中袭击。第三，三国公约被说成是“完全针对美国的战争贩子”，甚至对美国也不追求任何侵略目标。

    公约的唯一目的，说得更恰当一点，是使那些竭力主张美国参战的人清醒过来，明确地向他们表示，如果他们卷入目前的斗争，就必然要同三个大国对敌。……从谈判一开始，这三个缔约国就完全意见一致，认为该联盟决不影响其盟员各自和苏联的关系。为了同时也清除外界对这一点的任何怀疑，条约中特别加进一条，规定各缔约国和苏联之间现有的政治关系(状况)不受本条约的影响。因此，这一附加条款意味着，不仅三个国家和苏联之间签订的条约，特别是1939年秋季缔结的各项德苏条约，将继续完全有效和充分履行，而且这一条款普遍适用于对苏联的全部政治关系。

    在同一文件中，里宾特洛甫告诉莫洛托夫，他不久将邀请莫洛托夫回访柏林，“就确立未来的政治目标的一些重要问题进行磋商”。

    希特勒参与了这种继续抚慰苏联政府让它放心的政策，就这一点而言，毫无疑问他是不诚心的，因为事情似乎很清楚，这时候他已经决定要进攻苏联了。另一方面，事情似乎也很明白，舒伦堡不知道希特勒的意图，他仍一心一意地想尽自己的力量保持这两个大国之间的良好关系；看来，同样可能的是，里宾特洛甫的意图和舒伦堡一样，虽然他对希特勒的意图不会不知情。里宾特洛甫在《回忆录》中声言，他曾警告希特勒不可发动一场预防战，当时希特勒表现出“明显的困恼和激动”；里宾特洛甫还提到，他于1940年10月13日写信给斯大林，在信中提出，邀请莫洛托夫访问柏林，他的动机就是希望避免战争。这可能是实话。因为1939年8月23日俄德协定的签订是里宾特洛甫到那时为止的外交经历中最大的成就，因此他使德苏谅解获得成功有一种个人的既得利益，尽管这种谅解对希特勒来说是一帖苦药。

    苏联政府方面却不是那么容易就感到宽慰或者放心的。9月10日，莫洛托夫收到舒伦堡交来里宾特洛甫备忘录的最后文本时，他仅仅说将用书面答复，并说“苏联政府仍然认为德国政府在维也纳的行为不完全守信用，因为[德国政府]不可能不清楚苏联政府在罗马尼亚和匈牙利有利害关系”。9月21日，莫洛托夫交给舒伦堡一件备忘录，答复舒伦堡9月10日交去的里宾特洛甫的备忘录。莫洛托夫的备忘录和里宾特洛甫的备忘录一样，进行辩解，而篇幅只有它的一半。在他所提的各点之中，有一点是反对里宾特洛甫的如下论点：苏联政府在对比萨拉比亚的要求得到满足以后，已含蓄地表示它对罗马尼亚的其余部分不感兴趣，从而解除了德国按俄德协定第三条规定应承担的义务，即德国如对普鲁特河西南的罗马尼亚领土采取行动，应先和苏联政府商量。莫洛托夫又提出，6月23日舒伦堡曾请他在比萨拉比亚和布科维纳不要采取行动，让德国政府有充分时间了解苏联政府的这些要求，当时舒伦堡承认，“根据条约第三条双方互相打招呼和商量的义务”，也“适用于东南欧和巴尔干的国家”。莫洛托夫的最后这一招是击中要害的；可是这种备忘录的来往，象1923年寇松-普安卡雷的来往信件那样，除了弄得关系更坏而外，不可能有其他的效果。莫洛托夫在最后一段写道：“如果德国政府认为互不侵犯条约第三条[该条规定在涉及双方共同利益的问题上应互相协商]有某些不方便和受限制的地方，苏联府准备就修改或删除这一条的问题进行谈判”。他在拜会舒伦堡递交备忘录时，又在口头上把这一点重复了若干次。

    9月27日德国驻莫斯科的代办向莫洛托夫宣读里宾特洛甫关于即将签订德意日三国公约的声明时，莫洛托夫提出要求说，根据1939年8月23日的俄德协定第三条和第四条的规定，苏联政府有权在三国公约签署以前看到它的文本，以便表示意见，而且也有权秘密地获知附于该公约的任何秘密议定书和协议。在这次会见中，他要求得到关于德军从芬兰过境的德芬协议，包括其密约部分。“他要求知道该协议的宗旨、针对什么国家、以及为什么目的服务。”这项要求也是以俄德协定的第三和第四两条为根据的。同时，莫洛托夫对于里宾特洛甫将致函斯大林并邀请莫洛托夫访问柏林的消息，表示满意。10月2日，里宾特洛甫指示德国驻莫斯科代办告诉莫洛托夫，德芬协议是针对英国的，如有需要的话，可让他得到协议的文本。关于三国公约，代办告诉莫洛托夫，没有秘密议定书，也没有任何秘密协议，并说，他可以从这时已经公布的公约的条文看出，它的条款明确地排除了俄德协定第三条和第四条能够适用的一切情况。

    10月4日，莫洛托夫要求德国代办对德芬协议提供更为详细的资料。假如他看到了德国外交部1940年10月8日的一项备忘录的话，他对德芬关系将更加关注，该备忘录提到德国政府已经从芬兰政府方面取得一项特许权，让它开采芬兰北冰洋海岸线上佩特萨莫的镍矿，作为德国对芬兰供应武器的报酬；备忘录还提到，鉴于镍的价值和佩特萨莫的地理位置靠近挪威的基尔克内斯，而那里有德国驻军，芬兰人这时一定被迫要抗拒苏联政府提出的开采镍矿的要求。10月10日德国代办通知(他根据柏林的指示，显然敷衍了事地这样通知一下)莫洛托夫，说英国报纸上报道的所谓有相当多的德国武装部队调往罗马尼亚，是不确实的，但确实有“一个德国军事代表团，连同德国陆军派出的一些教导队”，应罗马尼亚政府根据德国对罗马尼亚的保证而提出的要求，被派往罗马尼亚。莫洛托夫询问在罗马尼亚的德军兵力有多少。这是1940年10月13日里宾特洛甫写信给斯大林时俄德关系发展的情况。

    在这封信里，里宾特洛甫在所谓英国的计划上大做文章，他说英国既要把苏联拖进战争和英国站在一边，又要轰炸巴库和巴统。尽管这些说法互相矛盾，却适合里宾特洛甫的需要；因为他接下去就把1940年夏天以来所有不合苏联政府口味的德国举动，都说成不是针对苏联的安全，而是针对英国继续想要扩大战争范围的企图(他说，英国拒绝希特勒1940年7月19日的和平建议，就注定了最终要彻底被打垮)。里宾特洛甫借口德国需要对抗英国方面这样的举动，为德国同瑞典和芬兰缔结军队过境协议，签订解决罗马尼亚和匈牙利问题的维也纳议定书，以及派遣“附有德军教导队”的德国军事代表团到罗马尼亚等进行辩解。至于三国公约，他说其目的是阻止美国不要因英国求援而介入战争，站在英国一边。此项公约“完全不是针对苏联的”。相反地，它是促使四国协商谅解的序曲，四国中的第四个伙伴就是苏联自己。“总而言之，我可以说，元首的意见也是如此——看来四大国——苏联、意大利、日本和德国——的历史使命，是要采取一种长期的政策，在世界范围内划分它们的利益范围，从而引导它们民族的未来发展走上正确的途径。”不知莫洛托夫是否能来柏林谈谈这个问题？

    这封信由舒伦堡于10月18日递交，不是交给斯大林本人，而是交给了莫洛托夫；斯大林于10月22日用私人信答复说，莫洛托夫接受德国的邀请。然而，里宾特洛甫的这一行动虽在乌云中拨开了缝隙，但在莫洛托夫抵达柏林以前，天色又变得暗淡了；因为，俄国人于11月2日提出抗议，抱怨德国不愿意把战争物资运给苏联，却运给其他国家，包括芬兰在内。

    莫洛托夫按时于1940年11月12-13日在柏林和希特勒及里宾特洛甫会谈。莫洛托夫尽让德国人说话，他自己的一些简短插话，则十分尖锐。

    11月12日会谈了两次，第一次希特勒不在场；里宾特洛甫一开场就吹嘘德国当时的实力。“英国被打垮了”，“美国即使卷入战争，对德国也完全无关重要”，因为“德意两国决不再容许一个盎格鲁-撒克逊人登上欧洲大陆”，因为德国海军将保证使美国运来的物资能够到达英国的为数极少极少。德国没有受到什么重大的损失，非常强大。“因此，轴心国家现在考虑的不是怎样可以打赢战争，而是如何能够更快地结束这场已经赢了的战争。”里宾特洛甫如此描绘了到英国不得不投降时希特勒仍然可以随意动用的德国军事力量以后，提出他希望和莫洛托夫做的交易。“元首现在认为……按极其概括的线条在俄国、德国、意大利和日本之间……划定……势力范围，是有好处的”。三国公约的三个签字国都在转向南面。里宾特洛甫“不知道是否俄国早晚也会转向南面，取得对俄国非常重要的通往公海的天然出口”。这时候莫洛托夫问里宾特洛甫指的是哪个海，引诱他说出他的意思不是指爱琴海和东地中海。里宾特洛甫问，难道不能在波斯湾和阿拉伯海那个方向找到对俄国最有利的出海口吗？难道俄国在亚洲这一部分的某些其他希望也不能实现吗？里宾特洛甫顺便指出，在亚洲的这一部分“德国完全没有利害关系”；在1940年11月12日，这句话莫洛托夫听上去一定会感到预兆不祥，想起1939年8月23日俄德协定附加秘密议定书的第三条中，德国也曾声明它在东南欧完全没有政治上的利害关系。在纳粹的嘴里，这句话或许预示着恰恰相反的意思。无论如何，德国还没有利害关系的那一部分亚洲地区，这时显然不包括土耳其。莫洛托夫的发问把土耳其这个题目提上了里宾特洛甫的议事日程。里宾特洛甫说，他相信在俄国、德国、意大利和日本采取了共同的立场以后，应该逐步地引导土耳其靠拢这四个国家。他主动地说，俄国有权使它的军舰和商船比以前更为自由地进入地中海；可是，显而易见，在政治方面，他心目中苏联在土耳其的地位至多是参加共管罢了。

    在里宾特洛甫扼要地重述了要点以后，莫格托夫请对方作了一些说明并提出一些他自己迫切需要的东西。在三国公约中居于显著地位的日本的“大东亚圈”是什么？他需要知道其精确的定义；于是里宾特洛甫不得不承认，他并不确切知道与他一同签署该约的日本同僚所用的这个名词是什么意思，虽然他曾表示赞成。莫洛托夫接下去就说：

    在划分德苏势力范围方面，需要特别小心。去年对这些势力范围的确定只是一种局部的解决办法，最近发生的情况和事件已经使得这种解决办法不合时宜和没有意义，只有芬兰问题是个例外，这个问题他以后将详细讨论。需要一些时间，才能作出永久的解决。在这方面，苏联首先想和德国达成谅解，然后，在对三国公约的意义、性质和目的获得准确的资料以后，才能和日意两国达成谅解。

    莫洛托夫的这些话结束了11月12日的第一次会议。

    在12日的第二次会议和13日的第一次会议上，德国的发言人是希特勒自己。在第二次会议上，他讨论问题的方法和昨天里宾特洛甫一样。他说，对英战争的继续，使德国不得不对一些它在平时没有永久性利益的地区进行军事干涉——换句话说，无论如何，德国在这些地区只有经济利益，而不是政治利益。当时的问题是怎样安排使德国、俄国和意大利“取得自由进入大洋的通道”，在这个问题上“不致彼此发生矛盾”。这时莫洛托夫提到，他需要说的话都是完全根据斯大林的指示，于是他又问了一些问题。希特勒在萨洛尼卡觉察到什么是来自英国的危险？希特勒是不是认为俄德协定在有关芬兰的范围内仍然有效？欧洲和亚洲的新秩序是什么意思，让苏联政府在其中起什么作用？在保加利亚、罗马尼亚和土耳其方面，有关苏联在巴尔干和黑海的利益问题需要澄清；这样苏联政府对欧洲的新秩序才会有兴趣，特别是对于新秩序推行的速度和它的形式。再则(这是第二次发问)苏联政府想要知道所谓“大东亚圈”的范围。“俄国参加三国公约，他[莫洛托夫]觉得在原则上是完全可以接受的，其条件是俄国应作为一个同伙来合作，而不是仅仅作为一个对象。”在这紧要关头，“由于可能有空袭警报”，会谈中断。

    在13日的第一次会议上，希特勒讲到莫洛托夫提出的关于芬兰的问题，这引起一场冗长的讨论，其间双方都比以前说话较为坦率。例如，希特勒告诉莫洛托夫，德国政府在俄芬战争中对苏联的支持，曾使德国人恼火——言外之意是在德国，以及在斯堪的纳维亚和全世界，公众同情芬兰人。希特勒着眼于东南欧，他说：

    苏联必须体会到，在两国进行任何更广泛合作的格局中所应谋取的利益，其范围完全不同于目前正在讨论的这些无关紧要的修修改改。只要俄国目前不在德国在战争期间有利害关系的那些地方谋取成就，当可获得更大的成功。

    莫洛托夫则说：

    为了使[德俄]关系具有持久的基础，有些问题也必须澄清，这些问题虽为次要，却要损害德俄关系的气氛。芬兰就是这些问题之一。如果俄国和德国充分谅解，这个问题不经战争就能解决，但必须在芬兰没有德国军队，也没有针对苏俄政府的政治示威运动。

    希特勒费了很长时间才摆脱莫洛托夫提出的芬兰问题，转入他自己的题目。

    英国被征服以后，英帝国这份幅员四千万平方公里、范围遍及全世界的、庞大的破了产的产业将被瓜分。在这份破了产的产业中，俄国会分得可以进入不冻的和真正的公海的通道。到现在为止，占人口少数的四千五百万英国人一直统治着附属于英帝国的六亿居民。他即将打垮这部分少数人。……所有同这份破了产的产业可能有关系的国家，都必须停止它们本身之间的一切争执，一心参与对英帝国的瓜分。这适用于德国、法国、意大利、俄国和日本。

    莫洛托夫的回答是重新提出土耳其问题以及轴心国对罗马尼亚和海峡的保证，并就这一点突然向希特勒提出建议，说苏联将对保加利亚给予保证。关于轴心国对罗马尼亚的保证，他说：

    苏联政府已经两次说明它的立场，认为这种保证旨在反对苏联的利益，“如果我们可以说得这样坦率的话”。因此，发生了取消这种保证的问题。对此，德国元首已经声明在一定时期以内这种保证是必要的，因此不可能取消。这就影响了作为一个黑海国家的苏联。

    然后莫洛托夫学希特勒的样子，说明这些海峡是英国对苏联进攻的历史上的门户。由于英国人现今在希腊取得了据点，形势对苏联更加危险。为了安全，苏联和其他黑海国家的关系非常重要。在这一点上，莫洛托夫询问德国元首，如果苏联对距离海峡最近的独立国保加利亚给予一种保证，其条件和德意两国给罗马尼亚的保证完全一样，德国会有什么意见。

    当莫洛托夫紧逼对方接受他的由苏联给予保加利亚保证的建议时，希特勒提出了保加利亚本身有否要求保证的问题(因为罗马尼亚无论如何在名义上曾要求过这种保证)，并且说他必须和意大利商量。莫洛托夫说，苏联“要消除从海峡这条路受到袭击的危险，并想和土耳其解决这个问题；给了保加利亚保证，会缓和这种局势。作为一个黑海国家，俄国有权取得这种安全，并相信它能够和土耳其对此达成谅解。”莫洛托夫和希特勒在保加利亚问题上唇枪舌剑，反复辩论，最后由希特勒提议中止会谈，“因为英国方面可能来空袭”。

    这一系列会议中的最后一次会议于11月13日晚间在里宾特洛甫的防空洞里举行，因为有空袭警报。希特勒未参加，由里宾特洛甫又一次代表德国；他在关于划定势力范围这个问题上重新谈到土耳其问题：“只有苏联、土耳其、意大利和德国对于解决海峡问题有利害关系。……意大利、苏联和德国之间进行的方法，是按照三国的愿望对土耳其施加影响。”换句话说，对土耳其的共管将由苏联和两个轴心国家共同担任。里宾特洛甫然后向莫洛托夫扼要陈述他草拟的一项三国公约的三方和苏联之间的协定。这种草案大纲采用的是一般性的措辞，可是里宾特洛甫暗示，或许还要有一个附加的秘密协议，“确定四国对领土要求的焦点”。在公开协定的草案中，最关紧要的地方是规定这四个国家将“保证不参加和不支持任何旨在反对这四国之一的国家集团”。然而，并没有规定四个签字国中的三个国家不得联合起来对付第四个国家。

    里宾特洛甫讲完以后，莫洛托夫说道，苏联政府认为必须首先和土耳其就海峡问题达成谅解，可是它也在保加利亚有利害关系——关于保加利亚他已经和希特勒详细地谈过了——并且，此外在罗马尼亚和匈牙利也有利害关系。再则，他想知道轴心国对南斯拉夫和希腊有什么打算，德国对波兰又有什么意图。然后还有瑞典的中立以及通波罗的海的出口问题。他不需要再谈芬兰问题，因为在他前次和希特勒的谈话中，这个问题已经谈得十分清楚了。在其他问题上，他希望听听里宾特洛甫的意见。里宾特洛甫抱怨莫洛托夫“追问得太紧”，他在答复中只是重弹了老调。他说，来自英国的军事威胁使德国不得不在巴尔干地区进行军事干涉。“决定性的问题是苏联是否准备……在对英帝国的大清算中……合作”。莫洛托夫仅仅回答说“所有这些明天的重大问题和今天的问题以及现有各项协定的履行都是分不开的”。希尔格记录道：“谈到这里，莫洛托夫先生热诚地向德国外交部长告辞，加重语气地说他不怨空袭警报，因为这使他有机会和德国外交部长进行一次这样详尽的谈话。”

    在莫斯科，11月25日莫洛托夫告诉舒伦堡，苏联在什么条件下才能同意里宾特洛甫11月13日向他扼要说明的关于苏联和目前三国公约的三方之间签订一项协定的草案。后来在莫斯科的德国大使馆的档案里发现一份未注明日期的里宾特洛甫草案大纲的正式文本，附有一项关于势力范围的秘密议定书和一项关于土耳其的秘密议定书；这一文件，在舒伦堡于11月25日和莫洛托夫会晤以前，也许已经在他手里，可是莫洛托夫本人显然是根据里宾特洛甫口头说明的草案大纲在谈话。莫洛托夫告诉舒伦堡，苏联政府准备同意里宾特洛甫的草案大纲，但以下列各点为条件：

    (1)规定德国军队立即从芬兰撤退，根据1939年的条约，芬兰属于苏联的势力范围。同时苏联保证对芬兰维持和平的关系，并保护德国在芬兰的经济利益(木材和镍的输出)。

    (2)规定在最近几个月内，通过由苏联和保加利亚签订一项互助协定(保加利亚在地理上位于苏联黑海边境的安全区以内)，并通过长期租借办法在博斯普鲁斯和达达尼尔的范围以内为苏联的陆海军建立一处基地，使苏联在海峡的安全得到保证。

    (3)规定承认以波斯湾为总方向的巴统和巴库以南的地区为苏联渴望达到的目标的中心。 (4)规定日本放弃它在萨哈林岛北部开采煤和石油的权利。

    莫洛托夫接下去指出，德国方面如果接受这些条件，就需要修改里宾特洛甫所说明的关于划定势力范围和关于土耳其的议定书草案大纲，还需要附加关于芬兰、萨哈林岛北部和保加利亚的三个议定书。

    可以看出，莫洛托夫所提这些条件的结果一定会修改德国的建议，在两个重要方面对苏联有利。苏联势力范围的西部界限将向西推移到包括波斯、土耳其东部和伊拉克，以及阿富汗和印度，后面两个地方在德国建议中是指定划给苏联的；海峡地区和保加利亚实际上都将完全归苏联控制。这两种变化合在一起，结果一定会消除轴心国在整个土耳其以及在保加利亚的势力，并因此使苏联不仅在印度洋和波斯湾，而且也在东地中海和爱琴海获得出海口。

    莫洛托夫最后对舒伦堡说，关于他的反建议，“希望德方说明他们的意见”，但是德国始终没有认真地再进行这些谈判。相反，希特勒一直在搞他的计划，这些计划在7月和8月间已经开始进行，想用武力把他的意志强加于苏联政府。11月12日，正是他和莫洛托夫举行第一次会谈的那天，他已经给他的陆军将领们发出第十八号指令(绝密)：“政治讨论已经开始，目的在于澄清俄国目前的态度。不管这些讨论的结果怎样，以前口头上发出的关于在东线作好准备工作的命令应继续执行。关于这方面的指示，一俟陆军作战计划大纲呈交给我并经我批准，即另行通知。”

    为了此项军事目的而采取的第一批外交步骤，在1940年11月13日至26日之间办理完毕。11月18日，保加利亚国王博里斯应希特勒的邀请到达柏林。他之被召，是要他归附三国公约，可是他设法暂时避免从命。他回到索非亚时，已经有苏联外交部秘书长索波列夫向他传达了苏联政府的不悦，其时索波列夫正路过那里前往布加勒斯特参加关于多瑙河组织的会议。索波列夫向国王提出由苏联保证保加利亚的领土完整，博里斯又一次设法避免了同意一项使他为难的提议。匈牙利于11月20日加入三国公约，罗马尼亚于23日，斯洛伐克于24日也都加入了。轴心国确立它们对保加利亚的控制以及征服南斯拉夫和希腊的经过，本书的另一部分已有记述，芬兰与德国之间和解的经过也已有记述。在这里还需要叙说从1940年11月底到1941年6月22日为止，在德国为进攻苏联作政治和军事准备的阴影下俄德关系发展的情况。

    12月5日，参谋总长哈尔德将军就将来对苏联作战的计划向希特勒汇报。希特勒批准了这些计划，并补充说：

    最重要的目标是阻止[俄国人]从一条封锁线上撤退。向东推进应该继续到俄国空军不能袭击德国领土为止，另一方面，应使德国空军能够进行空袭来破坏俄国的战争工业地区。这样我们应该能够做到歼灭俄国陆军并防止其重振旗鼓。……为整个战役所计划动用的一百三十至一百四十个师的兵力已足够了。

    12月18日，希特勒发出他关于巴巴罗萨行动的指令。这个文件一开头就宣布了生死攸关的决定，要再一次把战争扩大到第二条战线，它设想苏联和波兰一样，也可以通过闪电战来征服：“德国武装部队必须准备在一次快速的战役(巴巴罗萨行动)中击溃苏联，甚至在对英战争还未结束以前就打垮它。为了这个目的，陆军必须使用一切可以动用的部队，但须留一部分兵力以保卫已被占领的地区，以防突然袭击。”

    芬兰和罗马尼亚可接纳为德国武装部队的盟友，通知两国可指望使用瑞典的公路和铁路，时间“最晚从作战行动开始”。主要的打击应对准普里皮亚特沼泽地的北面，应使列宁格勒在莫斯科之前陷落。利用芬兰军队的辅助，并假道瑞典，以夺取佩特萨莫，切断列宁格勒-摩尔曼斯克铁路。为执行这项指令而采取的措施，目前应伪装为仅仅是“预防性的”；参与这项准备工作的人员，尽可能越少越好。

    从那时候起，苏联受到的军事威胁不断增加，从西部边境的一端到另一端都是如此。到1940年12月31日，驻柏林的芬兰公使告诉魏茨泽克，芬兰人指望在下次对俄战争中能得到德国的援助。1941年1月7日，里宾特洛甫对德国驻苏联、土耳其、南斯拉夫和希腊的使节发出通报，告诉他们强大的德国部队正通过匈牙利前往罗马尼亚，准备可能在希腊对英国作战。如果被问到关于这些军队调动的问题，他们的回答必须不着边际。同一天，里宾特洛甫把同样的信息通知德国驻日大使，让他转达日本政府。1月8日舒伦堡报告，莫斯科流传着德军进入罗马尼亚的谣言，请予指示；里宾特洛甫于10日又嘱咐他要回避苏联政府成员也许会向他提出的任何质问。1月初，苏联驻保加利亚、南斯拉夫、罗马尼亚和匈牙利的公使被召回莫斯科磋商；12日，塔斯社发表公报，要人们注意外国报刊上谣传德国军队在苏联政府知情的情况下，正在进入保加利亚。公报接下去说，如果那里有德国军队，这是在苏联既不知道也不同意的情况下发生的，德国和保加利亚都没有和苏联政府商量过。1月17日，俄国驻柏林大使杰卡诺佐夫，根据来自莫斯科的备忘录，向魏茨泽克作了一项声明，提到那些谣传并回溯道：

    苏联政府曾一再向德国政府声明，苏联认为保加利亚的领土和海峡地区是苏联的安全区，对于威胁苏联安全利益的事件不能漠不关心。鉴于这一切，苏联政府认为有责任预先警告，任何外国武装部队如在保加利亚领土和海峡地区出现，苏联政府将认为是侵犯苏联的安全利益。

    同一天在莫斯科，莫格托夫对舒伦堡发出同样的警告，在此之前，他并表示诧异，因为他于1940年11月25日曾声明，苏联政府准备参加11月13日里宾特洛甫所提出并扼要说明的苏联和三国公约三方缔结协定的条件，尚未得到任何答复。舒伦堡解释了延迟的原因，是由于德国、意大利和日本之间需要进行详尽的初步讨论。

    1月22日在柏林和23日在莫斯科，杰卡诺佐夫和莫洛托夫分别收到一份关于德国意向的说明，这份说明是以里宾特洛甫对魏茨泽克和舒伦堡的指示为根据的。德国无意于占领海峡地区。它将尊重土耳其的领土完整，除非土耳其对德国军队作出敌对的行为。另一方面，德国军队将“穿过保加利亚领土，如果要对希腊采取某种军事行动的话”，“德国政府决不改变的宗旨”是“无论在什么情况下，绝不允许英国的武装力量在希腊领土上立足”。德国“在政治上对海峡问题不感兴趣”，在完成了巴尔干地区的行动后将撤退它的军队。德国政府仍然坚持1940年11月12-13日在柏林对莫洛托夫说明的那些主张。它就莫洛托夫提出的反建议和意、日两国政府进行了接触。它希望在不久的将来能够和苏联政府恢复政治讨论。在答复中，杰卡诺佐夫和莫洛托夫都请对方注意苏联政府以前的声明，即它认为保加利亚属于苏联的安全范围以内。杰卡诺佐夫比莫洛托夫更进一步。他问道，派遣德国军队经过保加利亚到希腊去的决定是否已经确定，如果已经确定的话，最快于何时执行。

    2月22日舒伦堡接到通知，告诉他这时有六十八万德国军队在罗马尼亚，装备精良，还有“无穷的后备力量”支援。德国驻莫斯科大使馆的成员这时应该将此情况透露出去，甚至还要夸大这个数字。2月27日，里宾特洛甫指示舒伦堡于28日告诉莫洛托夫，保加利亚将于3月1日依附三国公约，并于3月1日告诉他，德国军队正在开进保加利亚。莫洛托夫“以明显的关注”接受第一项消息，而“以非常严肃的神气”接受第二项。舒伦堡报告了他两次和莫洛托夫会晤的情况，有关第二次会晤的记载如下：

    莫洛托夫当着我的面亲手草拟了一项简略的备忘录，说明苏联政府的立场，让别人抄好，然后递交给我。其内容如下：(1)苏联方面感到遗憾，尽管苏联政府在1940年11月25日采取的步骤中含有告戒之意，德国政府仍然认为可能采取一种会损害苏联的安全利益的行动，并已决定对保加利亚进行军事占领。(2)由于苏联政府保持它在11月25日的步骤中的同样基本立场，德国政府必须了解它不能指望苏联对它在保加利亚的行为给予支持。

    3月1日，保加利亚实际上加入了三国公约，3月2日，德军从罗马尼亚渡过多瑙河进入保加利亚。这意味着德国从此以后是在保加利亚占支配地位的大国，这种行为等于对苏联的蔑视。苏联政府毫无举动；可是3月3日莫斯科外交部发表一项正式公报说，为了答复保加利亚关于事态发展的照会，下列文件已经交给保加利亚驻莫斯科公使：

    苏联政府不能同意保加利亚政府认为自己在这个问题上态度是正确的看法，因为这种态度，无论保加利亚政府是否愿意，结果不是巩固和平，而是扩大战争的范围，并使保加利亚卷入战争。苏联政府忠于自己的和平政策，对保加利亚政府在执行它目前的政策方面，不能给予任何支持。苏联政府认为有必要作此项声明，特别是因为保加利亚报刊上谣言泛滥，根本歪曲了苏联政府的真实态度。

    1940年9月1日舒伦堡把轴心国对罗马尼亚的保证告知莫洛托夫以后，苏联和德国之间已经出现裂口，此时这个裂口正在扩大。1941年3月1日，自从1939年8月23日饿德协定签订以来，苏联政府第一次向德国政府公开表示它对德国的举动极端不快并打算对抗。显然，苏联政府不会把这种对抗发展到和德国打仗的地步。苏联不想和德国打仗，除非它受到德国攻击，德国政府也一直了解并仗恃这一点。可是，恰恰因为这一点，德国才能够使苏联受到头等的政治挫折，并且是在对苏联的安全确实有重大关系的方面如此，正象苏联政府一直在指责的那样。轴心国对罗马尼亚的保证这时已经产生了苏联政府当时所担心的后果。首先是罗马尼亚本身，然后是保加利亚，已被德军强行占领；在空战时代，这使得德国可以控制乌克兰和高加索的西南通道。这两个地区是苏联的粮仓、工场和发电厂所在。德国之所以没有动手占领土耳其的领土，因为无此必要。德国武装部队占领了保加利亚，其空军就能从空中控制海峡地区。

    在此期间，德国进攻苏联的准备工作仍在继续进行。2月3日，希特勒开了一次陆军将领会议，在会上陆军总参谋长哈尔德作了敌方力量和德军力量对比的报告，并说明入侵俄国的全面作战计划，其主要目的是占领波罗的海国家和列宁格勒，希特勒批准了这个计划。为了“巴巴罗萨行动”而作的战略集中，应伪装得象是为了“海狮行动”(入侵英国)及其辅助措施“马里塔行动”(入侵希腊)而采取的一种策略，以便声东击西。

    3月13日凯特尔签署了一项对“巴巴罗萨”原计划的补充行动指示。这项命令显示，到那个时候计划的详细内容——关于军事行动以及对征服地区的政治控制——已经多么完备。根据这项命令，德国元首的党卫队(指希姆莱)将“负责关于行政管理筹备工作的特殊任务”；这些在军队后方的行政管理将包括北区(波罗的海国家)、中区(白俄罗斯)和南区(乌克兰)，各区由一名德国专员管理，直接对希特勒负责。“巴巴罗萨”原计划规定的进攻日期为1941年5月15日前后。根据海军最高指挥部战争日记中4月3日的一项记录，“巴尔干的行动起初使‘巴巴罗萨’计划延迟了大约五个星期”，就是到6月中旬。4月30日一次陆军会议的报告明确地说，希特勒已经决定“巴巴罗萨行动”将于6月22日开始，“最大量的军队调动”将从5月23日开始。

    舒伦堡从4月14日到30日是在柏林，他一定曾竭力劝希特勒不要走一条他认为会把德国引向灾难的道路。当时德国驻莫斯科大使馆中普遍存在的思想，被罗马尼亚政治家加芬库说得很清楚。大使馆人员明确地反对这场战争。不象大多数本国同胞那样，他们不相信这场战争会是短期的和决定性的。固然，根据纯粹军事的理由，他们不得不相信德国武装部队的优势，而且他们或许由于看到红军在对芬兰的冬季战争中的失策，看到俄国日常生活中种种明显的困难和缺陷，以致得出错误的印象。可是大使一定曾指出，德国入侵苏联可能取得的物资，甚至不及这时根据经济协定的条件所能得到的一小部分。4月28日舒伦堡由希特勒接见时，实际上曾表示他相信斯大林甚至准备再向德国作一些让步，并且相信苏联在下一年供应德国的谷物可能多达五百万吨。同一天，魏茨泽克草拟了一件备忘录给里宾特洛甫，支持舒伦堡关于俄德关系的备忘录。

    我能用一句话总括我关于德俄冲突的意见：如果每一个化为灰烬的俄国城市象一艘被击沉的英国军舰一样地对我们有价值，我应该鼓吹这场德俄战争在今年夏天进行；可是我相信，我们将仅仅在军事意义上战胜俄国，而另一方面，在经济的意义上却有损失。或许人们认为给共产主义制度以致命的打击是一种引人入胜的前景，并且也可以说在事理上应该集合欧亚大陆的力量来对付盎格鲁-撒克逊族的王国及其附庸。可是唯一的决定性因素是这种计划是否会加速英国的崩溃。……我认为我们必然会胜利地进军到莫斯科以及更远的地方。然而，我十分怀疑，在斯拉夫民族有名的守势面前，我们是否能从胜利中得到利益。我在俄国这个国家里看不到任何有实力的反对派能够接替共产主义制度，和我们联合起来，对我们有用。因此，我们大概将不得不估计斯大林的体系将在俄国东部和西伯利亚继续下去，并估计到1942年春天战事会重新爆发。朝太平洋那边的窗户将仍然关闭着。德国进攻俄国，将徒然使英国获得新的精神力量。这种进攻，在英国将被理解为德国自己对于战胜英国已经没有把握。这一来，我们不仅是承认战争还将长期继续下去，而且我们也许实际上正是使战争延长，而不是缩短。

    在此期间，苏联政府正在采取步骤阻止德国完全建立它对东南欧的统治，又设法保护苏联在远东的后方并加强它在国内的地位。在第一点上，苏联并不十分努力；因为在这个阶段，只有通过战争，苏联才有希望遏制德国在东南欧再向前推进，而苏联政府的政策是几乎不惜任何代价力求同德国保持和平，除了万一德国进攻时它不能不抵抗。另一方面，在其他两点上，苏联政府的行动是有效果的。

    在东南欧，保加利亚于1941年3月1日依附三国公约以后，仍然保持独立的国家只有土耳其、希腊和南斯拉夫。德国占领保加利亚以后，苏联已经来不及抢救希腊——无论如何苏联政府不可能越过轴心国家在希腊的通道而不被拖进和英国合作，结果是介入战争。因此，苏联的外交手段只限于尽可能大胆地声援土耳其和南斯拉夫。

    3月25日莫斯科的外交部发表一项声明，否认“外国报刊上的谣言”，即所谓如果土耳其被迫打仗，苏联就会乘机向它进攻：

    相反地，如果土耳其实际上遭受侵略，如果它为了保卫自己的领土，而不得不打仗，它根据俄土互不侵犯条约，可以指望苏联的完全谅解和中立。土耳其政府认识到苏联的这一声明，已经向苏联政府表示了最诚挚的谢意，并相应地声明，万一苏联遇到与土耳其同样的情况时，它也可以指望土耳其的完全谅解和中立。

    苏联政府支持南斯拉夫的态度较为冒险，因为到它表明这种态度的时候，南斯拉夫和土耳其不同，已经被德国军队所包围；而且也因为它所支持的这个南斯拉夫政府，是通过革命夺权的，这本身已经是对德国的一种挑战。关于保罗亲王的政府于3月25日签订一项南德协定以及后来南斯拉夫军队于3月27日推翻那个政府的经过，本书其他部分已有记述。4月4日莫洛托夫告诉舒伦堡，苏联政府已经同意南斯拉夫的建议，缔结一项苏南友好和互不侵犯条约，并将于当日或次日签字。实际上该约是在4月5日签订的。4月6日，舒伦堡根据里宾特洛甫的指示，通知莫洛托夫，德国正在南斯拉夫和希腊采取军事行动。德方所举的理由，和它对以前在东南欧的一切军事侵略的解释一样，就是，英国在英德战争中的举动迫使德国在军事上有必要这样做；并重弹老调，保证德国在这一地区没有政治的利益或者领土的兴趣，德军“在巴尔干地区的任务完成后”即将撤走。舒伦堡奉命，在向莫洛托夫传递这个不受欢迎的消息时，不必提起莫洛托夫以前关于缔结苏南条约的照会。舒伦堡因此避而不提此事，莫洛托夫也闭口不提。可是莫洛托夫对舒伦堡反复强调说，战争的扩大令人“痛惜”。同一天，4月6日，德国和意大利对南斯拉夫宣战，到4月13日，南斯拉夫的抵抗已经崩溃。然而，苏联在东南欧的这一损失，由于4月13日一项苏日中立条约的签订而得到弥补，足以抵消前者的影响而有余。对苏联政府来说，这是一项头等重要的外交上的成功。苏联政府预先有把握地看到，如果德国真的进攻苏联，则其受害者只需在一面作战，而德国本身却不得不在两面作战，这种情况是以往德国所有想要发动侵略的人所害怕的，尤其是希特勒。

    苏联政府认为局势严重，这种看法此时也在国内的阵线方面表现出来。5月7日，斯大林根据最高苏维埃主席团的命令接替莫洛托夫任人民委员会主席。这一步骤果断地改变了斯大林以往采取间接控制的政治策略，舒伦堡对此的评论是斯大林“显然觉得，在他认为严重的局势中，他个人不得不为苏联的命运负起全部责任”。5月9日，莫斯科通令派驻国外的苏联使团，要它们非常慎重地探察在万一发生俄德战争时，其他国家会持什么态度。在5月16日以前，苏联驻斯德哥尔摩公使柯伦泰夫人一直说，俄国历史上从未有过象现在这样强大的军队集合在俄国的西部边境。

    这样，苏联政府已在摆出一种准备抵抗德国进攻的姿势，可是同时仍在竭尽全力，以求保住和平。它于4月13日——正是它和日本签订日苏中立条约取得外交上的成功的那天——作了一次显示它十分希望避免战争的戏剧性表演。日本的谈判代表们离开莫斯科时在火车站上的情景，舒伦堡作了如下的描绘：

    松冈洋右的启程延迟了一小时，然后为他们举行了非常隆重的仪式。显然日本人和俄国人都感到完全出乎意外的是，斯大林和莫洛托夫两人一起出现了，以十分友好的态度招呼松冈洋右以及在场的日本人，祝愿他们旅程愉快。然后斯大林公开地询问我在哪里；他看到我时，走上前来，搂住我的肩头，说：“我们一定要始终是朋友，您必须为这个目的尽一切努力！”过了一会，斯大林转向德国的代理武官克雷布斯上校，首先弄清楚他是德国人，然后对他说：“我们愿意始终和你们做朋友——无论怎样！”

    舒伦堡以及德国驻莫斯科大使馆的其他成员差不多直到最后都继续争辩说，苏联政府决不会进攻德国，并且会不惜代价以求避免被德国攻击；他们这种说法显然是真诚的，而且显然也是看清事实的。4月16日，舒伦堡回国期间在莫斯科担任德国临时代办的蒂佩尔兹基尔希对4月13日那天的情景也是这样解释的。4月28日，舒伦堡在柏林晋见希特勒时也据此勇敢地进行争辩。舒伦堡在5月7日和12日从莫斯科发回本国的电报里，把斯大林接替莫洛托夫任人民委员会主席这种引人注目的新方针，解释为是为了维持和平的一种手段。他说斯大林一直有意识地致力于创造和保持德苏关系的亲善，而“莫洛托夫的……自作主张则往往旨在顽固地为个别的一些问题辩护”。在5月12日的电报里，舒伦堡列举下列各事证明斯大林希望缓和苏德之间的紧张关系，如：塔斯社5月8日发表一项公报，正式否认苏军大量集中在苏联西部边境；5月9日，苏联撤销对挪威、比利时和南斯拉夫三个流亡政府在外交上的承认；以及在5月12日当天，苏联和阿里·拉希德在伊拉克成立的反英政权建立了外交关系。5月24日，舒伦堡还在争论说，苏联政府的对外政策掌握在斯大林和莫洛托夫手里，不是反德的。“这种对外政策的目标首先是避免和德国冲突，其证明是：苏联政府最近几个星期中采取的态度，苏联报刊的语气(它对一切有关德国事件的论调无可非议)以及它遵守对德贸易协定。”

    6月14日，在希特勒发动进攻之前八天，苏联政府以塔斯社电讯的形式向德国作了最后的呼吁，这条电讯表面上是针对英国的，在发表以前由莫洛托夫先转交给舒伦堡。

    甚至在英国大使克里普斯回到伦敦以前，但特别是在他回去以后，英国和外国报刊上就广泛地谣传“苏联和德国之间即将发生战争”。……莫斯科的负责方面，鉴于这些谣言沸沸扬扬，认为有必要授权塔斯社声明，这些谣言是和苏德两国敌对的一些势力的一种笨拙的宣传伎俩，这些势力对于战争的蔓延和加剧感到兴趣。电讯接下去详细地驳斥了这些所谓的谣言。

    这是斯大林想要使希特勒满意的最后努力，但没有效果。德国对塔斯社电讯不置可否。德国报刊甚至不予登载。与此同时，德国即将进攻苏联的预兆迅速发展得更加险恶。4月22日，苏联曾对德国飞机侵犯苏联边境提出正式抗议，德国最高统帅部于4月23日发出一项反抗议来抵挡。德国驻莫斯科的海军武官24日报告说，莫斯科流传的所谓德苏之间即将发生战事的谣言，由来自德国途经莫斯科的旅客们加油添料，英国驻莫斯科大使则预言动手的日子将是6月22日，而其他的观察家则把日期预定在5月20日。这位武官头脑简单地补充说，“我正在竭力辟谣，这些谣言显然是荒谬的。”舒伦堡本人以同样的态度于5月2日向柏林方面他的上司提出更强烈的异议：

    我和本大使馆所有的高级官员对于所谓德俄在军事上即将摊牌的谣言一直总是给予打击的；因为这类谣言对德苏关系的继续和平发展当然会有重大的危害。然而，请记住，假如这些谣言不断地从德国传来，假知来到莫斯科或者经过莫斯科的每一个旅客不仅带来这些谣言，而又甚至举出一些事实为证的话，那么要在莫斯科抵制这类谣言，其努力必然没有效果。

    5月4日舒伦堡接到柏林的指示，把战争谣言归咎于英国的宣传，同意德国驻莫斯科大使馆人员对于这些谣言所采取的方针，嘱咐他们继续辟谣。5月15日，舒伦堡奉命告诉苏联政府，有关它指控德国飞机侵犯苏联领空七十一次的问题，德国正在调查研究，可是这将需要一些时间。5月17日，舒伦堡向索波列夫传达此项通知时，后者“严肃地指出德国飞机侵犯边境的行为仍在继续，而且经常出现。”(在柏林，同一天，魏茨泽克在日本大使询问俄德关系现状时，作了一个极其骗人的使人定心的答复。)6月21日，即在德国宣战的前一天，驻柏林的苏联大使向魏茨泽克抗议，德国除了以前侵犯苏联领空八十次以外，从4月18日起又侵犯了一百八十次，并且“德方的飞行已经具有系统的和故意的性质”。有几次德国飞机曾深入苏联境内达一百公里或者甚至一百五十公里。在莫斯科，同一天下午9时15分，莫洛托夫召见舒伦堡，把杰卡诺佐夫在柏林提出的关于德国侵犯苏联领空的抗议通知了他。据舒伦堡报告，莫洛托夫接下去说：

    有一系列迹象说明德国政府对苏联政府不满。甚至谣传德国和苏联之间即将发生战争。……苏联政府不能理解德国所以不满意的原因。如果南斯拉夫问题在当时曾引起这种不满，他——莫洛托夫——认为他早先说的一些话已经澄清了这个问题，再则，这已是过去的事。如果我能告诉他是什么原因造成德苏关系中目前的局面，他将表示感激。我回答说，我无法答复他的问题，因为我缺乏有关的资料；但是我将把他的话转报柏林。

    仅仅过了两小时，有关的资料终于送给了这位不幸的大使，若干月以来，他的上司们一直并不把他作为亲信的代表使用(按职务本当是亲信)，而是利用他打掩护，因为他们愚弄他，就不知不觉地为他们扮演了这个角色。

    6月初德国进攻苏联的准备工作已经完成，德国最高统帅部能够颁发一份详细的时间表，规定陆军、海军和空军的部署和任务。6月9日，希特勒下令，要求于6月14日提出关于“巴巴罗萨行动”的最后报告。苏联政府方面这时正采取切实的预防措施，同时不放弃力求避免这场即将临头的大祸。早在5月7日，各国驻莫斯科的外交使团就接到通知，告诫它们的成员不要在苏联的边境地区旅行，就是说不要前往芬兰、黑海港口、巴库、克里米亚以及西伯利亚的某些地区。在西部，特别是在基辅、敖德萨和列宁格勒周围举行了大规模的军事演习。波罗的海舰队正在动员。所有通往罗马尼亚的公路都布了地雷。立陶宛边境的桥梁被破坏，整个整个的村庄被疏散。红军休假全部取消。6月初，莫斯科各博物馆的珍贵文物开始疏散。6月7日，克里普斯从莫斯科被召回伦敦商量问题。到达时候，大家都知道在波兰和罗马尼亚的德国部队共计大约一百三十个师。罗马尼亚军队的总动员令是在6月5日颁发的。到6月中旬，德军和它的盟军大约共有一百六十五个师集结在苏联边境一带。看上去好象德国又将攻其邻人于不备；而且柏林对其进攻的结果一定很有把握。谣传德国向苏联政府提出一些要求：乌克兰在德国的保护下自治，那里的重工业由德国控制；红军复员；苏联向德国供应军火和原料；苏联在波罗的海地区所有的造船厂以及太平洋的苏联舰队归德国控制；比萨拉比亚归还罗马尼亚。可是正式文件中没有证据说明这些所谓德国的要求曾经真的提出过。6月18日，土耳其被德国在希腊本土以及在克里特岛的胜利所惑，和德国缔结了一项友好和互不侵犯条约。同一天，英国宣布封锁芬兰，因为它是敌方控制的地区。6月20日，芬兰军队动员。

    在此期间，6月15日，里宾特洛甫曾告诫匈牙利首相，要采取步骤保全匈牙利的边界，因为“最迟到7月初”希特勒大概不得不对苏联政府提出一些要求，其结果难以预料。这样，在发动进攻以前，纳粹政府已经动员了两个卫星国家的军队，并对另一个国家的政府首脑稍微透露了一点自己的意图，而同时仍然故意把自己驻莫斯科的大使馆蒙在鼓里。舒伦堡在莫斯科于6月21-22日的午夜收到德国对苏联宣战的文本，柏林指示他立即把文本递交莫洛托夫。在柏林，此项宣战文本于6月22日上午4时由里宾特洛甫交给杰卡诺佐夫。而在6月21-22日的夜间德军已在全线发动进攻了。

    里宾特洛甫对杰卡诺佐夫说，“他对于德苏关系中这一发展十分遗憾，因为他特别作了一切努力想使两国之间的关系较好一些。但不幸的是，事态表明两国之间意识形态冲突的势力超过了常识，而他这个德国外交部长却是把希望寄托在常识方面。”他说这番话的时候，也许并不是表里不一。另一方面，希特勒在表示感到宽慰时，也许是同样地心口如一——象他在6月21日写给墨索里尼的一封私信里以及在6月22日上午的广播声明中都表示的那样。在给墨索里尼的信中，他写道：

    自从我经过思想斗争作出这个决定以后，我又感到精神舒畅了。和苏联的合伙关系，尽管我完全有诚意要努力实现最后的和解，却还是常常使我非常厌烦，因为我总觉得这样做有些违背我的全部历史，我的思想和我以前的义务。我很愉快，现在解除了这些精神上的痛苦。

    后来他在广播中宣称：

    直到现在为止，我为环境所迫，不得不一再保持缄默。现在已经到时候了，继续坐视不动，不仅是一种无所作为的罪过，而又是对德国人民甚至对整个欧洲的犯罪行为。今天大约有苏军一百六十个师面对着我们的边境。几个星期以来，侵犯我们边境的事件经常发生。……这使我们到了必须采取行动的时刻，来对付象犹太人似的盎格鲁-撒克逊战争贩子，以及在莫斯科这个布尔什维克中心的同样象犹太人似的那些统治者所策划的这一阴谋。

    但是，宣战声明的语调——和写给墨索里尼的信一样，是一种诉状式的自我辩解——显示出希特勒的宽慰感中含有焦虑的成分，在为这一大规模的新侵略行为的道义基础担忧。苏联政府在道义上处于比较有利的地位。据加芬库说，莫洛托夫问舒伦堡，大使在6月22日黎明时对他宣读的柏林文件是不是宣战；舒伦堡回答说，他知道的就是这些，没有什么好多说的，于是莫洛托夫说，这就是战争。德国飞机刚刚轰炸了大约十个不设防的村庄。难道舒伦堡认为俄国人应该挨炸吗？

    莫洛托夫的公开声明，和希特勒的一样，在6月22日上午采取了广播的方式。他宣告德国军队已经越过边境，德国空军轰炸了日托米尔、基辅、塞瓦斯托波尔和考纳斯四个城市，炸死和炸伤二百多人。他又宣布有来自罗马尼亚和芬兰境内的空袭和炮击。他谴责这种“无比的背信弃义”，但又小心地指出应该对此负责的人不是“德国的工人、农民和知识分子”，而是“德国残暴的法西斯统治集团”。他讲到俄国人有抵抗拿破仑的光荣历史。“苏联政府号召你们，苏联的公民们，更加紧密地团结在我们光荣的布尔什维克党的周围，团结在斯大林政府的周围，团结在我们的伟大领袖和同志斯大林的周围。我们的事业是正义的。敌人必败，我们必胜。”


602第二章 德国进攻苏联 1941年6月22日至12月31日

    意大利、罗马尼亚和斯洛伐克于1941年6月22日，芬兰于6月25日，匈牙利于6月27日，先后对苏联宣战，丹麦于6月26日，维希法国政府于6月28日，相继和苏联断绝关系。和苏联对立的这个大联盟不是空架子。它代表两亿四千二百五十万人口，面苏联的人口却不超过两亿。德国和它的卫星国家的战争潜力比苏联大得多。它的军事组织质量较高。在1941年6月战争爆发时，苏联能免于灭亡的机会似乎很小。确实，假如日本推迟它在东南亚的冒险，而发动它的满洲军队进攻西伯利亚，假如英国记住1939年8月的事，坐观纳粹与苏联搏斗而不偏袒一方，那末，毫无疑问苏联会被征服，希特勒会在拿破仑失败的地方获得成功。可是日本在当时或者在以后都没有对苏联动手；英国的态度则由丘吉尔在俄德战争开始的那天晚间的广播讲话中说得非常清楚。

    我们只有一个目标[英国首相说]和一个不能改变的目的。我们决心消灭希特勒和纳粹政权的一切痕迹。……任何人或任何国家，只要和纳粹主义战斗，都会得到我们的援助。任何人或任何国家，若和希特勒一路走，都是我们的敌人。……因此，我们将尽我们的能力帮助俄国和俄国人民。……因此俄国的危险就是我们的危险和美国的危险，正如俄国人为了保卫家园而战斗的事业就是世界各地的自由人和自由民族的事业。

    这样，丘吉尔就及时地、毫不含糊地表示英国支持俄国的抗战，而且还呼吁尚未参战的美国帮助俄国。翌日(6月23日)，美国政府就由助理国务卿萨姆纳·韦尔斯在广播中作出响应。他指出纳粹政府和苏联政府都不给人民宗教自由，这一点以及共产主义独裁政治的其他原则和理论，从美国的信仰来看，同纳粹主义独裁政治的原则和理论同样是异端邪说，同样是不能容忍的。但是，他宣告，“对希特勒主义的任何抵抗，不管来自什么方面，都会加速目前德国统治者的最后灭亡，因此就会有利于我们的防务和安全”。

    6月23日，驻伦敦的苏联大使迈斯基会见艾登，表示他的政府愉快地接受丘吉尔答应给予的帮助。6月24日英国政府就这个问题向下院汇报，并说明政府打算派一个军事和经济代表团到俄国去“协调我们在现今毫无疑问是一项共同任务——打败德国——中的努力”。6月27日，克里普斯回到他在莫斯科的任所，同行者有一个由陆军中将梅森·麦克法兰、空军副元帅科利尔和海军少将迈尔斯率领的军事代表团。同一天，驻华盛顿的苏联大使奥乌曼斯基会见萨姆纳·韦尔斯；7月10日，他同韦尔斯和总统商谈。7月8日，一个由戈利科夫将军率领的苏联陆军和海军代表团已经到达伦敦。12日，克里普斯和莫洛托夫在莫斯科签署一项互助协定，规定：“两国政府相互保证，在目前对希特勒德国的战争中，彼此给予各种援助和支持。两国政府进一步保证，在这场战争期间，除经双方同意外，决不谈判或者签订停战协议或者和平条约。”戈利科夫在伦敦和美国大使怀南特会商，又和租借物资管理局督办哈里·霍普金斯会商。到8月1日，霍普金斯抵达莫斯科，在那里他收到斯大林一份关于苏联的储备、生产和预计需要物资的详尽报告。8月2日，在韦尔斯和奥乌曼斯基的交换函件中，美国政府同意给予苏联“优先援助”和从美国输出物资到苏联的“无限制特许证”；使之享受和英国同样的优先待遇；并给予“一切可行的经济援助，以加强苏联在抗击武装侵略的斗争中的力量”。

    这样，在德国进攻俄国以后六个星期，在日本袭击珍珠港结果导致美国作为交战国参加第二次大战以前四个月，英同和苏联之间的军事同盟以及苏联和美国之间的经济同盟的道路已经铺好。这两个英语国家给苏联实际援助的各项安排，必然需要一些时间才能实行；从1941年6月22日德国进攻苏联到1944年6月5-6日在欧洲大陆西部开辟第二战场，其间总共只经过三年。然而，英美两国政府宣布它们准备帮助俄国，并动手把声明变为行动，在俄德战争生死存亡的第一阶段，两国政府这种迅速及时的行动，一定有助于俄国政府和人民振作精神，因为红军当时不得不首当其冲，抵抗德国庞大的地面军事力量，并正在遭受惨重的挫折。俄国人从遭受严酷考验的第一天起，就知道在这场考验中他们不是孤立无援的。

    俄国的士气需要加强，因为俄国人民对于他们的德国盟友大举向他们发动武装进攻的消息是没有直接思想准备的。然而事态的发展说明，这种打击既不是完全出乎意外，人民在精神上也不是完全没有准备。俄国人的心里是非常爱国的。即使在不信神的苏维埃时代，俄国领土却是神圣的土地；俄罗斯人那种鞑靼人的慓悍本性似乎仍然没有改变。

    间接地说，由于一段时期以来流行着一种对民族英雄主义的狂热崇拜，人民也有一些思想准备。俄国的历史在苏联已经不再禁读。伊凡雷帝、彼得大帝和叶卡特林娜一世使俄国成为伟大的和受人尊敬的国家；他们几乎是名誉共产党员；他们应该被认为具有一些斯大林的本质，是这位苏维埃救世主在历史上的先驱。格林卡的歌剧《为皇效命》以原来的剧名《伊凡·苏萨宁》在莫斯科的“大剧院”重新上演。

    1936年的宪法(第一百三十三节)规定，“保卫祖国是苏联每个公民的神圣义务”。1939年1月3日规定的新的军人誓词保证战士要学好打仗的本领，忠于苏维埃国家，忠于工人与农民的政府，并勇敢地保卫它们。1918年的老誓词曾说到保卫“社会主义和各民族之间的兄弟情谊”。这一句在1939年删掉了。所以对这场即将到来的严酷考验，苏联的士气，不是毫无准备；苏维埃国家(或者联盟国家)在初期的挫折和最后的胜利中始终团结在一起。

    7月1日——战争爆发后九天——成立了一个国防委员会，实际上是一个小型的“战时内阁”。委员会成员有：斯大林(主席)、莫洛托夫(副主席)、伏罗希洛夫元帅、马林科夫(共产党书记)和贝利亚(内务人民委员兼政治警察的头领)。沙波什尼科夫元帅是斯大林的首席军事顾问。至于这个委员会的职责，最高苏维埃主席团下令规定：(1)一切权力应由国防委员会掌握；(2)全体公民，一切党、政、军和共青团组织部必须坚决执行委员会的命令。

    7月3日，斯大林在广播中向苏联人民发表了他第一次重要的战争演说。他说明德国由于出人意料地和极其背信弃义地进攻，已经占得一些便宜；他陈述了所以签订德苏之间各项协定的原因以及从中得到的利益，这些他不作辩解。他说：如果红军不得不退却(那是很可能的)，铁路车辆必须全部撤走，谷物和牲畜必须全部转移，不能转移的东西必须销毁。在敌人的后方必须进行破坏；桥梁和公路必须炸毁；电话和电报通讯必须破坏；森林、仓库和列车必须放火烧掉。“有必要在被入侵的地区造成使敌人难以忍受的种种情况。”他宣告，这是一场“帮助整个……欧洲”的战争。他欢迎来自国外的支援。“在这场解放战争中，我们是不会孤立的。……我们将有欧洲和美洲的人民做我们的忠实盟友。……在这方面，英国首相的具有历史意义的讲话……以及美国政府表示准备援助我国的声明，是完全可以理解的和具有预兆性的。”

    7月11日，国防委员会任命三位元帅领导抗战：伏罗希洛夫(西北部)，铁木辛哥(西部)，布琼尼(南部)。7月17日下达一道命令，重新在陆军和海军里设置政治委员。他们的职务是代表政府和党并协助指挥的将领工作。

    7月20日，最高苏维埃任命斯大林为国防人民委员，铁木辛哥元帅为助理，还有其他几名副人民委员如下：沙金柯、费多连科将军(坦克军团)、日加列夫将军(空军)、茹利耶夫将军(军械部)。贝利亚主管国家安全委员会和内务部，从此以后这两个机构就合并了。

    苏联全体人民以自发的爱国主义精神响应了祖国的号召。在乌克兰，由于存在地方民族主义的观念，加强了人们对以前受勒索、压迫和清算富农的回忆，起初曾有一些迹象说明，有一种欢迎德国入侵者的倾向；而德国人则扶植了一个名叫赫特曼·斯柯罗帕茨基的本地人，作为乌克兰的统治者。可是德国人肆无忌惮的残暴行为，不久甚至也把乌克兰人逼得在后方进行反抗和破坏。在伏尔加河流域，古比雪夫附近，有一片德意志移民的侨居地，自叶卡特林娜大帝时代以来，他们就在那里生聚繁衍，此时约有六十万人。这个社会集团是否忠诚可靠，自然有疑问；根据9月8日发布的一项命令，其成员全部被迁移到苏联的阿尔泰地区(东西伯利亚)和哈萨克斯坦地区。一般说来，苏联的非俄罗斯民族始终非常忠诚。克里米亚的鞑靼人是例外，投靠了入侵者；他们和乌克兰人不同，人数既不多，地位也不重要。

    大体上，1941年苏联全国各地的收成似乎都很好，收获期也比较早，例如，在乌克兰，收获日期比1940年提前十四天；在南方(库班、东南地区、阿塞拜疆、克里米亚、扎波罗热)，收割工作在8月间就差不多完成了一半以上。有关方面绝对否认征兵入伍曾严重地妨害收割。城市中的男女居民都到乡村地区去帮忙。当时的各种报道都强调妇女的工作重要——在前线担任医生和护士，在工厂里代替男工，参加空防工作，以及后来作为游击队的积极成员。十四岁和十五岁的少年儿童受到作战的训练。这确实是一场人民战争。

    《真理报》关于10月19日莫斯科宣布戒严的评论，对战时的苏联作了生动的记述：

    每一个莫斯科人一定感觉到他是一名战士，正在保卫首都。……来自首都各区的工人战斗队已经在防线上各就岗位。凡是会放枪的人都认为狙击敌人是自己的神圣义务。成千上万的人现在正在构筑莫斯科周围的防御工事。莫斯科周围的每个村镇，首都的每个地区、每条街、每所房屋必须成为一座堡垒。……法西斯的轰炸机现在能在战斗机的掩护下出现于这个城市的上空。飞行员、高射炮手以及探照灯人员必须时刻戒备。……对勇敢的战士来说，坦克没有什么可怕。一个有勇气、有决心的人比一辆坦克更坚强有力。敌人的坦克，我们的炮火能摧毁它，手榴弹能炸坏它，战壕里或者窗户里扔出去的汽油瓶能使它着火焚烧。……为了我们亲爱的祖国，为了我们的莫斯科，我们将顽强而凶猛地战斗到最后一息。

    到那天，局势开始显得对苏联十分险恶；然而，实际上苏联已经赢得战争——或者说得更确切一些，德国人虽然表面上胜利，却采取了一些步骤，最终导致失败。丘吉尔写道：“希特勒入侵俄国，改变了这场战争的意义和关系。”德国以一百二十个师的兵力进攻，其中有十七个师是装甲师，十二个师是摩托化师。有六个罗马尼亚师包括在他们的南方集团军群之内。作为总后备军的另外二十六个师，已经集结，或者正在集结。这样，到7月初，这支入侵大军可望至少有一百五十个师，由大约二千七百架飞机支援。这是有史以来投入战斗的最庞大的武装部队。

    据当时的德国总参谋长哈尔德说，从军事意义上看，希特勒那时候进攻苏联是对的。“俄国正在武装，准备进攻德国……[可是]当然要选择一个对德国最不利的时刻——换句话说，要在西方又准备好采取行动的时刻来向德国进攻。”不管怎样，希特勒在进行战争中走错了路。据哈尔德说，他几乎在每个转折点都走错了。莫斯科本身应该列为第一个目标；但是在“巴巴罗萨”计划中(对这个计划，总参谋部包括哈尔德在内和希特勒负有同样的责任)，却要从东普鲁士开始行动的北方集团军群首先出击，歼灭在波罗的海地区作战的敌军，然后占领列宁格勒和喀琅施塔得。要在这第一阶段以后才进而占领莫斯科地区，这只有当俄国的抵抗出人意外地迅速崩溃时，才可以证明同时进攻这两个目标是正确的。

    这样，1941年德国对俄国战役的演变情况，可以概括为下述一系列事件：(1)最初德军跨越边界全面前进；(2)德军沿着波罗的海集中向列宁格勒推进；(3)斯摩棱斯克战役以后，德军向莫斯科的推进暂时停止；(4)德军转变方向，结果在基辅取得损失惨重的胜利；(5)入侵者削弱在列宁格勒的阵线，以抽出力量再向莫斯科进军；(6)包围莫斯科的德国军队失败；(7)俄国反攻胜利；以及(8)德军第一次退却。

    在最初四个月中(1941年6月22日至10月中旬)。看上去似乎“巴巴罗萨”计划将要成功。冯·莱布率领的德军已经征服全部波罗的海国家，同时冯·包克率领的军队已经占领白俄罗斯。在南线，冯·伦斯德率领的军队已经横扫了差不多整个乌克兰。到10月中旬，德军已在列宁格勒-加里宁(特维尔)-莫扎伊斯克-奥廖尔-马里乌普尔一线建立起一条阵线。他们即将重新向莫斯科进军。但是此刻为时已晚，这一着不能成功了。

    “巴巴罗萨”这类计划的毛病是没有考虑敌方可能采取的对策。俄国军队，虽然打打退退，退了再打，却不会轻易被歼灭，还差得远呢。冯·莱布的两支军队已经席卷立陶宛和拉脱维亚，正取道爱沙尼亚进入俄国，于8月20日占领北面的纳尔瓦和南面的普斯科夫、旧罗萨、诺夫哥罗德。到8月26日，它们已达列宁格勒以南九十英里的卢加。26日，爱沙尼亚的首都塔林投降；同一天，芬兰军队占领维堡(维普里)，这是卡累利阿地峡的锁钥。从这些阵地，德军和芬军开始围攻列宁格勒；对该城的围攻于9月8日开始。在这里，俄国人第一次表现出非常认真的抵抗，在这里，俄国人以无比的英勇和坚忍不拔的精神继续抗战，直到1944年2月戈沃罗夫和麦列次科夫的军队到达，这个英雄的城市终于解围得救。

    列宁格勒、莫斯科和斯大林格勒是苏联抗战的伟大的三位一体的象征；而以列宁格勒方面的抗战最为伟大。列宁格勒是苏联防务的支轴，德国人在一开始进军时未能夺取该城，“巴巴罗萨”计划就输掉了它始终无法挽回的一着。棋局开始时一着走错，就会打乱以后的全局战略。正如赫尔莫特·冯·毛奇所说，“初期战略部署的错误，在战争的以后阶段中无法纠正”。可是这一点当时局外人是看不清楚的，他们大多数人都觉得苏联似乎不能幸免。

    冯·包克的集团军群沿着当年拿破仑的路线向莫斯科进攻，一开始取得一些胜利，德国人自称7月10日在明斯克打了一个大胜仗，俘虏了三十二万三千人。铁木辛哥被迫于7月17日撤出斯摩棱斯克市区；斯摩棱斯克战役一直继续到8月7日，双方都损失惨重。德国人自称获得大胜，俘虏三十一万人，可是他们为这场胜利，付出了极大的代价，并且直到10月2日为止始终处于守势。

    在二千英里前线的南段，俄国人的情况最糟。冯·伦斯德的集团军群在安东尼斯库将军率领的罗马尼亚军队配合下，于8月8-11日在基辅以南的乌曼周围大战四天，打败布琼尼元帅，摧毁苏军二十五个师并俘虏十五万人。希特勒为这一胜利所惑，于8月21日下令抽调中路集团军群的几个装甲师来加强北线和南线的两个集团军群，以分别夺取列宁格勒和基辅。对基辅的进攻成功了。该城于9月20日陷落。德国人宣布俘虏六十六万五千人，缴获大批战利品。希特勒声称他打胜了“世界史上最伟大的一仗”。他的新闻局宣布俄国已经完蛋。可是他的军事顾问们的想法却不同。

    基辅战役在战略上作出错误决定的影响，对那些矢忠竭力的战士要求过高以及彼希特勒断定“完蛋”的俄国人的准确而有力的反攻，所有这一切，加上一个极端严寒的冬天(即使按俄国的标准也算非常严寒)，造成了一系列令人痛心的军事挫折。这使陆军总司令[冯·勃劳希契]受不了，因为他的健康一个时期以来一直在恶化，他病得很厉害，请求免除他的职务。

    希特勒亲自接替勃劳希契的职务指挥德国陆军。他任用凯特尔将军为他的主要军事顾问，此人曾说过“元首不会犯错误”。除了不把莫斯科作为首先进攻的目标以及代价很高的基辅胜利以外，这是德国在对俄战争中的第三个惨重损失。

    这个决定和1938年2月4日的决定一样，是致命的，在那天希特勒自己继任了布洛姆贝格的职位。那时希特勒打倒了整个武装部队的首脑，因为在这个部队里他觉察到了反对他的迹象；现在轮到陆军首脑了，陆军首脑那种负责军人的严肃精神和希特勒那种浮夸空幻的想法形成对照。这意味着陆军最高指挥部，作为一个全体一致代表陆军利益的紧密结合的机构，从此完结。

    敖德萨于10月16日沦入德军手中，斯大林诺于10月20日，哈尔科夫于10月24日，库尔斯克于11月2日，也先后沦入德军手中。这些是苏维埃事业很严重的不幸，不仅显示出俄国防务令人遗憾的弱点，而且也暴露出乌克兰居民中有不少人同情德国。德国人这时占据着顿涅茨盆地的几乎全部工业区。关于德军进入乌克兰的情况，在《概览》的另一卷中已有记述。德军非常迅速地侵占了这个共和国。俄国人直到1943年2月在斯大林格勒胜利以后才收复他们失去的一切领土。

    “然而德国人始终未能完全控制乌克兰。”起初他们在许多地方受到欢迎，象是“带来面包和盐”的解放者。可是他们极其残暴的行为和极端的无能，不久就弄得当地人都反对他们，特别是在那个臭名昭著的埃里希·科赫于1941年8月20日被任命力驻乌克兰的德国专员以后。他和罗森贝格(德国东方占领区事务部部长)争吵的经过，他为德国“招募”劳工，他和乌克兰民族主义者的对立(不管他们对德国多么友好)，他对德意志人的“保护”，他对乌克兰教会的态度，以及他在整个1942年和1943年和德国东方占领区事务部部长的继续争斗，在刚提到的那卷《概览》中有所记述。总而言之，德国人错过了一个可以创立一个独立、友好的乌克兰的大好机会，反而把数以千计的可能拥护德国的乌克兰人变成怨恨的和坚决的敌方游击队。

    冯·曼施泰因在11月里猛攻彼列科普地峡并侵入克里米亚。11月22日，冯·克莱施特的军队夺得顿河畔的罗斯托夫。24日，俄国人在罗斯托夫以西展开反攻(第一次)，稍获胜利。一方面，9月30日，各个装甲师已被召回中路前线，10月初，进军莫斯科重新开始。但是为时已经太晚了。俄国在那里的阵地这时已强固得多。朱可夫元帅已经接替铁木辛哥，担任指挥；铁木辛哥被调去替代在南路惨败的布琼尼。冬季转瞬即到。

    10月2日，希特勒在当天发布命令，对莫斯科展开强大的攻势。当天，德军又在维亚兹马周围包围了苏联一个集团军群，并俘虏了(据他们自称)六十万人。3日，希特勒在他自从对苏战争爆发以来第一次对德国人民的讲话中，宣称已经有二百五十万俄国人被俘(从战事开始以来)，并已摧毁或者缴获俄军大炮二万二千门、坦克一万八千辆和飞机一万四千五百架。他说，一切都按照计划进行，俄国人相应的报告则承认在战争的头四个月中有三十五万人阵亡，三十七万八千人失踪和一百零二万人受伤，而据他们说，德国人死伤和被俘者已达四百五十万人。

    10月16日，苏联政府把它的总部和外交使团迁移到伏尔加河畔的古比雪夫(以前的萨马拉)。斯大林和国防委员会留在莫斯科，10月20日宣布该市戒严。同时，德军在莫斯科以南和以北展开攻势。到10月底，德军已攻占加里宁和莫扎伊斯克(距莫斯科不到六十五英里)，并已达到莫斯科海-沃洛科拉姆斯克-纳罗弗明斯克-塔鲁萨-和图拉的郊外一线。在这一带德军被遏制住了。11月16日，德方投入新的兵力重新发动进攻。德军在北面达到克林-索尔涅奇诺戈尔斯克-罗加契夫-亚赫罗马-德米特罗夫一线，在南面达到图拉-卡希奇拉-梁赞-科洛姆纳一线。钳形攻势正开始夹击那座伟大的城市。希特勒命令尽早攻陷莫斯科。可是俄国人已经在反攻——在远远的南面。11月28日从德军手中收复了顿河畔的罗斯托夫。在北面，到12月1-5日，局势也明朗了，德军的进攻已经失败。德军在一条三百五十公里的战线上失败了，而且损失惨重，据苏方报道，德军死亡五万五千人，有七百七十七辆坦克、五百多辆汽车、一百七十八门大炮、一百一十九门迫击炮和二百二十四挺机关枪被摧毁或者丢失。

    第一次莫斯科战役，即德国的进攻战，已经以德方失败而结束；紧接着就是第二次莫斯科战役，于12月6日开始，这是苏联的反攻战。克林和加里宁于12月16日收复，到年底的时候，德军已被迫从它在莫斯科城下的前沿阵地后撤。1942年1月初，严冬来临。1月20日，俄国人收复莫扎伊斯克；1月22日，德军失去在莫斯科城下的最后一个阵地乌瓦罗沃。到1942年3月，德军已被迫后退一百英里，第二次莫斯科战役和第一次一样，以俄国胜利而结束。德国对苏联的入侵还要继续再打三年，可是“巴巴罗萨”计划已经完蛋了。

    正如丘吉尔所指出的，这是德国的闪电战第一次遭到了完全的失败。莫斯科、列宁格勒和顿河下游牢牢地掌握在俄国人手里。俄国军队打得空前地出色。按俄国标准也算是很冷的严冬已经逼近——纳粹军队对这种严冬没有充分准备。“自动武器失灵：飞机和坦克的发动机无法发动。德军士兵冬季服装不足，冻得半僵。”


603附录一：俄-德的经济交易 1939年8月23日至1941年6月22日

    1938-1939年俄德的经济谈判以及两国于1939年8月19日(在它们签订政治协定前四天)达成经济协议的经过，在本丛书的另一卷中已有记述。这些谈判一开始就是谨慎从事的，并在1939年3月11日曾根据德方的提议中断过，一部分是因为这些谈判在波兰和西欧引起的政治反响，一部分是因为德国人觉得俄国的要求太多，不合他们的口味。然而，1939年8月19日的经济协议终于达成，因为到那时候政治局面已经有了迅疾的和激烈的变化。希特勒和斯大林一经拿定主意，认为一项以波兰和西欧国家为牺牲的政治交易对德苏两国都有利，他们就准备不顾世界上其余的人怎样看法，而且要使他们各自的迫切经济需要服从一种高于一切的“生存的理由”。然而，一些利害攸关的经济问题，对双方来说，却一点没有因此而失去其内在的重要性；并且，由于1939年8月19日达成的经济协议没有解决这些问题，而是仅仅一笔带过，所以它们立刻又重新出现了。

    结果是一番拖得很久的激烈的讨价还价，在谈判过程中，俄国和德国的经济专家不得不把一些最困难的问题交还给他们的上级去解决。这种强盗之间讨价还价的记录，读起来比通常高尚体面或者半高尚体面的政府与政府之间经济交易的故事更有趣味。在1939年8月19日的协议以后的俄德经济谈判中，双方彼此完全不信任——这是有理由的，因为彼此都决心要尽可能胜过对方，并且准确地估计到对方也同样地心怀叵测。

    德国人可以进行欺骗的机会大于俄国人，因为整个交易的基础必然是以俄国的粮食和原料交换德国的工业品，俄国的货物一经收割或者开采出来马上就可交货，而德国的货物则必须经过一定的程序进行生产，即使在平时，也可能需要几年，在战时就必然需要更长的时间。结果，苏联政府在原则上承认德国的交货应迟于俄国，还将双方分期交货的日期在1940年2月11日达成的协议中作了详细规定。俄国的交货应于十八个月内完成，德国在二十七个月内完成；到1941年5月11日，苏联将不仅完成它头十二个月的全部交货额，而且要完成后六个月交货额的半数，另一方面，到同一日期，德国的交货将只是刚刚抵过苏方头十二个月的交货，还没有开始抵销苏方后六个月的交货。换一句话说，在1941年5月11日，德国对苏联交货在时间上的间隔将最大。因此，在将近1940年7月底希特勒决定进攻苏联，从而破坏1939年8月23日的俄德政治协定时，他把进攻的日期定在1941年5月，一定不是偶然的。在希特勒于1940年12月18日发出的关于“巴巴罗萨行动”的指令里，进攻的日期规定为5月15日，就是比1940年2月11日俄德经济协议中那个有重大意义的日期晚四天。没有疑问，希特勒选择这个日期时，主要地是从俄国的气候着想，可是似乎他所定的时间可能也受了这样的影响，那就是他希望自己答应给俄国人的东西尽可能少交出一些，以换取尽可能多的俄国人曾经答应给他的东西。

    没有疑问，俄国人预见到德国人会用这样或那样的方法欺骗他们；也没有疑问，他们不是那么天真，会幻想只须狠狠地讨价还价或者非常小心地起草协议条文，就能保证自己不受欺骗。虽然他们迫切需要获得德国的资本货物，特别是需要德国的武器(包括“技术”在内)，他们自始至终一定曾想到，如果对自己和德国人做交易的最后帐目作严格的经济核算，他们将是损失重大的一方。然而，德国的工厂设备和武器还不是苏联政府千方百计要买的那种对苏联最有价值的货物。苏联政府最关心的是买时间和买领土——领土，在他们看来，是空间形式的时间，因为，他们计算，为苏联在西面取得一条缓冲地带，其效果会使德国入侵者的出征季节缩短至少几个星期。当然，在德国人那方面，他们除了向苏联购买粮食和原料外，还要买一种政治上有价值的东西，即买它的友好中立，以保证德国不至于冒两线对大国作战的风险，并为它保持一条横贯西伯利亚的输入货物的畅通无阻的路线，这条路线几乎完全不受英国封锁的影响。但是希特勒要避免和苏联交战的愿望，在任何阶段都不及斯大林要避免和德国交战的愿望那样强烈；而且希特勒要维持对苏和平的主要动机已在1940年6月间由于法国覆灭而消失了。这样，从俄德之间进行交易的政治方面来看，自1940年6月起，形势对德国越来越有利。因此，苏联为了弥补它在政治上的缺陷，不得不交付经济货物，而且尽管有协议的规定，它所交付的货物却得不到经济上的报答。

    1939年8月19日俄德经济协议的条款，在本丛书的另一卷中已有扼要记述。要点是俄国的原料应立即开始交货，而德国对应的工业品交货将以较慢的速度进行，这些工业品用德国给苏联的商品贷款为周转资金，然后以俄国的交货清偿债务，但在此期间，俄国人须按名义上百分之五(实际上是百分之四点五)的利率付息。9月2日，德方负责俄德经济交易的官员施努雷向里宾特洛甫呈交一项“[德国]对俄工作计划”。在这个阶段，德国武装部队对德国工业的要求还不太高，戈林赞成尽快地扩大德国和苏联的经济关系；9月7日，苏联政府接到通知说，德国政府拟派遣施努雷到莫斯科来讨论经济协议的执行情况和经济关系的进一步发展。克里姆林宫同意了，日期暂定为9月15日。施努雷于9月14-15日和里宾特洛甫作了初步的商讨。德国政府的希望是既要扩大交易的规模，又要延长德方在完成相应交货方面时间上的间隔。在施努雷本人的笔记里，下面这段话颇能说明问题：

    在纯粹经济谈判的框框以内，俄国实际存在的困难无法克服，特别是因为我们要求俄国人在我们之前履行义务。只有由俄国最高当局本着它对我们的政治态度的精神，发出适当的指示，才能指望取得积极的成就。在这方面，谈判将是一种考验，从中可以看出斯大林是否准备以及在多大程度上准备从新的政治趋势中作出切合实际的结论。由于俄国国内供应情况不佳，我们所要求交付的原料，只有牺牲俄国自己的消费，才能办到。

    里宾特洛甫推迟了施努雷的莫斯科之行，以便有充分时间考虑，怎样才能最好地克服这一困难。这是不容易的，因为“以增加交付工作母机的方式来补偿”是“绝对做不到的”。9月20日，自始至终诚心诚意为保持俄德协商而努力的舒伦堡，向他的上司们指出，苏联供应德国物资的能力受到物资短缺和运输工具不足两者的限制。然而，在9月28日俄德补充政治协定签订的那天，苏联政府同意谈判一项新的经济计划，包含德国人所希望的德方相应交货在时间上的间隔问题。到10月6日，施努雷已经拟定这些谈判的时间表，谈判将在莫斯科进行。由里特尔和施努雷率领的一个阵容坚强的德国代表团于10月7日按时到达那里，代表团10月11日关于谈判进展的第一次报告，表明不是没有希望的。但是，到10月15日，德国人已经觉得俄国的谈判代表很难对付，里特尔回柏林去向德国政府陈说，他们这方面必须认真地努力提供苏联政府向德方要求的东西，特别是制造俄方清单上各项产品所需要的全部铁矿砂。同时，苏联政府派往柏林的一个代表团比在莫斯科的德国代表团实力更强。其中有苏联三军的代表，并带有一份俄方所需各项物资的清单。这个代表团于10月26日抵达，它纠缠不休，强索硬讨，很快就叫德国三军受不了。“如果，在俄国的无数愿望中，不是一切都按照时间表进行，这种情况往往应归咎于俄国人不断地改变他们的计划，使德国机关面对一些往往无法解决的问题。”苏联代表仓猝回莫斯科汇报后于11月30日提出的第一份向德国订货的清单，确实吓人；施努雷认为，“或许需要由元首决定。”这个意见被1939年12月2日在柏林举行的一次俄德会谈的结果证实了。12月5日，魏茨泽克记录道：“凯特尔陆军上将今天打电话给我，说俄国要求德国产品交货的清单越来越多，越来越不合理”。

    德国经济谈判代表的工作，由于德国武装部队方面的迫切需要，也由于苏联代表团方面的迫切需要，深感困难。虽然在不久前，即在11月16日那个时候，戈林还宣称“鉴于目前形势，和俄国人的谈判显然必须取得积极的结果”，里特尔却于12月6日接到通知说“……戈林和……丰克[经济部长]已经决定，由于武装部队新近宣布的需要，不可能由于对俄交易而对铁矿砂的分配作出特别安排。”里特尔的结论是德国政府有三种选择：修改戈林-丰克的决定；放弃德俄经济交易；“或者另想办法，设法把整个同俄国的交易放在一种和9月28日里宾特洛甫-莫洛托夫换文中的规定完全不同的基础上，就是说，不是双方相互交易，而是由苏联单方面交货——换句话说，是一种由一方补助另一方的条约。这需要为谈判制订一种新的政治方案。”

    里宾特洛甫于12月11日向柏林的苏联大使提出告诫，同一天里特尔叙述苏联的要求如下：

    经几个星期的考察放行后，这里的苏联代表团于几天前终于提出了一项军事订货清单。此项清单在这里引起了极大的惊愕。据粗略估计，订货价值达十亿马克以上。其中包括德国武装部队已经采用的或者正在研制的一切最新式的武器。此外，苏联考察团全部保留以前提出的工业订货清单，其价值大约三亿马克，并要求这两次的订货单，在可能情况下，均于1940年底以前准时交货。再则，该考察团还想订购一些大的工业设备，其价值也高达几亿马克。结果是，苏联代表团在德国的订货，总共价值已达十五亿马克。

    德国代表团曾指出，1939年8月19日的协议所规定的，不是为了完成军事订货，而只是为了分期在一段较长时间内的工业交货。但是，俄国的谈判代表仍然得以强使德国代表对“军事订货作了适当的许诺，数目大约为六亿六千万马克”。里特尔评论道：“苏联专家们的行径常常使我们想起战后年代中盟国间裁军管理委员会的行为。”

    德国人于12月19日在莫斯科向米高扬(对外贸易人民委员)呼吁，结果无效，可是12月22日舒伦堡和莫洛托夫的一次谈话，效果却较好。莫洛托夫坚持说，“工业交货”一词确是包括军事订货在内，并回亿道：“在9月28日的谈话过程中，冯·里宾特洛甫先生曾说过，德国对于它的朋友苏联希望德国提供的一切东西都要交货。苏联政府当时曾以特别满意的心情注意到这一点。”然而，他说服米高扬，并于12月31日在莫斯科举行了一次隆重的会议，出席者苏联方面有斯大林、莫洛托夫、米高扬、捷沃扬和巴巴林，德国方面有舒伦堡、里特尔、施努雷和希尔格。斯大林和德国人就一些问题讨论了三小时，谈得非常详细。“苏联要向德国学习，特别是在军备方面”；并且，在谈话过程中，斯大林明白地说，他本人已经学到不少。可是他确曾提出一份经过修改和削减了的苏联所需物资的详细清单，并经过舒伦堡和莫洛托夫于1940年1月7日又谈了一次，达成协议更有希望了，在这次会谈中舒伦堡要求苏方同意德方交货时间的间隔，作为希特勒在军事上援助苏联的报酬。1月13日，希特勒亲自把他就苏联要求德国提供武器和机器而引起的五个问题所作的决定交给里宾特洛甫，这些决定主要是赞成提供的。可是在1月28日，舒伦堡和施努雷从莫斯科报告说，俄国人“抱怨向德国订货越来越困难”，以及“猜疑越来越多，认为我们不愿意并且不能够按议定的数量交货”。1月29日在莫斯科开了第二次会议，参加者仍然是12月31日两国出席会议的那些代表，在讨论中斯大林又一次发挥了决定性的作用。

    2月3日，里宾特洛甫以个人名义写信向斯大林呼吁。里宾特洛甫的态度是和解的。德国已经开始根据1939年8月19日的经济协议为俄国的订货进行生产，价值达九千万马克以上；它现在也声明愿意作范围广泛的军事交货，虽然9月28日的协议只提到工业交货。“我们同意交付战争物资，尽管我们自己在作战。”里宾特洛甫的这一着棋产生了效果。2月8日上午1时至2时在克里姆林宫举行的第三次会议上，斯大林说里宾特洛甫的来信改变了局面；他接着就提出重要的日期问题。据他了解，拟议中的新的经济协议将规定，除1939年8月19日的协议已经规定的相互交货以外，应增加相互交货；根据新的协议，苏联应于协议签订后十八个月内完成交货，德国应于二十七个月内完成交货。在这个基础上一项新的经济协议果然于2月11日签订了。

    在2月26日有关此项协议的一份备忘录里，施努雷说，多亏里宾特洛甫写给斯大林的私信，德国要求交货时间的间隔问题达到了目的——但须按协议的第九条和第十条的规定，从第十六个月月初到第二十七个月月底，每三个月结帐一次，如果，在以每三个月为一期的任何一期中，有一方(即德国)不保持第九条所规定的双方交货的比例关系，另一方(即苏联)将有权暂停交货，直到规定的交货比例恢复为止。斯大林本人在2月8日的会议上坚持要附有这一条件。施努雷接下去指出未来发生困难的两个可能的来源。苏联“答应的交货远远超过从纯粹经济观点看来可以自保的程度”，而且“在许多情况下，苏联的薄弱环节和德国的薄弱环节是相同的”。果然，到3月15日，苏联驻柏林的贸易代表团成员巴巴林已在向里特尔抱怨说，他在使德国交付苏联的订货方面遇到了种种困难。1940年9月12日，谈判休会，俄国人暂时停止交货。在这个问题上，他们是根据2月11日的协议中规定的权利行事的；到1941年1月10日，根据2月11日协议所规定的第二期相互交货再达成协议以后，交货又开始。

    在此期间，俄德政治关系已有转趋恶化的预兆，其经过情况上文已有叙述。希特勒所想的是军事和政治方面，而不是经济方面；在他看来，法国的覆灭使他可以腾出手来实现他在1939年8月只是推迟而不是放弃的野心——牺牲苏联，为德国征服一片辽阔的生存空间。然而，德国政府机关的负责人员中有一些人认识到，只要德国在打仗，即使只和英国一个国家交战，也不可丢掉它根据俄德经济协议一直在取得的物资。他们又看到，如果德国失去这些物资是由于它和供应这些物资的苏联开战，从而使自己陷入在两条战线上对大国作战，那它就将受到双重的打击。

    虽然这些协议的谈判经历了不少困难，德国所得到的利益却很大。苏联政府不仅以苏联本国出产的食品和原料供应德国，还从第三方面的一些国家买进物品供应德国，而且主要以苏联政府自己筹得的外汇去买；这些供应品要经过符拉迪沃斯托克和西伯利亚大铁路运往德国，这条路线是英国海军力量无法封锁的。1941年6月22日希特勒以他自己的行为断绝了这一供应来源以前，德国从苏联以及经过苏联从别处取得的物资数量，在本丛书的另一卷中已作了估计。在1941年4月5日和5月15日先后两次关于当时苏联交货情况的备忘录中，施努雷对于俄国人在履行他们的义务方面的成绩，以及德国因此而在经济上的受益，都作了赞许的评论。5月15日，他写道：

    我认为我们可以对莫斯科提出一些经济要求，其范围甚至超出1941年1月10日条约的规定，这些要求的目的，在于为德国取得超过现今约定范围的粮食和原料。现今约定的原料数量，俄国人正在按期完成交货，尽管这对他们是沉重的负担；这种情况，特别是在谷物方面，是值得注意的成绩。

    然而，施努雷期望的办法已不必进行实验，因为他签呈这份备忘录的那天，正是希特勒曾选为对苏联进攻的日期；虽然由于需要对南斯拉夫采取预备性的行动而造成意外的迟延，使德国经济获得三十八天缓期的机会，再收到一些俄国的供应品，但在6月21-22日的夜间终于结束了俄德经济交易，德国始终从这方面受益，直到战争中那个决定命运的转折点为止。


604附录二 共产国际及其在各国的支部采取的有利于德国的行动 1939年8月23日至1941年6月22日

    苏联对德国致力于战争之最显著的援助，是通过共产国际的世界政策发挥作用的。到1939年8月23日为止，全世界的共产主义一直是强烈反对纳粹的。从这一天起它突然改变为采取一种反对战争的政策，谴责英国和法国为战争贩子，并且从此以后就把德国作为由于英法好战而受害的牺牲者，对它同情。

    新的方针在莫洛托夫1939年8月31日的讲话和10月31日的讲话中，在1939年10月份《诅咒》上发表的季米特洛夫的文章里，以及在11月6日纪念十月革命二十二周年之际发表的共产国际宣言里都谈到了。10月31日，莫洛托夫赞美德国想要结束战争，谴责英法想要延长战争。共产国际的领导人——其中许多人在莫斯科避难——同样起劲地谴责英法而赞美德苏协定。甚至在德国的内政方面，纳粹党人和共产主义者的合作这时也十分密切。

    在英国，共产党议员加拉赫要求立即进行和平谈判。在法国，共产党人迟疑了几天。在加布里埃尔·佩里的影响下，他们在国民议会1939年9月2日的会议上投票赞成军事贷款。可是在以后两个月内，季米特洛夫在《诅咒》上发表的文章(上文已提到)，多列士和《工人日报》记者的谈话，以及安德烈·马尔蒂致莱翁·勃鲁姆的公开信，已经把共产党的新方针确定下来。共产党领导人的行动，他们在议会中的发言以及在前线和全国各地的宣传，有效地助长了招致1940年法国崩溃的失败主义。从1月起组织了秘密的出版活动，怂恿法国士兵“结束战争”、“停止流血”以及“和德国士兵友好”。德国人进入巴黎时，共产党领导人认为自己帮了德国人不少的忙，应该可以要求德方正式允许《人道报》复刊，并鼓励该报“揭发英国间谍的活动”，“支持缔结法苏协定，作为德苏协定的补充”。

    在比利时，从1939年10月起，共产党就斥责英国想要把比利时拖进战争的企图，并促使政府和苏联合作。在捷克斯洛伐克，逃亡在莫斯科的共产党领导人(斯默拉尔德和戈特瓦尔德)，经德国当局允许于1939年12月回到布技格。他们发表谈话赞成德苏协定，赞成国社党的主张，认为它很接近于国家社会主义；并且他们斥责战争贩子达拉第和张伯伦以及他们的仆从贝奈斯。他们预言苏联在帝国主义战争中将始终保持中立，这场战争将以世界革命结束。

    在美国，共产党反对以军火供给盟国并反对罗斯福总统的政策。甚至德国和意大利的共产党人也拥护“和平”的事业，也就是拥护希特勒的和平事业；他们这种态度是无法理解的，假如不是因为有了德苏协定以及苏联政府因此而支持德国政策的话。


605附录三：英国和美国对苏联的经济援助 1941年6月至12月

    在丘吉尔的《第二次世界大战》第三卷中有很多关于英美对苏援助的资料。丘吉尔一方面完全承认苏联的抗战“挫败了德国军队的威力，并使德国国家的生命力受到致命的损伤”；另一方面他也指出，有一年多的时间，俄国作为一个盟友，对英国政府来说，似乎是一种负债，而不是资产。

    从7月7日开始，丘吉尔在以个人名义发出的电报中，不仅竭力把斯大林作为盟友，而且还作为朋友看待，供给他情报资料并保证立即提供飞机(虽然这意味着严重的牺牲)、长统靴和橡胶。他谈到，作为回报，他得到的是“多次碰钉子和难得的一句客气话”。

    对苏联政府来说，它和英美两国合作远不如和纳粹德国合作来得够味。苏联和纳粹在精神上的友爱要亲近得多；可是希特勒本人这时逼得苏联去做的事，恰恰是斯大林在1939年3月不肯做的事，那就是，为西方国家“火中取栗”。为了遏制德国的前进并同时削弱西方的军事力量，斯大林从7月18日起一方面勉强感谢西方的帮助，一方面不断地要求开辟第二战场。为了求得军事和经济的援助，他呼吁西方作出同等的牺牲。英国政府方面，在原则上不反对开辟第二战场。我们知道，最后夺回欧洲已经是英美联盟的长期政策。可是在1941年7月，美国尚未参战；让英国单独承担在法国北部登陆，一定会招致不幸、浪费资源、白白地牺牲生命，徒然使德国造成一次军事上的成功。或许1942年7月8日袭击第厄普而遭到损失是必要的，以此向俄国人证明情况确是这样。然而俄国人对于西方之迟迟不开辟第二战场，直到1944年6月为止始终愤愤不平，使这个奇异的同盟又增添了一股说不出的苦味。

    1941年底以前，俄国的抗战就已十分受益于英国和美国的支援。关于迅速派遣军事代表团(麦克法兰、迈尔斯和科利尔到莫斯科；戈利科夫到伦敦和华盛顿)，上文已经提到。7月8日，驻华盛顿的苏联大使奥乌曼斯基已经向美国政府提出一项所需物资的计划，其中开列三千架驱逐机、三千架轰炸机、二万门高射炮、五万吨甲苯以及大量的航空汽油和润滑油，共计价值大约十八亿五千万美元。连美国也应付不了这样的数量，尽管总统本人渴望给苏联一切可能提供的物资。

    租借物资管理局督办哈里·霍普金斯在这个问题上是总统的主要顾问。德国入侵苏联的消息于6月21日(北美时间)传到美国时，他在国内。英美两国军事当局的看法是，德国武装部队入侵俄国的战役，最少一个月最多可能三个月就会结束。但至少它转移了英国原来受到的眼前威胁；丘吉尔和罗斯福开始同意帮助俄国抗战。霍普金斯第一次得到关于这次抗战可能真正有效的暗示，是在7月初来自约瑟夫·E·戴维斯；此人曾任美国驻苏大使，对苏联能力的估计比大多数英美人士为高。7月13日，霍普金斯因一项紧急任务奉派赴英国去会晤丘吉尔。在英美对俄国的情况、它的需要以及它能否生存下去的前景，未曾更充分了解以前，伦敦会谈显然是不全面的。丘吉尔建议道：“哈里，你为什么不去[莫斯科]代表我们大家去看看呢？”7月25日，霍普金斯请总统同意他访问苏联。他于7月27-28日的夜间动身赴苏，7月30日到达莫斯科，当天下午6时30分和斯大林第一次会见。此后两天中，他和这位苏联独裁者——整个俄国政府中只有他愿意提供任何重要的情况——作了亲密的个人会谈。

    霍普金斯本人是一位对盟国事业贡献很大的杰出人物，他取得了这场战争中一项最重大的突破。他突破了俄国人层层设防的保密措施，从一切资料的最终源泉取得一份对苏联的情况和前景的详细说明。霍普金斯这次访问的重要性，不管怎么强调也不为过份。他说服了斯大林这个多疑的人相信美国(和英国)愿意帮助，他还须说服英美两国政府相信俄国有决心并且有能力打胜，尽管英美政府仍然先入为主地认为俄国的抵抗不久就会崩溃。这是赢得了这次战争的英俄美同盟的基础。

    在这次具有历史意义的访问中，霍普金斯得到了关于俄国军队的兵力和装备的详细资料。斯大林说红军虽然起初冷不防遭到袭击，但还能阻遏德军前进。据斯大林说，战争开始时，俄国人已经有一百八十个师准备就绪，可是其中很多都在远离阵地的后方。德国人用了一百七十五个师进攻。到7月底，他们大概已经投入二百三十二个师，并且最后能动员三百个师。相应地，俄国人在7月底有二百四十个师在前线，二十个师作后备。斯大林相信，到1942年5月，他能动员三百五十个师。他的第一需要是轻型高射炮；第二需要是制造飞机所要用的铝；第三需要是机关枪；第四需要是步枪。他也希望在开展春季战役以前尽可能多买进坦克。他不相信已在交通和崎岖道路上遇到严重困难的德国军队，在9月1日雨季开始以后还能长久采取攻势。他认为在冬季几个月中，战线将在莫斯科、基辅和列宁格勒前面，距离此刻的战线不过六十英里左右。斯大林的预测在细节上过于乐观，可是实质上是正确的。他说，假如美国肯宣布准备和德国交战，也许不放一枪就可能使希特勒战败。霍普金斯于8月1日离开莫斯科——“疲惫不堪”，象丘吉尔4日在发给罗斯福的电报里说的那样。他回国后，也为在俄国所看到的那种独裁统治的性质而闷闷不乐。

    霍普金斯访问的直接结果是派遣哈里曼-比弗布鲁克代表团前往莫斯科(1941年9月28日至10月6日)。可是在这以前，作为罗斯福-丘吉尔在纽芬兰附近海面上会晤的结果，“体现战争目的的大西洋宪章”于8月14日已向全世界广播了。这两位操英语的政治家联名打电报给斯大林，建议举行一次关于物资分配的会议。8月16日，克里普斯和米高扬(对外贸易人民委员)在莫斯科签订了一项贸易和贷款协定。9月4日，英国政府提供第一笔一千万英镑的贷款，利息百分之三点五，期限五年。9月24日，苏联驻英大使迈斯基在圣詹姆斯宫中举行的盟国间会议上宣布，苏联政府“同意大西洋宪章的基本原则”。

    [他说]苏联的对外政策过去和现在都以民族自决原则为指导方针……[并]保障各民族的国家独立和领土完整的权利，保障它们有权利建立它们自己认为合宜的和必要的那种社会秩序和政府组织，以便更好地促进其经济和文化的繁荣。

    丘吉尔在启程会晤总统之前，已经决定让他的亲密朋友比弗布鲁克勋爵主持英国方面关于美国对苏援助问题的谈判。8月底，丘吉尔从纽芬兰回来以后，比弗布鲁克奉派和艾夫里尔·哈里曼同赴莫斯科，安排关于长期物资供应的事。那时英国还不能从它自己的资源中供应多少物资，无论如何在1942年年中或年底以前是这样。主要计划不得不是关于1943年的物资供应。

    斯大林在感谢西方的这些友好表示时，并未忘记要求开辟第二战场。他建议英国可以不担风险地在阿尔汉格尔登陆二十五个到三十个师，不然就把这些军队运过波斯到苏联的南部地区。没有疑问，在9月初，苏联的形势显得十分危急。9月4日，斯大林电告丘吉尔，俄国人已经失去半个乌克兰，德军正在威胁列宁格勒。在乌克兰丧失领土，意味着也丧失了原料和很多工业设备，这些东西差不多在一年以内都无法从别处补充。俄国处境非常危险，他认为唯一的解决办法，就是在巴尔干地区或者在法国开辟第二战场，并大量增加对苏联的铝、飞机和坦克的供应。斯大林接下去说，“没有这两种方式的援助，苏联将不是战败，就是被大大削弱，以致在长时期内没有任何能力对盟友有所帮助。……我深知这封信将使阁下感到沮丧。”

    确实是令人沮丧的！毫无疑问，在1941年秋天，俄国的抗战已奄奄一息。到1941年11月，总生产不及6月份的一半；同时也不能指望，来自英美两国的补给品可弥补这样的亏损。1941年11-12月，莫斯科前线的军事好转是战争中第一次明显的转机；这件事实际上是有决定意义的，虽然其决定性作用在当时还不显著。关于1941年下半年六个月中的俄国形势，《概览》的另一卷中有全面的评述。

    在此期间，哈里曼-比弗布鲁克代表团于9月28日到达莫斯科。比弗布鲁克携有丘吉尔以个人名义写给斯大林的信；哈里曼本来也准备带一封罗斯福写的有点类似的信。据丘吉尔记述，他们受到的接待很冷淡，商谈完全不亲切友好，可是舍伍德的评论却说，这次在莫斯科进行的第一次会谈为后来的一些主要会谈树立了一个样板，那就是，一开始极其热诚；接着是不愉快，甚至发脾气、有敌意；然后融洽协调，意见一致；最后举行一次庆祝成功的宴会，不断地相互祝酒。

    会议从9月28日开到30日，李维诺夫又一次充当翻译。苏联代表提出他们需要物资的清单，其中大部分要求都获得满足。会议于9月30日晚间结束。10月1日，比弗布鲁克、哈里曼和莫洛托夫签署了第一件“秘密议定书”，其中包含主要物品七十多项和医药用品八十项。根据此项协议，到1942年6月30日为止的九个月期间，英国和美国要供应苏联各项物资一百五十万吨，价值大约十亿美元，其中包括每月四百架飞机和每月五百辆坦克，还包括一千二百五十六门反坦克炮，五千辆吉普车等等。斯大林表示非常满意，并请美国代表向罗斯福总统转达他个人的谢忱。斯大林还提出其他一些问题，希望和比弗布鲁克讨论，例如：派遣英国军队到俄国，补充1941年7月12日的协议条款，包括战后时期的同盟、战争目的、将来如何对待德国、赔偿，等等。可是这些问题比弗布鲁克都无权处理。

    10月6日，丘吉尔打电报给斯大林说，他很高兴听到比弗布鲁克汇报会议成功。他通知斯大林，英国政府打算川流不息地派出护航队。每隔十天将开出一队，并且实际上有一些船队已在途中。这些船队将于10月12日和29日以及11月6日先后到达阿尔汉格尔，运去坦克、飞机、轻机关枪支架、反坦克步枪以及发射两磅重炮弹的反坦克炮——这些正是苏军非常迫切需要的东西。德军对莫斯科的攻势已开始(10月2日)：这些援助，正象丘吉尔本人打电报给斯大林所说的，“速给不啻倍给”。丘吉尔已于10月2日(秘密议定书刚签字以后)听说，在1942年7月和1943年1月之间，美国将每月拨给英苏两国总共一千二百辆坦克，此后每月两千辆；还有，对前线飞机的供应，在1942年7月1日和1943年7月1日之间，俄国将得到三千六百架，已经答应供给的那些除外。

    莫斯科会议结束后，德军对俄国首都的强大攻势已经开始。10月15日，政府机关和外交使团迁往古比雪夫，俄国关于开辟第二战场的要求更加强烈；可是在这个战略问题上，丘吉尔不为所动。与此同时，在另一个关系重大的物资补给问题上，比弗布鲁克-哈里曼代表团活动的结果，是使苏联也可以得到租借法的援助。10月30日，罗斯福通知斯大林，价值十亿美元的租借法援助物资立即可以动用——作为一项无息贷款，分期十年偿还，于战争结束后五年开始。11月7日，罗斯福说，他已经看出苏联的防务对美国的防务有重大关系。美国代表团在莫斯科坚持的唯一条件是苏联政府应该准许它的人民有较多的信教自由。美国的舆论，新教徒和天主教徒的舆论都一样，在是否应该对这些自称为无神论者并确实在迫害基督教会的人们给予这样大规模的援助这个问题上，产生了很大影响。苏联当局答复说，根据1936年的宪法，宗教活动在苏联是自由的；9月30日，它取缔了《无神者》杂志，以满足美国的要求。

    也许，援助的事答应容易做到难。英美两国的工厂，特别是美国的工厂开工不足，并且运输极为困难，不管是走北角这条路线，或者取道符拉迪沃斯托克(这条路线即将被日本人封锁)，还是经过波斯，那里的南北铁路还没有为运输军用物资开放。由海道运输的物品，很大一部分在去苏联港口的途中被袭击沉没。


606附录四：苏联与英美以外其他国家的关系 1941年6月至12月

    提到符拉迪沃斯托克和波斯，就引起苏联与英美以外其他国家的关系问题。到1945年为止，苏联与日本保持着和平关系。在此期间，1941年签订的苏日中立条约仍然有效。日本政府即将开始征服东南亚的战争。它不想在满洲边境上也投入战争，以抵消东南亚这方面的重大努力。至于俄国进攻日本，那是不能想象的。斯大林倚仗这种彼此都需要相安无事的形势，从驻西伯利亚的苏联部队中调走了若干师的兵力；没有疑问，这些训练有素的军队及时到达，在莫斯科的防务方面起了非常重要的作用。这是日本实际上促成德国的失败——以及它自己的失败——的做法之一。

    苏联政府于1941年7月19日恢复和南斯拉夫流亡政府的外交关系(铁托的名字人们还没有听说过)；8月5日，莫斯科宣布1941年4月5日的苏南友好协定仍然有效。一项和捷克斯洛伐克重新建立外交关系的协议于7月18日签字。这个协议也规定在苏联领土内建立一支捷克军队。苏挪关系于8月5日恢复。比利时与苏联之间也作了互派代表的安排；9月26日，苏联政府承认戴高乐将军为全体自由法国人的领袖。

    8月12日，英国和苏联会同向土耳其保证，它们固然完全理解土耳其不希望卷入战争，但还是准备在土耳其万一受到欧洲一个大国进攻时给予各种帮助和支援。英国政府希望，当然苏联政府也希望，土耳其——拥有五十个师英勇顽强的战士——迟早会参加同盟，帮助把德国人赶出巴尔干地区。

    苏联政府与波兰流亡政府的关系产生了一个困难重重的问题。流亡的波兰人关心的，当然是要打败德国，恢复波兰1939年的边界，以及救出关在德国和苏联两国集中营里的波兰人。波兰总理西科尔斯基将军和苏联驻英大使迈斯基于7月5日开始谈判。丘吉尔承认英国从一开始就左右为难。他说，谈判在“冷淡的气氛中”继续进行，可是，经过多次激烈的讨论，终于在7月30日达成一项协议，根据协议，两国恢复外交关系，并将在俄国领土上组织一支波兰军队。苏德之间1939年签订的有关改变波兰领土的条约，被宣告“无效”。此外没有提到边界问题。英国政府对于波兰和苏联将来的疆界问题不表示任何意见。

    苏联和波斯的关系变得非常重要起来，因为波斯具有可以运送物资到苏联去的主要路线之一，而且这是一条安全的路线。可是德国的影响在德黑兰根深蒂固，很有力量；1941年7月17日，韦维尔将军从印度电告，为了印度的防务，有必要立即把德国人从波斯清除出去，否则伊拉克的危机可能在那里重演。他认为英国人有必要通过波斯“同俄国携手”。苏联政府已经作好准备要采取军事行动，但只能和英国一起干。8月17日，两国政府要求波斯驱逐纳粹的政治和商业代理人，这些人已经在那里活动了几年。波斯政府置之不理。于是，8月25日，英苏两国军队进入波斯。英军在阿巴丹登陆，占领了炼油厂，前进到油田区。在山区有一些战斗，可是8月28日波斯人就投降了。31日，英军和俄军在卡兹文会师，9月17日共同占领德黑兰。国王已于9月16日退位，由王子继承；亲德的首相也去职，换了一位赞成盟国的首相。

    德黑兰继续处于军事占领下，直到1941年10月18日两国入侵军都撤退为止。盟国和波斯于1942年1月29日达成的协议是战争的一个转折点。它不仅终于使德国的势力无法向东扩张，而且提供了一条安全的路线，通过这条路线在四年半的时期中将五百万吨补给品运到苏联。为了这个目的，扩大了波斯的港口，延长了内河航线，修筑了公路，改建了铁路。这些工程在1941年9月着手进行，虽然当时协议尚未签字。

    将近1941年底时，在11月和12月，英国和苏联之间的两项主要争议是对协商军事问题的办法不满意，以及苏联政府要求英国和芬兰、匈牙利及罗马尼亚断绝关系。

    为了解决前一个问题，丘吉尔于11月4日提出拟派韦维尔将军(他能讲俄语)和佩吉特将军前往斯大林选定的任何地点同他会晤，以“确切地”告诉他“我们的现状怎样，什么事是做得到的以及我们认为什么是明智的”。斯大林于11月8日的答复被丘吉尔评为“冷淡和闪烁的”。斯大林说，他们的相互关系之所以不明确，是由于两个原因：对于战争的目标或者对于战后的计划没有明确的谅解，以及关于在欧洲对希特勒共同作战没有一项军事协定。斯大林比先前更急于要开辟第二战场，他的作风越来越粗卤了。他说，他没有时间和两位将军谈话，除非他们来时准备就这两个根本问题缔结协定。他又责怪英国不对芬兰、匈牙利和罗马尼亚宣战。

    斯大林还希望劝诱他新交的西方朋友承认他根据1939年8月23日俄德协定得到的好处，就是，承认苏联吞并波罗的海沿岸三个国家、两次大战之间波兰的东部各省、布科维纳北部和比萨拉比亚，这就使同盟国的关系更加紧张了，因为这样的承认会不符合大西洋宪章，而这个宪章苏联政府本身在1941年9月也是同意的。实际情况是，苏联政府从来就不相信和资本主义国家的同盟能长期保持，而在英国却有许多人确实相信这种友谊会持久，美国政府则表现得仿佛它真的相信这种友谊会持久，至少在雅尔塔会议上是如此。

    11月21日，丘吉尔提议，他拟派外交大臣艾登，由高级军事专家和其他专家陪同，访问苏联政府。艾登将有权讨论有关战争的各种问题，包括军事部署在内。关于战争目标，丘吉尔指出，英国的首要意图是在和斯大林“经常协商”的情况下进行战争并缔结和约；和平的第一目标必须是“防止德国，特别是普鲁士，第三次向我们突然袭击”。他认为苏联和英语国家之间意识形态色彩的不同，不一定会妨碍它们为彼此的利益“制订良好的计划”。斯大林11月23日的答复几乎是热诚的。他欢迎对方所提议的艾登来访。丘吉尔同意于12月5日对芬兰宣战，但是他向苏联政府作这一让步是勉强的，因为他仍然希望芬兰人也许会退出战争。

    艾登正在因弗戈登准备登上巡洋舰的时候，接到丘吉尔亲自打来的电话，告诉他日本人于1941年12月8日袭击珍珠港的消息。艾登最初的反应是想取消此行，返回伦敦；可是丘吉尔反对这样做，因为他认为美国的参战将加强艾登在和斯大林及莫洛托夫会谈中的地位。丘吉尔说，“我随时把消息告诉他。要讲的事很多。”12月10日，丘吉尔打电报把美国在珍珠港损失惨重的消息，以及意大利和德国实际上肯定将对美国宣战的情况告诉了他。另一方面，他能报道俄国对德军的一些显著胜利。艾登在航海途中收到的第二份电报是告诉他，“威尔士亲王”号和“击退”号两舰的损失，使得日本人实际上控制着太平洋。“另一方面，美国的参战抵补了一切，时间和耐心一定会带来胜利。”艾登带着这些消息到达莫斯科，从12月16日起同斯大林和莫洛托夫举行了五次长时间的会谈。到12月29日，他已回到英国。

    在第一次会议上，斯大林一开始就讨论战争的目标。他提议把奥地利恢复为一个独立国家，把莱茵兰从普鲁士分出来，使之成为一个独立国家或者保护国，并可能把巴伐利亚建立为一个独立国家。他又建议把东普鲁士划给波兰，把苏台德归还捷克斯洛伐克；重建南斯拉夫，并给它增加一些领土，这一部分领土目前在意大利手里；使阿尔巴尼亚恢复独立；使土耳其得到多德卡尼群岛(同时在爱琴海方面作一些有利于希腊的调整)，可能还使它在保加利亚得到一些领土。斯大林将支持在西欧给英国一些基地——例如在法国、比利时、荷兰、挪威和丹麦。他代表苏联，要求在波罗的海三个国家、芬兰和比萨拉比亚方面恢复1941年的疆界，并使苏联在波兰方面恢复寇松线；他需要取得在罗马尼亚设置基地的便利(同时让罗马尼亚在轴心国分给匈牙利的领土方面得到补偿)。他反对索取金钱赔款，但赞成由德国用实物赔偿的原则。他表示对战后“民主国家”之间的军事同盟有兴趣，他也不反对某些欧洲国家彼此结成联邦，如果它们愿意这样做的话。

    丘吉尔对斯大林想要重新兼并波罗的海三个国家的提议极为反感；他(12月20日在赴美途中从船上)打电报给当时代理首相职务的掌玺大臣艾德礼，指出斯大林对芬兰、波罗的海三个国家和罗马尼亚的要求，直接违反大西洋宪章的第一、第二和第三条，而此项宪章是斯大林自己曾经赞同的。丘吉尔又说，不先取得美国的同意，根本谈不到达成这样的协议，无论是“秘密的或公开的，明白的或默契的”；而且，不管怎样，在召开和会以前解决疆界问题，时机还未成熟。同一天，他也打电报给仍然在莫斯科的艾登，内容相同，但加上：“你自然不会对斯大林鲁莽行事。”艾登在圣诞节当天或者节后不久“在十分友好的气氛中”离开莫斯科。他认为他已经说服斯大林相信英国还无力在欧洲开辟第二战场的理由。

    艾登回到英国时，丘吉尔已经抵达华盛顿(12月22日)，参加在珍珠港遭到袭击和美国参战以后盟国间的第一次重要会议。在这次会议上起草了“联合国家宣言”。苏联政府派李维诺夫到华盛顿出席会议，赞同这一文件(虽然不是没有相当的保留，因为苏联自己和日本不处于交战状态)。“宣言”于1942年1月1日由二十六个国家签字。根据其中的条文，苏联政府及其他签字国政府重申赞成大西洋宪章的各项原则；声明它们现在从事于“在各地共同保卫人类的尊严，反抗那种妄图征服世界的野蛮、残暴的武力”；并接下去宣称它们将动用全部资源反抗轴心国的军队，直到敌人被打败为止；它们将使自己的军事努力和盟友的军事努力协调一致；决不单独媾和。

    从俄德的角度来看，现在正好可以结束这段有关1939-1941年事件的记载。在1941年的后七个月中，一切已经发生变化，除了表面上德国还在胜利地朝着统治全世界的目标进军。但是实际上，对希特勒来说，胜利的局面这时已是日薄西山，德国的上空已经覆盖着危险的乌云。它的对手已经不是一个俯首听命的法国和一个显然无力的英国。它在同美国和苏联交战，这是两个虽然无法估计却是强大的国家。诚然，它的盟友日本已经加入战争，可是日本的动机既是要根除美国和英国在东亚的势力，同样也是要预防德国可能进犯那里。再说，日本虽然避免和苏联交战，而它的行动却把德国卷入对美国交战。诚然，德军已经席卷了半个俄国；但俄国的抗战并未崩溃，没有发生反对苏维埃政府的叛变，而且苏联的人力无穷无尽。苏联的生产——虽然受了损害——不是不能恢复，它已获得牢靠的保证，可以从英国以及从美国的巨大资源中得到重要的补给，并已获得一条安全的路线，可以通过波斯把这些物资运到手。

    到1941年底，盟国距离打赢这场战争还远，可是德国已经输定了。


700第七编 美国和欧洲战争 1939年9月至1941年12月
创建时间：2005-07-08
Power by Softscape HTML Builder 3


701第一章 法国沦陷前

    1939年9月3日晚间，罗斯福在一次著名的炉边谈话中，对美国人民广播了一项特别通告，简略地论述了美国在一个战乱的世界中的立场。他说，美国将保守中立，可是他不能要求每一个美国人在思想上也保持中立。“即使中立者也有权利考虑事实。即使对一个中立者，人们也不能要求他闭塞自己的思想或良心。”他预告他的同胞们，他们将受到战争的重大影响。“只要有什么地方和平遭到破坏，全世界所有国家的和平都受到威胁。”美国必须行动起来，维护它的安全；美国的安全和西半球以及邻近海域的安全有密切关系。同时，他再一次说他希望并相信有可能不卷入战争，并且保证“只要我力所能及还能防止战争，在美国和平之光决不会熄灭”。

    两天后，总统正式向全世界宣布美国中立。第一次公告笼统地讲中立，四小时后接着发布第二次公告，宣布禁止对交战国输出武器。同时国务院指出，人们应注意两次公告的区别。它说，第一次公告是谈我们根据国际法的准则和程序以及本国法令中和国际法一致的准则和程序，作为一个中立国的活动。即使法典上没有1937年5月1日的立法，这一公告也会按照习惯法予以宣布；它同美国在以往国际冲突中所发布的中立声明大体上是一致的。

    第二次公告以1937年的中立法令为根据，这一法令，可望国会不久将加以修改。9月6日，罗斯福宣布联邦调查局将负责调查间谍活动、怠工破坏和违犯中立条例的行为。8日，总统宣布全国处于有限的紧急状态。他深知这种公告对爱好和平的公众可能产生的影响，因而在记者招待会上极力说明这并不意味着使美国立足于战争，无论在防务上或者在国内经济上都不是这样。然而，这可以使总统实行几项简单的紧急措施。公告的标题——全国紧急状态公告(关于遵守、保护、执行中立以及在和平时期的权力范围内加强国防的公告)——确切地说明了它的范围。实行第一项紧急措施的总统命令立即颁发。命令规定增加陆军和海军部队，提供遣送海外美侨回国的经费，以及增添反间谍和反破坏机构的工作人员。这些措施的根据是1939年7月陆海军联合委员会通过的联合基本“陆海军作战计划虹1号”，这个委员会是战争爆发后经罗斯福正式批准的。

    政府一方面采取这些步骤以保持美国本身的中立，另一方面也采取一些步骤来巩固整个西半球的中立。在布宜诺斯艾利斯(1936年)和利马(1938年)召开的美洲国家间会议上，各国曾一致同意，如果别处发生战争，威胁到美洲国家的和平与安全时，美洲国家应共同商量。因此1939年9月5日向二十一个国家的外交部长发出邀请，定期于9月21日在巴拿马城集会商讨。会议议程先由泛美联盟管理委员会于9月12日批准，分为三个部分，包括中立、保护和平与经济合作。外长会议于9月23日开始，25日举行第一次全体大会，10月3日休会；会议批准了一项内容广泛的计划，包括十六项决议案，以维护美洲的中立。内容包括：重申美洲国家间的团结，一般地声明中立并规定中立国的权利与义务，对违禁品的规定，以及防止颠覆活动的措施。成立了一个美洲国家间财政与经济咨询委员会，负责考虑如何稳定美洲各共和国之间的货币和商务关系，并就如何应付由于战争而发生的美洲各国的贸易失调提供意见；并成立了一个美洲国家间中立委员会。中立宣言里虽然再次强调美洲各国继续保持和平的决心，可是对其中规定的中立国的义务，却以偏袒英国和法国的态度作了总的说明。会议最受人注意的结果是第十四号决议案——“巴拿马宣言”，它创立一个“安全区”，目的在于使西半球周围的海域免于战争，加拿大以及那些“毫无疑问属于欧洲国家的殖民地和领地”除外。这一宣言是罗斯福亲自倡议的，它声明美洲各共和国，只要保持中立，就有“天赋权利”要求交战国不使美洲附近的水域发生任何敌对行动。这种安全区又称中立区，将由各共和国进行巡逻。

    罗斯福面临的问题是怎样说服孤立主义思想仍然很浓厚的全国人民接受那些对美国安全十分重要的措施，其中最主要的是要使英法两国能从美国获得武器的措施，因为根据中立法的规定，这两个国家这时是不能从美国取得武器供应的。而美国和西半球的安全有赖于英国和法国的继续存在，这一信念却是美国战略思想的一项公认的原则。这是陆海军最高统帅部在“陆海军作战计划虹1号”中提出的建议所根据的主题思想，也是战争爆发后影响美国外交和国防政策的一个基本因素。然而，这些都是假定英国和法国单凭本身的海军和空军就能抵抗得住德国的进攻，美国毋须考虑直接参战(不论作为交战国，或者甚至作为非交战国)，便可摧毁纳粹在欧洲的统治，这种统治会造成轴心国对西半球的直接威胁。

    美国的舆论几乎是普遍地反对纳粹而同情英法。但是，这种舆论在决心使美国置身战争之外这一点上，甚至更坚决地一致；人们经常争论，只有这样做，民主的传统——它在战争的紧急关头一定会消灭——才能保全，西方文明才能最后在世界上复兴。美国人必须保持和平，可是，只要这个和平不受到威胁，他们这时准备放宽中立法令，以使英法在美国购买武器——或者说，情况看来是这样，如果报纸和民意测验充分地反映了公众意见的话。1939年7月间，国会最后拒绝取消武器禁运令以后，罗斯福曾表示，如果在1940年1月下届例会召开以前战争爆发，他要召集一次特别会议来重新考虑这个问题。战争爆发后立刻进行的一次国会议员调查，使他相信国会终于准备对修订武器禁运法令作有利的考虑。于是，9月13日他发出公告，将于9月21日召开国会特别会议。这项公告是一个信号，表明战争爆发后重新提起的关于废除中立法的斗争即将加剧。9月14日，参议员博拉在广播讲话中指责废除该项法令就是干涉；16日，参议员范登堡说，美国不可能成为一方的兵工厂而不成为另一方的攻击目标。孤立主义集团的领袖们已经定下了在国会辩论中应该采取的方针，认为投票赞成废除该项法令，就是投票赞成战争。

    同时政府也在策划它的战役。国会开会的前一天，罗斯福邀请两党领袖参加白宫的一次会议。会上讨论了修改中立法的方法与手段，罗斯福呼吁两党在紧急关头一致行动，在场的共和党人表示同意。9月21日国会开会时，罗斯福亲自出席，向两院议员发表演说。政府认为不宜明白宣布它希望取消禁运的真正理由，即援助英法符合美国的利益。任何情况，如果可能被理解为和某一些外国站在一边对抗另一些外国，一定会起一种信号作用，促使孤立主义者纠合在一起。因此，罗斯福在演说中提出取消禁运的理由是：恢复按国际法行事是保全美国中立与和平的最好方法。总统说，任何一个集团都没有权利自称为“和平派”；他和他的政府，在决心使国家不介入战争这一点上，和参众两院全体议员是一致的。几天后参议员皮特曼提出一项修订中立法案，由对外关系委员会研究处理，该委员会于9月28日向参议院汇报，表示赞成。此项法案保留了布卢姆法案的大多数条款，后者是以5月27日赫尔对修订中立法的六点计划为根据的。这样，武器与弹药输出的禁运就会取消，而代之以对各种货物的“现购自运”条例。此外，指定一些地方为作战地区，禁止美国船只在这些地区行驶。这些规定如果通过，必然会给美国船运和贸易以及与美国进行贸易的其他国家带来重大困难。政府建议对航运的禁令应限于欧洲地区，皮特曼不同意；他说，他将不能使参议院同意取消武器禁运，除非也采取严厉的措施使美国不致卷入挑衅性的事件。

    参议院的辩论于10月2日开始，最初几天主要讨论什么是“真正”的中立，多少有点学究气。主张取消禁运的人认为禁运是不中立的，因为它有利于交战国的一方，而牺牲另一方；反对取消禁运的人则争辩说，在比赛的中途更改规则，这本身就是一种不中立的行为，等于偏袒某一方。赫尔在他9月21日发表的一项声明中竭力为这点辩护。然而，当发言的人转而谈到真正的问题，即援助英法时，辩论也跟着变得比较切合现实。孤立主义者之中只有少数人相信，不论哪一方战胜，对美国都无关重要。更多人同意参议员洛奇10月10日表示的看法。洛奇认为，英国和法国不大可能战败，可是，即使未必能打赢的德国竟然战胜，美国也不会受到危害。他说：“幸而我们的国家安全没有危险”。

    不久情况就清楚了，议员们一般都同意“现购自运”的规定是有好处的。他们所建议的对美国商业和航运的严格限制，当然受到航运界的反对，由于航运界提出了意见，10月24日通过了修正条款，使美国船舶可以和加拿大、南非以及远东非直接危险区进行贸易。主要的争执是在取消武器输出禁令方面。孤立主义者想要对武器以外的其他输出采用“现购自运”规定，而保留对武器的禁运。他们为要达到这一目的而作的一切努力都被挫败了。此项法案，包括取消禁运在内，于10月27日在参议院以六十三票对三十票获得通过，又于11月2日在众议院以二百四十三票对一百八十一票获得通过。

    11月4日，总统签署了这项使英法两国可以利用美国资源的法案；当天就发布使法案各项规定生效的必要公告。在此期间，德国政府——对它来说，取消禁运是严重的打击——在对待美国方面一直小心地避免采取任何可能被认为不正确或者可能助长反德情绪的行动。它毕竟从禁止美国商船进入战争地区的规定中得到了很大的好处，因为此项禁令使盟国失去了全部中立国船只中很大一部分力量。

    在1935年至1939年的各项中立法令中，美国自动地放弃了国际法赋予一个中立国的许多权利。自由航行权的原则，美国先后于1798年、1812年和1917年为它战斗过，现在却把它暂时抛弃了。对交战国的贸易已经加以限制。美国船舶已经从交战国周围的水域撤退。美国人一直愿意作出这些牺牲以保持美国的和平。因此，似乎完全有理由要求西半球中立国家之间的和平交通不应受到交战国活动的危害。安全区或中立区意味着美国有权使美洲和欧洲的战争隔离这一信念的表现。著名的美国横渡大西洋的飞行家林白上校10月1日在一次演讲中把这种观点发挥得过了分，他谴责加拿大宣战，因此连累了美洲。国会内外的孤立主义者都提议美国应没收英国和法国在西半球的财产，作为偿还战争债务的一部分，并因此消除可能危及美国中立的一个祸根。这些“和平主义”煽动者的意见固然受到国内大多数人的反对，但有许多美国人确实觉得，既然他们对欧洲战争的爆发完全没有责任，他们有理由要求交战国在它们自己家里打仗，而不要在邻近美洲的水域里打仗。

    虽然美国政府曾在巴拿马会议上主张采用安全区计划，但有许多人，包括赫尔在内，却怀疑它的实际价值。它在国际法上没有效力，并且极难实施。事实上，作为最后的手段，只能由美国的船只来执行，采取一些会和它们的中立地位不相容的办法，引起和交战国的海军交锋。10月4日，赫尔明确表示，美国不打算为了保持安全区而卷入敌对行动。他说，对安全区进行巡逻，目的只是了解情况。美国船只不会干涉侵犯安全区的交战国船舶，但要把一切侵犯的行为向上面汇报，然后通过适当的外交级别来予以处理。

    巴拿马宣言的起草人希望交战国会为了它们自身的利益而同意接受宣言中的条件。实际上这些条件始终没有被正式接受；虽然盟国和德国都表示准备同意设立这种中立区，如果它们的敌方也同意，但提出种种保留条件以适合它们自己的需要。发生了许多侵犯中立区的事件，其中最惊人的是1939年12月13日在乌拉圭海岸边的普拉特河口几艘英国巡洋舰和“斯比伯爵”号的战斗。12月23日，美洲各共和国向交战国政府提出联合抗议。在这个照会里，它们抱怨说，“斯比伯爵”号的开火以及中立区内其他类似战争的事件危害了巴拿马宣言的目的——本洲的自卫，并扬言要对进犯国家实行制裁。然而，不久情况就清楚，美洲各国对于采取激烈行动来强求别国尊重中立区这种做法是否明智或者相宜，意见并不一致。问题于是提交巴拿马会议所设置的“美洲国家中立委员会”。委员会随着进行了详尽的讨论，提出了一些实施措施的建议，提交有关美洲各共和国政府，可是随后并未采取明确的行动。

    在美国，公众对普拉特河交战的消息的反应，说明人们对侵犯中立区的担忧已经消失，因为这一事件证明了英国海军仍然保持着昔日的力量和战斗精神，使人感到高兴和自豪。三艘英国巡洋舰战胜强敌正是时候，可以恢复美国对英国海军战略的信心，在过去几个星期中，英国海军的战略曾被严厉地指责为只守不攻和保守的。

    中立区是美国政策中的一项新事物，英国侵犯这个中立区并不使普通美国人太担心。中立国和交战国在公海上种种互相冲突的权利中孕育着其他争论大得多的问题，这些问题的发生，会扰乱英美的关系。从战争开始起，显然这种困难一定会出现。美国政府牢记第一次世界大战中美英争执的严重性质，决心尽可能避免同样的摩擦。英国宣战后次日，赫尔和英国驻华盛顿大使洛西恩勋爵就讨论了怎样才能最好地避免英国航运政策和违禁品政策可能引起的麻烦。他们议定于9月12日举行一次美英专家会议；在这次以及此后的几次会议上制订了处理这种问题的计划。结果两国之间的意见分歧始终没有变得象在第一次世界大战中那样尖锐。

    11月间，英国宣布决定没收中立国船上装载的德国出口货，作为对非法布雷的报复，并于12月1日采用中立国船舶特准运照制度；这一决定的最初反应是冷静的。对英国干涉德国出口货，美国于12月8日向英国政府提出正式抗议，声明美国的海上权利，可是人们一般地认为这只是“备案”而已。

    随着时间的消逝，西线没有任何活动的迹象，于是美国人对于这种“假战”越来越感到讨厌和不耐烦；“假战”这个词是参议员博拉创造出来的，后被人们广泛使用。由于没有大规模的军事行动在进行——只有俄国和芬兰之间有一些战斗，而这两个国家在当时的主要斗争中表面上都是中立国——大多数美国人还看不出，英国和法国正在为了生存而斗争。因此，盟国——特别是英国——强加于美国商业的种种限制越来越使人恼火。1939年最后几个星期和1940年最初两个月中，美国同英国在海上中立权利方面的意见分歧，在美国引起不少公众的愤怒，并使政府气恼和焦虑，感到左右为难，不知怎样才能最好地维护美国的权利和利益，而又不过分妨碍英国的战争力量或者加深公众的反英情绪。美国政府对英国采取的一些措施曾提出正式抗议，英国人在答复中不承认检查中立国邮件中有无违禁品是违反国际法，并指出信件和邮包中都有货币和其他贵重物品寄到德国。公众虽然对这一点没有疑问，但他们对一些封锁事件所表示的愤慨情绪却在继续，并于1940年2月达到高潮，当时《纽约时报》和其他一些亲盟国的报纸都发表了美联社的一则报道，指责英国人在百慕大用武力从美国民航班机上取走邮件。在同一个星期中，一向同英国友好的参议员皮特曼，在广播演讲中扬言要对英国侵犯美国权利的行为进行经济报复。

    美英两国政府对于这种日益高涨的反盟国情绪可能会影响战局，深感不安。赫尔和洛西恩多次商谈后，盟国政府决定派遣经济专家到华盛顿去协助英国和法国的驻美大使研究整个局势。除了实行封锁所造成的一些事件以外，盟国经济政策的其他各方面在美国也引起了麻烦。美国南部和中西部的一些州，由于英国对购买烟叶和其他农产品的限制而受到了严重打击，正在迫使国务院采取行动。在国会里，英国被指责为歧视美国的出口货，并有人提出质询，英国的战时贸易政策是否违背它1938年同美国签订的贸易协定。美国政府当局特别担心英国对进口的限制可能影响它争取延长贸易协定的期限。反对赫尔的贸易政策的人，包括来自一些农业州的议员，认为战争的结果已使商业陷于混乱，贸易协定延长也无济于事。赫尔担心，如果英国不肯放松它对农产品的禁令，经济孤立主义者可能有获得胜利的大好机会。对党派的影响也须考虑到，因为法案如不能通过，有关方面怨恨政府不能保护农业州利益的情绪，可能会断送民主党在1940年选举中的前途。

    英国政府担心有不少重要物资通过毗邻的中立国家由美国辗转运到德国。英国人要美国在原有的“战略物资”禁运单上增加若干种物品，并加上“不得再输出”的条款，以加强禁运。

    英国和法国的专使，F·T·A·艾什顿-格沃特金和夏尔·里斯特教授于3月5日到达华盛顿。在此后七个星期中，由经济战而产生的这类问题由盟国代表、美国国务院以及美国其他有关部门商谈研讨。艾什顿-格沃特金和里斯特一面说明继续封锁德国是必要的，一面保证施行的限制办法只是暂时性的，一定要尽快恢复自由贸易政策。英国代表还重申了张伯伦1月31日已经作过的保证，英国不想永久利用战时管制使贸易渠道离开美国，象美国商业界常常指责的那样。同时，作出种种努力来抚慰美国特别不满意的某些方面。英国代表作出让步，同意美国可以自由输入某些在别处买不到的德国货。在邮件检查方面也作了一些让步，英国人还同意将来不把美国船押送到战斗地区的港口。

    所争论的各项问题不久就失去了意义，因为希特勒1940年4月入侵挪威和丹麦以后的胜利进军，使美国看清楚了自己面临的危险以及支援英国作为“美国第一道防线”的重要意义。

    上节讨论的各种中立措施，主要是为了避免美国被拖进战争的危险。当然，政府和人民都同样希望避免战争；可是，广大公众还没有认识到任何其他的美国利益受到威胁，而政府却早已相信美国政策的积极目的必须是确保西半球的安全不受侵略的危害。当局已经下定决心，认定这一目标对美国利害关系非常重大，它与保持和平相比，最后必须占优先地位，假如形势使这两个目标不再能两全的话。根据这种情况，罗斯福预料到在纳粹的侵略面前，美国也许不可能无限期地保持和平。因此，他谋求加强美国和整个西半球的防务，同时在与美国的中立地位以及全国的孤立主义情绪不相抵触的范围内帮助欧洲的民主国家。在国外，美国政府致力于防止战争扩大，以及使战争尽早结束。当局的长期目标是在健全和持久的基础上建立和平。

    虽然美国政府不久就开始认识到最后这两个目标——眼前的和平与公正而持久的和平——是矛盾的，可是美国公众却不是看得那么清楚。尽管有越来越多的证据暴露了德国种种野心的真正性质，有许多美国人——象许多英国人在1938年那样——仍然执拗地相信，也许进行一些较小的领土调整，就有可能在此基础上和希特勒谈妥条件。由于这种信念，德国在战胜波兰以后发出的和平试探在美国有相当大的反应。德国报纸提出了一些含含糊糊的建议，说罗斯福不妨出面调停；美国国会议员以及部分报界和公众都作出了响应。10月4日，参议员埃德温·约翰逊已在国会里提过一项议案，主张总统和其他中立国家合作，提出恢复和平的倡议。在10月6日希特勒的演说和德国报纸的宣传以后，由美国出面调停的主张得到更多人的拥护。10月9日又有人提出建议：参议院应暂时停止关于中立法的讨论，并休会三天，同时由罗斯福进行谈判。一次民意测验显示，有百分之六十九的人盼望和平谈判。

    罗斯福和赫尔都极力抑制这种不合时的热衷于和平谈判的情绪，并否认曾接到任何交战国提出任何正式请求。虽然确实没有接到正式的请求，德国却通过美国驻柏林代办亚历山大·柯克作了非正式的接触。10月7日，柯克电告，德国已向他建议，罗斯福可以利用希特勒的演说作为提出和平倡议的基础，两天后他又说，据告希特勒将欢迎美国主张休战与和平谈判的提议。罗马尼亚、比利时和芬兰政府也通过美国驻布加勒斯特、布鲁塞尔和赫尔辛基的代表，建议罗斯福提出和平倡议。美国政府讨论了这个问题以后，确认在当时提出任何这种建议都是不合时宜的。显然，希特勒准备接受的只能是让他保有一切征服成果的和平。因此，在这种时刻举行和平谈判，只能有利于德国，因为，如果盟国拒绝考虑希特勒的条件，继续战争的责任将落在它们身上。在比较有利的时机到来之前，美国政府不愿强求和平。与此同时，美国政府却在多方考虑，怎样在战争结束时建立稳定而持久的和平。

    罗斯福在9月3日的广播演说中曾表示，在讲和的时机到来时，美国将是一个有利害关系的国家。赫尔在元旦发表的声明中，以及罗斯福于1940年1月3日在他一年一度致国会的新年祝词中，都大大强调，美国政府相信，在建立稳定而持久的世界秩序中尽一分力量，对美国来说十分重要。国会议事日程上的主要议案中，有一项是主张贸易协定法再延长三年。罗斯福和赫尔都相信，自由贸易政策是奠定持久的世界和平基础中不可缺少的一部分，而美国的限制贸易政策是造成目前这场战争的一个原因。因此贸易协定法的延长是必要的，它使美国政府对战后经济建设和国际福利能作出充分贡献。争取延长期限的运动，已经由赫尔于1939年12月5日在芝加哥对美国农场事务局联合会发表演说时开始，罗斯福在他一年一度对国会的演说中对此给予有力的支持。在委员会举行多次听证会以及两院长期辩论以后，国会同意授权总统再签订贸易协定三年。

    1月8日，赫尔宣布，国务院已成立了一个以韦尔斯为主席的顾问委员会，负责研究海外战时措施的影响以及和平时期调整的种种问题。

    美国政府一方面在国内为美国参加缔造和平做这些准备工作，一方面也努力和其他希望和平的中立国家建立有效的合作。罗斯福在国外采取的第一个步骤是和梵蒂冈取得联系。和教廷建立关系的打算在1939年夏季已经开始，美国驻罗马大使威廉·菲利普斯曾奉令探询教皇是否欢迎这样做。当菲利普斯汇报说梵蒂冈将乐于接待美国代表时，罗斯福决定任命迈伦·C·泰勒担负此项使命。12月23日，总统致函教皇，正式通知派遣他的私人代表，“为了有助于我们双方并行不悖地谋求和平的努力以及减轻世人的苦难”。总统写道：“虽然现在不能预言将采取什么行动或者在什么时候行动，但是，我们促进世界各地具有共同目标的人们——宗教界和政界的人们——之间更密切的联系，还是合适的。”在迈伦·泰勒2月16日启程赴罗马以前，总统对泰勒说，他一直在考虑和平赖以建立的一些基础，就是，宗教自由、通讯自由、贸易自由和裁减军备。罗斯福还嘱咐泰勒探测早日结束战争的可能性。

    2月9日，赫尔宣布，美国政府已开始和其他中立国政府就建立健全的国际经济制度和在世界范围内裁减军备的和平问题，进行非正式的对话。在他的声明中，赫尔要求人们注意讨论的范围：战时问题不包括在内，讨论只涉及战后的安排。这些暗示表明政府正在准备在拟定和平解决的办法中起一种积极的作用，大多数美国人欢迎这些暗示，虽然有少数人反对任何对欧洲事务的介入。他们的意见由《芝加哥论坛报》(1940年1月14日)简单明了地表达出来：“战争不插手，和平不染指。”

    至于在这个时候提出和平倡议是否明智，人们的意见更不一致，官方和非官方的圈子里都是这样。赫尔坚信1939年10月政府曾同意的那些反对和平倡议的理由在1940年1月同样有效，罗斯福和韦尔斯却不是那么确信无疑。虽然罗斯福并不真正相信，在纳粹未打败以前就可能达成令人满意的和平，但是他也觉得，不可忽视即使是最微小的机会，以说服交战国进行谈判，以免战争发展到更激烈的局面，引起仇恨，而使公正合理的和平不可能实现。这个时候似乎已经不远，因为来自欧洲的信息预示，德国将在春季发动攻势。1月初，罗斯福决定派韦尔斯为特使，前往德国、法国、英国和意大利，就达成一种合理和平的可能性探询四国政府的意见。罗斯福2月9日关于派遣使团的声明中说，韦尔斯仅仅去了解情况，他没有受权代表美国政府提出建议或者承担义务。

    尽管发表了这个声明，韦尔斯的欧洲之行在国内和同外都引起大量的谣言。3月间，继俄芬和谈和里宾特洛甫访问罗马之后，紧接着就是韦尔斯第二次访问意大利首都，当时盛传韦尔斯此行的结果将是罗斯福提出和平倡议。3月10日，参议员皮特曼发表广播谈话，呼吁休战三十天，以便进行调解。盟国担心美国或许会施加它的影响，不惜任何代价来求得和平。它们又担心，拒绝考虑和平计划可能使美国人对它们不满，从而减少美国人对它们的事业的同情和支持。为了辟谣，罗斯福于3月16日发表演说，申述他认为公正的和平所必须具备的道义基础，一方面赫尔和韦尔斯向报界发表声明，重申代表团的使命纯粹是了解事实。

    韦尔斯于3月28日返抵国内，次日交给罗斯福和赫尔一份关于欧洲之行的详细报告，这个报告表明，眼前没有希望取得以合理条件为基础的和平。他和希特勒、里宾特洛甫及戈林的会谈，使他相信，除了根据纳粹的条件，没有媾和的可能。这些条件就是德国在东欧和中欧的霸权，以及交还德国以前的殖民地。希特勒和里宾特洛甫都对他说，盟国一心要摧毁德国，不到这种意志本身被摧毁，他们看不出有和平的希望；只有通过德国取得彻底而全面的胜利，才能做到这一点。韦尔斯认为，这时没有什么能制止德国人，也许除非他们相信美国将加入民主国家一边。

    韦尔斯说，虽然法英两国政府都向他保证，在德国被打败之前，它们的抗战决不会动摇，可是他从伦敦和巴黎带回来的印象大不相同。法国的政治家是失败主义者，被德国的武力所慑服，另一方面，他觉得英国人意志坚定，决心对希特勒抵抗到底。

    他对罗马的两次访问令人失望。他和罗斯福原来都希望墨索里尼仍然可能受到美国的影响而改变主意，特别是如果他认识到合作和非交战的状态会给意大利带来经济上的利益。韦尔斯说，墨索里尼未尝不愿意看到经过谈判来实现和平，可是，如果战争继续下去，他大概会把意大利卷入战争。意大利人民绝大多数反对卷入战争，但可惜决定权掌握在墨索里尼一个人手中。韦尔斯于3月16日第二次访问罗马期间，墨索里尼和齐亚诺都对他说，他们相信德国人很快就要发动一次全力以赴的军事攻势。

    罗斯福接到韦尔斯的报告以后，发表一项声明说，虽然没有“在欧洲立即建立一种公正、稳定而持久的和平的希望”，但韦尔斯获得的资料，在建立这种和平的时机到来时，将有很大的价值。同时他指示美国最高统帅部重新研究世界局势以及美国介入战争的前景。4月9日，陆海军联合计划委员会提出报告，此项报告成为以后几个月中扩大西半球防务措施的行动基础。

    美国政府在这一时期奉行的对中立国和非交战国的各项政策，旨在推进同一个目的，即防止战争扩大。因此，它注意避免采取任何可能促使苏联、日本或意大利同德国结成更密切联盟的行动。

    因此，1939年9月17日俄国入侵波兰时，罗斯福未曾宣布俄国为交战国并执行中立法。官方的行动只限于由国务院10月2日发表了一项声明，表示美国不承认这种对波兰的重新瓜分，将继续视流亡的波兰政府为合法政府。俄国在随后几个星期中同爱沙尼亚、拉脱维亚和立陶宛所订的协议，仍然让这些国家的政府表面上掌权，所以不发生美国采取外交行动的问题。到了芬兰的独立显然也受到威胁，而芬兰——不象波罗的海三个国家——准备抗拒俄国要求的时候，罗斯福接到芬兰和瑞典两国政府的请求，要他运用他的力量，劝使苏联政府不要在波罗的海地区再进行侵略。虽然罗斯福回答说他没有这种力量，但他最后还是同意于10月11日向加里宁主席发出呼吁，并和美洲的其他共和国一起致电参加斯德哥尔摩会议的斯堪的纳维亚各国政府，表示支持。10月16日，罗斯福收到加里宁的答复，其中所提条件说明俄国不肯改变它的方针。

    在此期间，美国因它自身的问题正和苏联政府发生纠葛。问题起因于一艘美国货轮“弗林特市”号被扣留在摩尔曼斯克。“弗林特市”号于10月9日被德国人捕获，押到特罗姆塞。当挪威当局命令该轮立即离开时，德国的押船员把船驶往俄国港口摩尔曼斯克躲避，在那里停泊了将近一星期。美国政府指出，扣留该轮是违反海上战争条例的。按照规定，被捕获的船只有在某些特殊情况下才可以押送到一个中立国的港口，如果在这些情况已经不存在时，该船仍未离开，就应将船归还给它原来的船员，对押送的船员必须扣留。美国驻莫斯科大使斯坦哈特提出抗议，苏方置之不理，也不让他和美国船员会面。经过美方施加了很大压力，直到10月28日，苏联当局才命令该船离开摩尔曼斯克，但仍由德国的押送人员控制。国务院要求苏联政府说明它这种行为的理由，但只得到不能令人满意的和托辞推诿的答复。虽然十分明显，苏联政府始终和德国串通一气，美国政府认为最明智的做法是不再追究这个问题。

    俄芬谈判在莫斯科破裂以及俄国于11月28日宣布废除它和芬兰的互不侵犯条约以后，美国政府向莫斯科和赫尔辛基提出，它愿意居间调解。芬兰接受这一建议，可是俄国置之不理，并于11月30日开始战争行动，对赫尔辛基进行猛烈的轰炸。12月1日，罗斯福发表声明，谴责“这种用武力解决国际争端的新行动”，并于同日向苏联政府和芬兰政府发出呼吁，敦促双方避免轰炸平民。12月2日，禁止对犯了轰炸平民之罪的国家输出飞机的道义封锁——此项禁令已经对日本实行——开始对俄国实行。制造飞机所需原料也列入禁运物资之内，12月15日，禁运物资又增加钼和铝两项。此外，召回在俄国飞机工业中工作的美国工程师，以示对俄国不满。

    最后一次要使苏联政府赞成温和政策的努力，是在1940年3月间在莫斯科开始和谈以后。斯坦哈特于3月间同莫洛托夫进行的一次会谈中明白表示，美国能否继续供应苏联一些十分需要的商品，或许要决定于俄国向芬兰提出的媾和条件的性质。

    美国政府对俄国采取外柔内刚的策略，不大受美国公众欢迎。苏联政府在美国向来极其不受欢迎，除了在战前一段比较短的时期以外，当时那一小批鼓吹苏联的共产主义者曾受到大多数自由主义和左翼舆论的支持。8月23日的俄德协定，使后者大为震惊和困窘，虽然有些左派分子仍力图为俄国的行径辩解，说英国和法国逼得它没有其他办法。9月间入侵和瓜分波兰，接着又威胁波罗的海三国和企图任意践踏芬兰，增加了美国对俄国的敌意。“弗林特市”号事件以及莫洛托夫在10月31日的演说中攻击美国的政策，更是火上加油。莫洛托夫批评罗斯福干涉俄芬关系和批评取消武器禁运法案，在美国引起严重的不满。对取消禁运的非难，被认为是企图影响美国国会议员，使他们反对取消禁运。一个不受欢迎的外国政府竟然想要影响美国人，这种笨拙的做法，没有疑问是造成最后有很多票数赞成取消禁运的主要原因。

    一个月后俄国进攻芬兰，使美国国内的反俄情绪越发高涨；俄国几乎受到普遍的谴责，只有很少为它辩护的人，敢于委婉地说俄国的行动是出于战略需要。强烈主张政府和俄国断绝外交关系的一片呼声立时掀起。当政府不肯听从这种意见时，1月间，美国国会复会后，就有人提议不批准美国驻莫斯科大使馆的经费。2月间，一项这样的提案仅仅以三票之差未得通过。

    美国人对俄国的愤怒十分激烈，同时对受到俄国之害的国家的同情也十分深切。这种同情第一次的具体表现是罗斯福12月5日宣布的决定：把芬兰每年应该摊还的债款转入暂记帐，俟以后归还。在这一姿态之后，又于12月10日宣布对芬兰贷款一千万美元，以购买农产品和其他民用供应品。美国各地举行群众大会和游艺会，为前任总统胡佛所设立的芬兰救济基金筹集款项。美国红十字会送去医药用品和救护车，芬兰退伍军人协会为芬兰前线招募志愿军。一时盛传即将给予芬兰一笔贷款，使它能购买军用物资；国会于1940年1月3日开会时，议员们提出几项议案来实现这种援助。然而，到了这个时候，公众已有充分时间考虑过由官方给予贷款购买武器对美国中立地位的种种关系。美国人虽然对芬兰的苦境仍然深切关注，却不准备使他们的中立受到危害。最后决定再给芬兰一笔贷款，只供购买非军用物资。1月16日，罗斯福写信给参议院议长和众议院议长，要求增加“进出口银行”的贷款周转资金，以便帮助芬兰购买剩余农产品和工业品，但不包括武器。可是，甚至这种温和的援助办法还受到孤立主义者的严厉攻击，他们争辩说，芬兰即使并未宣战，事实上却是一个交战国，因此贷款将违反中立法的精神和意向。他们也怕这笔贷款可能被视为先例，并贷款给盟国。

    辩论持续了六个星期，直到2月28日——俄国和芬兰签订和约前十天——国会才最后通过再贷款二千万美元的议案。

    在战争的最初七个月中，美国和日本的关系没有出现任何引人注目的大事。美国政府和先前一样，力图避免任何可能助长日本国内好战派气焰的行动，同时继续致力于维护西方在中国的权利并支援中国政府抵抗日本。

    由于英法两国陷入欧洲的战争，在中国维护西方权利的重担几乎完全落在美国身上。日本人在1939年9月想利用当时的局势把西方国家撵出日本在中国的占领区，这一企图遭到美国政府的坚决反对。它告诉日本政府，日方意欲强迫法国和英国武装部队撤退的任何行动，在美国将被认为是走向消灭西方势力的具体步骤，并因此而产生对日美关系不利的后果。赫尔又明白表示，在任何情况下美国军队决不会撤退。

    幸而，日本由于未能使它在中国的战争胜利结束以及由于德国同俄国和好，因而不能充分利用欧洲战争给它提供的机会。日本的处境还有一个弱点，就是，它依靠从美国输入重要原料。这样，美国虽然在物质上和心理上都不准备用武力约束日本，却掌握着一种强有力的经济武器。必要时动用这一武器的准备工作，已经在1939年7月间做好，当时美国政府曾通知将废除1911年的贸易条约。到1940年1月25日条约满期时，美国可以采用两种经济战的方法。它可以对输入的日本货征收差别性关税，或者对出口到日本去的物资实行禁运。

    美国政府指望，日本急切希望避免这些惩罚，也许会缓和它企图在东亚强制推行“新秩序”的步骤。然而，到12月中旬，情况已经明显，日本政府虽然亟望缔结新的贸易协议，可是只愿或者只能作出微小的让步以应付美国的要求。因此，赫尔于12月20日指示格鲁通知日本外相，在日本未能明确地证实它愿意承认美国的权利以前，决不就新的贸易协议进行谈判。他并要格鲁附带说明，目前暂不对日本货征收差别性关税。贸易关系仍按照以前的办法继续下去，但只是过一天算一天。未来的关系变幻无常，犹如达摩克里斯的利剑悬桂在日本的头顶上，使它不敢肆无忌惮地任意作恶。

    因为采取这种政策，国务院切望国会不要制定禁止对日输出的法令。但在11月初，参议员皮特曼就说，除非和日本的关系有所改善，他相信国会将通过他在7月间所提的议案，授权总统对输往日本的美国出口货实行禁运。11月26日，他重申他要催促实行禁运：“在代表美国同日本打交道时，我认为没有任何理由要采取绥靖的行动，甚或作绥靖的表示。我们甚至现在就会被指责为一直在犯绥靖的错误。”

    皮特曼的提议在国会和在全国都得到不少人的支持。1940年1月10日，美国不参与日本侵略委员会主席史汀生写了一封措辞强硬的信给《纽约时报》，敦促国会通过这种悬而未决的议案中的一项。主张禁运的报纸中，包括这样一些同床异梦者，象亲盟国的《纽约先驱论坛报》和竭力反对美国支持欧洲民主国家的《纽约每日新闻》。2月间公布了一次盖洛普民意测验的结果，它表明一般公众中有三对一的多数赞成停止向日本输出战争物资。当然，有这样多的人赞成禁运，并不意味着美国人愿意和日本打仗。假如他们曾想到实行禁运意味着冒战争的风险，那么赞成禁运的大多数一定会缩减到很小的少数。这大多数人也没有认真考虑到，既须有一种相当坚决的对日政策，又须避免那些可能加强日本国内好战分子的地位而不利于温和派的行为，要在这两者之间保持平衡，必然在外交谈判上有微妙为难之处。

    那些认为实行禁运可能导致战争或者至少可能使日本扩大侵略的人，以及商界人士，都反对禁运。商界自然不愿意遭受损失，再加上害怕英国商人将由于美国竞争者被迫退出对日贸易而获得利益，这种不愿意的心情就更加强烈了。

    当参议员皮特曼和施韦伦巴赫所提的议案于2月间送交参议院对外关系委员会时，显然委员会里对禁运的利弊意见不一，正反两派势均力敌。在这种情况下，委员会就把政府的希望作为决定性因素，并无限期地推迟对这些议案的进一步讨论。

    虽然政府认为不宜在这个时候绝对不许日本在美国购买战争物资，然而通过道义禁运而不卖给日本的货物品种还是增加了。1939年12月15日宣布对飞机和飞机零件的道义禁运扩大范围，把制造飞机所需要的原料包括在内，这是针对俄国和日本两国的。但12月20日的扩大禁运范围，包括用于生产高级航空汽油的一切设备，则是特别针对日本的。日本意识到美国的这种用意，这从它在1月6日致美国政府的抗议照会中可以看出。

    美国政府决心继续抵制日本人想要统治中国的企图，这表现在3月间它对中国成立汪精卫傀儡政府的反应，以及3月7日由联邦贷款管理局宣布的再给蒋介石贷款二千万美元的决定。

    美日关系中这段比较平静的时期已经将近结束。不久，德国在欧洲的胜利，给日本提供了一个好机会，重新开始它的侵略行程；日本为了取得对荷属东印度的控制而采取的头几个行动，使得美日关系在1940年4月和5月间又紧张起来。关于荷属东印度的地位问题，是1940年6月为了设法制止日美关系急剧恶化而在东京开始的一系列会谈中格鲁和日本外相讨论的内容之一。

    在战争的最初六个月中，美国政府希望意大利政府不会改变它声明过的意向，不介入欧洲战争。美国政府也觉得，两国人民之间的友谊，加上意大利可以从保持和美国的良好关系中获得的经济利益，使美国政府有可能影响意大利的政策。因此，罗斯福在1940年1月接见意大利大使科洛纳亲王时，强调美国对于意大利决定保持中立感到满意，并表示殷切希望这种政策继续下去。

    2月间韦尔斯动身赴欧时，罗斯福仍然认为有可能说服墨索里尼相信，意大利的最大利益在于继续中立。韦尔斯的访问会格外有意义，因为墨索里尼已经同意亲自接待他，虽然他已有一年以上不肯接见美国驻罗马大使菲利普斯。韦尔斯3月间和墨索里尼的会晤，使他相信墨索里尼不打算放弃扩张意大利领土的野心，而且如果只有通过站在德国一边去获得胜利，才可能实现这些野心的话，那么一旦出现有利的时机，他就会强使他那些不愿这样做的同胞加入战争。

    4月间德国攻势的开始，标志着意大利的“非交战状态”之最后阶段的开始。随着德国的胜利日益扩大，问题已经不是墨索里尼是否会介入，而是他将于什么时候介入。

    4月12日，在希特勒入侵挪威成功以后，菲利普斯报告说罗马的气氛“动荡不安”。一星期后，罗斯福收到他派赴梵蒂冈的特使迈伦·泰勒两次来电。泰勒说，梵蒂冈切望罗斯福设法劝墨索里尼不要参加战争。教皇准备作同样的努力。英国政府也发来电报，建议罗斯福可以尝试劝墨索里尼置身于战争之外，即使仅仅目前能这样也好。罗斯福犹豫一番以后，接受了教皇的建议，于4月29日打电报给墨索里尼，指出战争的任何扩大一定会给全世界带来影响深远的后果。他说，没有人能预言结局如何，或者还有一些什么国家——不管它们怎样爱好和平——会为了自卫而不得不参加战争。

    墨索里尼的答复不能使人高兴。他说，在意大利和德国的要求得到满足以前，和平是不可能的。他还说，既然意大利不在美洲多管闲事，因此希望美国也不要干涉欧洲的事务。

    罗斯福接到菲利普斯来电，说齐亚诺这时估计意大利不加入战争的可能性已经大大减少；他于5月14日又向墨索里尼作第二次呼吁。墨索里尼迟至5月18日才答复，第一次明确地承认他打算参战。他说，意大利是德国的盟友，并准备继续保持这种关系。欧洲的命运还在未定之天，意大利不能离开它的岗位。

    随着德军所向无敌地席卷低地国家并横扫法国，希望罗斯福采取行动的建议越来越多，而且是各式各样的。美国大使布利特从巴黎转来人们的种种建议：有的要美国总统请教皇以逐出教会来吓唬墨索里尼；有的要美国派遣大西洋舰队访问希腊；有的要美国在发生战争时禁止意大利移民从美国汇款到意大利去。达拉第建议美洲所有的共和国联名发出呼吁；英国政府提出，美国应对运往意大利的战略物资实行禁运。美国政府不准备派一部分舰队去地中海，因为它认为有必要把全部海军力量留在太平洋，以防备日本。同时它不相信，没有武力为后盾的虚声恫吓能使墨索里尼改变方针。

    5月25日，丘吉尔和达拉第提出一种更为切实可行的办法。即由罗斯福请墨索里尼把意大利对英法两国在领土问题上有什么不满之处通知他。如果墨索里尼同意保持和平，盟国政府愿意考虑任何合理的要求，准备于战争结束时加以解决。意大利将被接纳参加和平会议，和交战国处于同等的地位。罗斯福同意，并于26日根据这些方针又打电报给墨索里尼。他许诺，如果意大利政府同意讨论条件，他将要求英国和法国保证它们忠实地执行所达成的任何协议，只要意大利也保证不加入战争。墨索里尼连谈判也拒绝考虑，他说，这种谈判不“符合法西斯主义的精神”。

    罗斯福于5月30日给墨索里尼发去最后的电报。这一次他说，意大利一旦参战，美国将加速它自己重整军备的计划并加倍致力于供应盟国可能需要的一切商品和战争物资。他还提醒墨索里尼注意美国在地中海的利益。墨索里尼在他的毫不妥协的答复中最后声明，任何进一步的压力只会使他的态度更加强硬。6月10日，意大利政府对英法两国宣战。向理智的呼吁以及所谓美国可能在某个时候参战那种含糊的恫吓又失败了。只有美国肯定进行干涉，才有可能使墨索里尼不加入战争。

    同一天，6月10日，罗斯福在夏洛茨维尔的弗吉尼亚大学演讲时，回顾他为了劝墨索里尼不要介入战争所作的努力，并严厉谴责意大利政府的行动是“手持匕首朝邻居的背上戳进去。”

    战争爆发后几天之内宣布的全国处于有限紧急状态，使得罗斯福能够立即增加海军、正规陆军以及国民警卫队的编制实力，尽管增加得不多。

    在年度预算于1940年1月4日提交国会时，罗斯福要求增加对陆军和海军的拨款。在附带的咨文中，总统说，防务预算(刚好不足二十亿美元)是“发展和维持我们正常的防务准备工作所需要的费用。鉴于当前的世界形势，防务预算也包括陆军部与海军部、海岸警卫队、司法部以及巴拿马运河所需要的紧急费用。”

    虽然这种防务预算在当时的情况下是非常有节制的，但在美国的和平时期历史上却是最高的，而国会和全国人民仍然具有和平时期的心理。还必须记住，1940年是选举年。增加支出，就必须征收新捐税或者提高联邦公债的限额。许多国会议员不准备在他们的选举人投票以前采取这些不受欢迎的措施。因此他们决定要节约，而防务预算正是最方便的目标。它是国家预算中最大的项目，不受公众欢迎，并且没有一个强大的压力集团作为后盾。结果，海军和军事拨款议案经委员会审查后，原来的预算数字被大大削减。尽管马歇尔将军和三军的其他主要代表根据事实加以说明，但是巴拿马运河新建一座船闸、在阿拉斯加建设一个空军基地以及改进关岛港口等工程提供经费的一些项目，还是从预算议案中被取消了。众议院拨款委员会2月29日声称，它认为巴拿马运河船闸不是“一项迫切的防务需要”。马歇尔后来在提起这一段时期时，写道：“希望进一步加强美国武装力量的要求，竟被许多方面认为完全是贩卖战争。”

    除了对海军的固定拨款以外，政府还请国会批准进一步扩充海军力量。1940年1月8日，海军作战部部长斯塔克海军上将在致众议院海军事务委员会的一份报告中，主张海军力量增加百分之二十五，并立即计划和着手执行。此项增加，还有1938-1939年度业己获准增加的部分，主要是为了使太平洋上美国舰队和日本舰队的力量对比恢复到五对三的比率，同时留有余地，使一部分海军力量可以用于加勒比海和西大西洋。提议增加海军力量，显然是根据这样的假设，即英法两国的舰队能控制东大西洋和地中海。斯塔克知道这种情况可能不是长久不变的，也许有必要再增加力量。然而，1940年美国的造船设备不是立刻可用，也无法取得国会的同意；3月12日众议院通过一项修正案，只批准增加百分之十一，可以说明这一点。

    扩大海军的议案和军事供应的议案都到德国的春季攻势开始以后才在参议院展开讨论，那时支持这两项议案的人希望这些议案能比较顺利地获得通过。这种希望仅仅实现了一部分。4月间，在斯堪的纳维亚遭到入侵以后，关于建造巴拿马运河船闸的措施恢复了，海军拨款议案也于19日由参议院通过。但是，最后通过的拨款仍然比原来预算中要求的少得多。斯塔克未能说服参议院把众议院所批准的增加实力百分之十一提高到海军原先提出的百分之二十五，尽管他提醒参议员们这样的扩充是必要的因为日本正在大造军舰，将使两国海军的力量对比“令人不安地接近”平衡。反对派争论说，不必要再提高，因为已经批准的计划还没有完成。政府在1月间已试图解决这方面的困难，当时海军部长要求国会授予他特别权力，以控制工厂、原料和船舶，从而加速造船计划的进度。此项建议遭到多方反对，海军部不得不把它收回。于是，4月间，斯塔克告诉参议院海军事务委员会，他准备接受1940年批准的只增加百分之十一的拨款，因为这是到1941年6月30日为止可能动工建造的最大限度。然而，他暗示在这个限期以前还会要求进一步大大增加拨款，并暗示在一年内造船能力一定要提高到需要的程度。

    直到5月间德国发动了闪电战，国会和全国人民才真正看清他们面临的危险。以往决心对外部世界保持孤立的那些美国人，突然发现这个世界正在从四面八方来包围他们了。荷属西印度、格陵兰以及西半球的法属领地——对美国防务有重大关系的地区——这时由于它们的宗主国已经沦陷或者即将沦陷而得不到保护。假如法国瓦解，英国能否单独支持下去还很难说。假如英国舰队溃败，美国就不得不面对艰巨的任务，以“一个洋”的海军保护其大西洋和太平洋两面的战线。

    在此后那些闹哄哄的日子里，许多美国人认识到，不仅他们在西半球未必能免于袭击，而且，如果受到袭击，他们的防御手段也不足。三军领导人在国会委员会紧急防务立法的听证会上作证时，向国会清楚地说明了美国武装部队的弱点。类似的作证以前也有过，可是没有被重视。这时共和党和民主党的议员联合起来要求立即采取行动。这一次，总统为美国重整军备而要求的拨款，毫无异议地全部获得通过，并且在某些方面，国会甚至增加了原来要求的拨款数目。

    5月16日，罗斯福又要求额外拨款，为数共计将近十亿美元，用于购置为增强陆军和空军实力而必需的配备，以及使原有的配备现代化，并增加生产设备。5月17日，已由参众两院通过的海军拨款议案在会上被收回，把16日罗斯福要求的款项加进去。5月23日，这项修正的议案在参议院获得通过，没有一票反对。军事拨款议案，也经过修正进而包括了罗斯福所有的要求以后，同样地一致通过。这些议案很快获得众议院同意后，分别于6月11日和13日成为法律。

    两星期后，5月31日，罗斯福再一次要求拨款十亿美元以上，用于“根据防务需要迅速扩大装备和训练的计划”。他说欧洲冲突两星期以来一些几乎难以置信的事态发展，使得有必要再扩大美国的军事计划。没有人能预言未来的情况，可是，只要存在各大洲都卷入一场世界大战的可能性，就必须使美国的防务更加可靠。6月22日，国会完成了关于一项追加防务拨款议案的手续。到6月23日国会因为共和党召开全国代表大会而休会一星期时，已经通过的防务拨款(包括批准的合同在内)达五十亿美元以上。6月22日通过了一项为应付额外支出的防务财政议案。该议案规定可以征收新税并把国家公债的限额从四百五十亿美元提高到四百九十亿美元。在这些措施以外，又计划大大扩大海军舰艇的建造。海军力量增加百分之十一，曾是2月和4月间长期辩论的问题。到6月份，国会已经准备建立一支巨大的舰队。6月17日，由于法国舰队可能投降而受到刺激，众议员文森提出一项议案，要求规定美国海军力量再增加百分之二十四。这一议案第二天就被一项更雄心勃勃的计划所取代。原来，斯塔克向海军事务委员会提出一项计划，要使美国海上力量增加百分之七十，以提供一支“两洋”海军。此项建议，加上先前的一些海军造船议案，使1921-1922年华盛顿会议给美国海军规定的力量差不多增加了一倍。这个计划旨在使美国舰队具有充分的实力，可以单独应付潜在的敌对海军国家在各处海洋上可能结成的任何联盟。到1946年，美国将拥有任何强国从未有过的最大的海军。它将由七百五十艘战斗舰艇组成，总共约有三百七十六万吨。

    批准这一庞大的新计划的议案于6月22日由众议院接受处理。两小时以后就一致通过，并转送参议院采取行动。

    此后总统提出的为美国防务增加经费的要求，国会都是以同样的随时准备接受的精神予以同意。

    虽然罗斯福和其他有远见的美国人认识到使美国的资源用于援助英法的重要性，美国政府的手脚却被孤立主义占上风的二十年代和三十年代时所制定的立法捆得牢牢的，以致在战争的最初几年，美国不得不花很大的气力来摆脱这些枷锁。

    对盟国援助的第一个障碍于1939年11月4日被消除，那天罗斯福签署了修正的中立法，取消了输出军火给交战国的禁令。这样就打开了一条通道，起初是少量供应的涓涓细流，在以后几年中却汇成了一股洪流。

    在战争的头两个月中，为英法制造飞机和武器的美国厂商，在国会对禁运采取行动以前，已根据盟国原先的订货单继续生产。禁运一经取消，马上就恢复交货。1939年11月19日，洛克希德公司制造的五架轰炸机用人力推过毗连加拿大的边境，因为，根据当时的法律，美国和交战国的飞行员都不准驾驶飞机越过美国国境运往交战国。以后还有许多飞机由这条路线交货。一个月后美国派第一批飞机专家到英国，协助装配英国政府购买的飞机。

    修正的中立法通过后三天，一个由阿瑟·珀维斯领导的英国采购委员会在美国成立。法国的一些采购代理机构合并成为一个单一的代表团，由让·F·布洛赫-莱内负责。12月6日，罗斯福任命一个联络委员会，帮助执行外国的采购计划。这个委员会由陆军部和海军部以及财政部采购司的代表组成，归财政部长摩根索领导。1940年1月，作为盟国各采购代表团之间的协调机构而建立的“英法采购委员会”，得到罗斯福和摩根索的承认，同时美国政府各部门都奉命在它们的职权范围内给予一切协助。

    法国沦陷以前，美国对盟国的援助规模比较小。美国工业还没有调整得可以进行大规模生产；直到1940年3月，英国政府本身也避免大量定货，因为它首先注意要节约自己的美元储备。3月份以后，才有数量大得多的定单：1940年上半年，英国和法国订购了八千多架飞机和一万三千多只引擎，而两国从1939年1月1日到1940年6月30日订购的飞机总共为一万零八百架。1940年的头四个月中，实际上只有一百零四架飞机运往英国和五百五十七架运往法国，可是，对于增加美国的生产能力，这已经是一个有益的开端。英国和法国为在美国建立新工厂和购置设备，以及举办训练学校培训美国工人方面，花了很多钱。

    盟国的定货单在促进美国工厂生产能力方面的重要意义，在美国不为人们所普遍了解。很多人认为盟国的采购会妨碍美国自己的防务计划。所以政府于3月间决定让英国和法国购买P40型新式柯蒂斯战斗机——在这以前一直是保留给美国武装部队专用的——在国会里曾引起一场小风波。参众两院中都有人要求对政府的出口政策进行调查。反对出售飞机和其他武器的人所根据的三点理由是：外国购买武器会延迟美国武装部队有效地装备起来；会泄露军事秘密；以及外国购买武器会提高美国政府在本国军备方面必须支付的价格。罗斯福在3月19日的记者招待会上为政府的政策进行有力的辩护。他指出，国防的基本要素之一是生产飞机的能力，并强调盟国的定货单在增进这种能力方面的重要意义。同时他保证飞机装配方面某些应该保密的技术决不让外国客户知道。陆军部长以及马歇尔将军和阿诺德将军在众议院和参议院的军事委员会作证时也持同样的论点。在听了陆军部的证词以后，委员会的成员同意政府对飞机解禁的政策是符合国家利益的，因此不需要进行调查。也有人试图以修正防务法案的方式阻止对盟国出售武器；可是这些都被轻而易举地挫败了。

    4月，陆军部同意对更多种类的新式战斗机和轰炸机解禁，让盟国购买。

    德国在欧洲的节节胜利，固然使得美国实际上全国一致地拥护政府的重整军备计划，但是没有结束美国国内在援助盟国这一问题上的争论。相反地，德国的胜利对这种争论的影响，是使它愈演愈烈。除了那些认为欧洲的事与美国无关的孤立主义者顽固派以外，还有另一些人，他们慑于这场灾难发展之快和范围之广，这时觉得已经来不及挽救英法了。象美国驻伦敦大使那样，他们认为如果美国必须为自己的生存而打仗，那还是在自己的后院里打为妙。因此，他们争辩说，比较明智的办法是不要再把武器送到英国和法国去，而留着一切东西保卫美国。幸亏罗斯福的看法不同。由于他深信盟国的继续存在对美国的安全关系重大，所以他决心在力所能及的范围内采取一切办法鼓励它们继续斗争。也幸亏时间对总统有利，因为，孤立主义者的争论尽管一时更加喧嚣和激烈，最后注定会被事态的发展压下去。

    在此期间，罗斯福的力量也有限，无法给盟国充分的援助，以满足它们当时非常急迫的需要。在德军于5月13-14日突破色当以后，法国政府向罗斯福作了多次令人心碎的呼吁，请求支援。雷诺说，法国或许还可能挽救，如果罗斯福对德宣战，把大西洋舰队和美国所能出动的飞机都调到欧洲去。罗斯福不得不拒绝。他无权宣战，即使他当时愿意这样做也不行，因为只有国会才能作出宣战的决定。美国舰队的主力在太平洋，以控制日本，至于那小得多的大西洋舰队，又需要用来保卫美洲的东线。美国“没有大批的飞机”可以派往欧洲。英国政府也来电要求美国帮助，其语气虽不象法国那样急不可待，却几乎同样的迫切。5月15日，丘吉尔要求罗斯福宣布非交战状态，他说这种非交战状态就是“除了不实际派出武装部队参战外，将尽一切力量帮助我们。”他要求的援助包括借用四、五十艘驱逐舰、最新式的飞机和其他军需品——弹药和原料。他还建议美国派军舰访问爱尔兰的港口和新加坡。一个月后，为了避免法国政府投降，丘吉尔要求罗斯福“尽量使美国进行最大限度的干涉”。丘吉尔和雷诺两人都指出美国本身处境的危险，如果法国和英国竟然瓦解的话。

    罗斯福本人对于在那种情况下美国将面临的危险是完全了解的，所以他担心法英两国舰队的命运，并极力使盟国领导人保证他们的舰队在任何情况下决不会交给德国。可惜在这紧要关头，他无能为力，因为在1940年夏天，美国在物质上和心理上都还没有作好打仗的准备或者冒打仗的危险。凡是可能做的事都做到了。罗斯福公开地和秘密地都请英法两国政府放心，美国政府一定尽一切可能加速运交物资。同时他决定搜集美国所有可以动用的武器，立即运往欧洲。当时唯一可以动用的武器是美国陆军和海军的库存，可是，根据国际法，中立国政府不得向交战国政府出售武器。然而，由于私人这样做是合法的，政府就把剩余的武器卖给厂商，由它们转卖给盟国，这样就能克服困难。主管部门造具了库存的武器和弹药清单，由马歇尔将军于6月3日批准。这笔物资将售予美国钢铁公司，再由该公司转卖给英国采购委员会；有关的谈判以最快的速度进行。最后的合同于6月11日签字。这时物资已经从美国全国各地的陆军仓库和军火库集中起来，堆积在驳船上和格雷夫森德湾的码头上，有英国船等在那里装货。第一艘满载的船于6月13日由该湾开出，23日到达英国。除了这些步枪、大炮和弹药的供应以外，陆军还让出九十三架攻击型轻轰炸机，海军也让出五十架柯蒂斯·赖特轰炸机，这些轰炸机经作价卖给厂商，用以抵偿当时尚在生产中的新式飞机的部分价款，然后由厂商再卖给盟国。可惜这些飞机很少能有幸到达目的地。大多数(一百零六架)被装上了停泊在哈利法克斯的法国航空母舰“贝尔恩”号，于6月17日开出，这正是法国投降的那天。“贝尔恩”号奉达尔朗的命令驶往马提尼克岛，在那里该舰及其所载货物注定将停泊三年之久。美国人不让英国人夺取或者破坏“贝尔恩”号以及停泊在马提尼克的其他法国军舰，德国人则不许法国人同意美国的建议，把飞机交给英国和把船只送到美国去扣留在那里。

    法国在美国的军需资产，由于英法采购代表团的团长们及时采取行动，得免于同样的命运。6月16日，珀维斯签署了文件，承受法国在美国的军火合同，价值共达六亿美元。

    6月间运给英国的剩余武器，其价值不能仅仅从物质方面来衡量。这些东西虽然在数量和质量方面都受到限制，但是对一个在法兰西战役中耗尽了武器的英国来说，却是如饥得食。这也是美国政府决心帮助英国打下去的一个具体证明。罗斯福准备这样做的心意，于6月10日在夏洛茨维尔的一次演说中向全世界宣布了：“我们将实行两项明显的和齐头并进的方针；我们将把本国的资源援助那些反抗暴力的人们；同时，我们将适当使用和迅速利用这些资源，以便我们自己在美洲可以有充分的装备和训练，能够应付任何事变和各项防务的要求。”


702第二章 从法国沦陷到罗斯福重新当选

    罗斯福6月10日的政策声明，被许多评论家正确地理解为标志着美国同战争的关系中的一个新阶段。它表明美国迈出了第一步，从善意的中立转变到同那些仍然在抵抗轴心国侵略的国家站在一起，成为它们的一个非交战国盟友。它已经走上了这条路，以后自会慢慢地而且是必然地进入完全交战状态，还会使它不得不担任它至今力求避免担任的角色，即起主导作用的世界强国。

    这些结果，事后可以看出是无可避免的，但在1940年夏天，大多数美国人对之还不十分了然。然而，他们确实感觉到美国有危险，必须迅速而彻底地重整军备。1940年5月和6月国会的行动，证明了举国上下都已承认有重整军备的需要。在这两个月中，国会和全国人民已经猛然觉醒，看出他们处境的危险。在某种程度上，美国政府和全国人民一样，也抱有安全的幻想。在德军席卷低地国家以前，它曾假定战争发展的方向将不外乎三者之一。结局可能是盟国胜利，或者双方僵持不下，通过谈判媾和。华盛顿政府曾经估计过的第三种可能性是，德国由于战争准备比较好，可能取得一些初期的胜利，但法国和英国，在马其诺防线和实力没有遭到损伤的英国舰队的保护下，将能坚持下去，直到受到美国工业的支援，能够扭转局势为止。因此美国政府假定，当西欧民主国家在军事上作出努力以阻止德意志第三帝国强行统治欧洲，从而构成轴心国对西半球的直接威胁时，美国毋须考虑直接参战，或采取非交战立场，更不需要进入交战状态。但从5月14日起，在华盛顿情况变得越来越清楚，自从战争爆发以来支配着美国政策和防务战略的这一假定是站不住脚的。德军在色当突破以后，欧洲战局的演变已经要求美国政府必须迅速改变计划和政策。美国政府在法国覆灭以前那几个星期乱纷纷的日子里所采取的行动，即在上一节里所谈到的罗斯福提交给国会的防务咨文，提出两洋海军计划以及运送武器到英国，这一切都说明了美国政策和防务战略中的新趋势和新行动。政府政策的主要宗旨——使美国为一切突然的事变作好准备，以及对反抗暴力者以非交战国的身份给予援助——已经由罗斯福在夏洛茨维尔说出。修订防务战略的计划，体现在1940年6月批准的关于扩大西半球防务的一项新的联合“陆海军作战计划虹4号”中。

    为了实施这些政策，美国的武装部队和生产设备都需要大量增加。

    1940年5月和6月间，罗斯福、陆海空三军以及新任命的国防顾问委员会拼命地研究美国面临的危险和因德国采用新的作战方法而有必要加以修订的各项计划。

    德国在欧洲的闪电战，证明了飞机在现代战争中的重要性。总统在他5月16日致国会的咨文中和在后来的一些建议中，特别强调必须发展一支占压倒优势的强大的美国空军。他提出美国当时的飞机产量应增加二十倍，以便满足英国及其盟友的需要，并使美国自己的空军力量增加十倍。这就要求每年制造至少五万架战斗机，以及日后使美国的空军力量发展到至少有五万架飞机的战斗力。

    飞机专家立即被召集到华盛顿，研究这项庞大计划的可能性以及它可能对美国工业的影响。1940年5月25日，柯蒂斯·赖特公司的副总经理T·R·赖特报告，五万架飞机的计划需要五年左右才能完成，并需要将飞机工业扩充大约百分之四百。赖特建议，鉴于需要大大扩充，此项计划应分三个阶段进行，可能第一阶段以海军空中力量五千架飞机和陆军空中力量两万架飞机为目标。

    7月10日商妥的全部飞机计划是陆海军总共二万九千四百八十二架，其中将近四千架已经定了货。最后的交货日期预定为1942年7月1日。

    1940年6月中旬由陆军部决定采用的经过修订的陆军计划，要求按照在二十一个月内充分动员一支四百万人的军队的规模进行生产。计划交给总统新任命的原料和工业生产顾问E·R·斯退丁纽斯和W·S·克努森，要他们根据工业生产能力对此项计划是否可行提出意见。克努森和斯退丁纽斯报告说，军火工业不可能扩充得这样快。于是决定集中力量在这个时期内装备一支二百万人的军队，一方面扩充生产设备以适应更多的要求。6月28日，白宫举行一次会议后，商定的计划要求如下：

    (1)军需品中各项基本供应项目必须足以装备经过修订后的防御性动员计划的兵力(编制部队八十万人，外加预备部队四十万人)，并保持这支军队处于战斗状态；(2)库存应急的(非商业性的)物品，足以装备一支增加到二百万人的地面部队，并保持其处于战斗状态；(3)制造各项设备，使生产能赶上军队以后每三个月再增加一百万人的速度；(4)制造飞机一万八千架(减去已经拨款的二千一百八十一架)，并创造额外的生产能力，供陆军使用。

    8月间马歇尔在参议院拨款委员会作证时，说这支地面部队——有“适当的空军并有海军支援”——是对北美和加勒比海地区防务的一种合理的最低限度的要求。他说，这支部队不足以“为我们在南美洲可能不得不做的事情提供力量”，但他也说不出最终可能需要什么样的力量，因为美国肩负着许多方面和在遥远地方的义务，以致必须考虑在广阔的范围内采取行动的可能性。

    1940年7月10日，罗斯福要求国会再拨款约五十亿美元，以适应修订后的陆军和空军计划的需要，井执行业于6月18日提交国会的扩充海军的计划。

    政府在说服美国人相信需要重整军备或者从国会取得必要的经费以满足重整军备的要求方面，没有遇到困难。对政府来说，要把这些“纸上的”军备变成实际的军舰和枪炮，却是一个困难得多的任务。和平时期的工业动员会引起巨大的困难，在法国沦陷和美国参战之间流逝的一年半中的情况证明了这一点。但是，如果美国准备毫不迟延地以战争的规模重整军备，那么很显然，就需要建立某种组织，使工业能适应防务计划的需要。至于什么类型的组织是可取的或者适宜的，则不是那么清楚。在两次大战之间的那些年中拟订的“军事工业动员计划”，曾设想了一个主要的应急机构——军用物资管理局——负责协调一切经济职能，并于宣布国家处于紧急状态之后立即成立。然而，很明显，即使总统一向愿意按照这些方针采取行动，在一个既不处于交战状态而多数人又仍然抱有孤立主义情绪的国家中，建立一个这种性质的机构，是非常不策略的。1939年8月成立军用物资委员会引起的种种反应，充分说明了这一点。

    1939年8月危机期中成立了军用物资委员会，并暗示一旦国家处于紧急状态时，这个委员会将改为军用物资管理局，这件事曾引起许多批评。委员会建立的时候，消息灵通方面认为美国可能在六个星期内参战。在德苏协定签字以及日本因此受了挫折以后，美国卷入战争的危险减少了。眼前的危机已经消失，公众和罗斯福都不热中于成立军用物资管理局的计划。因此，当战争在欧洲开始时，罗斯福立即采取行动把控制权掌握在他自己手里。1939年9月8日，他宣告全国处于有限的紧急状态，同时又宣布总统办公室改组，规定“一旦国家出现紧急情况或有出现紧急情况的危险时，即应由总统决定设置适当的机构，实行紧急管理”。关于工业动员的组织计划，由军用物资委员会在1939年11月该委员会解散以前提交总统。构成此项计划的一些主张，大体上和罗斯福的主张是一致的；这个计划他以后实行了。例如，该委员会主张不要把权力集中于一个超级机构，并建议“设立少数几个机构，每个机构行使一项委托给它的战时权力，但规定各机构之间必须协调，只有在彼此之间意见不一致时，才把问题提交给总统作出决定”。该委员会建议，一些主要的计划，暂时应该在陆海军军需委员会的主持下，由政府的其他部门合作，予以推行。

    1940年夏初，由于需要大幅度增加生产，罗斯福首先采取了一些尝试性的工业动员步骤。5月25日成立了紧急战备局，作为总统办公室的一种代理机构。5月28日，罗斯福宣布重新建立一个国防顾问委员会，附属于国防会议。根据1917年制定的立法，国防会议仍然作为一个内阁委员会而存在，总统可以放手把他认为合适的任何任务交给该委员会负责。同时宣布顾问委员会的七名委员名单及职权范围，新任命的紧急战备局的联络官被指定为该委员会的秘书。

    形式上，国防顾问委员会是国防会议的咨询机构。国防会议由六名内阁成员组成，“为国家的安全和福利而协调工业和物资”；可是，实际上，由于国防会议暂时不出面活动，该委员会就成为总统的咨询机构。该委员会不设主席(除了总统本人)，并不作为一个机构行使职权。“顾问”们各自对总统负责(通过紧急战备局)，就各自专职范围内的问题提供意见。这个组织后来又得到扩充，6月27日唐纳德·M·纳尔逊被任命为国防采购协调委员，10月21日在国防顾问委员会下面设置了一个“优先配给局”，由纳尔逊任局长；该局应与陆海军军需委员会的优先配给小组委员会合作。各方商定，这样建立起来的一些防务机构，在它们的计划和行动中，应把英国、中国以及已对侵略国进行军事抵抗的其他国家的军事需要考虑在内。

    从政府的观点来看，国防顾问委员会比拟议中的其他组织具有很多优点。因为它已经由法令规定，所以罗斯福不需要请国会通过立法就可以设立。在法律上，它仅仅是一个没有行政权力的顾问小组，一开始不至于会犯什么重大错误而使以后难以纠正。既然法令没有规定要为这个委员会设一名主席，罗斯福就无须在大选的年头做这种招人嫉妒的工作，去物色一个适当的人选；并且，他作为总统兼总司令，可以把对防务的控制权掌握在他自己手里。

    和平时期的工业动员是一个困难问题：罗斯福必须谨慎行事，以便保持政府各部之间以及企业和劳工之间的融洽无间，它们对于各自的本位利益都是非常重视，唯恐丧失的。再则，即将到来的大选使得他有必要避免同任何一部分美国人不和。共和党人和企业家们担心政府里的新政派也许会利用紧急状态在整个工业范围内实行一种计划经济。另一方面，很多人说，征兵入伍而不同时强迫工业提供必要的武器，这是不公平的。关于“征用”工业的争论，在对“征兵制法案”进行辩论中达到严重关头，这时候有人提出修正，使陆军部和海军部两部的部长有权强迫不听话的厂商就范。最后通过的选兵法令有一条(第九节)规定，上述两部有权征用工厂，如果它拒绝优先生产政府定货或者拒绝按上述两部规定的价格执行定货命令的话。总统下令，不征得国防顾问委员会的同意和意见，不得采取强制行动。

    然而，这个委员会主要是由企业界人士组成的，它体会到取得企业界心甘情愿的合作是重要的。企业家自然不愿意花大笔钱去建造新工厂，因为非常时期一过，这类厂就会没有用。主要由于国防顾问委员会做了说服工作，国会才通过立法，暂停实施限制特别利润的1934年的文森-特拉梅尔法令，并在超额利润法案中附加了宽大的分期偿还条款，该法案于1940年10月8日通过，成为法令。此外，由政府出钱买下一些工厂，租给私营企业。又使制造商能够向银行或者向金融复兴公司取得贷款。

    同时，确保劳工在防务计划方面合作，显然是同样重要的。任命西德尼·希尔曼主持国防顾问委员会劳工部，就是保证劳工的利益不被忽视。希尔曼的任务是设法做到有足够的熟练劳动力来满足防务计划的需要，同时要保持工业部门太平无事——这可不是件容易事，因为企业和劳工之间存在着紧张关系，同时有组织的劳工队伍本身也有分歧。为了实现这些目的，希尔曼在7月间成立了两个小组委员会。一个是劳力补给协调小组委员会，由政府有关就业和训练机构的代表组成；另一个是劳工政策顾问小组委员会，由美国劳工联合会、产业工会联合会和美国铁路员工协会这三大劳工组织的代表组成。对合用的劳工技术作了调查登记，并征用职业学校以进行短期训练。还开展了在工厂中进行培训的计划。10月间批准了一项九千一百万美元的特别拨款，作为训练计划的经费。

    1940年还采取了步骤，准备必要的原料供应。7月2日通过一项立法，授权总统削减或者禁止输出“任何军事设备或者军火……或者为制造、修理或使用这种设备和军火所必需的机器、工具、原料或物品”。同一天，罗斯福宣布任命一位出口管制专员，并发出通告，明确规定某些货物和物资非持有政府特许证不得输出。实行对输出品的禁运是为了达到两个目的：除了保护防务计划必需的物资供应外，禁运也可以用作一种对其他国家施加经济压力的手段。随着战争的进展，禁运越来越被用作进行经济战的一种武器。

    1939年6月7日通过的战略物资条例，为贮存物资的计划奠定了基础；这个计划现在已经扩大并且更加紧迫了。

    不仅仅在生产领域里把防务计划变成现实产生了迟延和困难。为建立新的军队提供必要的人力也不是轻而易举的事。国会议员们热心于投票赞成拨出巨额款项供重整军备之用，但却不那么愿意冒招怨选民的风险，通过立法以确保他们投票赞成制造的武器有人来使用。总统5月间要求国会批准召集国民警卫队，国会没有同意，正可以说明国会不愿承担这个问题的责任。在和平时期征兵是一种激烈得多的办法，然而，要建立一支具有建议中的那样规模的军队，显然非采取这种办法不可。

    罗斯福也不准备在这个问题上直接有所行动。由政府倡议的议案会受到国会的反对，国会总是唯恐失去它的权利。再则，在总统竞选运动即将开始以前，罗斯福也不切望承担提出一项征兵法案的责任。人们之所以设想他同意征兵的主张，也许是因为他任命亨利·L·史汀生为陆军部长，而史汀生是公开主张征兵的。史汀生在被邀请参加内阁的前一天，即6月18日，曾在耶鲁大学发表了一篇直率的演说，表示他坚信美国必须运用除了直接宣战以外的一切手段，来抵抗轴心国的侵略。他的抵抗计划包括实行普遍的强迫军事训练制度。

    国会之所以提出一项征兵议案，主要是由于格伦维尔·克拉克和军训营协会会员们的倡议。5月间，该协会设置了一个全国应急委员会，由克拉克主持，提倡实行全国皆兵。由民主党参议员E·R·伯克和共和党众议员J·W·沃兹沃斯分别于6月20日和21日提出的征兵制法案初稿，就是由克拉克起草的。它得到陆军部的支持和罗斯福的默认。所提出的议案要求从十八岁到六十五岁的男子全部登记，其中从二十一岁到四十五岁的人应该受军事训练和服兵役，其他的人应从事国内防务。议案提出后，在全国引起一场激烈的辩论。各种意见超越了党派和地区的界线。许多新政派人士同那些顽固的孤立主义者一起站到了反对派的阵营里去。劳工大体上是反对这个议案的，而且，在这个问题上，对抗的两大劳工组织的领导人格林和刘易斯第一次意见一致。但是，这个议案受到某些有势力的工会的支持。

    反对强迫服兵役的人争辩说，这是不民主和不合美国方式的，它具有法西斯主义气味，结果会使自由的人民“军事化”。他们又说时机不适当；不是太早便是太晚——后者的含义是假定英国即将溃败。许多人不愿放弃自愿的募兵制，他们认为这种制度还没有机会受到公正的考验。

    史汀生、马歇尔和其他主张强迫服兵役的人都驳斥说，这些说法没有根据，他们坚决认为实行自愿募兵制度，不能及时地招募到足够的兵员。即使可能招满名额，自愿募兵制度还是不便进行选择并且不经济，结果会在产业界造成混乱。

    就这项议案展开的辩论拖延了整个夏季，尽管马歇尔将军于8月5日警告说，在召集国民警卫队和实行强迫兵役方面如再迟延，就会严重妨害国家的防务计划。8月27日，国会同意了政府6月29日要求通过的立法。授权罗斯福召集国民警卫队在美国或者西半球服现役十二个月，但国会仍然对征兵制议案有所争论。罗斯福断定已经到了必须行使他的权力来直接支持此项议案的时候了。8月23日，他在记者招待会上表示同意马歇尔的警告，并且说他正在要求国会于最近两星期内通过此项议案。9月6日他再一次说，拖延正在严重地影响政府的重整军备计划。四天后，共和党总统候选人温德尔·威尔基也催促国会立即通过议案，实行征兵。

    议案的最后文本于1940年9月14日经两院批准。规定从二十一岁到三十六岁的男子应全部登记。除了战时外，一次同时召集入伍的人数不得超过九十万，调度的范围限于西半球以及美国的海外领土和属地，包括菲律宾在内。对于征兵对象的选择有所规定，以便延期征集那些从事国家重要工作的人员。服役期限是入伍一年，退伍后编入预备役。两天后，罗斯福签署了此项法案并发布了一项关于在美国集中人力的公告。10月16日，年龄在二十一岁到三十六岁的男子共有一千六百多万人作了兵役登记。同时，设立了六千五百多处地方委员会，负责甄别和挑选征兵的对象。10月29日，在罗斯福的主持下举行了一次全国性的抽签，抽出号码以排定先后次序，然后顺序召集应征的人向征选委员会报到。

    提出防务计划的人们原来希望征兵制法案不迟于8月1日就可通过，使新兵能在天气还温暖可以住帐篷的情况下开始训练。由于长期拖延，第一批应征士兵直到晚秋才召集。冬天就要来临，必须建造临时营房给这批新兵住宿，因此在1941年春天以前不可能大规模地开展训练。同时军需供应仍然十分短少，以致根据军事顾问们于1940年9月23日向罗斯福提出的一份可信的报告(斯特朗备忘录)，当时陆军部要在战场上维持一支即使只有五万五千人的各个兵种均衡的部队，也会感到困难。尽管有这些困难和迟误，马歇尔将军还是报告说，到1941年7月，陆军已经增加八倍，拥有的兵力大约为一百四十万人。

    直到1940年6月为止，美国政府批准的防务政策以及根据这些政策而制定的战略计划(例如，陆海军作战计划虹1-5号)，除了维护门罗主义和美洲半球的防务以外，只是一般地为可能在远离本国的地区实际作战做准备，战场一面是西太平洋，另一面是欧洲和非洲。法国的沦陷以及美国担心英国可能战败或者向希特勒妥协求和，使得美国必须澄清自己的政策和战略。例如，1940年6月制定的“作战计划虹4号”，要求于必要时派遣美国陆、空、海军部队到南美洲的任何地方，如果那里可能受到轴心国的袭击，或者发生由轴心国支持的当地运动的颠覆行为。美国武装部队的负责领导人这时必须十分周密的考虑，如果他们不得不于最近的将来采取行动，他们采取行动的能力有多大。巴西提出希望美国于必要时给予援助的迫切要求后，在华盛顿促使参谋部于1940年6月12日提出一项备忘录，该备忘录于8月1日经总统批准。作为一种临时需要，拉丁美洲国家这时被分为紧急情况不同的四类，墨西哥和巴西最优先。陆军部参谋部面对着这一事实，即它暂时不能在巴西南部“突出”部分以南采取有效行动。经国会投票决定增加陆军和空军的实力，以及计划中的从太平洋抽调海军舰只，是为了尽可能快地(并不是希望多快就能多快)提供可能需要的额外部队，使美国当时的计划在海军和其他军种方面可以全部实现。这个计划假定轴心国针对南美的行动也许会在英国战败六个月后开始，或者在英德妥协媾和使轴心国家可以在大西洋放手行动以后。1940年5月，关于德国将攫取乌拉圭的传说引起了恐慌，结果美国于6月间派遣两艘驱逐舰到蒙得维的亚。

    罗斯福在1940年5月16日第一次向国会提交的紧急防务咨文中，号召要保护整个美洲半球，使其不受非美洲国家的侵略、控制或者统治。一年多以前，他在1939年4月14日对泛美联盟的一次演说中宣告：“美洲的和平中……没有虚弱的性质。我们准备维持和平，竭尽全力保卫和平，以暴力对付暴力，如果有人企图颠覆我们的制度或者侵害我们集团中任何一个成员的独立。”在这两次讲话中，他都重申门罗主义的原则适用于整个西半球的防务，可是在1939年4月至1940年5月之间，世界形势发生了巨大的变化。1940年4月19日，阿根廷政府在德国入侵丹麦和挪威的刺激下，提议美洲各共和国应该从保持中立改变为处于非交战状态，以便它们自己可以比较放手地行动。这一提议在华盛顿不受欢迎；虽然美洲各共和国，由于乌拉圭建议它们应该对于德国侵入低地国家提出集体抗议，曾于5月19日有所行动，但这只是一种无用的姿态。到1940年5月的时候，看来美国大概确实不得不“以暴力对付暴力”了，如果它要维护门罗主义原则的话。

    原先在1823年宣布门罗主义时，不过是陈述美国的希望罢了。门罗总统说得很清楚，外界如对美洲大陆进行干涉，将被认为是不友好的行为，可是他没有作出实际的保证来保护美洲各共和国的独立。而且美国当时所处的地位也无法给予这样的保证。门罗主义的各项要求之所以能得到一般的遵守，主要是由于欧洲国家首先要关心欧洲本身的均势，以及由于英国海军的力量和情谊。1940年夏初，似乎这两项条件可能不久都不再适用了。欧洲也许不久就在德国的霸权之下统一起来，英国的舰队也许会投降或被击沉。在那种情况下，西半球的防务势必要靠美洲各共和国本身的力量，而且主要地要靠美国；美国潜力虽大，可是还处于重整军备的初期阶段。在拉丁美洲各共和国中，拥有陆军和海军，能够对本半球的防务贡献一点力量的国家，唯有ABC国家(阿根廷、巴西和智利)，而它们是否赞成泛美集体安全政策，却完全不能肯定。虽然巴西的东北部突出地带显然是德国方面企图在美洲取得军事据点的第一目标，但是巴西对这方面处境的危险，意识也不强烈，甚至不足以消除它保卫自己的主权和独立、提防美国可能侵略的戒心。智利和阿根廷戒心更强，因为这两个共和国距离危险地点都比巴西更远，同时阿根廷还怀有野心想谋取本地区的霸权，同美国的泛美政策竞争。

    美洲防务政策的协调一致，意味着外交、经济、政治以及军事方面的合作，这不是一件容易的事，因为这些共和国的经济利益各各不同，而且在拉丁美洲存在着害怕受美国统治的心理，甚至那些由于本身利益和亲善情谊而同美国密切联系在一起的国家也是如此。泛美体系主要是一种理想，还不是既成事实，虽然自从华盛顿开始了“睦邻政策”以来，迭次的美洲国家间会议已经做了很多工作，增进各共和国之间的合作。随着日本和德国两国政策的侵略性越来越明显，美国政府也日益关注美洲的防务问题。所以，1936年在布宜诺斯艾利斯和1938年在利马，都规定一旦西半球受到威胁时各国应进行协商，但并不承担一致行动的义务。美洲各共和国愿意讨论合作的问题，可是不愿意接受会限制它们独立行动的任何形式的政治一体化。在1939年9月的巴拿马会议上，达成一项共同执行中立政策的协议还相当容易，因为所有这些共和国在决心保守中立方面是一致的。然而，当发生要对侵犯安全区的交战国实行制裁的问题时，泛美团结的表面就出现了裂痕。由于德国在欧洲的胜利，结果对美洲的安全与完整造成威胁，美国政府面临着一项更艰巨的任务，需要立即协调美洲各国的防务政策。7月间在哈瓦那开会时，应邀出席会议的外长们需要考虑的就是这个问题。

    德国想要在美洲大陆上取得立足点，有两个主要的途径。第一，它可能通过经济压力以及使用第五纵队设法在拉丁美洲某些共和国中成立亲纳粹的政府，第二，它也可能设法占领或者控制欧洲国家在西半球的领土。

    欧洲国家在西半球的领土问题，在1939年9月23日至10月3日巴拿马会议的第十六项决议中已经预见到，并且于4月间德国占领丹麦以后，对格陵兰和冰岛的地位问题已经实际出现了。格陵兰几乎全部在西半球范围以内，冰岛则有一部分在西半球。由于冰岛议会4月9日决议行使原来赋予丹麦国王的行政权并管理冰岛的外交事务，冰岛问题的政治部分得到解决。4月16日，美国政府同意和冰岛政府建立直接的外交和领事关系。冰岛安全问题的解决则是由于英国决定派遣军队到冰岛，防止它沦入希特勒手中。英国保证它的军队于战争结束后撤出，美国政府认为满意。而格陵兰和冰岛不同，位于习惯上划分的西半球范围以内，属于门罗主义的范围，因此，格陵兰的防务问题，华盛顿觉得只应由美国来处理。同时美国政府不愿接手对格陵兰的军事保护，因为国务院担心，这可能造成一个先例，在万一荷兰被德国占领时，日本也可以攫取荷属东印度。因此，格陵兰当局请美国派遣保护性部队的建议就遭到拒绝，虽然美国政府也答应派一些海岸警卫队的小汽艇和提供一门轻炮，以保卫伊维图特的冰晶石矿，防备侵掠的船只。对于华盛顿的这种消极态度，伦敦完全同意，可是渥太华比较勉强。美国的部队直到第二年才派到格陵兰去。德国入侵荷兰以后，法国和英国派军队占领荷属西印度的阿鲁巴和库腊索，以保护它们的范围很广的炼油厂时，又一次发生了困难。美国政府向英国政府提出外交抗议。赫尔在5月10日会见洛西恩勋爵时，说英国的行动可能被认为是违犯门罗主义；他还提醒英国注意为日本在荷属东印度采取行动造成先例的危险。罗斯福通过英国大使要求英国政府证实英国没有在荷属东印度进行干涉的意图；要求荷兰政府证实荷兰没有要求英国在海外援助的意图；并声明英国和法国的军队将尽早撤出荷属西印度。英国人同意这样做，哈利法克斯于5月12日就这一点作了公开的声明。美国政府还担心，一个交战国占领一块地方将会引起敌对的交战国的袭击。两个月后，英国军舰和维希政权控制下的法国军舰在马提尼克可能发生冲突的危险，使得美国政府十分关注。

    到1940年6月，欧洲国家在美洲的属地已经严重威胁到美洲的安全。荷兰已经陷落，法国败局已定，英国的命运也岌岌可危。即使德国不想用武力夺取西欧国家的海外属地，屈从德国的法、荷两国政府可能利用它们在加勒比海地区的属地来危害美国和整个西半球的安全，而不必把这些属地的主权确实转让给德国。在这些情况下，美国政府感到必须双管齐下，一方面采取秘密的军事预防措施，作最坏的打算，另一方面采用政治预防手段，尽可能防止这些可能出现的事态的发展。

    1940年6月，美国同英国政府以及拉丁美洲一些共和国商量以后，根据新的“陆海军作战计划虹4号”的基本内容，起草了陆海军联合作战计划草案，其中包括由美国军队(如果可能的话，和美洲其他共和国以及加拿大的军队一起)占领欧洲盟国在西半球所有的属地(英国的属地以及法国、荷兰和丹麦的属地)。上述计划还包括太平洋中经线180度以东地区的属地。此外还准备同澳大利亚和新西兰在赤道以南的地区联合行动。后来采取的外交和政治行动(下文将要谈到)，是为了进行必要的制裁以及达成各种协议，为美国军队也许不得不采取可能的军事行动作好准备。

    华盛顿政府首先采取的第一个政治行动是公开地重申门罗主义的“不转让”条款。政府这样做，得到美国公众的全力支持，他们认为门罗主义是美国对外政策中一项——实际上是唯一的——永远不变的原则。国会和报刊已经提出建议，主张美国应收买英国、法国和荷兰在西半球的属地，或者对这些属地实行保护性的占领。

    6月3日，国务院起草的一项决议案在国会里提出。这项决议案重申美国不承认一个非美洲国家对另一个非美洲国家转让其在西半球的任何领土，也不默认任何转让领土的企图。它又说，如果有可能出现这种转让的话，美国除了采取其他措施以外，还将和美洲其他共和国商量，采取步骤，保卫共同利益。决议案于6月17日经参议院一致通过，次日由众议院以三百八十票对八票通过。决议案第一部分的基本内容于6月18日通知德国和意大利两国政府。在德国7月1日发出的答复中，里宾特洛甫说美国的照会是“无的放矢”，因为没有理由假定德国想在西半球取得属地。然而他指出，美国政府对门罗主义的解释，显然会使某些国家有权利占有领土，而另一些国家则没有这种权利。德国不能接受这种解释。再则，美洲国家要求外界不干涉西半球的事务，只有在这些国家不干涉欧洲大陆事务的条件下，这种要求才可能被认为是正当的。赫尔立即发表声明，否认门罗主义和轴心国新秩序之间有任何相似之处。他说，所谓的新秩序以征服为目的，而门罗主义则完全为了自卫而存在，决不含有美国称霸的意思。美国政府在6月18日的照会中已经通知德国，它准备于必要时采取单方面的行动。下一步是根据在本半球防务方面保持共同阵线的政策，取得美洲其他共和国的合作和同意。美国也急于要避免美洲各共和国之间争夺某些殖民地。赫尔担心德国可能会设法讨好美洲某些共和国，把欧洲人在新大陆拥有的领土送给它们，换取它们“经济上和政治上的服从”，这样也许会破坏美国正在力图建立的团结一致的泛美阵线。

    因此，决定对欧洲国家在西半球的属地采取行动的共同政策，是1940年7月21日在哈瓦那开幕的美洲国家代表会议议程上最重要的议题。美国代表团团长赫尔被选为研究这个问题的那个主要委员会的主席。他在7月22日首次开会的致辞中，略述了美国的建议，这些建议是开会以前在华盛顿草拟的，并于7月11日以公约草案和决议草案的形式分发给参加会议的国家。美洲各共和国，一方面不允许欧洲国家将其在西半球的属地转让给其他非美洲国家，另一方面它们自己也反对把这些领土归并给这个或者那个美洲共和国家的任何主张。必要时，它们打算在非常时期内通过一种集体托管办法来治理这些领土。一俟条件许可，各处领土将归还原主或者使其独立。美洲各共和国原有的对其中某些领土的权利将不受影响。7月23日，赫尔提出一项决议案，体现了他的托管主张。

    美国的决议案遭到阿根廷代表梅洛博士的反对，他只准备以发表一项“不转让”的声明为限。他散发了一份相反的草案，建议解决欧洲国家在西半球属地的办法是让这些属地独立。阿根廷的态度部分地是基于它同美国对抗的传统政策，以及它不愿对大国盲从。阿根廷作为泛美集团中的第二号强国，不愿在影响整个美洲大陆的问题上接受美国的领导。再说，阿根廷政府不准备冒集体对德国作战的风险，特别是它根本还不相信美国会有能力或者愿意在军事或经济方面保护南美。这些疑虑，由于美国海军和陆军领导人在国会听证会上的作证，以及美国国内关于美国应该承担防卫的地区范围的公开辩论，得到了证实。在哈瓦那会议期间，主张“四分之一地球”防务的文章，仍然在美国报纸上出现。

    僵局终于打破，赫尔越过阿根廷政府而直接向阿根廷共和国总统呼吁，因为梅洛原先接到的指示是由政府发出的。奥尔蒂斯总统同意梅洛应按照赫尔建议的方针同美国以及其他国家的代表团合作。4月27日达成协议，并具体体现在哈瓦那决议与公约中。决议与公约的条款大体上符合美国的决议案，虽然用“临时管理”这几个字代替了“集体托管”。在公约尚未批准以前，决议立即生效；决议规定建立一个非常时期委员会，授权该委员会接管西半球中受到威胁的一切欧洲国家的属地。如果在采取行动以前，来不及召开委员会，某个共和国，单独地或者会同另一个共和国，有权立即采取行动以应付危机。此项决议使美国获得它所要的东西——作为一个受托管理国有权代表拉丁美洲各共和国采取行动，因为也许有必要迅速行动——但有关领土的前途则应通过协商决定。

    朝着泛美共同防务的合作方面迈出的另一个重要步骤，是在哈瓦那会议上通过了“关于各国防务的相互和合作的宣言”。同以前的一些宣言一样，它规定遇有危险时各国进行协商，但另外又说，“一个非美洲国家想要危害任何一个美洲国家的领土完整或者不可侵犯性，危害其主权或者政治独立的企图，都将被认为是对本宣言所有签字国的一种侵略行为”。宣言还允许缔结双边协定，以在防务和援助方面进行合作。在1940-1941年间，美国和一些拉美国家缔结了双边协定。1941年3月5日，巴拿马同意让美国使用运河区以外的防务基地；1941年4月1日，美国和墨西哥签订条约，使彼此过境的飞机可以使用对方的机场和基地。一般说来，拉美国家不愿意让美国在自己国土上占有基地的权利，尽管美国政府坚持说——例如，在1940年11月13日萨默纳·韦尔斯的公开声明中——它所要求的设施不是为了美国独用，而是为了泛美组织一切成员国共同使用。然而，到1940年底，美国已经和南美洲每一个共和国签订了防务协定，只有阿根廷除外。

    哈瓦那会议在政治方面的成功远远超出预料，因为美国国内对于会议的结果曾有过不少悲观的看法。经济领域的结果比较不那么引人注目。西半球的经济防务对美国是另一个困难问题。北美和南温带拉美国家的经济不是相辅相成的，在和平时期这些共和国满足于各行其是：只有在战时才真正发生经济合作以及经济政策协调一致的问题。虽然经济合作在历次泛美会议上是一个经常谈到的议题，但在南美共和国中不能引起多大兴趣，因为它们担心这样做的后果会使自己在经济生活中依赖美国。在和平时期，拉美国家是和欧洲国家建立主要贸易关系的。战前几年，德国在拉丁美洲的经济渗透越来越成功，曾引起美国的重大关注，并促使它重新致力于创立一个泛美共同经济阵线。战争爆发后，通过巴拿马会议建立起来的美洲国家间财政经济委员会，曾拟定种种方案，谋求增加美洲国家之间的贸易。曾讨论过开设一家美洲国家间银行，并设置了一个美洲国家间发展委员会，负责考虑在拉美国家中如何发展原有的产品或者新产品。然而，这些都是长期的计划，而1940年6月间西半球在德国的威胁下却要求采取更加及时的行动。由于盟国实行封锁，德国又占领了一些中立国家，拉美各共和国已经因失去欧洲市场而遭受损失；对它们来说，结果是积存了大量的剩余出口货物。假如德国取得对欧洲经济的完全控制，南美各共和国就不得不面对这一问题：是和希特勒妥协呢，还是积压巨额存货，除非它们能大大地增加对美国的输出，而美国的关税壁垒一直把它们的产品排斥在门外。

    为了应付这个问题，罗斯福和他的经济顾问拟订了设立一个美洲国家公司的计划，这是一个庞大的卡特尔，由它来处理整个西半球的剩余货物。这个卡特尔计划，由罗斯福于1940年6月21日向美国人民作了详细说明，在美国国内和许多拉美共和国中都有很多人反对。在美国，一般的批评是认为费用太大，批评得特别厉害的是那些唯恐损失自身利益的农业界和工商界人士。拉美各共和国反对这个计划。是因为它们照例担心这会导致美国对西半球的经济统治。既然美国不得不承担主要的财政风险，它就必须坚持要有一个中心的销售组织，而这样做又势必要控制许多国家的生产。在哈瓦那会议召开以前，美国放弃了原来的计划，代之以一些比较温和的建议，旨在实现原来计划的应急目的。1940年7月22日，罗斯福要求国会通过立法，将进出口银行的资金从两亿美元增加到七亿美元，并取消对贷款用途的种种限制，“目的要使该银行对格朗德河以南我们的邻国能有更大的援助，包括供给资金，用于经营和有组织地销售它们的一部分剩余货物”。

    哈瓦那会议决定要加强和扩大美洲国家间财政经济委员会的活动，并指示该委员会就如何处理剩余出口物品问题进行考虑和提出意见。结果，没有订出能得到大家一致同意的使美洲各国经济一体化的全面计划。几个月过去以后，英国可以继续存在的希望增大了，于是拉美国家乃越来越准备和美国合作；同时美国方面，由于1940年8月16日在华盛顿设立了一个“商务与文化关系协调局”(属国防顾问委员会)和一个“美洲国家间事务部际委员会”，进行合作比较便利。重整军备计划使得拉美国家对美国的贸易大大增加，因而拉美国家出口剩余产品问题在某种程度上得到了解决。1941年头四个月，美国从拉美国家购买的货物比1940年同期增加百分之五十，比1939年增加百分之一百。1941年间，美国和墨西哥、秘鲁、智利、阿根廷作出安排，购买它们多余的某些重要战略原料。还安排了由美国以不太高的价格向拉美国家供应一些产品，代替这时已经买不到的欧洲货。

    美国政府1940年6月间同意的政策，要求美国一面迅速建立起自己的武装部队，以便为西半球提供适当的防务，一面以非交战国的身分对英国进行援助。在1940年夏天，考虑到当时所能利用的微薄的美国资源，不容易看出怎样可以协调这两种目标，使其都能实现。当时所有能够动用的武器都已搜集起来，准备运往英国。再说，罗斯福及其顾问们虽然认识到英国作为美国第一道防线的重要性，但这第一道防线能坚持多久，则颇有疑问。在夏季几个月中，对于英国在夏季是否能维持下去，军方的看法是悲观的，虽然到1940年10月的时候，美国参谋总部希望并预期英伦三岛能够守住，以作为中心堡垒，从那里最后发动一个战役，解放那些被征服的大陆国家。同时美国政府不打算采取任何行动，以致把它卷入一场美国军队和人民都没有作好准备的战争。因此它拒绝接受英国政府在法国投降以前和以后向它提过的采取这类行动的建议。这类建议是以丘吉尔个人给罗斯福函电的方式提出的，也通过一般的外交途径提出，内容包括修改中立法，让美国商船载运军需品到英国；召开联席会议，讨论英美舰队在大西洋和太平洋的行动，以及协调在远东的行动。6月27-28日洛西恩问赫尔，美国政府是否愿意参加坚决的行动以抑制日本，或者由美国派遣舰队到新加坡，或者由美国对原料输往日本实行禁运。赫尔告诉这位英国大使，美国政府不参加英国政府提出的供其选择的抑制政策或绥靖政策。另一方面，美国已着手采取一些措施，使总统能履行他的诺言，给英国提供物资援助，并以非交战国的身分对英国进行援助，诸如修改飞机和军火计划，以及制订立法，让他可以控制战略物资和补给品的输出。

    英国所要求的物资援助是飞机、驱逐舰、轻型海军舰艇、军事装备、食品和原料。英国需要物品的清单开列在洛西恩于6月27日和7月3日先后递交的两件长篇备忘录里，内容包括当前的急需物品，以及英国第一批估计希望从美国得到的长期需要。德国在西欧胜利以后，丘吉尔战时内阁决定彻底修改英国早先的经济政策，因而对武器和补给品产生了巨额需要。自从战争爆发以来削减英国向外购货的那种支付平衡政策这时已被放弃了。丘吉尔和洛西恩告诉美国政府，英国为所需要的物资支付现款的能力是有限度的。

    在1940年11月罗斯福再度当选以前，对英国防务作出的最显著也是宣传得最广泛的一项贡献，是9月间把五十艘“超龄”的美国驱逐舰转让给英国海军。关于此项转让的协议于9月2日达成，这是罗斯福和丘吉尔长期谈判的成果。丘吉尔在其5月15日致罗斯福的信中第一次提到英国需要补充驱逐舰。5月16日，罗斯福电告丘吉尔，这些驱逐舰非经国会批淮不能处理，他认为当前尚非要求国会同意这种转让的时机。再则，他不能肯定美国是否能出让这些舰只。6月间，意大利参战以后，丘吉尔又催促罗斯福派出这些驱逐舰，7月31日他再一次表示，英国对驱逐舰的需要十分迫切。

    在此期间，罗斯福一直在考虑怎样才能妥善解决这个问题。他不愿要求国会批准，因为这样做必然会在国会里引起长期的和激烈的辩论。6月以来的公开讨论，表明在让出驱逐舰是否明智这个问题上，意见分歧得很厉害。主张帮助英国的人对于政府的迟延感到焦急，7月31日援助盟国委员会发动了一个全国范围的运动，极力主张这些驱逐舰应该卖给英国。罗斯福相信，如果用这些驱逐舰去交换西半球英属领土上的基地(美国由于战略原因急于要取得这些基地)，美国的舆论一定会满意，阻碍出售驱逐舰的法律上的困难就会解决。法律上对驱逐舰转让的主要障碍之一是1940年6月28日国防条例第十四条，其中规定属于美国各武装部队的物资不得转移给外国，除非海军或者陆军的领导人能证明这种物资的使用“对美国防务无关重要”。司法部长于8月27日就所提的以舰只交换基地的合法性提出意见，他向总统建议说，一项能加强美国总的防务地位的交易，会使海军作战部长证明这些驱逐舰无关重要。他还查明，在宪法上总统有权实行此项转让，作为一种行政协定，不需要由参议院批准。

    用驱逐舰交换西半球英属领土上战略据点租借权的方案，7月间在华盛顿拟出；8月初通过洛西恩向英国政府提出关于这件事的正式建议。虽然罗斯福的交换方案解决了美国方面的困难，可是却不合英国政府的口味。丘吉尔希望这两项交易采取相互赠送的方式。如果作为相互交换来处理，英国人民可能认为这种交换是不适当的。最后达成了一种折衷办法，把纽芬兰和百慕大一些地点的租借权作为英国赠送美国的礼物，而用加勒比海地区的一些地点来交换驱逐舰。

    还有另一点困难。美国政府在同意转让驱逐舰以前要英国政府正式保证，英国舰队无论如何不会投降或者凿沉，而是于必要时驶过大西洋到联合王国以外的英联邦领土上的港口。丘吉尔表示异议，理由是这种性质的声明将限制英国的行动自由，并促使轴心国相信英国认为自己可能战败。最后丘吉尔同意公布一件电报，在电报里他证实1940年6月4日他在议会里的声明代表他的政府的政策，即舰队决不会投降或者凿沉。他还说：“不过，我认为这种假设的意外事情，似乎更可能落到德国舰队或其残余舰只的头上，而不会落到我们舰队的头上。”

    妨碍达成协议的最后一项困难这样克服了以后，所商妥的办法在1940年9月2日洛西恩和赫尔互换照会中正式规定了下来。次日即由罗斯福在致国会的咨文中宣布了此项协议。罗斯福在咨文中强调美国可以得到的好处。他说，取得这些基地是“自从购买路易斯安那州以后在加强国防方面所采取的最重要的行动。……这些安全前哨对西半球的价值是无法计算的。”9月6日，赫尔通知拉美各共和国政府，这些从英国得来的基地将“同样可以供所有的美洲共和国使用”。

    虽然这笔驱逐舰-基地交易是美国政府摆脱中立并在英美防务政策上走向更密切的合作以来所跨出的最大的一步，但是同样的过程也以其他不那么轰动一时的方式在同时进行。在军需方面，两个国家在计划防务生产、决定优先供应以及分配制成品方面，已经作了开端。8月间设立了一个英美联合飞机委员会，其成员包括美国陆军和海军、英国飞机委员会、总统的联络委员会以及国防顾问委员会的代表。接着又建立了一些关于坦克和其他军火的联合委员会。

    妨碍美国政府接受英国大量定货的各种困难之一，在于美国部队和英国部队使用的武器型式不同。美国政府和军事部门当然不愿意看到大量的美国工业资源固定地用于生产一种对它们本国军队用途有限的武器。8月和9月，各类联合委员会采取了一些步骤，使飞机以及其他型式的武器标准化。武器标准化的问题，由英国军需部特使沃尔特·莱顿爵士于1940年秋天访问华盛顿期间与美国官员进行了讨论。英国谈判代表同意用标准式的美国武器装备英国即将建立的十个师，这些师将在中东服役，美国方面则答应尽力满足英国的这一要求。这为英国同意普遍接受美式装备铺平道路。双方还就武器情报资料的集中使用，以及互换军事装备供美英两国军队试用这两项问题，作出了安排。10月25日，英国采购委员会向总统的部际委员会提出要求，在已经商定的数量以外，增加一万二千多架飞机，并提供大量武器，供已经建成的部队使用，并为上面提到的十个师提供美式装备。英国这种范围广泛的和巨大数量的要求，由罗斯福和史汀生于10月29日认可，条件是所供应的装备全是美式；政府中负责生产的人员奉令修改他们的生产计划，提高产量，以适应这些新任务。10月30日，罗斯福在波士顿发表的一篇历史上有名的竞选演说中，宣告将扩充美国的生产设备，以满足英国的要求和美国武装部队的需要。美国政府请英国人提供关于英方需要的详细计划。

    1940年初秋，美国、英国和加拿大之间也开始了联合战略计划。7月间，罗斯福接受丘吉尔的邀请，派遣美国陆海军高级将领到伦敦去参加秘密参谋工作会谈。海军少将戈姆利(海军作战部副部长)被任命为特派海军观察员，陆军准将G·L·V·斯特朗(参谋总部战争计划司副司长)和陆军少将D·C·埃蒙斯(空军总部总指挥)被任命为特派陆军观察员。这个代表团于8月16日到达伦敦，它的直接目的是确定英国抵抗入侵的能力，可是它的任务不久就扩大了范围。9月，戈姆利受权和英国海军部的参谋开始讨论如何使美国在西半球水域的海空行动和英国在大西洋的作战行动协调一致；讨论如何增加美国对大西洋中这种作战的支援问题；以及讨论一旦美国“迫不得已”作为英联邦的盟友“参加战争”时，美英在大西洋中联合海空作战的问题。

    埃蒙斯和斯特朗于9月下半月回到华盛顿(戈姆利留在伦敦)，满怀希望地向马歇尔汇报说，英国能继续抗战。在伦敦进行的这些初步的参谋工作会谈，结果达成了一项协议，约定于罗斯福再度当选后，在华盛顿举行扩大的参谋工作会谈。

    美国和加拿大之间同时并进地恢复了友好关系。7月间，美国和加拿大两国的军事专家在华盛顿会谈。8月17日，罗斯福和麦肯齐·金在纽约州的奥格登斯堡会晤，讨论两国的共同防务。8月18日，他们签订了一项联合防务协定，并成立一个“常设联合防务委员会”。委员会由两国各派四人或五人组成——除两位主席外，均从现役军队中选派——于8月26日在渥太华举行第一次会议。到1940年底，这个委员会已经产生了丰硕的成果。

    美国总统选举和国会选举都是在1940年，这大大地增加了在战争第一年中制定和执行一项前后一贯的对外政策的困难。各项问题不能仅仅根据其本身的利弊来判断；政府和反对党双方的领导人都必须时刻考虑他们的行动和谈话在国内的政治影响。如上文所述，罗斯福在努力为美国重整军备以及援助英国和法国时不得不谨慎从事。

    同样的国内政治竞争促使共和党比通常更加猛烈地反对罗斯福主张的政策，这使得它采取了一种孤立主义色彩浓厚得多的立场，否则它也许不会这样。在“假战”时期，大多数美国人对这场战争曾感到讨厌和烦躁，并急于要料理他们自己的国内问题。再则，美国大多数人在这个阶段根本不认为盟国有战败的危险。因此共和党的主要领导人和总统候选人的语气越来越表现出孤立主义，甚至在德军入侵斯堪的纳维亚以后还继续采取这种方针。

    5月间德军入侵低地国家和法国以后，世界形势急转直下，使得共和党左右为难。它认识到必须确保美国的安全，不得不同意罗斯福的重整军备计划，而只能说罗斯福不是执行这种计划的合适人选。因为两党在防务需要问题上是意见一致的，所以这时候进行了许多讨论，研究是否可能组成一个联合政府或者两党会议来主持重整军备。然而，罗斯福可能一直在考虑的这种方案却失败了，因为共和党领导人不准备考虑这种性质的建议，除非罗斯福答应不当连任第三任总统的候选人。可是，虽然不可能建立任何方式的两党联盟，由于6月间有两个又能干又爱国的共和党人参加内阁而使政府大大地加强了。6月20日，共和党全国代表大会开幕前四天，罗斯福宣布他已经邀请史汀生和富兰克林·诺克斯上校分别接任陆军部长和海军部长。这两人都认为盟国的胜利对美洲的安全极其重要，美国在支持盟国方面应该比以往走得更远。共和党立即否认史汀生和诺克斯与党的关系。孤立主义者宣称，这两人的任命明显地表示罗斯福的意向，因为他们都是“很起劲的战争吹鼓手”。可是在5月和6月间，共和党内“当权的保守派”所主张的色彩浓厚的孤立主义政策，正受到全国越来越多的共和党人的反对。摆脱孤立的一般倾向，表现在公众对“局外人”温德尔·威尔基的支持越来越多；在共和党的总统候选人中，只有他一个拥护罗斯福的对外政策并主张美国对盟国“除参战外”，实行全面援助。

    共和党代表大会的结果，大体上是该党的非孤立主义派的一次胜利。党的政策宣言是一个折衷两派意见的方案；它当然要宣告反对参加外国的战争，并号召保卫美国和保卫门罗主义。它一方面表示拥护罗斯福的重整军备计划，另一方面却表示遗憾，认为政府的言行会把国家引向战争。关于援助盟国的问题，宣言声明：“我们赞成这种援助，只要它不违反国际法并且和我们自己的防务需要不相矛盾。”提名威尔基为共和党的总统候选人，意味着一旦共和党在即将到来的选举中获胜，就可对这项声明作出任意的解释。

    直到民主党全国代表大会7月15日在芝加哥开会的那一天，民主党内争论的主要问题是罗斯福是否要参加竞选，争取第三次连任总统。连任三次总统在美国历史上没有先例，连任的可能性以及是否相宜，已经由公众热烈地辩论了两年多。德国在西方发动攻势以后，美国人对罗斯福的需要增加了，随着欧洲局势的恶化，这种需要越来越显著。党的领导机构和领导人需要罗斯福，因为他们相信只有他的声望能确保民主党的胜利。随着美国受到的危险增长，关于新政的争论——新政曾使得党内一些保守分子不满——越来越不重要了。最重要的是，人民觉得罗斯福是在危机时期领导他们的最佳人选。

    罗斯福在第三次连任这个问题上曾拒绝作肯定的表示，在日益增长的公众要求面前，他保持缄默。人们不知道他决定接受总统提名的确切日期，但估计大概在5月半前后。他虽然同意党代表大会把他的名字提出来，但他的条件却是必须在不经过他正式允许的情况下这样做。

    7月18日，出席民主党大会的代表们以压倒多数再次提名罗斯福为总统候选人。第二天，罗斯福在接受提名的讲话中说，危险当头，没有人有权利逃避服役的号召。他说，他可不能号召别人到军队或者到工厂去服役，而当人民召唤他时，他自己却不肯应召。

    罗斯福对于删除党纲中对外政策纲领的做法曾不得不默然同意，以便同民主党内的孤立主义分子和解。原来语气坚定得多，表示党决心要援助英国的一段话，被改为保证“在不同本国防务相矛盾的情况下，给予我们所能动用的一切物资援助”。门罗主义是应该保卫的，可是美国不应参加外国的战争，或者派遣武装部队到美洲以外的外国土地上去作战，除非自身遭到进攻。

    这样，两党纲领中所宣布的对外政策差别就很小：两者都主张重整军备，不干涉欧洲的战争，以及在不妨害美国自身防务的范围内援助侵略行为的受害者。一切取决于对有利美国防务这一点作怎样的解释：实际上，取决于对援英政策和美国防务是相互抵触还是相辅相成这一问题如何回答。这个问题，罗斯福和威尔基的意见大致相同，因此，对外政策似乎不至于成为竞选运动中的争执点。在竞选运动的大部分过程中，可以看出在这方面有一种非正式的谅解。当罗斯福开始就驱逐舰转让给英国事进行谈判时，曾通过援助盟国委员会将此事告诉威尔基(该委员会在两个相互竞争的阵营之间起一种非正式联络机构的作用)，威尔基同意不把此项转让用作政治资本。威尔基的主要攻击是以他所指责的民主党政府的无能和浪费为根据。他谴责的是美国防务处于不充足的状态。他坚决主张，只有共和党政府才能有效地实施重整军备的计划，并以生产迟缓的事实作为提出这种主张的理由。可惜，随着大选日期的临近和紧张气氛的增加，在对外事务方面的休战状态被打破了。

    罗斯福在他7月19日接受提名的演说中，曾说他工作太忙，不能出去搞竞选活动，但是他又加了一句：“我将毫不犹豫地提请全国注意各种有意识的或者无意识的对事实的歪曲。”10月18日，由于民主党迫切要求他出来斗争，罗斯福宣布将发表五次竞选演说。

    罗斯福的出场以及10月23日他在费城第一次竞选演说的成功，使共和党的政治家们感到惊恐；他们劝告威尔基必须放弃那种两党一致的对外政策的主张，并且要把罗斯福作为战争贩子来攻击，才可能避免失败。这一手果然立即收效——竟弄得全国各地纷纷来信，连珠炮似地抨击罗斯福，同时民主党总部也提出紧急请求，要罗斯福向美国的母亲们保证，她们的儿子不会在外国的战争中牺牲。拥护他的人说，如果他不这样做，民主党就会输掉这场选举。罗斯福让了步。10月28日在麦迪逊广场公园演说时，他尽量利用他以往在维护中立方面作出的成绩；两天后，在波士顿，他明确地保证不会派遣美国男儿在外国的战争中打仗。另一方面，在波士顿的这次演说中，他宣布了上文已经提到的一点，即英国的防务需要将包括在美国今后增加生产的计划以内。

    1940年11月5日，罗斯福再度当选为美国总统，同时民主党在国会选举和各州选举中也重新执政。罗斯福的空前胜利大大地提高了他的声望以及他在对外事务方面的威信。选举的结果显示了全国人民绝大多数赞成帮助英国，可是也说明了还有一个顽固的孤立主义核心需要慎重对待。


703第三章 非交战状态的后期

    1940年秋季，美国人民的精力集中在选举上。选举过后，罗斯福再掌权四年，于是人们焦躁地等待着新的行动。其实，美国的公众和外部世界并不需要久等。在11月8日的一次记者招待会上，罗斯福宣布将增加对英国的援助。美国工厂里生产的军火，美国和英国将按对半的原则进行分配。12月16日，总统就租借法发表第一次声明，12月20日，他宣布彻底改组防务机构。

    罗斯福公开宣布的行动和计划，显示了美国政策和战略在年底的演变。政府这时展望的，不仅是在“不参战”时期内和英国进行更密切得多的合作，而且是美国可能作为一个完全的交战国加入战争，和英联邦并肩作战，只是参战的时日还未决定而已。1940年11月12日，海军上将斯塔克，在马歇尔、诺克斯和史汀生的同意下，就未来的防务政策和战略向罗斯福提出一些新的建议。斯塔克在评论了世界形势以后，陈述了四种他认为美国可行的行动方针。他主张采用第四种(D计划，或称“多格”计划)，在这个计划里他建议采取积极措施——包括必要时采取军事行动——使英国免于战败，并且主张如果美国终于进入交战状态，作为英国的盟友，就应该在大西洋使海军和陆军采取攻势行动，而在太平洋则采取守势。斯塔克主张，美国在决定全力参加战争以前，应该加速努力建立本半球的防务并加强美国海军和陆军的力量。如果采用D计划，美国应该一方面把自己的力量增加到最大程度，同时也应该对英国及其盟友给予最大程度的援助。美英两国的海军和陆军当局应该立即进行全面的参谋工作会谈。

    斯塔克海军上将的这些建议经摘要后于11月20日电告丘吉尔。英国首相表示这些建议使他“受到很大鼓舞”。他写道，“据我看，斯塔克海军上将的意见是对的，D计划从战略上说是正确的，同时也非常符合我们的需要。因此，一有机会，我们即应用一切办法来使斯塔克海军上将的策略更坚强有力，而不应再发表与这个计划相矛盾的议论。”罗斯福默认了斯塔克的计划，然后于12月2日离开华盛顿，乘坐“图斯卡露莎”号军舰在加勒比海作两星期的巡航。同一天，斯塔克打电报给在伦敦的戈姆利海军上将，邀请英国的三军参谋长派代表到华盛顿参加参谋工作会议，这是英国首相和参谋长们以前一再提议要召开的。

    美国政府早已了解英国在美国的资产不久就会用光，必须想出一种办法使英国能得到对它自己的防务和美国的防务都有必要的物资。早在5月间，丘吉尔就提醒罗斯福，英国即将缺少美元。首相的这种说法，被一位应摩根索邀请访问华盛顿的英国财政部官员于7月间向摩根索提供的数字所证实。夏秋两季中，美国财政部一直在努力找出解决的办法，可是在选举未结束以前，政府不可能在这个问题上有所举动。

    到11月，情况已经清楚，美国人大多数相信继续帮助英国的重要意义，并且他们会准备提供财政援助，只要他们确实知道英国已经真正耗尽可以变为现金的资财。前两个月中，报纸上已经在讨论对英国的财政援助。9月30日，参议员金曾经在国会里提起这个问题，他提出一项议案，要求暂时解除约翰逊法令和中立法对信用贷款的限制，以便给英国一笔贷款。然而，直接贷款有许多缺点。如果金的议案交付讨论，一定会在国会里引起一场冗长而剧烈的辩论，一定会使人们回想起英国在第一次世界大战以后未能还债所造成的复杂情况和恶感。同时，在这方面采取行动显然也不能迟延过久。英国的美元储备到这时已经减少到大约二十亿美元，其中大部分已经划为抵偿早先定购货物的款项。英国一定无力获得所需要的美元以支付正在谈判中的更多的飞机、船舶和军备计划的费用。

    11月23日，洛西恩从英国休假回来，把这个问题公开提出来。他告诉新闻记者，英国的现金储备已经差不多用完，需要从美国得到一些财政援助。12月8日，丘吉尔部分地根据斯塔克建议中所提供的线索，写了一封长信给罗斯福，向他全面说明了英国的处境和对1941年的展望，并列举了它对美国的要求。他说，他确信英国能坚持下去，如果它能维持稳定的粮食供应和武器供应并有足够的船舶运输粮食和武器。不幸，英国的船舶损失惨重。丘吉尔建议美国可以这样来帮忙，即恢复以往的海上自由通航政策，根据这种政策，美国商船可以自由在海外进行合法贸易，并由美国海军给予保护。如果美国不准备这样做，它可以把美国军舰(特别是驱逐舰)赠给或者借给英国，并扩大美国海军在大西洋巡逻的区域。丘吉尔敦促美国加速它的工业生产，以便以更多的船舶和武器供给英国。他最后表示相信，美国政府和人民不会一定非要英国先用光它的全部美元资源，而后他们才继续给它帮助，因为这也是为他们自己打算，正如为英国打算一样。

    罗斯福接到首相的信时，正在和他的密友哈里·霍普金斯一起巡航。选举以后，对英国进行财政援助的方法一直是罗斯福和他的内阁认真讨论的主题。在这些讨论中，在未来的租借法中要体现出来的一些主张已经逐渐成形。罗斯福对这些主张在“图斯卡露莎”号上已作了仔细的考虑。12月10日他回到华盛顿时，已经拿定主意，准备采取行动。第二天，罗斯福在他举行的记者招待会上，对租借法的原则作了一般的说明。他说，这一主张就是美国政府应该负责完成并资助英国的战争物资定货，其后并应作出某种安排，使这些物资能为英国人用上，因为这才是保卫美国最好的办法。战争结束后，美国将在某个时候让对方用实物来偿还。总统把他建议的武器租借办法，比作一个人借出自己花园里的水龙带去扑灭邻居屋里的火灾。

    12月29日，在一次炉边谈话中，罗斯福进一步阐述了他在记者招待会上已经扼要谈过的主张。他如叙家常地强调了美国面临的危险和支持英国的必要。他说：“我们爬到床上去，用被单把头蒙起来……是不能逃脱危险的。”如果英国垮掉，美国人“就会生活在枪口之下——一支装着炸裂弹的枪口之下，军事上以及经济上都是这样”。总统抨击美国那些对纳粹搞绥靖的人们，他说：“谁也不能靠捋顺毛就把老虎驯成猫”；他还大大地嘲笑所谓“谈判和平”的想法，因为当时有些方面又在鼓吹这种主张。英国和英帝国是抵抗纳粹征服世界的矛头。还来得及加以援助。美国的防务正在非常迫切地筹划之中，而英国的战时需要，作为美国防务的一部分，必须成为一体。目前在生产方面所作的努力还不够。工业必须扩充，产品的分配必须最有利于美国的防务。美国必须是伟大的“民主国家的兵工厂”。

    1941年1月3日，罗斯福宣布美国政府已经采取了初步措施，准备开始一项大规模的商船建造计划，并且他即将派遣哈里·霍普金斯作为他的私人代表去英国，和英国政府建立更密切的接触。

    三天后，罗斯福在提交给新国会的年度国情咨文中，重申政府通过援助反抗侵略的各国人民以保卫美国的政策，并扼要说明租借法的原则。一项旨在使租借法生效的议案于1月10日在国会中提出。

    这个议案被称为“增强美国防御的一项法令”，它规定制造“总统认为对美国防务有重大关系的任何一国政府所需要的一切防务物品”，并规定用出售、交换、租或借的办法来处理这种物品。将来用“实物或财产、或者总统认为满意的任何其他直接的或间接的利益”偿还。议案中的其他条款准许英国军舰在美国港口维修和准许提供防务情报。此项议案有几样好处：第一也是最明显的好处是这时可以继续向英国供应武器和货物，尽管英国缺少美元。另一个重要的特点是所有的定货单都集中在美国政府手里，使它能协调生产计划，并有效地控制美国生产的武器的分配。

    关于租借法案的辩论在国会的一些委员会里，在两院的议员席上以及在全国各地展开，不久就具有一种正式的对外政策辩论的性质。1939年和1940年间为了修订中立法而展开辩论时援引的一些理由，又到处在谈论。

    反对派援引的两个主要理由，是此项法案增加了美国卷入战争的危险，它赋予总统的权力大得可怕。所谓英国打败不会危及美国那种孤立主义的老调又在重弹，同时还提出新的论点，认为进一步援助英国，会造成一旦德国得胜，美国自己反而国防空虚。反对派还提出其他一些论点，既然英国无论得到多少援助也不能取胜，那就不应该鼓励它再作这种没有希望的挣扎，而应该要它立即同德国讲和；认为此项法案是违反国际法的；认为它也违背1939年的巴拿马宣言。有人提出，既然英国将来不会有能力偿还，就应该要它提供实物担保，例如以它在拉丁美洲的投资来担保；还听到这样的建议，认为英国应该让出它在西半球的殖民地，作为抵偿美国援助的代价。

    使国会议员们大伤脑筋的两项需要考虑的问题，一是害怕政府也许会把美国海军的舰艇转让给英国，一是害怕罗斯福用美国海军护航可能使美国卷入战争。曾有人提过一些修正案，规定非经国会同意不得转让海军舰艇，但未获通过；不过另有一项修正案却通过了，它为已在手头可以转让的物资规定了一个价值限额，这多少消除了他们对第一个问题感到的忧虑。在第二个问题上，反对派成功地通过了一项修正案，声明“本法令中任何部分不得被解释为授权或者允许授权把美国海军舰艇用作护航船舶”。作证支持此项法案的主要阁员是赫尔、史汀生、诺克斯和摩根索。有关的委员会还听取了海军和陆军领导人、大使、政界人士、国际法专家以及和平主义者和狂谈怪论者的证词。

    辩论仍然在进行的时候，哈里·霍普金斯作了非常重要的访问英国之行。在他于1941年1月9日到达至2月10日离去这一个月中，他和丘吉尔及其政府成员建立了密切联系，安排了罗斯福和丘吉尔于春季会晤。英国政治家和英国三军负责人就他们的处境和需要给霍普金斯作了坦率的和充分的说明。霍普金斯在一系列的电报中向罗斯福报告了英国具体要求的详情，并就如何满足这些要求提出他自己的意见。英国的要求中包括更多的驱逐舰、更多的商船、更多的飞机、更多的飞行员训练学校以及由美国提供船只运送飞机到英国。霍普金斯于2月16日回到纽约时，告诉记者们说，英国人决心争取胜利，并说他相信，有了美国的物资援助，英国人能够取胜。另一个到英国去访问的重要人物是温德尔·威尔基。他回国后立即于2月11日向参议院对外关系委员会作证，再一次敦促全国一致给予英国最充分的援助，并敦促通过租借法案。

    1941年3月8日，此项法案以六十票对三十一票在参议院获得通过——早在2月8日，它就以二百六十票对一百六十五票在众议院获得通过——3月11日由罗斯福签署。另一项为执行租借法条款提供七十亿美元的议案，于次日提交国会，迅即通过。监督租借计划的任务，由罗斯福委托给霍普金斯。又派艾夫里尔·哈里曼前往伦敦，以公使衔在“租借”干线的另一端保持接触。

    租借法标志着美国在实行“除参战外给予全面援助”的既定政策方面迈出的一大步。大多数美国人还不准备让他们的商船不受限制地从事贸易，或者让海军担当在大西洋上护航的责任，从而冒可能卷入战争的危险。但是，到1941年春天的时候，美国已经和英国为进行战争而多方合作。美国不仅供应武器和弹药，而且美国科学家正在和英国科学家交换资料，美国陆军和海军已经开始集中使用军事情报，而美国联邦调查局和英国保安组织也已建立了密切的合作。许多美国军事专家和其他方面的专家已经到了英国，英国军舰正在美国船厂修理，英国飞行员和空勤、地勤人员正在美国培训。在外交和经济领域，两国的合作也越来越多。

    当然，美国的公众大多不知道美国和英国这种不成文的“联盟”的范围。因此，在华盛顿举行的英美参谋工作会议，从1月29日第一天开会起，直到1941年3月27日，始终非常秘密地进行。在这两个月中制定了美国在大西洋方面“除参战外”的援助计划，并且准备了一项战略合作的计划，以供万一美国“不得已而诉诸战争”时之用。双方商定的基本联合战略是斯塔克的D计划，这个计划已被接受为参谋工作会议上讨论的基础。既然德国被认为是“轴心国家的主要成员”，大西洋和欧洲地区就被认定是决定性的战场。在太平洋地区的政策和战略应该是采取守势，美国的主要军事力量将用于对付德国，即使日本决定介入也罢。1941年初，美国国务院和英国外交部仍然希望能劝阻日本不作进一步的侵略。虽然这些希望终于落空，但是参谋工作会议所商定的战略计划在珍珠港受到袭击后稍作修改，仍继续采用，作为基本的联合战略，指导美英两国部队未来的作战行动。

    会议商定应作出安排，立即在华盛顿设置一个英国参谋代表团和在伦敦设置一个美国参谋代表团。会议还建议尽可能早日采取步骤，确立一种处理事务的方法，以保证在美国参战以前和以后对军用物资的分配，使能最适合于满足军事形势的需要。

    参谋工作会议的报告(ABC-1)包括一项说明一般战略概念的主要报告和五项附录，这些附录详细地论述了一般的概念以及同盟国家之间进行合作的技术性方法：

    (I)军事代表团的组织。 (II)对军事力量作战略指导的责任。 (III)美国和英联邦的基本作战计划。 (IV)交通联络。 (V)船舶运输的管理和保护。

    美国和英国的代表商定，如果美国参战，他们将在大西洋采取攻势战略，而在太平洋采取守势战略，但是他们对于如何实行这种守势战略却未能达成协议，只是商定由驻远东各军的司令在新加坡会晤，准备协调守军的计划。于是美国、英国和荷兰的军队司令于1941年4月21-27日在新加坡开会，制定在远东指挥军事行动的计划。他们把自己的建议拟了一份报告(ADB)，但在7月3日被斯塔克和马歇尔否决。这个计划是美国最高统帅部认为不能接受的，出于两个原因，一个是政治原因，另一个是战略原因。如果采用这个计划，万一发生某种情况，包括日本进攻或者扬言要进攻英国或荷兰的属地时，美国就得承担义务，参加对抗日本的集体军事行动。战略上的缺点主要是因为这个计划规定有些基地，特别是新加坡，必须不惜一切牺牲保住。

    ABC-1报告于5月28日获得海军部长的同意，6月2日获得陆军部长的同意。虽然罗斯福尚未正式批准，但是他已经默许了。经过修改的基本作战计划是根据这个报告制定的，而海军的部署也是按照报告中的规定作出的。

    延误生产计划的执行，然后再对组织生产的机构进行批评，是共和党竞选运动的一个主要特征。而且，对这个问题的批评不仅来自共和党人。生产的进展慢得厉害。克努森和其他一些人曾强调必须彻底检查防务组织。12月13日，克努森说，飞机生产落后于计划百分之三十。如果美国要起到它作为民主国家的兵工厂的作用，显然生产的速度必须大大地加快，而且，为了做到这一点，必须由一个更强有力和更有权威的机构来替代原来的顾问委员会。许多人认为管理工业动员的机构必须集中由一个负责的首脑主持，这个人要有类似第一次世界大战中伯纳德·巴鲁克那样的地位。陆军部长和海军部长都坚持这种意见。12月18日，他们向罗斯福建议任命克努森承担这项工作。然而，罗斯福不准备接受这种建议，因为1940年5月间曾使他不赞成设立一个超级机构的许多理由仍然适用。

    1940年12月20日，罗斯福举行一次特别记者招待会，说明他的改组计划。他说，由于生产涉及许多方面，不可能找到一个“沙皇”或者“普巴”来总揽一切。因此，他决定设立一个生产管理局，由四人掌管：局长，克努森，总管一切；副局长，希尔曼，负责劳工；以及陆军部长和海军部长，以使用所生产武器的军方领导人身分参加。

    1941年1月7日，生产管理局根据行政命令成立。因为它属于紧急战备局，所以不需要国会批准。

    生产管理局既是顾问机构又是执行机构，它的权限虽比国防顾问委员会的权限范围较广和力量较大，但这个新成立的局仍然主要是一个设计和咨询的机构。布置生产的权力是分散的，生产管理局对工业实行控制的权力受到严格的限制。防务计划的其他部分掌握在军队和政府其他常设部门以及许多为应急而设立的机构手里，这类机构在这个时期中象雨后春笋般地纷纷出现。各部门和各机构当中常常就管辖范围发生争执，特别是在军事部门和非军事机构之间。

    3月间生产管理局的生产计划委员会和调查统计局编造的一份美英两国所需物资的粗略概要，显示出这些需要中某些项目竟超过估计生产能力达百分之五十。为了适应防务计划的需要，必须大大地加速生产，必须增添设备，必须训练和动用更多的劳动力。凡已感到严重缺乏的原料必须增加供应，而民用消费则不得不削减。

    1941年春天和夏天，政府采取了一些措施，在美国扩大重要原料的生产，并积聚进口物资的储备。4月20日，罗斯福和麦肯齐·金在纽约海德公园会晤，并发表一项声明说，正在作出安排，以动员北美洲的经济资源。双方同意“两国应以本国最擅长生产的防务用品供给对方……并为达到此目的而协调生产计划”。

    在秋天以前，削减民用消费方面的工作进展得非常缓慢。对于必须削减的程度以及实现这种削减的方法，各防务机构意见分歧。生产管理局可用来削减民用企业物资供应的优先配给权，受到严格的限制。另外，各机构之间在民用物资的优先配给方面也有矛盾。

    国会和报纸对防务工作的批评，由于1941年1月间的改组曾暂时平息，夏季又重新开始。6月28日，众议院军事委员会向全院提出一份非难防务计划执行情况的报告。报告说，“人们痛心地看到……我们目前在整个这条线上所遭受到的生产不足……主要是由于缺乏协调和没有一个负责的领导人来明确职责”。

    虽然国会对于政府指导防务工作的情况提出批评，但是它却不愿通过立法来增加总统的权力，使之能强行规定优先配给、实行物价管制以及征用资产。陆军部于6月2日提出一项议案，建议授权总统为国防而征用所需要的资产；国会和报纸对此表示非常敌视的态度。极端分子说它是“独裁议案”，比较温和的批评者则一致认为它给予政府太大的权力。这项议案经过修改，于6月23日提交国会；经过进一步的修改，最后于1941年10月16日通过。

    国会一方面不愿通过增加总统权力的立法，一方面在对劳工强加控制方面却准备走得远远超过政府认为明智的程度。1941年国防工业方面的罢工在全国引起很大的愤慨。要求制定镇压性反劳工立法的喧嚣，由于3月19日罗斯福宣布成立国防调解委员会，才暂时平静下来。虽然这个委员会没有强制的权力，只依靠舆论来展开工作，但它也成功地解决了不少争端。6月间，由于防务需要越来越迫切，政府不得不在劳工纠纷中采取比较强硬的政策。就在那个月，当宣布全国无限期地处于紧急状态以后，罗斯福命令军队接管加利福尼亚州罢工不休的北美飞机制造厂。同时征兵局局长发出指示：凡因从事重要工作而延缓服役的人，当他不再从事这项工作时，其缓役即应取消。但是，政府继续发挥它的影响，反对把限制性的立法强加于人。各种反罢工的议案一再在国会提出，可是都未能获得通过，列入法典。

    1941年的夏季渐渐地过去了，情况越来越明显，美国生产能力的提高赶不上需求的增长。1941年3月制定的计划，到4月就作了第一次扩充。在阿诺德将军访问英国以后，美国政府同意加速重轰炸机的生产计划。同时欧洲战局的发展以及日本向南亚的挺进，也要求美国自己的重整军备计划必须扩充。海军要求加快造船计划，陆军部要求增加兵员和装备。商船运输计划也扩大和加快了。再则，1941年6月22日德军入侵俄国后，对美国的资源又增加了要求。丘吉尔和罗斯福答应给俄国援助，7月28日，霍普金斯奉派赴莫斯科，同斯大林取得联系，并了解俄国主要的需求。

    在华盛顿，对防务机构再次进行了仔细检查。8月28日，罗斯福建立了一个“供应、优先权和分配委员会”。打算以这个委员会作为整个防务计划的决策和协调的中心，并以再度经过改组的生产管理局作为它的执行机构。委员会由生产管理局原有的负责成员克努森、希尔曼、史汀生和诺克斯，外加三名官员亨德森、霍普金斯和华莱士组成。纳尔逊被任命为这个新设委员会的执行委员。这个委员会的成立，被新闻界人士称为“实质上是美国经济制度的一场革命”，也被伯纳德·巴鲁克称为“畏畏缩缩地向前走了一步”。从8月间成立这个委员会到珍珠港遭到袭击以后美国参战这一段时期中，民用消费方面实行了第一批大量的削减，优先配给制度也经过了仔细的检查和修改。

    1941年间对美国军火和各项供应的需求剧增，加上美国陆军和海军以及那些已经和德国交战的国家对美国工业提出的相互矛盾的要求，使得下述两种情况越来越明显。必须加速生产，必须确立一种标准，以便对竞相要求供应的各方进行分配。

    为了给工业规定生产目标，首先要对那些必须满足的需求有比较精确的了解。这就要求不仅估计美国本国军队的长期需要，而且也要估计可以指望从美国的未来盟友那里取得的贡献——这种盟友当然主要是英联邦的成员国。

    显然，首先需要对美国军队的长期需求有较清楚的估计。负责生产工作的人员曾几次试图从军队领导方面获得这种估计，但都未能办到。许多原因造成了军队领导方面的这种拖延。没有疑问，部分地是由于他们一心想要为自己的军种取得尽可能多的份额。以陆军来说，由于长期以来不受重视，它的压倒一切的需要是立即取得装备来武装已经列入计划的兵力，也许因此而使得马歇尔不愿考虑未来进一步扩充兵力的需要。再则，在更高当局对国家的战争政策还没有作出明确决定的时候，要精确估计长期的需要，即使不是不可能，也有困难。

    这是1941年4月的局面，当时陆军部次长帕特森法官提出一项备忘录，迅即得到史汀生的同意。帕特森要求对于陆军部究竟需要生产多少军火作出一个决定，并说他确信必须尽快地决定，为了取得胜利，需要在生产上作多大努力，这种决定的基础应根据明智的设想，谁可能是敌人，谁可能是朋友，哪里可能是战场。6月30日，史汀生分别致函生产管理局的克努森、海军部长、海运委员会主席以及英国供应委员会主席珀维斯，提议需要有一种英美生产方面的全面的贷借对照表。对于英美两国工业计划需要更密切的协调这一点，大西洋两边的有识之士早已认识到。最初促使根据战略计划和英美两国的工业能力编制一份英美两国各项需要的统一对照表的人，也许是法国人让·莫内，此人在法国溃败以前曾任英法协调委员会主席，以后就一直为英国供应委员会工作。

    7月9日罗斯福采取行动。他指示陆军部长、海军部长、生产管理局和哈里·霍普金斯——代表租借物资管理局——修订美国的战略计划和生产计划，使之扩充到可能需要的最大限度，以确保打败美国的潜在敌人。霍普金斯在大西洋会议以前访问伦敦期间，曾和丘吉尔讨论了各项计划，7月25日丘吉尔致电罗斯福。他说，为了取得胜利，“我们应不失时机，立即(一)就我们共同需要的主要作战武器作出意见一致的估计……(二)然后考虑如何由我们联合生产以满足这些需要”。

    “胜利计划”由两国的军事首脑在1941年8月的大西洋会议上讨论研究，同时也考虑了对俄国的援助。8月30日，罗斯福请陆军部长和海军部长立即拟订一项直到1942年6月30日为止的美国生产的军火在美国、英国和俄国之间的分配计划。

    同时，生产管理局调查统计处处长斯塔西·梅奉派前往伦敦，和英国军需主管部门一同作出估计。作为第一步，编成一份直到1942年底为止的英国、加拿大和美国的生产和库存的统一对照表。对已有的产品根据战略需要进行分配，以及为了实现胜利而需要增加的数量，先由英美高级参谋将领和官员在伦敦开会讨论，然后英美代表团于9月底动身前往莫斯科，和斯大林讨论俄国所需要的供应。

    这些估计显示出当时的生产和长期的战略需要之间有很大的距离。既然英国的军工生产不可能再增加多少，供与求之间大得可怕的差额就必须由大大地扩充美国的军工生产来补足。在华盛顿，在估计出美国的陆军、海军和运输需要以后，再加上根据租借法估计要向英、俄两国提供的物资数量，就可能编制出美国总共必须对“胜利计划”贡献多少力量的计划。12月4日，斯塔西·梅把对“胜利计划”所作的最后分析，以及根据美国工业潜力来看此项计划能否实现的一份报告交给了纳尔逊。报告清楚地说明，只要美国人民准备接受一种全面的战时经济，“胜利计划”的目标是能够达到的。1940-1941年间经历的许多迟延和困难，都是由于美国人不准备经受各种管制和束缚而造成的；一个自由的民族除非在发现自己真正处于交战状态而受到激励的时候，通常是不肯接受这类管束的。不论是政府，还是工厂主，或是劳工，对于要把国家的生产彻底转变为以战争为基础，都没有准备。产量始终未能赶上迅速增长的需要，虽然通过尝试和摸索也应付和解决了许多问题，朝着工业动员迈进了一大步。1940年第三季度只生产了飞机一千六百十二架、海军舰艇十四艘和商船十四艘，而1941年第四季度的相应数字是飞机六千八百八十四架、舰艇三百四十四艘和商船二十九艘。

    能否把“胜利计划”所要求采取的管制和束缚强加在处于和平状态的国民身上，这个问题事实上并没有成为一个实际的争端。在此项最后的分析报告提出后三天，日本就动手打起来，次日美国就参加到交战国的行列中去了。

    虽然以上各页已经把美国的生产问题一直叙说到它参战的时候，但是还有必要回溯一下1941年春天的情况，以进一步阐述美国在作为反轴心国家的一个非交战“盟友”的后期阶段中主要的政治发展情况。

    1941年3月租借法的通过是一种明显的证据，说明大多数美国人同意有必要对英国“除参战外”给予一切援助。问题的关键在于“除参战外”这几个字。美国国内在应该冒多大风险以确保美国物资安全到达英国这个问题上，意见分歧得很厉害。这种分歧甚至在内阁里也存在。陆军部长和海军部长要求采取更直接的行动，而国务院则主张谨慎行事。

    直接援助的方法可以把更多的海军舰艇转让给英国，或者让美国海军在大西洋参加护航。其中第二点是1941年全国范围内争论的主题。反对租借法的人已认识到对英国租借战争物资的必然结果是要采取行动以确保这些物资的安全交货。他们已经争取到通过了一项修正案，说明租借法不能被解释为允许美国海军护航，可是未能达到他们的主要目的：明确地禁止使用海军。该议案通过后，辩论继续进行下去。援助盟国委员会发动了一个赞成护航的运动，得到了主要的报纸、作家和演说家的支持。

    3月15日，罗斯福在对全国的广播演说中说道，美国决心履行它要做民主国家的兵工厂的诺言，并讲到需要维持“跨越大洋的十分重要的桥梁——替那些为正义而战的人们运送武器和食物的船舶之桥”。至于用什么手段来实现这一目标，则没有说明，实际上也没有决定。

    史汀生和诺克斯、斯塔克和马歇尔都相信，由于英国船只损失惨重，英国要保护大西洋的通道，必须有美国海军帮助。美国海军在大西洋护航的计划，已由海军部拟定，并在1941年1月至3月的英美参谋工作会议中经过审查。史汀生在他的日记中记载说，3月24日他和诺克斯都认为紧要关头即将到来，护航是唯一的解决方法，应该立即实行。在华盛顿的英国高级将领明确他说，他们可以动用的海军力量不足以确保运输军需品到英国的船队安全通过。3月25日，德国政府把它的北大西洋作战区域向西扩展到格陵兰海岸。

    罗斯福显然曾打算于4月间实行海军的护航计划，可是这时他犹豫不决了。他和赫尔都相信要求国会授权实行护航是不明智的，因为这方面的任何决议案几乎肯定不会通过。赫尔反对任何具有对德交战性质的行动，因为他恐怕这会导致日本根据1940年9月27日的三国公约对美国宣战。他的这种担心由于日本外相松冈洋右和其他日本领导人气势汹汹的言论而显得确有根据；他们表示，如果美国在大西洋卷入对德国的战争行动，日本将感到有责任履行它根据该条约而承担的义务。4月13日苏日中立协定宣布以后，美国海军在西大西洋采取积极行动的计划推迟执行，而代之以一项扩大海军巡逻的计划。美国请英国人把他们护航队的行动秘密地通知美国海军当局。西半球的安全区扩大到包括西经26度以西所有的北大西洋水域——大致占大西洋的一半。美国海军奉令尾随在这个界线以西发现的轴心国家的船只和飞机，并“播送出……它们的行动，每隔四小时播送一次，或者必要时增加次数”。美国海军又奉令防止对美国航运的干扰，但须注意“避免介入或者干涉交战国的武装交战”。4月25日，罗斯福在一次记者招待会上宣布扩大巡逻的范围，并且说，巡逻将进行到“为了保护本半球而必须深入的七大海洋的水域”。5月间，美国在太平洋的舰队大约四分之一的力量转移到了大西洋。

    罗斯福原定于5月14日就美国的政策发表一篇重要的演说，后来延期到5月27日。在发表这篇演说以前，内阁内外支持和反对采取强硬行动的人都加倍努力，想说服罗斯福采纳各自的观点。结果，大家热切等待的这篇演说却折衷了两派的观点。罗斯福指出，美国的海军巡逻有助于确保援英物资可以运到，又说“将采取为安全交货所必需的一切其他措施”。他最后宣布全国处于无限期的紧急状态。但是，第二天罗斯福在记者招待会上说，他的讲话并不意味着海军将承担护航的任务。

    罗斯福还没有准备采取这一步骤，或者请国会修改中立法以使美国商船可以武装起来，运输物资到英国，这种办法是史汀生和诺克斯在5月间公开主张的。罗斯福希望，政府除了把美国的海上边界伸展到西经26度这一步骤以外，正在采取的一些其他办法，可能加强“船舶之桥”。美国已经开始的宏伟的建造商船计划仍然处在初期阶段，可是同时也在试行其他办法，以增加船舶来源。4月10日，罗斯福已要求国会授权征用美国港口中闲着不用的外国船只。航运路线业经重新组织，以便抽出更多的运输力量用于大西洋。总统于1940年6月11日宣布的作战区域经过修改，使美国船只能进入红海，向驻在埃及的英国军队运送给养。4月11日商定，可以允许那些仅为防御而配备有战斗机的英国商船进入美国港口。

    在华盛顿，春季和夏初，另外又采取了两项重要的措施，以加强西半球的防务，并在大西洋的战斗中帮助英国。

    第一项是决定承担对格陵兰的保护。若干月来，英国和加拿大一直在敦促美国政府在格陵兰修建机场，以便利输送飞机到英国，或者让它们两国来建造。3月间，美国政府同意为此目的派遣一个测量队到格陵兰。4月9日，驻华盛顿的丹麦公使考夫曼签署了一项协议，根据协议，美国政府承担在格陵兰建造和保护防务设施的责任。丹麦政府后来否认考夫曼的行动，并要求将他撤职，当然这是出于德国的压力，所以美国政府置之不理。在1941年4月19日致丹麦国王的一份电报中(电文由罗斯福帮助起草)，美国政府说，在当前的情况下，美国不得不把它自己看作是受丹麦的委托来代管格陵兰的，直到丹麦政府不受胁迫，丹麦对格陵兰的控制能完全恢复为止。

    第二项措施是有关冰岛的。6月间，罗斯福和丘吉尔商定，将冰岛包括在美国的防务范围以内。罗斯福在7月7日致国会的一项咨文中宣布，根据和冰岛政府达成的协议，“美国海军部队已于今日到达冰岛，补充并最后替代迄今驻守冰岛的英国部队，以确保该国有充分的防务”。总统说，美国不能容许德国占领大西洋中的战略前哨，用来向西半球进攻。德国如攫取冰岛，就会构成三重威胁：(1)威胁北美大陆的安全，(2)威胁北大西洋所有的航运，(3)威胁对英国源源不绝的军火运输。罗斯福又说，他已经指示美国海军采取一切必要步骤“以确保冰岛和美国之间的交通安全，以及美国和一切其他战略前哨之间的海上交通”。海军奉命要保证冰岛的充分防务，保卫挂着美国国旗或者冰岛国旗的船舶，使其不会受到敌人的袭击或遭受袭击的威胁，并预先通知西半球国家提防可能即将发生的危险。到作好必要的准备时，海军对冰岛航线上的保护范围将扩大到对其他国家的船舶进行保护。美国军队派往冰岛的时候，事实上已经和英国海军部商定，马上由美国海军护送哈利法克斯和冰岛之间的英国船队。可是由于远东出现了新的威胁，这些计划推迟执行。美国政府从截获到的日本电讯中了解到日本人企图占领印度支那南部的计划，以及7月2日日本御前会议的一些决议。不过驶往冰岛的英国船只仍获准参加由美国海军护航的船队。

    到7日的时候，情况已经清楚，不仅美国海军不久将不得不在大西洋承担更多的责任，而且中立法必须修改，以便让美国商船在运送物资到英国方面发挥作用。德国人仍在使英国航运遭受重大损失，而向苏联政府提供军火的决定，更给任务紧张的英国海军带来额外的工作，要在驶往摩尔曼斯克和阿尔汉格尔这条危险的路线上护送运载物资的船只。不幸的是，在1941年夏天，美国人民的心理是踌躇不定的。美国所处的尴尬地位——在和与战之间犹豫不决——造成一种混乱和灰心丧气的气氛。在这种情况下，义务兵役期再延长一年的议案，于12月8日在华盛顿仅以一票之多获得众议院通过，也许是不足为奇的。当国会在国内辩论这个十分重要的议案时，英美两国海军将领正在大西洋会议上拟订完成美国海军在大西洋参加护航工作的计划。正当这些计划(“西半球防务计划”第4号)准备实施的过程中，恰巧德国袭击了美国的驱逐舰“格利尔”号，给了罗斯福一个必要的借口来正式实行这些计划。9月4日，在美国的安全区域和德国的作战区域交界的地方，“格利尔”号遭到一艘德国潜艇的攻击，当时它正在跟踪这艘潜艇，并将其所在地点发信号告知英国空军巡逻机队。9月11日，罗斯福通过电台对全国同胞讲话：

    现在是需要积极防卫的时候了。……我们的巡逻舰艇和飞机将保护在我们防守的水域里从事商务活动的一切商船——不仅是美国船而且是悬挂任何国旗的船。……从现在开始，如果德国军舰或者意大利军舰进入为美国防务所必须保卫的水域，一切后果要由它们自己负责。我作为总司令已经向美国陆军和海军发出命令，执行这个政策——立即执行。

    总统下达的“一看到就开炮”的命令，结束了美国海军在这以前一直面临的那种尴尬的情况。今后它有权攻击在其执勤地区以内的轴心国的船只，而不必等待对方先进攻。从9月16日起，美国海军正式承担它事实上自从8月20日以来一直在执行的任务，直接保护在这些水域中航行的英国北大西洋船队。

    虽然罗斯福于9月11日已明白表示正在向海军发出开炮的命令，美国人民似乎还没有完全领会他讲话的重大意义。所以，10月17日驱逐舰“卡尼”号中了鱼雷并死亡十一人时，人们这才发觉该舰是在执行护航任务，从而引起了国会中孤立主义派议员愤怒的抗议。10月27日——海军节——罗斯福发表了一篇激动人心的讲话。他说，美国人决不会被德国的进攻所吓倒。海军已经接到“一看到就开炮”的命令。他又说，美国决定抵抗轴心国家，这也要求取消中立法中一些妨碍行动的规定。

    10月9日，罗斯福已请求国会修改中立法第六条禁止商船武装的规定。他在前言里说，取消这一条，完全不会使美国中立的程度比当时有所降低，而会使它有可能更成功地保卫美洲和更有效地提供援助。他说：“到时候了，我们国家决不能再让希特勒得手，决不能再束缚我们自己的手脚了。”10月25日，参议院对外关系委员会提出要取消中立法中的第六条以及第二条和第三条，后面这两条规定，禁止美国商船进入指定的作战区域以及载运物资到交战国家的港口。尽管孤立主义集团坚决反对，但是规定全部取消所有上述三条的修正法案于11月7日以五十票对三十七票由参议院通过，接着又于11月13日以二百十二票对一百九十四票在众议院通过。从此以后，美国商船既可以武装，又可以载运物资到英国了。

    1941年8月9-12日，罗斯福和丘吉尔会见，举行他们的第一次会议。美国总统和英国首相乘军舰到达，停泊在纽芬兰阿根夏外面的海湾里——英国政府于1940年9月让与美国的基地之一。陪同他们前往的有双方的主要军事和外交顾问。罗斯福身边有陆军上将马歇尔和阿诺德、海军上将斯塔克和金以及武装部队的其他代表，还有副国务卿萨姆纳·韦尔斯和哈里·霍普金斯。丘吉尔的顾问们包括英国三军的参谋长庞德海军上将和迪尔陆军上将、空军元帅弗里曼以及外交次官亚历山大·卡多根爵士。8月11日，英国方面又来了军需大臣比弗布鲁克勋爵。

    会议的主题是英美两国在进行战争和处理战后世界种种问题时双方的合作。在大西洋会议以前的几个月中，美国的私人和官方团体都越来越注意和平目标这个问题。媾和时机到来时美国应该起什么作用，这早在“假战”期间就已经有人在讨论了。法国沦陷以前，美国国内在考虑媾和条件时，是以假定盟国会战胜为根据的。法国沦陷以后，关于西半球的防务以及对英援助这些更迫切的问题，使得和平解决这个问题已不处于显著的地位。然而，到了年底，由于美国人越来越确信英国有力量坚持下去，他们又想起了未来的和平。这种重新唤起的对和平目标的兴趣，由于1940-1941年之交的那个冬季孤立主义者争取谈判和平的运动而受到了鼓励。人们纷纷公开议论英国和美国应该创造什么样的和平条件与环境，并且议论一旦重建和平以后，应该采取什么方法使之保持下去。

    1940年12月27日，参议员范登堡曾说过：“如果我们准备赞同英国的作战目标，现在是应该由权威方面来宣布这些目标的时候了。宣布我们自己的目标的时候也到了。”租借法案提出以前，罗斯福在1941年1月6日对国会的演说中也扼要他讲了政府的想法。“让我对民主国家说：‘我们美国人非常关心你们保卫自由的斗争。我们正在拿出我们的力量、我们的资源和我们的组织能力，使你们能有力量恢复和保持一个自由世界。’”他说，美国正在设法巩固这个自由世界，它必须建立在四项根本自由的基础上：言论自由；信仰自由；免于匾乏的自由；以及免于恐怖的自由。官方对和平目标的态度，先后由赫尔于5月18日、韦尔斯于7月22日以及伯利于8月8日作了进一步的说明。这些讲话中所阐述的原则有：小国和大国同样享有独立自主之权，在国际监督下裁减军备以及各国经济机会均等。韦尔斯说，必须设置一种“适当的工具”——类似威尔逊所设想的国际联盟——用以实现这些目标。虽然罗斯福同意需要有一个国际组织，但是他认为，在这个组织可能有效地建立起来以前，势必要有一个过渡时期，在这个过渡时期中，美国和英国将作为世界警察发挥作用。

    大西洋会议第一天晚上，罗斯福向丘吉尔建议，由他们发表一项联合宣言，次日丘吉尔提出一份草稿，这是他和霍普金斯已经在航程中讨论过的。原稿说，总统和首相“认为应该阐明某些原则，他们都同意以此为指导来制定政策，并以此为基础希望世界能有一个较好的前途”，接着将这些原则列为五条。丘吉尔的草稿中，头两条没有引起争议，最后一字不改地写进了大西洋宪章。第三条略加修改后罗斯福即同意。第四条远远达不到美国政府在经济方面的和平目标。韦尔斯认为它完全没有意义，只是重复“无数的经济会议所表示的虔诚希望”。它没有保证英国准备废除渥太华协定以及它的帝国特惠权的政策，这种政策是美国人非常厌恶的。据韦尔斯说，第五条美国人也觉得不适当。

    罗斯福和韦尔斯另拟了一个草稿，于8月11日同丘吉尔和卡多根讨论。对丘吉尔原稿中的措辞作了部分改动，以表示此项宣言是说明两个友好国家意见一致的共同原则，而不是说明两个盟国协同商定的政策。有关“国际组织”的内容被删掉，因为罗斯福说，这会在美国引起猜疑和反对。后来他同意写进这样的词句：“建立一个更广泛的和更持久的普遍安全体系”。这样讲也许听起来两样，实际并无区别，可是他们觉得这样对敏感的美国人会比较中听。原稿中含糊不清的第四条，改得措词有力得多，表明了宗旨：“两国力求使各国人民在不受歧视和平等的条件下，在全世界范围内获得它们的经济繁荣所需要的市场和原料。”然而，这修正的条款立刻遭到英国方面的反对。丘吉尔说，由于它影响到渥太华协定，他没有征求自治领的意见，不能同意。必须和各自治领政府商量；既然在一个星期内不能指望得到各自治领的答复，宣言的发表就不得不延迟。韦尔斯激烈反对作任何让步以迁就英国的观点；霍普金斯则主张罗斯福接受英方的修改，他的理由是联合宣言应该在宣布大西洋会议的消息时一起发表，认为这样做是要紧的。罗斯福决定不采纳韦尔斯的意见而接受丘吉尔的修改，包括删除“不受歧视”这几个字，并加上“适当地照顾它们现有的义务”这种保留意见。到8月12日，双方就宣言全文取得一致意见，14日罗斯福和丘吉尔宣布，除了正在讨论物资供应问题以及为了对付轴心国侵略而准备采取的步骤以外，他们同意发表下列联合宣言：

    美利坚合众国总统和代表联合王国国王陛下政府的首相丘吉尔先生举行会谈，认为应当公布某些为双方接受的原则，作为两国制定国策的共同原则，并据此希望世界有一个更好的前途。

    第一，他们的国家不谋求领土或其他方面的扩张； 第二，两国反对不符合有关民族自由表达愿望的领土变更； 第三，两国尊重各国人民选择他们在其管辖下生活的政府形式的权利；两国主张凡是被强制剥夺主权和自治权的民族恢复这些权利；第四，两国在适当照顾到它们现有的义务的条件下，力求使一切国家，不论大国或小国，战胜国或战败国，在平等条件下，为其经济繁荣所必需，在全世界进行贸易和获得原料；第五，两国愿意在经济领域内促成一切国家之间最充分的合作，目的在于使所有国家改善劳动标准，发展经济，享有社会安全；第六，在最终摧毁纳粹暴政以后，两国希望见到建立这样一种和平，以使一切国家的人民得以在自己的国境以内安居乐业，保证一切地方的所有居民都可以终身过无所恐惧、不虞匮乏的生活；第七，这样的一种和平应当使所有的人能够不受阻碍地航行在公共海洋上；第八，两国认为，世界上一切国家，基于精神上的和实际的原因，必须放弃使用武力。如果有的国家继续使用陆、海、空军武器，在自己的国境以外进行侵略威胁或者可能进行侵略威胁，那就不能保持未来的和平。有鉴于此，两国认为，在尚未建立更为广泛而持久的普遍安全体系以前，必须解除这类国家的武装。两国也将赞助和提倡其他一切切实可行的措施，为爱好和平的各国人民减轻沉重的军备负担。

    在比较迫切的英美合作进行战争方面，讨论范围比会后发表的声明中所涉及的内容更为广泛。讨论的内容涉及美国海军在大西洋的支援、亚速尔群岛受到的威胁、对俄国的援助、物资分配以及抵抗日本侵略的方法。拟定了美国海军护送英国船队从哈利法克斯横渡半个大西洋的计划，这些计划拟于8月间实行，9月间公开。美国的军事首脑还讨论了英国三军参谋长们的一份“全面战略研究报告”，报告建议对英美的作战计划作进一步的改进并付诸实行。丘吉尔和他的军事顾问们显然希望，这次会议的结果会使美国和英国之间有限的合伙关系扩大为更明确的同盟，并使美国早日参加战争。然而，罗斯福和美国的三军参谋长们都不愿签订任何协议而使美国进入完全的交战状态。

    因此，美国的参谋长们通知他们的英国同行，虽然他们准备讨论英国的计划，但不能承担任何实行这些计划的义务。此外，美国人还对“报告”中的许多战略性结论——例如，认为单凭空中轰炸就可以征服德国，而用不着大规模的地面作战——提出了批评，他们很希望有较多的时间来进行研究和分析。美国陆军和海军制订计划的人员回华盛顿以后，对该“报告”作了进一步的研究，他们对英国人提出的许多战略性建议是否明智或适当，更有疑问。他们也不相信“报告”中推断的结论，所谓“美国介入，不仅使胜利有把握，而且会使胜利迅速实现”，认为这种说法不符合事实。他们中的大多数人觉得，美国最好还是作为一个非交战国来提供军火和在大西洋进行海军支援，等到它的武装部队发展到一定的规模，能在战争策略的执行和指导方面发挥有效作用的时候再说。

    因此，在他们看来，大西洋会议上最紧要的事是根据“胜利计划”从事军火的生产和分配，以执行联合战略。在这方面，对俄援助问题是一项重要的必须考虑的事。

    霍普金斯就访问莫斯科以及在那里得到的结论向罗斯福和丘吉尔提出一份详细报告。斯大林向他提供的情况，使他相信军事形势不是象人们担心的那样无可救药，而且俄国的抵抗力量比英美军事当局所想象的强得多。霍普金斯建议在10月初派一个特别代表团去莫斯科——届时莫斯科前哨的战役大概已见分晓——和斯大林本人讨论整个对俄援助问题。他的亲身经历已经使他明白，苏联政府中没有人愿意向外国人提供任何重要情况，除了斯大林本人。他曾和斯大林讨论到有无可能在莫斯科举行一次会议，斯大林明白表示欢迎。罗斯福和丘吉尔同意应立即准备在莫斯科举行一次会议。丘吉尔说，他将提名比弗布鲁克为英国的代表。人们预料罗斯福将派遣霍普金斯，可是后来，由于霍普金斯的健康状况不佳，就任命哈里曼为美国代表团团长。在阿根夏拟就的一份罗斯福和丘吉尔联名的电报，于8月15日发给英美两国驻莫斯科的大使，由他们递交斯大林。电报中提出一项正式建议，拟在莫斯科开会研究俄国的需要。罗斯福和丘吉尔说，“在这个会议作出决定以前，我们将继续尽快地运送给养和物资”。

    大西洋会议上讨论的另一个非常重要的议题是日本咄咄逼人的态度。罗斯福和丘吉尔之间就上述这些问题讨论的过程和结果，将在本书的另一编中加以论述。

    1941年春季和夏初，在华盛顿举行了几次详尽的会谈，研究美国和日本之间是否还可能就那些使两国分歧的根本问题达成协议。虽然日本人大谈其争取和平的愿望，但是他们一次接一次提出的建议，却显示他们不准备在有争论的主要问题上作出任何真正的让步，这些问题是，继续在中国的战争、日本对它根据三国公约承担之义务所作的解释以及在国际贸易中实行不歧视的原则。此外，日本的行动以及美国通过截获日本政府发给驻外使节和军事代表的电讯而了解的情况，证实了美国的印象，认为日本领导人不准备错过欧洲战争带来的机会，他们要乘机扩张日本对东亚的统治。美国政府则不准备在援助中国和在欧洲抵抗轴心国家的政策上有所让步——这种政策需要日益增多对英国的援助，并可能需要美国加入这场战争，同德国和意大利对抗。美国政府也不愿意放松对输往日本的重要物资实行禁运，除非它得到某种证明，可以相信日本准备放弃侵略政策。自从1940年7月2日出口统制法通过以来，这一年美国对日输出受到越来越严格的限制。但是，美国政府亟欲避免和日本打仗，只要还有可能避免的话；另一方面，它正在改建自己的武装部队，并加强英国的兵力。在1941年上半年，仍有一点希望(尽管是微弱的希望)，指望日本国内那些希望用和平手段达到其目的的比较温和的人士，也许能占好战分子的上风。这种希望，由于7月间日本的行动，实际上已经消失了。7月2日在东京召开御前会议以后，接着就在日本动员一百万至二百万人，并采取了其他一些似乎显示大规模备战的步骤。截获到的一份从东京发给日本驻外大使的电讯说：

    1.日本帝国将坚持建立大东亚共荣圈以对世界和平作出贡献的政策，不管世界形势可能发生什么变化。

    2.帝国政府将继续致力于解决中国事件，并采取措施，谋求南进，以坚固地奠定自存和自保的基础。

    7月21日，日本军队进犯印度支那南部——从这里可以进攻英属马来亚、荷属东印度或者菲律宾。美国对这些挑战的回答和日本对美国行动的反应，在本书的另一编中有所记述。

    到1941年11月第一周的时候，虽然罗斯福和他的顾问们已觉察到日本不久就要动手，但是他们却没有预料到日本会直接进攻美国。罗斯福对霍普金斯说，他相信日本会设法尽可能推迟和美国的冲突。在美国以及在英国，人们都以为最初一定是对一个英属殖民地或荷属殖民地发动进攻，或者可能进攻俄国。华盛顿政府所面临的问题是：在这些预料的日本挑战之中，美国应该把哪一种挑战作为“宣战的理由”。

    在11月5日交给总统的一项备忘录里，马歇尔和斯塔克列举了几种可能发生的情况，在这些情况下，他们认为，美国必须对日本采取军事行动，同时他们也说明了所以得出这些结论的总的战略根据。这些都是以英美参谋工作会谈中商定的军事政策和战略为根据的。两国的第一目标是打败德国。而美国如不从大西洋撤回它的大部分航运设备，就不能在远东成功地展开攻势行动，而这些航运设备又是大西洋迫切需要的。因此当时美国的打算是，万一对日开战，暂取守势，同英国和荷兰合作。美国的部队正在菲律宾集结，一方面英国政府则在加强新加坡的驻军。准备到1942年2月或3月时，使在南方对抗日本的西方国家防御力量达到“令人注目的规模”。

    备忘录体现了陆海军联合委员会11月3日一次会议上作出的决议，当时曾讨论了美国对于蒋介石将军请求援助抗日应如何答复的问题。这位委员长吁请美国和英国给予空中支援，以便击退日军可能对云南的入侵；他还呼吁美英发出联合警告，指出这种进攻会损害它们两国的利益。美国军事当局的意见强烈反对提出最后通牒。他们认为，在尚未建立起充分的防御力量以前，应竭力设法和日本达成暂时的协议，即使是对它作出一些经济上的让步也罢。

    在截获的另一份11月5日的日本电讯中，东乡给日本驻美大使野村规定11月25日为完成在华盛顿的谈判并签订协议的最后限期。随着这个限期越来越近，危险的迹象大大地增多了。11月20日，野村和新来的日本特使来栖在华盛顿提出一项谋取达成暂时协定的六点建议。罗斯福、赫尔以及政府中的其他高级官员根据截获的电讯，知道这是日本的最后建议，实际上也就是一份最后通牒。

    21日，华盛顿接到消息，说有一支日本军队已经到了帕劳——日本受托代管的岛屿中距离荷属东印度最近的地点——还说印度支那方面的日军正在加强。被截获的一份东乡22日给野村的电讯，把谈判的最后限期从11月25日推迟到29日，可是预兆不祥他说：“限期过后事情会自动地发生。”

    日本11月20日的建议显然是美国不能同意的。这些建议将使日本可以放手继续征服中国和进攻俄国，并使它处于一种居高临下的地位，以后可以重新南进。但是，美国政府也不想断然拒绝这些建议，从而使自己成为造成谈判破裂的一方。再则，参谋长们仍然急于要争取较多的时间以改善防务。因此，在这以后的五天中，罗斯福和他的顾问们考虑了是否可以另向日本提出一个建议，谋取暂时休战或者签订暂时协议，并附带地重申美国在今后谈判中将采取的态度。暂时协议的条款经过总统和他的主要顾问们研究，并提交英国、澳大利亚，荷兰和中国政府考虑。11月25日在华盛顿商定的最后草案，规定休战三个月。它要日本承诺不采取进一步的侵略行动并退出印度支那南部，一方面作为交换条件，将对日本作出一些经济上的让步，包括数量有限的石油供应。

    在此期间，蒋介石对于所建议的暂时协议表示强烈反对。他说美国的建议结果会使中国的士气完全涣散。丘吉尔在11月26日上午送达罗斯福的一份电报里也表示，这样做恐怕对中国的继续抗战可能有不利的影响。罗斯福和赫尔不得不权衡得失，一方面是日本接受美国建议的可能性甚微，另一方面是美国迁就日本会在中国产生不良的后果，并在较小的程度上也在英国和其他有关国家产生不良的后果，同时对美国国内的舆论影响也不好。因此，罗斯福于11月26日同意赫尔的意见，取消签订暂时协议的建议，只向日本政府提出一些关于太平洋地区全面解决办法的建议，后面的这些建议原来只是打算附带提出的。

    这些建议由赫尔于26日下午交给野村，建议是根据一向左右美国远东政策的那些根本原则提出的。内容包括日本军队退出中国和印度支那，并暗示日本应放弃和德意两国的联盟。

    虽然要日本政府接受美国关于暂时协议的条件，本来就没有多少指望，但是美国政府决定不再努力争取达成这种协议，却使美国的陆军和海军当局大为失望，因为事先没有告诉他们。鉴于有此决定以及前一天接到报告说日本的远征军已离开上海向印度支那方向调动，陆海军当局一致认为应该立即向远东和太平洋地区的陆、海军指挥官发出“战争警报”的信息。27日，在总统的同意下，发了电报给各前哨指挥官，通知他们谈判已经失败，日本可能随时发动攻势。海军部的电报进一步具体地指出，有迹象表明进攻的目标将是“菲律宾群岛，泰国或克拉半岛，也有可能是婆罗洲”。同一天(27日)，斯塔克和马歇尔匆匆忙忙地完成了他们一直在草拟的一份联名备忘录，作了一些修改以适应新的形势，提交总统。这两位军事首脑主张，“只要符合国家的政策，应避免由我们这方面轻率地采取军事行动”。在加强菲律宾美国驻军的计划尚未完成以前，只有在发生他们11月5日的备忘录里已经陈述的那些意外事故时，才应该采取军事行动。他们还建议，如果日军进入泰国，美、英、荷三国政府即须警告日本，越过规定的界线可能导致战争；在发出这种警告以前，不进行联合的军事对抗；立即采取步骤同英国和荷兰取得一致意见，以便发出这种警告。

    第二天，即11月28日，华盛顿的军事会议开会，再度研究在即将到来的危机中应采取什么样的政治行动和军事行动时，对这份备忘录进行了讨论。会上一致认为，如果容许日本远征军到达印度支那的南端一带，那不久就会出现一种形势，使得美国必须采取军事行动。史汀生主张争取主动，抢先进攻。但是，罗斯福已经向美国人民保证过，除非美国先受到攻击，否则不会发生战争。即使一旦日本进攻英国属地或者荷兰属地时国会同意宣战，美国也不会举国一致地投入战争。因此，在美国和日本的战争中，最好是由日本人首先采取公开行动。会上商定应警告日本，如果它逾越一定的限度，美国就要与之战斗。同时决定，应起草一份由总统致国会的咨文，把局势告知国会，并准备向日本天皇发出最后的呼吁。

    同一天，11月28日，美国政府截获到一份从东京发给驻华盛顿的野村和来栖的电报，通知他们日本政府将于两三天内中断谈判，但日方即将采取的这一行动不可让美国政府知道，因此日本的使节必须保持在华盛顿的讨论照常进行。

    12月1日，罗斯福和赫尔讨论了致国会咨文和致裕仁天皇的电报草稿。他们两人一致认为，总统致国会的咨文应该等到向日本天皇作了最后一分钟的呼吁以后再提出。赫尔说，把任何新的情况告诉国会，不可能不使日本领导人捞到稻草，来煽动日本人民的反美情绪，而且在美国国内，国会里面以及全国的孤立主义者也一定会在所建议的警告中找到新的弹药。罗斯福和赫尔还都认为，军事会议28日讨论过的给日本的那个警告(丘吉尔在11月30日给罗斯福的电报中对这份警告极力赞成)是否要发出，也应该取决于日本对罗斯福向裕仁天皇呼吁的反应如何。12月2日，韦尔斯以代理国务卿的身份向野村递交一件照会，要求日本政府解释日军在印度支那的行动。

    12月6日(星期六)收到的报告说，一支包括三十五艘运输舰的日本舰队正从印度支那驶向克拉地峡，这预示发动进攻的时刻已经逼近。当天傍晚，罗斯福向日本天皇发出最后呼吁，争取维护和平。同一天，罗斯福通知澳大利亚驻在华盛顿的公使R·G·凯塞说，如果到12月8日(星期一)晚间还未收到天皇的答复，他将于次日对日本发出警告。英联邦各国政府将于星期三上午采取同样的行动。

    然而，这个经过长时间辩论的联合对日警告注定了不会发出。就在12月6日当晚较迟的时候，截获并破译了东乡给野村的一份内容很长的电报。内容包括日本政府答复美国11月26日照会的开头十三条，这个复照将由野村递交美国政府。美国的建议被傲慢无礼地拒绝了，日本政府明确表示，它无意放弃在亚洲的好战计划。它谴责美国政府同英国和荷兰勾结起来危害日本帝国的安全，并策划干预欧洲战争，反对轴心国家。把这个电报送给罗斯福的一位海军部官员证实，总统看了电报以后转身对霍普金斯说，实际上“这就是战争。”

    复照的第十四条——中断谈判的一条——直到12月7日清晨才截获，大约和截获另外两份非常重要的给野村和来栖的电报在同一时间。这两位日本使节奉令于当天下午1时(华盛顿时间)递交日本复照，并销毁其余所有的密码本和秘密文件。和早先的一些电报结合起来看，要在1时递交的这个信息正是暗示了日本可能动手的确切时间，但是当然没有说在什么地方动手。这个消息一送到马歇尔那里(星期日上午大约11时30分)。他马上就发出警告，通知各前哨指挥官。不幸，由于一系列的贻误，马歇尔的通知直到日本人对珍珠港发动突然袭击以后才到达在夏威夷的肖特和金梅尔那里，袭击发生在华盛顿时间下午1时25分(在檀香山是上午7时55分)。大约在下午1时40分，诺克斯打电话给罗斯福说，据来自檀香山的无线电报告，它正在受到空袭。四十分钟后，日本的两位使节来到国务院递交日本的答复。他们解释说，因为翻译电报遇到困难，所以未能按照约定的时间于1时到达。

    12月8日下午12时30分，罗斯福到国会要求宣战。他只用了几句话告诉参加联席会议的两院议员，在两国还是处于和平状态的时候，日本背信弃义地进攻了美国。美国的海军和陆军部队遭受了严重的损失。日军还对马来亚、香港、关岛、菲律宾、威克岛和中途岛发动了进攻。两院仅仅以一票反对，立即通过决议，正式对日本宣战，并保证将全国所有的资源用于进行战争。

    三天后，12月11日，德国和意大利对美国宣战。

    虽然由于明显的理由，当时没有发表美国舰艇和飞机损失的数目，但所公布的消息已足以说明美国受到了很大的挫折。这一挫折对美国人的自尊心是严重的打击。这个被人瞧不起的矮小的黄种人，固然是凭借背信弃义(如同1904年在旅顺口一样)，但也是由于美国人的疏忽大意和过分自信，在战争一开始就使美国舰队的很大一部分失去战斗力。然而，同时也使整个美国团结起来，以压倒一切的决心尽可能迅速而彻底地报仇雪耻。人民终于体会到罗斯福一再告诫的真理，就是，美国不可能使自己离开其余的人们而孤立，不能在一个被匪徒行为的原则所支配的世界上祈求和平。


800第八编 日本
创建时间：2005-07-08
Power by Softscape HTML Builder 3


801第一章 日本“不卷入”欧洲战事 1939年9月至1940年7月

    日本政府派驻柏林的代表如果不是大岛将军，而是一个比他机敏的人，那么，德苏互不侵犯协定在1939年8月23日签订时，日本人就不至于那样的震惊，那样的感到丢人了。事先曾有很多方面反复向东京提出警告说，如果认为德苏两国因在意识形态上存在着鸿沟就不可能达成任何协定，那是不明智的。日本驻意大利大使白鸟后来说过，他早就认为，东京方面如果继续对拟议中的德-意-日公约的条款争论不休，德国将谋求同苏联言归于好，他在1939年2月，后来又在3月，一再提醒东京有这种可能性。他在这件事上的证词，为永井的证词所证实，永井在1939年是驻罗马大使馆的秘书之一，同时又是白鸟的私人秘书。后来，在1939年4月20日，里宾特洛甫果然预先通知大岛和白鸟，如果日本继续在签订公约上找麻烦，德国也许会迫不得已去同苏联打交道，其目的是与之缔结一项互不侵犯协定。这位德国外交部长接着说，德国还没有在这方面采取步骤。6月16日，里宾特洛甫再次会见白鸟，告诉他说，由于日本还没有同德国缔结公约，德国将同苏联缔结互不侵犯协定。

    但是大岛“是个军人，对这类事一窍不通”(象白鸟向德国驻罗马大使馆参赞普勒森抱怨的那样)，他不相信里宾特洛甫的话是当真的。他认为德国外交部长仅仅是虚声恫吓，目的在把东京吓唬得不敢再反对，转而按照柏林希望的方式同轴心国缔结公约。据白鸟说，大岛一再地讲，德苏协定是不可能缔结的。

    在东京方面，日本外相有田持同样的看法，因此他只听大岛而不听白鸟的话，对于白鸟的动机，他可能有所怀疑。有田的自信心也不为其他方面的警告所动摇。英国驻东京大使罗伯特·克莱琪爵士说，在这件事发生之前几个月，他就警告过有田，有理由认为德国已在认真地考虑采取这样一个步骤。6月7日，波兰驻东京大使在与有田会谈时，告诉他波兰政府从德国和苏联两方面都得到确凿的证据，说明德国和苏联正在积极地详细讨论怎样言归于好。有田在这两个场合都表示不能轻信，不过英国大使后来听说，有田曾发电报向日本驻柏林大使和驻莫斯科大使了解情况，大岛答复说，德苏不可能达成谅解，克莱琪的警告纯粹是英国的宣传。

    显然，大岛和有田都不相信，德国会蓄意违背反共产国际公约附属秘密议定书，按照该议定书规定，德国负有义务不得做任何事来改善俄国在远东的军事形势，不得背着日本和不经日本同意便与苏联在政治上达成协议。可是纳粹政府偏偏这样做了。它小心翼翼地把1939年6月至7月在柏林和莫斯科举行的谈判瞒过了日本人，而且这样做是很有理由的，因为它告诉俄国人说，1926年的柏林条约仍然有效，德国后来并未缔结过任何条约将其废除，德日之间的关系也不是针对苏联的。

    到7月份较晚的时候，日本政府对于甚嚣尘上的德苏即将修好的谣言显然感到了不安。7月19日，日本驻柏林大使馆参赞宇佐美拜会了德国外交部中职位与之相当的韦尔曼，“十分执拗”地询问了德国同苏联的关系。宇佐美特别提到《新闻纪事报》上的一篇报道，说德苏互不侵犯协定正在谈判中，德国将派遣重要官员去莫斯科。韦尔曼回答说，这个消息“纯属捏造”，他说，柏林和莫斯科之间的会谈只不过是为了促进经济关系罢了。宇佐美表示有点担心，唯恐德国会把它已公开声称无法供应日本的某些类型的机器转而供应苏联。但是宇佐美显然相信对方所说的并未举行任何政治谈判，并且建议，应由德国驻东京大使馆作出否认，以支持日本驻柏林大使馆已经发出的报告。

    直到初步谈判已告结束，里宾特洛甫即将赴莫斯科时，这层帷幕方才揭开。大岛说，“在8月20日或20日前后”，里宾特洛甫打电话通知他，德苏协定即将缔结。大岛讲，他回答说，这样做是违背反共产国际公约的，是极端背信弃义的行为。但据当时担任里宾特洛甫的机要代表与大岛打交道的海因里希·施塔默尔说，是他“在事情谈妥后”奉里宾特洛甫的命令将消息透露给大岛的，并说，大岛显得极为恼火。

    对于日本政府来说，这个消息宛加晴天霹雳，东京方面没有作出什么努力来掩饰其惊慌和痛苦。德苏协定缔结之日，正是日苏两国军队在诺门坎激烈战斗之时，这个协定看来能使苏联在这个关键时刻腾出手来倾其全力对付日本。这个令人惊恐的可能发生的事虽然没有真正发生，但是这个协定无疑是使日本人忍气吞声并承认在争议的地区战败的一个因素。日本人认识到，德国使他们丢了脸，把他们出卖了。木户侯爵(当时担任日本内相)在8月23日听到了这个协定，他在日记中记下了他对这桩他认为是极端背叛的行为所感到的惊讶。

    在德苏互不侵犯协定公布以后，日本外务省人士说，这件事并不特别令人感到意外，因为当日本先前表示不愿同轴心国结成军事同盟时，德国就已扬言要采取这样一个行动。但这只不过是企图保全面子罢了。因为，日本的公众固然不知道德国已经违反了特定的条约义务，可是在他们看来，反共产国际公约意味着德日进行合作反对共产国际的老家苏联。然而这时德国甚至不屑于费点口舌同日本商量一下——象日本首相承认的那样——就同苏联缔结了协定。因此十分明显，德国已抛弃了日本，使日本在世人的眼中显得滑稽可笑。德国曾反复谈论要“加强反共产国际公约”，而这时那个公约实质上却变成了毫无价值的一纸具文。

    因此，日本报刊的评论是非常激烈的。它谴责德国背信弃义，破坏了“反共产国际公约的基本精神”。《都新闻》(8月27日)说，“根本不必再讨论与德国结成军事同盟是否可取了。”对日本来说，假如它能一直坚持这种主张，那倒未始不是好事。

    与此同时，德国人一直在试图抚慰日本人被伤害的感情。8月25日，德国驻东京大使奥特拜会了有田，向他解说德国同苏联缔结这个协定的理由。奥特根据指示，着重表明了德国想同日本保持友好关系的愿望，并强调德苏和解对日本的好处，因为这将使德国在帮助稳定俄日关系时发挥有力的影响。有田不愿讨论这件事，他把当天发给大岛的一项指示的复本给了奥特。这项指示命令大岛“通知德国政府，日本政府认为德苏互不侵犯协定的缔结，最终中止了日德之间目前就与意大利缔结三国公约而举行的谈判”。大岛还进一步宣称，德国的行为严重地违背了德日反共产国际公约附属秘密协定，日本政府对此提出严重抗议。

    日本的抗议有一段奇怪的经过。白鸟听到这件事后，打电话给日本驻柏林大使馆，劝大岛不要交出这份抗议照会，同时却要求有田通过奥特去提出抗议，“因为我觉得要大岛君这样喝下滚烫的开水，未免太残忍了。”但是大岛在8月26日已经拜会了德国的国务秘书魏茨泽克，后者拒绝接受这份抗议照会，劝大岛暂时把它收回。9月初，里宾特洛甫就德日关系的前途问题同大岛作了一次长谈，声称德国准备为日本和苏联调停，并说，此举如获成功，将能导致德日苏三国之间全面和解，这对日本将十分有利，使日本能腾出手来进一步向南扩张。据里宾特洛甫说，大岛表示完全同意这种观点。

    但是，这位倒霉的日本使节未能说服其政府撤销抗议，9月18日，他再次将抗议照会递交给魏茨泽克，说明他是被迫奉命行事，并且说他一直等到波兰危机结束，这一步骤不再使德国政府那样为难时才这样做的。同时，他还把东京抗议的“语气缓和了一些”。魏茨泽克说，他只能以个人名义接下来作为参考之用，而不能以官方的身分接受，但是他愿意帮助大岛了结这件事。据魏茨泽克说，大岛暗示他并不要德国政府作正式答复，日本政府似乎也从未接到过答复。

    在大岛和白鸟似乎都准备接受德国方面的解释和建议时，日本的舆论却不是那样。8月27日，日本军部发表了正式声明，宣称日本人民对于德国这个反共产国际公约的签字国和“直至昨天还是日本的友邦”的国家，居然同俄国修好，感到失望。不管欧洲的局势怎样变化，日本反对共产国际的根本原则仍然不变。军部预料日本将成为各方施展“诱惑和阴谋”的对象；但是它将不予理会，坚决执行其对华政策。

    军部的声明，用意显然在表明军事当局反对德国的建议，要日本效法德国，也同苏联缔结一个类似的协定。日本的报刊也驳斥了任何这样的想法。反对英国的宣传鼓动在很大的程度上只是摆摆样子，但苏联却被普遍认为是日本最最危险的敌人，日本这时事实上正在同苏联交战。日本的报刊甚至发表了汪精卫(蒋介石在中国的亲日的政敌)的一篇文章，文章建议，既然德国已失信于日本，而英法两国也为苏联所出卖，因此这受害的三方可以达成协议，并可以共同向蒋介石呼吁与日本媾和。住在天津的长期受苦的英国侨民，看到德国侨民被日本哨兵打耳光，看到先前一直飘扬在德国汽车上的“万”字旗顿时被拔掉，莫不称快。

    德苏协定对日本国内政治的影响，是使平沼内阁倒台。这是由于平沼曾劝说天皇赞成同德国结成军事同盟以对抗苏联。德苏协定使这项政策变得毫无意义，平沼政府不得不承担责任。因此，平沼内阁于8月28日辞职，组织新政府的任务委托给阿部信行大将。阿部是一个退役的将领，以前服役时间不长，在政界的经历就更短了。实际上他是一个无足轻重的人物，他之所以被选为首相，是因为别人弄不清他究竟属于日本寡头统治集团中的亲轴心派还是反轴心派。阿部大将暂时还兼任外相，并以畑大将任陆相，吉田海军大将任海相。

    阿部政府是一个军阀官僚政府，其中没有各主要政党的代表。正如《泰晤士报》记者所说(1939年8月30日)，它是“一个看守内阁”。日本人对之并不热情，事实也证明，在1937-1941年间所有那些短命的日本政府中，它是最最软弱无能的。然而，这个政府的被任命，却是日本外交政策史上的一个里程碑。8月28日，阿部告诉木户侯爵，天皇已训示他竭力执行与英美合作的政策；从下述篇幅中可以看出，他也试图这样做。奥特亲身体验到，德苏协定缔结以后，德日关系明显地冷谈下来，这种情况一直持续到1940年初夏。东京方面的亲轴心派遭到了严重的挫折，奥特在1939年10月报告说，日本政府一直在把外务省和陆军省中一些知名的同情德国的官员调往国外任职，以削弱他们的势力。在欧洲，白鸟于9月初被从罗马召回，大岛在下一个月也被召回，尽管德国曾作出努力，想要他留任驻柏林的使节。

    8月31日，阿部大将发表了一篇广播声明，声称他的内阁将采取一切必要的措施，执行日本对华“始终不渝的政策”。政府同外国交往时，将奉行独立的方针。日本将同那些愿意同它合作的人合作，也将“坚定不移地反抗那些阻挠它完成使命的人”。政府将集中力量提高工业生产能力和加强国防。

    日本决定奉行“独立”的政策，是出于别无选择的余地。它实际上完全陷于孤立，既被它的反共产国际的伙伴所抛弃，同苏联的关系又濒于战争的边缘，而在天津问题上则同英法两国发生了争执。这时爆发了欧洲战争。9月4日，在内阁会议后，阿部大将发表了下述声明：“面临刚爆发的欧洲战争，日本无意卷入。它将集中力量处理中国事件。”我们将可看到，他之所以小心地避而不用“中立”一词，是暗示日本的“不卷入”态度是以日本的对华政策不受干涉为条件的。政府的这一决定受到了日本人民的普遍欢迎，他们不想再打一场新的战争，而且他们因受到德国的侮辱，这时仍然痛心疾首。

    从政治观点来看，欧洲战事的爆发，起初被认为是对日本的一大宽慰。日本希望，无论英国还是法国，这时都不能再对日本的对华政策进行任何有效的干涉。此外，事态不久就变得很明显，苏联一心想把它在东欧的一份战利品捞到手，无心在远东恋战，因此在9月16日商定了诺门坎的停战。但是随后并没有达成里宾特洛甫所希望的全面的俄日协定。日本驻莫斯科大使东乡，对德国提出的为此进行调停的建议很冷淡。大岛和白鸟却渴望这件事能成功，但是他们在日本的影响已经明显地下降了。继任大岛驻节柏林的是来栖三郎，据说他是一个沉默寡言而小心谨慎的人。1940年2月，当那个在“里宾特洛甫官署”中负责远东事务的海因里希·施塔默尔即将同德国红十字会会长科堡公爵担负着友好亲善的使命前往日本时，来栖警告德国外交部政治司司长克诺尔说，施塔默尔和公爵还是不要同大岛和白鸟过分接近为妙，否则效果将适得其反。他也劝德国不要侵犯荷兰和比利时，而是应当尽快把欧洲的战事结束。他暗示，日本也许愿意调停，以便实行停战，届时德国也可为中日冲突进行调停。来栖声称，他和有田是介于大岛-白鸟集团与亲英派之间的中间人物。来栖暗示，想要日本同苏联和解，眼前是没有什么希望的。

    这一番话使里宾特洛甫听了很伤脑筋。使他更为恼火的是，两个轴心国在对日政策上一时不能协调起来。墨索里尼对苏联进军波兰，对波兰的彼瓜分以及接着发生的芬兰战事，感到心烦意乱。他派往东京的大使奥里蒂一直劝日本人避免与苏联缔结任何同盟，而谋求与美国修好。德国向罗马提出了抗议，结果奥里蒂被召回。

    可是，俄国人虽然准备和平解决满洲国与外蒙古之间的边界问题以及同日本之间其他悬而未决的问题，但是没有迹象要放弃对重庆的中国合法政府在外交上的支持，从而使日本人大失所望。因此，直到1940年夏天，希特勒同苏联的真真假假的同盟，继续受到东京的敌视，而走“中间道路”的阿部和米内两届内阁，则在全神贯注企图解决一直没完没了的“中国事件”时，逐渐把欧洲的战事看作一种障碍，因为它束缚了德国对付苏联的手脚，又使日本在抵制美国时陷入了孤立的境地。

    在经济上，欧洲的战事为日本制造了新的伤脑筋的问题。1936年时，日本军事首领曾制定了一个扩充军备的六年计划和一个为作战目的而提高工业生产能力的五年计划。这两个计划于1937年起执行，日本的膨胀的预算开支大部分都用在这上面；用于中国事件的只是一小部分。在同一年，即1937年，满洲国开始执行工业发展五年计划，以把这个傀儡国家建成一个“大陆上的战争基地”。这个十分艰巨的三管齐下的规划，正在大量地消耗掉日本的资源，使它不能象在第一次世界大战时那样，夺取其对手不得已而放弃的市场，尤其是纺织品市场。此外，为日本和满洲国的发展计划而大量进口原料和建筑材料，正在造成日本对外贸易的严重逆差，耗尽它的外汇储备。为了缓和这些危险的倾向，日本政府曾努力加强德国、日本和满洲国三方的贸易关系，由德国用其对日贸易的顺差，来支付它进口的满洲大豆。1936年4月底，根据上述原则，缔结了满-德贸易协定，最初为期一年。该协定于1937年延期，1938年9月经过修改后再度延期。1937年，随后又在1939年，德国的奥托·沃尔夫商行一再向满洲国提供信用贷款，用以购买德国的机器。结果是德日满之间的贸易大大发展了。纳粹政权的重要人物，或是出于政治上的原因，或是显然希望得到私人利益，纷纷准备促进同日本的这种金融上和经济上的合作。

    对于日本来说，这是一个非常有价值的发展。日本尽管自1930年以来在工业技术上有了显著的进步，但是仍然要从欧洲和美国获取新的工艺知识和某些类型的生产资料，尤其是机床，在这些方面，尽管日本官方对本国的制造商进行了鼓励，但是还远远不能达到自给自足的程度。日本进口的机器主要来自美国、德国和英国。美国是主要的供应者，并有继续获得进展的趋势，因为德国和英国已专注于自身的军备生产。不过德国仍然是一个重要的供应来源，特别在生产合成燃料的专门设备方面。日本要在本土和满洲生产合成燃油的雄心勃勃的计划，能否获得成功，要取决于德国在技术指导和设备方面给予的帮助。

    欧洲的战事，加上日德之间在政治上的相互冷淡，严重地限制了两国在经济上的合作。1939年7月28日，在柏林草签了一项新的德日贸易协定。这个协定要等到10月1日正式签署生效，但是日本政府在9月8日宣告，鉴于欧洲的战事，这个协定正式签署和执行的时间必须推迟。德国外交部经济政策司司长维尔不久就大发牢骚说，日本正在“顺从地遵行”英国的海运贸易管制措施，并且不提出严重抗议就接受了英国的禁运货物表。他说，日本也没有协助德国从中国或从荷属东印度获得原料。

    1940年3月2日，奥特极力主张柏林在经济方面向日本作出一些让步。但是经济政策司的副司长克洛迪乌斯在8日答复说，德国无法这样做。即使德国放宽了付款或提供信用贷款的条件，也没有货物可以交付。他还说，里宾特洛甫认为没有必要给予日本任何经济上的优惠，因为过去的经验表明，日本一向是来而不往的。

    阿部内阁公开宣称的要致力于处理中国事件的政策，并没有什么新的内容。日本前几届内阁也说过同样的话，但是这场不宣而战的仗仍然拖了下去。欧洲的战事却激起了日本各阶层的希望，欲将这场令人厌烦的对华战争了结掉。各个沙文主义集团希望日本能从这场战争中脱出身来，以便顺着欧洲事件的演变过程，朝最方便和最有利的方向放手进行新的冒险。比较稳健和谨慎的人则认为，只要同中国的冲突继续下去，就没有希望真正地改善日本同各民主国家，尤其是同美国的关系。

    因此，普遍同意需要同中国媾和，但是，对于取得怎样的和平和用什么方法来取得和平，却有明显的意见分歧。在媾和的条件上，主要的分歧在于，有些人满足于日本在内蒙和华北确立政治上、军事上和经济上的统治地位，而另一些人却希望把这种统治扩大到全中国。前者是从日本对付苏联的战略地位来考虑的；他们还希望，如果日本撤出华南和华中，并把那里的重要水道向各国的航运和贸易重新开放，英美可能对东亚新秩序采取比较友善的态度。较为激进的一派则希望保留并扩大日本人在所有被占领的中国地区已经建立的对交通和贸易的垄断；同时，考虑到将来有可能同民主国家发生冲突，这一派还反对日本从华南的作战基地——包括海南岛——撤军。日本驻中国的陆军，在一定程度上还有驻在那里的海军，均持后一种观点，因为他们从出卖许可证和通行证给中国人和外国人而拥有既得利益，也因为日本军队及其随军的文职人员通过经济上的垄断而获得了利益。

    日本政界和军界领袖大多在内心里已逐渐认识到，只有蒋介石将军本人，才是值得与之媾和的人，因为，即使签订一个仅能满足日本最低要求的和约，也只有他具备足够的力量可使中国人接受。所以，尽管日本人对于使重庆政权垮台和由日本扶持成立一个新的“国民政府”议论纷纷，但是迄今还迟迟没有采取过这样的步骤。他们在华北和华中建立的地方政权，起用了一些资格虽老然而庸庸碌碌的食客，倘若同重庆的问题解决了，这些人是很容易被一脚踢开的。

    汪精卫及其党羽的变节，是国民党队伍的第一次分裂。他们被接到了上海，并在日本的武力保护下安置在那里。1939年8月，他们召开了所谓的“国民党第六次代表大会”，并自命为“正统国民党”。他们的和平宣传特别着重争取住在上海租界内以及住在香港和南洋的金融界和商界有影响的华人。倘若他们此举成功，他们的行动将朝着实现日本的希望迈进一大步，但是他们取得的进展是有限的。

    欧洲的全面战事爆发，对中国有不利之处。中国政府本来希望日本将会卷入，但是日本却没有卷入。英法两国自此以后发现难以象先前那样继续在道义上和物质上对中国进行援助，而美国的主要注意力则将比以往更加集中在欧洲的事务上。德苏协定的缔结也在重庆造成了一些不安，这种不安情绪更因德苏瓜分波兰而加剧了。倘若苏联同日本达成协议，中国会遭到象波兰那样的命运吗？或者，苏联是否要国民党向中国共产党让步，才肯继续支持和援助中国呢？日本人以及投靠他们的中国人大肆散布谣言说，苏联正打算采取这种或那种行动。但是事实上在这个关头，苏联并没有采取这些行动。1939年秋季，莫斯科和重庆都否认了俄国在新疆和内蒙方面向中国提出领土要求的报道。此外，俄国人还根据中苏贸易协定，增加了对中国的信用贷款。1940年1月18日，斯大林在答谢蒋介石祝贺他的六十寿辰时，希望中国能战胜“一切敌人”，这句话虽然有些含糊，可是东京方面听了很不受用。

    俄华贸易主要沿着通过新疆的漫长道路进行，因此在数量上必然是有限的，但是，苏联的友好保证，是对重庆的一种鼓励，同时又使日本人和汪精卫正在制造的谰言不攻自破。俄国驻在重庆的军人暗示，尽管有诺门坎的停战协定，苏联与日本仍可能因为两国之间存在很多有争论的问题而重启战端。由于上述种种原因以及其他一些原因，日本向重庆提出的和议，在1939年间没有产生明显的结果。

    因此，日本政府乃乞灵于这样的计划，即以汪精卫为首，成立一个分庭抗礼的中国“国民政府”。1939年6月，汪精卫赴东京，平沼内阁保证给予支持。但在平沼下台以前，这件事没有明确的着落。1939年9月13日，阿部内阁发表了一个国策声明，其中特别谈到，“有鉴于蒋介石政权的势力日见衰微，考虑到中国新的中央政府不久即将成立，本政府将积极帮助这个新政权成立，并将进一步努力，通过适当的和及时的措施，使中国事件得以完全解决”。

    但是，不久就变得很明显，在成立拟议中的新政权方面，存在严重的困难。首先，华北的日本军事当局反对在日本的保护下成立一个新的中央政权的主张，同时也反对汪精卫本人。它希望把日本的控制范围限制在以黄河为界的一片地区，并使这片地区脱离中国其余的地区而独立。汪是广东人，在北方华人中没有重要的追随者，而北京的日本当局则一直在努力说服从前的吴佩孚大帅东山再起，来领导“临时政府”。吴是一个武夫，他的名望一度很有号召力，但是他始终拒绝替日本人当傀儡。他在1940年2月去世，日本人想利用他的希望落了空，同时也可能由于这个缘故，华北的日本当局无可奈何地默认了汪政权。

    而且，还有一个比华北日军当局的“地方主义”甚至更大的困难。这是由于日本政府与汪精卫“国民政府”之间将要商定的媾和条件的性质而产生的。这些媾和条件实际上是要作为引蒋介石上钩的诱饵。东京方面希望这位大元帅能设法接受这些条件，如果他仍然顽固不化，那末他的追随者中就将有许多人转变立场，使他势单力薄。东京政府的支那事务局局长柳川将军明白地表示了这一意图。1940年2月，他告诉日本国会说，一旦重庆政府或是要求议和，或是同意并入(汪的)新政权，或是愿意同新政权合作，日本同中国之间的和平就来临了。

    但是，日本政府如果想要得到其中的任何一个结果，媾和的条件就必须有所节制。日本政府尤其需要认认真真地履行近卫亲王在1938年许下的诺言，中日经济合作将在平等基础上进行。这意味着，日本军队将不得不放弃它对中国的经济资源、工业和交通实行垄断管制的政策。阿部大将本人似乎是理解这一点的。在当临时首相之前，他曾经声称，日本的错误在于要求中国对它效忠，而不是要求中国进行“真诚的合作”；他还把西方国家对待中国的“诡计多端的慷慨大方”，同日本对待中国的“度量狭窄、吝啬小气”作了对比。

    汪精卫及其同伙，尤其是汤良礼和周佛海，在他们在上海办的报刊上，偶尔也在日本的报刊上发表文章，表示了大致相同的意见。例如，汪在他办的《华中日报》1939年11月23日的社论中，断言日本单靠自己不能成立一个新的中央政府，断言日本在东亚确立其领导地位的前景，取决于它能否以英法同中国进行合作的那种精神来同中国合作。他还说，除了在蒙古的驻军外，日本军队应全部从中国撤走，中国的经济权利应保持完整独立。由于汪已死心塌地投靠了日本，他个人的意见对日本人起不了多大的影响，而人们却认为，他是受到日本政府的怂恿才这样写，以间接地对驻华日军施加压力。意味深长的是，日军在上海的发言人对汪的文章进行了严厉的抨击，并且清楚地表明，汪的要求超过了日本军方准备作出的让步。

    驻华日军总司令是西尾大将，他的参谋长是先前在平沼内阁中担任陆相的板垣将军。另一个权势人物是影佐中将，他领导着驻南京日军的“特别课”，是当时南京傀儡政权的真正主子。1939年11月24日，据说东京政府曾派一个密使到南京见西尾和板垣，向他们传达了政府对于媾和条件的看法。在东京方面，陆相说明了即将采取的对华政策已于11月1日由支那事务局决定。18日，首相说，在中国成立新的中央政府的准备工作已接近完成。但是，此后在外表上没有进一步的发展，直到12月24日，阿部大将告诉新闻记者，汪精卫同日本政府的谈判这时已告完成，并再次说新的中国政权不久就将成立。1940年1月4日，驻华日军代表据称已带着他们的“基本媾和条件”到了东京。据说，日本内阁会议在第二天对此取得了一致意见，并将意见告诉了支那事务局，由该局在7日通过。1月8日，日本政府发表声明，提到先前在1938年11月3日和12月23日对日本在中国的目标所作的解释，说汪精卫的目标“同日本的明显意图是完全一致的”，日本政府将“尽一切力量来帮助成立和扩大拟议中的中国新政府”。但是虚弱的阿部内阁已在摇摇欲坠了。它在1940年1月15日倒台；新任首相是海军大将米内，他在1939年间曾坚决反对板垣的与轴心国结盟的政策。据说两个人因此而互不理睬。

    与此同时，汪精卫的两个追随者陶希圣和高宗武背弃了他，于1月13日从上海逃到香港。1月21日，他们在香港版《大公报》上公布了一个协定，说这个协定是汪精卫和影佐中将在1939年12月30日缔结的。他们还发表了汪同日本人来往信件的抄件，汪在信中要求从关税收入中提取四千万美元，把长江重新向各国航运开放。日本人对后一个要求表示反对。1月23日，中国政府的发言人说，陶、高两人已把协定的影印本送到了重庆。两人说，汪把他同日本人达成的初步协定给他们看了以后，他们这才认清跟随汪是多么错误，于是就把协定书影印下来送到了重庆。协定条款规定，中国将承认满洲国和参加反共产国际公约。日本将在两年内从华中和华南撤军，条件是新政权要对这些地区取得有效的控制。但是在内蒙和华北，日本将常驻军队；在内蒙将成立中日联合行政机构；华北将成为半自治区。海南岛将由日本永久占领，同时在全中国，日本人将在开发矿产、发展工业和经营交通方面拥有特权。

    上述条款公布以后，在自由中国掀起了一场愤怒的风暴。汪和日本人显然都很为难。支持汪的人说，陶、高两人透露的胁定文本并不是最后的正式协定，只不过是日本人提出的初步要求；汪已经拒绝了这些要求，并已获得修改。但是，陶、高这两个以前支持过汪的人却断言，最后的协定除了在两项条款上稍有更改之外，和他们公布的那个协定完全相同。

    不管这件事的真相如何，风声泄露以后，其后果是坚定了重庆政府不同日本媾和的决心，使许多动摇不定的中国人决意继续忠于合法的政府。汪在1月16日曾再度向那位大元帅呼吁，要求他在近卫声明的基础上同日本媾和。蒋介石在向全国军民发表的声明中作了答复，他痛斥汪是叛徒，声称同日本达成的这个协定要比1915年5月的二十一条“十倍地致人于死命”。

    2月1日，米内海军大将告诉日本国会，处理中国事件的“基本政策”仍然不变，一个以汪精卫为首的新的中央政府不久即将成立。新内阁的外相有田说了同样的话，他还说日本以及中国的新政权都无意消灭第三国在中国的权利和利益。2月2日，国会会议由于改进党领导人斋藤隆夫对军方在华政策展开了毫无隐讳的抨击而活跃起来。他的发言记录有些部分虽被禁止发表，但是泄露出来的内容已足以说明他的主张。他问道，中国事件还要持续多久，假定近卫所作的日本不强要中国割地赔款的诺言实现了，那么日本的流血牺牲和财富损失将得到什么报偿。他说，在欧洲，“建设新秩序”一词实际上意味着征服和破坏，他问，近卫的几项原则是否真正表达了政府对华的全部意图。他发言的用意是指军方事实上正在试图使中国屈服，而不善于认真玩味近卫声明中那些中听的话。

    日本政界和外交界有相当多的人与斋藤有同样的看法。其中有些人在同英国大使及其美国同僚约瑟夫·C·格鲁私下会晤时曾表达了他们的看法。克莱琪和格鲁都希望，这种情绪能增强到足以使日本政府结束对外国在华权益所作的军事干涉，并向中国提出媾和的条件，这些条件就是放弃以建立东亚新秩序而体现出来的全部政策，放弃组织一个经济集团的观念。这样一种发展，将结束西方民主国家与日本的对抗，从而可能使日本不致渐渐投入德国阵营。

    美英两国的使节竭尽所能促进日本方面在政策上作出这样的改变，自然是一种稳妥明智的做法，但是，阻力非常大，或许竟是无法克服的。日本参谋本部认为，在内蒙和华北的政治、军事、经济等方面占有统治地位，是同苏联作斗争的一个必要的预备措施，因此，一项解决办法如果连这一点都不给日本，是不会为日本军界中任何一个部分的意见所容忍的。日本在1937年之所以同中国开战，正是为了取得这个统治地位，如果得不到这种统治地位，军方在国内就将威信扫地。另一方面，自由中国政府不会默许这些地区被永远分离出去而成为日本的保护国。于是，在华北开始的这场斗争，就扩大到了全中国，因而从日本的立场来看，那些鼓吹日本通过一个卑躬屈膝的中国政权来实行对全中国控制的人们，不无一定的道理。如果日本只占有华北，而把中国其余的地方留给一个独立的中国政府，一旦日本与第三国之间发生冲突，这个政府将会采取怎样的行动呢？

    此外，尽管日本的某些金融和政治集团在私下可能表示如何不满，它们却不敢公然站在反对军方的立场。这种情况已屡见不鲜，而在斋藤事件的结局中再度得到证实。斋藤只不过是在国会中行使言论自由的权利，军方却非要他受到惩罚不可；同往常一样，军方得到了胜利。斋藤被迫退出改进党，3月7日，又被逐出国会。陆相畑大将重申了在华建立新秩序的意向，他说，为此目的，已经有十万名日军献出了生命。3月9日，日本众议院通过决议，宣称日本已经坚决而明确地制定了处理中国事件的政策，并保证众议院将坚定不移地支持“圣战”的目标。

    与此同时，在青岛正举行着冗长的会议，处理拟议中的“国民政府”与中国沦陷区已由日本扶植起来的政权之间的关系。结果是，汪的政府虽然把所谓的南京维新政府的班底并了进来，但是他对华北的傀儡政府却只取得了完全是有名无实的管辖权，尽管后者的名称从华北临时政府改为华北政务委员会。他同蒙疆(内蒙)政权的关系甚至更加微妙，“满洲帝国”则仍然完全独立，不受他的管辖。而且，青岛会议作出的决定并没有缓和华北的傀儡及操纵他们的日本人正在显示的对汪所怀的敌意。

    在3月12日孙中山逝世纪念日，汪精卫正式宣布他打算建立一个新政权，日本首相在第二天就保证日本给予支持。3月16日，选任前任首相阿部大将为驻汪政府的大使和特使。汪政府于3月30日在南京举行就职典礼。当天日本政府再次发表声明，重申对汪精卫和对建立新秩序的支持，但否认要排斥“第三国从事那种符合东亚新形势的和平经济活动”，并提出这些国家应当承认新政权。

    中国的合法政府发表了一个声明作为答复，痛斥汪及其党羽是卖国贼和日本人的奴才。中国政府预先发出通知，不论在法律上还是在事实上承认南京政府，都将被视作不友好的行为，是违反国际法和违反已经缔结的条约的。合法的政府重申它将继续抗战，直至把日本人全部赶出中国领土。

    然而，蒋介石实际上却大为惊恐，他这时一再要求美国对日本进行制裁，对重庆给予财政援助。但是，制裁在当时根本不可能，而财政上的援助也只能很有限。3月7日，美国进出口银行给予中国政府二千万美元的信用贷款，规定以中国出口的锡偿还。日本外务省发言人称此为“不友好和不受欢迎的行动”。3月30日，科德尔·赫尔发表一项声明，指出汪政权的成立是日本在中国建立政治和经济霸权计划中的另一个阶段，并宣布美国将继续承认重庆政府是合法的政府。但是，在这个阶段，美国除了口头抗议以外，不能再有什么举动。

    1940年上半年，英日关系有明显的改善，这在英国和自由中国引起某些忧虑，担心英国政府对其在华政策要作某些变更。英国驻东京大使3月28日在日英协会发表的演说中，有几段话使人更为担心，他谈到了英日相互疏远的不幸后果，然后表明，两国最终都致力于持久的和平，而使两国的政策目标达到完全一致，肯定是那些有建设性的政治家们力所能及的。可是，4月3日哈利法克斯勋爵在答复议会的质询时，却保证英国的政策不会改变，保证罗伯特·克莱琪爵士也不曾想暗示有这样的改变。这位外交大臣又说，英国继续承认重庆，并不妨碍它同日本交好。从这些话和从克莱琪在回忆录中所说的来看，似乎英国政府仍在希望日本的政策有所改变。东京的报刊评论表明，日本人并不把英国大使的话理解为英国打算承认汪精卫政权。

    事实上，日本自己也缩了回去，直至11月30日，才把它一手包办的事确定下来，公布了同汪精卫政权缔结的正式协定，尽管有迹象表明，该协定及其附属议定书在几个月前就已起草。南京政府的成立决没有结束日本两派意见的争论，一派赞成直接同重庆谈判，另一派却认为，到一定的时候，汪会在中国人中间得到足够的支持，而使他的政权真正起作用。在1940年的夏天和秋天，日本继续提出建议，倘若重庆方面在其间任何时候作出响应的话，要结束掉分散的汪政权是不会有多少困难的。

    的确，1940年春天和夏天，德国在欧洲的胜利所造成的新形势，增强了日本想迅速同中国媾和的希望，并指望通过与重庆直接打交道来达到这一目的。可是，这样做的动机，却与当年早些时候显示出来的那些动机大不相同。过激派是想甩掉日本“脚上的镣铐”，以便“对欧洲的战局采取更积极的政策”。主战派的愿望固然是要加紧支援德国征服者，但在这之外，也还存在一种潜伏的忧虑，不知道德国如果大获全胜之后，会在远东采取怎样的政策。德国至今依旧承认重庆政府，对东印度和太平洋也可能有野心。另外，这些人还指望，如果从预期日本能在东南亚征服的成果中分出一份给蒋介石作为钓饵，也许能诱使他听从东京方面的建议。

    1939年9月23日，阿部大将辞去外相后，由海军大将野村吉三郎继任，谷正之任外务次官。新任外相对外交缺乏经验，他喜欢自称是一个单纯的水手。他以前当过驻华盛顿的日本海军武官，在美国海军界很受欢迎。任命他的用意，是向美国作出友好姿态，表示日本新政府渴望两国弃嫌修好。1911年签订的商务协定即将满期，美国主张禁止对日贸易的情绪日益增强，使日本政治家中那些比较谨慎和头脑冷静的人以及企业界和商界人士大为惊慌。因此，他们急于要在新的协定谈成之前，达成一个暂时的通商办法，以维持已有的贸易关系。

    至于美国政府，它也不愿使事情走向极端。美国驻东京大使于1939年夏天和秋天正在国内休假，他同总统和国务卿经过深入磋商，认为经济制裁不能迫使日本从中国撤军，并担心这样做会导致战争。他和他的英国同僚都希望，日本既然未能使中国屈服，最终将被迫重新制定政策，并放弃在新秩序中所包藏的垄断野心。同时他认为，美国如果坚决反对日本的军国主义企图，并使日本的舆论界认识到美国决不会同意日本统治远东，这样就有可能加速促使日本改变主意。

    因此，格鲁返回东京后不久，就于1939年10月19日在日美协会发表了一篇经过仔细推敲的演说，目的是要使尽可能多的有权势的日本人了解，美国对日本的舆论变得强硬到什么程度，以及所以会这样强硬的原因。他告诉听众说，美国政府和美国人民都对新秩序有清楚的了解，知道这意味着“一种闭塞排外的经济体系”，美国决心维护通商机会平等的原则，对于日本军事当局侵犯美国根据条约在中国享有的权益越来越恼火。这篇坦率的讲话用意是要向日本政府表示，日本如想在商务协定满期之后继续维持正常的贸易关系，明智的做法就是取消对在华美侨的活动所设的障碍和限制。美国政府一面这样向日本表明它仍然坚定不移地反对日本的对华政策，一面仍不采取任何公开反对日本的措施。在欧洲战事爆发前不久，蒋介石在致罗斯福总统的信中曾建议，召开一次会议来解决远东的冲突，假如日本拒不同意，就开始对它进行经济制裁。这个建议于1939年11月2日正式提出，但彼对方拒绝了，理由是，在当时的情况下，要通过外交途径解决这一冲突，就只得承认日本在其军队已经征服的东西中，有合法的权利占有其一部分，同时鉴于当时的世界形势，要召开会议来考虑对日本采取经济制裁，也行不通。

    格鲁希望首先解决由于日本轰炸和其他军事行动而使美侨受到伤害和美国在华财产遭损失的三百多起赔偿问题。此外，他还想使长江重新向各国贸易开放。当时，除了从上海到江阴这短短的一段航道以外，这条大江仍然不向第三国的航运和商业开放，尽管日本在这个地区的大规模军事行动早已停止了。日本的商船表面上出租作为军用，实际上垄断了长江的航运业务，这已是公开的秘密。由于日本商船不够用，中国人又不愿意用日本船运货，长江以往的巨大贸易额减少得可怜，结果不利于日本的商业利益，正象不利于其他国家的商业利益一样。但是，日本军方那些主张垄断的人及其随军人员却不愿意放松对长江航运的控制；英美两国政府虽一再抗议，迄今仍未收到明显的效果。

    1939年10月2日，野村海军大将声明，新秩序并不要消灭外国在华权益，他还说，他认为日本必须举出具体的事例，来说明它无意于这样排外。格鲁对日美协会发表演说以后，取得的间接结果是美国大使和日本外相举行了一系列会谈。11月4日，在第一次会谈中，格鲁提交野村“一份详细清单”，列举了从1937年以来美国在华利益受到侵犯的情况，还附了一份日本曾答应赔偿的清单。他提出警告，日本当局必须表明，他们将停止轰炸美国产业，不侮辱美国侨民，不侵犯美国在华商业利益。他指出，若不如此，也许就不能顶住美国公众要求禁止同日本贸易的压力，他还提议，重新把长江向美国商业开放。野村在答复时表明，日本无意把美国的利益排济出中国，但是他指出，美国如继续支持重庆，将为解决美国的要求造成障碍。

    第二次会谈隔了一个月才举行，在这期间，谣传苏日即将达成政治协议，东京方面还暗示，将同莫斯科在商业上达成协议。12月4日，在第二次会谈中，野村重弹老调，保证从未存心使美国财产遭受损失，他说，日本采取的各种限制和垄断办法，纯然属于战时措施，一俟和平恢复就可取消。他举例说，已经采取了一些措施，来促进日军占领下的一些地方对美国的出口，并说，美国提出的赔偿要求，其中有三十九项具体要求已经解决或即将得到解决。其他要求也将尽快地处理。

    直到此时，会谈进行得很顺利，但是，正如美国国务院所说，这还仅仅接触到问题的边缘。在华盛顿，赫尔于11月24日告诉日本大使，美国政府认为自己没有义务要提出改善两国关系的措施。这清楚地表明了，如果日本想在同美国的商务关系上采用它所希望的暂行办法，那就得作出某些实质性的让步。

    12月18日，举行了第三次会谈，这一次，野村宣布日本政府打算再过大约两个月将长江向各国航运开放。但是他又说，由于在中国的军事行动，暂时很可能不得不强加某些限制。在经济垄断和日本在华发行通货的问题上，野村含糊其词；显然，在这些问题上，军方将不会让步。与此同时，野村提出一个暂行办法，以指导1940年1月26日以后的日美商务关系，他极力主张，为此而举行的谈判应毫不迟延地立即开始。日本已经作出了让步，这时想要美国投桃报李。日本报刊评论说，日本已经送了美国“一份圣诞厚礼”，美国这时总该将商务条约展期作为报答吧。日本有些民族主义色彩较浓的报刊对于日本作出让步感到不快，宣称外国在内河的航行权乃是旧秩序的残余，同日本要建立的新秩序是根本不相容的。这些报刊还预兆不祥地说，假如美国的反应不象预期的那样，野村将招致严重后果。在上海，日本军方发言人宣称，外国人的“挖苦、怀疑态度”，将激怒日本的公众舆论，妨碍日本作出更多的让步。

    但是，当日本人在大谈特谈他们的“慷慨大度”时，有关的外国商界却倾向于认为这份“圣诞礼品”是过分菲薄了。长江将只开放到南京为止，这意味着富有价值的中游一段，包括芜湖、汉口这些重要的销售中心，将仍然被日本人垄断。而且，这种受到约束的外国航运业务，甚至也要受到日本军方的限制，外国商界有长期令人痛心的经验，知道这可能会要承受多么大的负担。因此，外国航运界对日本的声明显然缺乏热情。

    美国国务院在12月11日决定，等1911年的条约满期以后，暂时不对日本的货物或商船征收差别进口税或吨位税。国务院提出要利用格兰特总统原先在1872年发表而后来一直没有废除的一项声明，来达到暂不这样征税的目的。格鲁在2月18日接到了这样的通知，但同时又接到指示说，美国政府认为，在商业往来中，包括美国同第三国的贸易在内，应一视同仁，对此事先取得谅解，乃是谈判新商约的必要前提。

    同一天，格鲁大概在同野村会谈之后，向国务卿建议，由美国政府提出一个暂行办法，或是提出举行谈判订立新约，新约的批准应以日本履行它已经作出的诺言为条件。他认为，这样一个步骤将能支持日本政府顶住军方批评政府的人，因为倘若野村的建议遭到断然拒绝，那些人将更加振振有辞。赫尔不同意。他认为，日本政府同日本军方没有重大的意见分歧，他还认为，无论如何，要是军方不赞成政府，没有一个日本政府能够长期维持下去。因此，在罗斯福总统的同意下，赫尔在12月20日答复说，美国政府不准备就缔结新约举行谈判，同时在目前也宁愿把采取暂行办法的问题搁置起来暂不解决。不过，美国通知野村说，原有条约的满期，不会造成中断商业往来或改变吨位税和关税。华盛顿在这些问题上将保持行动的自由。

    同一天，12月20日，对输出炼制优质航空燃油的资料和设备，实行了“道义上的禁运”，这些东西，日本有关方面一直在想方设法从一家美国厂商弄到手。日本在1940年1月6日提出了抗议，结果赫尔和日本驻华盛顿大使堀内相互进行了尖锐的指责。

    12月22日在东京进行第四次会谈时，野村向格鲁表明，他对美国的反应感到失望，他再次催促要与对方协商一个暂行办法，该办法的草案已发给堀内，准备在适当时候送交美国国务院。格鲁在答复时显然说得很明白，希望日本多多尊重美国根据条约在中国享有的权利和利益。12月27日的日本报纸《报知新闻》和《读卖新闻》说，美国正在要求开放南京上游的长江，取消日本在华中和华北实行的汇兑管制，改组华北开发公司和华中振兴公司。

    但是，野村已经作出了军方所能允许的最大让步，而且，他正遭到他的对手们日益强烈的反对，说他在“绥靖”美国。12月27日，军界和政界有五百多知名人士在东京集会，通过决议，特别反对再向英美作任何让步。这些人中间，有曾在平沼内阁担任外相的有田。面对着这场酝酿中的风暴，阿部和野村都无法取得进展。格鲁和野村此后似乎都没有再举行过会谈，1940年1月中旬，阿部内阁倒台。接着上台的是以海军大将米内为首的内阁，有田再度出任外相。

    1月18日，有田通知格鲁，他已指示日本驻华盛顿大使同美国国务院继续研究原有商约满期后的商务关系问题。第二天，有田宣布，新内阁将履行其前任对开放长江所作的保证。但是，两个国家的观点如此分歧，无法弥合，有田未再继续格鲁和野村先前一直在进行的会谈，他后来告诉格鲁，因为他觉得要在这时候谈判新的商约是白费劲。在华盛顿，美国通知日本大使，不能议定一个暂行办法。因此，在1月26日以后，美日两国之间的商务关系就不再遵守任何条约规定，而是过一天算一天了。

    2月1日，有田在日本国会第七十五届会议开幕之际发表的外交政策演说中，宣布日本无意排除美国和其他国家在华的合法权益，但是这些权益不免要受到军事行动的影响。他宣称，日本政府已竭力避免损及外国的利益，甚至不惜造成日军在战略上的不利地位。他声称，没有商约的局面是不稳定的，为相互的关系普遍地带来了困难，这是不合乎日美两国需要的，日本将再作进一步的努力，争取缔结一项新的商约。

    在此期间，日本报刊对美国一直在进行谴责。连一向观点稳健的《中外商业》也在2月9日说，美国正在推行一种故意敌视日本的政策，而同一天的《朝日新闻》则极力主张全国要防备出现“最坏的情况”，声称日本一定不能屈服于美国的压力，说美国的目的是要使日本无法建立东亚新秩序。

    由于野村虽答应开放长江却没有得到他所希望的暂行办法，也由于他胆小懦弱，在对方是否会作出相应让步尚无把握之际就单方面作出让步而遭到了严厉的抨击，因此米内内阁的语气比较强硬。2月17日，有田在国会说，日本政府不受其前任发表过的声明的约束，3月4日，陆相畑大将在国会宣称，长江是否开放以及何时开放，决定权掌握在军方。反对重新开放长江的既得利益集团的势力，在日本《改造》杂志二月号刊载的一篇异常坦率的文章中表露了出来。文章的作者指出，恢复他国商行在长江的自由竞争，将毁掉许多已经创办的日本企业。其中包括华中缫丝公司，由于上海的中国缫丝业已经被迫暂时停工，这家公司在当时几乎完全垄断了丝的原料。日本的棉纺和航运公司也将受到损失，而别国具有外汇价值的货币进入中国市场流通，将对日本的军用票产生有害的影响。

    日本驻华军官中大多数人的看法是，宁可打仗也不向美国让步，日本至多只能准许美国以日本控制的工商机构为媒介与中国通商，象在满洲国那样。而这种办法恰恰是美国——以及英国——一再提出抗议表示反对的，因为它否定了通商机会均等的原则。但是，日本政府不会也不能在这件事上让步，就连野村已经答应的在长江问题上作出非常有限的让步，也仍然不能兑现。

    反之，美国对日本的态度也强硬起来。赫尔认为，日本竭力要使欧洲的交战国家撤走军队和军舰，以及日本扶持汪精卫政权，进一步证明了日本军方和政府都决心要把中国变成第二个满洲国。1940年4月和5月，当日本开始表明关心荷属东印度的前途时，华盛顿认为，这是它对那个地区也怀有侵略野心的证明。这些事态的发展加强了赫尔的决心，只要日本仍准备谈判，就继续同它谈下去，但是不向它作实质性的让步，“使它猜不透”美国的意图。

    4月26日，有田向格鲁提出建议，这预示会谈将在东京恢复，但在上述情况下，不能期望谈判会有什么结果。6月初，日本外相和美国大使开始商谈，范围涉及两国之间的一切争论。在会谈中，有田再度建议商定一个临时的商务暂行办法，并提出美国停止援助重庆政府以及同中国的新秩序合作等问题以供讨论。他还建议把整个太平洋划分为日本势力范围和美国势力范围，由两国采取一致行动予以维持。

    这些建议等于要美国承认日本在东亚和西太平洋的霸权。赫尔不赞同这些建议，他一如既往仍然坚决反对任何这样的发展，并想使日本放弃它的帝国主义打算。但要为此目的而对东京增加压力，则时机尚未成熟。当务之急是要阻止日本和德国合作。因此，会谈乃继续下去，目的在故意拖延时间，而不是希望真正达成协议。会谈隔一段时间举行一次，没有任何具体的结果，直至米内政府下台为止。实际上，野村在上年11月倡议的商谈，已足以表明日美两国观点的根本分歧，要解决这一分歧，不是一方改变立场向对方让步，便是诉诸战争。双方这时都还不希望发生后一种情况，因为双方都在注视着欧洲局势的发展，等待着事态演变的结果。

    在欧洲战争爆发的头几个月中，日本的舆论在对待各交战国的态度上是有分歧的，但在支持日本政府推行的不卷入欧洲战争的政策上，却完全一致。亲轴心派仍然畅言无忌，渴望同德国缔结军事条约，由于当时对德苏协定群情愤慨，使他们不能取得多少进展。波兰迅速被德国击溃，英法按兵不动，都被德国的对日宣传以及崇拜德国的日本人大加利用，反之，盟国海军所确立的全面的制海权，未尝不对日本海军界产生了影响。甚至对德国征服波兰一事，也有不同的看法；因为有些日本人同情波兰，认为日本同波兰的关系一贯友好，特别因为日本一向把波兰看作西方防御苏联的堡垒。在大多数日本人的心目中，对苏联的畏惧和猜疑仍然居于支配地位，再加上还有些惊恐，生怕在这场战事中，苏联在欧洲的几个对手也许都会打得筋疲力竭，而使苏联成为主要的得益者。此外，日本人还正在为可能发生其他的情况而担忧。一种情况是欧洲的战争可能陷入僵持的和局而很快结束。在“假战”期间，这种情况似乎很有可能出现。另一桩使日本人焦虑的事是，预期德国在欧洲得胜之后，将要进而觊觎远东，同日本的意图发生冲突。在1940年春天和夏天德国似乎快要获得全胜的时候，这种忧虑对日本的政策产生了很大的影响。上述种种相互矛盾的期望和忧虑，所产生的总的影响是促使人们支持阿部和米内两届内阁所奉行的政策，即不卷入欧洲战争，力图在欧洲战争结束之前结束同中国的冲突，以免日本可能面临一个敌对的联盟。

    至于英国，它因正在与德国交战，故而不愿日本也起来反对它。英国政府希望尽量避免采取任何行动来激怒日本的舆论，迫使日本投入德国的怀抱。因此，英国在运用其海上威力以切断德国与日本的贸易，以及在处理因中日冲突而发生的问题时，都持慎重态度，看来这是明智的。而日本呢，自跻身于大国以来，当一个中立国还是第一遭，因此对作为一个中立国应有的权利就很敏感。它很有理由抱怨德国不分对象地进行潜艇战和水雷战，使日本的航运也同其他中立国的航运一样遭受了损失。但是，由于英国在海上占上风，英国对付德国进口的措施，以及在1939年11月27日的报复令实施后，英国对付德国产品输出所采取的措施，最引起日本的关注，也最激起日本的恼怒。

    英国政府在坚持其切断德国海外贸易的总的权利时，作出了相当大的让步来抚慰日本人的感情。在许多情况下，甚至在报复令实施以后，日本政府向德国购买的商品中，凡是日本迫切需要的，都获准通过英国海军封锁线海运到日本。英国一面又开始同日本政府商谈，目的在缔结一项协议，规定日本出口到德国的物品，以期在发货地点就对禁运品拒绝接纳，但是商谈没有得出具体的结果。这样一种办法同英国与其他中立国商定的办法类似，将是合乎需要的，因为日本取道符拉迪沃斯托克和西伯利亚铁路继续同德国进行贸易，包括输出铜和禁运单上的其他原料。不过，也许由于日本害怕英国会把其海军控制范围扩大到日本沿海，这项贸易后来逐渐地减少了。

    战争爆发时，有许多德国商船正停泊在美国港口，不敢再冒险出航。英国政府获悉，德国政府正在出钱要船员取道日本和苏联回国，这些船员正在订购日本船票。德国政府显然打算把这些海员编入德国海军，包括潜艇兵种，英国政府乃决定予以阻止。第一批大约五十名德国海员登上了日本班船“浅间”丸，一艘英国巡洋舰奉命前往拦截。原打算在离日本海岸很远的地方进行拦截，不料遇到暴风雨，直至日本船已经到达离日本海岸只有三十五海里的地方，这艘巡洋舰才完成任务。1940年1月21日，英国巡洋舰在这里截获并强行登上了这条日本船，从五十名德国旅客中，带走了十三个军官和八个技术兵，其余的人虽是受过训练的海员，却不具备上述那些人的资格，因而获准继续航行。

    这件事使日本报刊勃然大怒，出言不逊。“浅间”丸虽在日本领海之外的公海上被截获，日本报刊却说这是在“靠近富士山”和“皇宫附近”发生的；是故意侮辱日本；日本政府必须强烈要求对方立即赔偿损失。日本政府在1月22日提出的最初抗议中，宣称英国的行为不符合国际惯例，指出按照惯例，一个交战国在公海上固然可以要求交出另一个交战国的国民，但仅限于实际上已编入军队的人员，而这些德国人的情况却并非如此。它诬蔑英国的举动是“严重的、不友好的反对日本的行为”，并提出警告，这种行为如再发生，对日本全国的反英情绪，将更是火上加油。

    英国政府在1月27日答复说，它绝不是存心要蔑视日本的荣誉或尊严，并对“离首都如此近的地方发生”的这一事件在日本引起的轩然大波表示遗憾。英国照会驳斥了日本认为英国的举动为非法的说法，声称带走那些准备回国入伍的德国人，完全有法律和先例可援，而且符合1939年德国捕获敌船条例的规定。毫无疑问，从“浅间”丸被带走的那些德国人，是要编入军队的，而且几乎可以肯定，其中有些人将在德国潜水艇上服役，而这些潜艇的非法活动，正在使英国也使中立国的人员和航运遭受损失，英国政府坚持其举动有国际法和惯例为根据，并对盟国也对中立国的利益作出了贡献。

    日本政府在2月1日的复照中，对英国的道歉表示非常高兴，但是坚持日本原来的论点，认为英国的举动是非法的。它引证了“特伦特”号的实例和其他的先例，力图说明，不经捕获敌船的程序而把交战国的国民从中立国的船上架走，是不符合国际惯例的。因此，日本政府要求交还从“浅间”丸带走的德国人。

    不过，尽管日本民情激愤，两国政府却都不愿为此事决裂。因此，在克莱琪和有田会谈后，达成了一个折衷的协议。根据协议条款规定，英国政府一面仍坚持其行为的合法性，一面则同意把被俘的德国人释放九名，交给日本方面，这九个人经查明“比较不适合”服兵役。日本政府则保证，命令日本的航运公司不准那些已经入伍或有此嫌疑的交战国国民乘船。

    这个妥协方案是英国在外交上的重大胜利，因为日本政府作出的保证，意味着流落在北美和南美的大批德国后备役军人和技术人员将无法回到德国，英国则不必为了进行拦截而在太平洋上布置巡洋舰，毋需冒同日本发生严重纠纷的风险，就达到了这个目的。罗伯特·克莱琪爵士说，该协议为“东京的日本政府十分忠实地遵守，但是驻在北美和南美的日本领事馆官员却不是那样”。有些德国人经过乔装打扮，或巧立名目混了过去，不过为数不多。

    在达成这项协议时，米内政府表现了值得赞扬的坚定意志和克制态度，它没有顺从公众的喧嚣，要日本行使其交战国的全部权力，反对英国在中国水域的航运，以对英国进行报复。日本政府不得不面临着日本的极端民族主义集团对这项协议的强烈批评以及德国的不满。日本政府同意达成这项协议，表明了海军大将米内决心不要卷入战争，也表明了英国称雄海上的实力这时对日本海军界产生的影响。

    阿部大将在1939年8月31日和9月4日所作的政策声明，表明日本欲利用欧洲战争来促进它在中国的目标，表明日本继续保持中立——或是象它津津乐道的所谓不卷入——用作进行交易的筹码，以使欧洲的民主国家抛弃中国的合法政府。在执行这项政策时，日本政府立刻对外国在中国的租界和租借地增加压力。9月5日，日本外务省向英国、法国、德国和波兰这些交战国驻东京的代表递交照会，宣称欧洲各交战国的军舰和军队驻在中国，可能造成“不幸的事件”，“这种局面也许会迫使日本放弃其不卷入的政策”。因此，日本劝各交战国自动撤走军队。如果上述国家这样做了，日本将乐于对其侨民的生命财产加以保护。这份照会的抄本也交给了美国代表作为参考之用。

    由于德国在中国没有驻扎军队，显然日本对这一措施公开声称的理由只是一个幌子，只是日本想使外国管辖的地区听其摆布所施展的计谋中的又一行动。这样做既要降低西方国家在中国的威望，又将大大增强日本的实力来对付中国的合法政府。但是，日本照会中潜在的威胁，却向英法两国政府提出了一个严重的问题。英法完全有权利拒绝日本的要求，但是如果它们这样做了，结局将会怎样呢？英法两国深知德国人正在竭尽全力诱使日本人与苏联消除分歧，作为日本站在希特勒一边参加战争的第一步，而日本的亲轴心派则赞成这样的做法。更加直接的严重危险是，横行无阻的驻华日军可能与外国驻军发生冲突，欲借此来加速战争的爆发。天津危机的高潮虽然已经过去，但是日本军队仍然封锁着那里的英租界和法租界，并可随时发动进攻。如果西方国家的驻军进行抵抗，日本人流了血，那末日本全国的情绪就会很容易地被煽动起来，达到开战的程度。鉴于驻华日军制造的一连串“事件”，它非常可能采取这样一种做法。

    赫尔在他的《回忆录》中记道，早在8月29日，他就接到英国政府的备忘录，说英国驻华军队已接到通知，要避免同日本人发生冲突的一切可能性。英国政府询问，万一英日开战，美国政府是否愿同日本政府交涉以照料在华英侨的生计，如果驻华英军放下武器的话，美国政府是否能使其在美国的保护下被拘留。赫尔在9月4日答复说，美国政府不能预先保证，万一发生这类战争，它将采取什么措施，不过它大概会愿意同日本政府交涉，以保障英国侨民的生计，以及在美国的保护下拘留或撤走英国军队。美国军队将留在中国，以保护那些不能撤退或不愿撤退的美国侨民。

    9月6日，赫尔指示美国驻东京代办杜曼告诉日本政府，日本的要求将被理解为是要排除西方在华势力的直接步骤，而对美日关系产生不利的影响。第二天，赫尔告诉日本大使堀内说，日本的意图看来是要把西方国家一个一个地赶出中国。他宣称，美国不会让人家赶出去，同时又暗示，日本如坚持推行这样一种政策，美国将在金融和经济方面进行报复。9月11日，他向英国大使洛西恩勋爵建议，英国政府根本不必答复日本人。

    显然，英国政府并不想做任何事来降低它在中国的地位和威望，并同美国在那里的政策不协调，但是，看来同样清楚的是，英国政府认为，除非美国作出可靠的保证，万一爆发战争，将给予支持，否则它就不能公然与日本对抗。9月19日，赫尔接到英国的第二份备忘录，说英国希望避免同日本发生摩擦，意欲在不久的将来无论如何撤退在天津的驻军。但是，如果美国采取与西方国家一致的态度，而英军的撤退将会使之变得软弱时，英国将重新考虑自己的态度。

    赫尔在答复时详细叙述了他在9月15日同堀内再度会谈的内容，并在9月27日的备忘录中重申了美国要在中国保留驻军。

    美国国务院不象英国那样担心日本会同苏联达成协议，从而腾出手来在远东向英国进攻。在这一点上，赫尔当时是正确的。但是，对这种事情显然是不能十拿九稳的，而英国政府则显然认为，美国在中国所能给予英国一点有限的支持，不足以保证使英国冒风险完全拒绝日本的要求。10月3日，英国宣布它在长江的炮舰有五艘将撤走。采取这一措施的官方理由是，这些舰只和舰上受过高级训练的官兵，调到别处将更能发挥作用。10月20日，赫尔接到通知，说英国政府已决定把它在北平和天津的驻军撤走大部分，但不从上海撤军。赫尔显然不赞成这样做，却拒绝加以评论。他只是说，美国在华的军队将留在那里。他提到美国可能再向中国提供贷款，并询问滇缅公路是否继续开放，对此洛西恩作了肯定的回答。11月12日，英国陆军部宣布，为了军事上的便利，将把驻在华北的英国军队撤走大部分。在东京，克莱琪把这件事通知了野村，野村听到这个消息“相当满意”。法国政府采取了类似的措施。两个国家都保留了少量象征性的兵力，以维护它们根据1901年辛丑条约所拥有的权利。

    11月6日，苏联大使康斯坦丁·斯麦塔宁亲自赴东京；十六个月以来，苏联在日本一直只驻有一个代办。这位大使到任不久，就宣布将开始苏日商约谈判。在英法政府看来，这可能是莫斯科与东京达成政治和解的先声。它们害怕，果真如此，日本将会向英法在远东的利益发动猛攻。因此它们认为，还是设法同日本和解为妙，否则一旦发生战争，就无法自卫。但是，直接对日本让步，会引起英国一部分舆论和美国公众的不满。因此英国政府希望日本与中国恢复和平，这样将能消除英国与日本发生争吵的直接原因。英国政府希望，这样一种和平，如要英国、法国和美国都可能赞成，就必须建立在双方相互作出让步的和解基础上。

    洛西恩在11月21日同美国副国务卿萨姆纳·韦尔斯会晤时，阐述了这样的打算。可是韦尔斯根本不赞成。他不相信苏联与日本有可能达成政治协议，他声明，凡是答应日本在中国拥有任何军事特权或经济特权的媾和条件，美国决不会同意。美国政府也不会放弃其不承认满洲国的政策。他在12月初给英法大使的一份备忘录中，重申并强调了这些观点。但是，这些保证未能消除英法的恐惧。12月15日，洛西恩告诉赫尔，英国政府担心，日本会同苏联达成协议，或对英国在远东的利益造成某些损害。因此英国政府认为，不应错过任何缓和亚洲局势的机会。但是赫尔的答复同韦尔斯先前所说的一样。

    苏日之间的政治和解没有实现，但是一种新的因素却以苏芬冲突的形式而产生了。苏芬冲突一度似乎很有可能把英法卷入对苏作战。有鉴于此，英国政府首先要考虑的，就是无论如何要使日本保持中立。1939年12月和1940年1月间，英国驻东京大使和日本外务次官举行了非正式的商谈，讨论仍然悬而未决的日本封锁天津英租界和法租界的问题，但是没有取得什么进展。

    在伦敦，日本大使重光和英国外交次官R·A·巴特勒也不时举行会谈。3月23日，重光向有田报告了3月21日举行的一次会谈情况。重光说，他在这次会谈中向对方说明了中国的局势，并说新的(汪精卫)政府将在3月30日成立。他说明日本的政策是要在中国建立和平与秩序，除了共产党分子以外，不排除其他任何人。他还说，“如果新的中央政府与重庆政府之间能够达成某些妥协，那一定是一件值得庆贺的事”。据重光说(必须着重指出的是，这只是他个人的说法)，巴特勒回答说，英国政府不能改变承认重庆政府为正式的中国政府的政策，“但是他理解我的说明，并希望新政府能够成立。”巴特勒还说，他在当天已发出有关解决天津问题的指示。对于苏联，巴特勒说，工党希望避免采取敌对行动，但是赞成采取这种行动的舆论却越来越强烈。他谈到在扩大反对德国的战争中，必需用封锁或其他的办法打击苏联。重光说，日英两国可能在未来达成进一步的谅解，这有多方面的理由，巴特勒表示同意。

    英国政策的全部真相至今仍然藏在档案馆内秘而未宣。不过，情况似乎是，鉴于美国的态度，英国政府不能倡议中日之间达成任何妥协的和平，但是英国仍希望这样一种和局能够拼凑起来。这将为英日和解作好准备，并能消除英法在远东的忧虑。克莱琪于3月28日在东京公开发表演说，他在讲那些话时，未始不想到有上述的可能性。

    但是，国际形势已经在变化。苏联和芬兰的媾和，排除了英国和苏联立即开战的可能。随后，在4月间，德国征服了挪威，接着在5月和6月间，低地国家遭到蹂躏，法国则土崩瓦解。

    这些巨大的变动在日本产生了强烈的反应。亲轴心派兴高采烈。“军队、反动分子和南进‘扩张论者’再一次扬眉吐气。不久，这些集团就公开地为它们的朋友德国兵横扫法国击败盟国而欢欣鼓舞。”但是，日本政府并不把这件事简单地看作是见风使舵附和德国的问题。海军大将米内和日本海军界普遍关心这样的警告，认为希特勒不会轻而易举地压倒英国的制海权，认为胜负尚未定局。他们还接到驻伦敦的重光等人的警告，说英国人民正在丘吉尔政府的领导下团结起来。此外，美国和苏联这两个中立大国的态度，也需加以考虑。

    而且，德国如果获得全胜，对日本是否纯然是幸事呢？日本政府不安地意识到，它对拟议中的1939年三国公约所持的阻挠态度，以及它事实上默许英国在海上行使交战国权利一事，象在“浅间”丸协议中所表明的那样，都不可能赢得希特勒的好感。希特勒如在欧洲得胜，会默认日本的东亚新秩序吗？他会不会对被他征服的那些欧洲国家在亚洲的属地扩张德国的统治权呢？东京方面认为，显然日本必须立刻坚持它对这些地区的权利，以排斥一切后来者，必要时也把德国排除出去。重光凭着一个老练的外交家所具有的自由权，正在极力要求有田采取这个步骤。

    为了腾出手来对付可能对西欧国家在南洋的遗产发生的争夺，日本就更应结束同中国的冲突。法国的投降和英国遭到的极端危险，给了日本极好的机会，来迫使这两个国家撤走它们在中国的驻军和封闭它们所控制的道路(供给重庆的物资，就是通过这些道路输送的)。东京希望，英法这样撒手不管之后，将迫使蒋介石屈服，或者促使更多的人背叛他去投奔汪精卫。

    6月19日，英国议会宣布，已在东京就天津英租界的银元和警务问题缔结了一项协定。十分之一的银元将予出售，以售得的款项用于赈济1939年间天津地区遭遇洪水的中国灾民。其余的银元将由有关各方的领事盖印，封存在英租界中国交通银行的保管库内，留待以后决定最终如何处置。法币(中国国家发行的纸币)将在英租界内继续流通，但将采取严厉的措施，以防其被滥用于投机或走私。(日本人发行的)准备票与法币同时流通。警务方面的安排，则为英租界当局和日本地方当局之间在与后者有利害关系的刑事案件上提供了比较密切的合作。着重指出，这类案件一般由英租界警方采取必要的行动。英租界在行政管理上的完整性全部得到了维护。

    英国政府在谈判银元问题的“所有重要的阶段”，都同中国政府磋商，并就天津协定中有关银元处置的条款取得中国政府的同意。由于中国政府曾声称，所有在流通的银元，都是它发行通货的准备金之一部分，可想而知，要取得它的同意是颇不容易的，这一点能够说明，为何一直拖延到欧洲局势的发展迫使英国必须同日本解决这个长期争持不下而且危险的问题时，才缔结这个协定。在货币和警务的安排方面，中国政府向英国提出了抗议。

    由于缔结了这项协定，日本军队结束了长期以来对英租界的封锁，华北的日本当局同意“在其控制的地区竭尽全力镇压一切反英活动”。

    日本人至少在天津得到了他们想要得到的一些东西之后，接着就施加压力，迫使欧洲国家的驻军撤离外国人管辖的地区，包括上海的公共租界在内。6月11日，即意大利参加欧洲战事的次日，日本政府就通知英国、法国和意大利驻东京的代表，说它“迫切希望”欧洲各交战国应避免采取任何可能在中国造成不幸事件的行动。意大利在上海只有很少驻军，不想引起麻烦，6月13日，据宣布业已达成协议防止在上海发生敌对行动。这当然不会使日本人满意，于是汪精卫傀儡政权就继续要求各交战国的军队从中国撤走，并声明它将拒绝承认交战国把其权益移交给别国的做法。这表明日本人唯恐在欧洲军队撤走的那些地方，美国会承担其防务，这种行动决不是日本所中意的。

    6月24日，日本政府要求英国政府采取措施，停止通过滇缅公路把战争物资和某些其他种类的货物运到中国，同时对香港方面也提出了类似的要求。日本政府声称，如继续让这些物资过境运输，将对英日关系产生严重的影响。为了加重这种威胁的份量，在毗连九龙租借地的边界上集结了五千名日军。局势一度变得非常危急，香港的英军当局下令毁坏了深圳河上的边境铁路桥和公路桥，香港政府则发出指示，强行把英国的妇女和儿童疏散到马尼拉和澳大利亚去。

    英国正在为了自己的生存而同德意作战，这时又受到了日本的威胁，于是就向美国求援。6月27日，洛西恩由澳大利亚驻美公使R·G·凯西陪同，拜会了美国国务卿，他说，法国的崩溃迫使英国政府重新考虑它先前执行的政策，尽力在一些小问题上——例如天津问题——同日本达成协议，但对日本在中国建立新秩序的计划，则要同美国联合起来加以抵制。日本这时又要求英国军队撤出上海，封闭滇缅公路和香港边界。洛西恩说，英国政府理解到，向日本让步的结果，徒然使它提出更多的要求，而且，如果英国再让步下去，最后还将危及英联邦的安全和美国在远东的利益。这位大使接着说，不过要英国既在欧洲又在远东反抗侵略，那是不可能的。在这种情况下，英国政府认为，只有两条路可供选择。首先的一条是美国通过全面禁运对日出口物资，以增加对日本的压力，否则就派遣美国军舰到新加坡(英国将为此提供方便)。如果美国采取前一种(禁运)措施，英国将乐意予以配合。不然的话，美国是否愿意同英国联合提出解决远东问题的建议？这些建议将以让中国单干为基础；使西方在远东的权益得到尊重；使日本在欧洲战争中保持中立。如果日本准备同意这些条件，那么美国和英国就可向它提供金融和经济援助，只要日本对盟国政府的要求作出保证，不把供应日本的任何物资重新出口到轴心国就行。外国人在中国境内管辖区的前途问题，待欧洲和亚洲恢复和平以后再解决。这些就是英国政府要洛西恩转达，并在一份备忘录中提出的建议的内容。

    第二天，6月28日，赫尔回答说，美国不能派舰队到新加坡，因为这样做将使美国在大西洋的海岸线可能受到攻击。接着他给洛西恩和凯西看了格鲁-有田会谈的摘要，并说，这些会谈在法国投降之前曾经进行得很有希望，但在法国投降后，日本的军人集团一直在朝着希特勒和希特勒主义的方向转变，没有什么希望能使他们改弦易辙。美国本身在远东并无什么实质的东西可以奉献给日本，同时它也不愿意牺牲第三国的利益来向日本作出让步。

    于是洛西恩问道，假如英澳作出努力使日中媾和，美国是否会反对？赫尔答复说，倘若英澳共同商定，能向日本作出什么让步，然后再同日本和中国接触，了解双方各自准备作出什么让步来媾和，那么美国是不会反对的。但是他又说，在任何这样的谈判中，对于日本推行新秩序的原则，必须予以抵制，至少也要大加修改，同时不得以牺牲中国的利益来作让步。末了他说，他认为的上策是，既不向日本作重大的让步，也不采取任何反对它的行动，惹它发动战争。他认为，日本尚不准备打仗，只要英国继续顶住德国，美国舰队留在太平洋，日本将继续“蚕食它所能吃掉的东西”，而不致冒发动一场大战的风险。这个答复等于是拒绝了英国的两项建议，因为显而易见，任何媾和的建议，如果不让日本得到它拼命想在中国攫取的那些东西，它是不会接受的。赫尔在要英国坚定地抵制日本的要求时，是假定日本人以战争相威胁只是虚声恫吓。但是，如果日本人断定，他们能够袭击英国在远东的那些实质上是不设防的属地，而不致引起美国干涉的严重危险时，那又怎么办呢？英国政府不得不担心的是，轴心国可能(它们最后果然这样做了)答应支持日本统治中国和东南亚，以换取日本帮助它们对付英国。米内政府也许会抵制这样做，但是这个政府已经被恢复了活力的军国主义分子逐渐削弱了。因此，赫尔是在他无法答应英国万一遭到日本进攻就给予真正有效的援助时，要求英国去冒非常大的风险。

    不过，英国政府并未立刻接受日本的要求。7月8日，日本外务省发表公报说，有田已通知克莱琪，英国关于滇缅公路的答复是不能令人满意的。日本外相要求英国立即重新考虑其态度，日本报刊则充满了战争威胁。面临这样的危机，英国政府的确让了步。7月12日，洛西恩告诉赫尔，除非英国政府封闭滇缅公路，日本随时可能向英国宣战。他说，英国政府准备这样做，或是封锁滇缅公路三个月，不让超过上一年货运量的任何货物通过这条公路运输，或是停止一切战争物资的过境运输，为期三个月，并利用这段时间，作出努力来解决中日冲突。赫尔不能赞同这个建议，并说明了他的态度。

    7月14日，据悉已在东京达成协议，在滇缅公路问题上，英国政府采取了洛西恩所提的第二种办法。16日，赫尔发表声明，强调美国政府“拥有合法的权利使世界各地的通商要道保持畅通，并且认为如果有人采取了这类行动，采取了象新近对印度支那铁路采取的那种行动，那么将对世界贸易造成毫无理由的干涉和障碍”。这使伦敦方面有些惊慌，但是赫尔要洛西恩放心，他的主要目的是要人们注意日本的不法行为。

    7月18日，英日协定的条款由外相在上院和首相在下院向英国议会作了报告。首相谈到：

    6月24日，日本政府要求英王陛下政府采取措施停止经由缅甸向中国运送战争物资和其他一些物品。对香港也提出了类似的要求。日本政府提出，如继续让这些物资过境运输，将对英日关系产生严重的影响。兹同日本政府达成协定如下：

    香港——从1939年1月起禁止从香港输出武器和弹药，事实上迄今未尝输出过日本政府认为具有重要意义的战争物资。

    缅甸——缅甸政府已同意在三个月内暂停向中国运送武器和弹药以及下列物资：汽油、卡车和铁路器材。 缅甸禁运的几类货物，香港也将禁运。 虽然这项协定无疑地使中国人泄气，但是它在限制向中国输送供应品上所产生的实际效果却很小，因为在实施这项措施期间，正值缅甸和云南的雨季，雨季期间滇缅公路的运输量总要比正常时候大为减少。对英国来说，这项协定的主要价值是使它度过了又一次危险的英日危机，防止了立即发生战争的危险。英国赢得了时间，在这关键的三个月中，进行着不列颠之战，战争的结果表明，希特勒不能取得迅速的、全面的胜利。丘吉尔在答复有关这项协定是否会得到日本好感的询问时，说到了问题的本质，他说：“我认为，我们在远东所遭到的一切，很可能深受此间发生的事态的影响。”

    8月9日，据宣布剩下的英国军队将从华北和从上海公共租界撤走。在上海的英军一向驻防在租界中心的B区和西边越界筑路的D区。指挥上海的日本海军登陆部队的日本少将想把原来这两个英军驻防区都接管过去，这样日本就将控制整个公共租界。为了阻止这件事，美国派亚洲舰队总司令哈特海军上将到上海。在上海，他的地位比日本将军高。8月15日，在外国驻防军陆海军指挥官的会议上，以多数票决定由美国海军陆战队驻防十分重要的B区，而把D区交给日方。但是日方不接受这一决定，乃将此事提交日美两国政府谈判解决。在此期间，B区交托给上海的万国商团。这是一种临时安排，一直持续到太平洋战争爆发为止。


802第二章 日本不由自主地陷入轴心国阵营 1940年6月至9月

    1940年4月15日，日本外相告诉日本报界，日本同南洋地区，尤其同荷属东印度有密切的经济关系。如果欧洲的战事把荷兰及荷属东印度卷了进去，它将对这些经济联系产生不利的影响。因此，日本深切地关注可能影响荷属东印度现状的任何演变。这天的《朝日新闻》说，如果荷兰卷入战争，结果不是英国企图控制东印度，就是荷兰政府可能避难到那里，并吁请美国给予保护。日本的报刊普遍以好战的口吻谈论着，说如果发生这类情况，日本将怎么办？4月16日，日本驻海牙公使向荷兰外交大臣提出这一问题，后者回答说，荷兰政府过去未曾请求过，今后也不会请求任何国家保护东印度，并将拒绝任何一种形式的保护或进行干涉的建议。4月18日，荷兰驻东京公使又向日本外相作了同样的保证。

    日本的这些举动引起了国外的猜测，认为可能是日本自己在谋划夺取东印度。4月16日，美国驻巴黎大使向华盛顿报告了法国外交部提出的一个建议，认为英国、法国和美国可在东京采取共同措施，提醒日本人，在缔结1921年的四国条约时，各签字国曾保证尊重荷兰在太平洋的权利。可是，赫尔却宁愿单独行动，他采取的方式是在4月17日向美国报界发表了一个声明。赫尔在声明中对日本人所谓的荷属东印度的命运与他们有特殊利害关系表示异议，并声称，采用非和平手段来改变那里现状的任何做法，都将损害整个太平洋地区的和平与安全。赫尔在4月20日同日本大使会谈时，对日本报刊主张在东亚和南洋实行日本式的“门罗主义”，作了相当尖锐的抨击。

    事态未再发展，直至5月10日德国入侵荷兰。赫尔在当天向英国大使建议，英国应保证不干涉东印度。他担心，如果盟园派军队到那里去，日本将以之为借口行动起来。第二天，有田把他4月15日声明的抄件交给英国、法国和德国大使，声称欧洲的事变使日本政府更加深切地关注东印度的情况。他也向荷兰公使表示，希望荷兰政府坚持其维持原状的态度。赫尔担心这可能预示日本将采取某些军事行动，于是在5月11日又在报上发表一个声明，提到了先前对尊重东印度现状所承担的义务，并说，这些义务需要不厌其烦地经常重申。5月11日，英法两国都派军队到荷属西印度的库腊索岛和阿鲁巴岛，这一行动使日本对东印度的前途又产生了新的紧张和怀疑。罗斯福和赫尔立刻劝说英国政府声明没有占领东印度的任何意图，一面劝说荷兰政府否认有要求这种援助的打算。

    5月16日，赫尔同日本大使堀内进行了长时间的严峻的会谈，堀内向他详细地询问了有关荷属西印度的情况。赫尔确信日本政府正在试图寻找借口，对东印度进行干涉，他认为，如果美国政府不是从一开始就采取坚定的立场，如果它不是立刻就向英法两国施加压力，强使它们否认有进军荷属东印度的意图，那么日本人非常可能在1940年夏天就已向东印度进军了。

    不过，看来赫尔是夸大了日本想立刻进行侵略的意图。日本当然是觊觎东印度的，并且希望有朝一日占有这些地方，但是它尚未准备好作如此冒险，因为这样做几乎肯定会同英国打起来。1940年8月10日，木户在日记中写道，海军军令部长伏见亲王说，海军希望目前避免对荷属东印度和新加坡用兵，另外，即使作出这样进攻的决定，至少也需要八个月的时间进行准备，因此仗越迟打越好。同时，看来军方虽然不喜欢米内内阁努力想与英美达成和解的做法，并且正在策划推翻这个内阁，但是在中国事件获得解决和苏联的意图变得更加明确之前，它并不希望日本卷入战争。日本人其实是色厉内荏：日本政府在1940年春天正为了海外供应的原料，尤其是石油、橡胶和锡而担忧。英国和法国的战时需要，使这两个国家限制从它们的殖民地输出原料到日本，而日本同美国的经济关系则仍然处在不稳定的状态，美国随时可能禁运石油和其他出口品到日本。假如荷属东印度受到英国或美国的控制，则该地区对日本的供应也可能受到限制。日本希望在它尚未准备好进入东印度之前，不让任何人进去。因此，它一方面坚持要维持那里的现状，另一方面又不喜欢美国提出的建议，要日本和美国互换照会，来保证欧洲各交战国在太平洋上所辖领土的现状。

    随着德国在欧洲的节节胜利，先是低地国家，随后是法国，都被希特勒的军队打垮，东京又为德国在远东和太平洋的意图发愁。德国如获全胜，是否会强逼战败国割让它们在太平洋地区的殖民地，而不顾日本在那里的权益呢？由于日本没有参加轴心国，德国对它不负有义务，甚至可能不能忘怀它曾努力同英美保持友好关系而怀恨在心。德国政府并不急于对日本在5月11日采取的措施作出答复。直至日本方面通过它驻柏林的大使提醒此事以后，德国政府才指示驻东京的奥特，要他说明，德国政府对“荷属东印度问题不感兴趣”。奥特在5月20日照办了。但未能消除日本对东印度的忧虑，它对东南亚和整个太平洋根本不放心。

    法国的崩溃使法属印度支那的问题突出了。6月19日，日本政府要求暂时封锁印度支那与中国的边界，禁止过往交通，要求法国当局同意日本派去检查员，以保证永远禁止任何可能助长重庆作战能力的过境运输。法国政府于6月20日答复说：它在6月17日就已封闭了边界，不让供应的汽油和卡车通过；将把禁运的范围扩大到包括许多其他物资；不反对日本派检查员。29日，由西原将军率领的一个日本代表团到达河内，着手在海防、河江、老街、高平、谅山、贝亚尔堡建立检查站。但是，日本人的欲望远远不止这些。6月19日，日本外务省欧洲司司长告诉奥特说，已指示日本驻柏林大使来栖强调指出法属印度支那的前途对日本有特殊利害关系。他向奥特解释，这意味着日本想要德国让它在印度支那放手行动，并且可能还想要德国为此而向维希政府施加压力。在柏林，来栖6月19日谈到日本的一位前任外相佐藤尚武将去访问，又对欧洲新秩序和亚洲新秩序在战后的经济合作大肆吹嘘了一番。6月24日，奥特报告，日本陆军省中央课课长武藤彰将军告诉德国驻东京的武官说，日本军队欢迎德国进行调停，以结束中国战事，同时为了这个缘故，日本对印度支那也非常感兴趣。日本拓务相小矶将军还就印度支那问题向奥特本人进行了试探。武藤和小矶还向对方详细论述了缔结俄日互不侵犯协定的可能性。他们的想法显然是，日本若同苏联达成协议，同时又占领了印度支那，那么蒋介石在发现自己陷于孤立之后，可能会同意缔结日本所希望的那种和约，特别是如果让他在印度支那分得一杯羹以进行收买的话。但是，柏林对日本的这些建议很冷淡。奥特在6月19日的电报中，表示对米内和有田不信任。他认为这两个人想同英美搞妥协。他建议德国不要立刻发表声明把印度支那交给日本，这样也许能导致米内内阁垮台，而由一个“亲我们”的内阁取而代之。6月24日，奥特答复小矶说，德国大概不会反对日本在印度支那采取行动，只要日本保证在太平洋牵制美国，也许还应当允诺，万一美国干涉欧洲战事，日本就向菲律宾和夏威夷进攻。

    德国外交部对于奥特的建议很容易地就接受了，特别是因为它对日本默许英法封锁德国的做法怀恨在心。经济司司长维尔说，日本直到不久以前才让少量的原料如锡和钨经过其领土运至德国。他还说，日本在1940年1月不通知德国就同满洲国缔结了一项独家经售满洲大豆的协定；而且，它不顾德国的抗议，迄今只向德国输送了七万吨大豆。他认为，德国为了停止供应中国战争物资而得不到宝贵的中国原料，日本却恩将仇报。德国外交部的另一个官员克诺尔在6月20日的备忘录中说，最好告诉佐藤，在从东亚获得原料供应方面，德国希望日本有比较恳切的态度。

    7月8日，佐藤同里宾特洛甫会晤(在座的还有来栖和里宾特洛甫的私人代理施塔默尔)。佐藤声称，由于日本在远东的行动转移了英、法、美三国政府的注意力，使德国的任务执行得更加顺利。他说，日本正努力在亚洲建立新秩序，象德国在欧洲所做的那样，他说，今后两国应密切合作，尤其是在美国干涉欧洲或远东事务的时候。日本正在设法结束中国战事，以腾出手来为上述目标奋斗。然后佐藤提到，法属印度支那和荷属东印度的前途使日本忧虑不安。里宾特洛甫在答话中没有许诺什么。他提到1939年三国公约谈判的失败。他说，谈判之所以失败，“正如日本一些政治家最近在讲话中再次表明的那样”，是由于日本对欧洲事务不感兴趣，因此这时根本不明白，日本说要加强德日合作是什么意思。

    有田急切地向佐藤了解，德国究竟是对法国和荷兰在远东的殖民地有野心呢，还是要利用这些地方作为诱饵使日本参战？佐藤回答说，他猜想这两种念头德国都没有；德国这时似乎并不怎么在乎日本参战。但是里宾特洛甫却告诉来栖，传说德国对日本态度冷淡，纯是无稽之谈，他对日本所提的两国之间应就合作问题更明确地交换意见的建议，反应也很良好。

    佐藤未能使德国在印度支那和荷属东印度问题上作出更明确的保证，里宾特洛甫暗示，希望日本提出更具体的办法，结果日本外务省草拟了一份德日协定的大纲，并同陆海军的代表进行了讨论。草案提出德国应承认南洋地区，包括法属印度支那和荷属东印度在内，是日本势力范围的一部分，并应支持日本在这一地区的霸权。德国还应帮助日本处理中国事件，给予日本与欧非集团通商的优惠待遇。作为报答，日本应承认德国在欧洲和非洲的霸权，日本虽不参战，但应采用各种手段协助德国迫使英国投降，并给予德国与大东亚通商的优惠待遇。两国应共同合作维护同苏联的和平，但如其中一国受到苏联的威胁，两国应共同协商采取措施；如果其中一国同苏联开战，另一国不得给予苏联援助。德国和日本还应共同合作来防止美国干涉它们各自在欧洲和亚洲推行的政策。同意大利也要商谈一个大致相同的协定。

    7月12日和16日在东京讨论这些建议时，参加会议的外务省和军方的人员都对德国未来的政策表现出优虑不安。他们怀疑德国谋划使东印度纳粹化，或在和平解决时并吞其中的一部分。他们对德苏关系的前景也有疑问，并表示出有些担心，日本若不经过德国的同意就向南进军，可能会遭到俄国的敌对行动，这种行动或许还是德国怂恿的。因此，大家一致同意按照所建议的方针同德国和意大利接触。但是，米内内阁的倒台，使这些计划未能立刻开展。

    1939年下半年，诺门坎停战以后，日苏关系稍有改善。10月27日，两国达成协议，互相释放因偷捕鱼罪而被扣押的渔船。11月6日，斯麦塔宁以苏联驻日大使的身分赴任，标志着两国紧张关系的进一步缓和。在莫斯科，日本大使东乡同苏联副外长洛佐夫斯基会谈的结果，达成一项协议，组织一个俄日联合委员会，来解决外蒙古与满洲国之间以及满洲国与苏联之间的边界问题。该委员会于12月7日在赤塔举行第一次会议，此后又经过七次会议，于12月25日在程序问题上达成了协议。然后委员会迁往哈尔滨，着手进行划定边界的实际工作。

    东乡开始了为缔结长期捕鱼协定和通商条约而进行谈判，在这两方面也都取得了进展。缔结商约的初步商谈结果，于11月19日在原则上达成协议，随后再由东乡及驻瑞典公使松岛和外务省商业局的一位前任局长与莫洛托夫和苏联外贸人民委员米高扬在莫斯科继续举行会谈。12月31日，苏日达成了一项暂时解决办法，规定在缔结长期条约之前，把原有的捕鱼协定延长一年，还规定购买中东铁路的最后一次分期付款必须交齐。但是，这些很有希望的进展，在1940年春天却受到了阻碍。苏日边界委员会于1月5日至30日在哈尔滨举行了八次会议以后，在诺门坎地区的问题上完全陷入了僵局，因为任何一方都不愿接受对方出示的地图，1月31日，宣告该委员会认为无法达成协议，准备解散。2月10日，有田告诉日本议会，同莫斯科的谈判已经中断，但是他又说，谈判将要恢复。他说，对于成功地重新调整俄日关系固然没有乐观的余地，但是过分悲观也是毫无理由的。3月中，贸易会谈中断，4月7日，宣布松岛将返回瑞典。与此同时，缔结新捕鱼协定的谈判据传也陷于停顿。莫洛托夫于1940年3月29日在最高苏维埃发表外交演说时，虽然提到已在1939年底“经过周折”解决了一些问题，但是声称苏联对它同日本的关系不能表示非常满意。他谴责日本议会要苏联把萨哈林岛北部和滨海省卖给日本的建议，并说，恰恰相反，日本人应考虑把萨哈林岛南部卖给苏联。在重揭疮疤的背后，存在着两国之间总的政治关系的问题。自从缔结德苏互不侵犯协定以来，德国政府正如上文已经说过的那样，一直极力主张日本人跟它走。这样日本人就可以牺牲英国为代价，方便地向南进军，并使德、日、满三国取道苏联的贸易顺利地发展。里宾特洛甫强烈要求大岛缔结苏日协定，大岛心悦诚服地改变初衷而相信了他的意见。里宾特洛甫又趁寺内伯爵将军1939年9月到波兰前线的机会，极力怂恿他赞成此事。9月20日在索波特设宴欢迎寺内时，里宾特洛甫说，他在8月份访问莫斯科时，曾同斯大林谈到俄日关系，斯大林说：“日本人要是想打仗，那么就打吧；他们要是想和解，那么也就和解吧。”在东京，奥特接到指示，要他促成俄日协定，1940年2月，他又得到施塔默尔的支援。大岛和白鸟回东京后，成了俄日协定的热烈鼓吹者，并得到了一些拥护者。但是，日本人对德国与俄国达成协议的忿恨不满，对共产主义的畏惧，对苏联的猜疑，都是难以克服的障碍。

    在莫斯科，东乡也是苏日协定的鼓吹者，尽管他的动机并不是偏爱轴心国，至少他本人的表现以及他使馆中的部属的表现都证明是这样。据当时担任日本驻莫斯科大使馆三等秘书的太田三郎在东京国际军事法庭上作证说，东乡“在1939年底或1940年初”派日本大使馆的另一名秘书斋藤到东京，极力要求允许他开始苏日协定的谈判，最后有田指示他着手进行。但是无论太田还是东乡在作证时都说不出接到这些指示的确切日期，东乡只是说，指示“终于”下达了，很可能直到1940年春末或夏初他才接到指示。施塔默尔和奥特在给里宾特洛甫的报告中，说明了日本舆论的影响，尤其在宫廷派和内阁中间，对苏联是有敌意的。有田于1940年1月31日在日本国会的演说中，声称日本将继续执行同反共产国际公约的所有签字国保持密切关系的政策。他还说，苏联“应停止干涉在萨哈林岛北部办工业的特许权，应修改其支持中国抗日政权的政策，应进行合作以实现东亚的普遍和平”。3月22日，他再次提到反共产国际公约继续有效。俄国对重庆的援助以及苏联报刊对于日本对华政策的敌视态度，是两国不能言归于好的主要障碍，特别是由于英法卷入欧洲战争以后，苏联对中国的援助变得比以往更为重要了。俄芬战争以及英法有可能——在3月初几乎成为事实——为了芬兰而出面干涉，使日本政府有了新的指望。倘若西方盟国卷入对苏联的战争，那么它们为了取得日本的支援，也许会同日本在中国问题上达成协议。日本对苏联的态度之所以强硬起来，以及日本参谋本部之所以制定对苏作战计划并在3月间得到天皇批准，也许都同这样的期望有关。

    但是，如上所述，俄国与芬兰缔结和约以及德国在西欧发起进攻，使局势发生了变化。苏联既摆脱了与芬兰的纠纷，避免了与盟国开战的危险，与日本相比，其地位相应地增强了。另一方面，法国的瓦解和预期德国将获全胜的前景，也未尝不使莫斯科担忧害怕，因此苏联政府并不怎么想冒险卷入远东的纠纷。而日本却仍然在中国不能自拨，使日本继续陷于这种境地，对苏联是有利的。另外，日本想要俄国人给予保证，假若日本开始向南进行冒险活动，苏联不会向它进攻。因此，总的说来，日本在外交上处于较弱的地位，所以在诺门坎问题上不得不让步。1940年3月，东乡恢复了对有争议的满洲国-外蒙古边界问题的谈判，经过长时期的商谈，于6月9日由东乡和莫洛托夫达成一项协定，按照苏联提出的要求划定了诺门坎地区的边界。7月18日，商定设立一个联合边界委员会。据那个替东乡和莫洛托夫当译员的野口喜雄说，东乡在7月初建议缔结一项政治协定。建议的内容是两国确认以(1925年)的基本条约继续指导双方之间的关系；如果其中一方受到一个或几个第三国的进攻，另一方应在冲突中始终保持中立，这个协定的有效期应为五年。几天以后，莫洛托夫在原则上同意了，到8月中旬，他宣称，如果日本人放弃他们在萨哈林岛北部的特许权，苏联准备同意接受这项协定。东乡建议日本政府接受这个条件，以缔结中立协定。但是这时米内内阁已经垮台，接替的是以近卫公爵为首的内阁，由松冈担任外相。8月29日，东乡被召回国，并奉命在继任者未到任之前，暂停谈判。

    德国在欧洲的胜利注定了米内内阁的命运。这个政府既未能与英美达成协议，以促进它所渴望的“对中国事件的处理”，这时又受到指责，说它下错了赌注。日本希望同德国达成协议，商定英国一旦被打败后——看来不过是时间问题——如何分赃。但是如上所述，德国政府对日本的建议，反应却有些冷淡，并表露不准备同一个素来与它疏远的日本政府合作。因此日本军界领袖决意踢开米内内阁，由一个能同轴心国进行所希望的合作的内阁取而代之。从1940年5月31日起担任掌玺大臣，同时又是日本政界中颇能左右天皇意见的木户侯爵，在日记中透露，他已为任命近卫接替米内而活动了一些时候。7月8日，陆军次官阿南将军拜会了木户，谈到米内内阁根本不适合同德意谈判，改组内阁已不可避免，陆军准备支持近卫。16日，陆相畑大将经授意提出辞职；由于军方不准备推荐任何人接替他，因而米内和他的内阁只得在当晚全体辞职。天皇不愿看到内阁被推翻，表示有些不满，但也不敢站在公然反对军方的立场。7月17日，召开了包括木户和几个前任首相的重臣会议，会上一致推荐近卫当首相，当天晚上，他奉天皇的谕旨组阁。宫廷派和军方之所以一致推选近卫，是由于宫廷派认为，让近卫担任首相，并让他担任那个正在形成可取代议会派的新的政治组织的领袖，他就能制止在国内走向极权主义和在国外走向同轴心国合作，而军方则估计，近卫是出名的懦弱和优柔寡断，这样他们就能牵着他沿着他们所希望的道路走下去。结果证明军方的估计较正确，近卫正象他的主子天皇一样，没有能力阻止日本致命地陷入战争。在组织新内阁时，近卫即使不愿任东条当陆相也办不到，因为决定此事之权掌握在军方。不过，如果木户的话可以相信，军方把选择外相之权留给了近卫，而天皇则劝他物色人选时要慎重。鉴于军方反对任命任何一个不赞成同轴心国更密切联系的外交家担任此职，近卫的选择权是有限的。他选中了松冈洋右，也许是因为他认为松冈不会去逢迎军方；也可能是因为他轻信了松冈，松冈自称懂得怎样同美国打交道。事态发展证明，近卫选中的人是再糟糕也没有了。

    在对外事务中，松冈以为他既能利用两个轴心国，又不致对它们承担过多的义务。他告诉重光说，意大利今后将从属于德国，但是日本因所处的地理位置，却能保持独立。日本应当奉行他所谓的“类似苏联那种独立的等距离政策”。他说，日本应当利用德国在欧洲战胜的机会，对法国、荷兰、葡萄牙在远东的领土发动突然袭击，据他估计，这样做可以最少地冒卷入战争的风险，而获得最大的利益。松冈还认为，英国也将被希特勒打垮，届时日本就可攫取英国在远东的属地了。他估计，如果以日本站在另一方积极进行干涉相威胁，将可阻止美国去帮助英国。他基于这些错误的想法，推行了终于使日本两面极不讨好的政策。轴心国家怀疑日本，而且有充分理由，它们对它从未完全信任，而民主国家则把日本看成只在伺机向它们发动进攻的敌人。于是，在松冈任职的那致命的一年中，日本陷入了这样的境地，只得蒙受耻辱或孤注一掷投入战争，否则就无法脱身。

    8月1日，松冈在东京、来栖在柏林再度试探了德国对大东亚势力圈的态度。他们两人都暗示，日本同轴心国的关系将取决于德国对这一问题的反应。两人还询问了德国同苏联的关系。松冈后来说，他曾催促奥特弄清希特勒和里宾特洛甫对这些问题的看法，但是奥特表示有些不愿意这样做。松冈的建议比他的前任有田的建议得到了希特勒和里宾特洛甫较好的反应。这不仅由于柏林对日本的新内阁比对米内内阁满意，而且因为希特勒在6月19日的演说中向英国试探和平失败以后，德国要迅速结束欧洲冲突的希望正在消失。这意味着，德国将面临长期作战的前景，而且不能完全排除美国参战的可能性。此外，德苏的伙伴关系正开始出现裂痕，希特勒已在考虑进攻苏联。因此，柏林方面认为，必须使日本依附轴心国，并为此而对日本付出代价。于是，在将近8月底时，里宾特洛甫再次派施塔默尔赴东京，指示他要试探出日本政府的真正意图，因为奥特的报告与来栖提供的消息有些出入。如果日本人确实准备缔结一项协定，施塔默尔将偕同奥特为此开始谈判，并在谈判过程中将一应细节报告柏林批准。施塔默尔千8月23日离开柏林，9月7日抵达东京。与此同时，日本核心内阁在9月4日决定了谈判的条件。这些条件是，轴心国与日本应进行政治和经济合作，以一面在欧洲和非洲建立新秩序，一面在大东亚建立新秩序，为了便于谈判起见，大东亚势力圈的范围将包括“缅甸迤东和新喀里多尼亚迤北的地区”。这个地区最后将扩大到印度、澳大利亚和新西兰，不过，如果需要的话，可以同意印度属于苏联的势力范围，倘若为了诱使苏联与三个伙伴国的政策相一致，而有必要这样做的话。日本除不参加战争外，可采取一切办法来帮助轴心国打败英国和阻止美国“干涉”。如果中国事件可望渐趋结束，或者国际形势发生变化，不容许再拖延，那么日本也可以只向英国开战，或向英美一齐开战。

    9月9日，施塔默尔到松冈府拜会了松冈，把里宾特洛甫对时局的看法告诉了他，即德国不希望欧洲战争演变成世界大战，而是希望尽快地把战事结束。德国尤其希望不要使美国参战，里宾特洛甫认为，美国虽然未必可能参战，但是也说不定。里宾特洛甫当时似乎觉得，比较可能的是，美国会采取行动反对日本，因此他认为，德日如果缔结协定，将使美国不敢干涉欧洲或远东的冲突，从而对双方都有好处。施塔默尔说，德国此时并不要日本进行军事援助来对英作战，而只是希望日本协助遏制美国。他向松冈保证，德国准备承认日本在大东亚的领导地位，只要求在经济上享受优惠和要求日本帮助弄到战略物资。德国愿意充当忠诚的中间人使日本和苏联弃嫌修好，不过它认为，最好在同苏联接触之前，先同日本取得一致意见，施塔默尔说，德国尚未就此事同苏联交换过意见。9月10日和11日，以施塔默尔和奥特为一方，松冈为另一方，又举行了两次会谈，在后一次会谈中，双方对条约草案取得了一致意见。谈判进行得非常机密，在拟就草案之前，日本外务省一般对此都一无所知。

    按照三国公约第一条和第二条规定，日本将承认并尊重德国和意大利在欧洲建立新秩序中的领导地位，而这两个轴心国家也将同样承认日本在大东亚的领导地位。松冈解释说，德国在谈判中没有提到非洲，所以(轴心国)新秩序的范围只限于欧洲。他说，“目前”，大东亚被理解为包括法属印度支那、暹罗、缅甸、马来亚、荷属东印度和新喀里多尼亚。他告诉施塔默尔，大东亚的范围将“逐渐扩大到澳大利亚和新西兰”。施塔默尔表示同意，他没有询问细节问题，也没有提到印度。

    第五条确认该公约毫不影响“缔约国中的每一方与苏联之间目前存在的政治状态”。松冈告诉联络会议说，第三条中提及的那个国家(见下文)是指美国，但是由于苏联没有卷入战争，所以添上了第五条，以解除莫斯科可能对该公约的疑虑，阻止美苏言归于好：松冈说，德国和意大利正在试图劝使苏联“与该公约的主旨相协调”，并且正在帮助调整苏日关系。

    三国公约的要点在于第三条，这一条的最后定稿并经一致同意的内容，规定德、意、日三国有义务在“缔约的三方中有一方受到一个目前未卷入欧洲战争或中日冲突的国家进攻时，以一切政治、经济、军事手段相互援助”。当时担任外务省条约处处长的松本俊一(他以这个身分协助松冈制订该约)，在战后向国际军事法庭详细叙述了就第三条进行商谈和发生争执的情形。他说，日本原先拟就的第三条草案用语含糊，于是施塔默尔另外提出一个草案，它与最后的文本实际上是相同的。施塔默尔的措词在9月11日被暂时接受，然后呈交给里宾特洛甫。但是里宾特洛甫不同意，建议缔约国中如有一国受到一个没有卷入欧洲或亚洲冲突的国家“公开的或以隐蔽的方式进攻”时，该公约所规定的军事义务就应予以履行。当这份经过修改的德国草案于9月14日送交松冈时，他问，这是指哪些情况。施塔默尔回答说，将包括这样一些情况，例如英国准许美国占领地中海上的一个基地，或英美缔结密约让美国舰队使用新加坡。松冈反对这样提法。他不愿使日本承担条约义务，在美国尚未以正式参战的方式支援英国时，就去帮助德国。他执拗地坚持这一点，结果里宾特洛甫同意删去“公开的或以隐蔽的方式”这几个字。可是，这位德国外交部长作了另外一次尝试来加重日本根据该公约所承担的义务。9月19日，里宾特洛甫前往罗马，把即将缔结这个公约的消息透露给墨索里尼和齐亚诺。也许是同他们商谈的结果，他把再经过修改的第三条草案发到东京，由施塔默尔于9月21日交给了松冈。这个草案规定，如果一个没有卷入欧洲或远东冲突的国家对缔约国中的一方“犯下侵略的行为”，日、德、意“保证向该侵略国宣战，并以一切政治、经济、军事手段相互援助”。里宾特洛甫和施塔默尔宣称，这样的措词将有效地阻止美国参加反对轴心国或反对日本的战争。但日本海军反对承担任何明确的宣战义务，于是德国人再次让步。因此第三条仍然采用了施塔默尔和松冈在9月11日商定的内容。

    9月23日，对三国公约的全文及其附属秘密协议书取得了一致意见。接着，里宾特洛甫表示希望该公约在柏林正式签署，这使松冈大为不快。这位德国外交部长同松冈一样喜欢出风头要面子，坚持要这样做。不过他同意，作为报答，秘密协议书可在东京互换，公约的英文本可作为正式的文本。

    在日本，这个公约于9月26日的内阁与枢密院调查委员会联席会议上获得最后的同意。尽管松冈、东条、近卫都作出了保证，枢密院有些官员仍然对这次会谈表示相当怀疑，尤其是对于这个公约对日美关系的影响，对于日本如根据公约第三条卷入故争时能够指望得到德国多少帮助，以及对于日苏弃嫌修好的前景这几点，更为怀疑。9月27日，公约的正式签字仪式在柏林举行，两天以后予以公布，日本政府对这个公约在国内会引起什么反应忐忑不安——事实上反应是不热烈的——它采取了不同一般的措施，把该约公布在一道诏书中。

    随着公约的签字，奥特和松冈于9月27日在东京又互换了几项秘密协议书。在第一项协议书中，德国同意，缔约国中的一方是否受到了第三条所说的进攻，这个问题应由三国磋商决定。如果日本受到这样的进攻，德国答应全力给予经济和军事援助，同时德国将预先尽量给予日本技术和物质援助，协助日本作好准备以应付这样的事变。德国还答应竭尽全力，促进日本与苏联之间的友好谅解。互换的第二项协议书包含一项协议，规定如果日本同英国作战，德国将尽量援助日本。第三项协议书是关于德国从前在太平洋上的殖民地问题。双方一致同意，以前属于德国而这时由日本受托管理的一些岛屿，仍由日本统治，但鉴于德国最后正式放弃了这些岛屿，日本将给予一些补偿作为报答。其他这时由日本占领的德国从前的属地，则待欧洲战事结束后归还德国，不过，届时德国可举行谈判，将这些属地卖给日本。

    这就是三国公约及其必然的结果。松冈尽管先前夸口说，与意大利的从属地位相比较，日本将不依附于德国，这时却准备放弃这种独立地位，因为他深信德国将击败英国，而成为欧洲战争的胜利者。他生怕德国那时将试图卷土重回远东和太平洋，假如没有一个协议予以防止的话。再则，他认为，只要日本继续努力统治中国，日美关系就不可能根本改善。他告诉枢密院官员说，美国认为由于中日冲突的持续，日本的实力正在削弱。因此，如果日本继续保持孤立，美国可能会对它增加压力。因此日本同轴心国结盟乃是上策。他同里宾特洛甫一样，认为这个公约将使美国不敢在欧洲或亚洲进行干涉，从而使日本能腾出手来进攻法国、荷兰、英国在远东的殖民地。最后，他相信，三国公约将导致苏联与日本缔结协定，使苏联保证停止支持中国。根据松冈在1941年的行为来判断，他似乎并不认为公约第三条的措词使日本有了同美国讨价还价的机会，尽管近卫可能有过这种想法。松冈后来在回忆录中声称，他是要把这个公约作为和平的工具，而事实上他心目中的和平只是牺牲欧洲的民主国家来进行征服罢了。他似乎指望，这样征服的结果，他将成为一个极权主义日本的独裁者。


803第三章 日本：有条件的轴心国伙伴 1940年9月至1941年12月

    1940年9月26日，德国驻莫斯科代办通知莫洛托夫，三国公约即将签署，并告知该公约的要旨。莫洛托夫说，苏联驻东京大使馆已报告，这样一项协定正在谈判中。他对德国代办说：按德苏互不侵犯条约第三条和第四条规定，苏联政府有权预先看到该公约的文本，包括附属各项秘密议定书，并有权提出意见。里宾特洛甫拖延到10月2日，即该公约公布以后，才作答复。这时他宣称，鉴于该公约已明确规定，三国公约签署国与苏联的关系保持不变，因此也就不存在事先同莫斯科商量的问题。另外，他还否认有任何秘密协定。

    莫洛托夫心里也许非常清楚，最后的这段话是不真实的。自1938年以来，他一直通过一个名叫理查德·佐尔格的德国人，获得有关日本内阁和联络会议决议的一些机密情报。这个德国人表面上是个纳粹新闻记者，实际上却是共产党的间谍，他的日本同谋者之中，有一个是近卫本人的朋友和他几个私人秘书的朋友。莫洛托夫如果确实知道订有秘密协定，那么，里宾特洛甫的否认和遁词可能会更加引起他的猜疑。他所不知道的只是：德国人和日本人打算如何使苏联配合他们的政策，或者莫斯科如果表示不随和的话，他们将作何打算。在欧洲，由于维也纳裁决和意德两国给予罗马尼亚保证，德苏关系已经开始恶化了。在远东，东乡突然被召回，又重新引起了苏联对日本的怀疑，莫洛托夫说，这件事正好发生在一次重要的谈判进行到一半的时候，令人不解。东乡的后任建川美次将军当过乃木将军的副官，乃木就是那位在日俄战争中攻克旅顺港的征服者。这是一个不祥之兆，再者，建川在新京发表声明，说苏日关系“应当重新开始”，也不是个好预兆。

    尽管如此，建川的意图却不怀敌意。他奉松冈之命赴莫斯科，谋求缔结一项苏日互不侵犯条约。他希望能使苏联政府承认满洲国并停止援助蒋介石。就象他告诉美国驻莫斯科大使那样，作为交换条件，日本准备承认苏联对外蒙古的控制权和在新疆的特殊利益。但是，当建川在10月底到达莫斯科，向莫洛托夫提出这些建议时，这位苏联外长却搪塞说，同日本缔结协定的问题正在研究中。

    莫洛托夫应邀访问了柏林。他想看看希特勒将有什么表示。英国政府也在向莫斯科献殷勤，美国政府在某种程度上也是如此；因此，苏联政府认为自处于极其优越的讨价还价地位。在柏林，希特勒和里宾特洛甫于11月12-13日两天试图以瓜分旧大陆这种令人眩目的前景来诱惑莫洛托夫，即在英帝国不出所料地崩溃后，旧大陆将划分为几个势力范围，届时，划给苏联的势力范围将包括波斯和印度。里宾特洛甫告诉莫洛托夫说，日本渴望同苏联缔结一项互不侵犯条约，德国如受邀请，愿意为此事充当中间人。里宾特洛甫又说，如果能首先签订这项条约，日本政府将承认外蒙古和新疆划入苏联的势力范围，同时关于萨哈林岛的煤和石油的开采权问题，日本也将“迎合苏联的愿望”。预先签订这项条约，有助于日本政府消除由于放弃这些开采权而引起的公众不满情绪。但是，莫洛托夫回答说，这项条约的谈判“是不能与其余一些复杂问题分割开来的”。其次，他对大东亚圈也非常怀疑，要求知道其确切界限，对这件事，里宾特洛甫宁愿不闻不问有关中日媾和的问题，莫洛托夫声称，俄国和德国当然有责任关心解决中日关系，但是，“一定要向中国保证是体面的解决，特别是因为日本现在有攫取印度尼西亚的可能”。

    很显然，斯大林和莫洛托夫无意抛弃重庆，无意赞同日本在东亚的新秩序，虽说他们也准备在获得一定代价的情况下，同日本缔结一项条约，使日本能任意向南方扩展势力，而在那里同英国和美国发生冲突。

    里宾特洛甫在同莫洛托夫进行最后一次谈话时，曾建议缔结一项条约，包含三项条款。根据条约，苏联将宣布同意三国公约的目标，愿意在政治上同德、意、日三国进行合作。这四个国家须尊重彼此的势力范围，不得参加对四国中的任何一国怀有敌意的国家集团。有关四国的势力范围，或者说“有关四国在领土愿望方面的焦点”，将写入拟议中的公开协定的各项附属秘密议定书中。

    11月26日，即在莫洛托夫返回莫斯科后十天，苏联对德国的建议作了这样的答复，只要苏联的某些条件能够被对方接受，苏联政府对里宾特洛甫拟订的四国公约草案将表示同意。苏联的条件包括：德国军队从芬兰撤出，苏联与保加利亚签订一项互助条约，苏联在博斯普鲁斯海峡和达达尼尔海峡附近建立一个陆军和海军基地。在中东，巴统和巴库以南的地区，朝着波斯湾的总方向，应被承认为苏联的领土愿望的中心。在远东，日本须放弃在萨哈林岛北部的煤和石油的开采特许权。

    这一答复说明，俄国人的主要兴趣是在巴尔干地区，而这个地区希特勒是坚决不让俄国人插手的。希特勒与里宾特洛甫不一样，他对同苏联签订协定的结果从来不怀希望，也不特别渴望同苏联签订协定。他不信任斯大林，认为那位苏联领袖将伺机撕毁任何协定，对德国进行袭击。希特勒决心先发制人；12月18日，他下达了“巴巴罗萨行动”第21号指令。1941年1月17日，正当莫洛托夫为他11月26日的去函一直未获答复而感到奇怪时，他接到通知，说他所提的问题需要经过德、意、日三国讨论，德国希望不久将恢复德苏之间的谈判。这不过是一种搪塞。因此，在三国公约签署还不满三个月的时间内，从日本人的观点来说，公约的一个主要的未来利益已经消失了。可是，日本人还没有警觉到这一点。

    不过，松冈马上就意识到，事情这样发展下去，对日本大大不利。苏联政府在签订条约方面漫天讨价；要日本放弃在萨哈林岛的采矿特许权，显然还想收回萨哈林岛南部和千岛群岛的一部分，并且还想要满洲国牺牲其利益来调整边界。这使东京确实太难堪了，看来谈判已经没有回旋余地了。1940年11月15日，塔斯社否认一家外国报纸的报道，说苏联与日本已就它们在亚洲的势力范围问题达成协议，以及苏联已同意不再继续给中国援助。

    三国公约也不能促使蒋介石接受日本提出的媾和条件。松冈曾经向蒋委员长公开呼吁，敦促他接受这些条件并同三国公约签署国站在一起。这位日本外相还曾派遣两名代表赴香港同重庆方面进行接触。据木户在战后的证词说，开始，这件事似乎很有希望，可是，最后，谈判仍归失败。在柏林，里宾特洛甫于1940年11月间尽其所能帮助他的盟邦日本，他对中国大使说，要是中国不抓住里宾特洛甫称之为它的最后机会的话，那么，日本将同汪精卫正式签订条约，德意两国接着将承认汪的政府。反之，如果中国愿意接受日本提出的媾和条件，德国将为这些条件作保证。

    至于这些条件的内容是什么，一直没有透露过，但是，显而易见，蒋是无法接受这些条件的。再说，日本的政策又表现出它一贯自相矛盾的特征。阿部与汪精卫在南京谈判的结果是，10月10日，日本和汪精卫政府签订了一份草约。11月初，一位满洲国特使来到南京，8日，对日本-满洲国-中国三国宣言草案达成一致意见。11月13日，日本同汪签订的条约及其附属文件在东京获得御前会议的正式批准。不过在这次会议上，还是决定要作最后一分钟的努力，争取与蒋达成协议，以使重庆和南京两个政府合为一体。结果，一事无成。于是，日汪条约及其附属议定书和文件于11月27日经日本枢密院批准后，11月30日在南京正式签署。

    《中国、日本基本关系条约》共有九条。第一条和第二条规定：中日双方互相尊重主权并在政治、文化和经济方面进行合作。另一条规定，在恢复和平之后，日本将从中国撤出全部军队(第四条)。但是，为了共同防御共产主义，日本需在华北和内蒙古驻扎军队(第三条)。同时，还容许日本军舰在中国的水域内活动(第五条)。第六条规定，按照两国应当相辅相成、互通有无和照顾对方需要的原则，双方实行“密切的经济合作”。这一条特别适用于华北和内蒙古地区的矿物资源，但是也适用于“其他地区为国防所需要的特殊资源”。在华北、内蒙古和长江下游地区，在商业方面实行“特别密切的合作”。第七条规定，日本同意放弃在中国的治外法权和租界，以换取日本人在整个中国境内的贸易自由和居住自由的权利。具体细则将由随后的一些协定来决定(第八条)，这项基本条约于签字后立即生效。

    该条约所附的一份议定书规定，南京政府应同意日本所采取的一切旨在加强与重庆战斗的措施。日本答应在战事结束后两年之内，按照第三条的规定，完成撤退军队的工作。此外，还有一个名为“谅解条件”的文件，说明日本答应把在中国境内属于日本军管的财政机构和工矿企业移交给南京政府。

    这些安排都是公诸于世的。除此之外，还有两个秘密附件，一个是双方互换的照会，另一个是汪致阿部的一封信。第一个秘密附件规定：“为了促进两国的共同利益和确保东亚的和平，采取外交行动必须基于互相赞同的原则，对其他第三国采取的任何措施，不得与这一原则相违背。”汪事先已经同意，将对驻扎在“防共地区”的日本军队提供一切方便。

    第二个秘密附件规定，为日本军舰在长江和华南沿海活动提供种种方便。为了“维持和保证中国海的航线安全”，中日两国将“在华南沿海一些指定的岛屿以及与之有关的地点”进行“密切的军事合作”。两国还将“亲密合作”以开发厦门、海南岛和附近其他岛屿上“为国防所需要的资源”。

    按照秘密照会，汪将承认(日本扶植的)内蒙政府管辖的范围为自治区，并给予华北政务委员会(其前身是华北临时政府)和日本在上海扶植的那个行政机构以广泛的权力。特别是在同日本打交道方面。最后，汪在致阿部的密信中答应全力与日本合作来搞垮重庆政府。

    这些条款将使日本享有在整个中国的政治和经济霸权。这些条款似乎证明了，在日本统治集团内部，激进派战胜了温和派，甚至连其中一些知名的主和人士也抛弃了同重庆和解的一切希望。要是条件能更宽一些，其结果可能会有所不同。滇缅公路虽然自10月17日起又重新开放，但是蒋却感觉自己的处境越来越困窘。10月18日，他对美国大使说，自由中国已濒于经济崩溃，而中国的共产党人正在利用重庆的困境来扩大他们的势力，他们有可能直接从莫斯科获得援助，自滇缅公路封锁以来，莫斯科一直没有向国民政府输送物资。蒋请求美国提供一笔巨额贷款和提供飞机，如果可能的话，还提供志愿空军人员。接着，他又向伦敦和华盛顿提出建议，发表一个三国声明，反对日本的新秩序，并签订中英同盟条约，他希望美国无论如何同意这样做。蒋的目的是要对付三国公约；可是，在那个时期，无论美国还是英国都还不能考虑这样做，唯一的具体收获是美英两国答应再给中国贷款。但是，这已使蒋大为振奋，他公开地向日本挑战。合法的中国政府在12月30日发表的外交部声明中，谴责汪精卫为“头号卖国贼”，不承认汪同日本缔结的条约，告诫第三方面不要承认汪政权，并重申中国政府决心继续作战，直到取得胜利。

    由于松冈未能促使重庆同意他的和平建议，无疑他早已预料到重庆方面要这样答复，因而也不当它一回事。可是，一个更大的挫折在等着他。12月5日，塔斯社报道说，日本曾向苏联政府保证，它与南京签订的条约中的反共条款不是针对苏联的，这项条约并不妨碍日本欲与莫斯科改善关系的愿望。塔斯社的消息说，斯麦塔宁已经作了答复，关于同中国的关系，苏联的政策丝毫没有改变。在这一声明之后，中苏贸易协定于1940年12月和1941年1月相继签订，并且还建成了从西伯利亚铁路沿线的乌兰乌德通往外蒙古乌兰巴托的汽车公路。从此，物资可以从乌兰巴托用骆驼运到自由中国。1月15日，苏联驻美国大使告诉美国副国务卿说，苏联政府打算向蒋介石提供更多的军火，就他所知，莫斯科与东京之间的谈判没有新的进展。

    这意味着三国公约并没有给日本带来松冈确信不疑地预言会得到的那种主要利益，即同苏联进行一笔政治交易，包括促使苏联停止向重庆提供援助。使日本更为沮丧的是，万一苏日发生冲突，德国可以援引三国公约的第五条以及它与苏联签订的互不侵犯条约，不来援助日本。总之，除非苏联向日本保证中立，日本既无能力向中国增派军队来消灭蒋，又无能力响应德国的倡议，对东南亚的英国属地发动猛攻。

    在1940年9月三国公约签署的时候，里宾特洛甫曾邀请松冈日后访问柏林。12月19日，奥特汇报说，松冈曾经提到此事。松冈强调必须打开同苏联谈判的僵局，并表示希望访问柏林、罗马和莫斯科。12月24日，奥特又向他发出邀请，松冈宣称他将向内阁和军部申请必需的许可，以便访问欧洲，不过，他要等到大岛抵达柏林，递交国书之后，再进行此事。大岛是再度被任命为日本驻柏林大使，接替来栖。1941年2月3日，东京的一次联络会议同意松冈的申请；但是会议着重指出，松冈出访的重点是莫斯科，希望能签订一个苏日条约。访问柏林和罗马是次要的；日本驻莫斯科大使对他的美国同僚说，访问柏林和罗马只不过是一个幌子而已。松冈于1941年3月23日抵达莫斯科后，在同美国大使进行的一次谈话中仍然保持原来的主张。他说，日本只希望结束同中国的冲突，毫无意图要去占领太平洋地区英国、荷兰或美国的任何领土。

    3月24日，松冈同斯大林和莫洛托夫进行了一次讨论。按松冈自己说，一开始他就给这两位苏联领导人上了一堂日本式的“道义共产主义”课；他声称，“道义共产主义”是反对盎格鲁撤克逊人的“个人主义”和“利己主义”的，盎格鲁撒克逊人是德国、日本和苏联的共同敌人。作了这一开场白后，他就开始认真地谈论苏日关系中的“一些根本问题”。但是他发现俄国人只愿意讨论一个中立条约，而不提他所期望的那个范围更广泛的互不侵犯条约，甚至对签订中立条约，还要漫天讨价。因此，他决定将这一问题留到他访问柏林和罗马回来后再解决。

    松冈于3月26日到达柏林，在随后三天中他同里宾特洛甫和希特勒进行了长时间的会谈。然后，他去罗马作了一次短暂的访问；回到柏林后，在4月4日和5日两天，又同希特勒和里宾特洛甫进一步商谈。从纳粹的观点来说，会谈的主要目的是要说服日本对新加坡立即进行袭击。他们已向大岛提起过这事，但是后来听到大岛暗示说必须先同苏联签订条约以及同中国媾和之后，才能采取任何这类行动，于是他们大为失望。里宾特洛甫对松冈说，德国从来不想邀请苏联成为三国公约的一个正式伙伴，甚至连缔结一个单独的联盟条约的谈判工作，这时也暂时搁置起来了。里宾特洛甫告诉松冈说，这是因为苏联对于缔结这个条约所提出的条件是德国不能接受的。里宾特洛甫说，总的说来，苏德关系还是正常的，但是并不友好，两国关系将来如何演变，难以断定。如果苏联要在欧洲采取任何敌对行动，德国就打倒它。德国已经集结了一支强大的军队，准备随时应付这种突然事变。苏联如进攻日本，德国将立即援助日本。希特勒本人曾对松冈说(3月27日)，美国和英国正在设法说服苏联，要它干预德国。他认为这种情况不会发生，不过，他如察觉到有这种危机，他将立即采取行动。他已集结了一百五十个师的兵力，严阵以待。希特勒认为，德国已在苏联西部边境部署了这样强大的兵力，日本如向南挺进攻打英国的属地，谅苏联也不敢对日本进行干预。

    这并不是松冈所盼望的目标。松冈的主要目标一直是想同苏联缔结一个互不侵犯条约(根据代表团成员加濑俊一所说)，该条约将包含这样一项协议，即日本承认苏联在外蒙古和新疆的特殊地位，相应地苏联要承认日本在华北和内蒙古的特殊地位。松冈还想要苏联保证不再支持重庆。如果可能的话，他希望能够购买属于苏联的那一半萨哈林岛；或者获得保证，由那个地区供应石油，为期十年，作为交换条件，日本方面愿意在五年之后放弃在那里的开采特许权。到此时为止，在同莫斯科进行会谈中，他未能为达到这些目标取得进展，他这才明白了，希特勒和里宾特洛甫决不肯为他出力对斯大林施加影响，因为他们不希望他同苏联缔结一个条约，他也明白了，四国联盟这一宏伟计划已被放弃。当松冈提出缔结苏日条约的问题时，里宾特洛甫就劝他不必进行了，“因为这或许完全不适合当前的形势”。里宾特洛甫又说，缔结苏日捕鱼协定和贸易协定还是可以的。可是，这并不合松冈的胃口；3月29日，他回答说，他不得不同莫斯科商讨缔结互不侵犯条约的问题，因为是他原来提出这个建议的。他还提到想购买萨哈林岛北部一事，同时又说他对此事不抱乐观。里宾特洛甫说，“对于这件事，只有采取纯然形式上的和表面化的处理方法，才是可取的”，至于萨哈林岛问题，也可以在日后进行解决。他的话题又转到苏德之间可能发生的冲突，他声称：

    如果俄国人竟然推行一种愚蠢的政策，逼得德国动手的话，届时驻在中国的日本军队(他了解他们的心情)倘若不能参加对俄国的进攻，他认为，这是合乎情理的。如果日本能够集中精力去攻打新加坡，这将是对共同事业的最大贡献。有了共同的胜利，可以说，上述的各种愿望[即松冈所提出的]就会象熟了的果子那样落入日本的怀抱。

    这是里宾特洛甫就德苏战争即将发生能够有权作出的最露骨的暗示。3月5日，希特勒曾向德国最高统帅部发布一项有关与日本合作的指令，命令不准提到“巴巴罗萨行动”。18日，雷德尔海军上将劝希特勒向松冈透露这一行动计划，以促使他马上去进攻新加坡。但是，希特勒由于对任何日本人评价都不高，显然认为松冈也许会把这一行动计划泄露给莫斯科，作为谋取他所盼望的日苏条约的手段。当希特勒于4月4日又会见那位刚从罗马回来的日本外相时，他宣称，苏联不会受到攻击，只要它能保持友好，继续遵守同德国缔结的条约。对苏日条约的谈判，他还持默许态度。4月20日，希特勒告诉雷德尔说，他这样做是为了阻止日本进攻符拉迪沃斯托克，并诱使它去进攻新加坡。

    4月5日，松冈离开柏林，次晨当他抵达德苏两国势力范围的交界线时，他知道了德国进攻南斯拉夫的消息。他听到这个消息，感到很高兴。据说，他曾声称，老天爷已经把日苏条约放进了他的衣兜。可是，对这件事，他毕竟有点过分乐观了。苏联政府无意帮助南斯拉夫，虽然在3月间，美国政府根据可靠的情报曾警告苏联政府说，希特勒打算进攻苏联，苏联政府却不相信。因此，当松冈于4月7日又回到莫斯科，同莫洛托夫再开始商谈互不侵犯条约时，他感到谈判仍然象先前一样难以开展。次日，他对美国大使斯坦哈特说，苏联政府向日本提出的要求之高，简直使人们完全有理由怀疑它是否真正想要缔结这样一个条约。他不能想象，如何能在“领土方面作重大让步”。俄国人显然要求日本割让萨哈林岛南部，但是松冈却不敢在这一点上让步，他如这样做，一定会受到国内狂风暴雨般的愤怒谴责。他对莫洛托夫说，他既不愿意又无权作这种让步。

    在这样情况下，松冈不得不勉强地放弃了同苏联缔结一个总的政治协定的希望，因为苏联政府或许并不希望有这样的协定。于是，他就转而谋求缔结一个范围较小的日苏条约，在条约中声明：两国互相友好；尊重彼此的领土；如果任何一方同第三国交战，另一方愿保持中立。莫洛托夫表示同意，并放弃了他要日本割让萨哈林岛南部的要求；但是，他又象在上年同东乡谈判时那样，再度要求日本让出在萨哈林岛北部的石油和煤的开采特许权。松冈那时候的心情是可想而知的。他先前之所以要召回东乡，就是为了东乡建议要花这种代价的缘故。这时他本人也陷于同样尴尬的处境。他不能答应，于是，4月11日休会一天，他去列宁格勒访问，希望莫洛托夫经过深思熟虑后，或许会有所节制。但是，4月12日，他感到莫洛托夫仍然那样顽固。看来，谈判将告失败，因为松冈预定次日离开莫斯科，他决心宁可空手而归，却不能答应苏联的要求。可是，12日那天的晚些时候松冈去向斯大林辞行时，斯大林本人却又重新提起这个问题，同意不要求日本立即让出萨哈林岛煤和石油的开采特许权，而松冈则答应，将说服本国政府在几个月之后作这种让步。他还给莫洛托夫一个书面保证，表示他愿意这样做，在这样的谅解基础上，日苏中立条约于4月13日正式签字。签字仪式之后，还举行了香槟酒会，斯大林并亲自到车站给松冈送行。当时，斯大林对松冈说：“日本和俄国之间既然解决了问题，日本可以整顿远东了；俄国和德国将经营欧洲，然后，大家再联合起来对付美国。”

    中立条约规定，日本和苏联应保持和平与友好关系，互相尊重领土完整。如果缔约一方同一个或几个第三国家交战，另一方保证在整个战争时期保待中立。该条约自签署日起生效，有效期为五年。还附有一份边界声明。声明说，苏联同意尊重满洲国领土的完整和不可侵犯，日本也就蒙古人民共和国问题对苏联作了类似的保证。

    缔结中立条约实际上是苏联外交的一次胜利，也是松冈的一次挫败。斯大林已得到日本的保证，万一希特勒进攻苏联，日本当保持中立，而他自己仍可自由地继续给重庆以外交上的支持。鉴于德苏战争即将爆发，松冈根本就不需要考虑缔结日苏条约的问题。这样，当希特勒发动进攻时，松冈就可以或是站在德国一边进行干预去打击苏联，或是要求苏联政府割让萨哈林岛北部和抛弃重庆的中国国民政府，作为日本保持中立的代价。

    战后，苏联检察官在东京法庭上指控，松冈曾企图欺骗苏联，说他要缔结这项条约的目的，是希望苏联政府相信这个条约，将其驻在远东的军队调往欧洲，抵御德国的侵略，然后，日本将趁机占领一无防备的苏联远东地区。苏联检察官又说，可是事实上苏联政府并没有疏忽大意而撤走其远东地区的驻军。

    固然，在德苏战争爆发之后，松冈不顾日苏订有中立条约，确曾敦促日本政府去进攻苏联。但是，在签订该条约的时候，他的动机或许并不象后来苏联起诉时所断言的那样居心叵测。下面这一事实最能令人信服他说明他的行为。虽然他相信，在英国迟早被打败之后，德苏终将发生冲突，但是他认为，不会马上就发生这种冲突。他相信希特勒对他说的话：德国不会进攻苏联，除非苏联政府本身有联合英国的迹象而引起德国进攻；尽管俄德之间在巴尔干问题上存在着芥蒂，他认为，斯大林不会采取任何这类行动。他已看出，斯大林是敌视“盎格鲁撒克逊国家”的，亟欲避免冒犯希特勒。因此，当松冈不愿以接受苏联提出的无所不包的要求为代价来换取一个互不侵犯条约时，他就急切想签订一个中立条约。他之所以要这样做，一个原因是他不想双手空空返回东京，另一个原因是他知道，不会由于希特勒向他作了口头保证，说什么要是苏联进攻日本，他就进攻苏联，日本人的疑虑就会减少了。缔结日苏中立条约，在当时的确等于是获得了一种保证，当日本向南挺进时，在背后不致受到苏联的袭击。

    松冈第二次逗留在莫斯科的时候，再度同美国大使斯坦哈特谈话，并告诉他说，德国人不会进攻苏联，除非苏联政府把提供德国的物资数量大大削减。在他看来，德国人故意散布进攻的谣言，其目的是为了吓唬俄国人，使他们继续提供物资。据木户在日记中记载，这是松冈的由衷之言。1941年6月6日，木户记道，近卫打电话给他说，大岛在伯希特斯加登见到了希特勒，并获悉德国已决定进攻苏联。听到这一消息后，近卫召开了一次联络会议进行讨论。会上，松冈宣称，不管大岛的报告怎么说，德苏之间和解的可能性占百分之六十，开战的可能性只占百分之四十。他坚持这种看法直到战争真正爆发为止。

    日本政府在公布中立条约时虽然大吹大擂，但是它表里并不如一。在内阁中，松冈的同僚对他非常恼火，因为他未经授权竟作了保证，表示日本将放弃萨哈林岛的煤和石油的开采特许权。5月31日，建川通知苏联政府，日本将于六个月内交还这些特许权，但后来因德苏战争爆发，日本无须履行这一诺言。日本的报界和公众曾指望，继签订中立条约之后，苏联将不再承认重庆政府，并停止对重庆的援助。起先，中国政府感到惊慌，生怕这将成为事实。它对苏联政府默认满洲国一事也大为恼火。可是，不久情况就清楚了，苏联对重庆政府的政策将保持不变(如中国共产党从一开始就宣称的那样)。事实上，莫洛托夫于4月16日已经告诉过中国驻莫斯科大使，在苏日两国谈判过程中，没有讨论过中国问题，只要中国坚持抗日，苏联的政策将保持不变。

    6月11日，签订了一个为期五年的苏日贸易协定，与此同时，还就德日贸易取道西伯利亚铁路问题达成协议。5月和6月间，满洲国和外蒙古的代表在赤塔会谈，恢复了一度中断了的苏联-满洲国在有争议的诺门坎地区划定边界的谈判。6月14日，双方达成了协议；27日起，在现场开始边界的实际勘定工作；8月17日，勘定工作结束，专员们草拟了一份包括勘定结果的议定书。10月15日，该议定书在哈尔滨签字，但是一直到1942年5月15日才被正式批准。

    苏日关系方面的这些改善，本身是件可喜的事，但是，较之松冈使日本人对中立条约所抱的期望，特别是对结束中日战争所抱的期望，这些改善是微不足道的。因此，在他刚从欧洲回来的时候，他的声望虽然曾经扶摇直上，但是在随后几个月里，就遭到严重的打击。

    6月22日，大岛发回电报，报告了德苏之间爆发战争的消息。这使日本政府突然面临危机。在这以前，近卫、平沼和木户已经商定一旦德苏爆发战争时他们将采取的政策，即在俄德战争中日本应保持中立，并为本身利益继续向南推进。木户已将这个决定启奏天皇。但是松冈却持不同的看法。5月6日，他对奥特说，“如果德苏之间发生战争，没有一个日本首相或外相能使日本保持中立。形势将迫使日本站在德国一边去进攻苏联，任何中立条约都不能改变这种情况。”于是，他这时就越过近卫去觐见天皇，极力主张日本除南进外，也应参加对苏进攻。在天皇接见松冈之后，木户也觐见了天皇，发现天皇惊恐不安。天皇将松冈所说的话告诉了木户。天皇本人认为，就日本的资源看，这一政策过头了，希望内阁或者甚至军方不要支持这种政策。木户将松冈所做的事马上告诉了近卫和平沼，接着，首相要求松冈对此作出解释。松冈说，他并没有主张立即对苏联采取行动，这种说法当然不能使近卫满意，两人之间的关系就此紧张起来。松冈尽管这样说，一面却继续策划，想要日本进行干预，进攻苏联。6月22日，他又一次向奥特保证说，日本将不会继续保持中立；24日，松冈在回答苏联大使斯麦塔宁的询问时说，日本的政策尚未确定，将主要取决于战争的责任由哪一方来负。他又说，三国公约仍然是日本外交政策的基础，如果日苏中立条约证明同三国公约不能并存的话，那么，这个中立条约将失效。

    德国政府也在敦促东京进行干预，去进攻苏联。6月28日，里宾特洛甫通知奥特，大岛已经同意朝那个方向去影响他的政府，里宾特洛甫指示奥特作同样的努力。他要奥特这样说，由于日本似乎还没有准备好去进攻新加坡，这时还是先同德国一起去消灭苏联为好，以便以后腾出手来向南挺进。东京有权势的人士反对这种政策。前任首相平沼也强烈反对，并对松冈深怀敌意。据木户本人说，他也跟平沼一样，他说，他在6月23日曾向近卫指出，由于德国已经完全改变了同苏联改善关系的政策——这项政策曾经是促使日本参加三国公约的一个重要因素——近卫应该考虑废除那个公约。近卫显然表示同意，但是这一建议没有获得全体内阁的支持。另一方面，在6月23日至6月30日之间召开的六次联络会议上，显然多数意见是反对日本对苏联发动进攻。6月28日，东条对木户说，军方认为对德苏战争应当采取“沉着和慎重的”态度。同一天，奥特向里宾特洛甫报告说，近卫和大部分内阁阁员反对进行干预，因为这样做有可能危害日本在中国的军事地位。

    6月30日的联络会议通过了一项决议，这项决议于7月2日由御前会议正式批准。日本决定执行向印度支那和暹罗进军的计划，甚至准备冒同英国和美国作战的危险。关于德苏战争，日本将正式通知苏联，日本将继续遵守日苏中立条约。实际上，德国如在战争中得手，则日本最后将进行干预，“以确保北方地区的安定”。7月2日，松冈口头通知斯麦塔宁，日本会尊重中立条约。次日，松冈向奥特保证说，这个声明只是为了欺骗俄国人，事实上，日本正在为进攻他们完成军事上的准备工作。可是，这并不能使里宾特洛甫满意；7月5日，他通知奥特提醒松冈他本人在5月6日所说的日本将站在德国一边进行干预。可是，松冈无能为力。他本人的地位这时岌岌可危，因为日本国内已经对他有反感，认为既然他缔结了中立条约把日本的双手束缚住，他就该引咎辞职。在日本，还出现了一种对德国愤愤不满的情绪，抱怨德国又一次使日本成为全世界的笑柄。同时又由于日军在偌门坎的倒霉遭遇，而产生了这样一种指望，期待希特勒不能象他想象的那样轻而易举地击败苏军。那些相信苏联能够坚持作战的人们中间，有建川将军。因此在东京，总的倾向是抱观望态度，看看德国人打得怎样再说。

    美国政府由于看到日本在满洲国的军事准备而感到惊恐，这时出来进行干预了。7月6日，罗斯福总统给了近卫一封私人信，希望报道中所提到的关于日本打算进攻苏联一事传闻失实，他要求日本政府就此事提出保证。7月8日，松冈代表近卫回答道，日本政府迄今尚未考虑到同苏联开战的可能性，他还把日本在7月2日向斯麦塔宁所作声明的抄本给了美国大使。松冈还说，日本的政策主要取决于未来的形势发展。当对方问他，这个声明究竟是什么意思时，他列举了一些可能发生的事，例如，英国同苏联结盟，美国企图取道符拉迪沃斯托克向苏联输送军需品，认为这些将是日本宣战的理由。

    的确，美国外交方针的这一改变，似乎已引起东京很大的不安，生怕苏美有可能进行合作。松冈询问，美国是否真正打算干预欧洲战争，对此，赫尔于7月16日答复道，美国对付德国征服全球计划的政策纯属自卫性质，但是人们不能指望美国会让德国取得直接威胁美国安全的战略利益。7月17日，松冈也作了答复。他驳斥了美国对德国的指责，并宣称，没有一个政府能够老是乞灵于所谓的自卫权利。可是，这不过是松冈临下台前的最后一招，因为近卫内阁已于7月16日辞职，其目的显然是为了要甩掉松冈，然后于7月18日重新组阁，由海军大将丰田贞次郎出任外相。但是，日本政府仍对苏美关系感到惊恐不安，8月15日，丰田通知大岛，斯麦塔宁又在探询日本的意图。丰田已告诉他，日本是打算遵守中立条约的，但是，苏联如把它在东亚的任何一部分领土割让或租与第三国，或者向这样一个国家提供方便，以建立军事基地，或者同这个国家缔结同盟条约来反对日本，那么日本不会忽视这种威胁。斯麦塔宁宣称，苏联政府无意于任何这类事情，并说苏联政府将会严格地遵守中立条约的各项条款。这一答复似乎减轻了日本的忧虑，也似乎使日本政府甚至比以前更不愿听从德国的建议参加对苏作战。9月4日，奥特汇报说，日本参谋本部由于对诺门坎战役的惨败记忆犹新，认为只要有苏联的远东军存在，就反对进攻苏联。

    因此，希特勒也许不无理由后悔，觉得他本人和里宾特洛甫在4月间不该向松冈夸下海口。那时候，他们曾宣称，苏联如果与德国交战，在几个月之内就会被消灭掉，德国可以不需要日本帮助就能达到这个目的。这时日本人咬定这句话，在实际行动上拒绝进行干预。因此，在1941年，如同在1939年那样，德国与日本之间在政策方面存在着显著的分歧，这对世界斗争未来的演变产生了重大的影响。苏联政府通过佐尔格的渠道了解了日本人的真正想法之后，撤走了一部分远东军，抽走的这部分兵力，对1941年12月间苏军坚守莫斯科帮了大忙。

    上文曾谈到，1940年6月间，日本人曾迫使印度支那的法国当局停止取道海防和广州湾向重庆输送物资。印度支那联邦总督贾德鲁将军要求法国驻华盛顿大使弄清楚，能否指望从美国得到军事援助。回答是毫无办法；韦尔斯似乎已经劝告他接受日本的要求。因此，贾德鲁自己作主向日本人让了步。由于这件事，贝当元帅领导的波尔多政府(后迁维希)于6月25日决定召回贾德鲁；在海军上将达尔朗的推荐下，任命法国驻远东海军总司令德古海军上将接替贾德鲁。但是，贾德鲁却为自己的行为进行辩护，一度拒绝让位。当西原将军于7月中提出要在印度支那建立空军基地以及日本军队在印度支那享有过境权的问题时，贾德鲁表示，在防止中国军队进入印度支那和在贸易事务方面，愿意同日本进行合作。但是，他宣称，凡涉及日本军事占领性质的事必须经过法日两国政府协商。他试图拖延，希望自己或许会得到来自某些方面的援军。可是，7月20日那天，维希政府强制他向德古办移交。

    在此期间，第二次近卫内阁已在日本就职，决定通过法国驻东京大使阿尔塞纳·亨利同维希政府进行谈判。8月1日，松冈向亨利提出在印度支那建立军事基地和日本军队的过境权问题。亨利犹豫不决，并说这等于是要法国同中国交战，松冈扬言，维希若不迅速答应下来，日本将诉诸武力。在河内，那个暂时接替西原的日本华南派遣军参谋长佐藤谦良大佐也向德古递交了一份类似的最后通牒。维希政府经其外交部长保罗·博杜安(印度支那银行前董事长)的提议，于8月3日决定拒绝日本的最后通牒，但又表示愿意同日本达成协议，使日本在中日战争期间可在印度支那享受军事上的方便，作为报答，日本应承认法国在印度支那的主权。博杜安将法国政府的决定转达给泽田(日本驻维希公使)，但泽田说，他对东京发生的事情一无所知。德古接到命令，要他抵制日本华南派遣军进入印度支那的任何企图。博杜安还指示法国驻华盛顿大使圣-康坦伯爵将日本提出的要求告知美国政府，“并且确实需要非常清楚地指出，我们的抵抗在很大程度上有赖于美国政府在这方面最后所能给与的支持的性质和效能”。美国政府在8月6日给予明确的答复，暂时不能提供任何军事援助。但是，国务院确也指示格鲁通知松冈，美国政府对日本再三提出的要求感到非常不安，指出美国在4月和5月间发表的反对干预东印度的声明，应当同样适用于印度支那。松冈于8月7日同格鲁会谈时，不肯如实透露日本究竟提出过什么要求，可是，他告诉格鲁说，维希政府在原则上已经接受了这些要求。不过，松冈的确向亨利表明，日本的外交备忘录不能看作是最后通牒；松冈的这个举动，意味着同意继续谈判。8月9日，日本外务次官大桥递交亨利一份日本建议的关于印度支那政治和军事互换照会的草案。亨利马上表示反对，指出这份草案的措辞实在太含糊，简直意味着，日本人可以任意使用印度支那的各个飞机场和在印度支那的任何地方驻扎军队，因此，他拒绝了这份草案。次日，大桥又给他一份经过修正的草案，该草案规定东京省为提供这些设备和方便的地区。可是，亨利仍然认为这种提法范围太广。他说，日本所需要的飞机场应当规定下来。但是，大桥以军事上要保密为理由不肯这样做，并坚持要法国迅速签订协议。8月12日，泽田通知博杜安，日本政府希望法国全面而迅速地接受它的各项要求。

    博杜安不打算接受日本所坚持的各项要求，尽管如此，他认为，法国必须向日本作一些让步，因为在他看来，印度支那本身没有力量抵御日本的进攻。可是，他遭到了魏刚将军、殖民地总参谋长比雷将军和殖民部长莱默里的反对。但是，傅杜安不为所动，并反驳了比雷对印度支那法军力量的估计太乐观。他得到了陆军部长和空军部长勉强的支持；8月15日，维希政府对他所起草的答复表示赞同。这个答复虽然拒绝了日本8月10日的建议，但却同意日本取道印度支那向对华作战的日本军队运送武器、弹药和给养。作为交换条件，日本要尊重印度支那的领土完整，同时法国也要承认日本在远东具有特殊重要意义的利益。法国的这个答复并不能满足日本的要求，松冈在接到这个答复时，扬言要派日军进入印度支那。8月16日，亨利报告说，日本人不肯降低要求，要是维希政府不同意让日本军队开进去，日军将强行侵入。由于博杜安相信，进行抵抗将意味着丧失整个印度支那，于是，他决定让步；当天，他说服内阁同意他的主张。亨利接到指示：维希政府将命令驻印度支那的法国军事当局签订一项协定，以向日本军队提供方便；作为交换条件，日本必须保证尊重法国对印度支那的主权。8月17日，博杜安把印度支那发生的情况告诉了美国驻维希的代办，请求华盛顿警告东京，法国在印度支那将要提供给日本的军事方便，必须随着中日战争的结束而终止。可是，美国国务院却拒绝采取这一外交行动，理由是，这样做反而是默认日本可暂时占领印度支那。

    日本外务省同军方磋商之后，在8月21日夜间告诉亨利说，日本暂时只需要河内、朗商和富寿的三个空军基地，驻扎在这些基地的日军不会超过五、六千人。日本军队将取道海防-河内-老街和河内-谅山这两条铁路线运兵，但是日本不能透露经过这些铁路输送的军队人数。日本同意，这些特权是暂时性的，但是对明确承认法国在印度支那的主权一事，却保持缄默。8月21日，法国驻华盛顿大使报告说，萨姆纳·韦尔斯对他讲，既然美国政府不能帮助维希政府来反对日本，那么，美国政府也不能谴责维希政府向日本提供军事方便。8月17日，德国驻维希大使对博杜安说，德国不赞成印度支那被肢解。但是德国人不准备给维希以公开的支持。松冈曾两次要求柏林向维希政府施加影响以使其让步。里宾特洛甫要奥特回答说，德国对法国政策能起的影响是有限的。事实上，德国人不想帮助任何一方。

    博杜安坚持日本必须保证法国在印度支那的主权。8月27日，亨利通知他，松冈已经同意了。于是，博杜安不顾莱默里的进一步反对，指示亨利签订协定。8月30日，亨利与松冈在东京互换照会。法国承认日本在远东的经济和政治上居于支配地位，并同意给予日本优于其他国家在印度支那享有的经济特权。法日双方达成谅解，日本所要的军事特权，其目的只是为了加速结束中日战争，因此这些军事特权的性质是有限的和暂时的。根据这种谅解，法国政府表示，准备命令驻印度支那的法军司令官在河内同日军司令官解决具体细则问题。如果由于给予日本军队方便的缘故，中日战火蔓延到印度支那的话，法国毋须承担任何费用，还将获得补偿。反过来，日本保证尊重法国在远东的权利和利益，尤其是尊重法国在印度支那的主权和印度支那的领土完整。日本对法国拟订的在印度支那向其提供军事方便的几项条款，也表示同意。

    在河内，德古海军上将不愿向日本人屈服。印度支那法军总司令马丁将军确信，他能够击退日本的进攻。因此，德古在8月24日劝维希政府不要屈服。8月31日，维希政府指示他去签订协定，但是如果日本人使用武力的话，则应进行抵抗。万一中国人如象重庆所威胁的那样入侵印度支那，德古可以按照指示让日本军队开入。但是，德古和马丁仍然拒不听命。西原威胁说要使用武力，泽田则向博杜安呼吁；博杜安告诉泽田说，他已给德古发出指示。德古拒绝了西原的最后通牒，西原则扬言，日本军队将于9月5日发动攻击。博杜安支持德古拒绝日本最后通牒的行动，并向东京呼吁，日本政府不承认它知道西原这样做，收回了那份最后通牒。此举卒使马丁和西原在9月4日签订了一份初步协定。协定规定，驻扎在印度支那境内指定给日本使用的基地上的日军人数，包括非战斗人员在内，绝对不得超过日本所要求的通过东京省运送的二万五千人总数中的三分之二。日本军队要等到载有具体细则的正式协定签订之后，才可开入印度支那。任何违反这一条款的行为，将被看作是破坏协定，从而给予法国恢复行动自由的权利。西原希望这项具体协定能在9月6日签订就绪，可是未能如愿。就在那天，有一营日军在谅山附近越过边界；不管西原如何解释，说这一行动是未经授命的，德古还是宣布，这是破坏9月4日的协定，突然停止了谈判。另外，由于东京不愿意在拟议中的新闻公报上公布日本保证尊重印度支那的领土完整一事，博杜安指示德古，在日本政府对这一点作出让步之前，不要签订军事协定。法国人同时也在抱怨暹罗人的侵略行为，尽管大桥保证日本未在幕后策划，法国人却不相信。不过，法国人怀疑这件事有日本插手，倒确实是冤枉了日本。

    9月5日，博杜安把有关亨利-松冈协定和印度支那的情况告诉了美国驻维希代办。赫尔对法国向日本屈服和给日本在印度支那的特权一事表示激烈反对。但是他除了提抗议和采取一些经济上的报复手段之外，不愿采取进一步行动。当英国大使洛西恩在9月16日建议向印度支那联合提供军事援助时，赫尔表示反对，而且还警告洛西恩说，美国如卷入太平洋战争，势必要大大削减提供给英国的物资数量。德古希望从美国获得武器，包括飞机在内，但由于华盛顿没有什么多余的武器，最后决定不卖任何武器给法国。9月13日，博杜安指示德古同日本人恢复谈判。与此同时，他向德国呼吁，要求德国劝日本适可而止，但是毫无效果，他还拒绝了中国政府提供的帮助，理由是中国派一师没有配备飞机的军队，敌不过日本军队。

    9月17日，西原在河内提出要使用六个飞机场和向东京省开入二万五千名日军。维希政府指示德古拒绝这些要求。19日，日本人下了最后通牒，在东京，由大桥递交亨利，在河内，由西原递交德古。这时，日本人进而要求有权在东京省驻扎三万二千名日军，并宣布，不管具体协定签订与否，日军将于9月22日进入印度支那。维希政府一面再次向东京呼吁，一面指示德古拒绝这个最后通牒，即使这样做会引起战争。结果，日本政府又一次退缩，撤销了最后通牒，并同意日本在印度支那的驻军不超过六千名。这样，那项具体协定终于在9月22日签订了。该协定规定，日本人获准使用在东京省的三个飞机场，有权在这些地方驻扎六千名日军，并有权取道东京省输送二万五千名以内的日军去进攻云南的中国军队。另有一项协定规定，准许日本华南派遣军的一个师从谅山附近取道东京省转移到广东。但是，那支一直好象上了嚼子焦躁不安的日本华南派遣军，这时仿佛脱缰之马向谅山法军发动了进攻。征集来的安南兵逃跑了，外籍军团中有相当人数的德国兵似乎也叛变了。结果呢，法国人遭到了一次惨败。这说明了博杜安对军事形势的估计一直要比比雷和马丁正确。德古和博杜安又向日本呼吁，天皇以个人名义发布一道命令，要日本军队停止推进。这道命令发生了效果。日本陆相东条接着把应对此事负责的司令官安藤将军及其参谋人员一起撤职，把安藤部下的一些军官送交军事法庭。日本人向法国人道歉，交还战俘，还从谅山撤出军队。那个肇事的日本师取道海防撤走。西原由于没有能力控制日本华南派遣军，于10月2日由澄田将军接替。

    在此期间，印度支那出现了一个新的危机。自1938年以来，暹罗一直由那个实际上的独裁者銮披汶元帅统治。他一直鼓励泛泰运动的发展，这个运动的目的，是想把暹罗王国扩大到包括所有泰族血统的人民在内。这种泛泰政策表现在銮披汶元帅的一道政令上，这道政令规定，暹罗此后改称“泰国”。暹罗的极端民族主义者希望收复他们历代国王行使过宗主权的所有地方，不管这些地方现在有无泰族人民居住。可是，到这时为止，暹罗一直谨慎小心，避免卷入纠纷。1940年6月12日，暹罗同英国和同法国分别缔结了互不侵犯条约。这些条约规定，缔约国必须尊重彼此的领土完整，不得向可能同另一个缔约国进行战争的任何第三国提供援助。暹罗同日本也签订了类似的条约，但是日本由于急欲扩大它在暹罗的势力，增添了一项条款，规定对于那些彼此有利害关系的事务，应当互通情报，共同商议。

    有一段时期，暹罗政府曾企图改变暹罗与印度支那之间的湄公河边界，以使暹罗获得位于暹罗一侧的深水道中的那些岛屿。而根据原有的一些条约，河道中的所有岛屿都属于法国。由于这一问题尚待解决，法暹条约一直未经正式批准。法国沦陷之后，维希政府听从法国驻曼谷公使莱皮西埃的意见，同意作此变更，并建议成立一个混合边界委员会。但是德古不愿意屈从暹罗人，再说，事先也没有人跟他商量过此事，因此他感到非常恼火。日本对法国提出的关于印度支那的种种要求，显然怂恿了暹罗人在这时提出进一步的要求。曼谷出现了要求归还老挝和柬埔寨的小册子。对这几起事件，法国公使及时地提出了抗议，美英两国公使则采取主张维持原状的立场。博杜安要求日本政府采取同样的做法，但是日本政府不愿进行干预。9月17日，暹罗驻维希公使正式提出，要求先把湄公河右岸的法国领土的转让手续办好，然后再批准互不侵犯条约。他还要求法国预先作出保证，在放弃对印度支那的主权时，要把老挝和柬埔寨交还给暹罗。博杜安回答说，这些要求简直毫无考虑余地。暹罗公使于9月30日又一次提出要求时，博杜安重申了这一点。这时，暹罗军队与印度支那的法军之间不时发生零星的冲突。

    暹罗政府显然指望日本对印度支那发动全面进攻，使法国在那里的统治垮台。可是，法国人反而同日本达成了协议，这时，暹罗人觉得自己处于困境。德古向老挝和柬埔寨增派援军，暹罗单独没有力量来把自己的要求强加于人。于是，銮披汶决定向东京呼吁，请求帮助。根据后来从日本外务省档案中找到的有关随后几次谈判的记载看来，出乎法国的意料，东京方面并未煽动过曼谷提出对印度支那的要求。暹罗当时的举动的确使日本为难，因为它希望法国人乖乖地接受自己的要求。事实上日本人确是有一个计划，想趁某个突然事变的机会来瓜分印度支那。他们准备将东京省给中国，如果这能诱使蒋介石媾和的话。其次，他们打算把柬埔寨割让给暹罗。印度支那的其余部分将成为一个安南国，表面上独立，实际上置于日本的政治和经济控制之下。但是，这是一个后备计划，按照当时的情况来看，日本宁愿让法国继续统治下去，只要它肯唯命是听。

    另一方面，松冈出于政治和经济上的考虑，想把暹罗纳入大东亚圈。可是，他也担心，除非他采取行动支持銮披汶，否则銮披汶也许会通过英美两国的援助获得他所期望的东西，这样，暹罗就有可能同伦敦和华盛顿结盟。事实上，英国驻曼谷公使乔赛亚·克罗斯比爵士这时的确主张，应当劝使法国人向暹罗让步，以防止暹罗同日本站在一边。德古相信，莱比西埃是赞成这一方针的；可是，莱比西埃在1940年11月被召回，他的继任人加罗与他看法不同。美国驻曼谷的公使和驻东京的格鲁也是如此。在华盛顿，赫尔(错误地)认为，是日本在指挥暹罗的行动。值得注意的是，暹罗人于9月下半月派遣一个由銮蓬裕滴率领的亲善代表团赴日本，该代表团途经印度支那时，团长向德古建议说，法国只要肯把暹罗想要的领土让给它，就有可能取得暹罗人的帮助来反对日本。德古对这一建议表示不屑一顾。

    9月20日，这个亲善代表团抵达东京，起初日本人对它的建议抱冷淡态度，对暹罗与印度支那的争端表示采取中立态度。可是，当10月间美国政府以停止向暹罗输出美国飞机来表示不赞成暹罗的做法，而维希政府又于10月15日再次拒绝暹罗人的领土要求时，日本改变了态度。东京方面这时显然感到机会来了。11月5日，日本核心内阁会议决定支持暹罗实现其领土愿望，只要暹罗同意在政治上和经济上同日本合作建设大东亚。11月21日，核心内阁第二次会议一致同意，日本将支持暹罗，只要暹罗将其领土要求限制在湄公河西岸地区和巴色地区。对此，銮披汶不得不表示同意。于是，松冈在11月28日向维希政府提出建议，表示愿意“和平仲裁”法国与暹罗之间的争执。次日，维希政府答复说，对日本政府的好意表示感谢，但是不愿将任何领土让与暹罗。松冈劝维希政府对这种态度再行考虑。他说，这种态度“有损法国的利益”。德古已经估计到日本会提出新的要求，并决心抵制暹罗人，因此，他曾一再向华盛顿呼吁请求供给武器，但无结果。他也曾请求维希政府增援。但是，德国人却不让维希政府从马提尼克调动飞机到印度支那去，英国政府也不让一艘载有四营塞内加尔军队的运输船从吉布提驶往印度支那。在这种形势下，法国地面部队于1941年1月中旬企图在柬埔寨夺取一些较好的掩护阵地时，被暹罗人击败。但是，法国海军却于1月17日在阁昌附近的海面上赢得一次胜利，击沉了暹罗海军最精脱的几艘舰艇。

    在法国与暹罗之间发生了这些战斗之后，日本驻印度支那的司令官紧接着就向法国提出一份实际上的最后通牒，要求法国必须同暹罗签订停战协定。1月22日，维希政府同意日本进行调解。停战谈判从1月28日起在一艘停泊在西贡港内的“名取丸”日本巡洋舰上举行，30日双方达成一项协议，规定双方应从停火时各自的阵地后撤十公里。与此同时，日本向海防和河内增派军队，并清楚地表明，如果法国不接受日本人的调解，他们将使用武力。

    法暹谈判自1941年2月7日起在日本东京举行，但是不久即完全陷于僵局。停战期限将于2月25日终止，法国人宁愿再同暹罗交战，却不愿屈从对方的要求。但是松冈坚决主张把停战期限延长到3月7日。他提出了一份由他自己拟订的和解方案。对此，暹罗人不得不勉强表示同意。松冈威吓法国人，要是他们不同意，后果将不堪设想。此外，松冈还劝说柏林向维希政府施加压力。他向德国人透露了他的和解建议，请求他们施加影响，迫使维希政府接受这些建议。后来，德国政府的确做到了这一点。这可以由日本人在3月12日感谢德国政府给与他们“非常宝贵和有效的支持”一事来证明。维希政府在作出让步时非常不服气，并说，它不是向暹罗屈服，而是对日本让步。3月6日，这三个有关国家发表联合公报，宣布对主要的争执问题已经达成协定。11日，它们草签了该协定并公布了协定的条款。根据协定，法国把以下两个地区割让给暹罗：一是位于湄公河西岸的那一部分老挝地方；一是下述部分的柬埔寨地方，即以湄公河为界，直到上丁，再从该处开始直到洞里萨湖(大湖)，然后向西南延伸直达暹罗湾。让出的地区将成为非军事区。在迁入、居住和就业方面，暹罗人和印度支那人享受同等待遇。湄公河上的分界线沿着该河的主航道划定，但是孔埠和坤埠这两个岛屿则由法暹联合管理。暹罗政府同意尊重琅勃拉邦国王的陵墓和皇宫。这次裁决使暹罗获得了柬埔寨王国大约三分之一的地方和湄公河西岸的那一部分老挝地方。

    这项协定附有日本政府与暹罗政府之间交换的信件以及日本政府与法国政府之间交换的另一些信件。在这些信件中，日本保证这次解决在性质上是“决定性的和不容违反的”，同时，暹罗政府和印度支那的法国当局双方都同意，不同任何第三国签订协定，以导致它们同该国进行直接或间接的政治、经济或军事合作来反对日本。包含这些协议的最后正式条约，于1941年5月9日在东京签署。

    1940年8月和9月，日本在印度支那采取了行动，紧接着又参加了三国公约。这在伦敦和华盛顿都引起了猜疑，认为这是日本要在远东和太平洋地区进行进一步侵略活动的预兆。1940年9月12日，格鲁向美国国务院发出他的“绿灯电报”，提出美国应想尽一切办法维持太平洋地区的现状，直到欧洲战争结束。他认为，要做到这一点，只有采取坚定的政策，而不能光靠表示反对。如果能够把日本制止住，直到形势表明，德国不可能在欧洲取胜，到那时，也许有可能按照美国所定的方针，用外交手段来解决远东的争端。

    在华盛顿，对日本行动的初步反应是把出口许可证制度的适用范围扩展到所有各种废钢铁。美国总统于9月30日宣布了这一措施，规定自10月16日起开始执行。这给日本一个沉重打击，因为日本的钢铁工业要靠大量从美国进口废钢铁为原料。这些废钢铁的来源这时已被切断，这方面的许可证只签发给向西半球和英国的出口。10月8日，日本驻华盛顿大使递交了一份来自东京的严重抗议，提出美国对日本的输出如再有新的限制，将使两国的未来关系不堪设想。赫尔极其愤怒地对此作了答复。不过，日本的这种警告还是产生了一些影响。总统内阁中的几个成员，包括陆军部长、海军部长和财政部长，一段时期以来一直要求对日本禁运石油，10月初，他们又提出这种要求，但是，罗斯福和赫尔却表示反对，理由是，这将迫使日本人去攻打东印度。两位参谋长马歇尔将军和斯塔克海军上将提出警告说，美国还没有作好开战的准备，如果可能的话，无论如何要避免同日本交战，因为美国首先要关心的是保证击败希特勒。

    在这期间，英国政府一直在强烈要求美国派舰队去新加坡，以阻止日本进行新的侵略活动。1940年10月，丘吉尔结合英国重新开放滇缅公路的决定，再次迫切要求美国舰队——“越大越好”——访问新加坡。美国政府最后还是决定不接受英国的这种要求。但是，美国舰队，按照总司令理查森海军上将的意见，没有返回美国本土的太平洋海岸，而是停泊在珍珠港，结果遭到了悲惨的下场。

    事情暂时平静下来了。但是，后来由于日本对暹罗与印度支那之间的纠纷进行了强制性的“调解”，又引起了人们的恐惧，怕日本在印度支那南部和暹罗攫取军事基地，作为伙同德国攻打英国的前奏。伦敦从东京收到了有关此事的一些报告，并转给了华盛顿。1941年2月7日，艾登对日本驻伦敦大使重光说，他对日本声称缔结三国公约为了和平事业这种说法表示怀疑。他要那位日本大使注意松冈所作的那些好战演说，以及日本想要扩大东亚势力范围的种种要求。艾登宣称，英国政府不能同意日本自称有权调解远东的各种冲突；英国政府认为，日本这样做的目的，只不过是以调解为名，想从暹罗和印度支那获取军事和政治方面的特权。驻东京的罗伯特·克莱琪爵士这时发来一份报告说，在两三个星期之内，远东似有可能发生危机。艾登想知道，这是否指英国根据这一点应当假设，它在远东的领土有受到日本进攻的危险。他说，如果这样的话，就应当竭尽全力保卫这些地方。他又补充说，日本大概不会忘记，它的全盛时代是在它同英美两国和睦相处的时候。

    克莱琪和艾登两人的忧虑不是毫无根据的。1月31日，奥特曾向柏林报告，日本“主张积极行动的人士”正在要求对新加坡发动突然袭击，以排除美国军队使用新加坡的一切可能性。奥特说，日本将采取的这种行动对德国究竟有利还是不利，他已就这个问题同德国驻日本的陆海军武官进行了磋商。他们认为，一方面，这将给英国以沉重的打击；另一方面，几乎可以肯定，这将促使美国参战，并在太平洋开辟一个新的战场，对这个战场，德国是鞭长莫及。再说，日本虽能获得马来亚和东印度的富饶土地，而这些地区的资源将被日本自己用于战争，而不会再供给德国使用。因此，奥特请示上级，对日本计划的这次进攻，他应抱什么态度。奥特在2月10日发出的另一份电报中汇报了同松冈谈话的情况，这位日本外相说，他已经指示野村海军大将(已被任命为日本驻美国大使)，要他强调日本忠于三国公约的态度，并劝告罗斯福，美国参战将是无意义的，因为这样做不可能挽救英国免于战败。松冈又说，可是如果看来美国即将进行这种干预的话，那么，日本为了防止美国在西太平洋发动战争，就要考虑进攻新加坡。日本要同德国取得完全一致意见后，才采取这种行动。与此同时，日本军队正在进行各项准备，以防万一。

    艾登在告诉霍普金斯(他当时在伦敦从事租借法方面的工作)2月7日他同重光会谈一事时，认为日本在德国的煽动下，打算切断英国与澳大利亚之间的海路交通，包括取道好望角以及苏伊士运河的海路。哈利法克斯(接替洛西恩为英国驻华盛顿大使)主张英国和美国联合发表声明，警告日本如对英国或荷兰在远东的属地发动进攻，就意味着同英美两国交战。这一点没有能够做到，于是他又建议，罗斯福应向野村提出严肃的警告，并且派美国军舰去新加坡。但是，华盛顿不准备采取任何这类措施，虽说罗斯福在2月14日接见野村时，的确向他提出了比较温和的警告。恰巧就在同一天，美国驻东京大使馆的参赞杜曼未经授权也对日本外务次官提出了内容直率得多的警告。杜曼对大桥说，“有人认为，美国人在向英国大量输出军火的时候，对英国与英国自治领和海外殖民地之间的海路被切断一事将抱无动于衷的态度，这种想法是荒谬的。因此，日本或任何其他国家如对这些交通线的安全进行破坏……势必同美国发生冲突。”大桥直截了当地问杜曼，如果日本进攻新加坡，是否意味着同美国交战。杜曼回答道，“事态发展的必然结果不可避免地会产生这个问题”。大桥说，他已一再告诉克莱琪，日本毫无意图向新加坡和荷属东印度进军，除非其他国家通过美国对日本实行禁运，或向新加坡派遣美国舰队，“逼得”日本非这样干不可。

    松冈已经指示重光，要他称克莱琪的报告为“一种荒谬的幻想”，并否认日本有同英国找麻烦的意图。2月15日，他也对克莱琪否认有此事，并说，日本不想从调解暹罗与印度支那之间的纠纷中索取报酬。但是，他承认，在日本，他称之为“极端分子”的那批人正在这样要求。克莱琪警告他说，英国对日军在印度支那的人数激增，不会熟视无睹。松冈还交给艾登一份备忘录，否认有对英国进行任何侵犯的意图，并又一次声明，三国公约的目的是为了防止欧洲战争蔓延开来。他再度重申，日本在暹罗与印度支那之间进行斡旋，目的不是为了从中渔利。他的结束语是：“日本由于对早日恢复和平深表关注，因此不仅在大东亚，而且在全世界任何地方都完全愿意居间调解，或者采取旨在恢复正常状况的任何行动。”最后一句话也许只不过是毫无意义的花言巧语。可是，英国政府却将其理解为在德国授意下的建议，想为英德两国进行斡旋。这个被英国人信以为真的调解提议，由于情报局代理发言人石井工作上的疏忽——显然是故意的——将该备忘录的一部分内容泄漏给报界之后，在东京公开了。德国人一听到这种含蓄的提议，说德国需要讲和，大为恼火。2月25日，大岛从柏林汇报说，里宾特洛甫开始时曾认为这是对三国公约的一种背叛行为，但是后来，是他(大岛)设法把里宾特洛甫的怒火平息下来。日本的亲德派也起来反对，于是，松冈不得不赶快否认，说轴心国从未建议过要别人调解；接着又说，他只不过表示了一种个人的看法。

    丘吉尔得到了消息，知道侨居伦敦的日本人已经有些紧张，并且可能已作离开的准备，他于2月15日告诉罗斯福说，虽然看来日本人不象会直接进攻新加坡，但要提防他们或许会攫取荷属东印度的一些据点，更坏的是，他们将会袭击澳大利亚和新西兰的海岸，还将扰乱印度洋和太平洋上的英国贸易航线。如果英国必须予以对付的话，势必严重地削弱它在欧洲和中东的作战力量。因此，丘吉尔向罗斯福呼吁，请求他尽一切力量“来促使日本人害怕两面作战”，那就是要使他们害怕既要同英国作战，又要同美国作战。可是，2月20日，丘吉尔谈了关于日本的一则较好的消息。他说，松冈即将访问欧洲一事“很可能是用以掩饰不对英国采取行动的一种外交伎俩。”

    2月24日，丘吉尔同重光进行了一次谈话。这位英国首相回顾了先前的英日同盟和他本人对日本的友好感情。他否认英国有进攻日本的意图，但是又说，如果日本在同中国打仗的同时，又同英国和美国进行战争，那将是十分遗憾的。重光回答说，日本没有进攻英国或美国的意图；他并且否认对新加坡、荷属东印度或澳大利亚抱有任何野心。丘吉尔向重光提醒三国公约一事，并指出，“对德国如此有利而对日本几乎一无好处的”公约不包括一些秘密条款，那真是太奇怪了。他还说，从日本同美国的关系这一观点看来，缔结这个公约是日本一个极大的错误，它已成为促使英美两国联合起来的一个重要因素。此外，丘吉尔还交给了重光一份备忘录，以答复松冈2月17日的信件。这份备忘录拒绝接受同轴心国进行和谈的任何建议。它声明，如果日本和我国竟然打起来，这将是英王陛下政府最感遗憾的事，不仅因为两国会回忆起以往那些愉快结盟的年代，而且因为这一令人伤感的事件将使这场战争扩大和延长，尽管在英王陛下政府看来，战争的结局并不会因此而改变。

    2月27日，松冈作了答复。他否认日本有提议正式担任调解的意图，并重申了三国公约的和平宗旨，但是他宣称，日本将毫不犹豫地履行根据该公约所承担的义务。3月4日，重光将这一答复的要旨转达给丘吉尔。在这个场合，丘吉尔向重光指出，在三国公约中，没有一条规定日本有参战的义务，那位日本大使“默认了”这一点。据此丘吉尔推测，“除非等到日本确知我们将战败的时候，它是不至于向我们进攻的”。

    看来，事情的真相确是这样。日本人对希特勒决定进攻苏联一事一无所知，而且仍然在指望德国进攻英国，并正在等待那个突然事件发生，然后采取行动。不过，1941年2月间外交上的意见交换也有一个极其重要的意义。这些意见的交换似乎已使日本人确信，他们不能对新加坡或荷属东印度发动进攻，否则就会同美国交战。德国企图说服日本人采取相反的方针而发动攻击，但是日本人置若罔闻。这就形成了德日两国之间在政策方面的另一分歧。

    德国人希望通过日本立即进攻新加坡，作为迫使英国求和的一种手段。2月23日，里宾特洛甫在富歇尔对大岛说，“一定要以闪电的速度，如果可能的话，做到在不宣战的和平气氛中”去占领新加坡。他说，这样将使英国丧失战斗力，并阻止美国参战。大岛回答道，占领新加坡的各项准备工作正在进行，将于5月底准备就绪。但是，他又说，日本认为，为了谨慎起见，在做这些准备工作时，一定要预计到，不仅将同英国打仗，还有同美国交战的可能性。根据判断，光靠从海上去攻打新加坡是极其困难的，一定也要从陆上去进攻。这项作战计划包括占领香港，必要时，还需要占领菲律宾，这一战役必须同欧洲战争的进展协调起来。但是，这一点却丝毫不合里宾特洛甫的胃口，他再次坚决主张，日本只要对新加坡立即进行突然袭击就可以了。大岛也许出于礼貌，表示同意，并说，近卫和松冈也赞成早日攻打新加坡。里宾特洛甫答道，他希望松冈从速把进攻新加坡的最后决议带来，具体细则可以在柏林拟定。这位德国外长迫切要求日德两国之间应有最密切的合作，特别是在公开发表意见方面，联系到这一问题时，他提到了松冈在调解问题上的失言，对这件事，柏林显然还在恼火。

    2月27日，里宾特洛甫指示奥特，“采用一切可能办法，使日本尽快以突然袭击方式去占领新加坡”。希特勒于3月5日向德国武装部队发布了一道关于与日本合作的指令，指出德国的目的是要诱使日本在远东采取积极行为，以牵制那里的英国军队并把美国的注意力引向太平洋。他说，德日两国作战的共同目标是要打垮英国，使美国不加入战争。

    但是，日本人却不想为德国打仗。3月18日，雷德尔告诉希特勒说，虽然日本应该马上进攻新加坡，但是日本的军官们曾表示，只有当德国军队在英国登陆时，日本才能这样做。魏茨泽克在3月24日给里宾特洛甫的备忘录中，也作了几乎同样的结论。他指出，虽然德国可以给日本一些甜头，例如，德国放弃对荷属东印度和对太平洋地区前德国属地的所有领土要求，对中日冲突进行调解，或者承认汪精卫政权，但是他认为，这些甜头不会产生什么效果。在他看来，日本参加对英作战，取决于德国今后能否取得新的胜利。当时正被召回柏林参加同松冈会谈的奥特汇报说，日本陆军参谋总长和海军军令部长都说，他们正在为进攻新加坡作准备。但是海军担心，倘若仍然放过菲律宾不去占领的活，美国的潜艇和空军将对日本的交通线进行破坏。其次，他们还担心，英国海军将从地中海调到太平洋。至于日本陆军，则希望能够确切肯定，苏联不会采取敌对行动；陆军不愿意在没有这种保证的情况下就向英国开战。

    这是3月底以及4月4日和4月5日德日两国在柏林进行会谈时的背景。在这些会谈中，希特勒和里宾特洛甫两人都竭力要使松冈相信，对英国的战争实际上已经打赢了(上文已谈到他们在苏联问题上所作的保证)。关于英国问题，希特勒断言，它已经被牵制在欧洲，轴心国当前的目标是要摧毁整个英帝国。他坚决认为，美国还没有准备好进行干预，所以，在他看来，这正是日本动手的最好时机，为消灭英国的力量而出力。他又说，要是错过这个良机，欧洲的战争将以一种妥协的形式来结束，这样，法国和英国几年后将重整旗鼓，并与美国结成三国同盟，共同对付日本。希特勒接着说，从另一方面看，德国和意大利对东亚是没有利害关系的，因此，对日本想在那个地区实现自己的目标，不会进行反对。所以，日本应该同德国和意大利联合起来，将英国完全击败。里宾特洛甫附和德国元首的意见，特别起劲地赞成日本迅速进攻新加坡。

    松冈的回答，言如其人，他夸夸其谈，言过其实。他说，远在欧洲战争爆发之前，他就主张同轴心国联盟。当欧战开始时，他曾经极力主张立即进攻新加坡，“因为他不赞成那种想法，即日本既要参加轴心国的联盟，又不肯作些贡献，以促使英国崩溃”。但是，他一直受掣于上面。他同意，日本必须尽快占领新加坡。然而，他说，“日本，也同其他国家一样，有这样一些知识界人士，只有一个强有力的人物，才能把他们牢牢地掌握住。他的意思是指这种人想得虎子而又不肯入虎穴。”这些人中，有的有权有势，地位烜赫，他必须说服他们接受他的观点。在这一点上，他相信自己最后一定会成功。“但是，目前，在这些情况下，他还不能代表日本帝国保证采取行动。……他不能作出明确的许诺，但是，他答应，他本人将竭尽全力，以达到所说的目的。”

    对德国领导人说来，这些话不很中听。在后来一次会谈中，里宾特洛甫又论述到英国即将崩溃，并指出，大好时机摆在日本面前，只要它肯断然采取行动。他还尽力使松冈相信，美国进行干预的危险很小。松冈对此表示同意，并说，“他的策略是根据这样一种可靠的假设，即一旦突然进攻新加坡，日本全国将会一下子团结起来。”他宣称，在新加坡问题上，他正在想一切办法来安抚英国人。他表现得仿佛日本对英国在东方的这一重要据点不抱任何野心。因此，无论在口头上，还是在行动上，他都对英国装出一副友好的样子。不过，德国切不要被这种假象所迷惑。他之所以要这样做作，不仅是为了安抚英国人，也是为了迷惑日本国内那些亲英和亲美的人士，直到有朝一日他对新加坡发动突然袭击为止。

    他要求德国对这次袭击提供援助。里宾特洛甫回答道，他已经要求大岛提供有关新加坡的各种地图，“以便德国元首，无疑他应是当代最伟大的军事专家，为日本进攻新加坡提供最佳的战略方案”。松冈说，“他在下级海军军官中间有几个知己朋友，他们都是这方面的专家。他们认为，需要三个月的时间才能把新加坡攻下”，然而，“作为一个谨慎的外相，他已经把时间放宽了一倍”。

    松冈在同希特勒进行最后一次会谈时，再次请求“德国帮忙，提供最先进的作战经验以及最新的技术发展和发明”。希特勒答应提供这方面的情报；在谈到美国可能进行干预的问题时，他说，虽然德国希望避免同美国打仗，但还是为此做了一切准备。

    [他接着说]如果日本同美国发生冲突，德国将立即采取必要的措施。至于美国先同谁发生冲突，不管先同德国还是先同日本发生冲突，那没有什么关系。美国总是一心想把一个国家先干掉，接下来，决不是想同另一个国家达成协议，而是想在下一步再把它干掉。因此，一旦日本与美国之间发生战争，德国……将立即参加进去，因为三国公约同盟国的力量就在于它们的一致行动，它们的弱点就是让敌人把它们各个击败。

    松冈回答说，他一直表示，如果日本沿着目前的道路走下去，总有一天势必要同美国打仗，这一仗与其迟打，还不如早打。可是，许多人不肯这样看问题，反倒认为他是“一个具有危险思想的危险人物”。因此，他必须让希特勒知道这种令人遗憾的情况[原文如此]就是，他[松冈]虽然身为日本外相，在日本国内却一点不敢提到他向德国元首和德国外长提出的那些计划。在政界和金融界，谈到这些计划对他很不利。……而且……，他也说不出，什么时候他才能有机会与日本首相或天皇举行一次会议，就他们已经讨论过的这些问题进行研究。首先，他将对日本的形势发展作深入细致的研究，以便寻找一个适当机会向近卫亲王和天皇禀明他的实际计划的真相。

    同时，如果人家问到他关于新加坡的问题，他将说，这一问题只是从假想出发进行过讨论；为了保守秘密，他要求德国在发给东京的文电中不要提及此事。他说，他相信德国人的审慎态度，但不幸的是，他对日本人是否能够缄口不言，却不那么深信不疑。

    这是德国方面所作的会谈记录，没有理由去怀疑它的正确性，即使后来松冈否认自己在这个场合对新加坡问题说过一些话。还可以看到，他并没有代表他的政府作出任何肯定的许诺，而且在强调日本国内反战派的力量时，他已经为背弃他个人的许诺埋下了伏笔。希特勒对松冈显然一点都不信任。如上所述，他不肯向松冈透露“巴巴罗萨行动”计划，他的确(虚伪地)说过，只要俄国人的行动不引起德国的不满，德国不会进攻俄国。希特勒曾保证，如果美国进攻日本，德国就进攻美国。他这么说，无疑是想激励东京去进攻新加坡。但是，除了潜艇战之外，德国能在海上帮助日本去打击美国的力量是微乎其微的，这件事是日本海军界一直极为关心的。希特勒对这次会谈得出的结论似乎是，只要日本人不能消除对苏联的疑虑，德国对日本就不能抱多大的希望。6月21日，希特勒在写信告诉墨索里尼德国即将猛攻苏联时，谈到为什么要采取这一行动的种种理由。他说，俄国的消灭将意味着“日本在东亚能够大大地松一口气，这样，日本的干预将有可能对美国的活动构成更大的威胁。”

    英国政府希望松冈访问伦敦，因此曾同华盛顿商量向他发出邀请的问题。但是，美国人采取这样的方针，要是松冈想去美国，他将受到欢迎，但是美国不准备发出邀请。于是，丘吉尔决定不亲自会见松冈，而是发给他一份公函，函件的全文先给美国政府看过。信是以提问题的形式写成的，这一系列的问题“都是东京应该好好考虑的”。事实上，在丘吉尔看来，这些问题的答案都是不言而喻的，等于是在直截了当地警告松冈，如果日本参加轴心国一边作战，它们将同归于尽，因此，日本最好还是等着看一看，欧洲将发生些什么。松冈曾要日本驻伦敦大使重光参加他在柏林举行的谈判，因此，丘吉尔原来打算请重光把英国政府的信件带去。但是，最后重光决定不去柏林，于是那封信件只得发给英国驻莫斯科的大使，因为松冈将到那里访问。4月12日，克里普斯在莫斯科艺术剧院遇见松冈，就将那封信件交给了他。松冈没有把信拆开，只是放入他的口袋。直到他返回东京之后，于4月22日才作答复。他回答说，日本的外交政策是在不偏不倚地审查一切事实并非常审慎地权衡了各种形势之后制定的，这一政策一经制定之后，就将极其审慎而坚决地贯彻执行。

    暂时说来，事情到此为止。然而，松冈使伦敦和华盛顿紧张不安，有一个反应是，英联邦、荷兰和美国的作战部队的代表们在新加坡参加了一次会议。会议从1941年4月21日开到27日，制定了一个联合行动方案，规定一旦任何一个与会国遭到日本攻击时将要共同采取的对策。可是，美国的陆、海军参谋长对这个已经通过的方案却表示不能接受，并说，无论如何不能指望美国会采取行动来实施这一方案，除非日本直接进攻美国。但是，日本人却密切注视着这些情况，并从中看出了一个旨在包围日本的计划。结果，日本海军界越来越明白，如果日本进攻新加坡或荷属东印度，就不能不考虑美国将进行干预。

    到1941年4月，日本已如愿以偿地使法属印度支那纳入大东亚圈，并且还在采取一种长远手段，以使暹罗也遭到同样的命运。但是，日本在努力使荷属东印度纳入其新秩序范围时，却受到了挫折。这是一个更为棘手的问题，不仅是因为众所周知荷兰人有顽强的性格，这往往典型地表现在谈判过程中，而且还因为日本要对东印度用兵，在地理上不如对印度支那和暹罗那样方便。虽则荷兰本土已经被希特勒的军队占领，但是荷兰政府并没有投降。荷兰仍然作为英国的盟邦继续在斗争，因此，日本如对荷兰的远东地区发动直接进攻，就很可能要陷进同英国作战。再说，美国在荷属东印度拥有大量的经济利益；而且如上所述，1940年4月和5月间美国对日本发表的关于那里现状的声明，曾经作了迅速的反应。因此，日本政府不得不估计到，它如占领荷属东印度，实际上就必然要同英国交战，也有可能会同美国打起来。此外，荷兰在东印度已经部署了相当的兵力，有力量打一场阻滞战，这样，就有充分时间来破坏贮存的石油和油井设备。这恰恰是日本海军当局特别想避免的。因此，1940年8月间，东京决定暂时不对荷属东印度直接发动进攻，准备等到德国入侵英国，或者德国迫使英国投降之后再说。这将是日本占领马来亚和新加坡的信号；此后，日本再迫使荷属东印度成为它的保护地。在日本外务省1940年10月4日一份题为“对南方地区暂定政策计划”的文件中提出这一计划。该文件谈到要防止东印度的自然资源被荷兰人的“焦土”政策破坏。日本必须先占领新加坡，然后一定要胁迫荷属东印度宣告独立，必须成立一个管理委员会，其成员包括荷兰人、印度尼西亚土著、华人和日本人。荷兰人占少数。下一步则把荷兰人清除出去，使这个“独立国”和日本缔结一项同盟条约，规定任用日本“顾问”担任重要职务，把陆、海军基地租借给日本使用。

    在这期间，日本为了替这个计划铺平道路，使用了威胁和利诱的手段，力图把荷属东印度纳入它的政治和经济轨道。早在1940年2月2日，这项工作已经开始了，当时日本政府通过其驻海牙公使向荷兰政府提出一份照会，要求废除或修改日本在荷属东印度从事进出口贸易方面所受到的限制，并且要求对那里的日本企业，无论是原有的企业还是计划中的企业，给予更大的方便。当荷兰政府还在考虑怎样答复时，德国人大举进攻荷兰。日本政府立即逼荷兰迅速答复。5月20日，有田向荷兰驻东京公使提出一份照会，要求东印度每年向日本提供规定数量的某些原材料，其中包括一百万吨矿物油。5月28日，他要求荷兰政府马上答复，并且采取了一种含蓄的恫吓手段。在这种形势下，荷兰政府决定不直截了当地拒绝日本的要求，而是准备尽量少作让步，以便拖延时间。因此，6月6日，荷兰政府作了一个庄严而又谨慎的答复，强调指出，荷兰对在东印度的一切外国居民、外国企业和贸易，总的采取一视同仁的政策；它拒绝了日本提出的有关优惠经济地位的要求。但是，也同意了日本提出的有关原材料出口的一些比较合理的要求，并建议，具体问题将在巴达维亚由日本驻那里的总领事与当地荷兰当局谈判协商。

    日本政府想要举行更全面的谈判。在这以前，它故意不让日本驻荷兰公使跟荷兰流亡政府一起去英国，这时又希望在巴达维亚不但进行经济谈判，而且进行政治谈判，从而削弱在伦敦的荷兰政府的影响。荷兰政府反对这种做法，坚决主张，一切谈判只能局限于经济事务；对近卫内阁起先提名小矶将军为日本代表团团长也表示反对。最后在8月27日，日本政府宣布，已经任命日本内阁通商产业相小林一三为派往荷属东印度的特使。荷兰政府方面则任命经济事务局长H·J·范·穆克博士为首席代表。但是，这次日本政府对荷兰政府的任命表示剧烈反对。日本坚决要求荷兰政府授予荷属东印度总督以特权，由他同小林一三进行谈判。很明显，日本政府的目的是想使荷属东印度政府尽量脱离在伦敦的荷兰政府，小林一三代表团的主要用意不在经济方面而在政治方面。可是，荷兰政府识破了日本耍的这一花招，在回答日本提出的反对意见时，的确将范·穆克的级别晋升到全权公使，并且还同意，小林一三与荷属东印度总督之间可以举行一般性质的会谈。但是这位总督却拒绝参加政治方面的谈判，这使小林一三相当恼火。

    小林一三和他的一大群随员，包括陆、海军军官，于1940年9月12日到达东印度。他受到了一切应有礼节的欢迎，但是他鼓吹的要荷兰同日本进行全面“合作”的提议，却遭到了有礼貌的、然而坚决的拒绝。荷兰人告诉他说，只有在日本对东印度不怀任何敌意、不打算在那里称霸时，荷兰才继续进行谈判。小林一三在10月16日的联合声明中，只得对这一条勉强表示同意。

    在经济方面，日本人对他们自己究竟要些什么，胸中无数。他们一开始提出一些荒谬的要求，要荷属东印度政府保证每年向他们提供石油，可是，最后他们降低了要求，不需要什么保证了。事实上，日本人的主要兴趣不在购买石油。他们真正想要的是获得租借地以便开采石油，并对荷兰的几家石油公司进行控制。10月22日，小林离开巴达维亚返回日本，表面上是因为通商产业省需要他回去，实际上是因为他没有完成他的主要任务，把荷属东印度纳入“共荣圈”。他让他的部下继续进行谈判，但是谈判仍然处于僵持局面，而代表团中的大批日本“专家”则忙于刺探各种情报，为未来的进攻作准备。鉴于这些活动，荷兰政府于11月15日通知日本政府，由于缺乏谈判的主题，会谈已经结束，并建议，谈判应当正式终止。但是，11月20日，东京回答说，将另派一位特使。他是日本贵族院议员、前外相芳泽谦吉。12月28日，芳泽抵达巴达维亚。

    这位新任特使与他的前任不一样，是一个富有经验而又机敏的外交家。可是，他的任务也是要把荷属东印度纳入大东亚的经济和政治轨道。10月25日，日本内阁已制定了一项对付东印度的方案，内容包括：日本控制荷兰的外汇和商业政策；日本参加沿岸贸易；日本左右陆、海、空交通管理。在这些迫切的需要中，有的已经列入了1941年1月16日芳泽提出的一连串要求之内。这些要求如果真的被接受了，就将大大帮助日本在经济上扼住东印度的命脉。然而，荷兰人不肯放弃这些权利；在这方面，他们有英国和美国政府撑腰。可是，由于这些朋友只能给予一些道义上的支持，荷兰人必须小心翼翼，避免激怒日本向他们发动进攻。因此，他们还是继续讨论日本提出的建议，希望拖延时间；在这一点上，松冈本人却不知不觉地帮了他们的忙。1月21日，松冈对日本国会说，荷属东印度已经加入了大东亚圈。一星期后，他命令芳泽不要作任何的暗示，表明这个地区将来不归日本统治。这使芳泽感到为难，因为他已经作了很大努力，一直在安抚荷兰人，使他们不再怀疑日本别有用心。1月31日，荷兰驻东京公使宣称，荷兰政府不承认任何这样的提法，说什么东印度将成为日本新秩序的一个组成部分。一位日本官方发言人于是宣称，在伦敦的荷兰政府没有合法地位，它只不过是英国人的傀儡而已。接着，荷兰人宣布停止谈判，以示抗议。谈判就此停顿下来，一直到2月底，日本人表示道歉后才再继续。

    荷兰人的顽固立场使芳泽感到沮丧。他报告东京说，除非日本采取果断措施，否则将一事无成。可是，日本还不准备这样做，因此，当谈判重新开始时，日本代表降低了他们的要求。但是，对于任何给予日本在东印度一种优惠经济地位的建议，荷兰人仍然一概拒绝；荷兰人也不同意向日本出售日本代表团所要求的那种数量的石油、锡和橡胶，甚至在日本人保证不把橡胶和锡转让给德国以后，荷兰人还是不肯。6月6日，荷兰人给芳泽作了最后的答复，表示愿意作些次要的让步，但是拒绝了日本提出的所有主要的要求。因此，6月17日，芳泽与荷兰总督会晤，告诉他说，除非荷兰人对6月6日的答复重新考虑，否则谈判将中止。总督答道，对这个问题，没有重新考虑的可能，于是，谈判终于结束。由于东京还不准备正式决裂，芳泽宣称，日本政府希望保持一般的贸易和经济关系。因此，双方同意发表一份联合公报。公报声称：“荷兰代表团和日本代表团都为它们之间举行的经济谈判不幸未能取得圆满结果而深表遗憾。然而，毋须赘言，这次谈判的中止将不会影响荷属东印度与日本之间的正常关系。”

    这次谈判破裂是松冈的又一次严重挫折。他曾希望通过和平渗透的过程，把荷属东印度的资源加以控制。他不主张使用武力，因为就象他在访问柏林时对里宾特洛甫所说的那样，“他担心，如果日本进攻那些地区，那里的油田会被放火烧掉。这样，一两年内不能恢复生产。”可是，这时日本人却估计不得不使用武力。在日本政府看来，有两个理由需要这样做。第一，日本海军参谋人员确信，如果他们对马来亚和新加坡采取任何行动，那就势必要同美国交战。第二，美国迟早会对日本禁运石油，作为对日本的对华政策的报复。罗斯福和赫尔一直不赞成石油禁运，但是美国政府中一些成员，以及国会中和美国公众中越来越多的舆论却赞成这样做。1940年9月对日本强行实施废钢铁禁运之后，其他一些矿物和金属也陆续列入需要有许可证才能出口的范围之内，这意味着，这些物资中，有的完全禁止有的部分禁止向日本输出。在1941年2月和3月间，油桶、储油罐、钻井设备和炼油设备都停止向日本出口。美国控制下的油轮不得开往日本。6月20日，美国政府以国内供应不足为理由，除向英帝国、埃及和西半球输出外，禁止从东海岸各港口输出石油。罗斯福和赫尔对于向日本实行石油完全禁运一事，仍然表示反对，因为他们两人都希望避免采取任何行动而导致日本进一步的侵略。但是，日本陆、海军当局鉴于美国实行石油完全禁运有可能成为事实，于是就越发坚决地要保证能取得一个新的供应来源。

    上文已经谈到，日本政府和枢密院是在顾虑重重和意见分歧的情况下接受三国公约的。这种分歧不仅存在于军人与文官之间，或者稳健派与过激派之间(假定这两个通用的名称能够适用的话)。在文官和海军中间，都有一些有势力的集团厌恶三国公约，它们——正确地——看出这一点：日本同轴心国结盟并赞同所谓的欧洲新秩序，会毫无必要地惹起美国对日本的敌视，并且促使美国由于中国问题而产生的反日情绪同美国反对希特勒和墨索里尼的情绪合为一体，而不是把这两种情绪区分开来。在日本国内，由于以下几个原因显然使这种见解更加有力。一是美国由于日本参加三国公约而反对日本的舆论日益激烈；二是美国公众一致拥护政府对日禁运废金属；三是越来越多的美国人主张对日禁运石油。其次，在日本，不论陆军或海军中间，也都有相当多的意见一直反对德苏互不侵犯条约，而且，即使日本与苏联缔结了条约，他们也不相信苏联政府就会遵守条约。这些意见终于证明是正确的。另一方面，松冈和许多鼓吹三国公约的人却深信，美国并不真想以武装干预的形式来帮助英国或中国，而只要美国不站在这两个国家一边进行干预，它们是注定要战败的。按照将近1940年底的形势来说，这种看法是有所依据的。因此，持这种见解的人们认为，只要能使美国政府确信以下两点，就有可能使它不进行干预。第一，三国公约不附有任何秘密协定，规定三个缔约国最后无论如何要对美国发动进攻；第二，可是该公约确实规定，如果美国干预它们之中的任何一国，它们将联合起来对付美国。这种概念也不是一无根据的，因为罗斯福政府中的有些成员相信，三国公约还包含一些在字面上看不见的东西，虽然其他人认为它只不过是吓唬人罢了。

    日本的这些集团虽然在其他方面意见不一致，但是在同意向美国提出建议这一点上却有共同之处。这是因为：反对松冈的一派希望这个建议有助于事态的演变而破坏松冈一手策划的事；拥护松冈的一派则认为这一建议将有利于达到三国公约的目标。在1940年11月到1941年1月这三个月内，东京出现了几起不可思议的怪事，上述情况至少似乎可以合理地解释所以会发生这些怪事的原因。

    在这几件怪事中，第一件是任命海军大将野村吉三郎接替堀内为驻美大使。人们还记得，野村曾经是阿部内阁的外相，后来由于在长江下游的问题上提出让步的建议，曾引起陆军的愤慨。此后，他退出政界，一直过着隐居生活。人们知道，他是不赞成签订三国公约的。但是，这时有人却敦促他出来担任驻华盛顿大使，他谢绝了两次，最后仍然同意了，一部分原因是出于他自己的责任感，另一部分原因是军方的高级官员保证支持他进行努力，以同美国改善关系。

    1940年12月，纽约马里诺尔天主教对外传教协会总会长沃尔什主教和该会行政干事德劳特神父为传教事去东京。日本合作银行的高级职员三河和日本陆军省军事局的岩仓大佐(局长是武藤将军)同他们进行了接触，目的是想说服这两位高级宗教界人士将一份非正式的信件转交华盛顿当局。这样做原是近卫本人的主张。这两位宗教界人士同近卫、武藤、松冈和其他一些人交谈了几次。在与近卫、武藤和岩仓的谈话中，他们得到的印象是，日本准备废除三国公约，即使不是正式废除，也是使其名存实亡，同时日本还准备恢复中国以前的状态。1941年1月，沃尔什主教和德劳特神父携带近卫的这份机密备忘录返回美国。他们请教邮政管理局局长弗兰克·C·沃克——一位知名的天主教徒——如何处理此事。后来，通过沃克的安排，他们于1月23日得到美国总统和国务卿接见。日本政府的秘密建议是，日本虽仍承担三国公约的义务，但是，德国如进攻美国，日本同意支持美国。作为交换条件，美国必须协同日本，促使中日战争结束，并阻止任何其他国家改变东南亚的形势。

    与此同时，日本在华盛顿还有一个非官方的秘密使者。此人是桥本铁马；在这之前，他在东京曾经同格鲁和杜曼会晤过。桥本声称，近卫、木户、平沼、三河、东条都信任和支持他。他虽不亲美，但是反苏。很显然，他代表了那些反对松冈的日本人的意见，这些人对松冈鼓吹的谈判日苏条约的政策是不以为然的。桥本的任务，实际上是想探听美国人的意见，并想为解决太平洋地区的问题提出一些可能进行谈判的基础。桥本虽然同美国国务院官员已经谈过几次，但是他的活动并无具体结果。

    赫尔对沃尔什和德劳特转来的建议书，抱不信任态度。他认为，日本政府的心意丝毫没有改变，只不过是希望摆脱在中国的困境，以便放手在东南亚进一步冒险。再说，他除了通过正规的往来渠道外，不想通过其他渠道同日本政府进行任何谈判。因此，他劝告美国总统暂时观望，看看野村来了以后谈些什么。罗斯福表示同意。2月14日，野村递交了国书，但是他并没有接到特别指示，而且在那时，他显然还不知道沃尔什和德劳特带来的建议信。与此同时，三河已经以近卫的秘密使者的身分到达美国。他同德劳特进行了几次会谈，这些会谈的内容通过邮政管理局局长的关系传达给赫尔。到3月17日，三河和德劳特已经草拟了一份方案，作为解决美日分歧的基础。但是，近卫如欲瞒过日本外务省而同美国政府缔结某种协定，他将感到失望。3月8日，赫尔告诉野村说，虽然他对某些“好心人”为改善关系所作出的努力表示感激，但是他只能通过委派的大使正式同日本政府打交道。野村在会谈中说，岩仓大佐即将来美国给他做顾问，因为岩仓对日中之间的和谈建议非常熟悉。接近3月底的时候，岩仓抵达美国。他同野村一起参加了对德劳特-三河建议草案的修改工作。4月9日，沃克将这些建议转达给赫尔。修正建议的主要内容包括：欧洲战争、中日战事以及太平洋地区的形势。

    关于第一点，日本政府将声明：三国公约的目的在于防卫，只有在其中一国遭到目前尚未卷入欧洲战争的国家侵犯时，才履行该公约规定的军事义务。美国政府将声明：它无意缔结任何“侵略同盟”去帮助一个国家反对另一个国家，美国对欧洲战争的态度将“完全出于保护本国的福利和安全的考虑”。

    关于中日冲突问题，建议美国总统向蒋介石建议在如下基础上同日本媾和，即中国承认满洲国；日本承认中国的其余部分独立；根据日中两国将达成的协定从中国撤退日本军队；日本放弃对中国的任何领土要求，放弃向中国索取赔款的任何要求，放弃向中国大规模移民的任何要求；中国对外贸易重新“门户开放”，条件是，将来在适当的时候，美日两国对解释和应用这一原则达成协议；重庆政府和南京政府合并。蒋如拒绝这些条件，美国应停止对他的一切援助。关于整个太平洋地区问题，建议美日两国达成协议，今后这个地区内如有任何领土让与任何一个欧洲国家，两国都不得予以默认。两国政府将保证菲律宾群岛独立，如果菲律宾群岛遭到任何第三国的进攻，两国将考虑如何给予帮助。日本政府请求“美国给予友好的和外交上的帮助……使香港和新加坡不再成为英国在远东进行新的政治侵略的门户”。此外，日本向美国和西南太平洋地区的移民，将在平等和一视同仁的基础上受到友好的照顾。

    除上述各点外，还有：恢复美日之间的正常贸易关系；美国向日本提供黄金贷款；日本保证不在西南太平洋地区使用武力。作为交换条件，美国方面保证向日本供应石油、橡胶、锡和镍。最后，建议在火奴鲁鲁召开一次会议，由罗斯福总统代表美国和近卫亲王代表日本主持开幕式，各方出席的代表人数不得超过五人。这个会议的任务是签订总的协定，然后据以制订具体的协议，任何外国(指第三国)观察员不得在场。

    这些建议同赫尔原来估计日本会提出的建议距离很大。日本并不打算废除三国公约；它只不过重申一下该公约是防卫性质的论点，它要求美国保证在欧洲战争中保持中立，这意味着抛弃英国。它要求美国倡议日本同中国在这样的条件下媾和，使日本可以继续在中国驻扎军队作为“反共”之用，并保留某些优惠的经济权利。关于西太平洋地区的建议，更大大有利于日本在那个地区建立经济和政治霸权。然而，赫尔认为，如果完全拒绝日本的这一方案，可能会使日美关系陷入危机，这样做是不明智的。这个方案的某些部分似乎是可以接受的；其他部分可以把调子降低或者全部去掉；究竟怎么办，主要决定于对提出的几点如何正确解释。因此，赫尔于4月14日同野村举行了初步会谈，以弄清这位大使对4月9日的建议究竟是否熟悉。当赫尔发现他的确熟悉时，便向他指出，美国政府希望日本政府同意某些总的原则作为开端。两天以后，赫尔与野村进行了第二次会谈，并给他一份载明这些原则的文件。这些原则是：一切国家应尊重彼此的领土完整和主权；支持不干涉别国内政的原则；支持平等的原则，包括贸易机会的平等；不干扰太平洋地区的现状，但用和平方式改变现状除外。赫尔对野村说。4月9日的建议中，有几点是可以接受的，而其余几点则需要删除、修改或作详细说明，同时，美国政府还要提出几点新的建议。赫尔还向野村强调指出，直到那时，他们的会谈只不过是为以后可能举行的会谈作准备而已，赫尔这样指出，是因为野村对外交程序的细微之处似乎并不熟悉。但是赫尔又说，他非正式地认为，“如果日本政府赞成这个文件，并指示驻这里的大使向美国政府提出，这将为举行谈判提供基础”。然而，日本政府却认为，如果它同意这个草案，并指示野村正式提出，这就达到正式谈判的阶段了。可是，赫尔的意思并不是这样，从下文可以看出，他继续宣称，随后的会谈仍然是为正式谈判作准备，而东京则不无理由地把这些会谈看作是正式的谈判。这就引起日本人对美国的诚意产生了猜疑，再加上赫尔本人的消极和怀疑态度，使得会谈取得圆满结果的希望更加渺茫了。因此，假定当时赫尔能够同野村非正式地讨论1941年4月9日的草案，并且就在那个基础上把它搁置起来，直到出现一个真正能够达成协议的前景时才继续谈下去，那么，情况也许会好一些。

    野村将建议草案发给东京，东京在4月17日夜间收到，次日就交给近卫。近卫立即召开一次核心内阁与最高统帅部的联络会议。会上决定同意把这些建议作为谈判的基础，但是，为了强调日本忠于三国公约和东亚新秩序，表示这些建议需要加以修改。当时担任日本外务省美洲局局长的寺崎要求外务省通知野村，日本原则上已同意这些建议；但是，外务次官大桥则坚决认为，不需要作答复，等到松冈从欧洲回来之后再说。

    4月20日，松冈抵达大连，近卫在电话中告诉他华盛顿发来建议草案的事。起初，松冈认为，由于他本人曾同美国驻莫斯科大使斯坦哈特会谈的缘故，美国果然向日本提出了这些建议，因为松冈当时曾警告斯坦哈特，如果美国进行干预反对日本，日本将在军事上支持德国。松冈两天后回到东京时，发现自己猜测错了，并知道在他出访期间，日本已同华盛顿有过几次非正式的会谈，因此，在第二次联络会议上，他大发脾气，激烈反对继续会谈。然后，他借口有病，回家休息去了。不过，在他头脑清醒之后，他把4月9日的建议同4月21日由陆军省、海军省、外务省的代表拟订的修正草案作了比较，并且按照自己的意见作了进一步修改。在5月3日举行的第三次联络会议上，松冈修改的部分获得通过。然而，他坚决主张，在向美国递交这份经过两次修改的草案之前，应当要求美国同日本签订一个互不侵犯条约，来考验他所谓的美国的“诚意”。他还要求，关于是否要把拟议中的会谈通知德国，这个伤脑筋的问题应当由他来作决定。在这两点上，松冈自行其是。

    于是松冈向野村发出两点指示。一是建议签订互不侵犯条约；二是向赫尔传达松冈的一个口头声明，大意是：德意两国领袖对胜利抱有信心；美国参战徒然延长战争和毁灭文化；日本在任何情况下不会干有损于轴心国盟邦利益的事情。野村于5月7日拜会赫尔时，这位美国国务卿对签订互不侵犯条约的建议一口拒绝。野村接着出示松冈的口头声明，他说，这里面有许多东西是“错”的。赫尔对这份声明看了一眼，当即要野村把声明收回，因为这一声明如正式提出，只能为以后会谈造成障碍。野村对此欣然表示同意。赫尔于是告诫野村，继续会谈不要再延误了。他还明确表示，美国决心要阻止德国控制海洋。

    赫尔的话促使野村敦促日本政府抓紧时机，他还告诫日本政府，在这种关键时刻，如果日本要求美国和日本一同斡旋欧洲战争，或者要求美国承认东亚新秩序，结果将是得不偿失，日本驻华盛顿陆海军武官对他们称之为松冈的“姿态外交”也表示反对。但是，5月4日，松冈已经把拟议的日美会谈以及他的口头声明和他提出签订一个互不侵犯条约的建议等通知了德国和意大利。在其他两个轴心国对拟议中的日美会谈作出反应之前，他不想把5月3日联络会议上通过的那份修正的建议草案发给野村。5月8日，他觐见天皇，并奏告天皇，如果美国同德国交战，日本必须站在德国一边。他说，必须坚持这个立场，不得优柔寡断，并以辞职相威胁。两天后，近卫也觐见天皇，他说，并非全体阁员都同意松冈的意见。近卫向天皇保证说，尽管政府内部意见分歧，他愿尽一切力量去同美国达成协议。5月12日，松冈不再等待轴心国的意见，不得不将5月3日的修正草案发给了野村，当天(华盛顿时间)野村就交给了赫尔。

    这份新的文件与4月9日的建议有几点显著的不同。例如第二节是关于这两个国家对欧洲战争态度的，日本政府宣称，三国公约的目的是要阻止那些没有直接受到欧洲战争影响的国家加入战争，并说，如果局势发展到该公约第三条所设想的那种情况，日本政府将向其盟邦提供军事援助。日本要求美国政府声明，无论是目前还是将来，都无意在这场欧洲战争中袒护任何一方。两个大国应当进行合作，“以迅速恢复欧洲的和平”。松冈不顾野村的告诫，坚持己见，认为可以威吓美国，使之抛弃英国，并使之倡议“调解”，从而让德国在欧洲称霸。又如第三节关于中国问题，日本提出美国应要求蒋介石立即与日本媾和，媾和的基础是：近卫于1938年阐明的三项原则；1940年11月30日的日本-南京和平条约和同一天发表的日本-满洲国-中国联合宣言，该宣言明确地体现了上述原则。日本在这份修正草案所附的说明中要求与美国在口头上或书面上达成秘密协议，如果蒋介石拒绝在上述基础上媾和，美国就停止对他的援助。另一个不同之处是，日本政府要取消有关美国总统同日本首相举行会晤的建议。在会谈的这一阶段，日本政府打算先把一项协定签下，而把以后是否可能举行正式会谈的事暂时搁置起来。

    事实上，在赫尔和罗斯福看来，日本提出的草案难以变成一项协定，但是他们希望能劝使日本人改变立场。因此，接着在5月份剩下的一段时间内，赫尔、野村和各自的助手之间进行了一系列非正式的会谈。在此期间，德国政府向松冈作了答复。德国建议，日本应向美国明确表示：美国军舰在大西洋进行巡逻和护航活动是蓄意要挑起战争；如果美国与德国因此而发生了战争，日本将进行干预；日本愿否同美国进行谈判以达成和解，取决于美国是否停止这些海军活动。德国政府显然怀疑日本的意图，因为它要求日本在对所谓的美国提议作出答复之前，先同德国磋商。意大利政府表示赞同德国的这些意见。

    当里宾特洛甫获悉日本政府未征求他的意见就向华盛顿作了答复，怒不可遏。奥特奉命表示德国政府对此事“深感遗憾”，并要求日本把美国的答复立即转告德国，并让德国正式参加今后日美之间的一切谈判。松冈在回答德国时，再次表示他对三国公约的忠诚。他宣称，他对这种谈判不抱成功的希望，并认为美国将参加欧洲的战争。他表明，他只不过试图把这件事推迟，从而拖延美国对英国已经增加的援助。但是，他不同意德国提出的要正式参加日美会谈的要求，虽然他答应向柏林报道会谈的情况。奥特告诉里宾特洛甫说，在他看来，松冈已经被迫向敌视三国公约的势力屈服了。

    从大岛那里也传来了强烈的抗议声。5月3日，大岛从里宾特洛甫口中才第一次听到日美会谈的消息，里宾特洛甫对大岛说，显然日本国政府是故意瞒着不让他知道此事，这样，大岛当然感到愤怒。5月9日，里宾特洛甫给大岛看了奥特5月6日的报告和松冈要求同美国签订互不侵犯条约的临时建议的摘要。里宾特洛甫说，松冈在柏林时曾经说过日本要进攻新加坡，而他现在似乎已经改变主张了。这位德国外长认为，日本如同美国签订协定，三国公约实际上就丧失了意义，不管日本会用什么花言巧语为不履行自己的两项义务自圆其说。因此里宾特洛甫表示，希望日本不要签订这种协定。大岛提出，日本可以同美国缔结一个条约，在条约中规定，美国对欧洲战争应保持严格的中立态度。里宾特洛甫对此建议犹豫不决，他说，他需要同希特勒商量。5月10日，大岛赴罗马，去探听意大利人的态度。5月12日，德国大使俾斯麦在罗马给大岛看了德国发给奥特关于如何答复松冈的指示，并且告诉他，意大利政府对此已表示同意。从这些指示的大意中，大岛推测，希特勒同里宾特洛甫意见不一致，他愿意让日美会谈继续下去，只要会谈能起到阻止美国帮助英国的作用。5月13日，里宾特洛甫飞往罗马，当天，拜会了墨索里尼和齐亚诺。次日，大岛会见里宾特洛甫，并从他那里听到，日本政府不等接到其盟邦的意见就已向华盛顿做了答复。里宾特洛甫对此大为不满。显然，他事先已将情况告诉了齐亚诺，因此，齐亚诺也有同感。

    5月17日，大岛返回柏林，见到魏茨泽克。魏茨泽克给他看了一份日本在5月12日给美国的复文概要，这份材料在14日由奥特用电报发给柏林。魏茨泽克说，德国政府极其重视松冈的声明：苏联如同德国开战，日本将进攻苏联。他问大岛，松冈在柏林时是否已经了解德苏之间的真实情况(即德国打算进攻苏联)。大岛答道，他相信松冈确实知道此事。从这一点可以推测，希特勒已断定他既不能指望日本人进攻新加坡，也不能指望他们履行三国公约的义务。不过由于苏联一直是日本主要的敌视对象，希特勒显然认为，在他所策划的进攻俄国的战争中，德国能比较容易地得到日本的合作。或许，希特勒还估计，在苏联崩溃后，日本有可能壮起胆来，敢同英国作战，如有必要的话，还敢同美国打仗。

    大岛本人苦劝松冈。他告诫说，松冈所谓的“两面外交”，将使日本遭到欧洲战争中双方的蔑视和憎恨，到头来使日本自己处于孤立的地位。如果日本同美国签订协定，同意美国虽不正式参战，却可以向英国提供援助，这样做或许会影响战争的结局；如果这场战争以德国战败告终，往后美国将会把矛头对准日本，日本“或许会遭到意想不到的灾难”。因此，大岛认为，日本必须坚持要美国停止援助英国，保持中立。大岛将他5月20日的电报抄本发给日本驻柏林的陆海军武官，要他们转送给东京的陆海军首领。就松冈来说，大岛仿佛是在向他传道，要他改变信仰。但是，来自柏林和罗马的劝告，却使这位日本外相更加反对同美国谈判。他埋怨野村，指责(虽然指责得不对)野村不该进行这种会谈。在联席会议上、在同格鲁交谈时和在公开声明中，松冈都强调日本忠于三国公约，并宣称，如果美国海军在大西洋的巡逻和护航活动导致同德国冲突，日本将履行三国公约中的第三条。

    松冈这种好战的声明，对在华盛顿举行的会谈起着不良的影响。6月2日，赫尔问野村，日本究竟是真诚地希望和平，还是想摆脱对华战争的困境，以腾出力量在其他地方发动进攻。野村尽力使赫尔安心，但是赫尔仍然不相信。5月31日，赫尔交给野村一份经过修改的建议草案。其中加了这样一句：“显然，[三国]公约的条款不适用于因自卫行动而引起的卷入事件。”在这之前，赫尔已经向野村明白表示过，鉴于轴心国如果获胜将对美国构成威胁，美国认为，它正在采取的帮助英国的各种措施是防卫性质的。但在6月15日，日本人提出了一份反建议草案，删去了这条有关自卫的条款。于是，在对三国公约第三条的解释这一关键性问题上，出现了僵局。

    在中国问题上，双方也越来越分歧。显而易见，日本政府要美国政府向中国建议媾和，但又希望媾和条件由东京和重庆直接决定。按照日本的愿望，这些条件包括：日本军队永久驻扎在内蒙古和华北部分地区，以促进中日合作“防御共产党的活动”。岩仓尤其坚决地表示，不管中国问题怎样解决，这一条绝对要做到。他说，驻在中国其他地区的日本军队将在两三年之内撤退。但是，赫尔认为，如果在华的全部日军不撤退，日中两国之间的持久和平就建立不起来。野村表示，他个人同意这个看法，但是暗示，东京不会同意。美国5月31日的那份经过修改的草案规定，日本须按照日中两国签订的协定，尽快从中国撤出陆、海军。关于中日合作防御共产党的问题，以后再行商谈。

    6月2日，野村说，他和他的助手们对5月31日的美国建议草案，“除了有些措辞之外”，都表示同意。但是，赫尔觉得，日本人在6月4日提出要在文字上作修改，其用意是要使日本能够按自己的需要来解释协定的条文；他还觉得，日本正在逐步缩小它原来答应的让步。在6月6日给野村的那份非正式的口头声明中，赫尔指出，日本人正在强调同轴心国结盟的意义，而对在永久和平的基础上同中国媾和一事却丝毫不作明确的表示，对于贸易往来一视同仁这个问题也避而不作明确的许诺。6月21日，赫尔把拟议中的美日协定草案，经过再度修改后送交野村。在这份草案中，没有提到要共同努力以恢复欧洲的和平，但再度试图通过互换照会，使三国公约不适用于美国出于自卫行动而卷入战争的情况。草案还把中日合作以防御共产主义这一伤脑筋的问题留待日后解决。可是，草案的一个附录中确实概括地写明了日中两国媾和的大体条件，以便将来美国总统可能建议以此作为中国同日本进行和谈的基础。这份经过修改的草案另附有一个声明，赫尔在声明中说，固然他并不怀疑，在促进日美之间谅解和建立太平洋地区和平方面，许多日本领导人同野村和他的助手们都抱着同样的愿望，但是有越来越多的证据说明日本有一些担任政府要职的领导人坚持执行支持纳粹德国及其征服政策的方针。而他们赞成同美国取得的唯一谅解是，如果美国由于执行它目前的自卫政策而卷入欧洲战争，日本就可帮助希特勒作战。

    赫尔说，如果这种态度保持不变，想使会谈产生圆满结果就是一种幻想。就象赫尔6月22日向野村指出的那样，这番话是针对松冈而说的。赫尔还暗示说，德国进攻苏联，为日本提供了摆脱三国公约约束的机会；但是野村回答说，日本不能抛弃三国公约。美国人于7月2日截获的日本电文表明，日本打算利用新的形势来从中渔利，尤其是想进一步南进。

    7月10日和12日，东京举行联络会议对美国6月21日的建议草案进行了辩论。松冈对赫尔的最后声明大为恼火。他说得很对，这简直是要他下台。于是他要求拒绝这个声明，并中止会谈。然而，在这一问题上，他的主张被压了下去，一个折衷方案拟订了出来。关于三国公约问题，这个方案说，万一欧洲战争蔓延开来，日本政府将完全根据本国的福利和安全来决定自己的态度。但是，松冈仍然顽固不化；他向德国人透露了日本的新建议，并且不管近卫怎样反对，于7月14日向驻华盛顿的使馆发出指示，指责赫尔的声明是“不全面和不适当的”，他还说，除非美国收回这个声明，否则日本将中止会谈。这样做终于导致了松冈的下台，7月16日，近卫内阁辞职，两大以后再重新组阁，由海军大将丰田担任外相。

    松冈在日本外务省的这段预兆不祥的任期，就这样结束了。但是，他的下台并不能刹住他已经启动的那股走向灾难的冲力。近卫的第三任内阁仍然受到7月2日的御前会议决议的束缚；不管松冈的免职会带来什么好处，这些好处都因日本占领印度支那南部而失去其价值。

    日本最高统帅部认为，作为进攻荷属东印度的第一步必须先得到印度支那南部的海、空军基地，以便给远征军提供足够的掩护。日本如果要对马来亚和新加坡发动进攻，也需要考虑这一点。尽管里宾特洛甫和希特勒曾经建议松冈发动突然袭击，可是，日本的战略家们认为在没有作好初步准备的情况下，不能采取这样的打法。

    6月21日，松冈对奥特说，日本不准备同荷属东印度恢复谈判。日本将使用武力，为此，必须首先得到印度支那南部的一些基地。于是，他命令大岛请求德国政府说服维希政府同意日本得到这样一些据点。值得注意的是，日本在德苏战争爆发之前，已经作了进军东印度的决定。战后，东条在东京国际军事法庭上供称，这一决定是在6月13日，即芳泽的使命失败的消息传到以后不久作出的。德国进攻苏联的消息有一度确实使日本的政策陷于混乱，但是，如前所述，7月2日的御前会议决定，反对立即向苏联进攻，而赞成向东南亚进军。7月3日，松冈通知奥特，日本一定要拿到印度支那南部的一些基地。7月4日，德国驻曼谷公使汇报了德国驻该地的武官同日本大使馆秘书的一次谈话。那位日本秘书说，由于同东印度荷兰当局的谈判失败了，日本非夺取那里的石油资源不可，要不然，日本海军将会丧失活动能力。在采取这一行动之前，日本必须以武力占领印度支那南部的一些据点。那位秘书又补充说，日本不打算占领暹罗，印度支那战役一切必要的准备工作和实际作战指挥，将由牛卞仁将军率领的驻广州日本南亚派遣军参谋部来执行。起初，德国政府对东京的提议似乎抱冷漠的态度。毫无疑问，德国对日本拒绝同它一起进攻苏联一事表示不满，而且对日本同美国打交道，或者至少对日本不愿意让德国参与日美会谈一事，也在生气。德国政府明确地告诉大岛说，由德国出面来调解东京与维希之间关于印度支那的纠纷是不适当的。这样交换了意见之后，日本通过奥特再度请求德国居间斡旋。

    7月初，澄田将军预先通知河内的法国当局，日本即将提出要在印度支那南部获得一些基地的要求。德古向维希汇报了这个情况，同时，也通知了法国驻东京大使。德古准备拒绝这些要求，并且坚持要按1940年9月的协定办事。可是，这次日本政府决心同维希政府直接打交道。日本人认为(但是他们估计错了)，阿尔塞纳·亨利是戴高乐派，认为此人一直让他的美英同僚知道前一时期关于印度支那谈判的经过。根据过去的经验，日本人还估计到，德古将不会轻易让步。

    7月12日，日本驻维希公使加藤接到命令，要他开始谈判，命令他同贝当元帅直接会谈，如果做不到这一点，无论如何也要同海军上将达尔朗会谈。命令加藤要使法国同意以下几点：日本向印度支那南部派遣“必要数量的陆军”、海军和空军；日军占领柬埔寨和交趾支那的八个空军基地；租借金兰湾和西贡的两个海军基地。日本军队享有完全的行动自由。废除西原-马丁协定对旅行、演习、军队驻屯所作的种种限制。命令加藤说明，如果维希政府同意日本的要求，东京将继续保证印度支那的领土完整和法国的主权，但如果拒绝的话，“印度支那的局势或许会发生严重的变化”。还命令他说明，为了防止美国人或英国人先发制人，日军将在7月20日开始行动。这是一份最后通牒。

    7月14日，加藤提出了这些苛刻的要求，另外还附了一封近卫以私人名义写给贝当的信。信写得比较友好。近卫声称，采取这一行动，是出于日本的防卫需要，并为了维护它在大东亚的地位。按照近卫的说法，英国和戴高乐派正在阴谋策划对之进行威胁。近卫还重申，日本保证尊重法国对殖民地的主权和尊重这些殖民地的领土完整；他敦促法国接受日本当前的要求。但是，贝当和达尔朗却不肯同意。他们把此事通知了英国大使李海海军上将，并试图采取拖延办法。达尔朗答复日本人说，如果法国接受了日本的要求，日本切不可把这件事理解为法国敌视英国和美国的行为。他又说，他首先必须同德国政府商量。松冈则要求德国人不要给法国人任何支持，相反，应当劝告他们接受日本人的要求。柏林显然照办不误。总之，达尔朗得不到德国的支持。甚至松冈垮台之后，日本人想要在印度支那达到其目标的决心依然丝毫不减。达尔朗所得到的，只不过是宽放了两天期限。日本方面警告他，东京要他在7月22日下午6时之前答复，限期一到，不管法国同意与否，日本军队将开进去。英国或美国都不肯帮助维希政府；因此，7月21日，达尔朗只得屈服，接受了日本提出的要求。7月29日，法日议定书在维希签字，议定书内并附有加藤与达尔朗之间的来往信件，其中加藤保证尊重法国在印度支那的主权，达尔朗则同意日本的占领。

    尽管东京一再否认日本有占领的意图，伦敦和华盛顿却知道事实的真相。英美既有来自维希的预先通知，又有美国海军情报局破译出的日本外交和军事密电，因此消息相当灵通。通过这种方法，他们截获了日本7月2日御前会议的讨论摘要，7月14日，又截获了驻广州的日军司令部发出的一份电报。这些情报提供了有关日军即将占领印度支那南部的具体情况，并且还透露出日本之所以要这样做，是为进攻荷属东印度和新加坡铺平道路。

    7月10日，美国代理国务卿韦尔斯在华盛顿对哈利法克斯说，要是日本在远东采取任何侵略行动，美国将立即对之实行禁运，并在经济和财政方面采取措施。对这类措施，美国考虑已久。英国政府立即响应说，要是日本占领印度支那南部，英国决心废除与日本所签订的贸易协定，并限制同日本的贸易。继这个答复之后，英美两国官员就在华盛顿进行磋商，考虑将要采取的制裁措施。美国内阁官员也在讨论这个问题，打算冻结日本在美国的资产，并且无论如何要进一步限制向日本输出石油。可是，在7月24日之前，他们还没有作出坚定的决议，一个原因是国务院内部意见不统一，另一个原因是海军部提出警告说，采取制裁措施可能意味着同日本开战，而美国海军尚未做好这种准备。

    可是，当维希政府接受日本建议的消息传来时，罗斯福本人坚决主张，要冻结日本的资产，所有同日本的贸易一定要领有许可证。装运石油的许可证签发与否，将根据情况来决定。看来，美国总统仍然希望日本会克制自己。

    7月23日，韦尔斯接见了野村，驳斥了野村所谓日本的行动是为了自卫的论点，告诉野村，美国“只能认为……日本政府打算推行武力政策和征服政策”，日本人“通过在南洋地区攫取更多的领土之后，……马上就会在该地区开始推行极权主义的扩张政策”。韦尔斯接着说，因此，国务卿“认为，他和日本大使所举行的会谈，目前已失去了继续进行的基础”。韦尔斯于7月24日向报界发表了一个声明，指控日本的行动，并断言这种行动危害了美国采购必需物资的工作，并使邻近的太平洋地区(包括菲律宾群岛)的安全受到了威胁。

    7月23日，英国外交大臣在下议院说，日本指责英国在策划侵略印度支那和暹罗的报道，都是毫无根据的。两天后，他宣称，日本在印度支那的行动是对英国领土的公然威胁，马来亚正在采取防卫措施，英国政府正在同各自治领政府和美国政府商量报复的办法。7月23日，英国政府通知华盛顿，英国已向各自治领政府、荷兰政府和自由法国提出了冻结日本资产的建议。7月24日下午，罗斯福作出了采取这种措施的决定，该决定于26日上午开始生效。25日晚间，向报界宣布了即将采取这个行动的消息。

    7月26日，美国、英国和英联邦各自治领都公布了冻结日本在这些国家的资产的命令。英国还废除了1911年同日本签订的贸易与航运协定、1924年同日本签订的关于印度的贸易协定、1937年签订的有关日本与缅甸的贸易协定。这些措施本身并不意味着完全禁止与日本进行贸易，而只意味着从这时起所有的贸易都要经过官方的许可，批准与否由政府来决定。荷兰政府由于不知道对日贸易是否完全禁止，因此向华盛顿提出询问，但是没有得到明确的答复。荷兰政府觉得左右为难，因为，如果跟着英美那样做的话，日本或许会来侵犯。如果日本真的发动进攻，荷兰人势必要依赖英国帮助，但是英国本身也力不从心，至于美国会不会给予军事援助，荷兰人也心中无数。7月28日，荷属东印度当局终于决定向日本输出各种物资，并与日本国民进行一切金融往来，但是需要获得许可。锡和橡胶则全部禁止出口。荷兰政府警告日本人，如果他们再找麻烦的话，这种禁运将扩大到所有的对日贸易项目。

    7月24日晚间，罗斯福在批准了冻结命令之后，接见了野村，并对他说，如果日本停止在军事上占领印度支那，或完全改变军事占领印度支那的政策，他将尽其所能促使所有有关国家保证印度支那中立。他还将努力取得保证，使印度支那的法国当局将来不会受到自由法国的干预。倘若日本人当时同意了这个建议，美国也许会许可对日本输出某些物资，包括石油在内。但是，7月28日，日本政府批准了同维希政府签订的协定，同时还着手冻结美国、英国和荷兰在日本的资产。与此同时，曼谷发出报道，说日本人正在对暹罗提出军事基地要求。銮披汶本人把这个情况通知了英国政府，并请求援助。7月31日，美国总统把他有关印度支那中立化建议的范围扩大到适用于暹罗。日本虽然不承认有侵犯暹罗的意图，但是，它却不肯作直截了当的答复。

    8月1日，在财政部和国务院的官员们进行了讨论以后，美国总统发布了一道行政命令，禁止向日本出口若干种物资，包括所有可作为飞机燃料使用的石油产品在内。低级燃料和原油仍然准许出口，不过须经批准。有人建议，对这类物资，可以让日本得到相当于它在1935-1936年间购买的数量。还可以允许日本购买棉花和粮食。但是，美国公众一开始就认为，这种冻结命令等于是禁止同日本进行贸易；他们对此一致表示赞同。在英国和英联邦各自治领，公众舆论也是这样。结果，对日贸易的许可证实际上没有签发过，贸易陷于停顿。

    由于德苏战争爆发和对日本实行经济制裁，国际形势起了急剧变化，对日本产生了不利的影响。希特勒对苏联发动进攻，使日本参加三国公约的一个主要动机——希望与苏联协调——未能得逞。固然，如果希特勒能够迅速获胜，日本或许可以通过另一途径达到同样目的。可是，由于人们对日军在诺门坎遭到的惨痛失败记忆犹新，日本军界大多能正确地预料到，俄国人是不易击败的，希特勒已经使德国陷入了旷日持久的消耗战。这种前景使得德国指望的击败英国一事变得无足轻重了。在1941年6月22日之前，东京一直认为，英国已经输掉，除非美国能予以全面的援助，否则就不可能挽救它战败的命运。因此，日本人在华盛顿进行会谈时，力图诱使美国保证在欧洲战争中保持中立，同时他们不同意美国人说的对英援助是一种自卫行为。这时，形势发生了变化。战争的重担已不压在英国的肩上；不管东欧那场大规模战争的结局如何，英国势必会得到美国租借物资的援助，而能坚守下去。此外，还有这种可能性，即美国也许会壮起胆来加入战争，甚至也许会与苏联缔结条约共同反对日本，这使东京忧心忡忡。

    在1941年7月以前，远东的局势，就象东京估计的那样，蒋介石没有希望把日本军队逐出，同时又面临着日益严重的财政和经济困难，因此，他为了挽救其摇摇欲坠的政权，不久势必要向日本求和。日本这样估计形势，不是没有道理的。从中国的政治和军事形势来看，日本政府希望得到美国赞助而同中国达成的那种和平，也不是没有根据的。德苏战争的爆发，使俄国在当时立即援助蒋介石的可能性消失了。这一点对日本至少是有利的。可是，这个有利因素远远不能抵销美国、英联邦和荷属东印度当局对日本实行物资禁运，特别是在石油输出方面所造成的损失。日本没有其他适当的供应来源，因此，随着石油库存量的减少，它的武装部队的作战能力将变得越来越弱。这一前景鼓舞了中国的士气。同样使中国人感到鼓舞的是，重庆政府这时收到的各种美国援助日益增加。因此，远东的形势也正在变得不利于日本。在1941年上半年，日本人显然觉得，在华盛顿会谈时，自己是占上风，这时形势颠倒过来了；因为一旦禁运完全发生作用，日本的作战力量将大大削弱，而且，正如美国报界一部分人高兴地预言的那样，日本将被迫接受美国提出的中日和谈条件。但是，美国比较清醒的舆论却意识到，日本与其这样屈服，宁愿采用武力手段来夺取因禁运而丧失的那些必不可少的物资，尤其是石油。赫尔是这些抱悲观态度的美国人之一，虽则他仍然希望避免同日本开战。他也许会觉得更加烦恼，如果他当时意识到，日本人已面临着这样的抉择，要么同美国在外交上达成令人满意的解决，要么对美国作战，因为日本的战略家们认为，如果他们想夺取英国和荷兰在东南亚的属地，就势必要遭到美国的积极抵抗。

    日美会谈的破裂和经济制裁的实施，给了近卫当头一击，打得他晕头转向。他把这种出人意料的严重后果归咎于野村。第二次近卫内阁的最后行动之一，是向野村发了日本对美国6月21日建议的复照，但是这位海军大将并没有把它交给国务院，一个原因是东京发生了政治变化，另一个原因是他认为这个复照不会被接受。近卫还说，东条筹备把帝国大本营设在皇宫里面，并且得到许可，联络会议也将在那里召开。这样做的目的是希望联络会议作出的决议将因此而具有更大的影响，将会得到日本各方面的重视。但是，据近卫说，野村没有理解到这一行动的重大意义，也未能向美国人解释这一点。可是，很可能即使野村对美国人讲清其中缘故，也不会改变美国人的态度。同时，近卫承认，这种策略也未能制止日本国内的派别斗争。症结在于联络会议作出的各项决议，本身就是各种对立意见的折衷，这一类折衷意见会使日本落得个两面不讨好。日本既不能坚定地与其轴心国伙伴结盟(这种政策至少贯彻始终，这是其优点)，又不能跟它们一刀两断，同美国妥协。无论政府的改组，或者体制的改革，都不能使日本纠正这种基本上游移不定的政策。正如大岛曾经警告他自己的同胞那样，这种政策将使日本到处失去信任并受到谴责。

    东京的意见继续分歧下去。8月4日，在联络会议又召开了四次以后，日本起草了准备向美国提出的另一份折衷建议。这份建议对罗斯福关于印度支那的提议，避而不作直接答复，如近卫所说，只是想借此恢复一般性的会谈。新建议的要点如下：日本同意不向印度支那范围之外进军，还同意在中国事件解决以后从中国撤军，并保证菲律宾的中立地位。作为交换条件，美国应停止它在西南太平洋地区的战备工作，应撤销对日本的各项经济限制措施，为日中两国调停议和，并承认日本在印度支那的特殊地位。8月6日，野村向赫尔递交了这份建议，附带一份口头声明，声明说，日本在印度支那采取的行动都是自卫性质的。赫尔对此表示失望。8月8日，他给野村一个正式答复，扼要地重述了罗斯福的中立方案，并指出，日本的建议“没有对美国总统提出的建议作出反应”。近卫显然估计到，美国的答复不会令日本满意，因为在8月4日，他曾向日本陆相和海相建议，他要亲自同罗斯福举行会谈。在表明要尽一切可能避免战争之后，他重述了日本的最低要求，他说，鉴于德苏战争的发展情况，他必须同美国总统举行会谈，尽早同美国达成一项协议。

    日本海相及川后来同意了近卫的看法，并希望他成功。陆相东条作了书面答复，说陆军认为这种会谈不但不会成功，反而会削弱三国公约的力量，并会导致日本国内的动乱。但是，陆军准备同意首相的计划，不过要达成明确的谅解，如果日本同美国会谈失败，就要进行战争，而且这场战争应由近卫来领导。8月6日，这项计划经联络会议批准。次日，天皇敦促近卫尽快同罗斯福举行会谈。接着，就向野村发出指示；8月8日，野村把建议交给赫尔，可是，他发觉赫尔不愿讨论这一问题。美国内阁的其他成员也同样持消极态度，并且对野村说，所建议的会谈不会有成功的希望，因此就不必多此一举了。

    8月9日至12日之间，丘吉尔和罗斯福在纽芬兰的阿金夏举行秘密会议。在这之前，荷兰政府曾向英国政府提出，如果日本进攻荷属东印度，它请求英国给予援助，英国政府曾答应将尽力给予援助，但是，英国政府又向荷兰人表明，至于它能帮助些什么，要取决于美国是否提供援助。澳大利亚政府正在敦促丘吉尔要罗斯福同意请美国国会批准在军事上援助英国，如果英国为荷属东印度而同日本开战的话。但是，英国就此事向华盛顿征求意见，一直没有得到明确的答复。罗斯福不愿意预先请求国会授予这种权力，以免遭到断然拒绝。因此，在阿金夏，丘吉尔起初建议由英、美、苏三国联合向日本提出最后通牒，威胁日本，如果它进攻英属马来亚或荷属东印度，三国就要向它开战。可是，罗斯福反对这一建议。他说，虽然日本8月6日的建议不能接受，他仍准备同日本恢复谈判，只要它不再进行新的侵略。他希望赢得时间。即使一个月也好。丘吉尔对此表示怀疑，但不得不同意。不过，他还是说服罗斯福，通过野村给了日本一个严厉的警告。警告的初稿是由丘吉尔亲自起草的。初稿是这样写的：“日本在西南太平洋区域任何进一步的进犯行为，将会造成一种局势，使美国不得不采取反抗措施，即使由此导致美日之间的战争也在所不计。”同时还加进一些话，大意是说，如果日本把任何第三国——指苏联——卷入进去，美国将采取同样的行动。

    罗斯福担心，这种生硬的措词或许会促使日本挺而走险。8月10日和11日，他们对这个问题进行了讨论。罗斯福坚持要同日本恢复会谈，丘吉尔虽然认为日本8月6日的建议完全不能接受，但还是同意了罗斯福的意见。丘吉尔和罗斯福对给日本的那份警告在措词上取得一致意见之后，丘吉尔就电告艾德礼(他正以掌玺大臣的身分在伦敦代理首相职务)说，他担忧，美国国务院或许会设法把警告的语调降低，不过总统已答应保留这些“强硬的措词”。他还把英美双方取得一致意见的各点通知了澳大利亚总理，并说，英国必须明确表示，在今后的任何行动中，英国都将支持美国。

    丘吉尔对美国国务院的估计，最后证明是正确的。美国副国务卿萨姆纳·韦尔斯把那份警告的草稿从阿金夏带到华盛顿。8月15日，赫尔看了之后，认为语气太咄咄逼人，容易导致一场战争，而美国对此尚无准备。所以，他就把结束语作了如下的修改：

    本政府兹认为有必要通知日本政府，如日本政府采取任何进一步行动来推行以武力或以武力威胁手段对邻国实行军事统治的政策或计划，美国政府将不得不立即采取它认为必要的任何措施或一切措施，以维护美国和美国国民的合法权利和利益，确保美国的安全。

    警告以这样的措词于8月17日交给了野村。8月底，英国驻华盛顿代办对赫尔说，按照阿金夏会谈的安排，英国政府正打算给日本一个警告。他拿出了警告的草槁，结尾使用了丘吉尔在阿金夏说的那些话。赫尔看了大吃一惊，他说，要是这样的最后通牒非发不可的话，那就应当秘密地去发。这番话似乎使英国政府下定决心不提出警告。

    8月16日，野村拜会赫尔，想使他相信日本是希望维护和平的，重新提出了罗斯福和近卫会晤的问题，并且问他日美会谈是否无论如何不能再恢复。赫尔对这些并不表态，而是驳斥了野村所谓日本占领印度支那不是为了军事目的，而是为了经济目的的借口。但是，赫尔实际上却希望日美会谈能继续进行，野村的建议不仅使赫尔有了更多的理由去敦促罗斯福朝这个方向行动起来(罗斯福本人是一向赞成会谈的)，而且还有更多的理由降低美国对日本警告的语调。毫无疑义，罗斯福和赫尔避免采取任何最后通牒性质的措施，是正确的。而丘吉尔的方案，却肯定不会得到斯大林的赞同，相反，它很可能会使日本政府改而主张立即采取军事行动。

    8月17日，罗斯福应野村大使的请求会见了他。野村声称，近卫渴望和平，希望能够在美国至日本中途的某个地方与罗斯福会晤。罗斯福说，他必须就美国政府的立场发表一些意见。接着，他就读了一份口头声明，简短地回顾了过去几次会谈的情况以及有关印度支那的事件。声明接着说，美国政府对日本政府要求为建立亲善和友好关系提供新的基础这一愿望，完全抱有同感，但是美国政府感到，“根据各方面的证据和迹象判断，日本方面只有表现出无比坦率的诚意，才能在这个时刻有助于实现所追求的目标”。接下来他读了经过赫尔修改的那个警告的结尾部分。在停顿了片刻让这个警告深深地印入对方的脑海之后，罗斯福开始读第二个声明。这个声明谈到了野村提出的近卫与罗斯福会谈的建议，也谈到了野村询问的在华盛顿举行的非正式会谈是否可以恢复的问题。声明还谈到了赫尔8月16日的临时答复和中止会谈的一些理由。美国在声明中宣称，如要继续进行这种会谈，应当讨论如何把贸易机会和贸易待遇的平等原则应用于整个太平洋区域。其设想是，“太平洋地区各国将在自愿与和平的基础上进行合作，利用现有的一切资金、专门技术和先进的经济领导方法，其目的是不仅要建设各自的经济，而且还要建设其余地区的经济，以提高这些地区的生产能力”。这将使日本能够获得它公开表示希望得到的一切东西。但是，这“不会使任何国家有可能对其他国家的人民进行军事控制或政治控制，或者取得显然是垄断性质或特惠性质的经济权利”。如果日本政府认为能够使自己的扩张主义行动停止下来，并且“愿意按照美国保证实行的计划和原则，开始执行太平洋区域和平方案”，美国政府准备考虑恢复这种“非正式的、探索性的会谈”。但是，在此之前，日本政府要发表声明，比以往更清楚他说明自己的态度与计划。罗斯福向野村表示，日本政府如同意这一要求，他愿与近卫会谈，并提议会谈可于10月15日前后在阿拉斯加的朱诺举行。

    8月18日，丰田在东京会见格鲁，他在一篇冗长的口头声明中，把日本要求罗斯福与近卫会谈的建议通知了格鲁。丰田宣称，近卫不顾日本国内强烈的反对，仍然准备参加这种会谈，并将尽一切力量来维护和平。丰田相信，“由于双方领导人都能表现出最高度的政治家才能和远大的胸怀，因此，对日美关系的一般性问题达成一个公平合理的协议”是可能的。丰田暗示，日本准备比它8月6日的建议迈进一步。另一方面，为了使日本看来不象是在美国压力之下被迫提出这个建议，他希望在举行会谈之前，美国无论如何要先停止其经济制裁措施，或者至少先把这些措施加以修改。格鲁深为这番话所打动，极力劝说华盛顿，鉴于日美之间爆发“一场全然无益的战争之可能性显然正在日益增加”，为了避免这场战事，美国对日本的这次建议不要“未经深思熟虑”就贸然拒绝。

    在8月19日的另一份电报中，格鲁说，近卫的建议反映了他高度的勇气，因为，如果这个建议泄露出去，或者遭到失败的话，他就有可能被暗杀。格鲁又说，近卫在提出这个建议时，明明知道除非日本政府准备作出一些实质性的让步，会谈一定会失败。这表明了，日本政府决心想摆脱过激分子的控制。格鲁还说，他认为日本准备脱离轴心国，还准备在中国和印度支那方面承担“广泛的义务”。他告诫他的上司说，要是不能举行拟议中的会谈，“日本别无抉择，要么改组现在的政府，要么组织一个新政府，以把日本未来的命运交给武装部队，为确立日本在整个大东亚的霸权而进行一次全面的殊死战斗，在这种情况下，日本势必要同美国开战”。在野村那方面，也正在敦促东京迁就美国的观点，作出一些实质性的让步。东京指示他要求美国同意在10月份之前举行罗斯福与近卫的会谈，这样可使日美会谈赶在预定将于莫斯科举行的英美苏三国会议之前举行。但是，野村在8月23日提出这点要求时，赫尔并没有给他满意的答复。另外，野村还向美国提出，由于美国正在向苏联供应石油，而对日本则禁运石油，此事已在日本激起普遍愤慨，故而日本要求美国召回两艘满载石油正在驶往苏联的美国油轮，或者至少要改走一条远离日本北方的海路。可是，他又遭到美国断然的拒绝。

    8月28日，野村向罗斯福递交了一封近卫的私人信。在信中，日本首相宣称，他认为日美关系之所以恶化，是由于缺乏了解，这一情况已导致互相之间的猜疑和误会，也助长了第三方面一些国家去玩弄种种阴谋诡计。他说，继续举行非正式会谈并把会谈的结论呈交两国政府首脑批准的做法，“不符合当前形势的需要，因为目前形势正在迅速变化，有可能会发生出人意外的事故”。为了这个缘故，近卫认为当务之急是他首先应该同罗斯福会晤，“以远大的胸怀来讨论日美之间，包括整个太平洋区域在内的一切重大问题”。次要的问题可留到以后由低一级的会谈来讨论。最后，近卫要求尽早举行这种会晤。

    与此同时，野村把日本政府对美国8月17日的口头声明的复文交给了罗斯福。复文中有一些意味深长的字句。它宣称，“当一个国家在其自然而和平的发展道路上受到阻挡时，或者当其生存条件受到威胁时，这个国家不仅需要采取种种防御措施，而且为了维护公正的和平，也有必要这样做。”复文又说，美国政府反对日本的政策和做法，其实这些政策和做法是“出于自卫的考虑，目的在满足国家的需要，或者排除对国家安全有害的环境方面和政治方面的障碍”。复文指出，美国政府似乎没有意识到美国的目的和政策，是“不知不觉地凭借着”美国拥有无穷的资源和潜力，换句话说，其他一些没有这么得天独厚的国家，也许会因此而觉得受到美国的威胁。日本政府阐明了这几点之后，接着声称，日本希望和平解决，并且象美国政府一样，准备为此而作出牺牲。日本政府表示，一俟中国事件得到解决，或者在东亚建立起公正的和平，日本就立刻从印度支那撤出军队。同时，日本政府重申，它在印度支那的行动不是为进犯邻国(包括暹罗在内)做准备。日本政府还保证，只要苏联遵守苏日中立条约，日本就不对苏联采取军事行动。日本政府希望美国政府“在同苏联合作中”，要避免采取“任何可能使日本感到受威胁的行动”。它说，日本政府“只要不受到挑衅，无意对任何一个邻国使用武力”。日本政府自称它与美国政府提出的基本原则有一致的看法。它认为，这些原则不仅适用于太平洋区域，而且还适用于全世界。

    罗斯福对日本表白的好意虽然有些将信将疑，但是他待野村却很亲切。他宣称，他很有兴趣同近卫进行会晤，并再次建议会晤地点在朱诺。但是，赫尔不希望举行这种会晤，因为他担心，如果罗斯福同近卫进行会谈，就有可能产生“远东的慕尼黑事件”。后来在8月28日，赫尔又会见野村。这位日本大使对罗斯福接见他一事感到兴奋。他说，他相信近卫将欣然乘军舰赴朱诺，随带二十名工作人员，其中陆军、海军、外务省和驻华盛顿大使馆的人员各占五名。他建议日期以9月21日至25日为宜。可是，赫尔对野村的这股热情大泼冷水。他宣称，对美日之间存在的争端，双方首先必须在原则上达成协议。日方提议的会谈所要做的工作只不过批准这种协议。野村答道，三个主要问题是：日本同轴心国的关系；日本在华北和内蒙古保留驻军的问题；在国际贸易方面实行一视同仁的原则。在他看来，只有在第二个问题上会出现严重的困难。野村暗示，中国问题或许可以不列入会议的日程，但是，赫尔却回答说，这是“决定美日关系的关键问题”之一，除非这一问题能够“皆大欢喜地解决，否则将为未来留下不安定和麻烦的根子”。

    在这期间，野村曾告诉美国报界说，他已经把近卫的一封私人信交给罗斯福，不过没有透露信的内容。他的这一举动引起了美日两国报界的猜测。日本政府不得不在8月29日宣布，近卫曾向罗斯福表示过“日本对日美之间悬而未决的太平洋区域问题的看法”。就在那天，日本外务省美洲局局长寺崎把那封信的全文给格鲁看了。寺崎说，日本的亲轴心国派一听到近卫提出建议的消息，怒不可遏，已使首相的生命受到了威胁，并且使和解的政策更难实现。寺崎极力要求，立即举行会谈，勿再拖延；在此期间，勿再派美国油轮横渡太平洋驶往符拉迪沃斯托克；暂停冻结日本在美国的资产。9月3日(东京时间)，寺崎再次请求早日举行会谈，他说，如果能把既成事实马上摆在亲轴心派的面前，就可以制止想要动员这些人来反对日本政府的企图。

    可是，这些呼吁全是徒然。就在9月3日这天，罗斯福把他给近卫的复信交给了野村。罗斯福在信中声称，他不能“不注意到有一些迹象，表明日本有一部分人抱有这样的观念，如果大家普遍都有这种观念的话，就有可能妨碍顺利地进行合作”。因此，“为了确保我们所提议的会晤获得成功，看来我们极其需要谨慎行事，对我们谋求达成协议的那些基本的和主要的问题，设法马上进行初步讨论”。这样，罗斯福已经接受了赫尔的观点，举行会议的希望开始消失。显然，近卫一直在指望达成一个相互让步的协议，这个协议将在实际上，即使不是在形式上废除三国公约，而换来的是使他能为日本在中国和东南亚获得一些利益，以平息国内亲轴心派的反对情绪。另一方面，赫尔决心要迫使近卫预先接受一项同中国媾和的方案，使日本得不到任何政治、军事或经济方面的特权。可是，这无异是要日本承认失败。在中国打了四年多仗之后，无论是近卫，还是任何别的日本首相，谁要是答应这个要求，就会牺牲掉自己的职位和性命。

    罗斯福的答复决定了形势将要象格鲁所担心的那样发生转变；以后发生的情况，这里不详细阐述了。尽管格鲁一再提出警告，华盛顿似乎没有意识到这种危险的程度。9月4日，赫尔会见中国大使胡适，告诉他说，同日本举行的探索性的会谈正在进行，但是还没有就谈判的共同基础取得一致意见。赫尔再次保证，在同日本开始明确的谈判之前，一定先同中国以及其他有关国家进行讨论。胡适似乎认为，日本的军事力量正在变弱，不久即将求和。赫尔提出，形势的发展有如下四种可能：日本走向崩溃；日本改变政策以迎合美国的需要；日本设法签订一个“两面讨好”的协定；反对日本的各国政府拒绝在当前与日本缔结任何协定。值得注意的是，赫尔却没有谈到还有一种可能性，就是日本决定开战。赫尔还向中国政府保证以下各点：凡是允许日本在中国继续进行侵略的任何协议，美国过去不考虑，将来也不考虑；美国决不会出卖原则；美国将继续帮助反抗侵略的国家。

    9月3日，东京又举行了一次联络会议，起草了新的建议，并于9月4日由丰田交给格鲁，9月6日由野村交给赫尔。日本这时同意以下各点：不从法属印度支那派遣军队去进攻任何邻近地区，也不无故向日本以南的任何地区进军；对于如何解释和履行三国公约，日本将自己作主；日本将按照它同中国经过谈判达成的协议，努力同中国恢复正常关系，随后尽快撤出军队；日本不限制美国在中国的经济活动，“只要这些活动是建立在公平的基础上”；日本遵循在西南太平洋地区的“门户开放”原则，并帮助美国在这个地区生产主要的原材料。作为交换条件，日本向美国要求：美国不得采取不利于解决中国事件的各种措施；停止在远东和西南太平洋地区的军事措施；在达成协议之后应“解冻”日本在美国的资产。9月6日，格鲁与近卫举行了一次秘密会谈，据格鲁的记载，日本首相说，日本政府“真心诚意地”同意赫尔阐明的四项基本原则。近卫说，他意识到华盛顿怀疑他面临日本过激派的反对，是否有能力来执行和平解决的条款。可是，他有陆海军首领的支持，同罗斯福进行会谈时，随行人员中有一名陆军大将和一名海军大将以及陆海军的副参谋长。有这些将领参加会谈将使他能够抑制军内亲轴心派的反对。他再次敦促美国从速安排这种会议，勿再拖延。

    近卫之所以焦急，是因为他心里明白，剩下的时间不多了。在日本，反对向美国作任何让步的激动情绪正在高涨，同时，在陆军和海军界，有越来越多的人要求停止日美会谈，发动战争，理由是，美国政府只是在拖延时间，以便完成它自己的各项准备工作，并使经济方面的禁运起着削弱日本力量的作用。形势越来越逼着近卫必须采取某种方法迅速作出一个决定。经过反复讨论，草拟了一份“御前会议国策执行大纲”，9月6日，该大纲在一次扩大的御前会议上批准通过。这就进一步确定了7月2日御前会议作出的各项决议，并规定，同美国、英国、荷兰作战的准备工作在10月底之前完成。在这期间，外交谈判工作仍继续进行，可是，“到10月初，还没有理由能指望对方会同意我们的要求……我们就立即下决心，准备同美国(还有英国和荷兰)打仗”。那份“国策大纲”附有一张表，上面写着日本的最低要求和能作出的最大让步。总的说来，这些条件与日本以前提出的建议一样，但在语气上比以前生硬，显示出日本对中国和东南亚的政策有强硬起来的迹象。

    在这期间，野村于9月6日向赫尔递交了日本的建议，赫尔用不以为然的眼光看了一下。他认为，日本这时正在缩小它原来打算作出的让步。他对日本关于三国公约的措词不满意。他特别反对日本在中国永久驻军。9月11日，野村告诉丰田说，美国政府惮于美国公众的舆论和预计中国会作出的反应，不会支持这样的中日媾和条件，即规定日本军队驻扎在中国的某些地方，象日本与汪精卫政府之间签订的条约那样。野村指出，美国人在同中国人进行了会谈之后，在这一点上态度已经比以前强硬了。赫尔建议，日本必须同意在缔结和约后两年之内，全部撤出在中国的军队。野村认为(虽然他的想法错了)，双方已有希望在其他问题上达成协议，因此，他竭力劝说东京同意美国提出的从中国撤出日本军队的建议，因为在他看来，如果不作这一让步，就没有达成协议的希望。但是，日本陆军首领却顽固地坚持，日军决不能从一些特定地区撤出。如近卫后来指出的，有一部分内阁成员支持他们这样做。9月18日，杜曼与近卫的私人秘书牛场在东京进行了一次会谈，在会谈过程中弄清楚了，是野村9月4日那种不合宜的举动把事情搞糟了，因此，在9月20日，又召开了一次联络会议。在这次会议上，又草拟了一份总的协定草案，包括中日媾和的具体条款。日本对华媾和的主要条件于9月23日由野村递交赫尔，其余部分在10月1日交出。

    有关美日协定的一般性建议于9月25日交给格鲁，两天后，又由野村交给赫尔。这份新的方案以9月6日御前会议通过的那个方案为蓝本。中日媾和条件包括这样一条，即“根据现有的协定和惯例……在必要的一段时期内，日本的陆军和海军留驻在中国的某些地区。”9月27日，丰田在与格鲁会晤时，再次催促近卫与罗斯福的会谈应从速举行，时间最好是在10月10日至15日前后。他暗示说，如果做不到这一点，近卫内阁有可能倒台，这样，日美两国缔结协定的最后机会将就此消失。格鲁向罗斯福和赫尔发出类似的警告。9月29日，他向国务院发了一份长电，指出日本政府之所以不敢事前作出明确的保证，特别是关于三国公约的保证，是唯恐松冈的支持者把这件事透露给德国和透露给日本的亲德分子，因为在日本外务省内，仍然留任着一些支持松冈的人。格鲁认为，近卫会给罗斯福一些保证，使三国公约实际上成为一纸具文。格鲁还认为，近卫亲王是真心实意想逐步履行赫尔提出的、并且经他本人同意的四项基本原则，从而使日本总的政策能够与美国的政策协调起来。格鲁明白表示，有人认为日本人无论如何不敢冒险同美国打仗，他不同意这种看法。他提醒说，如果近卫内阁倒台，继任者将是一个军事独裁政权，这个政权将“缺乏那种能避免同美国发生正面冲突的性情或气质”。因此，格鲁坚决认为，罗斯福-近卫会晤是值得举行的，即使这次会晤不能达成一项完全令人满意的协定。

    赫尔的看法却相反，因为他既不信任近卫，也不信任任何日本人。他认为，日本人需要的只是一个笼统的协定，之后，他们自己就可以随心所欲来加以解释。赫尔对总统说，自从美国在原则上同意近卫关于召开这种会议的建议以来，日本人已经逐渐赖掉近卫8月28日所作出的那些比较大方的保证。赫尔这时建议，在重新强调美国总统希望举行一次会谈的同时，美国政府应当向日本政府指出这一点，并要求对方恢复原来的态度，重新开始讨论一项原则性的协定。9月28日，罗斯福同意了赫尔的意见。

    10月1日，赫尔对胡适说，同日本进入正式谈判阶段的希望一直是微乎其微的。他再度向胡适保证说，如果有朝一日能进入这个阶段，美国会同中国全面地磋商一切有关的问题。10月2日，赫尔把美国答复日本9月6日建议的复文交给野村。美国宣称，这些建议是使华盛顿感到“失望的根源”，因为它们似乎在“缩小和限制……[四项]原则的应用范围。”复文指出，对这四项原则的应用，不能有任何限制或例外。复文还对日本建议中所使用的某些限定性字句提出质问，并且要求进一步加以澄清。

    这一答复确实把召开会议或签订协定的希望一扫而光，并且决定了近卫内阁的命运。东条领导的陆军这时提出，如果到10月15日仍不能达成一项协议，就应当执行9月6日通过的那项决议，并且决定开战。海军方面意见分歧。显然，及川想收回赞成开战的决议；但是，他既然在御前会议上已经默然同意过这个主张，就不敢公开表示要收回，因此，他提议由近卫作最后决定。近卫打算向美国让步，因为他觉得，日本能否战胜美国，这是值得怀疑的。在他看来，日本最好还是迁就美国的要求，特别是从中国撤出日本军队的要求，并且避免开战，保持自己的海军力量完整无损，再看一看欧洲战争的结果究竟会出现什么样的局面。但是，东条顽固地拒不同意从整个中国撤出日本军队。他宣称，日本在中国事件中牺牲巨大，有权并吞中国的领土；但是，这样做违背近卫的原则，必然行不通。所以，对日本说来，至少一定要在中国的某些地方获得驻扎军队的权利。再则，东条认为，美国本身渴望在远东称霸，日本越是迁就，向它让步，它就越傲慢专横。因此，东条的结论是，日本如被逼得无路可走，就非打不可。东条认为，近卫对日本赢得胜利的希望抱着过分消极的态度；东条说，要是说日本存在种种弱点，那么美国也是一样。

    因此，日本内部在商量国事方面出现了僵持不下的局面。东条有权否决任何倾向于让步的决议，但是，由于种种原因，特别是由于海军方面抱着不冷不热、半心半意的态度，他没有力量来通过一项明确的、主张开战的决议。所以，他在10月14日提出，近卫内阁应全体辞职，然后由东久迩亲王来组织新阁，新内阁将不受9月6日决议的约束，并且有权作出新的决议。10月15日，近卫先同木户商量，随后又同天皇本人计仪。天皇说，他赞成和平，如果真的由亲王担任首相，他一定下诏令亲王奉行和平的政策。但是天皇诘问，在那种情况下，陆军能同意这种决定吗？东条被问到这一问题时，答道，他不能保证陆军会听话，但是，无论如何，除了皇室的成员之外，任何其他人肯定做不到这一点。木户认为，这样的回答带有威胁的性质，于是，宫廷方面决定，东久迩不宜担任首相。木户想让及川担任首相，但是近卫担心，如果这样做，陆军将会哗变。近卫认为，最好让东条本人任首相。这将使责任全部落在陆军肩上。此外，倘若东条终于决定继续同美国会谈的话，由他出任首相或许有助于会谈得到成功，因为这将为签订任何协定排除掉华盛顿指出的那种障碍，华盛顿一直说，由一个文官出身的日本首相作出的任何保证是一无用处的，因为日本陆军会阻止他遵守这种保证。木户同意近卫的意见，几位前任首相举行了秘密会议，最后也表示同意。于是，近卫内阁于10月16日宣布辞职，次日，东条将军就当上了首相。

    东条在担任首相的同时，不仅保留了他以前陆相的职务，而且还接管了内务省。把权力集中在一个人手里，而这个人又是一个现役的陆军大将，这种做法是存心向日本国内和向全世界表明，不管过去人们对近卫抱有过什么怀疑，新任的首相是拥有足够的权力来贯彻任何将要决定的政策的，不论这是为了和平还是为了战争。选择东乡茂德担任外相也是一件值得注意的事，他始终如一地致力于改善日苏关系，他被任命为外相显然是为了向苏联表示和解的姿态，也是日本不打算联合德国去进攻苏联的迹象(德日联合进攻苏联的可能性，曾经使华盛顿感到惊恐)。外务次官西春彦也是一个日苏问题专家。他是东乡的朋友，又和东乡在莫斯科同过事。

    东条被任命为首相的时候，通过木户的关系得到天皇的一个手谕，授权他可不必受9月6日御前会议决议的约束，从而使他能够继续同美国进行会谈。因此，新任外相东乡就能够向那位曾经两次请求召回的野村大使说明，“新内阁同前任内阁一样，也是真诚希望在公平合理的基础上调整日美关系的”。但是，接下去他又预兆不祥地说：“我国在表示态度和阐明立场方面，实际上已经尽所欲言。我们觉得，现在我们已经到了无法采取进一步积极行动的地步，只好敦促美国重新考虑其意见。”

    野村对美国重新考虑其意见一事不抱希望，10月22日，他又可怜地恳求免除自己的职务。他声称，美国政府虽然了解他的诚意，但也了解他在日本国内是何等缺乏影响。他又悲痛地说，“我不愿意这样伪善地干下去，欺骗别人”，这句话的意思是指欺骗日本人民，使他们相信日美两国达成协议是可能的。但是，东乡的回答却是极力劝他坚守岗位。11月2日，东乡又通知野村，联络会议已开了好几天，讨论日美关系问题，11月5日将召开御前会议，作出最后决定。他接着又说，“这将是我国政府在改善外交关系方面的最后一次努力。……当我们恢复谈判时，形势迫使我们一定要立即达成一项决议”。两天后，东乡又电告野村说，日本政府已经决定提出最后一次反建议，这一建议如果遭到拒绝，会谈将会就此决裂。“于是我们两国之间的关系确实将濒临混乱的边缘”。东乡接着说，日本为了和平，对美国已经作了大多的让步。他说，这是日本“可能进行的最后一次廉价交易”，再要杀价，日本就不干了。不过，东京还是力劝野村继续竭尽所能严格执行东乡的指示，一俟接到御前会议作出决议的消息，就得使罗斯福和赫尔明白日本决心无论如何要达成一项最后决议。与此同时，东京还向野村发出两份电报。一份把日本反建议的内容告诉他，另一份通知他，东京已派来栖三郎(前任驻柏林大使)前去协助他。

    11月5日的御前会议正式决定，如果到11月25日日美会谈还不能取得成就，日本就同美国和英国开战。在那种情况下，日本将把自己准备开战的决定告诉德国和意大利，要求它们同日本一起打美国，并要求它们同意不单独媾和。但是，如果德国要求日本进攻苏联，则日本将答复它，眼下还不可能这样做，并将坚持这个立场，即使这样做会使德国暂缓参与对美国作战也罢。的确，御前会议曾作了这样的决定，万一日美之间发生战争，日本将努力为德苏两国进行调解，罢兵言和，以期恢复日本与德国之间的交通。

    御前会议还通过了其他一些决议，准备在战争爆发之后执行，其中有一项是要同暹罗签订一项协定，规定暹罗应同意日本军队通过其领土，作为交换条件，日本保证暹罗独立并同意暹罗在缅甸和马来亚得到一部分领土。对重庆的中国国民政府，日本不打算正式宣战，但是，日本将占领外园在中国的租界和租借地，并以可能交还外国管辖的这些地区为诱饵，向蒋介石再作一次和平试探。

    那份被东乡称为建议A的最后和解建议，授权野村代表日本政府保证在整个太平洋地区，包括中国在内，在贸易上实行一视同仁的原则，条件是，这个原则同时也应当适用于全世界。关于三国公约，野村将向美国政府清楚地说明，日本不打算扩充它的自卫势力圈，并且向美国重申，日本的意图是要防止欧洲战争扩大到太平洋地区。一旦中日和约缔结以后，原来驻在中国的日本军队，一部分在一段“适当时期”内继续驻在华北、内蒙古和海南岛。如果对方问起“适当时期”的含义时，野村奉命只“含糊地”答复说，大约二十五年。驻在中国其他地区的日本军队将在和约签订后两年之内撤走。野村还奉命声明，日本政府尊重法属印度支那的领土完整，当中日两国恢复和平时，或者当中国事件圆满结束时(指重庆政府崩溃)，日本军队将从印度支那撤出。然而，东京方面告诉野村，日本政府有一个原则，切望不要把这种保证写进同美国签订的任何正式协定中。

    东乡在对这些建议的条件作解释性的说明时声称，虽然其中提出要在世界范围内在贸易上实行一视同仁原则的问题，但是，实际上日本政府所需要的只是一项区域性的协定。东乡认为，要在这一点上达成谅解并不难。在看了野村的汇报之后，他还相信，有关如何解释三国公约的问题，将很快能达成协议。他认为，在争论的三个主要问题中，建议A已经完全同意了美国对其中两个问题的要求。但是，他也说清楚，第三个要求，即从中国全部撤出日本军队的问题，是无法接受的。他说，对这个问题，日本这时正在提出它可能作出的最后让步。

    万一日本不能按照建议A立即同美国达成协议，东乡还准备好所谓建议B的第二套条件，作为代替，以“防止发生什么事情”。根据第二套条件，两国政府将同意：任何一方不得侵入东南亚或南洋的任何地方，但法属印度支那除外；两国在从荷属东印度获取它们所需要的原料中，互相合作；两国关系应恢复到彼此采取冻结措施之前的状况。建议B还要求美国同意供应日本所需要的石油，并且保证不从事任何妨碍日本谋求同中国媾和的活动。如果需要的话，建议B可以包含建议A的头两点，以及日本同意在实现和平之后从中国撤军这一笼统的诺言。

    11月5日，东乡通知野村把建议A递交美国政府，并告诉他，未经与东京磋商，不得拿出建议B。东京再次提醒野村，时间非常短促，形势极其危急，但是向他指出，不得造成这种印象，使美国认为日本是在发出最后通牒。另外又指示他不要以条约的形式来起草协定，因为如果是条约的话，那就需要美国参议院批准。东乡相信，美国政府也希望避免这样做，而是赞成缔结一个“行政协定”。日本外相在另一份电报中告诉野村说，“由于种种情况，签订这项协定的所有准备工作无论如何必须在本月26日之前完成”。与此同时，华盛顿一直在讨论美国政府将采取何种方针。罗斯福政府内部也有“稳健派”和“行动派”两种人。有些人认为，与其让日本在远东继续牵制住美国、英国和俄国的大量军队，还不如干脆同日本开战。这些人相信，如果向日本提出一份最后通牒，警告它不得再有任何进一步的军事行动，日本很可能会让步，它要是还不让步的话，就将轻而易举地被击败。其他人，包括美国国务卿和罗斯福本人，则比较谨慎小心。

    11月初，蒋介石担心日军会进攻昆明以切断经过滇缅公路通往中国的补给线，向伦敦和华盛顿发出了万分激动的呼吁，这件事促使局势发展到严重关头。蒋介石预言，如果听任日本人这样干，中国的抗战势必崩溃。暹罗政府看到越来越多的日本军队集结在印度支那而感到惊慌，也发出了呼吁。苏联政府也担忧东条可能会进攻符拉迪沃斯托克，因此请求伦敦和华盛顿针对这一点向日本提出警告。在伦敦，丘吉尔渴望英美两国能以最严厉的措词，向日本提出一份联合警告。他已通过克莱琪单独向日本提出警告，说明如果日本向印度支那范围之外进军，英国将采取有力的措施，但是，他估计，美国若不参加，这个办法是制止不了日本的。而美国陆海军参谋长马歇尔将军和斯塔克海军上将却反对发出任何这种最后通牒。11月5日，陆海军联合委员会向总统提出一份备忘录，其中写道，对日本采取军事行动只限于在发生下述一种[或两种]意外事故的情况下：(1)日本武装部队对美国的领土或托管地，对英联邦或对荷属东印度采取直接战争行为；(2)日本军队开入东经100度以西或北纬10度以南的泰国领土[即马来半岛中属于暹罗的部分]；或者开入葡属帝汶、新喀里多尼亚或者洛亚尔提群岛。

    陆海军联合委员会明确声称，当务之急是击败德国，日军向昆明进击或开入暹罗(除上述特定地区之外)，甚至对苏联发动袭击，都不能成为美国参战的正当理由。如果对日战争是不能避免的话，美国应继续采取战略防御方针，直到德国打败为止。这种政策不能使支持中国的美国人满意；可是，美国总统表示赞同，11月7日，他通知丘吉尔说，他认为所提议的那种警告不会产生良好的效果。尽管如此，丘吉尔于11月10日在伦敦市政厅发表演说时却宣称，如果日美之间发生战争，“英国将在一小时内接着宣战”。

    日本报刊这时充满着好战的言论。东乡给野村的指示，全被美国海军的密码专家截获和破译。根据最新截获的这些情报的要旨，赫尔在11月7日华盛顿内阁会议上发出了警告说，日本有可能“随时随地”发动军事进攻。当天晚上，野村拜访赫尔，交给他日本建议A的那些条款。野村要求迅速答复，同时还要求美国总统接见。三天后，野村拜会总统，向他宣读了日本建议的一个说明，接着，又要求迅速答复。罗斯福回答时，言语中对任何过于仓促的草率行动都表示不以为然，同时也不作出明确的答复。11月11日，东乡抱怨说，美国政府显然还没有完全意识到当前局势已发展到何等危急的地步；他再次提醒野村，11月25日是最后限期，并催促他要再作努力使美国马上答复。在东京方面，东乡于11月10日会见格鲁。他向格鲁提出警告说，时间越来越紧迫了，并敦促他尽力去加快会谈的速度。总的说来，东乡谈话的语气是生硬的。他清楚地表明，日本决不会自愿地放弃它从1937年7月以来就为之而战的一切目标。次日，他对克莱琪说，日美谈判这时决不能说还处在预备阶段，而是已经进入最后阶段；他批评丘吉尔只知道用战争来威胁，而不知道日美会谈中正在发生的情况。

    从11月12日到15日，日美双方在华盛顿接着进行的会谈，只是表明，美日两国政府仍然象以前那样各执己见，而东乡则已错误地估计了形势。赫尔认为，就解决问题来说，日本11月7日向他提出的那些建议，比其以前提出的条件并没有真正的进展。他又一次声明，东条政府对自己的和平意图一定要作出明确的保证，应当无条件赞成贸易机会平等的原则，并且应该使三国公约成为一纸具文。他坚持说，当时的谈判仅仅是初步的对话，然而，对日本人来说，这些会谈已经是一场旷日持久的谈判的最后阶段了。

    11月14日，野村向东乡汇报说：“我相信，我一定能够在谈判中克服困难，最后取得成功”；可是，他又告诫东乡说，美国将以武力来对付日本向任何方向的进一步军事行动。野村说，虽然美国人对是否向德国开战的问题意见不一致，但是他们对“在太平洋地区进行战争的问题，没有丝毫异议”。与他最初预料的相反，美国并没有想同日本妥协的倾向。他说，日本有可能同美国、英国和苏联交战，哪一方能坚持得最长久，就能获得最后胜利。他极力主张，日本政府应当“耐心地等待一二个月，以认清世界形势”。这是一次直率的警告，要日本政府切不可指望在建议A的基础上与美国和解。但是，尽管如此，日本政府明智的做法是不要轻举妄动，姑且等待，以观望欧洲战争的演变。可是，东乡在11月16日给野村的复电中却说，野村建议采取观望的做法是完全不可能的，结束日美谈判的原定限期不得改变。他催促野村要美国从速解决，不要“让美国转移我们的议题，把谈判再拖延下去”。东乡这时已准备好把建议B提出去，但是，为了尊重那个刚到达华盛顿的来栖的愿望，他把有关此事的指示暂时压下不发，好让来栖有机会施展他的口才说服对方。

    可是，来栖的官运并不比野村好。赫尔既不喜欢他，也不信任他，并且认为，他也没有什么新的建议可以向美国提出。再说，他到达华盛顿的时候，恰巧是东条向日本国会发表一篇好战演说的时候。东条在演说中宣称，日本打算向印度支那增派军队，这一姿态看来与日本使节在华盛顿所作的和平声明不相一致。11月17日，来栖拜会了罗斯福，并告诉他，日本不能公开废除三国公约，但是它无意成为德国的工具，也不准备等到美国深深地卷入大西洋战役之后，冷不防地在美国的背后捅上一刀。如果日美两国能够就太平洋地区问题达成一项协议，就会使三国公约“相形失色”。但是，来栖能够做的仅此而已。11月18日，他同赫尔又举行了一次会谈，他对赫尔说，照当时的情况，日本想要废除三国公约，或者使它不起作用，是不可能的。赫尔回答说，只要日本仍然同希特勒结盟，美国公众舆论就继续反对同日本达成任何协议。就这样，谈判陷入僵局。

    与此同时，来栖仍向东乡表示，他相信美国总统有诚意想同日本达成协议，他说，在他看来，最主要的是日本应该尽一切可能来满足美国对三国公约的愿望，从而促使它更深地卷入大西洋战争。他认为，这样做不仅会使日本在解决中国事件方面处于更有利的地位，而且还会使日本在欧战结束之后处于较强的地位来应付国际局势。他说，他已经告诉罗斯福，日本担心的是，在欧战结束之后，英美两国会联合起来对付日本，罗斯福回答说，正在考虑的这个协定将包括所有这些问题。

    11月18日的会谈清楚地表明，没有可能立即达成协议。于是，来栖和野村就开始向赫尔试探，有无可能在经济方面商定一种暂时的解决办法来渡过危机，并提出作为签订此项暂定办法的交换条件，即日本从印度支那南部撤退军队。但是，赫尔说，单纯恢复到冻结令实施前的状况，他不愿加以考虑，因为日本可能会把撤离印度支那的那一部分军队，用来“在其他地区再进行同样令人讨厌的活动”。虽然赫尔还是同意向英国和荷兰两国政府探听对于在经济方面商定一种暂行解决办法的意见，不过，他认为，日本政府必须提出一些具体的事实来证明它的所谓和平意图。野村和来栖两人都劝告东京不要把建议B全部提出去，并且建议，日本倒是应该集中精力设法使冻结令撤销。野村汇报说，一位(没有说出姓名的)美国内阁官员曾经告诉他们说，美国总统愿意同日本达成协议，除了两位阁员之外，全体内阁在原则上也对此表示赞同。如果日本能够作出一些实质性的让步，例如从印度支那撤出军队，那就会为恢复石油供应开辟道路，也许还会导致恢复正常的贸易关系。

    11月19日，东乡在答复野村时，指责他不应当未同东京商量就提出了暂行解决办法的建议。他说，日本国内情况不容许日本政府只是为了换取美国撤销冻结令，就同意从印度支那南部撤军。这样的撤军只能在美国政府接受了建议B的情况下，才能答应；东京这时指示野村把建议B提出去。东乡告诉野村，如果这项建议遭到拒绝，日美会谈将就此破裂。东乡在同一天的另一份急电中，指示野村和来栖向美国政府讲清楚，要是美国参加欧洲战争，美国的这种行动是否构成三国公约第三条规定的日本宣战的理由，对这一问题，日本将独立地作出决定。他还授权他们声明，三国公约不包含任何秘密条款。但是，东乡又告诉他们，除非他们看到有希望在建议B的基础上达成协议，否则就不要作这些解释。在同一天的另一份急电中，东京事先通知其驻美使节，要他们天天收听日本的短波新闻广播，以注意预示有紧急情况的密码警报，一听到这种信号，他们必须把大使馆内的密码本和机密文件统统销毁。

    就在东京向他们发出这些指示的同时，野村也向本国发出一份电报，恳求政府不要在中国事件业已持续了四年之后，又发动一场新战争，他再次建议，“以互让精神”来谋求暂时和解。他要求把这些意见转达给东条。可是，他得到的答复是，不接受他的建议，重申了命令他提出建议B的指示，并通知他说，东条完全同意这些指示。于是，在11月20日——美国感恩节那天——野村和来栖向赫尔递交了建议B。野村汇报说，赫尔对第六点，即要求美国停止对华援助这一点，感到“极为诧异”。赫尔对两位日本使节说，美国援助中国的目的，同美国援助英国的目的一样，并说，只要日本仍然同希特勒结盟和坚持在东亚推行新秩序，美国就继续援助中国。11月22日，东乡答称，如果美国愿意接受日本提出的建议B，东京不会反对罗斯福为中日和谈从中斡旋。东乡又说，一旦中日实现停战，美国就无需继续援助重庆了。在同一天早些时间的一份急电中，东乡已经把最后限期从原定的11月25日延迟到11月29日，假如到那一天日本能够同美国、英国和荷兰达成协议的话。“在这之后”——就是说，如果还没有达成协议的话——“自然而然会发生一些情况。”

    赫尔在他的《回忆录》中虽然把日本人提出的建议称为“荒谬绝伦”，但是他在当时是否觉得如此，倒是值得怀疑的。诚然，这些建议作为一种暂时的协议，无疑尚须作一定的修改，却也不是一无可取的。日本人表示愿意消除由于日军出现在印度支那南部而对暹罗、马来亚和荷属东印度构成的直接威胁。回顾美国之所以于1941年7月对日本采取财政和经济方面的制裁措施，就是由于这种威胁的缘故。倘若日本人这时完全改变了这种政策，反过来要求把他们在美国和其他地方的资产“解冻”，这也并不是没有理由的。从下面可以看到，他们并不要求撤销1941年7月以前美国对日本输出物资所实施的许可证措施和其他限制。可是，他们要求美国供应“所需要”数量的石油此时也难以被接受。11月26日。东乡告诉野村说，日本每年想从美国进口四百万吨石油，从荷属东印度进口一百万吨；他说，这相当于禁运之前日本一直进口的数量。但是，他有思想准备，可能得不到这么多；如果说，日美协定的成败决定于这一点的话，他或许会大大减少进口数量，以求达成协议。毋庸置疑，如上所述，即使能按这些条件达成协议，对于这个协议应当如何解释，双方仍有可能发生争论。但是，这样就不至于听任战争迅速爆发，再加上德国于1941年至1942年之交的那个冬天在俄国的挫败对东京产生的影响，或许已经使形势起了决定性的变化。再说，如上所述，罗斯福本人曾经提议要同日本签订一项暂行解决办法或者临时协定，美国国务院远东司的官员们也正在为此准备草案。此外，他们还在草拟一份全面解决计划的最后草案，打算同暂行解决办法一齐提出去。

    11月22日，赫尔同澳大利亚、英国、中国、荷兰的外交代表们会晤，给他们看了日本11月20日的建议B以及国务院拟定的暂行解决办法的草案。后一文件包括的条款概括如下：

    1.日本和美国同意，除非受到攻击，它们不得使用武力，或以武力相威胁，从拥有军事设施的各自据点越过太平洋地区的任何国际边境进军。

    2.日本“立即”从印度支那南部撤出军队，不在那里修建任何新的军事设施，并把在印度支那北部的兵力限制在最多二万五千人。

    3.美国和日本政府撤销各自的冻结措施。一方向另一方的出口“仍然按照各自根据国防需要而制定的出口管理措施办理。”

    4.美国政府立即同英国和荷兰政府联系以期促使两国政府同日本签订一项类似的协定。

    5.美国政府对日中进行和谈，或者对日中在和谈期间安排休战，“不表示反对”。“美国政府对于这类谈判主要关心的，只是使之以构成日美两国政府当前会谈的主要精神的基本和平原则作为基础和范例。”如果日本和中国一致同意，和谈可以在菲律宾举行。

    6.暂行解决办法是一种临时措施，其有效期不超过三个月，必须经过共同协议才能延期。

    澳大利亚、英国和荷兰的使节对美国打算给日本的这一答复都表示赞同。甚至连中国大使对此也不表示“严重关切”。这四个国家的使节都同意就美国的建议向各自的政府请示。11月22日晚些时间，赫尔会见野村和来栖，告诉他们说，他已经同其他有关国家的政府代表们讨论了日本的建议，他们必须得到上级的指示，因此，他在11月24日之前不能作出明确的答复。同时，他又暗示说，无论如何，对日输出的限制，包括石油在内，只能逐步地放宽，其速度将随着日本方面实际表现的和平诚意而定。他建议，日本人应从整个印度支那撤军。这一建议激怒了来栖，他反驳说，正象东乡曾对格鲁所说的那样，看来，美国是在指望日本单方面作出一切让步。

    11月24日，赫尔又同上述四个国家的外交使节会晤。但是他发现，只有荷兰使节已接到政府的指示。荷兰政府的方针，总的说来，是赞成美国提议的暂行解决办法。中国大使已接到了重庆发来的电报，大意是说美国似乎依然倾向于以牺牲中国来抚慰日本的做法。因此，胡适提出异议，反对拟议中的那项容许日本在印度支那北部留驻二万五千名日军的协定。他说，这支军队可能用来进攻昆明。赫尔对这种冷淡的反应相当恼火。他重申，向日本建议这项协定的目的，完全是为了赢得时间，他又对这四位客人说，他们的国家似乎只关心自己有关地区的防务，而不以大局为重，他说他这时不能肯定，究竟是否要把这个暂行解决办法提交日本人。

    在此期间，这份暂行解决办法的草案已经作了一些修改，主要是关于一旦冻结限制撤销以后，日本可以得到什么物资的问题。这些物资将包括石油，“在准许出口的一般物资范围之内，按月根据民用需要供应”。11月24日的晚些时候，根据赫尔的建议，罗斯福向丘吉尔发了一封电报，概述了拟议中的暂行解决办法的内容。他在电报中说：“在我看来，对日本人来说，这是一项公平合理的建议，然而同意还是拒绝，实际上是日本的国内政治问题。我不抱很大希望，我们大家都必须有真正会出乱子的思想准备，说不定很快就会出乱子”。

    11月25日，英国大使递交了一份由英国外交大臣发出的备忘录。艾登在备忘录中建议，应该要求日本从印度支那撤出所有的陆军和空军，他还反对向日本恢复供应任何数量的石油，因为，如他所说，“我们知道，日本人除了军事上的需要之外，并不缺乏石油”。显然他断定，日本人尽管在口头上恫吓威胁，但是决不敢动手。因为他说，“我们可以肯定……日本人想通过夸大拖延谈判所产生的危险性，设法强行通过一项草率的决定”。但是，他又补充说，英国政府对赫尔处理谈判一事完全信任，因为赫尔处于最有利的位置，能够判断情况随机应变。赫尔向哈利法克斯指出，英国政府提议的一些更改是不切实际的；英国政府得到这一答复以后，大概不致于坚持自己的建议。荷兰政府总的说来虽然仍然赞成暂行解决办法，但是这时建议，要根据日本军队从印度支那撤出的速度，逐步放宽对日本的经济制裁，日本的撤军一定要达到使荷属东印度、英属马来亚和滇缅公路完全不受威胁的程度。蒋介石则仍然深信日本打算进攻昆明，并担心自己将被抛弃，所以就作出了最最强烈的反应。他对他的政治顾问欧文·拉铁摩尔说，“现在同中国[原文如此，应为日本]签订的任何‘暂行解决办法’将严重地损害中国人对美国的信任，情形同封锁滇缅公路一样，此事已经使得英国的威望永远受到损害”。他指示胡适对拟议中的暂行解决办法要表示坚决反对；他还通过当时在华盛顿的宋子文向陆军部长史汀生和海军部长诺克斯发出同样意思的呼吁，说任何容许日本军队留驻在中国的暂行解决办法必然会使中国的抗战瓦解。

    赫尔在会见胡适时，有点粗暴地指出，拟议中的暂行解决办法将保护蒋介石，使滇缅公路不受威胁，关于这一点他最近已经发过警告。赫尔说，那位大元帅也忽视了暂行解决办法将使整个南太平洋地区在三个月内不会受到日本威胁这一事实。日本在这段时期内或许会得到的石油，其数量对于增强它的战争潜力来说，是无济于事的。赫尔最后说，如果暂行解决办法的建议作罢，万一日本向南方进击，那就绝对不要责备美国不向印度支那邻近的海域派遣舰队。接着，在11月25-26日夜间，罗斯福接到了丘吉尔的复电。丘吉尔说：

    当然，处理此事全在于你，而且我们的确不需要再多打一场战争。只有一点使我们不安。蒋介石怎样呢？他不是正处于难以维持的境地吗？我们担忧的就是中国。如果中国崩溃，我们的共同危险将大大增加。我们确信，美国对中国事业的关心将支配你的行动。我们认为，日本人对他们自己最最没有信心。

    英国政府——中国政府和荷兰政府可能也是如此——并不知道，美国政府打算在提出暂行解决办法的同时，把全面解决的建议也提出去，这份建议将包含日本承认中国国民政府和从中国撤出所有日本军队。丘吉尔在回忆录中写道，要是英国政府当时知道此事的话，对中国问题早就不再忧虑了。至于蒋介石如果知道了美国这一意图之后，是否就不再表示反对，这个问题是值得讨论研究的。总之，蒋有许多理由希望日美之间发生战争。然而，罗斯福和赫尔心里明白，英国人和中国人之所以表示反对，荷兰人之所以半心半意地默认，至少有一部分是出于他们对美国的意图不够了解。因此，罗斯福和赫尔尽可以继续这样干下去；在这样干时，他们可以考虑周到地给他们的准盟国以保证。可是，他们并没有这样干，而是决定把暂行解决办法这一整个计划放弃。赫尔在回忆录中写道，11月25日下午和晚间，国务院起草了一份备忘录，主张放弃这个暂行解决办法。11月26日上午，赫尔向罗斯福呈交了这份备忘录。备忘录说：

    鉴于中国政府的反对，鉴于英国、荷兰、澳大利亚三国政府半心半意的支持，或者实际上是反对，并鉴于人们完全不了解暂行解决办法具有非常重要的意义和价值，从而自然而然地使广大舆论界一次又一次地反对这个办法，我十分认真地建议，让我在这时召见两位日本使节，交给他们一份综合的全面和平解决的基本建议的抄本，同时撤销暂行解决办法的建议，尽管我坚持认为，这个办法对于所有反抗觊觎太平洋地区的侵略者的各个国家来说，乃是一个明智而有利的措施。

    赫尔记道，罗斯福立刻同意了。

    看来，促成美国决定这样做的关键因素，是暂行解决办法遭到广大舆论界反对。据萨姆纳·韦尔斯说，宋子文通过“一位新近在华盛顿开业做律师的前政府官员”的关系，在美国报刊和国会议员之间制造许多指责美国抚慰日本的舆论。中国的这一反击是成功的。那项计划只得束之高阁。正如野村向东京汇报的那样，美国人对参加对德战争的问题意见也许有分歧，但是，在反对日本方面，他们是团结一致的，而且对美国政府下令禁止与日本进行贸易一事，都衷心地默认同意。罗斯福岂肯冒舆论之大不韪，让别人指责他准备把中国出卖给日本，以便腾出手来集中力量对付德国。这样做就会授人以柄，给罗斯福政府的许多敌人提供再好不过的攻击材料。这就说明了，罗斯福为什么会默许取消那项看来还是他本人发起的计划。赫尔则认为，要日本政府同意美国提议的暂行解决办法，可能性是微乎其微的；几乎可以肯定，他对这个问题的看法是正确的。11月24日，东乡告诉来栖和野村说，日本要求美国接受建议B的所有各点，而自己不会再作任何让步。同一天，他又通知他们，他在11月22日的电报中规定的限期按东京时间计算，就是说，东京时间是11月29日，华盛顿时间是11月28日。可是，要是美国把暂行解决办法的草案提交给日本的话，就可能给东京的许多主和派人士提供一些理由(虽说不多)，来驳斥东条的论点，东条认为，日本别无抉择，要么打仗，要么听任在经济上被扼杀。

    现在我们可以转而谈一谈赫尔一度决定向日本提出的那份全面解决的建议。这份建议是以美国财政部的一个官员哈里·德克斯特·怀特拟订的备忘录为基础的。怀特认为，在解决美日关系问题方面，他胜过国务院的任何官员。战后，怀特被指控倾向共产党，但是，在1941年，他似乎只是作了一次诚实然而方向不对头的努力，其目的在维护太平洋地区的和平，从而使美国腾出手来集中力量对付希特勒。怀特建议，美国方面应该向日本建议缔结一项为期二十年的互不侵犯条约，应该同意明确解决满洲问题，提议把印度支那交给五国托管，放弃美国在中国的治外法权，劝说英国也这样做，并且劝说英国把香港出售给中国，以美国贷款的形式来支付。美国还要从太平洋撤走其大部分海军，同日本缔结一项新的贸易协定(给予日本实质性的特许权，包括向美国出口生丝时免付关税)，取消目前的冻结措施，向日本提供二十亿美元的贷款，为期二十年，并且筹备一笔五亿美元的基金，由美日两国各承担半数，用以稳定美元与日元之间的兑换率。日本方面则应该从印度支那和中国的长城以南撤出所有的军队；如果苏联从远东撤军，日本也应从满洲撤出其大部分军队。日本在中国不得支持蒋介石政府之外的任何其他政权，并应向蒋介石提供十亿日圆的贷款用于重新建设，并放弃其在中国的治外法权。日本还应同美国、英国、中国和荷兰缔结一项为期十年的互不侵犯条约。此外，日本还应向美国出售本国生产的战争物资，最多不超过百分之七十五。总而言之，日本应放弃在远东的一切野心，并在实际上成为美国的卫星国。11月18日，财政部长摩根索将这个建议提交罗斯福和赫尔。令人惊奇的是，这份建议竟然得到国务院远东司和赫尔本人的赞赏，尽管赫尔对摩根索的越俎代庖表示不满。

    怀特备忘录经过国务院修改和重新起草之后，提交参谋长联席会议。11月21日，参谋长联席会议也提出了两条修改意见。关于香港的建议没有被采纳，因为斯塔克海军上将认为，英国应该无偿地把香港归还给中国。有关日本从满洲撤军和苏联从远东撤军的一条也被删除了，因为海军和陆军的代表认为，苏联将不乐意看到这一条，再说，这对美国也无利害关系。经过这样修改之后，财政部的这一备忘录就成为赫尔11月26日交给野村和来栖的那份十点计划的基础。这份标明为“绝密、试探性和不承担义务的”方案分为两个部分。第一部分是关于彼此的政策声明，包括赫尔的四项原则和另外五项涉及国际经济关系的一般原则。第二部分的题目是“美国政府和日本政府将采取的措施”，共有十点，概括如下：

    1.美国和日本应同英帝国、中国、荷兰、暹罗、苏联缔结一项多边的互不侵犯公约。

    2.美国和日本应谋求缔结一项六国(美国、日本、英国、荷兰、中国、暹罗)协定，尊重法属印度支那的领土完整，协定的条款规定，如印度支那的领土完整受到威胁时，六国应进行协商。六国之中任何一国不得在印度支那享有优惠的经济特权。六国应进行合作以确保在那里得到平等的经济待遇。

    3.日本应从印度支那撤出其全部陆、海、空军和警察部队。 4.美国和日本在中国除了支持目前暂在重庆的国民政府外，不得以任何方式支持其他任何政权。

    5.两国政府应放弃在中国的治外法权，包括辛丑条约规定的各项权利，并劝使其他各国政府也照此办理。

    6.两国政府应通过谈判缔结一项贸易协定，包括给予最惠国待遇和减少贸易壁垒，并把生丝列入美国免税进口物资表内。 7.两国政府应取消各自实施的冻结限制规定。

    8.两国政府应拟订一个计划，以稳定美元与日元之间的兑换率，实施该计划所需要的基金将由日本和美国各承担半数。

    9.两国政府应同意，“任何一方不得把自己同任何第三国家已经缔结的协定解释为与本协定的根本目标——建立和维护整个太平洋地区的和平——相抵触”。

    10.两国政府应努力促使其他国家遵守本协定规定的基本的政治和经济原则。 显然，这第二部分实质上就是怀特备忘录，只不过删去了其中一些最最荒谬的内容。 当赫尔把这个文件交给两位日本使节时，来栖问道，这个文件是否作为美国对日本提出的暂行解决办法的答复。赫尔答称：

    我们不得不象我们所做的那样来对待日本的建议，因为不论在美国还是在日本，社会上都出现了不少的混乱和骚动。他提醒日本人，在美国我们要应付的政治局面，正象日本政府要应付的政治局面一样，他是指不久前在东京出现的那些咄咄逼人的好战言论。他说，这些言论自然而然地已经在美国公众中间激起了反应。

    赫尔接着暗示说，倘若日本肯接受美国建议的条件，就有可能从美国得到财政援助，同时美国还可能放宽1924年美国移民法的规定。来栖答道，他想象不出本国政府怎能同意第三点和第四点。他提议，由于美国的建议是试探性质的，还不如先对之进行非正式的讨论，然后再递交东京。赫尔说，“对于日本的建议，我们目前所能做到的”只能是提出这项建议。他又说，美国公众舆论如此激烈，“如果他同意把石油自由输往日本，他几乎会被私刑处死”。野村绝望地问道，这时是否已无其他可能，他们能否会见美国总统。来栖警告说，“我们对美国建议的响应，可以说是等于表示已到山穷水尽”。他问道，美国对暂行解决办法是否已经不感兴趣，对此赫尔答称，“他已竭尽所能对此进行了探索”。来栖问赫尔，这是否由于其他大国不同意的缘故；赫尔对此不肯明确地加以否认。

    11月27日，野村和来栖会见了罗斯福，赫尔也在座。罗斯福宣称，日本一些领导人发表言论“反对构成会谈主要精神的和平与秩序的基本原则”，为会谈的进展大大增加了困难，不过，他仍然希望以和平方式来解决。他声称，“鉴于本国的舆论出现了这样激烈的情绪，而当今世界上一些存亡攸关的重大问题又变得这样尖锐，因此除非日本对本国明确表示其和平愿望，否则本国就不可能对经济限制措施作出任何大幅度的放宽。”赫尔在其《回忆录》中指出，美国11月26日的建议只不过是把从谈判开始以来美国一直含蓄没有明白讲出的态度在这时清楚地表明了而已。固然，这个照会并不是最后通牒，并不是说，如果日本拒绝这些条件，美国就使用武力进攻日本。然而，赫尔讲得很清楚，不再谈什么暂行解决办法了，提出的这些条件是不能变更的。这意味着，除非日本接受这些条件，否则美国将继续对它施加经济压力。这样，美国就使日本必须作出抉择，要么公开放弃它几年来在远东作战中所获得的一切利益，要么听任在经济上被慢慢地扼杀。正如赫尔常常提到的那样，日本之所以处境困窘，是由于从1931年9月以来它一直不断进行侵略的结果，因此是自作自受。但是，道义上的训诫，即使是正当有理的，也无助于和平；而当这个训诫别国的国家，其本身的道德作风还没有普遍达到它对邻国所要求的水平时，这种训诫就格外令人恼火。再则，美国的经济制裁，旨在教训日本改过自新，给日本人上了一堂实物教学课，使他们认识到需要为自己建立一个经济上自给自足的帝国，如果他们能够做到的话。

    罗斯福和赫尔都不相信，日本会接受美国照会中提出的那些条件。既然这样，他们为什么还要提出这份照会呢？有人曾断言，他们是故意策划，以激怒日本进攻美国，他们是别有用心，想“通过邪道”使美国同德国交战。但是，这种指责是站不住脚的，其中有许多论点都没有说服力。我们只要细想一下，在那时美国政府还不能肯定，倘若日本进攻美国，希特勒是否会以武力支持日本。单凭这一点，就足以断然驳斥上述的指责了。根据三国公约的条文，希特勒并没有义务要这样做；因为，日本对美国的进攻，即使是所谓“被激怒的”进攻，却也不能与美国对日本的进攻相提并论，除非希特勒愿意这样解释。可是，松冈下台之后，日本政府对德国的态度，使希特勒有理由对三国公约不作这样的解释，即以其人之道还治其人之身。要是希特勒当时采取了这种方针，那么即使美日之间发生公开的战争，美德之间在形式上仍然没有交战。要是出现了这样的局面，美国的公众舆论一定会迫使美国政府将其作战力量集中到太平洋战区，而这一点正是罗斯福和陆海军参谋长希望避免的。一直到12月1日，美国截获到大岛(从柏林)发给东京的电报，这才明白，如果日本同美国交战，希特勒并不打算袖手旁观，而是要对美国宣战。

    美国政府之所以要起草和提出1941年11月26日那样一份如此不妥协的照会，其真正的动机似乎是决心驳斥这样的指责，非难美国在姑息日本和准备制造一个“远东慕尼黑事件”，由于中国人大喊大叫，这种谣言在华盛顿正甚嚣尘上。赫尔对中国人的这种宣传公开表示愤怒，反映了他对这件事感到焦虑的程度。这些谣传使得日美谈判无法再保守秘密；11月27日，赫尔向新闻界大略介绍了这方面的情况。

    赫尔说，美国起草这些建议的目的，在于使谈判能继续进行下去，从而赢得时间，不管有无暂行解决办法，这些建议总是要提出去的。他还说，如果日本接受这些建议，就有可能使之成为解决全面问题的基础。赫尔的这些话说明了，他认为日本仍有可能继续进行谈判，而且即使到了紧要关头，也不敢打仗，尽管美国截获的从东京发给日本使节的指示，证明了相反的情况。丘吉尔坦率地承认，他不认为日本会如此丧失理性，竟向美国发动进攻，罗斯福在内心里似乎也有同样的想法。的确，在美英两国政府内部，或者在接近两国政府的人们中间，有许多人都有这样的看法；显然，这并不是没有理由的。这些会谈毕竟是日本人提议的；他们进行会谈，已有大半年的时间；他们尽管不时进行威胁，但是总不把路走绝。他们的确很想避免同美国交战，同时也表示愿意作出许多让步，以求达成和解。如果美国意识到两国之间实力悬殊——日本一定也意识到这一点——从而坚不让步的话，日本会不会更屈服呢？日本的主和派人士把日本军事当局的力量说得比实际情况还虚弱，同时又把日本的厌战心理以及由于侵华战争引起的经济负担说得言过其实，他们也许助长了国外期待日本继续让步的心理，这样反而损害了他们自己的事业。中国的宣传正在为着同一目标而努力；由于日本人未能迫使中国接受他们提出的媾和条件，因此，日本的军事力量这时就被严重地低估了。

    在东京，召开了一次联络会议来讨论美国的建议。出席会议的人，一致认为，美国的条件是完全不能接受的。东乡外相在国际军事法庭受审时把那次会议上人们的看法概述如下：

    我们当时感到，美国对达成一项协议以和平解决争端，显然不抱任何希望，也毫无诚意，因为我们明白，美国人当然更明白，这个文件是要求日本完全屈从于美国的主张，以作为和平的代价。这时，美国不仅要日本放弃几年来不惜牺牲而换来的一切利益，并且还要它放弃作为远东的一个强国所拥有的国际地位。在我们看来，放弃这些东西等于是使国家自趋灭亡。对付这种挑战和保卫我们自己，唯一的办法只有战争。

    不过，联络会议议决，在决定进行战争之前，应该先交重臣(几位前任首相)会议讨论，然后再由正式的御前会议批准。

    11月28日，东乡通知野村和来栖，不能接受美国的条件；他又说：“我将在两三天内发给你们关于帝国政府意见的正式记录……这个记录表明，谈判事实上将破裂。”同时，他还要这两位日本使节注意，不可让对方看出这个苗头。他还告诉他们说，海相已经驳斥了他们试图在最后一分钟打开僵局的建议，认为这种做法完全不恰当。与此同时，在东京也仍有一批人正在绝望挣扎，作出最后的努力，企图制止迫在眉睫的大祸，这些人之中有米内、近卫和天皇本人。在近卫内阁临近垮台之前举行的几次讨论中，这位亲王曾建议，即使谈判失败，日本最好还是保持和平，忍受经济制裁，并通过大力开发本国拥有的资源来抵销经济制裁带来的影响。内阁企划厅长官铃木在日本经济状况的考察报告中断言，就其他一切物资来说，日本尚能应付过去，唯有石油真正是个问题。至于石油，根据铃木估计，在合成石油工业方面，如果投资二十亿日元予以扩建，到1943年底，日本可以年产石油五十万吨，到1944年底可以年产四百万吨，也就是说，这将超过日本占领荷属东印度以后有可能获得的数量。但是，东条反对这个论点，并认为，如果让当时的状况再继续下去，日本的经济将逐渐恶化。在11月29日的重臣会议上，近卫又提出了他的主张，但是东条又给了他同样的回答。东条坚持说，日本必须进行战争，才能突破已经包围着自己的封锁线和得到它所需要的供应，特别是石油。有可能，东条心目中主要考虑的不是经济方面的问题，而是如铃木向近卫所说的那样，要保持军方的威望。但是，后来太平洋战争期间的事实证明，铃木对未来的合成石油生产的估计完全不切合实际。这不仅是资金问题。日本还须依靠德国供应必要的设备和技术指导，而日本同德国的交通线这时已被切断。而且，它也没有多余的煤和铁来满足需要。

    在几位前任首相举行的会议上，东条表示有信心——的确不无根据——日本很快就会横扫东南亚，从而获得所需要的石油及其他战略物资。他认为，到那时日本就可同对方达成和解，使日本保留它的一部分既得利益，即使不是全部既得利益。重臣们并没有全部被说服，但是他们缺乏必要的内幕消息来驳斥东条和最高指挥部的说法。因此，他们就不得不同意开战的决议。可是，11月30日，天皇召见东条，告诉他，据高松亲王说，海军方面希望避免战争。东条知道，海相和海军军令部长对联络会议的决议都已表示同意，因此他恳请天皇就此问题同他们两人商议。他还直言不讳地禀明天皇，这个决议不容改变。当天晚上，掌玺大臣木户通知东条，天皇已同意翌日即12月1日召开御前会议。这次会议只不过是一种形式而已。会上，天皇一言未发。正象东条在战后所说的那样，要天皇去反对内阁和最高指挥部的一致建议，这在历史上还从无前例。但是，严格根据法律来说，天皇还是拥有绝对的权力，可以宣告和平。木户在东京国际军事法庭上说，他们曾经讨论过采取这样的措施，但是，美国11月26日的答复促使他们放弃这个计划。木户认为，当时如真的作了这样的尝试，日本国内可能发生内战。木户所处的地位，使他能看到这一点。御前会议决定12月8日为发动战争的日期。东京这时向驻在国外的日本军事当局和外交当局不断发出命令，指示它们在即将来临的战争中应起什么样的作用。

    与此同时，为了帮助野村和来栖仍然装出一副要与华盛顿继续进行谈判的样子，东乡于11月29日曾通知他们作出最后的尝试去劝说美国重新考虑其态度。即使华盛顿没有从截获的日本电报中了解日本政府的政策，东条为庆祝反共产国际公约签订周年所发表的那篇公开的好战演说本身，也足以败露东乡的意图。两位日本使节通过太平洋海底电缆同日本外务省美洲司司长山本熊一通话时，对这篇演说提出了规劝。由于这篇演说的发表，罗斯福中止了他在温泉的短期休假。野村奉东京之命把这篇演说以及在日本公开发表的其他好战声明的意义尽量加以缩小，并为日本在印度支那的军事行动进行辩解。

    这两位使节仍然规劝东京采取克制态度。12月1日，他们向东京建议，或许仍有可能安排近卫同美国副总统亨利·华莱士会谈或者同罗斯福的朋友和心腹哈里·霍普金斯会谈。12月2日，他们同韦尔斯会晤，据他们说，韦尔斯讲，“鉴于美国的国内情况，美国必须阐明自己的立场，因此提出了[11月]26日的建议。”他们两人把这句话当作一种暗示，表明美国以后或许会改变一些立场。可是，他们对缓和抱有的一线希望很快就化为泡影，因为，12月6日，东乡向他们发出了一份冗长而又充满仇恨的电报，作为日本对美国11月26日的建议的答复。

    这份电报开头说，“确保东亚安定，促进世界和平，从而使一切国家能在这个世界上各得其所，是日本政府永远不变的政策。”自从中国事件发生以来，“由于中国方面未能领会日本的真正意图”，日本政府一直在为恢复和平而努力并设法不让战争扩大。为此，日本政府缔结了三国公约。日本政府的复文接着指控美国和英国“不择手段支持重庆政府”，并干涉日本“在安定亚洲方面所作的建设性努力”。美英对日本在印度支那的行动蓄意进行曲解，并同日本断绝经济关系。“这些国家在公然采取这种敌视态度的同时，还加强了备战工作，完成了对日本的包围，造成了威胁日本帝国存在的局面。”照会然后扼要地重申了近卫希望同罗斯福会晤的建议，以及日本新近提出的一些建议，其中并引用了11月20日提出的建议B。照会说，在整个谈判过程中，日本一直抱着“公正而节制的态度”，并且“不管有多大困难，作了一切可能的让步”，然而，美国政府却从未表现出一点点和解精神。

    日本政府特别谈到了美国11月26日的备忘录，声称，要想美国立刻采纳其原则，那是“空想”。“只有通过认清实际形势，彼此谅解对方的立场，从而找到一个能为双方共同接受的准则”，才能实现和平。日本政府推测，美国建议的第二部分第九点的用意，是“想在美国参加欧洲战争时，阻止日本履行三国公约的义务；对此，日本政府不能同意”。美国一方面正在设法稳定太平洋地区从而巩固它的后方，一方面又以自卫的名义准备对正在努力建设欧洲新秩序的德国和意大利发动进攻。再者，美国政府固然反对用武力来解决国际争端，但是，它却正在采用经济压力，这种手段应当受到谴责，因为它“有时比军事压力更为残忍”。东京接着又断言，“历史事实证明，在过去几百年或者更长的时期内，东亚一些国家一直被迫遵循英美帝国主义剥削政策控制下的现状，一直在为这两个国家的繁荣而牺牲自己”。美国提出的关于印度支那的建议(第二部分第二点)，被诬蔑为“如同九国公约组织那样一种体系”的扩大，而九国公约组织乃是“造成现时东亚困境的主要因素”。美国提出的关于中国问题的一些要求，“例如全部撤军或者在国际贸易方面无条件应用一视同仁的原则，忽视了中国的实际情况”，而且是“蓄意破坏日本作为远东的稳定因素的地位”。特别是美国要求日本只能承认重庆政府这一点，“破坏了当前谈判的根本基础”。美国备忘录中有几点——取消冻结限制、缔结贸易协定、稳定日元与美元之间的兑换率和取消在中国的治外法权——是能够接受的。但是，总的说来，这个备忘录“忽视了日本在中国事件四年期间作出的牺牲，威胁着日本帝国本身的存在，败坏了它的荣誉与威望”。因此，日本不能同意把这个备忘录作为谈判的基础。

    日本的答复接着说，日本政府曾建议，在同美国签订协定的同时，日本也应同英国和其他有利害关系的国家签订协定。但是，“由于美国政府是在同英国、澳大利亚、荷兰和重庆经常进行磋商的情况下提出11月26日的建议的，推测起来，它在中国问题上是迎合了[原文如此]重庆政权的愿望，因此只能得出这样的结论，所有这些国家都同美国一致，忽视了日本的立场。”接下来是这样一段预兆不祥的结束语：

    显然，美国政府的意图是同英国和其他国家共谋，阻挠日本通过建设东亚新秩序来确立和平的努力，特别是想利用中日战争继续打下去来维护英美两国的权利和利益。这种意图在当前的谈判过程中已经清楚地暴露出来。因此，日本政府……想通过同美国政府合作来维护和促进太平洋地区和平这一真诚的愿望终于化为泡影。日本政府感到遗憾，不得不通知美国政府，鉴于美国政府的态度，日本政府只能认为，想通过继续谈判来达成一项协议是不可能的。

    日本的照会并没有说，谈判破裂以后将发生什么情况，但是，鉴于这个照会字里行间充满着敌意和挑衅，毫无疑义，日本这时已打算使用武力。东乡在战后说，日本外务省当时认为，这一照会等于是宣战书。12月6日，东乡通知野村，要他暂时把这个照会搁下不发，等接到命令告诉他何时发送再说，同时，要他“把照会的文字妥善定稿。”12月7日(日本时间)，野村奉命在12月7日下午1时(华盛顿时间)向美国递交日本的照会。事实上，这道命令已经被美国的密码员截获并破译了。

    战后，在东京国际军事法庭上，东乡为自己辩护时说，日本海军军令部部长长野海军大将和次官伊藤海军大将曾经对他说，海军想要发动一次突然袭击，并认为，为了保证突然袭击能够成功，无论如何不能给美国任何答复。可是，东乡又说，他曾劝告他们，如果日本采取这种手段，将给自己带来耻辱。于是，他们建议，日本的答复于12月7日下午12时30分(华盛顿时间)递交美国。可是，到了12月5日，他们又要求东乡把时间改为下午1时。日本海军军令部并不告诉他将于何时发动袭击，只是向他保证，会让他有时间先把日本的答复交出。东乡补充说，后来——在发动袭击以后——伊藤海军大将对他讲，“很抱歉，我们的时间扣得太紧了。”

    与此同时，华盛顿对下一步应作何打算，意见分歧，从而也造成了相当的混乱。人人都估计，日本要在东南亚继续推进，但是，谁也不曾料想到美国会遭到直接攻击。日本向印度支那南部大举增援的消息，再加上日本护航队驶向暹罗湾的报道，表明了暹罗要遭到侵犯，英属马来亚有可能被袭击。上文已提到，美国参谋长联席会议曾提议，如果英属马来亚和荷属东印度遭到侵犯，美国应当出兵。可是，美国国会是否会同意呢？国会的意见和公众的舆论仍然都有分歧。美国国内的孤立主义情绪依然强烈。暹罗政府正发出求援的呼吁，倘若得不到援助，就有可能倒向日本。丘吉尔再次敦促罗斯福同意向日本发表一个联合声明，或者至少各自单独发出一个警告。英国政府也想占领暹罗的克拉地峡，以便获得一条良好的防线，以抵御日本侵犯马来亚。这个行动在军事上是得计的，但是在政治上却是冒险的，因为这将使英国受到指责，说它无缘无故侵犯暹罗的领土。日本驻曼谷大使希望英国这样干。但是，驻曼谷的英国公使却劝告本国政府不要这样做。罗斯福对英国提出的一些问题迟迟不作答复；因此，英国政府就起草了一份警告日本的照会，声明如果日本侵入暹罗，英国将采取对策，届时，日本要承担战争的责任。

    有一段时间，罗斯福一直在考虑致日本天皇一封私人信。他一度似乎想在这封信中提出在紧急关头签订一个暂行解决办法的建议，可是，后来不知何故，他打消了这个主意。12月6日，罗斯福决定向日本天皇发出这样的电报；对于日方的答复，他准备一直等到12月8日；如果届时仍无回音，他决定在下一天向国会发表演说，这样做有双重意义，既说明形势的严重，又向日本发出警告。英国也将于12月9日发出警告。罗斯福致天皇的电报于12月6日晚间以明码(非密码)发出，因为罗斯福认为，即使被截获，那也无关紧要。这封电报提到了，自从1851年美国的菲尔莫尔总统写信给当时的日本天皇以来，美日两国一直保持着和平与友好关系。美国总统在1941年的这封电报中提出警告，指出当时的形势已含有发生灾难的可能性，并指出了日本在印度支那那种咄咄逼人的军队集结情况。罗斯福迫切要求日本撤退这些军队，并说，美国不会侵犯印度支那，而且他还要使英国、暹罗和中国作出相应的保证。在电报的结束部分，他说：“我确信，我们两人都有神圣的义务，不仅要为我们两个伟大国家的人民，而且也要为邻国的人民，恢复我们两国之间传统的友好关系，并防止这个世界遭到进一步的屠杀和破坏。”罗斯福的电报，东京日本电报局于12月7日中午(日本时间)就收到了，但是，直到晚上10时30分才送交美国大使馆。12月7日午夜12时15分，格鲁把该电的抄本交给东乡，并且要求天皇接见他。在日本袭击珍珠港以后，东乡告诉格鲁，他已经在8日凌晨3时把该电转呈天皇，日本的备忘录——即野村将向华盛顿递交的那个文件——就是答复。总之，想要在那时仅凭罗斯福的一份电报来扭转局势已为时晚矣；日本军事当局为了确保局势按照日本政府决定的方向发展，已经命令保密检查机构将所有电报扣发十个小时。

    12月7日上午，罗斯福和赫尔已从美国的密码员那里得到了日本发给野村的备忘录最后部分的译文，同时，他们也知道了，东京指示野村和来栖于下午1时向美国递交备忘录的全文。日本大使馆人员未能及时地把这份备忘录译解和翻成英文；因此，野村要求把他同赫尔会晤的时间推迟到下午1时45分。事实上，一直等到下午2时20分赫尔才接见这两位日本使节。那时，日本航空母舰上的飞机已对驻在珍珠港的美国舰队进行了毁灭性的打击，赫尔也已接到了金梅尔海军上将发来的第一份戏剧性的电报抄本，说“珍珠港遭到空袭，这并不是演习。”赫尔问野村为什么他要求在下午1时会晤，野村回答说，他不知道，东京是这样指示他的。接着，赫尔把日本的备忘录看了一遍，当然，一点没有流露出自己早已知道的内容。赫尔对这两个日本使节说：“在我担任公职的整个五十年中，从未见过这样一种文件，满纸无耻谰言，颠倒黑白……恶劣透顶，我从未想到，在这个星球上竟然会有一个国家的政府讲出这种话来。”赫尔后来写道，这两个日本使节听了他的话畏畏缩缩，避不作答地离开了。在东京，12月8日上午7时30分，东乡交给格鲁一份日本备忘录的抄本。上午8时，克莱琪也接到这样一份抄本。这天上午11时左右，这两位使节接到了宣布进入战争状态的正式通知，日本的宣战敕令也颁布了。12月8日正午，罗斯福向国会发表咨文。他在咨文中说，日本已经蓄意地和背信弃义地袭击了美国，他要求国会同意宣战。参众两院立即表示同意宣战，只有一人表示异议。英国政府一直在等待罗斯福向美国国会讲话，于是也在那天发表了宣战声明，英联邦其他国家也在同一天采取了同样的行动。

    11月20日，日本参谋本部的冈本少将曾询问德国驻东京武官冯·克雷奇默尔，如果日美之间发生战争，德国是否在军事上支持日本？克雷奇默尔反问道，这种战争将如何发生？日本是否打算进攻美国的领土？冈本没有得到明确的答复，因此，他又向奥特提出这问题，奥特把日本提出的问题转给了里宾特洛甫。11月21日，里宾特洛甫答应日本，德国将给予支持。两天后，东条对此表示了最衷心的感谢。11月28日，里宾特洛甫告诉大岛，他已得到消息，日美谈判几乎肯定要失败；他还说，如果日本下决心对英美开战，这对日德两国都有利。29日，大岛向东京汇报，里宾特洛甫已保证，德国将给予日本援助；大岛还表示了自己的信念，认为德国实际上已准备好同美国交战，如果需要的话。里宾特洛甫在接见大岛以前，刚同希特勒和其他纳粹领导人开过会。他对大岛说，俄国战场上最重要的军事行动已告结束(希特勒当时错误地估计了形势)，德国军队大部份将从俄国撤出，留下的在1942年春季将把斯大林赶到西伯利亚。他还说，德国还要把英国赶出地中海和近东。但是，现在能够查到的所有证据都表明，德国丝毫未想到，日本竟然要攻打美国。希特勒对局势的判断似乎与英美两国政府的看法相同，即日本将对英国和荷兰在远东的属地发动进攻。希特勒希望日本采取这种行动，他无疑认为，如果美国要对日本进行干预，德国答应给予日本支持，这样的保证会鼓励日本，不顾美国的种种威胁，对东南亚发动攻击。1946年3月30日，里宾特洛甫在纽伦堡作证时说：“那时，我曾试图劝说日本进攻新加坡。……我还设法想使日本进攻俄国。可是，我们希望它去干的两件事，它却一件也不干，而是去……袭击了美国的珍珠港。”希特勒如事先知道日本要这样做，他或许会感到惊恐，可能不会答应日本将给予支持。但是在当时，希特勒认为，他已经肯定地把俄国人打垮，同时邓尼茨海军上将正在强烈要求他批准对美国的海运展开大规模的潜艇战。因此，即使当时希特勒完全了解日本的意图，我们也不能肯定，他会做出另外的反应。

    11月30日，东乡指示驻柏林的大岛通知希特勒和里宾特洛甫，英美两国持挑衅态度，正在进行军事调动，日本必须采取对策。他要大岛“非常秘密地告诉他们，在盎格鲁撒克逊国家与日本之间，存在着极其严重的危机，战争可能通过某些武装冲突而突然爆发，而且，这场战争爆发的时间，可能会比任何人料想的来得快”。另外，东乡又指示大岛，如果对方问到关于苏联的事，他应当说，日本认为暂时还是不对它发动进攻为好。东乡在给大岛的另一份急电中说，华盛顿谈判之所以破裂，是因为日本忠于三国公约，不同意予以废除的缘故。在东京，东乡对奥特也是这样说的。作为报答，奥特重申，如果日本卷入对美战争，德国保证支持日本。11月30日，东乡又指示日本驻柏林和罗马的使节开始谈判签订一项“不单独媾和”的协定。12月2日，大岛从维也纳参加莫扎特音乐节回来后，看到了这个指示在等着他处理。于是他就去见里宾特洛甫，后者表示，他先要同希特勒商量，然后，德国才能作出立即进行干预的明确保证。在这期间，希特勒已经离开他在东普鲁士的大本营，到俄国南方前线去了，因为德军在那里遭到了一次意料不到的挫折。大岛只好等他于12月4日或5日回来。大岛对此并不十分介意；他对里宾特洛甫说，这时还不能肯定，战争一定会爆发，原因是他对东京已经作出的决定一无所知。在罗马，墨索里尼于12月3日对日本作出保证，意大利决定进行干涉以反对美国，但保留同希特勒进行商量的权利。

    12月5日，里宾特洛甫通知大岛，德国已经正式接受了日本的要求；他还交给大岛一份拟议的协定草案。草案规定，如果日美之间发生战争，德意两国也将参战，并使用它们所有可以调动的兵力来作战。如果轴心国家与美国之间爆发战争，日本也将同样参战。这三个国家事先未经三国之间一致同意，不得单独媾和。万一日本与英国发生战争，这一条也同样适用。这个协定的有效期与1940年签订的三国公约相同。从这份草案中可以清楚地看出，德国人对日美之间即将发生战争一事，确实一无所知。当东条接到这一草案时，他提醒大岛说，有可能在协定正式签订之前，战争已经爆发了。他补充说，即使如此，日本也想要轴心国家介入。他认为，最好还是只签订一项“不单独媾和”的协定。

    12月7日晚间，大岛从伦敦的广播中听到日本袭击珍珠港的消息。当时，他还没有从东京接到这个消息，因此当里宾特洛甫问他时，他既不能证实，又无法否认。里宾特洛甫告诉他，如果报道属实，德意两国会立即支持日本。里宾特洛甫还说，这样一来，草拟的协定就过时了。12月8日，大岛接到了东京的正式通知，证实了这一消息。于是他就去见里宾特洛甫；里宾特洛甫对他说，希特勒已经向德国海军发布命令，在任何地方一发现美国船只就进行攻击，同时，他正在同大本营商议，怎样才能把正式的宣战声明起草得最好，给德国人民以良好的印象。里宾特洛甫、大岛和他们的助手起草了一份经过修改的三国协定。这个协定规定：德意日三国共同进行战斗，直到赢得胜利为止；三国未经一致同意，不得单独停战或媾和；战争结束后，三国当密切合作来建设一个公平合理的新秩序。东条不赞成第三点，他说服德国人同意在这个协定里写进1940年的三国公约，用意在使这项新协定的条款局限于1940年三国公约条款的范围之内。12月10日，日本枢密院批准了“不单独媾和”的公约文本；11日，这个公约由三国正式签署。

    同一天，即12月11日，德国和意大利对美国宣战。德国在宣战书中没有提到日本，也没有提到三国公约。宣战书只谈了大西洋的形势，并断言，罗斯福实际上已经造成了战争状态。美国已经同日本公开交战，但是尚未同德意两国正式宣战，希特勒和墨索里尼这样一宣战，倒为罗斯福解决了这个难题。


目录

00序
100第一编 希特勒的欧洲的政治结构
101第一章 1939-1945年的德国
102第二章 新秩序的概念
103第三章 党卫队与新秩序
104第四章 行政管理
105第五章 法律概况
106第六章 德国人如何对待犹太人
200第二编 希特勒的欧洲的经济结构
201第一章 1940年新秩序的规划
202第二章 欧洲经济管制的结构
203第三章 工业和原料
204第四章 粮食和农业
205第五章 劳动力
206第六章 运输
207第七章 财政
208第八章 结论
300第三编 意大利
301第一章 1940年6月至1943年7月的意大利
302第二章 德国和意大利的经济关系，1940-1943年
303第三章 德国占领意大利和新法西斯政权
304第四章 意大利的抵抗运动
400第四编 法国
401第一章 维希法国
402第二章 自由法国运动 1940-1942年
403附录：英国和自由法国远征达喀尔
500第五编 西欧被占领国家
501第一章 比利时
502第二章 荷兰
503第三章 卢森堡
504第四章 丹麦
505第五章 挪威
600第六编 东欧的被占领国家和卫星国
601第一章 波兰
602第二章 奥斯兰
603第三章 芬兰
604第四章 被瓜分了的捷克斯洛伐克
605第五章 1941-1944年的匈牙利、罗马尼亚和保加利亚
606第六章 德国占领下的乌克兰 1941-1944年
607第七章 被瓜分了的南斯拉夫
608第八章 阿尔巴尼亚 1939-1945年
609第九章 希腊


00序

    本书是《概览》丛书中《第二次世界大战史》里的一卷，定名为《希特勒的欧洲》，是经过深思熟虑的，因为事实证明：第三德意志帝国对亚细亚大陆欧罗巴半岛上其余地区的短暂的统治，其建立固使人惊异，其崩溃则更使人惊异，而这两者的关键，都在于希特勒的个性。德国对欧洲的这场暂时的奴役，是希特勒个人的成就，而德国迅速失去其征服之地——这比迅速获得它们更为异乎寻常——也是由于希特勒本人虽然以其个人天赋的魔力使收获成熟了，而他个人却又无力为德国进行收割。

    二十世纪前半期，德国具有足以统治欧洲其余地区的良好位置和良好装备。十九世纪后半期欧洲的人口和生产中心向东转移以前，法国居于欧洲的中心地位，但这时这种地位已为德国所取代了。在欧洲大陆，二十世纪初期的德国，是工业最发达的国家，拥有最多的技术熟练的人力资源。的确，在这半个世纪中，德国的工业潜力超过了世界各国，只有美国例外。德国很可能使自己提高到，甚或超过美国工业潜力的水平，只要德国不是过早地同美国作战，而是设法把大陆上邻近各国的经济吞并进来，以增强自己的庞大的国民经济。在美国参加第二次世界大战的前夕，这些国家的领土实际上都已在德国的统治之下了。

    在希特勒所看不到的经济活动方面——例如财政方面——即使在1940-1945年这一短时期内，德国的技术能力在促使希特勒的欧洲一体化上其实已经及时取得了相当可观的进展。而且由于一个绍克尔和一个施佩尔的才干，在统一使用劳动力和工业设备上，也取得了某些进展，尽管在这些方面，由于德国技术专家们的努力遭到了希特勒的阻挠，因而效率大减。希特勒的个人天赋给德国带来了唾手可得的扩张机会，而希特勒却阻挠德国高超的技术力量乘机收获，这一点，无疑是希特勒的欧洲大厦——以及在同一场巨大灾难中与之同归于尽的俾斯麦的德意志大厦——所以倒坍的最为深刻的原因之一。

    如果我们设想一下，在法国沦陷后的第二天，或者就当时的情况而言，在签订慕尼黑协定后的第二天，处于希特勒的地位的乃是历史上某一位创建帝国的英主，那么，我们就可以估量出希特勒之破坏他的前辈和他本人亲手的建树，达到了何等程度。如果希特勒手里那副牌，不是在他手里，而是在奥古斯都，(汉)刘邦或是居鲁士的手里，靠了那副牌，这等雄材大略的人物还有什么大事业干不出来呢？他无疑会以希特勒的欧洲建成一个全球性的帝国，在开国者去世以后，帝国还将延续达四百年之久。拿破仑同希特勒很相似，他也缺乏奥古斯都的稳健，虽则就所拥有的凯撒般的高度权力而言，他同希特勒当然相去甚远。但是哪怕是拿破仑，他手中如果持有希特勒在1938年10月和1940年6月所有的那副牌，那么，他或许也可能使他的帝国避开莫斯科和滑铁卢这些礁石而破浪前进。因为拿破仑和希特勒不同，他知道在他的非法兰西臣民面前表现得不仅是一个征服者和剥削者，而且是一个带来宝贵的行政管理与文化礼物的使者，因而在某种意义上也是个解放者——拿破仑之所以能从他征服的土地上有所收获，正是凭了这一点。拿破仑的那些枪骑兵为他战斗到最后一息，德国犹太人海涅在其《伟人之歌》中又把拿破仑奉若神明。希特勒同样也有力量能赢得不是波兰人而是乌克兰人的效忠，并能受到不是犹太人而是俄国基督教徒和资产阶级的歌颂，因为他本来可以大发慈悲，耙平一个共产主义地狱，把这些人从墓穴中救出来，使他们重见天日。但是，这种胸襟开阔的拿破仑式业绩，却完全不是希特勒的道德和智力所能企及的。

    尽管希特勒和拿破仑都不是他们成为独裁者的那个国家的土生土长的儿子，他们在对待被征服民族的政策中，却都反映出了他们所归化的那个国家的传统态度。拿破仑接受了一种非科西嘉的十八世纪和十七世纪法国传统，他既是征服者，又是文化传播者，希特勒接受了一种非奥地利的普鲁士传统，他感觉取得权力而不尝点鲜血的滋味就没有乐趣。骑在外国民族的头上而不敲打他们的脑袋，让他们痛感悔恨，希特勒是不会感到心满意足的，他宁可失去一切赢得他们友情和取得他们合作的机会，而不愿放弃这种虎狼一般的乐趣。拿破仑为了设法赢得意大利臣民的忠诚，给自己戴上了伦巴底的铁铸王冠，希特勒是决不会屈尊仿效拿破仑这种手法的。从理论上说，在希特勒的欧洲，意大利人并不是被征服的乡下佬，而是罗马-柏林轴心中同德国人平起平坐的伙伴。然而，关于怎样同这些名义上的盟友打交道，希特勒唯一的想法就是：运用德国占压倒优势的实力和效率，把意大利人降低到实际上是德国臣民的地位。而意大利人对德国统治的怨恨与惶恐却发挥了作用，随着英美攻入意大利，两者一起在1943年促进了一半成功的意大利反法西斯革命和脱离轴心国的行动。何况希特勒还沉缅于他那种普鲁士式的乐趣，盛气凌人地维护他对卫星国和被征服民族的统治。希特勒一度对之稍示体恤和宽容的唯一被征服的国家，乃是维希法国，此中的动机是显而易见的，因为希特勒自己对法兰西海外帝国鞭长莫及，所以想借此诱使维希政府在海外各地的代表不要倒向战斗的法国人和他们的英语盟友。而一旦盟军在法属西北非登陆，希特勒便立即予以报复，对维希法国实行军事占领。

    希特勒的理想(以他那种固执的幻想为根据，认为这场战争是短暂的、易于取胜的)是：“只有日耳曼人才可以携带武器”。这种日耳曼“主宰民族”的理想，加上他为了蛊惑人心，不肯充分动员德国人力，或者不如说根本不肯动员德国妇女的人力(出于对这场战争的同一个根本错误的估计)，使他在极其需要军队的时刻，作战兵力却陷于枯竭。在战争末期，希特勒确曾同意采用某些办法来大规模地弥补德军人力的不足：强迫属于非大俄罗斯民族的苏联战俘入伍，并接受被征服国家的“合作分子”来服兵役(这些“合作分子”心里明白，如果纳粹分子人头落地，他们自己也会人头落地的)。然而，希特勒始终不曾劝说——也始终不想劝说——他的欧洲的任何一个名义上的盟友或是被解放的民族，使他们相信他们的民族利益同日耳曼民族的利益是一致的。没有一个乌克兰人象拿破仑的忠实的波兰走狗波尼亚托夫斯基那样，公开站出来真诚地向自己的同胞鼓吹，说他们为保存希特勒的欧洲而战斗，就是为他们自己民族的事业而战斗，罗森贝格力图使乌克兰人接受这种想法，却遭到希特勒的破坏，希特勒打定主意要把他的欧洲的一切非日耳曼人当作畜牲看待，认为他们活着只是为了供日耳曼人驱使的。

    事实上，希特勒思想平庸、性格粗鄙，只因造化弄人，使他赋有煽动家与骗子手的异乎寻常的歪才，才把一个帝国弄到了他手里，可是又不告诉他怎样去处理这个帝国。希特勒在这方面的灵感似乎仅限于两种想法，而两者都是目光短浅和心胸狭窄的。只要有希望消化得了，他就会把最大量的被他征服的土地吞并入日耳曼帝国。至于他的欧洲的其余部分——盟邦，卫星国，被征服的民族，全都一样——他要使它们从属于一个臃肿的日耳曼帝国统治下的欧洲殖民帝国之内，下降到奴隶的地位，屈居最低级的非人的地位。

    在希特勒的欧洲，其政治局面的改变，希特勒本人感觉兴趣的只不过是直接吞并。例如，1940年6月19日，法国沦陷的第二天，在戈林的总部里举行过一次会议，会上概括地提出了一些建议，宣称元首的意旨是：

    应将卢森堡并入日耳曼帝国，挪威归给德国。阿尔萨斯-洛林则将纳入日耳曼帝国，同时成立一个独立的布列塔尼邦。至于比利时、当地的佛兰芒人的特殊待遇问题，以及建立一个勃艮第邦的问题，也在拟定一些试验性的计划。

    按照新的法德边界，将要划入德国版图的，不仅是阿尔萨斯-洛林，还包括法国东北部和北部的另一些领土。有一项计划，要在十年之内把某些地区——卢森堡、阿尔萨斯-洛林、施蒂里亚、比亚威斯托克——“德意志化”；这些地区都将被置于民政长官管辖之下。根据德国外交部1942年10月3日的备忘录，希特勒直到战争形势变得对他不利的前夕还在断言，丹麦必须成为“德国的一个行省”。早在1941年7月16日召开的一次会议上，希特勒就提出了分割一只尚未被杀死的俄国熊的毛皮的计划。加利西亚将成为德国的一个区；波罗的海诸共和国将成为大德意志的一个组成部分；克里米亚，伏尔加河流域的日耳曼人居留区，以及巴库，都将成为德意志帝国的领土。

    希特勒一心所想的就是扩张他的帝国的领土，这一点造成了他在战争中的失败，因为这样一来，希特勒的欧洲便不可能有任何非日耳曼民族自愿来支持德国，从而增强德国全国的作战努力。希特勒失败的第二个原因是行政上和组织上的混乱。国家社会主义的得势，使这种混乱情况在第三帝国大为发展，而随着德国在第二次世界大战中的东征西讨，这种混乱情况又传入了希特勒的欧洲。

    在“希特勒的革命”中，德国当时存在的主要非宗教机构——州政府，政党，工会等等——都被他毫不留情地一扫而光，借口这些机构对于元首负有使命要赐与德国人民坚如磐石的统一是不可容忍的障碍，然而，当旧秩序那种或多或少是和谐一致、富有成效的多样化被扫除净尽以后；代之而起的实际上不是全国的统一，而是一部分无政府状态和一部分真空状态。

    公元五世纪时在罗马帝国西部的各省里，戴克里先帝国政体的复杂结构遭到了破坏，代之而起的是哥特人、苏维汇人、汪达尔人、勃艮第人以及法兰克人的各帮强徒之间的一场野蛮的争斗。这帮人当时游荡在一个没落的文明的荒废领地上，彼此不断地发生冲突，并不住地剥削他们昔日罗马帝国的臣民。同这种情况一样，如今在第二帝国和被纳粹相继打垮了的欧洲各邻国的废墟上，社会旧有的结合方式，已被党卫队和新野蛮人中暴发户集团之间的疯狂争夺所代替。这些古老德国和古老欧洲的势不两立的后代之间的刻骨仇恨，并没有因为他们一律都佩戴着纳粹臂章而有所缓和。第三帝国接二连三明日张胆的侵略行径，招致了一个拥有压倒优势的大联盟与它对抗，而直到它为生存而战的最后一刻，纳粹内部的这场权力斗争，都一直恬不知耻和肆无忌惮地在元首宝座前的台阶上进行着。本卷的读者自己将能判断，纳粹内部的这场倾轧，以何种惊人的程度损伤了德国的作战，助长了德国那些敌人的胜利。在这场战争中，希特勒麾下这个野蛮人班子里的所有著名成员，一直都在用一只手以较多的气力同国内战线上他们的对手战斗，而只留下较少的一部分精力去对付英国人、俄国人和美国人。至于元首本人，尽管这场致命的内战就在他鼻子底下进行着，他不是不知道正在发生的事情，就是存心不理会它——或是因为他不曾估计到这场内战对他赢得自己这场战争的机会所产生的有害影响，或是因为他凭经验知道：要想使自己不被手下那群豺狼吞噬掉，最稳当的办法就是眼开眼闭地让他们去相互吞噬。

    在希特勒的德国和希特勒的欧洲，政治和行政方面一片混乱，而随着希姆莱的权力日益扩大，职业军人的权力日益缩小，军事方面最终也是这般情况。与此同时，在经济方面——希特勒在这方面不得不给予专家们较大的行动自由，因为经济事务是他和他那些党徒都一窍不通的——德国资源的组织工作和德国政策的制订工作，全都遭到希特勒的灾难性的阻挠，他为了蛊惑人心而不肯承认：如果他不对德国人民实行总动员，他势将输掉这场战争。

    希特勒顽固地拒不批准动员他所支配的一切手段，这也许是他自招失败的各种原因中最为特别的一个。1942年夏季，当希特勒的欧洲达到最大范围时，第三帝国武装部队统治的地区，从大陆欧洲的大西洋海岸一直延伸到高加索山脉的西北端，从北角一直延伸到利比亚沙漠。这片辽阔的地区的潜在资源，总数非常巨大。如果有位统计学家应邀来估计一下德国所控制的潜在资源可能使它在同敌人斗争中取得什么结果——哪怕是在德国的敌人已包括美国、苏联以及英联邦成员国在内的时候——他在复核了物资状况和数字以后，也许会合乎情理地提出报告说：在当代世界资源总额中，拥有如此丰富资源的一个大国，是任何敌对的联盟都绝对无法打倒的，尽管它手中的资产不足以使它击败和征服当时已经团结起来同它作战的世界其余各国。

    当然，任何诸如此类的预测都已被历史事态彻底驳倒了。在希特勒的权力登峰造极后的三年内，德国军队就从他们所征服的一个个国家中被驱逐出来，德国本土遭到敌方军队的进攻和蹂躏，德国政府不得不在无条件投降下自行解体。如果物资状况是唯一应加考虑的因素，那么统计学的预测或许不是没有道理的，然而，预测却引人注目地被推翻了，这当然是无法用统计数字表达出来的政治因素与心理因素所起的作用。

    本卷中关于经济问题的一编里谈到劳动力问题的那一章，阐明了这一令人惊异的事实：希特勒的帝国(它是为了侵略而建立起来的，而当它决心要确保它那冷酷无情的计划得以成功时，它就抛弃了一切道德，什么罪恶都干得出来)到头来还是只好听任自己一败涂地而始终未曾进行充分动员——如果我们拿法国沦陷后英国所做到的那种动员程度作为充分动员的标准来衡量的话。

    在本世纪的三十年代，当希特勒正准备发动一场侵略战争时，他不听劝告，不肯进行“深度”的武装，尽管他也预料到他对小国的进攻有可能使大国在他达到战争目标前就对他开战。这一失策使他那些职业军事顾问感到忧虑，因为第一次世界大战给德国的明白教训是：德国人缺乏先见之明，自以为他们蓄意发动的一场战争必然是短暂的，其理由只不过是德国将主动选择时间和地点发动打击，并且事先已积聚了足够的军需品和第一线军队，使它在纸上谈兵时，俨然拥有使这种第一次打击成为决定性打击的手段。在希特勒发动第二次世界大战的前夕，国际形势并没有什么情况可以使他确信第一次世界大战的历史决不会在这方面重演。首先，他不可能有把握地预料：在德国粉碎它在欧洲的全部牺牲者的抵抗以前，德国的侵略不会再度激起美国的干涉——而美国的作战潜力，如果再度动员起来对付德国时，肯定将再度促使德国战败。但是，希特勒除了把希特勒式的战争想象为利用军事手段来实行一种希特勒式的政变外，不可能也不愿意把它想象为别的什么，而希特勒用来重占莱因兰，吞并奥地利，打垮捷克斯洛伐克并使之屈服的那种相当于政变的军事行动，不外是一场闪电战。在这种闪电战中，只消大胆地使用新武器和新战术，就可以迫使德国的牺牲者即刻屈膝，双方都来不及使用全部作战潜力来打一场消耗战。

    希特勒始终按照盗匪“砸烂抢走”的黑话来考虑第二次世界大战，甚至在战争两次延长下去后也仍然如此。第一次延长，是由于希特勒未能如愿打赢不列颠战役，第二次是由于他发动对苏联的进攻。在这两次战役中，他似乎每次都仍然希望象在法兰西战役中那样赢得一次轻易而快速的决定性胜利。1941年1月1日，在对德国武装部队发布的节日命令中，他预言“将取得”德国历史上“最伟大的胜利”，1941年10月3日，他在柏林体育馆发表了一次公开演说，宣称布尔什维主义现在已被粉碎，彻底消灭它只不过是时间问题而已。甚至在1941-1942年那个冬天以后，当苏联仍在继续战斗、美国又已经参战时，希特勒的经济和政治顾问们还是未能说服他着手在德军所占领的生存空间内充分动员其资源，及至战争后期，即使可能作到最充分的动员，也已经不再能挽救德国失败的命运了。

    特别是，希特勒到了很晚才同意采取一点类似人力总动员的措施，并且始终不曾使用在他控制下的广大地区内占人口一半的妇女的潜在人力。在法国沦陷以后，英国终于认真进行动员时，联合王国的军方权威人士中流行着一种说法，认为英国动员妇女就可以弥补它和德国之间在人数上的悬殊。作者还记得，那时候，每当有人向作者提起打赢这场战争的妙策时，他总是感到烦恼，当时他觉得几乎无以自慰，因为他想当然地认为：德国一定已用日耳曼民族办事彻底的脾气，以及一心发动战争和打赢战争的极权主义政府的残酷手段，早就把动员妇女力量的事情办理妥当了。作者当时所能见到的是：动员妇女并不能改变英德两国力量的对比，只会增加拥有较多人口的那个国家在人数上的绝对优势。他决没有想到，这两国之中竟是英国首先动员妇女的，更没有想到，在英国用这种办法增加它动员起来的力量时，德国竟会一味观望，无意照样办理。作者确实是等到读过本卷第二编的原稿以后，才恍然大悟，原来在1940年，“那些该死的蠢才”的似乎愚昧无知的设想——动员英国妇女以补救人力的不平衡，并不会激起德国人仿效而使英国的目的落空——倒是“想对了”。

    在1942年5月以前的三年里，德国实际上听任其平民劳动力的总数减少了将近四百万。为了弥补这一缺额，希特勒只满足于从当时在德国统治下的国家里输入外国男劳动力，而不采取根本的补救办法，即大刀阔斧地重新分配使用尚未应征入伍的德国男劳动力，并立即着手动员德国妇女。在这期间，德国平民劳动力中妇女的总数实际上反而减少了，只是暂时而局部地延长了工作周的时间，何况不仅到1942年5月，而且在整个战争期间，德国的工厂大部分都只开一班，而不是每天二十四小时不停地开工。1942年3月，绍克尔被任命为劳动力分配全权代表，对劳动力的招募、使用和分配，几乎拥有无限的权力。但是，这个阶段正是希特勒大失所望、对俄战争拖延不决的时候，德国武装部队正需要增调更多的德国壮丁入伍，而这些人只有用牺牲德国工业的办法才可以获得——鉴于苏联坚持作战和美国业已参战，这也正是德国的工业生产不仅需要维持原状，而且需要大大增长的时候。

    希特勒政权未能把在它支配下的妇女劳动力甚至男劳动力动员起来，这一大失败已在德国战时军备生产的过程中反映出来了。在入侵苏联以后，实际上已经听任军备生产减少下来，因为预期对俄战争为时很短，手头的储备可以够用。在1942午2月至7月之间，通过提高已经分配给军备工业的人力物力和设备的使用效率，军备生产提高了百分之五十五。1942年底斯大林格勒那场大灾难，使人再也不能忽视德国经济政策需要作根本的改变了，然而，这时候已经为时太晚。扩大德国战时经济的工业基础以提供“深度防卫”的机会，毕竟已经错过了。这时候，已经不再有多余的人力物力可以用于不能立即取得报偿的计划。而且，在德国后来为对付无情地逼近的败局所进行的输定了的战斗中，德国始终摆脱不了希特勒的(幸亏是致命的)战争观念。希特勒认为打仗不过是一种“把戏”，只要出色地运用一个骗子手的胆大妄为和巧妙花招，不必全力以赴就可以摘取全力以赴所能得到的果实。

    在这种实际上是毫无希望的逆境中，1942年2月被任命为军备与军火生产部长的施佩尔，却取得了卓著的成绩。然而，甚至在战争到了这种无可救药的阶段，施佩尔虽力图减少民用消费品的产量，也没有取得多大的进展——这主要是由于希特勒无论如何不肯批准削减民用消费的措施，唯恐公众由这件事上彻底看透他们处境的险恶，因而危及他通过蛊惑蒙骗对公众的控制。所以，施佩尔要做出成绩，便不得不集中精力于两件事，一是把德国军备工业当时所能支配的工具和设备的原有潜力，最大限度地用之于生产，二是采取合理化的生产措施。尽管一只手暗中被束缚住，施佩尔在1944年秋季以前用了这种办法，还是使军备生产不断上升——这时已经到顶了。鉴于当时德国已经失去了多么大一部分一度归它所有的外国资源，以及德国国内当时正遭受着多么严重的轰炸，应当认为：施佩尔的功绩是卓越的。但是，到他取得这种成绩时，情况已经很清楚，这是白费力气了。因为，这时原料的缺乏——这个问题一直象达摩克里斯之剑那样高悬在希特勒的脖子上——正十分严重地暴露出来，而德国生产能力灾难性地一落千丈，也在使当时缺乏原料的影响变本加厉。事实上，到了1944年秋季，情况已经一清二楚，德国已经觉得自己无力把这场战争再支撑上几个月了。

    希特勒由于在三个主要问题上未能采取显然必要的行动，日积月累，终于使他失去了他的欧洲。他不肯把他的欧洲的作战潜力近乎充分地动员起来，他不肯扑灭纳粹党徒敌对派系之间的内讧，他也不肯把他那些有权为自己着想的盟友、卫星国或是臣民当作人看待，以争取他们的自愿合作。历史对希特勒的垮台所作的结论是：“上帝要毁灭一个人，先使他发狂。”各国人民宁可忍受一场第二次世界大战的苦难，却不愿俯首帖耳成为纳粹德国的奴隶。他们得到的教训是，尽管希特勒已被打倒，在一个原子时代里，如果他们不自动地联合起来，那么，他们仍将为政治上的统一，不得不再向另一个狰狞的独裁者付出这种可恶的奴役作为代价；因为他们在原子时代所能作出的唯一的最后选择，只有不惜任何代价地去争取团结，否则便是自取灭亡。


100第一编 希特勒的欧洲的政治结构
创建时间：2005-07-08
Power by Softscape HTML Builder 3


101第一章 1939-1945年的德国

    1939年9月1日希特勒进攻波兰的时候，德国的权力实质上已经完全集中在国家社会党的手里。德国政治生活方面的许多“调整工作”实际上在国家社会党执政的头十二个月内已经完成了。根据1933年3月24日颁布的授权法——或者所谓“人民与国家保护法”，著名的领袖原则(纳粹党一开始就受它指导)代替了多数裁定的原则，立法的权力(大体上)已经由国会移交给了内阁，于是内阁在制订法律时可以不受宪法的条款和精神的拘束。根据1933年12月1日的“争取党与国家统一法”，纳粹党成为唯一的“国家观念的代表”，党和国家是一个不可分割的整体，因此副元首和冲锋队(SA)的参谋长成为德国政府的成员，“以便使纳粹党和冲锋队的机构与政府机关之间保持密切的合作”。最后，按照1934年1月30日的“重建法”，中央集权制的过程(纳粹党有时候称它为“丰富集中”)已经达到这样的地步，以前各州(Lander)享有的全权、选举出来的议会和行政权力一律都被取消，州政府完全被置于中央政府之下。这样的中央集权制，无论是俾斯麦或是魏玛宪法的制订人，都未能理所当然地坚决贯彻到底，因为在1871年和1919年各州的地方情绪还很强烈。

    在地方机构改组完毕后，国家社会党便在最高部门进行权力集中，因为当希特勒向国外四下看望，寻求新的冒险场地时，他已打定主意只向最亲信的几个顾问透露自己的计划。所以，他逐步不让德国内阁作为一个整体参加国家政策的讨论(当时，内阁中有一部分阁员对纳粹主义的忠诚是多少令人怀疑的)，因此在1933年10月德国退出国际联盟以后，希特勒始终没有预先向内阁报告他打算采取的步骤，而到1938年2月4日以后，他干脆不让内阁召开会议了。同时，他还逐渐使内阁丧失了立法的权力，方法是让个别部长颁布法令，事先仅把该法令交给有关的其他部长过目。

    由于德国内阁已经变得无关紧要，希特勒便着手(好象主要是在书面上)试行较为适合于应付国内或国际紧急情况的其他宪法形式。因此，1938年草拟了一项新的德国国防法，规定在发生战争时把职权集中在三个人手里：即德国行政工作的全权代表弗里克、经济方面的全权代表沙赫特(后来是丰克)和武装部队最高统帅部(OKW)的长官凯特尔。这就是所谓“三人枢密院”。这个枢密院除了发布一些不重要的命令之外，事实上始终没有开过会，起过应有的作用。在进攻波兰前两天，希特勒将“三人枢密院”撤销，代之以“德国内阁国防委员会”。它是当时由戈林主持的德国国防委员会的一个“常设委员会”。这个有权发布“具有法律效力的命令”的机构，是特地为了“在当前国际紧张局势下”确保“行政与经济方面的统一指挥”而建立起来的。可是，这个内阁国防委员会象它的前身德国内阁一样，在战争的头几个月里就失去其审议的作用。事实上，在1939年12月以后，要说召开会议的话，那也是难得有的事。在那个日期以后，每当有法令要公布时，委员会的成员只不过用书面方式相互联系一下。结果是，甚至连通过“国防委员会”来管理这一概念最后也被逐步抛弃掉了，因此在战争的年代里，德国不是象一般所想象的那样有一个相当正式的政府。事实上，从1940年以后，德国政府已经退化成为一种拜占庭式的朝廷，除希特勒本人掌握的权力外，其余的实权不是操在国家部长们手里，而是操在一小撮技术专家、官僚和纳粹党内的“实权派”诸如施佩尔、拉默斯和博尔曼这一类人的手里。

    希特勒是在兴登堡逝世后，根据1934年8月1日的那道法令接过总统兼总理的双重职务的。理论上讲，这道法令使他成为德国武装部队的最高统帅，武装部队应立即宣誓对他效忠并无条件地服从他的命令。可是，仍有许多权力，特别是向武装部队直接发布命令的权力，依然掌握在国防部长冯·勃洛姆堡的手里，他在希特勒之下统率着武装部队的所有各部门(即海军、空军和陆军)。起先，把军事方面的这种权力留给勃洛姆堡和他的国防部很合希特勒的意思。一个原因是，他仍然认为自己没有足够的能力去担任军事领袖。同时，在1934年6月30日罗姆事件发生时，他也深信需要保持军队的独立(即便仅仅作为防止党内再度发生叛乱的保障)，因此他坚决站在武装部队一方去反对冲锋队。他与陆军达成了一项默契——武装部队(第一次)参加1934年纽伦堡纳粹党的大会，便是这项默契的象征——只要陆军无条件地支持重整军备和纳粹党的其他措施，纳粹党将不干涉军事事务。可是，有两个因素损害了这项默契：一个是党卫队不断玩弄的阴谋(党卫队正在逐步排挤冲锋队)，另一个是参谋总部的有些成员和象哈默施泰因之流的较老的司令官，对于他们的同事施莱歇将军和冯·布雷多上校于1934年被“清洗”的事，仍然耿耿于怀。纳粹党与陆军之间的默契总算维持了三年半，到1938年2月初突然终止了，当时德国国防部长勃洛姆堡同柏林的一个妓女结婚，玷污了军队的名誉，因而被迫去职。

    勃洛姆堡的丑闻，给了希特勒向军队下毒手的机会。党卫队早已在伺机打击参谋总部的“铁腕人物”陆军总司令冯·弗里奇，现在党卫队果然捏造了一项关于弗里奇搞同性恋爱的罪状。2月4日，希特勒终于宣布弗里奇和勃洛姆堡两人全辞职了。弗里奇由勃劳希契接任，可是希特勒并没有另行任命一位新国防部长，而是亲自承担起“直接统率”全体武装部队的职务，同时成立了一个武装部队最高统帅部(OKW)去执行以前由国防部办理的例行公事。根据勃洛姆堡的推荐，希特勒任命国防部武装部队处处长凯特尔为新的最高统帅部长官。然而，甚至在这一阶段，希特勒仍然感到有必要全面改组一下政府各部来掩饰他对武装部队的夺权行为。在这次改组中，外交部长冯·牛赖特由里宾特洛甫接任，冯·巴本则从维也纳应召回来。原来希望接替勃洛姆堡出任国防部长的戈林被晋升为元帅。同时，在陆军高级司令官中也宣布进行了一次“人事变动”，大约有十二名过去曾触犯过纳粹党的将领都被迫引退。

    这样就结束了希特勒同将领们友好和睦的时期——在此期间，他们之所以能维持友好关系，仅仅因为希特勒同意保持旧德国国防军的“非政治性”军队的传统，以及他能够使军事领袖们追求强硬的外交政策和重建德国国防力量的愿望得到满足。但是，在弗里奇-勃洛姆堡危机出现之后，将领们立即开始接近文官中的反对派，这在当时是以沙赫特、格德勒和德国外交部的一些人为代表的。他们中的有力人物，这时和后来一直是陆军参谋总长路德维希·贝克中将，他认为弗里奇事件在希特勒同军官团之间造成了无法弥合的鸿沟。贝克特别担心希特勒外交政策当时的倾向，所以一再向他的上级勃劳希契提出备忘录，企图说明希特勒的轻率行动只能导致战争。1938年7月和8月里，贝克试图说服勃劳希契采取一种集体行动的办法——由将领们向希特勒发出一份最后通牒，指出同捷克发生的一场冲突必然会把法国和英国卷进来，从而将导致一场德国无法指望战胜的世界大战。当贝克看到新的陆军总司令过于意志软弱，不能给他必要的支持，而他又坚信，只有把希特勒搞下台才能使国家免于灾难以后，他终于在1938年8月27日辞去了陆军参谋总长的职务，此后他就秘密地致力于推翻希特勒政权的工作。

    贝克的辞职大大鼓舞了文官中的反对派。他们也深信一切和平抵制的尝试都必然会遭到失败，“只有采用暴力手段”才会成功。因此，他们就着手准备1938年9月的那次密谋，其目的在于通过武力搞掉希特勒，以制止德国走向战争。起初，这个密谋似乎颇有成功的希望，因为德国人民普遍对希特勒的备战工作开始显出不安的迹象——例如，当希特勒煽动人民反对捷克斯洛伐克达到高潮，让一个新的装甲师列队通过德国首都时，柏林居民竟然冷冰冰地静立在一旁以示反对。这时军队中的一些关键人物显然都准备采取行动。他们中有新上任的参谋总长哈尔德(他同贝克一样也对希特勒的政策感到优虑)和柏林军区司令冯·维茨勒本，他部下的师长冯·勃洛克道夫-阿尔菲尔德将军将负责执行政变的具体计划。在德国外交部内，反对派的计划已经发展到更为具体的阶段，他们已经谨慎小心地向国外去试探意见。甚至勃劳希契这时也确信，采取行动的时刻已经到来了。可是，当万事俱备的时候，突然传来消息说，墨索里尼出面调停苏台德区的危机，而希特勒又决定接受张伯伦所提出的关于召开四强会议的建议。据沙赫特说，这“完全破坏了”起义的计划，因为“外国政治家的干预”是这些密谋人士“不可能估计到的”一种情况。这样，慕尼黑的解决办法似乎摧毁了这次秘密计划，并使任何其他计划也毫无希望，因为既然希特勒不通过战争便达到了他的全部要求，那就很难唤起德国人民去反对他了。过了不到十二个月，贝克和他的同伴们一直想方设法避免的这场国际战火，终于爆发了。可是希特勒和将领们之间的斗争却方兴未艾，到1939年11月初，将领们又在为发动政变进行广泛的准备工作。激起这次行动的信号，是希特勒向法国发动一场冬季攻势的决议。参谋总部反对这一行动，部分因为他们对德军突破马其诺防线的能力缺乏信心，部分则因为他们认识到一旦发动攻势，和平谈判的可能性就完全消失了。密谋者的力量基本上和以前相同，所不同的是勃劳希契和哈尔德比以前更坚决地参与其事。事实上，他们两人于11月5日上午飞往西线，表面上是去作一次视察，实际上是去作好安排，如果希特勒发布命令展开进攻，西线的司令官就将拒绝把这项命令下达给他们的部属。同一天较晚的时候，勃劳希契由西线回来，向希特勒说明了他认为无法发动攻势的理由。与此同时，在措森的陆军总司令部(OKH)变得紧张起来，准备行动，而以格德勒为首的文官集团则准备掌权，甚至还拟订好德国新政府向盟国提出的和平解决的方案。万一在西部发动的政变失败了，就设法在总理府干掉希特勒。可是最后，这个秘密计划竟毫无结果，因为象往常一样，这些将领，特别是勃劳希契，经希特勒一威吓就屈服了，而希特勒偏偏又把那道关系重大的在西线发动进攻的命令一再推迟，没有发布。其次，那个暗杀计划也变得无法实行，因为自从11月8日一个不知名的“共产党人”企图在慕尼黑市酿酒厂炸死希特勒和其他纳粹领袖之后，要想弄到必要的炸药而不引起怀疑就不可能了。

    在随后的几个月里，要想成功地进行抵制的希望越来越渺茫了。事实上，有一时期元首同军队之间的关系有所好转，而在法国覆没以后，当希特勒宣布晋升许多将领时，他们之间的关系似乎简直是亲切的。可是，1941年夏天对苏联发动的进攻却引起了新的争执，使关系又紧张起来，因为有些陆军领袖认为这次进攻既是鲁莽的，又是不必要的。在希特勒那方面，他显然对一件事不满意：虽然在1938年2月勃洛姆堡-弗里奇危机时期作了一些变动，陆军的作战指挥权仍旧操在总司令勃劳希契的手里，将领们对战术问题也仍旧保有重大的发言权。所以，希特勒的下一步便是拆散陆军的领导成员，使自己名义上和实际上都成为“最高作战统帅”。1941年冬季东线出现的危机终于给了他一个盼望已久的机会。

    这里无法详细讨论希特勒和陆军总司令部之间在东线作战的问题上出现的许多意见分歧，尽管这些分歧终于导致了最新的这场危机。概括起来说，他们之间的基本分歧是：陆军总司令部极力试图在军事上打垮俄国人，而希特勒却追求一系列“政治”胜利。因此，当勃劳希契极力主张进攻莫斯科时(当时，苏联最精锐的部队全结集在那里)，希特勒却要求首先攻占布尔什维主义的“滋生地”列宁格勒，后来当这项计划行不通时，又要求南方集团军朝着乌克兰东部的重要工业区发动进攻。只是到了后来，俄国的冬季已经迫近时(这年的冬季比往年至少早来一个月)，希特勒才命令中央战线的德军朝苏联首都发动进攻。同时，他可以说是向德国人民作过保证，说东线的战事很快即将结束。1941年1月1日，在向武装部队发布节日文告时，他曾经预言，“1941年将是我国取得历史上最伟大的胜利的一年”。10月3日在体育馆发表的演说中，他甚至声称，布尔什维主义已经被打垮，它的最后消灭只不过是时间问题。他既然作出了这些保证，就不让最高司令部向部队发放特殊的冬装；他争辩说，由于部队只需要执行守备的任务，通常的冬季补给品就足够了。

    说明希特勒的估计误差多大的那场军事灾难，意想不到地突然一下子来临了。11月底，俄国军队在各个战区成功地抵挡住了德军的推进，甚至在许多据点还进行了反攻。12月10日，他们在东线全线发动了攻势。几小时后，希特勒召开了国会，宣布进攻莫斯科的冬季战役业已结束。到12月16日，德军到处都在撤退。在莫斯科前线指挥德军的冯·包克将军已于12月12日被免职，由利斯特将军接替。勃劳希契则由于新近这几星期工作过分紧张而弄得身体虚弱，又因军事上的挫折和冬季装备的不足而受到戈培尔的责备(这是通过戈培尔搞的一次最阴险的诽谤运动来进行的)，所以也恳请准予辞职。他的请求获得了批准。12月19日，希特勒亲自接过了陆军的指挥权。这一步骤，正如官方后来的通告毫不犹豫地承认的那样，乃是1938年2月元首接过国防部长以前执掌的权力后，开始加强其政治和军事领导地位的那项过程的一部分。从这时候起，就军事行动的指挥而言，这个以前的伍长的“直觉”就是法律。他以前在将领们面前有过一种自卑感。现在摆脱了这种自卑心理后，希特勒认为他可以用政治狂热弥补起自己在军事方面所缺乏的正规训练。在接过陆军指挥权时，他曾向哈尔德说：“任何人都能够做一点领导作战的工作”，但是最高统帅所要做的真正工作是“用国家社会主义教育军队”。他认为没有一个将领能把这项工作做得使他满意，这就是何以他决定亲自接过最高指挥权的原因。在他看来，要打赢战争，没有什么比士气更重要的了，而象他在战时会议上和在公开演说中煞费苦心地时常强调的那样：旺盛的士气的实质，就是使前线的士兵彻底受到国家社会主义精神的鼓舞。

    除了良好的军事训练外，我们认为思想训练十分重要(他后来对墨索里尼说)，这可以用一个事实来说明：在当前战争时期，我们却继续着手来完成对武装部队灌输国家社会主义思想的工作，我们要求所有的军官无条件地忠于国家社会主义。

    因此，武装部队的纳粹化运动是通过两个阶段来完成的：

    首先建立所谓“人民军官团”，然后又在最高统帅部内成立了一个“国家社会主义指导部”(NationalsozialistischerFuhrungsstab)，它可以同纳粹党办公厅紧密合作去“协调”武装部队的政治训练工作。作为走向建立新的人民军官团的第一步，废除了以前为军官职业所规定的教育条件，在选拔未来的军官时，又以“无条件地准备为元首、人民和祖国而战斗的意志”，代替了“家世、教育和经济地位”等条件。

    与此同时，希特勒同陆军总司令部之间的鸿沟不断地加深。1942年1月，希特勒授权戈培尔在武装部队与宣传部之间的联络官的协助下，起草一份有关陆军总司令部与武装部队最高统帅部内部的所谓“失败主义倾向”的书面报告，目的在于制订“适当措施”防止这种倾向。三个月后，希特勒于1942年4月26日向国会讲话时，含糊地把这场冬季危机诿过于陆军司令官，并且断言，在某些情况下，这些人“惶恐不安，不服从命令或者在执行任务时缺乏责任感”。后来在9月里，希特勒又一次大发雷霆，免去了哈尔德的陆军参谋总长职务，因为哈尔德显然主张放弃对列宁格勒的已经日见减弱的攻势。根据约德尔所述，希特勒的乱发脾气使元首大本营“最终成为将领们受难的场所”。在罢免哈尔德以后，希特勒便离开了由作战部和最高统帅部共同使用的军官俱乐部，同时又与卑躬屈节的作战部长约德尔争吵得很凶。根据戈培尔所述，到1943年5月，希特勒对将领们已经觉得“讨厌透顶”，以致他“简直不想同他们再打交道了”。他显然对他的宣传部长说过，他不能“再容忍看到这些将领了……。所有的将领都说谎……所有的将领都不忠诚。所有的将领都反对国家社会主义。”于是，他开始鼓励党卫队，特别是武装党卫队的发展，用来抗衡陆军。在哈尔德被撤职以后，元首大本营的日常会议经常邀请一名党卫队的军官参加。党卫队的将领奉命在前线指挥作战。希姆莱本人也获准接过了许多纯军事方面的职务：他于1944年2月负责军事情报机构以取代谍报局，7月间(在那次起义失败后)，他成了国家军总司令，9月，又兼任战俘管理局局长。

    希特勒维护自己在军队中最高权力的这场斗争，对德国作战行动的统一起着破坏的作用，可是希特勒自己的亲信中某些人经常想在国社党内部取得权势的尝试几乎也起着同样破坏的作用。这场发生在纳粹党中坚人物之间的所谓“迪亚多希之战”，大部分应归咎于希特勒本人，因为他在战前巩固党的权力时，未能在纳粹领袖之间培植起一种集体的责任感。因为尽管他使德国国家社会主义工人党(NSDAP)完全掌握了政权，他却没有采取步骤在党的各个机关及社团的领导人中发扬一种真正的团结协作精神。的确，在他生硬地试图实施一套平衡监督的制度时，他甚至还怂恿党内不同集团之间展开一定程度的对抗，例如，他建立党卫队来抵制冲锋队，首先就可以证明这一点。结果是，尽管对领袖原则的运用字面上说得很好听，纳粹党组织内部却仍然存在着派性，甚至在危急的战争年代里，协调的领导一直只不过是宣传人员的一种虚张声势的愿望。

    1939年9月德国进攻波兰的时候，“元首的干将”戈林正权势烜赫，他起先担任普鲁士的内政部长(是国家秘密警察盖世太保的创始人)，后来又担任空军总司令和四年计划的总负责人，作出了十分卓越的贡献，因此希特勒承认了他的地位，于9月1日指定他为合法的继承人。在以后的两年中，戈林在策划占领区的掠夺工作时，他的话就等于法律。在军事领域里，他在法国沦陷后被晋升为历史上独一无二的德国元帅，从而使他的卓越地位也获得了承认。在这一阶段，他的确没有什么潜在的敌手。拿希姆莱来说，他当时还满足于自己所担任的德国党卫队头子和德国警察总监这双重职务，负责1936年从戈林手上接下来的国内保安工作。至于宣传部长和首都行政长官戈培尔，他这时还准备尊重戈林的权力，诚然，遇到必要时，还准备支持戈林的权力。打倒戈林，不论希姆莱或戈培尔都决不可能指望由此直接得到好处，因为排在戈林后面的希特勒的继承人是副领袖鲁道夫·赫斯。上文已经提过，根据1933年12月1日的法令，赫斯成为德国内阁阁员，又根据1934年7月27日的一项未公布的法令，他取得了参加有关德国政府所有法律的起草工作的权利。因此，他成为党和国家之间的主要桥梁，拥有广泛的权力。他没有象他的继承人博尔曼那样运用自己的权力，那是由于他个性软弱和出名的心神不宁症阻碍了他这样做。

    1941年5月，赫斯突然逃往苏格兰，这件事使纳粹党的领导中原来有些不稳的均势遭到巨大的冲击而垮掉了。副领袖的这次轰动一时的逃亡，使里宾特洛甫“既紧张又沮丧地”赶往罗马向墨索里尼解释说，赫斯内心并不是一个叛徒，他只是“他自己的和平主义幻想的牺牲者”。赫斯的逃跑，给了他的助手和元首大本营的特别联络官博尔曼高升的机会。博尔曼不象赫斯那样软弱和古怪，是一个坚决、冷漠、残酷的阴谋家，他早已在阴谋取代他的上司赫斯，博得希特勒的信任。象戈林作证时所说的那样，博尔曼从这时候起便对希特勒起着“最为决定性的影响”。

    希特勒对副领袖的行为感到十分恼火，因此决定，如果他有天回到德国来，就枪毙他。在赫斯离开后两天，他就任命博尔曼为纳粹党办公厅(副领袖办事处当时的名称)主任。1941年5月29日，希特勒颁布了一道法令，授与博尔曼过去赫斯作为德国部长和德国内阁国防委员会成员的所有权力。贯彻这项法令的具体指示由博尔曼本人和德国总理府主任拉默斯拟定。他们在1942年1月16日发布了一道补充命令，确认博尔曼有权参加全部立法工作，并规定党和国家的最高机构之间除通过他以外，不得进行任何联系。现在，博尔曼可以使自己成为党、国家和元首三者之间的主要桥梁了。在这项工作上，他获得了希特勒本人的十分重要的支持。希特勒这时坚持说，首先是中央行政长官和地方行政长官，其次是各部部长全必须通过博尔曼向他呈报公务。同时，他又任命博尔曼为他的正式“秘书”，从而使后者成了元首大本营里一个不可缺少的人物。

    在希特勒纠集到自己周围的那伙令人惊异的机会主义者和阴谋家当中，博尔曼在多方面都是最一帆风顺的。他的实力不仅是由于他在元首大本营中窃据要职，而且是由于他能够集中在德国各地他的党羽手中的那股权力。事实上，在他担任纳粹党办公厅主任以后的几个月里，德国国内的权力均势出现了剧烈的调整，政府方面也起了彻底的变化。过去，纳粹党接受了这一原则：国家和党必须完全分开，党只不过设法去“领导”国家。现在，党享有监督政府的权力，往往甚至还在政府内部享有行政职能。例如，根据1942年3月26日的一道法令，博尔曼的直属人员——地方行政长官——有权监督文职人员的升迁事宜。一个月后，他们担负起了在行政区内指挥劳工征募计划的责任。随后，他们又通过行政区经济管理局接过了对地区经济机构的监督工作。最后，根据1942年11月16日的一道法令，行政区同防区合而为一，这使行政长官有权管辖行政区内的全部“民间防卫组织”。

    在国家一级上，自从博尔曼出现以后，就试图把管理权移交给党内的“积极分子”，并把纳粹党办公厅不合意的那些人(不问是不是老党员)全部清除出去。因此，1942年1月，行政长官约瑟夫·瓦格纳被解除了全国物价管制委员会主任的职务，由赛斯-英夸特的门徒汉斯·菲施伯克博士接任(和瓦格纳同姓的、慕尼黑-上巴伐利亚行政长官阿道夫·瓦格纳在六个月后也奉命“长期休假”)。3月21日，原来负责在四年计划体制内总管劳动力的国务秘书聚鲁普博士也被免职，由纳粹党一名出色的“老卫士”，行政长官弗里茨·绍克尔来接替。5月22日，博尔曼的死对头，德国粮食和农业部长瓦尔特·达雷被迫把职务移交给他的国务秘书，党卫队分队长赫伯特·巴克。这样，纳粹党办公厅在物价管制、劳动力和粮食等重要经济领域里的权力，仅次于主管四年计划的那个权力极大的机构了。

    起初，宣传部长戈培尔显然对博尔曼和三头政治的其他两个成员拉默斯和凯特尔在元首大本营中的飞黄腾达觉得不满。据沙赫特说，戈培尔是希特勒政府中唯一真正的“智囊”，他于1943年3月曾经试图拉拢戈林去说服希特勒，把“政治领导的职责……”移交“给德国内阁国防委员会”，从而“把‘三人委员会’排挤掉”。戈林在他那方面也很乐于支持这样一个计划，因为他必然看到，自己也在逐步被“东方来的这三位贤人”搞得日益失势，这“三位贤人”这时在元首大本营里已经把持着一切了。戈林“从内心里”憎恨拉默斯，认为他是一个典型的官僚，正企图恢复文官政治。他认为，凯特尔是“一个绝对无足轻重的人”，只不过受博尔曼和拉默斯两人的操纵，“使人看来好象武装部队也参预了他们的各项措施”。但是，戈林显然“不十分拿得准博尔曼本人”和他的意图。1943年春天当戈培尔叫戈林采取行动时，可能就是这种拿不准使他变得犹豫不决。无论如何，这使宣传部长得出结论：戈林不再有力量去完成他的计划了，戈培尔因此打定主意不去反对纳粹党办公厅主任，却去同他妥协，认为这样对自己最为有利。于是从1943年5月到战争结束时，戈培尔和博尔曼始终能十分融洽地一起工作，并且能同心协力地去应付党内的共同敌人(例如，弗里克、里宾特洛甫和罗森贝格)。至于拉默斯，戈培尔也不再害怕他的势力，因为博尔曼本人已经在利用他作为希特勒秘书的地位，把总理府主任排挤出元首大本营，从而逐步解决了他。

    这样，戈培尔和博尔曼“谅解”的开始(这与其说是友谊的表现，不如说是工作上的谅解，因为博尔曼在希特勒的班子里始终没有一个朋友)，标志着戈林权力衰退的一个重要阶段。由于他未能应付盟军日益猛烈的空中攻势，他在全国各地的声望本来已经大大低落。的确，在1943年夏天，他的威望降低到了这样的程度，以致8月间不得不在报上发动一场特殊的宣传运动，使德国人民相信戈林并不是永远黯然失色。只要希特勒本人信任他，他的地位就很牢固。而希特勒却没有露出一点迹象来表示戈林现在已经不中用了。诚然，1943年7月墨索里尼垮台之后，希特勒面临新的危机时，他还安慰自己，认为自己仍然有一个“十分冷静的”戈林可以依赖，他说，在“这样的时刻”，他不可能“有比戈林更好的顾问了”。四个月以后在慕尼黑每年举行的纳粹“老卫士”的大会上，他公开拿一种传说——说希特勒“罢免了”他的“朋友戈林”——开玩笑。到1944年9月那么晚的时候，他还再次任命戈林为四年计划的总负责人，从而重申了对戈林的信任。可是，博尔曼为了排除他实现个人野心的主要障碍，一直在伺机使希特勒对戈林产生恶感。1945年4月23日，戈林终于被撤职并遭到逮捕，这就明明是博尔曼所使的一条诡计。

    象戈林一样，直到这个政权的最后一星期，希姆莱一直都成功地充作希特勒的一根支柱。诚然，希特勒的“直觉”在前线越是失灵，他就越需要一个“忠诚的海因里希”那样有才干的人去应付国内和被占领国家内可能出现的反抗行为。所以在战争的最后两年里，他让希姆莱担任了多种多样的职务，这在纳粹史上甚至也是独一无二的。这个党卫队头子原来已经是德国警察总监和加强德意志民族委员会会长，后来又成为德国内政部长、政治和军事情报局局长、国家军司令和战俘管理局局长，而且同博尔曼一起还是人民冲锋队的总指挥。此外，他对德国防空体系的管理也有发言权，因为防空警察归他管辖。1944年秋天，他还从德国财政部接过了海关和边防机构(Zollgrenzschutz)的管理权，从而使他在这方面也有发言权。希姆莱能够这样接管这么多职权，这对于党内外他的敌人不是没有影响的。对博尔曼来说，这就引起了相当顾虑，使他力图树立起希姆莱手下那个野心勃勃的卡尔登勃鲁纳的势力，尽量让他接近希特勒。对反对者来说，的确呈现出这样一个特殊的困难，即“没有希姆莱参加，任何人几乎不能想象这种制度会有所改变。”这就是说，如果不归功于这个党卫队头子，不让他的“威望”相应地增高，那就很难干掉希特勒。

    正象在战争年代里纳粹领导人之间经常争夺权力那样，原则方面偶然也有些根本性的冲突。因为在纳粹运动内部，对于国家社会主义“革命”究竟要进行到何种程度，一直有相当多的争论。如果按照道理把革命进行到底，那就要同过去的事物彻底决裂，就要把德国政治生活过去一直依据的制度和传统全部否定。在1934年的“起义”以后，这种争论一直在幕后悄悄地酝酿着，可是在1942年德国司法方面发生危机时，这种争论又到了严重的地步，如同纳粹运动的法律专家汉斯·弗朗克指出的那样，这种争论使司法危机不仅成为“法律的危机，而且也成为国家的危机”。

    对纳粹党的激进分子说来，战争为彻底实行“社会主义”规划提供了一个大好时机。在法律领域里，这就意味着使司法完全为政策的目的服务，因此象蒂拉克(当时的人民法院院长)所说的那样，法官变成“不是监察官员而是国家领导人的直接助理”了。最赞成这种司法改革的人中有戈培尔、蒂拉克、法赖斯勒(当时是德国司法部的国务秘书)，尤其重要的是，还有党卫队的机关报《褐衫队》。这份报纸的态度从希姆莱的一句“名言”中便反映出来了。他说：他的行动是否“破坏了某一项法律条款”，他可不在乎。1941年1月在德国司法部长居特纳逝世之后，希姆莱曾向希特勒建议，德国司法部应完全予以撤销，民法的执行归内政部，刑法的执行归警察部门，这也反映出《褐衫队》的态度。反对他们的是由汉斯·弗朗克领导的一批势力较差的人，他们得到胡贝尔(司法部顾问)、比勒(弗朗克在总督辖区内的国务秘书)和一些行政区司法长官的支持。这些人认为，如果平民没有法律保障，任何政治制度都不会长此稳定，甚至连纳粹国家也必须是一个法治国。

    纳粹激进分子在要求彻底改革司法制度的叫嚣中，可以很恰当地指出，尽管在1933年以后曾经试图用可靠的国社党员来充当法官，但是同德国公共生活的其他部门比较起来，司法部门的清洗工作始终落后。事实上，在1939年大约有三分之二的在职法官都是在希特勒执政之前任命的，而司法部长居特纳本人也只不过名义上是党员。此外，大学里青年律师的培养方式并不完全符合纳粹的原则。另一方面，1933年后建立起的政治警察和新型法院(即人民法院和所谓“特别法院”)则完全置于纳粹党的支配之下，检察官大部分都是狂热的国社党员。因此，这些人和一贯墨守着传统的独立性的法官之间，不可避免地会出现摩擦。

    激进分子从一开始就获得希特勒本人的决定性支持。希特勒本来已经把所有的律师看作“反对他的政权的捣乱分子”，这时他又开始严密注视着法院的工作，并且亲自干涉判决似乎过于宽大的案件。居特纳显然反对这种干涉，特别不愿把法院业已判决的犯人移交给盖世太保或警察部门。可是，1941年居特纳逝世以后，代理司法部长施勒格贝格尔竭力讨好希特勒，训斥法院，甚至把一些执法不够严厉的法官撤职。但是，激进分子却继续要求采取更为激烈的行动。当这片叫嚣正沸沸腾腾的时候，希特勒于1942年4月26日突然召开国会，在他指责将领们惊慌失措的那篇讲话里他还警告法官们，如果他们在工作中表现出不理解当前的需要的话，那么不管他们“既得的权利”，将一概予以撤职。国会接着正式宣布，元首有权“不受现行法律条文的任何约束”，把他认为不称职守的任何大小官员全部撤职。

    对激进分子来说，希特勒的这一行动等于暗示他们去加强他们的运动。5月11日，汉堡汉萨同盟上诉法院院长罗滕贝格尔写信给施勒格贝格尔说：

    元首1942年4月26日的演说并不使我感到惊讶。他的话证实了这一令人遗憾的事实：元首不信任德国的司法部门和德国的法官。几年以来，我在口头和书面报告里一直建议对法律制度进行一次彻底的、国家社会主义的改革，现时这已经成为迫切的了。

    在以后的三个月里，戈培尔和纳粹党的报刊在斥责法官方面变得比以前更为激烈。宣传部长在7月22日的一篇讲话中这样警告人民法院的人员说：“法官是不能罢免的这种意见……来自一个敌视德国人民的外国知识界。”在国家社会主义制度下，人们希望法官“在工作中少依据法律，多依据这一基本观点：即罪犯应从社会中清除出去”。

    另一方面，当时在波兰任总督的弗朗克则打定主意，他必须坚决抵制这次对司法独立的最新攻击。因此，他回到德国，在6月和7月里向柏林、维也纳、慕尼黑和海得尔堡等大学发表了一系列惊人的坦率演说，猛烈地谴责支持“警察国家的理想”而压制“德国人由来已久的对法律的尊重”的行为。他还设法晋见希特勒本人，以便指出当前这种政策所包含的种种危险，但是尽管他一再请求，还是没有获得接见。这时候，希特勒也已经决定，他必须毫不含糊地出面来支持他的比较狂热的拥护者了。因此，1942年8月20日，他任命人民法院院长蒂拉克为司法部长，并发布了一道命令，委托蒂拉克遵照他的“训令和指示”，同博尔曼和拉默斯配合一起，“建立起国家社会主义的司法制度”。在进行这项工作中，希特勒还授权蒂拉克可以“不受现行法律的约束”。与此同时，他采取各种措施去肃清弗朗克在德国和党的法律事务方面的影响。为了“外交政策上的原因”，他认为不便把弗朗克的波兰总督职务撤掉。可是在把弗朗克置于警察监视下好几天以后，他终于免去了弗朗克在党内的所有职务，撤销他的部长身分，并禁止他再发表任何演说和出版已经发表过的演说稿。同时，希特勒解散了德国国家社会主义工人党的法律处(弗朗克是该处处长)，并关闭了各行政区和地区内该处的办事机构。至于弗朗克原来担任的德国法学院院长和国家社会主义律师联合会会长的职务，他全委派蒂拉克去担任。

    可是，要想压制这时已经蔓延很广的抗议声，毕竟不是容易的。国家保安警察(Sipo)和纳粹党保安处(SD)的头子卡尔登勃鲁纳在报告希特勒最近采取的各项措施的效果时，不得不承认：

    这些措施遭到司法界猛烈的反对。同过去盛行的关于地方官独立的概念彻底决裂……据说在一定程度上受到地方官深为不满的批评。据说，在某些情况下，这甚至引起对国家社会主义国家公开加以指责。

    党外的报纸继续发出一些克制性的呼声，重复着弗朗克为“法律保障”和“法律感情”提出的要求。最后，按照弗朗克的看法，他的立场起了这样的作用：使《褐衫队》不再攻击律师，使戈培尔也下令禁止报刊进一步发表贬低律师的言论。

    另一方面，新的司法部长蒂拉克也发觉，要建立起希特勒所指望的那种“国家社会主义司法制度”并不容易。在以后的几个月里，他设法使法官更为彻底地从属于司法部，从而促使司法部门纳粹化。1942年9月18日，蒂拉克在希姆莱的“司令部”里同他会谈了五个半小时后，达成了一项协议。根据这一协议，蒂拉克尽力使“司法”工作同保安警察和保安处的活动更为一致。他还想简化刑事裁判。然而，尽管他可以象1942年9月29日在柏林发表的演说中提出的那样，声称自己已经克服了“党对司法方面的不信任”，但是他的激进派同伙却对他大感失望。据戈培尔说，人们结果发觉他并不是一个“理想的司法部长”。虽然蒂拉克总算一直留任到德国投降时为止，他的国务秘书和得力助手罗滕贝格尔却于1944年1月被解职，由部内秘书长赫伯特·克勒姆接替。克勒姆是纳粹党办公厅Ⅲ-C组的组长，一直负责处理纳粹党对“不满意的”法院判决所提出的控诉。因此，德国司法方面的这场危机最终造成了一种僵持状态，其结果既不能使彻底的革命派满意，又不能使反对派满意，因为革命派想同过去完全一刀两断，而反对派则认为：至少在德国生活的这一方面，国家社会主义必须准备同传统妥协。

    希特勒于1942年9月30日在体育馆发表演说时，竭力向德国人民保证：比1941-1942年冬季“更为严重的”危机，“不可能，也决不会临到”他们头上。这种保证是必要的，因为在战争余下的时期德国国内生活方面一直存在的逐渐束紧裤带的苦日子业已开始。德国人已经经历了1941年禁止投递圣诞节祝贺信的禁令，开始征收寒衣的工作，工业的初步“集中”(包括许多小企业的歇业)，绍克尔对不必要的工厂的淘汰，以及征募劳工从事农业生产的工作。此外，德国人还开始感觉到盟国空军日益强大的攻击和盟军在北非的军事胜利所带来的影响。士气正在低落，看来只有在东线打一个大胜仗，才能把日益萎靡的士气振作起来。

    斯大林格勒是布尔什维主义的另一个“滋生地”，它同列宁格勒一样，一直是希特勒的主要进攻目标之一。斯大林格勒的进攻战这时正在展开，希特勒准备不惜任何代价攻占该城。虽然结果还毫无把握，但是德国官方通讯社却受到鼓励，十分冒昧地作出最为乐观的预测。1942年9月3日海通社宣布，斯大林格勒的陷落“只是时间问题”，胜利的消息“即将由德国电台予以广播”。此外，9月30日希特勒在体育馆发表的那篇演说中还亲自作出有力的保证，说德军将占领那座城市。但是，即使在当时也已经变得很明显，斯大林格勒的进攻战并不是“按照计划”在进行。10月间，在苏军钳形攻势的压力下，当希特勒的军事顾问极力主张撤兵时，希特勒却命令军队在十分不利的形势下坚守阵地。如果他不能攻下这座戈培尔所谓的“命运之城”的话，他就下定决心要他的部队在那里战斗到最后一人，使这一战役成为德国军事史上伟大的英雄史诗之一。这样，这场战斗越是毫无希望，德国的宣传对斯大林格勒的鼓噪就越大。

    希特勒深信，在斯大林格勒指挥作战的第六军团司令官保卢斯会按照他的意图干下去。11月30日，他晋升保卢斯为上将，1月30日又晋升他为陆军元帅，相信他一定会宁可开枪自杀，也决不向俄国人投降。可是，保卢斯即使是要报答晋升元帅之恩，也不准备最后英勇地切腹自杀。1943年1月31日，他率领着他指挥的所有军队投降了，至少有二十名将领同他一起被俘。希特勒听到这个“叛逆的消息”时，气得简直发狂。他打定主意在眼前的这场战争中，保卢斯是他任命的最后一个陆军元帅，此后他决不再做这种“蛋未孵出先计算鸡”的事情了。他预料，一星期之内保卢斯和他的将领们将在俄国电台上发表讲话。这个十分准确的预言在几个月后果然见诸事实了，斯大林格勒的这些将领果然象希特勒所说的那样，呼吁其他的德国部队投降。然而，希特勒本人却丝毫不准备为这次惨败承担任何责任。相反，他命令德国法院以叛国罪缺席审判这些司令官。事实上，这些人的唯一罪行就是执行了他的命令。

    同时，所谓保卢斯奋战到底的这出宣传笑剧却继续演下去。首先(2月1日)，他们对这位新元帅被俘的消息进行辟谣，随后便报道了他如何“同他的士兵作战到最后一刻”，接下去(2月3日)元首大本营就发布公告，大意是说，斯大林格勒战役已告结束，“第六军团在陆军元帅冯·保卢斯的典范式领导下，忠于战斗到最后一息的誓言”，在“敌众我寡”和德军所面临的“种种不利形势”下战败。最后，德国报上还刊登了各式各样的挽歌，哀悼保卢斯的“英勇牺牲”。

    这场大赌博既然输掉，唯一的办法就是把全国放在“总体战”的基础上，虽然从1942年已经采用过的措施看来，这个办法也不大可能导致任何根本性的改变。1943年1月27日，绍克尔奉命发动一次新的搜罗劳动力的运动，他下令强迫每周工作不到四十八小时的所有德国男女登记参加战时工作。两天以后，又颁布了一道法令，勒令大批小型企业和工厂歇业或者合并。同时，纳粹党被指定为“祖国总动员的代表”。希特勒在执政十周年纪念日向德国人民发表的一项声明中强调说，“国家社会主义思想的威力”将“要求所有的人履行自己的责任，并将消灭所有想逃避自己责任的人”。在2月24日的另一篇声明中他重申，纳粹党将“无情地消灭破坏者”，并将“以十倍的恐怖来打垮任何恐怖行动”。目前“我们要求德国人民作出这样艰苦的牺牲”时，“对外国人的生命也不会有所顾忌”。这就是说，必须把党内“半心半意的分子”清除出去。事实上，他的确下令把那些热忱开始减退的党内工作人员成批地清洗出去。党的所有支部全都举行“全体党员总点名”(Generalmitgliederappelle)，每季度都要举行检阅，在检阅时要求“全党”“象以前那样齐步前进”。

    可是“总体战”的号召刚发出以后，墨索里尼于1943年7月25日垮台了，这一来使这个政权又遭到另一次挫折。希特勒对这一新的“背叛”消息气得和以往一样暴跳如雷。这件事成了德国国内行政机构进行一次新的大改组的信号。那个日见衰老、工作无能的德国内政部长弗里克由于多年来为纳粹运动忠心耿耿地效劳，先前一直保住了他的职位，这时却被调到布拉格去充当德国保护长官，原来的职务则由希姆莱接替。弗里克在部内的主要国务秘书汉斯·普丰特纳是一个不十分拥护纳粹党的老职业官僚，所以也由一个干练而积极的党卫队官员威廉·施图卡尔特博士所接替。据说，任命希姆莱为内政部长，目的在于完成“进一步集中兵力和加强国内战线所必要的基础”，他不负使命，以他的全部残忍无情的手段从事这项工作。他的第一件工作就是处理五十二岁的旧文官、政府顾问特奥多尔·科泽尔特的案件，后者因为他有失败主义言论被判处死刑而向人民法院提出上诉。希姆莱驳回了他的上诉。8月25日，科泽尔特被处决了。处决他的消息由《人民观察家报》和纳粹党的其他报纸用粗体字加以报道。好几百名其他人士——有些是贵族，有些是专业人员，还有少数仅仅因为过分大胆、过于直率地评论了意大利事态最近的发展——不久也都遭到与科泽尔特同样的命运。事实上，在以后的十二个月里，德国判处死刑的有五千三百三十六人，其中因“叛国罪”而处死的不下于一千七百四十四人。

    同时，希姆莱还制订了许多严厉的措施去对付纳粹党内的蜕化分子。9月间，他发布命令说，凡是不愿佩带徽章的党员，必须亲自把徽章交给行政长官，并承担全部后果。10月4日，在波森举行的一次党卫队将领集会上，希姆莱清楚地表明，他准备“毫不容情地去”执行他的新任务，他阐明他的新任务是：(1)“恢复帝国已经很受损害的权威”，(2)“分散对帝国关系不大的一切职能”，(3)要在“整个国家机构内和一切情况下”“彻底根除贪污和其他不良行为”。那些已经事实证明是“无用的人”，目前就要“清除出去”，这一条也同样适用于“党卫队内部”不能令人满意的人。三天以后，在元首大本营召开的国家长官和地方行政长官会议上，希姆莱宣称，“德国人民中并没有失败主义的情绪”，个别不忠诚的人正被“无情地消灭掉”。可是，他所说的话在一定程度上也是口是心非的，因为他本人这时正若即若离地搞着叛国的勾当。当他推行新的恐怖统治以对付所谓“失败主义者和口出怨言者”时，他却一直在同德国反对派的两名成员朗格贝恩和波皮茨接触，他知道他们都是同反对希特勒的一场密谋有关的。

    意大利停战后，希特勒于1943年9月10日在他的军事司令部里发表的那篇讲话中坚称，“要想象在意大利那样[在德国]找到叛徒，这种希望完全是出于对国家社会主义国家性质的误解”，指望德国也会发生7月25日那样的事件，那是“幼稚的”。这多少代表了纳粹党对待反对派的态度，因为纳粹党一直在吹嘘说，他们的实力如何如何强大(诚然，就象过去吹嘘意大利法西斯主义的实力那样)，领导人也深受这种宣传的迷惑，以致他们拒绝认真考虑有可能出现有组织的反抗运动。事实上，希特勒于1942年4月曾向墨索里尼保证，他“在德国已经不再有任何反对派了”，在一个象柏林这样的大城市里只有一个“大约二千人”的小集团反对现政府。戈培尔也倾向于轻视德国首都这些抵抗集团“在政治上的重要性”，而把他们的活动看作是“业余的”和“无害的”，虽然他知道某些知名人士(哈尔德，可能还有波皮茨)也参与其事。含有讽刺意味的是，盟国方面有些人竟然也持这种态度，他们认为，在战争年代里德国竟会有人对希特勒进行强烈的抵抗，这是难以相信的。

    当然，希特勒对来自教会方面的反对并没有估计过低，他在德国保安总局内设置周密的机构来应付“政治天主教”和“政治新教”便是明证。尽管他指望往后再同教会算帐，他却感到在战争年代里要随心所欲地对付教会是力所不逮的。可是，教会反对派起先也一直默默无声，后来才真正讲话了——当时博尔曼领导的纳粹极端分子终于表明：他们决心要利用战争的种种紧急需要(例如，对医院的需要便成为接收修道院和教会的其他财产的借口)去消灭对基督教的信仰，象他们已经消灭了敌对的政党那样。的确，教会方面为了国家的团结，起初准备默默地忍受迫害。偶尔，一个宗教领袖甚至同他的迫害者站到了一起——例如，在法国沦陷后，天主教随军主教拉科斯基向德国军队发表了一封教书，赞扬希特勒，还有，福音派的总监督蒂格尔在《汉堡教会日报》上发表文章，把元首说成上帝的工具，并且说恢复德国在欧洲的权力是执行了上帝的法律。

    然而1941年初，纳粹党与教会的关系起了决定性的变化，结果天主教主教们反对纳粹的声明变得越来越坦率。3月，弗赖堡大主教格勒贝尔(他是希特勒政权最大胆的批评者之一)发表了一封教书宣称，面对着当前纳粹对教会的迫害，“天主教徒不能只是逆来顺受”，他还指出，在目前的情况下，“袖手旁观肯定是罪孽深重的”。三个月以后，在富尔达起草、并在德国所有天主教教堂中宣读的一封联合教书回顾了近几个月内教会所面临的严重障碍(征用修道院，关闭学校，压制主教教区的刊物等等)，并且指出，排除这些障碍应是教会和国家之间真诚合作的必要条件。

    由于这封教书是在对俄国发动进攻仅仅四天后发表的，我们可以把它看作是面对着布尔什维克这一共同危险时，主教们提出的和解建议(拿福音派宗教事务会议来说，它正准备打电报给希特勒向他提出保证，福音派全体教徒在这场反苏斗争中一定忠诚合作)。可是，纳粹党人对于以思想意识方面的妥协为代价去换取国家团结并不感觉兴趣。1941年6月6日，博尔曼向全体行政长官发出了一个秘密通报，强调基督教与国家社会主义是不能共存的，并且坚持“凡是会限制或者妨碍元首在国家社会主义工人党的协助下所行使的对人民的领导权(Volksfuhrung)的种种势力”，例如教会，“必须全部消灭”。在这方面，对于宗教信仰无需加以区别，因为新教徒同天主教徒“一样抱着敌意”。因此，所谓“反对布尔什维主义的十字军”非但没有成为宗教和平的信号，反而标志着一场全面的宗教战争的开端。以前授予天主教会的特权——例如，为波兰工人(德国统治下人数最多的非日耳曼天主教团体)举行礼拜的权利——立即被撤销，而富尔达会议主席贝尔特拉姆红衣主教为这件事一再提出的抗议，却被故意置诸不理。甚至主教们联名写给希特勒的一封抗议书——指责德国政府违反了同罗马教皇签订的宗教契约——也被置诸脑后。因此，主教们决定通过教书和讲道方式使德国人民注意他们所提出的抗议。

    有一时期，主教们对纳粹的种族仇恨学说，以及故意使青年人堕落和杀害病人及精神病人的做法，一直进行尖锐的批评。现在，他们开始对纳粹党非宗教性方面的政策——象干涉法官的独立性问题和人种试验问题(例如，用“科学育人法以繁殖一国人民”的人种试验)——也进行抨击，人种试验问题在1942年的富尔达会议上受到特别强烈的谴责。他们还开始对德国在这场战争中的正义问题公开表示怀疑，指出(在1943年8月19日富尔达的联名教书中)凡是违背基督教信条的纯世俗思想，都已经暴露出来是错误的道路，已经以痛苦失望而告终，他们还谴责那些“单把自己的国家和人种奉为特殊神明”的人。最后，在1944年发表的许多篇四旬斋教书中，他们公开提出疑问：在道义上纳粹党是否有权充作反对布尔什维主义的基督教文明的卫士？他们描绘了战争所带来的种种恐怖行为，认为这些全是人类激怒了上帝后的直接报应，同时对那些指望“单靠政治和经济措施去征服布尔什维主义”的人提出警告：“布尔什维主义固有的邪恶只能用基督精神的内部力量去战胜”；他们还向德国人民发出呼吁，要他们提防那些已经使“他们的灵魂受到凌辱和兽化”，并使他们“非但没有战胜，反而”沦落“到马克思唯物主义水准”的人，不要让这些人把他们“引入歧途”。

    在1939年11月那次密谋失败以后，政治和军事方面的反对派蛰伏了一个时期，这时又活跃起来，尽管到这时为止他们并没有取得任何显著的成绩。因为虽然在斯大林格勒会战期间，有人在保卢斯的帮助或默许下曾企图组织一次起义，但是直到这时所发生的两件最值得注意的反抗事件都是同反纳粹的主要团体没有关系的人搞的。一件是1939年11月9日共产党在慕尼黑市啤酒厂置放炸弹的事件，另一件是1943年2月19日汉斯·朔尔和索菲·朔尔在同一城市内散发传单的事件。还有，1943年3月13日法比安·冯·施拉布伦多夫想炸毁希特勒座机的尝试，结果没有成功，虽然侥幸并没有被人发觉。此外，在1943年1月卡萨布兰卡会议以后，盟国坚持要德国“无条件投降”，这一点在一定程度上也使反对派意气沮丧(反对派的成员后来这样说)。反对派又分成各个小派系，这种派系反映了成员们所属的集团或阶级的职业或社会观点，或是反映了他们所赞助的主义或政党。

    在军队方面，有一个反纳粹将领的小核心组织，由贝克(前参谋总长)、维茨勒本(他于1942年担任西线总司令时退役)、赫普纳(东线的一名将领，1942年由于违背希特勒的命令擅自撤退而遭到军事法庭的审判)和奥斯特(谍报局中央情报处主任)所领导。自从1939年11月的那次密谋失败以后，这些人一直在等待一个采取行动的机会。在战争期间参加进来的人还有：弗里德里希·奥尔布里希特将军(国民军团司令)，冯·哈泽中将(1940年后任柏林驻军司令)，冯·特雷施科夫将军(东线冯·克鲁格的随从参谋之一)和林德曼将军(隶属于陆军最高统帅部的一名炮兵军官)。通过奥斯特的关系，同他们密切地联系在一起的是所谓“卡纳里斯集团”(海军上将威廉·卡纳里斯是谍报局的首长)。这个集团几乎完全是由陆军反谍报机构的军官和文职官员组成的。它作出了极有价值的贡献，为反对派的活动提供了“掩护”。虽然它提供了一些很有能力的组织者，如奥斯特、拉豪森将军和汉森上校，但它的领袖卡纳里斯的高尚品格和反对暴力的主张，却使它成了希姆莱的一个易于袭击的目标。希姆莱于1943年下半年突然袭击了这个集团，先将奥斯特撤职，后来又将卡纳里斯撤职，并且逮捕了他们的许多助手。在贝克集团和卡纳里斯集团的外围，还有一个将领们的小集团，代表人物先是冯·克鲁格，最终是隆美尔，他们看到有必要去掉希特勒，但是要他们无条件地支持起义的计划则又犹豫不决。

    同反对派有牵连的文官中，有的是纳粹政权早期的官员，还有几个是仍在任职的官员。他们的领袖卡尔·格德勒博士从1930年到1936年间曾在布吕宁手下任全国物价管制委员会主任，后来又任莱比锡市长。沙赫特在1938年前是德国经济部长，1939年前是德国银行总裁，1943年1月以前则是不管部长。波皮茨仍然是普鲁士的财政部长。吉泽维乌斯先在盖世太保后在谍报局里工作。党卫队将领内贝是刑事警察的头子，他成了反对希特勒的秘密计划中最出力的人物之一。沃尔夫·冯·黑尔多夫伯爵是柏林警察总监。这个集团中的其他重要成员——乌尔里希·冯·哈塞尔、弗里德里希·维尔纳·冯·德·舒伦堡伯爵、奥托·基普、汉斯·贝尔恩特·冯·黑夫滕、亚当·冯·特罗特·楚·佐尔茨和埃里希·科尔特与特奥·科尔特弟兄等——过去都是在外交界服务的。

    这个退职官员的集团大部分(绝对不是全部)是同实业家、大企业和旧贵族有密切关系的保守主义者。比这个集团组织得更为严密的是社会民主党人以及某些社会民主党人也参加的所谓“克莱骚集团”。社会民主党人的领导人是：古斯塔夫·达伦多夫、尤利乌斯·勒伯尔(1944年他受审时，法赖斯勒把他说成“德国工人阶级运动中的列宁”)、威廉·洛伊施纳(前工会领袖和黑森的内政部长，同天主教工会领袖雅各布·凯泽有密切关系)、卡洛·米伦多夫(年轻的社会民主党人之一)和特奥多尔·豪巴赫(德国国旗的设计人)。“克莱骚集团”的中心人物是赫尔莫特·冯·毛奇伯爵，他是俾斯麦手下那位陆军元帅的侄孙，是谍报局国外科的国际法专家。该集团就是以他在西里西亚的庄园命名的。“克莱骚集团”的成员包括彼得·约克·冯·瓦滕堡(施陶芬贝格的表兄)、欧根·格斯登美尔(路德教会的领袖)、阿道夫·赖希斯魏因(社会民主党人)、特罗特·楚·佐尔茨和一些自由职业者、文官以及纳粹执政前各工会的代表。

    尽管克莱骚集团一般是反对暴力的(因为他们对于促进精神新生比较感觉兴趣)，它却作了不少工作去保持反抗运动的精神动力。更重要的是，由于这个集团多少有点倾向于社会主义，它在右派与左派之间起了桥梁作用，从而促使密谋分子思想上的分歧调和起来。可是，密谋分子之间的有些思想分歧和不少个人之间的意气，仍然直到最后都没有得到解决。举例来说，贝克不喜欢波皮茨，波皮茨在社会民主党人中也不受欢迎，而且(似乎)与格德勒也经常意见相左。社会民主党人泽韦林显然不愿意参加有沙赫特在内的任何政府。那个终于把炸弹放到希特勒脚下的施陶芬贝格，急于想同莫斯科恢复友好关系。他在政治方面完全不赞同贝克和格德勒的主张，甚至计划委派一些“军事行政官”同格德勒的内阁共掌大权。然而，尽管他们之间的分歧根深蒂固，格德勒在1944年夏天却能够使不同意见的派系接受一项共同纲领，并说服他们商定未来德国内阁的班子。按照那时格德勒所拟定的内阁阁员名单，贝克将成为“国家元首”，格德勒本人将出任总理，社会民主党人洛伊施纳将担任副总理。外交部长将由冯·德·舒伦堡或者哈塞尔担任(这取决于最初的和平谈判是同东方还是同西方举行)，内政部将由社会民主党人勒伯尔负责，司法部将由天主教徒维默尔主持。维茨勒本将担任武装部队总司令，赫普纳则将出任陆军司令。

    到1943年底，格德勒已经把密谋集团的政府所奉行的纲领拟订就绪。它强调了新政府祈求和平的愿望。这个纲领还提出要彻底抵制极权主义，要建立一个以西方基督教传统为基础的国家。如同可以预料的那样，向社会主义者的要求作出了让步：主张把公用事业和重工业收归国有。可是这个纲领对共产党人却没有什么吸引力，虽然赖希斯魏因在最后一分钟曾经力图使共产党中央委员会也参加到这项秘密计划中来。由于共产党中央委员会内部潜伏着一名盖世太保特务，这个企图没有成功，结果还使赖希斯魏因和勒伯尔于7月4日和5日遭到逮捕。这件事情促使他们更想把希特勒尽快干掉，所以仅仅两星期后，施陶芬贝格终于下手了。

    1944年7月20日午后，施陶芬贝格置放的炸弹在东普鲁士腊斯登堡元首大本营内爆炸以后，接着发生的一系列事情是富于戏剧性的，但是大部分又是极其混乱的。由于篇幅有限，我们无法在这里详加叙述。总的说来，这次起义没有击中要害，因为希特勒没有被炸死，事实上只受了一些轻伤，在以后紧要关头的二十四小时内并没有丧失工作能力。对密谋分子来说，同样具有灾难性的是，通讯大队的费尔吉贝尔将军未能把元首大本营的通讯中心炸毁(这就使元首大本营同柏林仍然保持着联络)，而他们的其他关键人士又未能把主要的无线电台加以控制。此外，柏林军事领袖们的犹豫不决也同样是个致命伤，他们呆在本德勒大街陆军最高司令部内等待官方证实希特勒业已毙命，同时还无休止地争论着下一步该怎么办。另一方面，戈培尔以柏林行政长官的身分，却采取了坚定果断的行动打击这场起义的组织者以保卫首都。由于密谋分子未能抓住时机，结果这场政变到那天傍晚基本上已告失败。晚上6时30分前，德国电台宣布暗杀希特勒未遂的消息时，已经能叫德国人民放心，元首只受了“轻微的烧伤和脑震荡，但是没有受重伤”。这项广播，以及元首大本营一再发来的叫人不要听本德勒大街陆军最高司令部的一切命令的那些指示，使一些摇摆不定的人缩了回去，千方百计把自己的罪证掩盖起来。这些动摇的人中有国家军司令弗罗姆，他强迫贝克自杀，又派人把奥尔布里希特、施陶芬贝格和黑夫滕打死。

    希特勒和纳粹宣传机器对这次起义的反应是和他们一贯的作风完全一致的。一切都归咎于那“一小撮”将领——那些“愚蠢并糊涂到犯罪地步的军官”，对于他们，如同希特勒在7月21日的广播中所说的那样，“这一次”将按照国家社会党人惯常采用的方式同他们算帐。实际上，对于牵连在内的文官，特别是党内高级人员，象黑尔多夫和内贝，政府始终保持沉默，直到9月才发表了一项相当简短的公告，宣称这些人经过审判已予处决。8月4日，军事“荣誉法庭”开庭，把维茨勒本和其他活着的军官清洗出军队，并交给人民法院去审理。这一件事使人深切地感到，这场密谋主要不过是将领们搞的另一个秘密勾当。

    在这场起义失败后的几星期里，希特勒想的只是对所有同图谋杀害他的案件有关的人进行报复，不论他们关系多么间接。正象他在1934年抓住国家社会主义工人党内部一个小集团的反抗作为对整个运动进行一次清洗的借口那样，他在1944年11月13日向纳粹党作报告时说，他主张把这一新的“叛乱”作为“彻底检查一下整个国家机构”的时机，而“妥协与折衷办法”都将成为过去的事了。因此，象一个纳粹评论员所说的那样，1944年7月20日“将完成1933年1月30日的工作”。

    在这场起义失败后，希特勒发表了广播讲话，在讲话中宣布：“为了最终创造秩序”，他已经任命希姆莱为国家军司令，并且指派古德里安接替蔡茨勒(先前接替哈尔德的那个多少庸庸碌碌、无足轻重的人)为参谋总长。这是党卫队和盖世太保即将对7月20日事件残存的密谋分子，以及那些看清楚这项秘密计划不会成功后企图退缩的较为软弱的分子发动强有力的搜捕的信号。在这次搜捕中，希特勒甚至要求每天向他汇报进展情况，至少有七千名反对派的成员遭到逮捕，大约有七百名军官被判处死刑并被处决。对军事领袖们的处置办法，由于剥夺了武装部队法庭的裁判权，改由人民法院审理，因而大为便利。在第一批遭到逮捕和拷问的人中有前国家军总司令弗罗姆(虽然他到1945年3月19日才被处决)，他于7月20日在本德勒大街干的自相残杀的勾当并没有能把他自己同这场密谋有关的证据全部毁灭掉。西线总司令克鲁格自杀身死，总算没有遭到同样的命运，不过在自杀之前，他写了一封很长的信给希特勒，要求他在西线结束这场“毫无希望的战争”。10月里，隆美尔同这次密谋的关系也被查明了，于是给了他一个选择：自杀或是接受人民法院的审判。这位元帅知道，后一种办法意味着肯定判他有罪，还要影响到家庭名誉，他因此在10月14日选择了自杀的途径。然而，这时候已经很清楚，如果大家知道这两位卓越的军人也同密谋有牵连，那么德国军队和人民的士气都将大受打击。为了这个原因，希特勒下令，克鲁格下葬应不举行仪式，同时也不向其他将领宣布他同密谋分于有关。至于隆美尔，希特勒举行了一场令人作呕的国葬，希望这位元帅死亡的真相因此便不会被人知道了。

    当希姆莱忙于整顿军队这一任务时，在镇压柏林叛乱中立下大功的戈培尔，则奉命向国内进行新的勒索。7月25日，由拉默斯主持的国家最高当局的一次特别会议结束之后，这位宣传部长奉命出任“总体战动员委员会主任”，有权使“官方各项计划”符合于“总体战”的需要。特别是他将检查“包括德国铁路[和]邮政在内的全部国家组织”，以保证“为武装部队和军备提供最大限度的人力”。为了这个目的，他有权“要求国家最高当局提供情报，并……向他们发布指示”。这样，除了希特勒、希姆莱和博尔曼之外，戈培尔成了德国最有势力的人物，有权对政府所有部门和德国社会与文化生活的各个方面下达命令，规定它们在人力方面对“总体战”应作出的贡献。一个月后，他行使了这项新职权，颁布了一道命令，在德国几乎取消了各种形式的公共娱乐。所有的戏院、音乐厅和酒吧间尽数歇业。德国电台不需要的乐队一律解散。所有“小说和类似的文学作品”的出版(当然，纳粹党的“标准政治著作”的出版不在其内)一律暂停。日报的篇幅进一步减少(自从1942年以后，报刊已受到严格的限制)。许多教育机构，“例如家政学院和商学院”，一概停办。

    1944年10月18日来比锡战役(1813年)纪念日那天，十六岁到六十岁的男子一律应召参加人民冲锋队，同军队并肩在德国本上上继续抵抗入侵的盟军(这时候，美国第一军已于9月12日越过德国边界，进入了亚琛，而在东线，俄国军队也在东普鲁士边境上作战)。虽然人民冲锋队名义上是“武装部队的一个组成部分”，但是，象博尔曼承认的那样，对人民冲锋队的控制则“纯粹是党的事务”。人民冲锋队是根据希特勒10月18日的那道法令成立的，由各行政长官负责其兵员的征集工作和指挥工作。冲锋队参谋长舍普曼是人民冲锋队“步枪射击训练的督察”；希姆莱负责它的全面组织、训练和装备工作；博尔曼则是它的政治事务首长，他显然不愿意向正规的军事当局(包括凯特尔在内)提供关于人民冲锋队的任何情报。这就是说，在战争的最后六个月里，西线军事行动的指挥权几乎完全操在纳粹党的手里，因为就军队来说，希特勒本人这时已经接管了安排全部作战细节的职责。

    在1945年1月30日的广播演说中，希特勒严厉地批评了“那些不肯承认资产阶级世界已经一去不复返的中产阶级笨蛋们”，从而讲出了最后失败接近时，纳粹宣传中经常讲的一套老调子。在这种宣传中，他们把垂死挣扎讲得倒象有格外深奥的革命意义似的，而且把投降或是退却又说成是等于叛国。党卫队在绝望的形势下没有能继续作战时，甚至他们也遭到了贬黜。希姆莱已经以国家军总司令的身分下令枪毙逃兵的家属。2月12日，凯特尔对帮助部下非法离开作战地区的军官判处死刑。戈培尔曾经劝说希特勒撕毁日内瓦公约，而跟着可能发生的枪杀战俘事件，便会阻止德国士兵向前进的盟军投降。希特勒有一时期的确有过这个念头。事实上，只是由于他的军事顾问们的坚决反对，似乎才使他没有干出这一新的疯狂行为来。

    与此同时，希特勒和戈培尔用尽了人所共知的全部宣传伎俩——V-武器运动、文克将军驰援柏林的种种奇闻、希特勒亲自在分别举行和谈的问题上耍的花招、“狼人”运动，以及在贝希特斯加登的“阿尔卑斯要塞”周围作最后抵抗的诺言——竭力想使德国军队和人民相信，即使不能获得全面胜利，战争至少还可以打到一个相持不下的局面。最后，作为阻挡盟军前进的垂死挣扎，希特勒于1945年3月19日下令实行焦土政策。“所有军事设施、交通运输、通讯、工业和后勤设备，以及国内当前或将来可以被敌人用来继续作战的一切有内在价值的物件”全应予以破坏。甚至鲁尔区的重要工业城市倘使在盟军进攻时无法坚守的话，也应予以毁坏。可是，这时候党内外的许多人都开始认识到，希特勒的政策是毫无意义的。例如，拿汉堡行政长官考夫曼来说，他就故意不理睬希特勒的命令，拒绝把已经遭到严重破坏的城市再加以炸毁。同样，他的亲密朋友，德国军备和战时生产部长施佩尔，则下定决心，为了战后德国人民的利益，尽力保全一切可以保全的东西。他于4月16日在汉堡发表的一篇演说中，禁止继续进行破坏，并号召武装部队和人民冲锋队枪毙所有违背这项命令的人。党内和军内的其他人士这时也认为，除了全面投降外，并无其他切合实际的办法。因此，古德里安先在1月里后来又在3月里两次去见里宾特洛甫，要求在西线立即实现停战。这时候，希姆莱和戈林显然也深信必须采取这一步骤了(事实上，前者正在准备通过伯纳多特伯爵同西方大国进行和谈)，但是里宾特洛甫(象在紧要关头常有的那样)却显得没有采取行动的能力。

    关于希特勒独裁政权的不光彩结局，其他书刊里已经有了详细的报道，因此这里只概括地提一下。希特勒于1945年4月30日在德国总理府的地下避弹室自杀之前，曾起草了一份政治遗嘱。在遗嘱中，他指定海军上将邓尼茨为他的继承人。在这以前，希特勒已经把北方的全部军权授给了他。邓尼茨将成为德国总统和武装部队最高统帅，戈培尔将担任总理，博尔曼将担任纳粹党总裁，赛斯-英夸特则将成为外交部长(过去曾被指定为希特勒继承人的戈林，这时遭到怀疑，认为他不忠于希特勒，已经被开除出党。希姆莱也是如此，他的党卫队头子和德国警察总监的职务则由行政长官汉克继任)。当时，邓尼茨本人在荷尔施泰因，他通过两份无线电报获悉了自己新职务的消息。第一份电报授权他采取他认为必要的一切措施。第二份电报则详细告诉了他希特勒所作出的其他任命。邓尼茨的直接反应就是：根据第一份电报采取行动而无视第二份电报。

    邓尼茨的唯一想法是，在投降的细节安排好以前，为德国提供某种形式的看守政府。5月1日，在向德国人民发表的一篇广播演说中，他说明了他的主要任务是，“拯救德国男女，不让他们被正在推进的布尔什维克敌人所消灭”，他还清楚地表明，只有在英美两国妨碍他“完成这项任务时”，他才有意同这两个国家继续作战。两天以后，他派了以海军上将冯·弗雷德堡为首的使者赴律内堡荒原蒙哥马利陆军元帅的司令部去。5月4日，邓尼茨下令停止潜艇的作战活动，第二天他又下令禁止“狼人”活动。希特勒想煽动德国青年在盟军战线后方进行抵抗，这些狼人便是残存下来的一些倒楣蛋。当时，荷兰、德国西北部和丹麦德军的无条件投降业已生效。5月6日，邓尼茨写信给希姆莱(希姆莱要求允许他在德国新政府中成为“国家的第二号人物”，可是没有成功)、戈培尔(那时候，他同希特勒一起在地下避弹室里自杀的消息还没有传到德国西北部)、罗森贝格和蒂拉克，免去了他们的职务。几小时后，邓尼茨的外交部长施威林-克罗西克向德国人民宣布，德国的所有武装部队已经向西方国家和俄国无条件投降了。5月23日，邓尼茨海军上将和他的“内阁”的所有其他成员都被盟国作为战俘予以拘留，德国在随后的四年零四个月中完全处在盟国军政府的管制之下。


102第二章 新秩序的概念

    虽然自从战争爆发以后德国报刊和无线电台不时讨论改组欧洲的计划，但是关于德国打算如何实现新秩序的第一篇有条有理的声明，是德国经济部长瓦尔特·丰克——他生性是一个宣传家而不是一个计划和行政人员——于1940年7月25日向本国和外国记者讲话时所发表的。然而，丰克的主要兴趣在于从商业方面剥削欧洲（新秩序的不少宣传起了有效的烟幕作用），所以他的建议的要点大部分是经济方面的。根据他的建议，人们看到欧洲在德国的指导下从一种双边贸易协定的体制走向多边贸易协定的体制。关于新秩序的政治意义，直到1940年9月27日德-意-日三国签订了三国公约——《科隆日报》称它为“新秩序的大宪章”——之后，它才开始变得明确起来。公约的第一条和第二条，为强调轴心国在东西两方的目标基本一致提供了一个有利的文本（根据这两条，日本承认并尊重“德国和意大利在欧洲建立新秩序中的领导地位”，德国和意大利则对日本“在亚洲的新秩序”作出了同样的声明）。可是，它们还是十分强调轴心国之间经济方面的合作。根据里宾特洛甫的意见，德国领导下的“欧-非半球”与日本领导下的东亚势力范围之间应当“按照宽宏的方针”进行“自由贸易”。这种贸易关系不是以地区对地区，而是以国家对国家为基础的：象以前那样，“日本将同欧洲地区的独立国家直接进行贸易和签订贸易协定，同时德国和意大利将同日本势力范围内的独立国家，如中国、泰国和印度支那等直接进行贸易和签订贸易协定。”欧洲国家（例如荷兰）有殖民地在远东的日本生存空间之内的，将从欧洲大空间的剥削中得到一份补偿。对整个欧洲来说，新秩序将带来的好处有：消灭失业现象和保证粮食生产国的剩余农产品有销路，并且可以不受世界物价波动的影响。同时，“德国的生产斗争和四年计划”可以作为蓝本，“经过适当的修改，在欧洲付之实施”，这样欧洲大陆依赖海外供应的程度就将减少。但是在这阶段，关于欧洲未来的经济组织并没有作出较为明确的承诺。事实上，想要知道新欧洲将“象一个卡特尔、联营机构，还是康采恩”的“形式主义者”受到了告诫，他将“不得不等待一个长时期，直到他的法律上的愿望在新秩序本身中得到满足”。

    在签订三国公约时，罗森贝格通过1940年10月27日《人民观察家报》发表的一篇文章阐明了新秩序的基本宣传概念。这个罗唆的纳粹理论专家争辩说，德国支持划分生存空间来取代十九世纪的经济与金融帝国主义，同时互相保护属于“生存空间”的各国人民。当越来越多的国家接受了这种意见时，引起两次世界大战的那类事件就不会重演了。因此，最终的目的是建立一个持久和平的欧洲大陆，一个经济上大部分是自给自足的，政治上则是完全独立的大陆。在那里，大德国将起着“波罗的海与地中海之间的联系作用”。如同德国内政部的施图卡尔特所说的那样，当前的这场战争已经扩大了德国人民团结的概念，使之成为欧洲人民团结的概念。这一发展的结果，据另一个纳粹作者说，将是以生存空间的法律来取代国际法。在这场新的“革命”中，指导原则将不是民族自决，而是生存空间的自决。

    由于意大利成为三国公约中名义上平等的伙伴，地中海和非洲就受到了重视，因为该国的主要野心据认为是在那里。“欧洲-非洲”地区被认为是一片单一的“大空间”，而地中海则起着“连接欧、非两个地区的水桥”作用。德、日两国承认意大利的主要利益在这个地区，而德国对非洲的权利要求据说是极为适度的。据里宾特洛甫说，“如果德国能够收回以前属于它的殖民地，它大体上就满足了。”意大利将获得非洲土地的最大部分，至于英国在世界其他地区的属地，那“可能将由德国、美国[原文如此]和日本三国瓜分”。

    在这阶段，纳粹时事评论员显然觉得很为难，不知如何来说明苏联在轴心国侵略计划中的作用，它即便不是积极的伙伴，也是一个关心的观察家。这并不是说，纳粹评论员清楚地看出，三国公约同1939年8月的纳粹-苏联协定有着基本的矛盾。相反地，他们费尽心机来着重说明，三国公约（俄国在1940年11月差一点也参加了这个公约）并不是针对苏联的，因此不会影响到德苏关系。根据雅赖斯博士1940年10月6日在《科隆日报》上发表的文章，当前这场斗争的结果将是建立一个“政治的欧洲”，它和所谓“地理的欧洲”是不尽相同的。这个“政治的欧洲”到俄国的边界为止，因为俄国本身是一个大陆，所以它可以说是德意两国势力范围以外的一片截然不同的大空间。

    但是，如果德-意的生存空间到那累夫河、维斯杜拉河和桑河便中止的活，那就没有满足希特勒在《我的奋斗》中所提出的在东方扩张领土的愿望。因此，直到1941年对俄国发动进攻后，生存空间的鼓吹者才能强调新秩序转向俄国扩展的种种利益。根据1943年3月21日《德意志总汇报》的文章，大欧洲的生存空间“只有伸展到东方草原和四周沿海地区时”，才有可能永远获得保障。而同大亚洲空间的联系也就得以建立起来了。正象一个作者所说的，对苏作战并占领东方领土，能使原来已经过于偏西的重心移回到大陆的中央，从而达到恢复欧洲均势的目的。因此，把东方地区合并进来，乃是一个联合的欧洲当前的任务之一；各国的舆论都开始认识到这项任务的重要性，而不只是把战争当作保卫欧洲防止布尔什维主义的一种手段了。因此，每一个国家必须考虑一下自己对这一共同事业将作些什么贡献，并且“必须以合作者的姿态参加这个宏伟的欧洲大厦的兴建工作”。那些新空间的鼓吹者还坚持说，每一个国家必须“完成自己的革命”（即按照纳粹原则进行政治刷新），因为这种国家革命将是欧洲全面奋起的一部分，而欧洲的全面奋起将会带来一种“欧洲大家庭的感情”。

    德国报刊和电台正是以这种精神欢呼轴心国及其卫星国的代表应召到柏林去，重订大肆宣传的1941年11月25日的“国家法”中的反共公约的。德国外交部的发言人称这次会议为“第一次欧洲大会”。据说，这次大会表明：新秩序与战斗在东方的欧洲“十字军”具有共同的意义。为了纪念这次大会，德国电台播送了一支名为“欧洲之歌”的新歌，鼓励欧洲大陆各国人民为团结和消除国际上的不和而战斗。与此同时，柏林邮局使用了一种特制橡皮邮戳，上面刻着“反布尔什维主义的欧洲联合阵线”字样和一张饰有剑与字的欧洲地图图案。1941年11月28日的《德意志总汇报》趁着当时这股热情发表文章说：“欧洲合众国终于摆脱了不和、斗争和苦难而诞生了。”

    这时，他们开始讨论一些异想天开的计划：以西欧最优秀的人民去开拓俄国被占领区，因为在这些日子里，他们经常鼓励青年人和农民承担起到东方地区去建立反布尔什维主义的农民壁垒的工作，党的冲锋队（即SA）被派遣到东方去促进殖民计划，而德国许多大学里则全开办了“东方问题研究”的讲座和机构。据称，自从1942年6月荷兰东方中队成立以后，三百万荷兰人可以在俄国被占领区内开辟的“现代殖民地”上过起较为美好的新生活。就德国本身而言，开拓东方地区据望可以大规模地重新分配边远地区农民的土地，而这久已是纳粹最渴望完成的计划之一。

    纳粹技术专家和宣传人员提出的另一个同样狂妄的计划是：开发大空间的自然资源，并使成员国在物质方面彼此更为接近。为了弥补这个地区燃煤供应的日益减少，他们打算利用地中海和刚果河流域“潜在的水力资源”供欧洲工业使用，并在直布罗陀海峡兴建一座巨大的发电水闸，利用“大西洋流入的海水”去推动涡轮机。同时，还计划铺设一条“横跨欧洲的铁路”，把顿涅茨盆地同威斯特伐利亚的工业区连接起来，使西方可以较为方便地获得东方的丰富矿藏。将来有朝一日整个俄国“向欧洲开放”的时候，可能还将铺一条四米宽轨距的铁路，连接东西两方，上面行驶六米宽和七十米长的大型客车，其车速将高达每小时二百五十公里。欧洲的运河系统也将大规模地改进——包括完成奥得河-多瑙河之间的运河工程，使黑海与波罗的海连接起来，还要开掘一条“欧洲苏伊士运河”，通过阿尔卑斯山，使上莱因河与波河连接起来。德国的邮电部门也将把电报和电话设备改进得焕然一新。据说，他们已经同“欧洲的所有邮政管理部门”合作，“正在制订一项成立一个综合性欧洲邮政联盟的计划”。

    就领土方面讲，要建立大空间就需要接受许多全新的概念，并且要修订一些原有的概念。以德国本身而论，它必须突破“俾斯麦帝国”的狭窄边界，因为今天的德国是“作为一个超国家的主宰者”，正“承担起超出民族国家范围的责任”。因此，“德国的概念”不再受“地图上标明的任何边界”的约束。还有，大空间本身“并不是一个地球物理学的概念而是一个地缘政治学的概念”，因为“整个领土可以成为凌驾于国家领土之上的一个统一体”（人民空间）。这样，大空间的地理界限不需要以任何现存的边界来划定。维尔纳·戴茨这时提出了“真实的和幻想的大生存空间”这个令人争论不休的课题。他称真实的大空间为“国际大家庭的自然生存空间”，它的特性、范围和形式，都是来自这种“国际大家庭”的“生物本质”。他把“欧洲国际大家庭”的大生存空间列为地球上六大主要地区之一。1942年3月8日的《德意志矿业日报》曾经较为含糊地提到一个“大西洋欧罗巴经济空间”。

    就行政管理方面讲，大空间的组织所引起的问题，显然将通过把主宰民族理论同领袖原则密切结合起来的方法加以解决。前者是纳粹在对外关系中逐渐发展起来的，后者则是他们在管理国家方面坚持要遵守的。因此，大空间行政管理的拱心石是“领导民族”，他们把“大空间结成一个统一体”，并且“制订出大空间秩序”。领导民族行使领导权的方式必须根据“实际观点来决定”，所以大空间的行政管理可以是以下四种形式之一：（1）结合管理：领导民族将通过外交代表“制订和指导”政策；（2）监督管理：领导民族将行使严密的监督权；（3）政府管理：“所有主要的行政工作将由领导民族的行政管理机构办理”；（4）殖民管理：“在这种管理形式下，大空间的人民根本不可以参加行政管理工作”。不论采用这些形式中的任何一种，国与国之间的关系的整个格局都将发生剧烈的变化。国际法不可避免地将被抛弃，因为如同维尔纳·贝斯特指出的那样，“大空间的秩序和大空间的行政管理，构成了一种新的共存的法律宪章，以前自由主义时代的‘国际法’和‘宪法’这些名称都不再适用了。”中立的原则也不能接受。“世界的改组”，其“结果可能产生出几个大区域，区域之间仍有可能发生战争”，但是这些大区域内的个别成员国要想“不参加这种战争，特别是欧洲的战争”，那是不可想象的。或者，象另一个纳粹评论员更加露骨地所说的那样，有哪一个小国有充分的独立性，能够在大国面前保持中立呢？中立的危机实际上是我们大陆结构的危机，是旧秩序和帝国崩溃的危机，也是新朝代诞生的危机。小国已经成了无情的历史发展过程的牺牲品，唯一的问题是：它们在屈服时是不抱任何希望呢，还是充满希望。

    德国对大空间宣传的基调总是随着军事形势而变化的。在1943年初斯大林格勒惨败的冲击下，主题就完全改变了。这时，他们不仅把殖民主义扩张的调子小心谨慎地降低了些，而且对帝国主义空间的谴责也变成了当时的风气。他们强调指出，德国正从事于保卫整个欧洲大陆的一场战争，新秩序的建立只有在布尔什维克的危险过去以后才能加以考虑。在希特勒和墨索里尼会谈后于1943年4月11日发表的冗长的公报中，德、意两国强调了这一意见，它们着重表明决心消除来自东、西两方的对“欧-非”地区的威胁，作为它们对保护欧洲文明的共同贡献。在1943年2月3日德国外交部新闻司发布的新的宣传指示中，国外的德国使团奉命采取这一方针：“英美和布尔什维克的胜利不会带来和平、安全和繁荣，只会带来另一场残忍的战争”，而欧洲则应被描绘成只有一个选择：“不是布尔什维克的混乱，便是有利于所有国家的欧洲新秩序”。欧洲军事堡垒内的“欧洲合作”，这时成为德国最流行的宣传口号，甚至促使绍克尔在结束他对外国工人的发言时也高呼“新秩序万岁！”尽管象戈培尔不得不承认的那样，德国人过去一直“象魔鬼避开圣水那样”避免使用这种词句。有一时期，有人甚至建议，轴心国可以把它们的国际义务正式订入欧洲宪章。事实上，2月底里宾特洛甫访问罗马归来后，他们的确宣布要制订一项共同的欧洲纲领，并且给人以“欧洲法”随时即将公布的印象。

    从德军在斯大林格勒投降的那天起，到战争结束时为止，除了涉及俄国的威胁外，很少议论到新秩序。在这时期，德国宣传机构所关心的一方面是尽量缩小自己在领土方面的愿望和野心，另一方面却是夸大苏联的侵略计划。为了想把苏联宣传成为最可怕的怪物，戈培尔于1943年11月命令他的所有宣传机构搞一次他所谓的“新的大规模反布尔什维克运动”，利用红军军事方面的胜利，借题发挥，“使欧洲和我们的敌人毛骨悚然”。同时，德国在欧洲称霸深为可取云云的暗示，宣传起来比以前要谨慎得多。这时，他们只强调这一事实：德国仅仅希望在邻国中居第一位。戈培尔在1943年3月11日的记者招待会上声称，德国的目的是建立一种“不是凭武力和强权来维持的，而是以自愿为基础的”新秩序。据说在这种新秩序中，“没有‘大国’、‘中等国’和‘小国’”，只有“历史上独特的有形实体，它们彼此间的关系以及同整体的关系，不可能也毋须建立在一种抽象的理论公式上”。为了使这种论点听来可信，宣传部现在发现有必要收回在对苏联发动进攻后自己向中立国所说的一些刺耳话。因此，它的语气变得痛苦惋惜，说是可惜这些国家对布尔什维克带来的共同危险和德国作战的真正目的全没有较为注意。在这一问题上，有一家报纸甚至断言，德国发动战争不是为了征服邻国，而是为了履行一项有利于欧洲各国人民的使命：“我们不是盲目而疯狂地想征服其他国家的人民才跨越过边界去的……我们是以新秩序和新正义的先驱者身分前往的”。笔者希望，本书以后的章节将对这种说法提供一篇适当的评论。

    读过希特勒在1939年到1941年间这段时期里发表的演说的人，一定会注意到一项显著的差别：关于德国对欧洲新秩序的计划，希特勒闭口不谈，而他部下某些人却口若悬河。的确，尽管在1941年初纳粹曾开动全部宣传机器为新秩序这一概念进行宣传，尽管三国公约的第一条和第二条措词那么明确，但是希特勒本人对新秩序却始终没有加以详述，甚至也没有试图说明它的意义。诚然，1939年10月6日他在国会发表讲话时曾经用过“新秩序”这个词，但那只是涉及两件具体的事情（解决东欧的问题和改组国际贸易）而已。其次，在1940年的新年文告中，他提到德国人是“为了建设一个新欧洲而作战”的；在1941年1月30日的演说中，他称1941年为“伟大的欧洲新秩序年”。1940年11月，莫洛托夫访问柏林时，似乎决心要把“欧洲和亚洲的新秩序”这句话的真实意义搞清楚。但是当他要求希特勒阐明他对这一问题的见解时，希特勒只从“自然利益”出发来说明三国公约的目的，显然并没有提到纳粹宣传中所解释的新秩序的较为广泛的目标。在1941年的新年文告中，他露骨地承认，战争时期急需解决的问题不是什么政治制度，也不是什么特殊的国际结构。只是到了1944年1月30日，新秩序的寿命显然已经指日可待时，希特勒才在他的一篇讲话中勉强提到纳粹自称代表“欧洲国家大家庭（dieeuropaische

    Volkerfamilie）”所承担起的任务。甚至在那个时候，他也还是没有把霸占外国领土的行径说成是代表欧洲的一项行动，他只是说要把那些德国人居住的、过去属于德国的、或者经济上是德国所不可缺少的国家加以统一。

    希特勒本人对新秩序的种种宣传一般总抱冷漠的态度，这一点不仅在他对德国作战目的的公开宣言中有所反映，而且也表现于他不愿意考虑他的顾问们向他提出的某些建议。这些顾问建议按照德国政论家不时提出的比较开明的方针去改组欧洲大陆。德国外交部显然至少有两次向他提出了这种性质的建议，可是两次都立即遭到拒绝。第一次是在比利时投降之后，冯·施特恩格拉希特（后来是德国外交部的国务秘书）向他建议成立一个欧洲合众国；第二次是在1942-1943年冬天，当时里宾特洛甫显然已经拟好了一项计划，准备在德国的领导下使各被占领国家重新取得一定分寸的独立。

    每当希特勒考虑重新安排欧洲地图时，他所想到的就是征服，接下去在可以办到的地方就直接并吞。戈培尔曾经扼要地说明了希特勒在这方面的态度。1941年2月11日，他在体育馆发表演说对，直截了当他说明德国是在为它的生存空间而战，“至于生存空间是怎么一回事，我们可以等到战后再去讨论”。关于希特勒如何追求生存空间一事，在1940年法国沦陷后暴露得特别清楚。他对法国战败的第一个反应是强迫法国割让大片领土，把它们并入德国版图。接下去，经过仔细考虑后，他打定主意：从英帝国方面或许可以获得更多的利益，于是他推迟了肢解法兰西第三共和国的工作，以便使后者能追随德国进攻英国。最后，当英帝国拒不屈服时，希特勒又把注意力转向东方，因为对苏联发动进攻似乎使他可以获得他在其他地区不能得到的大片领土。

    希特勒改组西欧的初步计划，载在1940年6月19日在戈林总部召开的一次会议的报告里，因而保存下来了。该报告表明，希特勒当时已经决定要把挪威和卢森堡变成德国的一个组成部分。比利时的地位则仍在考虑之中，因为德国有可能给予“佛兰芒人特殊的待遇”并建立“一个勃良第邦”。至于法国，阿尔萨斯和洛林将“重新并入”德国，同时还将成立一个“布列塔尼自治邦”。法国不得不付出的代价还不仅是这一点，因为希特勒显然还想并吞法国北部和东部的大片地方，“这些地方根据所谓历史的、或者政治的、人种的、地理的理由，或是根据任何其他的理由，可以被认为是不属于西欧而属于中欧的”，因此他授权内政部的施图卡尔特根据这种方针去拟订一个肢解法国的计划。

    可是，希特勒经过仔细考虑后，似乎已经断定，“将来对英国作战时，倘使以可能的最为有效的方式”同法国人“合作”，那就对他更为有利。在这阶段，把力量集中在英帝国的“破落产业”（1940年11月13日他同莫洛托夫谈话时这样形容它）上，似乎可以获得较多的利益。因此，希特勒决定：他“不准备并吞法国（看来俄国人原是这么揣想的），他只是想组成一个有共同利害关系的大国的世界性联盟，包括西班牙、法国、意大利、德国、苏俄和日本”，并且是“在一定程度上代表从北非到东亚”想牺牲英国来满足自己的所有国家的“一个联盟”。如同里宾特洛甫所说的那样，希特勒对俄、德、意、日四国势力范围的划分问题的确作了长时间的全面的考虑，并且开始意识到，“使它们的生存空间发展的势头正常地全部指向南方，将是明智的方针”。日本已经转向南方了，但是它不得不工作几世纪，才能巩固在那里获得的领土。同样，意大利也将向南方，向北非和东非扩张。至于德国本身，它已“同俄国划定了自己的势力范围”，等到西欧的新秩序建立起来后，它也将向南方，即“在中非境内德国以前的殖民地”寻求生存空间。作为德国的势力今后将向“南方”扩张的一个保证，希特勒和里宾特洛甫显然准备在使苏联加入三国公约的那项协议草案的第一个“秘密议定书”内写入一项声明，大意是：除了“在缔结和约后，欧洲各国的领土将进行的调整”外，德国的领土要求将指向“中非地区”。

    因此，在1940年夏末和1941年春天之间的几个月里，希特勒的真正意图这一次倒是由纳粹宣传人员忠实地反映出来了，因为希特勒显然准备承认，德国的命运（至少是它最近将来的命运）在于南方的非洲。如同希特勒在1940年9月17日同苏涅尔会晤时告诉他的那样，他并不把德国在中非获得“一大片殖民地”看作是一片“移民区”，因为德国在欧洲大陆上已经“拥有足够的”这类土地了，他只把它看作“一种提供原料的殖民地”。这将意味着，对法国作出某种让步，并对维希政府的各种缺点假装没有看见，只要他的计划在开始时不会由于法国和它的北非领土之间的关系破裂而注定失败的话。因此，法国暂时将承担起非交战国的任务，这就是说，它必须“在它控制的地区内，特别是在非洲殖民地内，容许并尽力以它所能支配的一切支持德国军事领导当局所采取的各项措施”。

    然而，由于西班牙最后不愿意同新秩序共命运，这项重大的非洲事业终于落空，因为“向非洲进军”取决于西班牙的合作。佛朗哥将军从一开始就为西班牙的合作索取很高的代价。他在1940年6月提出的西班牙参战条件的一份备忘录里，坚持要满足西班牙对直布罗陀、法属摩洛哥、奥兰、里奥德奥罗附近地区和几内亚湾各殖民地的“民族的领土”要求。希特勒并没有因此灰心，他还是想设法使西班牙和法国的观点调和起来，并说服马德里和维希，使它们认识到，倘使轴心国在非洲的事业成功了，它们将会有“更为广阔的前途”。但是尽管佛朗哥一再保证说，西班牙“无时无刻不感到自己同轴心国完全一致”，尽管他公然承认“历史的命运”已经把希特勒、墨索里尼和他“牢不可破地”团结在一起，但是当轴心国联合进攻直布罗陀并向北非进军的日期确定下来后，佛朗哥却认定西班牙在经济上无力参战。于是，所谓“费利克斯战役”（占领加那利群岛、北非和直布罗陀的代号）只得无限期地推迟下去，而希特勒也就开始再一次把野心转向东方，因为他心里一直感到他所追求的生存空间应该在那方面。

    虽然1941年德国人对俄国采取的冒险行动有一个特色：即在发动军事进攻前先作了周密的政治策划，但是这种策划主要并不是为了要实现新秩序所标榜的目标，而是为了要保证对有关地区实行残酷的剥削。1941年4月20日以后，罗森贝格以希特勒“东欧地区问题中央研究代表”的身分制订了一项改组东方地区的宏大计划。他或许会争辩说，这个宏大的计划同他过去在《人民观察家报》上说明的新秩序的广泛概念是一致的。但是他的计划的重点在于德国将要获得的利益，而不在于欧洲的总的利益。按照罗森贝格的看法，德国必须集中力量在苏联被占领的地区内建立“三个庞大的国家单位，按照三种不同的法律加以管辖”。第一个是波罗的海地区。它开始时将成为“德国的保护国”，尽管最后“通过对适当的种族成分德意志化，通过德国移民向该地的迁徙，再通过把不良分子全部清除出去”后，它将变为德国本土的一个组成部分。对这个地区不仅将移去一些伏尔加河居留地的德国人（“在不良分子全部被清除以后”），还将移去“丹麦人、挪威人、荷兰人，而且——在战争胜利结束后——还有英国人”。但是，对原来的波罗的海国家的领土和它们的内陆地区——白俄罗斯之间，将作出显著的区别。白俄罗斯由于“性质完全不同”，只能用作该地区的其余地方和总督辖区以及瓦尔塔兰的种族渣滓的“垃圾堆”。第二个地区是乌克兰。它将成为“与德国结盟的一个独立国家”。第三个地区则是高加索，它“同北面毗邻的地区一起”将成为“一个有一名德国全权代表常驻的联邦国家”。

    总而言之，这根本不是希特勒本人所关注的那种大空间的规划。这一点，1941年7月16日在元首大本营召开的讨论东方领土组织问题的会议上，他已有所表明。这时候，他关切的只是德国能够并吞多少被征服的领土。所以，在7月16日的会议上，他着手挑出可以立即并入德国的地区。他说，奥地利从前的行省加利西亚应当成为“德国的领土”。“整个波罗的海地区”——罗森贝格所建议的“德国保护国”地区——也应成为大德国的一个组成部分。在东北方面，列宁格勒必须夷为平地，然后再把它交给芬兰人，而且芬兰人还“要东卡累利阿”。在南端，必须把所有的外国人从克里木“和可能的最大的内陆地区”清除出去。然后，由德国人移居进去，再使它象伏尔加河流域的德国侨民居留地和“巴库周围的地区”那样，成为德国的领土。

    在这次会议上，希特勒还表明了他对这一意见的看法，即对苏战争是代表全欧洲的一场战争，因此不仅是德国，而且所有同德国合作的国家都应该从中得到好处。这是宣传人员特别喜欢的一个话题。他们认为，东方战役已经使德国能够用苏联的自然资源“供欧洲使用”，而发动这场反对布尔什维主义的共同战争，现在意味着“欧洲的公益应当放在民族的私益之上”。这也是遇到合适的时候希特勒本人在演说中乐于利用的话题。不过这一次是开诚布公说话的场合，希特勒并不是在作宣传性的演说。当时，维希有份报上恰巧刊登了一项声明，强调在反苏战役中所有欧洲国家的共同利益。这促使希特勒在会议一开始的时候就把自己对这个问题的怒气发泄出来了。他坚持说，主要的问题是：德国人自己知道他们要些什么。德国人不需要把他们的目的向全世界公布，德国的道路决不应因为这种宣言而弄得较为艰难。实际上，这种宣言是多余的，“因为只要我们武力所及，我们就可以为所欲为；在我们权力所不及的地方，我们反正也无可作为”。虽然鉴于德国人在东线遭到的挫败，希特勒后来的语气变得缓和了一些，但是我们应当把他的这些话看作是对俄国发动进攻时他的真正的态度和实际的意图。假定希特勒发觉自己可以任意胡为的话，那么东方的生存空间无疑将按照他在1941年7月16日的这次会议上所提出的这样组织起来，该地区里新秩序所标榜的目标将被人悄悄地忘得一干二净。

    在纳粹宣传人员致力于说明新秩序外交结构的大量文件及评论中，他们总是费尽心机地强调轴心国的合作要比盟国阵营中的合作优越。据他们认为，极权主义运动之间观点的相同，以及轴心国领袖之间的友谊，使三国公约在国际关系中独具一种“特质”，并且赋与轴心国一种其敌人无法与之竞争的团结精神。因此，当英国、美国和苏联各自追求自私的、往往相互冲突的目标时，德国和它的盟国却能够集中力量，致力于实现新秩序这一目的。只要轴心国——至少，在欧洲地区——完全由希特勒支配，这种说法是有些道理的，但是根据我们现在所知道的德国、意大利和各卫星国之间所存在的关系来看，纳粹宣传人员所描绘的卫星国如何自觉地、和睦地为达到共同目标而奋斗的那幅总的画面，是经不起认真推敲的。

    就德国和意大利而言，人们一般认为这两个国家是在完全平等的基础上分享新秩序的领导权的。因此，当所谓“欧洲青年协会”——轴心国和各卫星国青年运动的联合会——于1942年9月在维也纳成立时，它既有一个德国主席也有一个意大利主席，而为了实际的目的，该组织的管理工作则交由德国青年领袖阿图尔·阿克斯曼和意大利法西斯青年组织（GloventuItaliaria del

    Littorio）总指挥阿尔多·维杜索尼共同负责。这件事最后证明只不过是一种宣传姿态，但却是德国人企图培养起来的德-意平等这种假象的典型事例。希特勒本人经常煞费苦心地强调这两个主要轴心国家的平等地位，以及纳粹“革命”和法西斯“革命”目标方面的“绝对相同”（absoluteIdentitat）。其次，他还一直坚持强调他同墨索里尼个人之间的亲密关系，并认为墨索里尼的“命运”在许多方面都和他自己的命运完全相同。

    事实上，这两个独裁者简直难得在对等的条件下会晤。早在1940年，希特勒就已经——引用一位几乎经常出现在他们会议上的观察家的话——“接过了领导权，并迫使墨索里尼退居小伙伴的地位”。希特勒不仅完全支配着几次著名的勃伦纳会议，“会议期间百分之八十至九十”都是他发言，只让墨索里尼“在会议结束前说上几句话”，而且他总把自己的意图隐瞒起来，不让他的意大利同事知道。因此，在1940年3月18日的第一次勃伦纳会议上，他故意一点儿也不让墨索里尼知道即将在西方发动的进攻，也不让他知道已经部署好的对挪威和丹麦的进攻，尽管这次进攻在会议结束后仅仅三星期便发动了。夏天，他拒不允许墨索里尼参加同法国的联合停战谈判。十二个月后，当他向俄国发动进攻时，他事先并没有向墨索里尼透露一点风声，直到德国部队即将进军时才告诉了他。

    就墨索里尼而言，他对希特勒把他看作小伙伴的这种倾向深为不满。据齐亚诺说，早在1941年6月，墨索里尼就承认：“拿我个人来说，我对希特勒和他的作风已经受够了。”显然，他对轴心国的会议一点也不感兴趣，因为他发觉自己“被人揿铃地”召唤了去，象“主人叫唤仆人那样”，而且在会议上还不得不听上几小时元首的“丝毫无益和令人厌烦的”独自。仅举一例来说，他不能宽恕德国人在克罗地亚对待他的那种方式，而且希特勒没有预先告诉他要对俄国发动进攻的那种傲慢作风，也使他感到非常恼火。如同日本人一样，墨索里尼也对德国人在占领区内犯下的暴行感到担心，在他看来，这种暴行“使欧洲变得象火山那样炽热而变化莫测”。因此，1940年秋天当他自己对希腊发动进攻时，他打定主意即以希特勒之道还治其人之身。他等到意大利部队准备进军时才通知柏林方面。其结果是，希特勒对墨索里尼这一行动气得“发狂”，并且发觉自己仓促地介入了一场他完全没有准备的新战争。如同他几个月后很牵强地向国会解释的那样，他感到不得不介入这场战事：倒“不是为了帮助意大利去攻打希腊”，而是为了防止英国利用希-意冲突在巴尔干地区获得一个立足点。

    希特勒甚至在演说中也倾向于把墨索里尼和意大利人民区分开来。他赞扬墨索里尼是当代出人头地的“天才”，是“古代世界瓦解以来，意大利国土上最伟大的儿子”。在墨索里尼垮台后的几个月里，希特勒继续声称对他具有最为深厚的友情，而且说他已经“决定永远依靠墨索里尼，并断绝了同意大利的所有其他关系”。可是对意大利人民，他却非常蔑视。在同日本人的谈话中，他清楚地表示，他不准备把自己的秘密告诉意大利人，甚至在同墨索里尼举行会谈时，他也毫不掩饰他对意大利人民的看法。例如，1943年7月19日在意大利北部费尔特雷举行会议时（即在墨索里尼垮台前一星期），他曾经严厉地责备墨索里尼，说意大利地面部队的“笨拙的、不象军人的举动”使停放在意大利机场上的许多德国飞机都损失了。在1944年4月23日的克莱斯海姆会议上，他对意大利军队在战争中所有“丢脸的”行为，特别是意大利“军官团”和在东线的阿尔卑斯团及其他团队的作战表现，大发雷霆。

    在这方面，纳粹党的其他人士也抱有同希特勒一样的看法。表面上，纳粹党还是坚持德意联盟不能“以正常的标准来衡量”，因为它是以“法西斯革命和国家社会主义革命之间的关系”为基础的。甚至在1943年9月停战协定签定以后，德国所采取的方针还是，不应因为“罗马一小撮财阀政客犯下的罪行”而责备意大利这个国家的人民。可是，希姆莱由于他本人不象博尔曼那样是制订纳粹党这方面政策的人，不大担心意大利法西斯的垮台对纳粹党士气的影响，所以他对意大利人的缺点倾向于采取一种远为严厉的看法。1943年10月4日，他在波森向党卫队将领们讲话时曾经指出，意大利人中只有墨索里尼是“伟大的罗马传统的继承者”。他坚决认为，德国人一定“要明白”，意大利人的软弱在于“他们的血统和他们这个人种”。如果意大利是一个同德国“骨肉相连”的邻邦的话，“那么，要是它保持强大，事态将会大好”。可是，事实证明它始终萎靡不振，“能维持现状也就不坏了，非常之好了”。

    这种见解并不完全是由于1943年9月意大利的垮台，这一点可以从居住在德国本土和占领区内并在那里工作的意大利人所受的待遇上很清楚地看出来。在保护国内，意大利人受到的待遇，象意大利总领事于1942年2月有理由向齐亚诺抱怨的那样，“即便不比捷克斯洛伐克人差些”，至少“的确并不比他们好多少”。在其他占领区内，移民计划所带来的大批驱逐外国人的行动，也没有把他们列为例外。事实上，意大利人始终就没有被看作在种族上是同德国这个主宰民族平等的。他们一般不准同德国人通婚。三国公约签订才三个月，纳粹党就向德国境内各级党部发出秘密通知，提醒他们，这项禁令已经通过了。

    在德国人和他们的另一个主要盟友日本人之间，广泛的合作就自然条件而言是不可能的，看来合作主要限于根据1941年3月5日希特勒发布的“第24号基本命令”互相交换技术情报。甚至连里宾特洛甫在三国公约签订后特别重视的经济合作协定，也直到1943年1月20日才付诸实施，而且鉴于盟国控制住这两个轴心国“领域”之间的海运路线，这个协定主要也还是一纸空文。可是，德国的宣传机构却迅速提出了可以用来实现更为积极的合作的种种方法。它还大肆宣传德国、意大利和日本于1942年1月签订的军事协定，欢呼它确保了“兵力的适当配置，以便为具有强大打击力量的作战计划做好准备”。它还强调日本海军在印度洋的活动和德意两国陆军在非洲的行动这两者之间的联合作战意义，企图暗示轴心国正在采取一种“内线和外线”的战略，即由德国和意大利在陆上负责“内线”作战，而由日本在海上利用其“外线的有利条件”。然而，就连最乐观的德国发言人也不得不认识到，这种合作至多也将是偶然的。为了充实德-日联盟的内容，他们便侧重于德日文化方面的合作，由德国海军上将弗尔斯特主持的德日协会的分会在德国许多大城市里成立起来。对德日文化委员会的种种活动，也给以广泛的宣传。这个委员会是根据1938年的德日文化协定组成的，由外交部文化政策司的西克斯教授负责。

    在日本袭击珍珠港以后，尽管德国报刊和宣传机构对东方这个新盟国的英雄事绩给予热烈的赞扬，但是有些人显然感到，在对德国负起的“北欧人的”使命写了和说了那么一大套以后，现在又同日本联合起来去攻打它的欧洲姊妹国家，这就德国说来是很不合适的。1942年1月1日，《巴塞罗那日报》刊登了一篇署名阿尔瓦尔·范内斯的很长的文章，指责德国人“背叛了白种人”并“犯下了雅利安人的变节行为”，因为他们“为欧洲未来最大的威胁……‘黄祸’效劳出力”。这篇文章的发表使原来已经不安的情绪变本加厉。由于这种指责来自一个早已被认为在政治上（即使不是在军事上）和新秩序共命运的国家，这就使德国宣传部显然特别为难。它连忙在它的国外主要宣传刊物《信号》上发表了一篇专题文章进行答复，说“欧洲团结”的事业早在1870年和1914年使用有色人种的军队来攻打德国时就已经被出卖了。这件事在德国外交部也引起了强烈的反应，外交部于1942年3月派该部新闻司的乌拉赫亲王到罗马去，就这个问题向齐亚诺的秘书达耶塔进行试探。与此同时，德国的公众也开始对德日联盟是否恰当这一问题普遍感到怀疑，因此1942年6月5日博尔曼不得不向纳粹党发出了一项特别通知，要求全党采取有力的措施来制止有关“黄祸”的进一步议论，他把这种议论说成是相当于“叛国罪”。但是，这种怀疑显然继续存在，甚至在最高阶层里也不例外，而希特勒本人则对日本人当时正取得的惊人的进展也开始不安起来。据戈培尔说，希特勒对“白种人在东亚遭到的惨重损失”“深深地”感到遗憾，有时还“忧虑地”问自己，“白种人最终是否能对具有巨大潜力的东方人民保持他们的优越地位”。

    德国与其他轴心国伙伴和卫星国家之间的关系，同它与意大利的关系比较起来，甚至更为全面地受到希特勒本人的控制。严格他说，西班牙既不是盟国也不是卫星国，尽管佛朗哥很早就向元首和墨索里尼表示过忠诚，可是就西班牙而言，自从1940年底它退出“费利克斯战役”以后，希特勒显然已经不再把它当作轴心国事业中一个得力的正式伙伴了。他得出结论，西班牙“只有在战争的结局已定时，才会出来支持一方”。然而，他认识到，“至少在表面上”同西班牙“保持友好关系”对德国是有利的，由于他看清楚“西班牙的立场极为可疑”，甚至到1944年1月那么晚的时候，他都不敢采取任何“可能会促使西班牙加入敌人阵营的措施”。另一方面，他也不阻止德国报刊对西班牙的态度进行越来越直率的批评，特别是在1943年底蓝色师从东线应召回国以后。德国新闻界态度的这种改变，其更加引人注目之处在于：强调西班牙渴望合作建立新秩序的，是报刊上的撰稿人，而不是德国官方的发言人。原先，每当一支西班牙“志愿兵”分遣队到达东线时，或者每当志愿兵频频赴德国作宣传性访问时，他们总是十分显著地加以报道，甚至象1942年4月西班牙与德国之间的国标足球比赛这类体育活动，也被急切地用来作为西班牙同轴心国“团结”的证据。另一方面，德国外交部发言人在提到西班牙同轴心国的关系时，则谨慎得多，只把西班牙的态度说成是“非交战国”，或是“强调”对德国人和意大利人有“特殊情感的中立”。

    在卫星国中，希特勒认为匈牙利、罗马尼亚和芬兰之同德国“紧密地连结在一起”，其意义和意大利并不一样。可是，拿罗马尼亚来说，他个人同扬·安东尼斯库元帅的关系在某些方面比同墨索里尼的关系还要密切。事实上，他向墨索里尼承认，他“十分尊重”那位罗马尼亚元帅，虽然他“对米哈伊·安东尼斯库并不信任”。安东尼斯库元帅是希特勒遇到困难时曾经请教过军事问题的唯一外国人，也是在元首大本营中敢同希特勒毫无拘束地直率谈话的唯一客人。他还受到特殊的礼遇，希特勒从来没有给予其他卫星国领导人这样的款待。1941年6月，他事先便获悉了希特勒进攻苏联的计划。当他于1942年2月访问希特勒时，纳粹党报以头版新闻报道了他的访问，而对当时也在德国的吉斯林，却只给以简短的、不十分显著的报道。在这次访问时，希特勒亲自授给安东尼斯库金质鹰徽大十字勋章。6月里，他成为第一个获得骑士十字勋章的外国将领。

    就政治方面而言，希特勒对安东尼斯库的这种偏爱具有深远的影响，因为它大大加强了后者同匈牙利人的对抗。显然，这并没有使希特勒觉得遗憾，因为他象这个罗马尼亚元帅一样，也“看不起马扎尔人”。何况希特勒本人对霍尔蒂的感情始终就不是很真诚的。首先，那个匈牙利摄政未能全心全意地合作去“解决”犹太人的“问题”，这一直使希特勒感到恼火。其次，他对匈牙利人不愿全力支持东线的战事也非常不满，甚至在公开演说中也流露出这种不满的情绪，时常用不同的词句提到匈牙利和罗马尼亚同他的合作。在演说中，他还倾向于把匈牙利人同斯洛伐克人和克罗地亚人混在一起，而对罗马尼亚人则另眼相看。他认为，匈牙利和罗马尼亚由于对轴心国的忠诚，在领土方面都已获得了不少的好处——匈牙利根据维也纳议定书获得了特兰西瓦尼亚，又在对南斯拉夫发动进攻后得到了普雷克穆尔耶、巴奇卡和巴兰尼亚，罗马尼亚在对俄国发动进攻后收回了比萨拉比亚，并且并吞了外尼斯特里亚。在希特勒同墨索里尼的会谈中，他主张“轴心国的外长有责任心平气和他说服这两个国家”，使它们之间敌对的情绪不至于发展到“公开决裂”的地步。他还说，他本人已经告诉匈牙利人和罗马尼亚人，“如果他们双方不顾一切想要打仗，他决不会阻止，但是他们双方都会因此得不偿失的。”可是，暗地里，他显然已经向那个罗马尼亚元帅暗示，他往后会让那个元帅放手去对付匈牙利的。米哈依·安东尼斯库第一次到东普鲁士访问德国元首大本营后一个月，就发表了那篇著名的1942年3月19日的攻击匈牙利人的演说，这不大可能是一个巧合。这篇演说一时使轴心国内部很有发生一场战争的危险。

    至于保加利亚，希特勒似乎接受了这一事实：即保加利亚人民的亲俄情绪使他们不能参加这次进攻苏联的“十字军”。他同博里斯国王的关系一向并不错，即使不是真正友好的话，因为国王的“自然的”和“谦逊的”态度显然给希特勒和他的随从留下很好的印象。希特勒因为保加利亚参加了对南斯拉夫的战役，所以给了它相当大的报酬，正如希特勒1941年5月4日在国会发表的演说中所说的那样，从而向第一次世界大战中德国的忠实的盟友付清了“历史的债务”。如果不是由于保加利亚同莫斯科保持外交关系的话，他无疑会给予它更多的报酬的。这意味着，提到保加利亚在新秩序中的作用时，德国宣传的重点不得不放在德国和保加利亚的经济和文化合作上，放在亲德派人士在保加利亚政治生活中正起着的作用上，而不放在可能牺牲苏联而作出的领土调整上。

    至于芬兰，希特勒也不得不接受这一事实：它同盟国方面的一个主要国家（指美国）仍然保持着外交关系，而且象中立国的记者指出的那样，芬兰同德国之间并没有什么正式的协定，只是由于对一个共同敌人开展斗争而必须进行切实可行的合作。虽然如此，根据作者写本文时（1953年）业已掌握的证据来看，希特勒的确非常重视北方的这个盟邦。在1941年12月11日向国会发表的演说中，他在赞扬各卫星国时特别提到了芬兰，并在1942年6月专程去芬兰进行访问。

    就德国同各卫星国的关系而言，军事合作或许并不那么突出（有时候的确非常脆弱），最能说明问题的大概倒是希特勒所采取的两个步骤：第一，“保护”轴心国内的日耳曼人，第二，在德国试图“彻底解决”犹太人“问题”时，保证使这些国家同德国合作。关于日耳曼人的问题，德国的政策是：坚持这些日耳曼人可以享有自己的法人团体，有权成立自己的地方政府，制订法律以维护他们的日耳曼民族精神，参加武装党卫队和德国其他军事组织，以及一般说来，同德国当局保持它可能要求他们保持的那种关系。例如，斯洛伐克是1939年“战争爆发时手持武器参加德国方面作战”的第一个卫星国。在那里，德国侨民团体的领袖弗朗茨·卡马辛便同里宾特洛甫经常保持联系，里宾特洛甫就用他作为非正式的德国专员。卡马辛在瓦解捷克斯洛伐克共和国的过程中曾经起过重要作用，他对于自己是德国特务一事也从不隐瞒。根据1940年7月21日的斯洛伐克立宪法令，在斯洛伐克的德国人将由一个国务秘书处来代表。1940年5月，据宣布，他们是一个自治团体，除斯洛伐克政府征收的各种赋税外，有权征收自己的赋税（Volkssteuer）。在克罗地亚，根据1941年6月21日的克罗地亚国家法和同年10月随后公布的一些法令，德国侨民团体也获得了自治团体的各种权利，其结果是：（1）他们的领袖布拉尼米尔·阿尔特加耶尔博士成了国家行政长官，在日耳曼族人的所有内部事务方面拥有最高权力；（2）日耳曼族人的文官都宣誓既效忠于希特勒又效忠于德国占领下的克罗地亚的首领帕韦利奇；（3）日耳曼族人可以按照纳粹党的仪式悬挂德国国旗，唱德国歌曲，穿制服和行纳粹党的敬礼。在罗马尼亚，德国侨民团体的地位，是在1940年8月30日签订维也纳议定书时由里宾特洛甫和罗马尼亚外长马诺伊列斯库签署的一项特别议定书规定的。后来，这项议定书又由一个协定和一项法令加以补充。前者是1940年10月6日由安东尼斯库与侨民领袖安德烈亚斯·施密特签订的，后者则是同年11月21日使侨民团体成为自治团体，并授权给它颁布自己法规的一项法令。象在克罗地亚一样，侨民团体的成员被迫既向当地政府（所谓“罗马尼亚军团国”）宣誓效忠，又向希特勒宣誓效忠。在匈牙利，侨民团体的地位也是由维也纳议定书签订时签署的一项特别议定书规定的。这项议定书赋予当地的德国人毫无阻碍地保留他们民族风俗的权利，并允许“匈牙利境内德国人民族同盟”在弗朗茨·巴施博士的领导下，有权决定哪些人可以被承认为侨民团体的成员。日耳曼人将有自己的德国学校，在行政管理方面也将有适当的人数参加。可是，同其他卫星国家的日耳曼人享有的权利比较起来，匈牙利境内日耳曼人的权利仍然受到严密的限制。他们没有获得法人团体的地位，他们领袖的权力也不能同斯洛伐克、克罗地亚和罗马尼亚侨民团体领袖的权力相比拟。地方当局禁止他们在国旗旁边悬挂“万”字旗。在匈牙利议会的辩论中，议员们常常流露出对日耳曼少数民族领袖们敌对的情绪，而在种族上属于日耳曼族的人们，大多数又都拒绝参加纳粹党控制的侨民团体。

    象日耳曼人那样，犹太人也成为德国干涉卫星国内政的一种借口。1941年12月，外交部主管“德意志领土”司的副国务秘书路得起草了一份备忘录，指出在“彻底解决”犹太人“问题”方面德国的计划究竟要求各卫星国参加到何种程度。根据路得的意见，犹太人“问题”的彻底解决只能通过下列方法：

    1.将居住在德国及克罗地亚、斯洛伐克和罗马尼亚的所有犹太人押送到东方去； 2.将占领区内已经丧失公民权的所有德国犹太人押送出去；3.将所有塞尔维亚犹太人押送出去； 4.将匈牙利政府移交给德国的所有犹太人押送出去；5.向罗马尼亚、斯洛伐克、克罗地亚、保加利亚和匈牙利等国政府发表一项声明，说明德国准备把居住在这些国家的犹太人押送到东方去；6.促使保加利亚和匈牙利两国政府制定类似纽伦堡法令的法律； 7.劝说欧洲其余各国政府颁布有关犹太人的法律；8.并象以前那样“自觉地”与盖世太保“合作”以执行这些措施。

    有一时期，纳粹当局显然妄想起草一份有关犹太人问题的共同条约，要求防共协定的所有签字国予以签署，从而使他们的“彻底解决”计划对各卫星国都有约束力。可是，这项计划似乎遭到了反对，因为意大利、西班牙和匈牙利都不愿意对这种多边的谅解承担任何义务。因此，德国最后决定对各卫星国分别施加压力，迫使它们一个个同德国签订双边协定，允许德国人把这些国家的犹太人押送出去。但是，在这个问题上，匈牙利还是拒绝听从德国人的号令。为了要澄清有关“彻底解决”建议的许多问题，纳粹于1942年1月20日召开了著名的“万湖会议”。在会上，海德里希发觉不得不指出，尽管“在斯洛伐克和克罗地亚，这项问题已经不再有什么困难了”，尽管“罗马尼亚也已经委派了一名主管犹太人事务的专员”，在匈牙利“却仍有必要在不久的将来迫使该国政府接受一名关于犹太人问题的顾问”。但是，事实上，正象里宾特洛甫的特使费森迈尔于1943年4月和12月两次访问布达佩斯回来后不得不汇报的那样，外交上的任何威胁都没有能促使匈牙利人改变态度，事实上匈牙利押送犹太人出境的工作直到1944年3月德国人占领该国后才开始。


103第三章 党卫队与新秩序

    如果我们不提党卫队在新秩序的筹划和组织方面所起的作用，这篇概括的研究就不是完整的，因为党卫队对那个议论很多的（即使是多少有些模糊的）政治概念的形成无疑起着极其重要的独一无二的影响。的确，我们甚至可以说，希特勒的欧洲主要就是党卫队的帝国。元首本人特别赞赏地看待这一帝国，就因为它体现了那么许多他自己的思想和原则，可是象我们往后即将看到的那样，这一帝国也是占领区内民政和军政机构为了维护自己的权利时常徒劳地尽力加以反抗的。由于这个原因，一般很难把德国大空间的历史同党卫队的历史和它的政策与活动分割开来。

    党卫队的登场一点不是因为它在国家和纳粹党的结构内享有特别有利的地位，而是因为它在初期就具有许多有利的条件。有好多年，党卫队一直独断独行，成了国中之国，象波森军区司令官佩策尔将军早在1939年11月就很有理由抱怨的那样。希特勒为了奖励党卫队“在1934年6月30日事件”中立下的功劳，不仅把它提升到了“国家社会主义工人党结构内一个独立组织”的地位，而且还容许党卫队的官员象盖世太保的特工人员那样，实际上不受正常的德国司法机关的管辖。党卫队遇到可能的时候，总避免通过正规的国家和党的机构发挥作用。它从一开始就保有自己的情报体系，而且在很早时期这个情报体系就成了纳粹党和它的各个组织的唯一情报机关，后来还取代了正式的军事情报组织谍报局。其次，它还设立了自己的一些从事政治、思想和“社会学”研究工作的独立机构——其中包括由希姆莱担任主席的那个令人毛骨悚然的“党卫队研究和训练协会”（遗传研究所）。

    在各项活动中，党卫队具有一个有利条件（这是同希特勒的欧洲有关的许多其他机构所没有的），即在自己组织内享有协调的、有效的领导，因此，象时常发生的那样，如果它在工作中同国家和党的其他机构发生矛盾时，它对于自己的目的应是什么至少十分清楚。总的说来，就它乐于宣布的政策而言，它在说明自己的目标方面要比其他那些机构直率。党卫队看不起那些“计划制订人”，它的机关报《褐衫队》专爱拿那种人取笑；它对于那种建立在许多宣传人员所鼓吹的广泛基础上的新秩序并没有多大用处，因为它深信，在德国领导下经过改组后的欧洲的任何地区，首先考虑到的应是“血统、国土和种族”，尤其是种族，以及某一个党卫队发言人所谓的“武力全能这一概念”。因此，党卫队在这方面工作的重点在于德意志各族人民和日耳曼侨民，即希特勒保证要“收回”到德国来的那些国外的德意志人。

    象在德国本土那样，党卫队在被占领的国家内也成了执行希姆莱这个德国警察总监所必须承担起的许多特别“保安任务”的主要工具。1939年10月7日，希特勒颁布命令，任命希姆莱为加强德意志民族委员会会长（Reichskommissarfur die Festigung deutschen

    Volkstums），根据这道命令，党卫队又取得了广泛的权力。这项任命（我们随后即将谈到）实际上给了这个党卫队头子无限的实权，使他可以在占领区内指定“居留”区，从而根据他认为种族上和人口统计上合适的情况调整欧洲的地图。结果，不仅是党卫队（由于它的警察权力）成了新秩序的保护人，它的头子希姆莱在某些方面也成了新秩序的缔造人，正象希姆莱自己的一群大空间计划制订者——施图卡尔特、贝斯特、赫恩等人——于1940年他四十岁生日时献给他的那卷关于党卫队地缘政治学的专论集中正式承认的那样。

    1942年8月12日，希特勒颁布了一道法令，授与党卫队头子希姆莱全权处理纳粹党同丹麦、挪威、比利时和荷兰的所谓“日耳曼民族团体”的意识形态关系，从而大大扩张了党卫队在国际领域里的权力。起初，这种职权只涉及纳粹党同有日耳曼人的国家内亲纳粹的组织所保持的关系。可是后来，由于被占领区内的德国代表事先未同希姆莱商量，在涉及日耳曼人团体的事务上便不能采取任何行动，所以这种职权也就应用到了这些国家的官方机构。结果是，党卫队竟然认为自身对这些日耳曼人将向新秩序作出的贡献享有绝对的留置权，它还认为自己是负责计划和监督大空间未来发展中指派给这些日耳曼人的任务的唯一权力机构。

    希姆莱权力的这一新的扩大成为一种信号，德国及其占领区内的报刊随即发表了大批文章和讲话，强调德国人、荷兰人和斯堪的纳维亚人之间的关系，并且鼓吹要建立一个以这些人民和其他“日耳曼族人民”组成的牢固的“日耳曼人联盟”为基础的新秩序。《褐衫队》这时热情地采取的这一思想并不完全是创新，实际上，这个思想在一定程度上起源于日耳曼人国家本身。例如，1942年2月，吉斯林（他在2月1日成为挪威亲纳粹政府的首领）曾经向希特勒献策，主张把欧洲的领导权交给在德国指导下的一个“大日耳曼联盟”。这个联盟将由一个定期在柏林召开会议的“日耳曼联盟理事会”予以管理，并由联盟的一支共同的陆、海、空军来提供防御。吉斯林期望得到希特勒赞同的答复——结果却杳无音信——于是把自己的挪威党卫队组织（即“SSNorge”）改名为“日耳曼挪威党卫队”，同时声称它是“大日耳曼党卫队的一个小队”，将“贡献其一份力量向各日耳曼族人民指出走向一个崭新的未来的道路，并为一个日耳曼大家庭打下基础”。吉斯林还鼓励在挪威全国发行一篇由克努特·克努松·菲恩写的专题理论性文章“日耳曼联盟”，旨在作为宣传日耳曼联盟的官方指导性文献。鼓吹成立这样一个联盟的日耳曼族合作者，也不仅是吉斯林一个人。在荷兰，荷兰国家社会主义党的领袖米塞先在1942年5月17日于海牙宣誓就任德国党卫队直接统率的荷兰党卫队队长的仪式上（希姆莱亲自参加了这一仪式），后来又在7月31日于隆特伦发表的一篇讲话里，极力要求成立一个“日耳曼联盟”。米塞在这两个场合都表示希望最终组成一支日耳曼军队（“新的荷兰军队”将是这支军队的一部分）来保卫“日耳曼各族人民的联盟”。他认为，这样一个联盟应是建立新秩序的第一步。然而，这个联盟将不是德国某些报刊和电台评论员所鼓吹的那种紧密团结的组织，而是相当独立的“日耳曼族国家”的一种广泛的邦联。

    在德国方面，纳粹发言人也讨人欢喜地提到使日耳曼族国家同德国联系在一起的种族关系。在挪威，特博文（1940年4月以后的德国专员）力图强调挪威人“不是波兰人或亚洲的布尔什维克”，而是“一个具有高度文化”、同德国人有着“共同血统”的“民族”。他还说，因此他认为“促使德国人和挪威人作为平等的伙伴在一个日耳曼大家庭内团结起来”是他的使命。在荷兰，赛斯-英夸特好多次都力图说明，没有把荷兰置于军政府管制之下，而由一个德国专员来治理，这是因为它是一个日耳曼族国家，这个国家的人民（他这样希望）不久将准备并乐于为建立一个新欧洲贡献自己的力量。同样，在丹麦，诺尔-斯勒斯维的德国人领袖帕斯托尔·施密特表示，正因为认识到斯堪的纳维亚人“血统相同”，德国人才决定不在北方扩大其征服区，这同他们在东方进行的广泛的进攻适成对照。其他人士则着重指出，所有日耳曼族国家都将获得参加这场重大的东征的机会。就在这时，荷兰为了发展在东方地区的民族利益，宣布成立了荷兰东方中队。的确，这件事或许不止是一个巧合，然而，突出的是，希特勒本人对于在俄国建立大片非德国人的殖民地显然并不十分热心。

    在德国本土，有一时期，纳粹当局即便的确未曾加以鼓励，却给予日耳曼族内奸团体相当的自由，容许他们向在德国工作的本国工作人员进行宣传，尽管对其他亲德组织的活动则严加取缔。举例而言，根据海德里希（当时的保安警察和保安处头子）1941年9月3日和12月6日发布的两道命令，挪威民族统一党、丹麦国家社会主义劳动党、荷兰国家社会主义运动、佛兰芒民族同盟和比利时雷克斯运动等组织的代表，都明文规定不受那项取缔外国政治组织在德国境内活动的禁令的限制。同样，属于“国家社会主义瑞士联邦”和“大德意志瑞士联邦”的瑞士国民也可以举行集会。另一方面，当驻柏林的斯洛伐克公使馆要求德国当局同意在德国设立一个格林卡党国外办事处，以便把德国境内的五万名斯洛伐克工人组织起来时，这个要求竟遭到拒绝，理由是，德国政府认为，在战争时期采取这样一个步骤不会有任何益处。同样的禁令也推行于法国的所有同纳粹合作的团体和塞尔维亚的所有团体，“包括目前参加塞尔维亚政府的利廖蒂奇集团（兹博尔运动），以及斯托亚迪诺维奇的追随者。克罗地亚纳粹党虽然被认为是“特别亲德的”，却也没有获准在德国建立组织，德国境内克罗地亚人中的政治活动只能在乌斯塔沙运动的照管下进行。

    德国纳粹党全党这时对日耳曼民族的问题十分重视。希姆莱在这种情况的鼓励下，指定南汉诺威-不伦瑞克行政区作为党的单位，负责“利用其影响促使日耳曼德国的所有日耳曼人组成一个联盟”，同时还在1943年5月在行政区首府汉诺威建成了一座“日耳曼大厦”，参加大厦落成典礼的有德国党卫队的领导官员和西欧各国内奸集团党卫队组织的代表。在党卫队内部，希姆莱委托一个所谓“党卫队日耳曼大空间工作组委员会”去研究有关日耳曼民族的理想的各项问题。这个委员会由所有对日耳曼民族事务感兴趣的党卫队机构的代表组成（遗传研究所、第六局、德国加强德意志民族委员会会长办公厅、日耳曼族中心、种族与移民总局等）。

    然而，作为一种学术性的，甚至思想性的活动来促进日耳曼民族的理想，党卫队倒并不是迫不及待的。事实上，它的主要兴趣在于日耳曼民族的实际团结方面，即推动武装党卫队各日耳曼族分队的招募工作。由于这些分队都宣誓效忠于“日耳曼民族的元首”希特勒，同时它们又都被正式称为“新秩序的党卫队突击部队”，所以这些分队的招募工作在政治上对党卫队具有无法估量的重要性。它事实上扩大了党卫队对占领区内各内奸集团的影响，并在制订纳粹党的占领政策时使党卫队“日耳曼总部”（所谓“德国控制区党卫队总部”）有了发言权。不过这种招募工作还有一种更为重要的用途：它补充了德国武装部队在东线挫败后兵员方面的损失，这在斯大林格勒惨败后到达了顶峰。当时他们作了疯狂的努力，把日耳曼民族的党卫队分队扩充成为正规编制的装甲军。只是当这种征募运动没有能达到预期的结果时，支持日耳曼民族的理想的大量宣传才开始减少了。这时，他们对非日耳曼族的武装党卫队队伍开始越来越重视。这些队伍在招募“志愿兵”时不是以种族为根据，而是利用人们对布尔什维主义共同怀有的恐惧心理。

    虽然这些队伍中有些是在战争初期组成的，但是它们的实力也是在斯大林格勒溃败后才开始扩充的。拿瓦隆军团来说，它原来只是由一小群狂热的雷克斯党徒组成的，1943年5月却扩充成为党卫队瓦隆旅，并成为一次重点招募运动的对象。在拉脱维亚和爱沙尼亚，所有适龄的人都被迫应征加入拉脱维亚党卫队军团和爱沙尼亚党卫队旅。希特勒原来坚持只有日耳曼人才可以携带武器，现在这种主张已由在东方这些地区和其他地区大规模强迫征召人员的政策所代替了。偶尔，就以加利西亚师为例——德国外交部发言人施图姆称这一师为“第一次世界大战时期同从前的奥利地军队一起作战的当地退伍军人”所组成的队伍——征召起来的部队即使在战斗力方面不十分可怕，在人数方面却确实令人生畏。但是，总的来说，正象军事评论员迪特马尔中将在1943年底觉得有必要指出的那样，征募这些“志愿兵”和东方其他“志愿兵”的工作，只不过是有了一个“良好的开端”而已。

    然而，日耳曼民族理想的真正黯然失色，并不是因为征募了一些非日耳曼族的党卫队队伍，而是因为希姆莱决定使用俄国“志愿兵”，并使党卫队支持安德烈·A·弗拉索夫将军的“俄国解放军”。这件事象这个党卫队头子本人在演说中表明的那样，起初是一剂他很难吞服下的苦药。在1943年10月那么晚的时候，他对弗拉索夫的建议（“俄国只能由俄国人去征服”）曾经表示非常愤怒，他曾经强烈谴责“弗拉索夫的大惊小怪”（Wlassow-Rummel），这件事在德国其他部门已有不少传闻。然而，到1944年11月，东线战局的变化迫使希姆莱加入了支持这个俄国将军的那批“卑微的政治流浪汉”（用他本人较早时候所说的话）的行列。从那时以后，他同弗拉索夫的关系，至少在表面上变得极其亲切。他时常同那个“R.O.A.”司令互相致意。1944年11月5日，当“俄国解放委员会”在布拉格成立时，希姆莱就选派了自己的一个幕僚洛伦茨代表德国政府前去祝贺。

    希特勒于1939年10月6日在国会发表演说时，提到需要“重新安排人种分布关系，即让各民族重新定居”，这样将使东欧和东南欧各民族之间的“界线更为鲜明”，从而“消除掉欧洲冲突的一个起因”。第二天，他颁布了一道法令，任命希姆莱为德国加强德意志民族委员会会长，肩负起双重的责任：把分散在这个地区的德国人和日耳曼人组织起来送回德国，以及把可能“对德国和德意志民族大家庭构成危险”的大德国新边疆内的各外国民族分裂集团的“有害势力”消除掉。在执行这两项任务时，这个党卫队头子将负责“通过重新定居的办法，特别是通过为回国的日耳曼族人提供住处”，来建立和发展（Gestaltung）新的德国居民区。为了办理这项工作，他可以向财政部支取他所需要的全部经费。这个著名的移民计划就这样开始了。它的目的不仅在于使所有的德国人返回德国，象希特勒1939年10月7日的法令中所说的那样，而且还要利用波罗的海国家、意大利、俄国和巴尔干国家的日耳曼人从政治方面和经济方面来巩固德国征服和并吞的原波兰领土。

    理论上讲，加强德意志民族委员会会长应由政府而不应由纳粹党或党卫队委派。根据1939年10月17日的法令，希姆莱可以利用现有的“权力机构”和“公共团体”，因此在1939年10月17日关于成立加强德意志民族委员会会长办公厅的命令中，他规定，在贯彻重新定居的计划时，国家和党的机构应在以下的基础上进行合作：

    （一）德国人和日耳曼人应由日耳曼族中心和国外组织负责接回德国； （二）重新定居人民的健康检查工作，应由德国卫生当局领导人和党卫队种族与移民总局负责办理； （三）“对日耳曼民族性有危害性的外来分子”应由保安警察配合民政当局的首长加以处置； （四）农民的定居问题应由德国粮食和农业部长负责办理； （五）有关公寓和郊区住宅区的营造事务应交由德国劳动部长和德国劳工阵线负责办理。

    有一时期，这项工作至少实际上是按照这样分工去进行的。可是，尽管希姆莱利用德国总督、州长和市长作为他在接收地区的工作人员，他却任命党卫队高级官员和警察头子作为他的“地区专员”，从而把这项移民计划的实际指挥权牢牢地掌握在党卫队手里。由于党卫队高级官员和警察头子实际上不受德国民政当局的管辖，这就造成了深远的影响，使重新定居的计划同德国行政工作的其他方面相互脱节。

    1939年10月7日的法令指派给希姆莱的职务中，有许多最终全交给了加强德意志民族委员会的“总办公厅”（Stabshauptamt）和“日耳曼族中心党卫队总办公室”负责办理。1941年6月11日，希姆莱正式组成了总办公厅，委派他的副手党卫队大队长乌尔里希·格赖费尔特负责主管。这个人据说是党卫队头子手下“整个德意志化计划的主要推动力”。根据官方的记载，该办公厅应负责“定居和重建的全部计划与执行工作，包括同它们有关的所有行政管理问题及经济政策问题”。日耳曼族中心在大战爆发前几年便成立了，它原来是国家机构，不是纳粹党的机构。这个机构负责处理“民族问题，尤其是德意志民族的问题”，并且照料着使“党卫队首长所决定的有关各民族的政治措施”全付诸实行。1937年初，它归维尔纳·洛伦茨负责。在希姆莱本人于1939年就任加强德意志民族委员会会长后，他派洛伦茨负责移民的登记、移民由旧居撤走，以及移民迁移到德国本土或德国占领区内收容营等工作。1941年6月11日，日耳曼族中心无论是名义上或是实际上都成了“党卫队的总办公室”，由洛伦茨充当它的主任。

    在重新定居计划中起重要作用的其他党卫队部门有：德国保安总局（Reichssicherheitshauptamt），简称“RSHA”和种族与移民总局（Rasse-undSiedlungshauptamt）。这两个机构都有专门负责处理有关新秩序事务的部门。这项计划各个方面的讨论——特别是关于安排放逐“不良的”异族分子的问题——一般总包括这两个局，以及日耳曼族中心和总办公厅，但是有关授与移民公民权这类十分重要的事务，则只能由保安总局（“第三分队B——民族精神”）作出决定。

    这项重新定居的计划，在任命希姆莱为加强德意志民族委员会会长后，马上就着手实行。根据1939年10月15日同爱沙尼亚签订的协定和1939年10月30日同拉脱维亚签订的协定，波罗的海地区的德国侨民迁移到了新合并进来的波兰领土上，并且还企图根据1939年6月23日和10月21日的德-意协定把居住在南蒂罗尔的德语居民也迁往那里。下月，根据1939年11月3日的德-苏协定，这项计划扩大到了波兰俄国占领区内的德国人。他们将与德国“势力范围”内的乌克兰人和白俄罗人进行交换。后来，根据1940年9月5日德-苏的另一项协定，苏联并吞的比萨拉比亚和北布科维纳地区的十三万二千名日耳曼人也列入交换计划之内。接着，根据1940年10月22日德国与罗马尼亚签署的一项协定，南布科维纳和多布罗加的日耳曼侨民团体也包括在移民范围之内。随后，重新定居的计划仅限于轴心国控制下的地区，主要是把分散的德国侨民团体迁移出去，因为他们可能会被所谓“外国势力”所吞没——例如，1941年初迁往德国的、华沙的九千名德国人，根据同年11月的德-意协定撤走的卢布尔雅那省的一万四千名国外德侨和日耳曼人——包括一万名戈特沙（科切维耶）德国人。同一时期，保护国内某些小飞地中的德国人也被迁移出去重新定居。

    为了腾出地方来按纳这些移民，希姆莱利用1939年10月7日的法令授予他的权力，把所谓“异族分子”全部从接纳地区迁移出去，因为这些“异族分子”的存在可能会妨碍德意志化的进程。因此，在日耳曼人由国外迁移回国的同时，非德国人却遭到冷酷无情的驱逐，他们不仅从新并进来的波兰地区，还从象阿尔萨斯那样的西方地区被驱逐出去。从新并进来的波兰地区移送到德国和总督辖区“居留地”内的有几十万人，从西方地区被迁移出去的，据官方承认，在1940年7月到12月之间的第一阵驱逐高潮中，大约有十万零五千人。事实上，到1943年夏天，移民这个词有了一个基本上十分消极的涵义，因此不得不向纳粹党发出指示，要求把这个词专用于希姆莱的较为积极的活动，并且建议，对于驱逐应当只用迁移这一词。

    如果照原定的时间表实行的话，重新定居的计划应在1942年内完成。然而，当时希姆莱的想象力丰富的头脑里，充满着漫无止境地扩大移民活动的卤莽计划。事实上，他这时已经决定，重新定居工作的黄金时代将在战争结束后到来。届时，根据“重新定居的第一个五年计划”，新的东方地区将住满德国移民，“大约有二十二万五千户农民”将由旧德国的边远地区移往那里。下一个目标，将是为克里木和波罗的海地区“至少”提供“一个德国上层社会”。在总督辖区，也许将有更多的德国“移民居住的‘岛屿’”。无论如何，在桑河和布格河流域，一定要有强大的德国移民居留地（Ansiedlung），这样，波兰的非德国人地区就将完全被“包围起来”。这些计划和其他一些计划，显然将由总办公厅的“C分队”详细加以拟订。1942年，该分队的头子党卫队高级首长康拉德·迈尔-黑特林为整个东欧的人种重新安排问题拟定了一项全面的计划。这就是所谓“东方总计划”。这个计划建议把俄国的列宁格勒、克里木和赫尔松的周围地区同立陶宛境内美美尔和那累夫的周围地区改变为纯粹的德国殖民地，在未来的二十五年中向这些地区移去大批德国移民。当这个计划呈报给希姆莱时，他十分热心地表示赞同，并且授权迈尔-黑特林再起草一份二十年的计划，把并进来的波兰领土、波希米亚-摩拉维亚、阿尔萨斯-洛林和下斯蒂里亚及上卡尔尼奥拉全包括在内。

    可是，德国在东线的溃败不久便促使任何这种长期的规划彻底完蛋了。从1943年初开始，重新定居的计划就变成把日耳曼人从苏军进逼地区撤走的一项无组织的混乱工作。据官方报道，到1944年7月，有三十五万这种日耳曼人已在日耳曼人中心的照料下返回德国。其中有将近一半人是1944年2月至7月间由德涅斯特河与乌克兰布格河之间的那片地区撤出的，其余的人则是在早一时期从下列地区撤走的：（一）列宁格勒和英格尔曼兰地区（1942年1月至3月，撤走了三千八百人）；（二）“军团总部”地区和白俄罗斯地区（1943年1月至7月，撤走了一万零五百人）；（三）北高加索地区、卡耳马克草原和顿巴斯地区（到1943年2月为止，撤走了一万一千五百人）；（四）乌克兰（1943年10月至1944年3月，撤走了七万二千人），（五）黑海地区和南乌克兰（1943年8月至1944年5月，撤走了七万三千人）；（六）日托米尔地区（1943年10月至1944年5月，撤走了四万四千六百人）。这些日耳曼人中大部分都被送往瓦尔塔兰，因为该地被指定为一个主要的“居留地”，其他的这类地区有：但泽-西普鲁士、上西里西亚、下西里西亚、洛林、卢森堡、上卡尔尼奥拉和下斯蒂里亚。有大批日耳曼族移民被送进这些地区，以代替被驱逐出去的非德意志人。

    希特勒在批准重新定居的计划时，曾经希望它能加强日耳曼民族。结果，希姆莱在这方面的活动对于加强日耳曼民族并没有什么贡献。事实上，这种活动有时还造成了莫大的混乱和不安，因此德国政府的其他部门对允许这种活动继续下去是否明智，显然怀疑起来了。这些移民大半是在德国本土的居住问题还没有得到适当解决时便被迫迁离了，因此很多人在战争时期一直就在德国或者边沿地区的营房里憔悴呻吟，而“临时性的营房”，象洛伦茨本人不得不承认的那样，就变成了“几万户移民家庭的住所”。这句话对于由南蒂罗尔迁来的移民特别恰当，因为他们集体迁徙到这片乐土的工作办理得那么糟糕，以致博尔曼不得不于1943年向纳粹党的所有办事处发出通知辟谣，否认业已放弃由该地移民的计划这种传说。偶尔，政策的彻底改变也会给移民增加痛苦，由立陶宛迁来的日耳曼人就是一个实例。他们在瓦尔塔兰刚住定下来，政府立刻又决定要再送他们返回原地（当时，德国已经向苏联发动进攻），尽管实际上直到1943年秋天才有些人回去。然而，有许多立陶宛德国人既没有抵达新的家乡，也没有返回老家，而是象1942年5月罗森贝格所说的那样，在移民营里“坐以待毙”。

    德国人不时发表的表明重新定居的计划正在取得进展的那些官方统计数字，最为有力他说明了党卫队在这方面处理的不当。根据这些统计数字，原来大约有五万名立陶宛德国人迁移回国，可是其中只有三千四百八十二人最后获准留在德国本土（其中只有一百七十六人留在东普鲁士）。在同一次迁移行动中，大约有八万名日耳曼人也从爱沙尼亚和拉脱维亚被送回大德国来，但是到1941年底，这些人中显然只有五万六千七百二十一人在瓦尔塔兰、但泽-西普鲁士和上西里西亚确实找到了住处，其余的大概一直就住在临时性的营房里。至于根据1939年11月3日的协定从苏联“势力范围”内迁回的那些日耳曼人，他们的情况也相去无几：根据“德国移民托运公司”的报告，1941年有十六万四千人响应了希特勒的号召，愿意返回德国，但是到1941年底，显然只有十万零三千八百五十八人找到了固定的住处——其中有九万二千九百六十人是在瓦尔塔兰。尽管如此，这些人显然要比那些根据1940年9月5日的德-苏协定由比萨拉比亚和北布科维纳，以及根据1940年10月22日的德-罗协定由南布科维纳和多布罗加选择回国定居的日耳曼人较为幸运。因为尽管根据德国移民托运公司的报告，1941年这批移民的总数约为十六万四千人，但是到第二年年底，只有八万五千八百零三人抵达了常住的目的地。至于从南蒂罗尔迁回的移民，情况显然更糟，因此当局决定予以保密较为妥善。发表的统计数字只是说，牵涉到的人数从1941年的二十二万人上升到1942年的二十三万七千八百零二人——披露出的这些数字本身多少是有点令人惊讶的，因为从官方当时的声明看来，在1939年举行的公民投票中选择“遣送回国”的总人数只有十八万五千三百六十五人。但是，博尔曼1943年5月21日发给纳粹党各级办事处的通知却泄漏出了一点实情。该通知透露。到那天为止，在公民投票中选择重返德国的人里，只有“大约八千人”在德国确实重新定居下来。

    希姆莱和党卫队在“加强日耳曼民族”方面的职责，不仅涉及日耳曼人的重新定居工作，而且涉及接纳种族上合适的人重新加入德国民族大家庭的一切有关事宜。这种为德国民族团结恢复所谓“失去的同胞”的工作，当时常被称为“德意志化”（Eindeutschung）的过程。但是，对党卫队来说，这实际上是一种“重新德意志化”（Wiedereindeutschung）的过程，因为在党卫队人种研究专家看来，设法使纯外国血统的人变为德国人的这种想法是十分令人厌恶的。的确，希姆莱本人坚决认为，“按照以往的那种意义使东方地区德意志化，即教育那里的人民懂得德语和德国法律”，这不是他的任务；他的任务是，“照管着只有德国血统，即日耳曼血统的人”居住在那个地区。据《褐衫队》（1942年8月20日）说，这就意味着“新赢得的生存空间”必须用“德国血统和德国生命，而不是用德意志化的人”去建立起来，因为“你不能把外国人变成德国人，正象德国人不能被变成外国人一样”。因此，必须用尽一切力量在新并进的地区“搜罗”一切可能“具有德国血统的人”，杂婚的子女和所谓“叛变者”（例如，已经“波兰化”的德国人）的子女，也将包括在内。诚然，德国人同在德国工作的合适的外籍工作人员的非婚生子女（不论法律对这种关系会多么反对）显然也没有被排除在外。东方占领区内的瑞典后裔也当作潜在的德国人被接纳，甚至德国血统的美国战俘也照样可以“重新德意志化”。

    可是，为所谓“捷克问题”寻求一项解决办法的种种尝试，已经说明了德意志化的理论与实践之间存在着的根本差别。在这方面，希特勒的顾问们向他提出了三项供他选择的办法。第一，由德国人渗入摩拉维亚，并将捷克民族的地区缩小到残余的波希米亚；第二，将所有的捷克人驱逐出去（“最彻底的解决办法”）；第三，使捷克人同化，这就是说，将大约半数的捷克民族吸收进德国人中来。希特勒“经过考虑后”，显然决定采用第三种办法。这意味着，“虽然表面上保持保护国的自治”，德意志化的工作却不得不“由德国保护国主管机关在往后的岁月中集中去执行”。党卫队认为德意志化一定要有选择性，而这种做法却使这一论点完全成为笑柄。因为虽然卡尔·赫尔曼·弗朗克也许会争辩说，“上千年的”民族通婚已经在波希米亚的捷克人和德国人之间造成了“广泛的种族平等”，但是希特勒决定要利用德意志化作为战胜抵抗的一种手段，而希姆莱则坚决主张这项计划必须严格地仅限于挽回“优良的德国血统”，我们怎么异想天开也无法把希特勒的决定同希姆莱的主张调和起来。

    然而，重新德意志化的计划主要关系到的是新并入的波兰领土，而不是这个保护国。在新并入的波兰领土内，瓦尔塔兰东半部地区以前是波兰王国的一部分，尽管在1793年后有一时期曾被并入普鲁士，却始终没有被德国人变为殖民地。所以除了瓦尔塔兰东半部地区外，这主要是一个“夺回”在不同程度上受到波兰影响的德国血统或部分德国血统的人的问题。希姆莱用来着手挽回这些失去的德国人的方法很简单，即使在某些方面确实不是很粗糙的话。他的方法是：使他们分组登记，然后给予每一组必要的纳粹宣传教育和其他“待遇”（有时候，包括拘留在集中营里），直到他们重新认识到自己是德国人为止。为了这个目的，希姆莱于1940年9月12日采用了德国“种族登记”或称“民族登记”的办法，把合并区内以前德国血统的波兰公民或部分德国血统的波兰公民划分为四类，并且规定了一些批准他们成为公民或国民的原则。第一类人包括那些参加过一个德国组织等等，在波兰统治的年代里一直积极地致力于“德国民族斗争”的日耳曼人；第二类人包括那些只不过是消极的，但一直保持着德国民族性的人。这两类人自动取得德国公民和国民的身分。第三类人包括受到波兰影响的德国后裔（Deutschstammige），以及那些同德国人结婚并接受了德国风俗习惯的外国血统的人；第四类人则包括“政治上已经完全成为波兰人”的德国血统的“叛变者”。列入第三类的人可以立即成为“德国国民”（但并不是德国公民），可是列入第四类的则只能成为“预备”国民。

    理论上讲，登记应是自愿的，可是希姆莱不久便坚决主张，凡是没有参加民族登记的人都将被送进集中营。在决定日耳曼人应列入哪一类时，“当地的和本人的因素”都应加以考虑，语言不能被看作是人种的决定性证据（据指出，“在罗兹和拉维奇地区有些新教教区内，全体居民”都讲波兰语，但是他们的观点却是德意志人的）。宗教之所以重要，是由于波兰人在他们“民族的天主教教士”的影响下，几世纪来一直坚决认为：德国人就代表新教，波兰人就代表天主教。因此，在同天主教徒打交道时，需要谨慎小心，尤其因为“人数相当有限的德国天主教教士”在德国利益与波兰利益发生冲突时，并不是“完全可靠的”。但是，一般说来，网应尽可能撒得大些，因为总的原则是：决不丧失一个德国血统的人，也就是说，决不让一个德国血统的人为外国所利用。

    为了协助地方当局（主要是州长和市长）对参加民族登记的日耳曼人进行分类，党卫队设立了一些分支办事处（Zweigstellen），其职务是讯问申请登记的人和调查他们的历史。对这些分支办事处的决定不满时，可以向设立在每一区内的地区办事处（Bezirksstellen）提出申诉，必要时，还可以向柏林希姆莱的加强德意志民族委员会总会内设立的“最高调查法庭”（ObersterPrufungshof）上诉。这样，党卫队便能够监督这个计划的全面执行，尽管有关地区的行政长官在当地应用德意志化的原则时，似乎拥有不少自由处理的权力。不同的行政区应用了不同的政策，所以取得的结果也就各各不同。在上西里西亚，行政长官布拉赫特迫使波兰人和德意志人一起作为日耳曼人登记，结果列入第一和第二类的有十三万五千至十四万五千人，列入第三类的有九十万至一百万人。但泽-西普鲁士是希特勒决定要在十年内使它变为“完全是德国居民的”地区，行政长官福斯特尔因此不得不采取一种强有力的德意志化政策，结果到1942年8月，列入第一类和第二类的有二十万日耳曼人，而后来经过选择列入第三类的则大约有十万名卡舒勃人和七十万名“不同民族的”波兰人。另一方面。在瓦尔塔兰，行政长官格兰泽尔处理民族登记工作则要慎重得多，结果到1943年2月，只有大约七万人被列入第三类和第四类，大概只有二十五万人（即所有公认的日耳曼人）被列入第一类和第二类。

    然而，这些数字中没有一项可以被看作是德意志化计划成功或失败的可靠指标。现有的其他证据在这一点上也并不更为确凿。由于德国人的工作遭到行政方面的混乱所带来的阻碍，事实似乎是，他们在这项工作上象在同新秩序有关的那么许多其他工作上一样，始终无法真正确定他们正在取得多大的进展，如果有所进展的话。党卫队当局自身承认，到1942年6月，他们发现“只有百分之三的波兰居民”“可以德意志化”。但是这并不说明他们正在取得惊人的进展。其次，他们当时还不得不向纳粹党员发出警告，告诫他们在家里不要讲波兰语。这种警告表明：即使在民族登记时列入第一类的人，也并不是非常可靠的德意志人。因此，结论似乎是：在这方面，象在党卫队与之有关的新秩序的其他方面一样，这个组织对于实现德国的目的来说，与其说是一种资产，不如说是一种债务，而它的成绩，既同希特勒对于它的活动所给予的特殊信任不相称，又同这些活动所消耗的庞大的人力和物力不相称。


104第四章 行政管理

    尽管纳粹国际法专家强调希特勒的欧洲需要有所规划，德国大空间的行政管理却不是有系统地逐步形成的，而是主要通过不断摸索、反复试验才决定下来的（就1941年后所占领的苏联领土而言，可能不在此例）。结果，各个地区的行政管理形式有了相当大的差别。概括地说，到1943年底，德国占领区有五种不同的类型。它们是：

    1. 合并区 2. 民政长官管辖区 3. 附属区 4. 占领区 5. 所谓“作战区” 政治上和组织上同德国关系最密切的是所谓合并区（EingegliederteGebiete），它或是以德国新行政区的形式，或是以原来存在的州、行政区或省的增添部分的形式，由德国直接统治。在东方，这类合并区有：（1）但泽-西普鲁士行政区（包括但泽、马林韦德尔和布罗姆堡专区）和瓦尔培兰行政区（包括霍亨扎尔察[伊诺弗罗茨瓦夫]、波森和卡利什）专区；（2）并入西里西亚省的卡托维兹专区；（3）并入东普鲁士省的泽希脑专区；（4）并入东普鲁士贡宾南专区的苏道恩专区；（5）并入东普鲁士阿伦施泰因专区的佐尔道地区。在西方，这类合并区有1939年以前比利时的圣维特市、欧本市和马尔梅迪市（在德国的那道合并法令中，称该地区为“欧本、马尔梅迪和莫雷斯纳”）。为了便于管理，它们被并入了莱因省（亚琛专区），但是政治上却隶属于科隆-亚琛行政区。

    在东南方，这类地区有过去属于南斯拉夫的下斯蒂里亚地区和上卡尔尼奥拉、米埃斯塔尔和西兰乡地区。根据希特勒1941年4月12日颁发的“分裂南斯拉夫的紧急指示”，他决定将这些地区分别划归施蒂里亚马克行政区和卡恩滕行政区。在西方，这类地区有：（1）法国的摩泽尔省（洛林）和上莱因与下莱因省（阿尔萨斯），摩泽尔省并入萨尔-法耳茨行政区，成为新的威斯特马克行政区，上莱因和下莱因并入巴登行政区，成为新的巴登-阿尔萨斯行政区；（2）卢森堡，它于1941年2月划归科布伦茨-特里尔行政区，成为新的摩泽尔行政区。

    虽然德国人始终没有通过法律宣布并吞这些地区，但是他们清楚地表明，他们完全有意把这些地区最终并入德国。例如，在阿尔萨斯，身为民政长官的瓦格纳行政长官就说，他的任务“主要是政治方面的……是一项将阿尔萨斯收回大德国的任务”。据说，希特勒本人曾经限地方民政长官在十年内使阿尔萨斯和洛林完全德意志化。为了使阿尔萨斯-洛林和卢森堡的那套行政管理形式同德国的那套完全一致，这三个地区的立法由各地的民政长官和柏林的政府部门共同提出。义务兵役制于1942年8月开始实行，接着德国内政部长颁布了一项法令，把德国公民的身分授与参加德国武装部队或武装党卫队的人，或是在其他方面表明自己不愧为德国人的人。在所有三处地方，他们还采取了各种步骤使地名甚至姓氏德意志化，同时还强迫居民讲德语以代替当地的语言或法语。就海关、邮电的管理以及铁道而言，这三个地区全被当作德国的一个组成部分。

    1941年8月，对俄国发动进攻后六星期，比亚威斯托克省，大约只有比利时那么大的前波兰“公国”，也归入了民政长官管辖区这一类。东普鲁士行政长官科赫奉派出任民政长官，该地区则改隶于东普鲁士行政区。虽然比亚威斯托克丝毫不受各项管辖东方合并区的法律的约束，但是德国人象对待阿尔萨斯、洛林和卢森堡那样，坚持该地区最后注定应并入德国。由于比亚威斯托克的民政长官，不仅是东普鲁士的行政长官、而且是驻乌克兰的德国专员，因此，在东方新秩序的结构中，比亚威斯托克地区有时被说成是起着东普鲁士与乌克兰之间的桥梁作用。

    下一类地区的行政机构也几乎完全是德国式的。这类地区包括波兰“残余地区”内的总督辖区、德国专员管辖下的乌克兰和德国专员管辖下的奥斯兰的白俄罗斯地区。波希米亚和摩拉维亚保护国虽然在法律上有着本国的“自治”政府，上面还有一个德国监护机构，却可以被认为也属于这一类，特别因为它们已经被官方看作是“大德国”的组成部分了。这一类地区与德国的关系始终没有很明确地规定过。至于总督辖区，官方曾经声明：这一地区的“特殊地位”

    使之无法按照国内法和国际法的一般概念来予以分类。它自身就代表一个独特的法律概念。它既不是德国的一部分，也不是大德国的一部分，在关税和货币方面同德国和大德国全分隔开……。但是它是大德国的一个势力范围，也是大德国权力范围的组成部分。

    据总督弗朗克说，总督辖区“不再是占领区，因此与德国无关，它是大德国不可缺少的一部分”。它也“不单纯是一个殖民地”或是“一个自治领或保护国”，而是大德国的一个“附属地区”（Nebenland）。

    弗朗克和德国报刊都费尽心机想把总督辖区的地位和保护国的地位严格地区分开来，同时指出，虽然这两类地区同样有可能成为大德国的一部分，它们的地位却不必相仿。这种区分在一定程度上是正当的，因为就组成方式来说，保护国不仅同总督辖区有某些相同的特点，而且同所有占领区也有某些相同的地方。象总督辖区乌克兰和奥斯兰那样，它被剥夺了作为“国际法上一个实体”的全部地位，并被指定为一片专供掠夺的、可能加以德意志化的地区。象合并区那样，它成了“德国关税区”的一部分，并受到德国许多法律的管辖。另一方面，它象丹麦那样，保有在柏林派驻外交代表的权利，自身有着一个名义上“自治的”行政机构，其首脑享有“主权政府的首脑所享有的全部荣誉”。

    奥斯兰和乌克兰的地位也一直不很明确。毫无疑问，这是因为德国人象对待总督辖区和保护国的问题那样，不愿把它们的地位固定下来，以免不利于将来把这些地区并入德国。罗森贝格（象上文已经提到的那样）原来曾经设想使奥斯兰成为一个广阔的殖民地式的“保护国”，由来自各日耳曼民族国家的合适的移民移居到那里，并使其德意志化，不过他曾主张，乌克兰应成为一个与德国紧密地结盟的自治国。然而结果，情况恰巧相反，当奥斯兰的爱沙尼亚、拉脱维亚和立陶宛获得某种程度的自治时，乌克兰却基本上仍然是一个遭到掠夺的殖民地区，由一个几乎完全是德国人的行政机构加以统治。

    这一类是指德国人在军事上和经济上很感兴趣、但大抵又认为不适宜于立即并入德国的地区（可是，就连对丹麦，也没有排除掉最后加以并吞的可能性）。只要战争继续下去，这些国家在军事上和战略上就对德国有着不同程度的重要性，而它们的行政机构的性质往往也就视其重要性而决定。例如，比利时和法国北部、法国被占领区、希腊和南斯拉夫塞尔维亚的“残余”地区等，由于在战略方面极其重要，都被置于军管之下，由德国武装部队通过军事司令官直接控制，可是，由于政策上的一大改变，比利时和法国北部于1944年7月突然改由一个文职的德国专员前去主管，军事司令官的职位最后同高级党卫队和警察头子的职位合而为一。另一方面，由于挪威和荷兰在政治和军事方面都同等重要，因此这两个国家几乎从一开始就置于德国专员主持的民政机构的管理之下。

    在一个突出的实例中——即所谓丹麦“模范保护国”这一实例——德国人起初力图把军事占领同有限地干涉当地事务结合起来。在这一点上，原来的计划是，通过外交途径——即通过德国驻哥本哈根的公使——实行控制。因此，在入侵的那天，德国政府就宣称，它无意破坏丹麦的领土完整或干涉丹麦的政治独立。结果，不仅丹麦议会制度继续发挥作用，甚至连丹麦军队也完整无损，尽管他们被限制于一些特殊地区。其次，德国人也没有象在其他占领区那样，试图利用丹麦境内的少数民族德意志人。这一点使《北石勒苏益格日报》感到很恼火。然而德国人要求丹麦在外交政策方面作了重大的改变，尤其在1941年对俄国发动进攻以后。那时，丹麦被迫同苏联断绝外交关系，并且参加了防共协定。丹麦还被迫同意建立丹麦自由团，并宣布丹麦共产党为非法组织。后来，它同德国的整个宪政关系发生了根本的变化。

    1943年9月意大利的崩溃，带来了德国占领下的另一类地区——即所谓“作战区”（Operationszonen）。这类地区以前属于意大利，或者在意大利管辖之下，但是这时为了军事安全的原因，德国人确实认为不得不予以接管。这类“作战区”有“亚得利亚海沿海地区”（AdriatischesKüstenland）和“阿尔卑斯地区”（Alpenvorland）。亚得利亚海沿海地区包括意大利的乌迪南、戈里齐亚、的里雅斯特、普拉和阜姆等省，以及由意大利占领的卢布尔雅那省、苏沙克与巴卡尔地区、克尔克岛、路辛岛和刻索岛。这一地区归卡恩滕行政区长官兼德国总督弗里德里希·赖纳博士管辖。阿尔卑斯地区包括意大利的波尔萨诺、特兰托和贝卢诺省，由蒂罗尔-福拉尔贝格行政区长官兼德国总督弗朗茨·霍费尔管辖。赖纳和霍费尔在他们负责的“作战区”内都享有“最高专员”（ObersterKommissar）这一头衔。

    在亚得利亚海沿海地区，赖纳声称，他的“首要任务”是不让敌人入侵和不使该地区内出现“政治真空”，而在阿尔卑斯地区，霍费尔说，他的职责是“在勃伦纳山口以内地区促成正确的态度、安定和秩序”。这两项声明在一定程度上都符合于1944年4月德国成立“作战区”时希特勒就这项行动向墨索里尼所作的解释：即如果德国人继续在意大利作战的话，他们就不得不使后方“畅通无阻”，而且还“不得不确保阿尔卑斯各山口，从而使游击队无法威胁这些狭隘的补给线”。

    尽管德国人起初不承认有把这些地区并入德国的意图，他们不久便很清楚地表明，亚得里亚海沿海地区和阿尔卑斯地区在政治上最终将并入邻近的德国行政区。在南蒂罗尔，他们尤其鼓励那场同德国“重新联合起来”的运动。意大利语逐渐被禁止使用，意大利机构也被有系统地消灭掉。在德国本上，纳粹报刊提到南蒂罗尔时，同提到奥地利、苏台德区、东方合并区和阿尔萨斯-洛林一样，开始把它说成是德国居民已经重返德国的地区之一。

    虽然德国人在上述各类占领区内建立的行政管理制度各各不同，但就它们同德国的关系而论，这些地区至少在最初阶段都有一个共同的特征：即它们同德国之间由“内部疆界”分隔开来，德国平民除非持有德国内政部颁发的特别许可证，否则不能进入这些占领区。就东方地区和保护国而言，这种特别许可证的颁发是根据德国内政部长弗里克1940年7月20日颁布的一项法令办理的。这项法令载明，波希米亚和摩拉维亚，东方合并区（不包括但泽、以前属于普鲁士的上西里西亚和以前属于奥地利的弗赖施塔特、切欣与拜利茨地区，以及比亚瓦城），总督辖区和“德国内政部长规定的任何其他地区”，都是需要特别许可证的地区。后来，乌克兰和奥斯兰也列入了单子。这就使德国占领下的东方地区几乎全部需要入境许可证了，尽管希姆莱于1942年5月撤销了所谓“东方地区的警察界限”，从而使德国平民无须办理其他手续便能赴但泽-西普鲁士行政区和瓦尔塔兰行政区的其余地方旅行。据称，赴东方地区其他地方的通行证“原则上只在申请的理由就作战努力而言是关系重大时，才予以颁发”，而接受这类申请的行政区警察当局都奉命“对每一份申请书进行严格的审查”。未经批准而偷越“内部疆界”的人，一经捕获就严加惩办，这一点自不待言。

    至于西方的某些被占领国家——特别是比利时和法国北部及法国被占领区——希姆莱于1942年4月实施了一种特殊的签证办法（Sichtvermerksverfahren），以代替先前发给来往于这些地区的平民的军事通行证。可是，据指出，只有下列几类旅行可以获准：（1）为国家和纳粹党因公出差，（2）商业性的旅行，（3）由比利时和法国来的外籍工人的旅行。其他各种旅行一概都被禁止。为党务出差不在这项旅行禁令的范围之内，这一点虽然并不令人惊奇，却十分有趣，因为党内工作人员赴其他地区旅行是受到禁止的。在其他那些地区，甚至通常在社会上享有特权的那些人，没有特殊的许可也不能越过一道“内部疆界”。例如，1941年4月29日，纳粹党办公厅发布了一项命令，禁止“纳粹党各办事处和附属组织与有关团体的所有人员”越界进入下斯蒂里亚、上卡尔尼奥拉、西兰和米埃斯塔尔等置于民政长官管辖下的地区。“为紧急公务”出差，首先须经纳粹党办公厅批准，尽管民政长官也可以批准这类出差。

    德国最高代表（即行政长官兼总督、民政长官、德国保护长官、德国专员、军事司令官等）的地位，往往在这一类地区和在另一类地区互不相同，尽管委派这些官员的根本目的——即为了维护德国的利益——在整个希特勒的欧洲却完全是一样的。拿合并区来说，最高权力在当地是由行政长官兼总督行使，如果它们隶属的行政区是普鲁士的一部分，则由行政长官兼省长来行使。象所有其他行政长官兼总督那样，他是“德国政府的常设官员”，在德国内政部长的全面监督（Dienstaufsicht）下进行工作，负责督促人们遵守希特勒制定的政策方针。在但泽-西普鲁士和瓦尔塔兰，由于官方规定“所有行政部门”都归行政长官兼总督管辖，他又成了诸如司法、财政、铁道和邮电等“特殊行政机构”（Sonderverwaltungen）的首长。因此，正象德国报刊指出的那样，他的“地位”较之其他各省的德国总督“无可比拟地强大”。不象德国国内官职和他相当的官员们，他也不受任何传统类型的德国省一级行政机构的妨碍——事实上，在他管辖的地区内，“国家社会主义的思想可以彻底予以贯彻”，“国家社会主义的理论可以百分之一百地付诸实行”。

    在比亚威斯托克、下斯蒂里亚、上卡尔尼奥拉、西兰、米埃斯塔尔、阿尔萨斯、洛林和卢森堡，民政长官就是德国最高代表，其职责同挪威和荷兰的德国专员的职责相仿。不过他同时又是这个地区所隶属的附近那个行政区的长官兼总督（科赫是一个例外，他是东普鲁士行政长官兼省长）。但是，光是这片地区这样隶属于一个行政区，不足以使它的行政机构就成为国家行政机构。“只有在特殊的领域里——即邮电、铁道和海关——国家才直接接管”。在所有其他领域里，最高权威就是民政长官，他通过若干相当于柏林中央政府各部的行政部门来进行管理。甚至当中央政府的一个机构，例如粮食管理局，在这些地区设立分局时，它们也不归柏林而归民政长官管辖。除了那些明确地获准可以为全部占领区制订法律的政府当局所发布的命令外，民政长官只接受经由德国总理府主任（即拉默斯）传达下来的希特勒的指示。但是，在颁布新法律之前，他们有必要同有关的中央部门进行磋商，而在有些地区（例如，阿尔萨斯、洛林和卢森堡），德国内政部内设立的所谓“总办事处”有权来调解民政长官和中央部门之间发生的任何争执。可是柏林当局并不行使任何“财政权力”，因为希特勒本人坚决认为，民政长官“决不应”在财务方面受到任何严格管理的“妨碍”。因此，他们“获准编制范围极其广泛的独立的预算”。

    在总督辖区，总督汉斯·弗朗克象上述地区的民政长官一样，也是直接对希特勒负责，尽管在其他方面，他的地位多少比他们还要高些。在许多方面，弗朗克是所有德国代表中最志得意满的，因为他领导的行政机构不仅几乎全部是由德国人组成的，而且实际上还享有“政府”的地位——所谓总督辖区政府。在总督下面，有一个国务秘书领导着这个“政府”，国务秘书下面设有一整套完善的行政机构，上面由十二个“中央部门”的首长组成一种内阁。在地区一级上，有五个地区长官，每一个管理着相当于德国行政专区那样的一片地区。鉴于有一项决定，要求除次要职位外使所有职位都由德国人担任，这一雄心勃勃地规划的行政机构有一部分无疑是必要的，但是，也有不少显然是弗朗克本人想在行政方面享有自治的那一众所周知的愿望的结果——这个愿望终于使他被控企图把总督辖区变为一个独立国家。弗朗克不仅在柏林保持着一个规模很大的机构（包括一个特设的宣传处）来维护他的利益，而且在克拉科夫的办公厅下面还驻有军事司令官和空军总司令委派的“联络官”，以及外交部、总理府、军备与军火部（施佩尔部）、纳粹党办公厅和德国青年领袖等机构的常驻“代表”（Beauftragte）。此外，弗朗克也不反对外国政府向他派遣代表的这个主意，他把法西斯代表福索姆布龙伯爵“当作意大利的某种外交代表”来接待，便是一个明白的表示。

    虽然驻乌克兰的德国专员科赫和驻奥斯兰的德国专员洛泽具有同挪威和荷兰的德国最高民政首脑一样的官衔，但是严格地说来，他们的地位却比不上那两个德国代表。因为根据1941年7月17日希特勒发布的命令，他们隶属于德国东方占领区事务部部长罗森贝格和他的常务次长阿尔弗雷德·迈尔。按照这道命令的规定，在这些地区内行使最高立法权的是这个德国部长，而不是这些专员。可是，当所谓“特别行政机构”（Sonderverwaltungen）侵入这个德国部长的职责范围时，他的权力便逐渐受到限制。例如，德国运输部长接管了东部交通管理处的铁道系统，而德国邮电部长又对邮电事业承担起了责任。戈林、施佩尔和希姆莱在他们各自负责的领域里也代表最高当局，虽然有明文规定，“所有这些权力机构”应与该部长保持密切联系，并应相互保持联系，以保证“对各项事务有统一的指挥”。罗森贝格的权力所受到的这种限制，使名义上隶属于他的德国专员比较易于摆脱他的控制。实际上，科赫在同东方事务部的关系方面至少取得了相当的独立。由于这两个专员象占领区的所有其他德国行政首长那样，是由希特勒亲自委派的，不是由罗森贝格委派的，这个德国部长的地位在他们眼里无论如何是相当软弱的。

    至于挪威和荷兰，两地德国专员的地位是相同的，尽管特博文仍然保有党的行政长官的地位，而赛斯-英夸特则具有德国部长这一多少较为崇高的衔头。事实上，希特勒1940年5月18日颁发的任命赛斯-英夸特为“德国驻荷兰占领区专员”的那道命令，显然是仿效1940年4月24日颁发的任命特博文为“德国驻挪威占领区专员”的那道命令的。这两个德国专员都被明确地指定为“德国利益的监护人”，他们都对希特勒直接负责，并接受希特勒本人的“指示和命令”，这两个德国专员都有权通过法令来制订法律，两地的“最高军事权力”仍然属于当地的德国武装部队司令官，他所发布的“民政范围”内的命令则由德国专员予以执行，两地德国专员都可以“要求德国警察机关协助”去执行他们的命令，尽管“在军事需要的范围和德国专员工作许可的范围内”，这些警察机关也听候武装部队司令官的指挥。事实上，特博文在挪威的地位和赛斯-英夸特在荷兰的地位，两者之间的唯一基本区别似乎在于这一点：1942年2月以后，特博文是通过吉斯林领导的一个当地政府推行他的许多任务的，而赛斯-英夸特则继续通过前荷兰各部的常务秘书长组成的一个所谓“无头政府”去管理荷兰。

    至于军事管制下的那些国家——比利时和法国北部、法国被占领区、塞尔维亚和希腊——德军司令部严格地说来也是武装部队的一个执行机关。军事司令官必须执行的法律有许多是武装部队最高统帅部或陆军总司令部颁布的，虽然象文职的德国专员那样，他也须执行有权为整个德国占领下的欧洲制定法律的德国那些中央机关（四年计划组织等）发布的命令。至于塞尔维亚，由于那里的军事司令官同萨洛尼卡和爱琴海的驻军司令官以及希腊南部的驻军司令官一起都隶属于雅典的武装部队东南欧司令官，所以他作为武装部队代表的地位获得了加强。但是，所有这些军事司令官的司令部里，都有一些文职专家，协助他们搞好行政管理工作。在塞尔维亚，虽然从理论上说来，地方事务是1941年8月29日成立的、由米兰·奈迪奇将军主持的“自治”政府的责任，但是事实上，控制塞尔维亚的大权却掌握在“军事司令部行政长官”（Chefdes Verwaltungsstabes beim

    Befehlshaber）国家行政顾问图尔纳的手里。在比利时和法国北部，军政府的首脑，党卫队大队长埃格特·雷德尔在军事司令官冯·法尔肯豪森将军的领导下，行使着类似的（虽然也许是较有限制的）权力。在这一情况下，德国的行政机构划分为许多专家部门（一般经济工作、运输工作、司法工作等），以适应德国人特别关心的不同方面的地方事务。在法国被占领区，由于德国人严格地说来只对维希政府主管的法国行政部门进行控制，因此情况多少有些不同。但是，象在军事管制下的其他地区一样，这里的民政事务也是由属于司令部的一个行政部门负责办理的。

    至于保护国的特殊地位同其他各类占领区的地位的比较，上文已经叙述过了。那种特殊的性质也反映在赋予驻波希米亚和摩拉维亚的德国最高代表德国保护长官的地位与权力上。希特勒1939年3月16日颁发的关于建立保护国的法令和1939年3月22日颁发的补充法令都规定，牛赖特（象弗朗克、特博文、赛斯-英夸特和继他之后被委派的所有其他民政长官那样）将是希特勒的直接下属和“唯一代表”，并将直接“接受他的指示”。象所有其他德国代表那样，德国保护长官也被称为“德国利益的监护人”。可是，不仅某些行政部门，例如交通、邮政、电报和电话事业，都不归他管理，而且柏林的德国政府还有权在波希米亚和摩拉维亚设立行政办事处，不受他的管辖。这种情况在司法方面尤为突出，在那方面，行使最高权力的不是德国保护长官，而是德国司法部长。

    因此，牛赖特的职权主要限于监督捷克的“自治”政府，而且就德国政府在保护国内设立的办事处而言，他的权力也受到严格的限制。根据1939年3月16日的法令，他可以向捷克政府“提出意见”，捷克政府须经他批准方可就职，他还可以对据他认为是“有害于德国”的措施表示异议。可是，牛赖特不能成立自己的监督机构，象其他地区里他的同事那样，尽管根据1942年5月7日希特勒颁布的一项法令，他终于有权可以“同德国内政部长磋商”后，根据战争的需要，采取简化波希米亚和摩拉维亚行政机构的种种措施。

    至于丹麦，德国全权代表的地位是独特的，无法同任何其他占领区德国最高代表的地位相比拟。诚然，由于丹麦的安排十分特殊，所以它起初甚至在德国国家和党的机关内部全引起了很大的混乱。这些机关似乎发觉很难不把驻丹麦的德国全权代表看作一个德国专员，停止向他直接发出各种公文，它们甚至发觉很难停止对丹麦政府直接发出命令，并且很难停止把只发给其他占领区的通知送交给他们。由于这样不恰当地但也许是可以理解地违反了外交礼节，纳粹党办公厅于1941年3月20日认为有必要将德国外交部魏茨泽克的一封信予以传阅。信上指出，驻丹麦的德国全权代表的地位有一点不同于挪威和荷兰德国专员的地位，即：他“必须通过外交途径去执行同丹麦当局有关的各项工作”。因此，这封信坚决认为，“凡是德国国内当局”向丹麦发出的“各种指示和要求”，必须仍以德国外交部作为适当的中转机关。

    然而，希特勒那样的人决不会允许任何这样比较开明的安排无限期地继续下去。1942年10月初，他作出决定，丹麦同德国之间的关系原来所依据的1940年4月9日的宣言已经“过时”了。他辩解说，“在德国领导下建立起来的新欧洲内部，不能容忍有这样一种国家存在：即一个民主政府，而且还在一个迄今只怀恶意的王室的统治之下”。因此，丹麦必须“成为德国的一个行省”。该地行政机构的目的必须是“尽可能迅速地成立一个”由丹麦国家社会主义者领导的“政权”，“任何反抗行动，即使是最最微小的，也必须用武力镇压下去”。因此，他将委派一个“强硬的国社党员”为全权代表，而“军事司令官和武装部队都应把自己看作是驻扎在一个敌对国家，而不是在一个友好国家内”。这是委派冯·汉内肯将军为军事司令官和委派维尔纳·贝斯特接替原来的德国全权代表冯·伦特-芬克的前奏曲。冯·汉内肯将军是一个狂热的纳粹分子，以前曾在俄国“奥尔登堡”经济部门的“W组”里工作过。

    这也不是所谓“模范保护国”和德国之间的关系中所出现的最后一场变化。在1943年8月的“危机”过去后，德国全权代表的权力受到了很大的限制，这时大举开来的德国警察和保安处人员并不归他管辖，而归高级党卫队和警察头子潘克统领，后者又向希姆莱负责。因此，在德军占领的最后两年里，丹麦是由谁也管不了谁的三个不同的德国当局加以管制的：（1）德国全权代表维尔纳·贝斯特；（2）军事司令官汉内肯将军（后来是林德曼将军）；以及（3）潘克指挥下的德国党卫队和警察。因此，丹麦陷入了一种啼笑皆非的处境：就理论上讲，它继续保持它的“自治”，宪法也仍然生效，国外的外交代表在某些情况下也仍然在职，可是实际上，它的国务受到德国党卫队和警察的监视大概比西欧任何其他国家更甚。

    尽管某些德国机构有权为整个希特勒的欧洲制定法律，但是柏林的中央政府除了绝对必要外，一般总避免干预占领区的事务。理论上讲，占领区的事务是归“德国国外事务总署”（Reichsaussenverwaltung）负责的，这是“德国政府新设立的一个部门”，它尽管这时还刚成立不久，但最终希望可以“同内政机构和外交机构共同发挥作用”。然而，事实上，对德国代表及其工作人员说来，德国国外事务总署还不过是一个一般名称而已。它并没有一个可以协调本身活动的总机构。的确，由于占领区的所有德国代表都是由希特勒亲自任命的，而且也只对他负责（科赫和洛泽可能是例外），所以设立这样一个机构即使是可能的也是困难的。因此，遇到各个德国代表的活动需要有所联系时，就只得由“德国内政机构”来提供。但是希特勒对于德国政府当局干预占领区的行政工作一向十分猜忌，因此除了极少数的事例外，这种联系仍然仅仅是有名无实的。德国总理府在拉默斯的主持下，可以，也的确接受德国专员和军事司令官就国家和个人事务提出的建议，有一时期甚至还采取步骤，要求他们就他们管辖的地区按月呈递报告。但是，德国总理府的主要职责看来是在德国专员和军事司令官同希特勒之间起承上启下的作用，把他们的报告加以挑选后呈给元首审阅。只有在司法领域里，以及在其他纯技术性的事务上，“德国内政机构”才对德国国外事务总署产生一点明显的影响，而这是通过德国内政部来施行的。

    德国内政部通常总在刚开始占领，占领区同德国的组织关系还有待具体规定下来时，便奉命参与其事。例如，拿保护国来说，内政部负起了同其他有关部门商定后发布“贯彻实行”1939年3月16日的法令所需要的“所有一般的和行政的规则与条例”的职责。根据希特勒1939年10月8日颁布的法令，内政部被指定为“改组”波兰合并区的“中央机关”，并负责推行德国法律、划定边界和使地名德意志化。同时，根据希特勒1940年5月18日和23日颁布的法令，内政部有责任从事使欧本、马尔梅迪和莫雷斯纳同德国“重新联合起来”的工作。名义上，内政部里有一个专门处理占领区事务的完备的组织，因为当一个地区并入德国或由德国占领时，通常总由内政部负责成立一个“总办事处”。战前，为奥地利、苏台德区以及波希米亚和摩拉维亚保护国都曾成立过这种总办事处。战争期间，最重要的总办事处是为挪威、阿尔萨斯-洛林和卢森堡，以及所谓东南占领区设立的那些。这些机构，即使不是全部，至少大部分是由施图卡尔特主持的。他后来成为内政部的国务秘书，并且主管I和IR两个司，前者掌管“宪法、立法、行政管理和合并区”的工作，后者掌管“德国和占领区的民防工作”。

    就合并区而言，内政部是德国政府各部门中最有影响的，因为在涉及这些地区公民权的所有问题上，它的意见就是法律。然而，在其他方面，内政部能为德国代表所做的唯一重要的工作似乎就是，向这些代表提供指派给他们的德国文官并加以照料，同时还在公布法律和法令方面提供技术援助和意见。在弗里克的控制下，内政部逐渐陷入戈培尔所说的“官僚脑积水”的状态，这使它“完全不适宜于政治领导”。如果不是施图卡尔特“执掌大权，在日见扩大的范围内成为真正的内政部长”，那么内政部的作用无疑还会进一步受到限制。施图卡尔特是一个积极、干练、富有野心的党卫队军官，对大空间行政管理具有强烈的地理政治倾向和浓厚的兴趣。1943年8月，当希姆莱接管内政部以后，他力图改善这种情况，他定期召开德国行政官员会议，参加会议的有占领区行政机构的官员和德国中央政府的代表。然而，希姆莱在占领区主要是以党卫队头子兼德国警察总监和加强德意志民族委员会会长的身分，而不是以内政部长的身分行使职权的。因此，在接替弗里克以后，他的主要兴趣总的说来，仍然是加强党卫队和警察在这些地区的权力，而不是树立内政部的影响。

    德国外交部拥有最多的欧洲各国问题专家，在正常情况下，原可以指望它在占领区的行政管理方面同德国国外事务总署保持密切的联系。可是，希特勒认为，外交部是“反动思想和失败主义的发源地”，因此“在成争结束以前”应“尽可能不让它出场”。所以，正如冯·施特恩格拉希特在作证时所说的那样：“当德军一越过国境，外交部就失去了对那个国家的权能”。因此就某些占领国家而言，“外交部甚至连派遣一个代表的权利”都遭到拒绝，而实际上“这些代表的职位仅仅是为了观察[目的]而已”。但是，对德国外交部职权的这种限制也有某些例外情况——譬如，法国和丹麦的被占领区的例子。

    1940年8月3日，奥托·阿贝茨被任命为法国被占领区内外交部的全权代表。鉴于他对法国非占领区和维希政府能够发挥一些影响，这个职位具有了相当的重要性。根据里宾特洛甫1940年8月3日通知武装部队最高统帅部关于阿贝茨任命的那封公函，希特勒在作出这项任命时曾亲自明确地指示，“只有阿贝茨大使”应“对法国被占领区和非占领区的所有政治问题负责”，他应“同当地军事司令部取得一致意见后再采取行动”。他的职务，如同那封公函中明确指出的那样，将包括：（1）在政治事宜上向军事机构提供意见；（2）同维希政府及其在占领区内的代表经常保持联络；（3）对“重要的政治人物”和“从事于制造舆论这项工作的敏感人物”施加适当的影响；（4）对占领区内的报刊、电台和宣传机关提供必要的政治指导。这就使阿贝茨担任了德国外交部在希特勒的欧洲的行政管理中所能取得的少数重要职位之一。结果，阿贝茨不可避免地成了其他德国机关（特别是盖世太保）阴谋陷害的目标，而且由于这种阴谋，希特勒后来也对他“多少有点猜疑”了。

    在丹麦，德国全权代表维尔纳·贝斯特严格地说来根本不是外交部的官员。他在哥本哈恨的总部通常不是称为德国公使馆，而是称为“德国全权代表办事处”。1943年1月，德国总理府甚至说他“不再是派驻丹麦政府的德国外交代表，而是一种驻丹麦的德国专员”。贝斯特除了是大空间问题的专家并在1941年和1942年担任过驻法德军司令官的行政官员外，还曾做过党卫队律师，是德国警察问题的权威和（如同里宾特洛甫不得不承认的那样）“海德里希的合作者”。因此，尽管德国外交部长可能会夸口说，这个全权代表的任务是他进行的“试验”的一部分，即试用“温和的手腕和妥协的方式”去对待丹麦人，判断其效果如何，可是使贝斯特在1942年获得丹麦这个职位的，并不是由于他的外交经验，而是由于他同党卫队的关系。他在丹麦任职的那两年半期间，除了接受外交部的指示外，一直还接受希特勒和希姆莱的指示，同时又与“内政部长、希姆莱和党卫队圈子里的人士”保持着“联系”。

    在德国占领下的欧洲，可以施展重要影响的另外一个外交部代表，就是赫尔曼·诺伊巴赫尔。他在1943年9月7日奉派以“特使”的身分前往巴尔干各国。然而，象贝斯特一样，他也不是一个职业外交家，而是纳粹党的一名工作人员。在其他占领区内，即使有外交部的代表，他们在德国占领工作方面也只不过起着次要的作用。在荷兰，所谓外交部驻外机构长官贝内，显然是由赛斯-英夸特而不是由外交部委派的，他成了德国专员的下属，其主要工作根据规定是：“处理还有可能在荷兰发生的那种外事方面的政治问题”。鉴于德国政府的其他机构不断地尽力防止这种问题再度发生，这就意味着贝内对处理各项事务方面的影响实际上是很有限的。

    可是，对外交部代表的影响加以限制的这种政策，也确实带来了一个好处。那就是：尽管里宾特洛甫和其他部长为占领区内各自的职责时常发生冲突，外交部和德国民政机构之间的关系却一直相当融洽。出现的唯一一次激烈的冲突是为了东方占领区，当时里宾特洛甫反对政府部长罗森贝格的意见，主张外交部应有权参加俄国占领区的内部组织工作。虽然希特勒马上就驳回了他的这一主张，但是外交部长通过在外交部内组织一个“东方委员会”，并通过培养自己的东欧流亡者集团，显然继续干预东方地区的事务。因此，1942年5月，罗森贝格不得不又向希特勒申诉，其结果是，希特勒终于接受了罗森贝格的意见，于1942年7月28日颁布了一项法令，规定外交部和东方事务部在东方占领区内各自的职责。这给了外交部处理同外国有关的东方占领区各项事务的权力，不过在行使这种权力时，外交部长应同东方占领区事务部长保持密切的联系。另一方面，罗森贝格却奉命肩起全部责任来，为“建议置于德国民政机关管辖下或者置于德国主权下”的这些前苏联领土的“政治领导和开发，拟定预备性的措施”，不过遇到罗森贝格采取的行动有可能影响到德国的外交政策或军事政策时，他也应同里宾特洛甫和武装部队最高统帅部长官（凯特尔）进行磋商。至于占领区的人民和他们的代表（包括流亡人士），如果占领区仍然是在军事占领之下，那么德国武装部队就代表德国，如果是在民政机关管理之下，那么罗森贝格的部门就代表德国。

    纳粹党组织只有在合并区和民政长官管辖区内才以政党的地位在促进德国占领的目的方面起主要作用。在这些地区，纳粹党的主要工作是，“使这些地区并入德国”，并帮助搞好使当地居民同化的工作。为了这一目的，党成立了一些特别的地方组织——所谓吸收团体。这种组织可以批准大批通常不够入党条件的当地人民加入它们的队伍。这种组织就是：阿尔萨斯的献身团、洛林的日耳曼民众团体、卢森堡的日耳曼人运动、下斯蒂里亚的居民会和上卡尔尼奥拉、西兰和米埃斯塔尔的卡恩特纳民族联盟。其中前面三个组织成立的目的，公认是专门为了“加速重新德意志化的过程”，参加这些组织通常是取得德国“国籍”的先决条件，而要取得正式的德国公民权并保住担任的公职，积极的工作则是必要的条件。因此，在大多数地区内，居民都受到很大的压力，要他们参加这些组织。结果，洛林的日耳曼民众团体和下斯蒂里亚的居民会终于能够声称，当地成年的居民分别有百分之九十八和百分之九十五全是它们的成员。但是，这样庞大的会员人数显然并没有影响到正规党组织在这些地区建党的步伐。例如，在阿尔萨斯，尽管献身团只吸收了当地居民约百分之十五入团，国家社会党早在1941年3月22日便已经成立，而在洛林，尽管日耳曼民众团体的成员按总人口比例而言，比献身团要多出六倍以上，但是国家社会党直到1942年7月30日才正式成立。

    在其他占领区内，为了实行“领袖原则”并使政治权力同时集中在最高德国代表的手里，有必要不但使纳粹党从属于德国专员，而且还对地方党组织进行改组，以便使它们在每一地区完全独立。例如，在荷兰和挪威，纳粹党的地方组织原来是隶属于中央国外组织的（海外德国人的党组织），后来都不受该组织的管辖，而完全归赛斯-英夸特和特博文分别管辖了。在总督辖区，1940年5月6日成立起来的地方党组织——总督辖区波兰国家社会主义工人党——从一开始就置于弗朗克的控制之下，尽管总督委派“副领袖的代表”（1941年5月以后是纳粹党办公厅的代表）在一切有关党的事务上充作他的“代表”。同样地，当希特勒于1942年4月1日在东方占领区成立东方地区国家社会主义工人党时，他任命德国部长罗森贝格为它的“领袖”。罗森贝格立即禁止各级党组织未经他明确批准在东方从事任何活动，从而把党的各项事务的控制权集中到了他一个人手里。在保护国，纳粹分子显然认为，只要设立一个“党的联络处”（Parteiverbindungsstelle），使党组织同德国保护长官和他的下属保持较为密切的联系，也就够了。可是在保护国，党的机构不归牛赖特而归邻近的下多瑙河行政区长官尤里领导。

    关于党卫队在希特勒的欧洲的规划与形成方面所起的作用，上文已经提到过了。因此，这里只需要讨论一下党卫队同占领区各行政机构的关系，并指出由于希特勒未能使党卫队和警察听从德国代表和军事司令官管辖而造成的某些后果。

    党卫队在占领区所行使的权力，有不少都集中在高级党卫队军官和警察头子的手里，而他通常则是加强德意志民族委员会会长和党卫队头子兼警察总监希姆莱的代表。在德国占领下的所有地区，高级党卫队军官和警察头子的办事处是千篇一律的，当民政机构或者军政机构在占领区一组成，党卫队马上就向那里派遣一名高级党卫队军官和警察头子。而且，虽然各占领区的民政或军政机构的形式可能不同，党卫队和警察统治的形式却一成不变，即使在占领区和德国本土之间也并无差别。每当一个高级党卫队军官兼警察头子奉派到一个占领区去时，他总有一套同样的党卫队和警察机构供他指挥，而遇到有必要使用公安组织（奥波）、保安警察和保安处作为一支联合力量时，他也具有同样的权力可以负责指挥这些机构，就象他在德国本上的同僚们那样。同时，他在对他的顶头上司希姆莱的关系方面，仍然保持同样的地位。这样，通过使各占领区的高级党卫队军官和警察头子成为正规的党卫队和警察机构中的一个组成部分，并使他们听从希姆莱本人的直接指挥，希姆莱就保证了他对各占领区象对德国本土那样，实行同等程度的独裁控制。此外，他还象卡尔登勃鲁纳作证时所说的那样，建立起了一个纵横交错，伸展到希特勒的欧洲每一角落的庞大的权力工具。

    高级党卫队军官和警察头子同德国代表的关系是按种种不同方式予以规定的——但是在某种程度上总给他留下一个空子，使他可以避免完全从属于民政或军政当局。在保护国，其地位是根据1939年9月1日发布的“关于重建行政机关和德国保安警察的命令”规定的，牛赖特以德国保护长官的身分统辖波希米亚和摩拉维亚的“所有德国官方机构、办事处及机关”，国务秘书卡尔·赫尔曼·弗朗克则成为他的“总助理”。可是，根据该项命令的第二部分，保护国的保安警察在行政方面仍然是德国保安警察的组成部分，因此完全归希姆莱控制。但是，由于弗朗克已经是高级党卫队军官和警察头子，因而在党卫队和警察事务方面也是希姆莱的地区代表，所以就出现了这种多少有点特殊的局面：就一般行政事务而言，他名义上是牛赖特的下属，但是在关系到保安的一切问题上，他却是完全独立的，只向党卫队首长希姆莱一人负责。然而，实际上弗朗克逐步对警察和行政两方面都承担起责任，从而防止了出现混乱的任何可能。1943年8月，当弗里克接替牛赖特的职务时，德国保护长官的权力有了很大的改变，变得不但事实上而且名义上都移交给弗朗克了。

    在其他占顿区内，趋势也是牺牲德国代表的权力以扩大高级党卫队军官和警察头子的权力。在荷兰，德国警察机关仅仅是置于德国专员和武装部队的管辖之下，而高级党卫队军官和警察头子则须经希姆莱提名，由希特勒任命。结果是，每当赛斯-英夸特向德国警察下达一道命令时，后者无疑总要“调查一番，以搞清楚[这道]命令是否同希姆莱直接发给高级党卫队军官和警察头子的指示相符合”。另一方面，荷兰警察则从一开始就归德国专员管辖。但是，当赛斯-英夸特设立行政与司法、保安、财政与经济和特别事务等四个“委员会”时，他显然受到希姆莱的压力，被迫把保安“委员会”连同对荷兰警察的监督权交给高级党卫队军官和警察头子劳特尔。这样一来，又出现了那种混乱的局面：高级党卫队军官和警察头子在行使某些行政职权时名义上是德国专员的下属，而在作为德国党卫队和警察部队的首长这一主要身分方面，则完全是独立的。

    在东方占领区，德国人采用了一种稍微不同的方法来规定党卫队军官和警察头子在德国代表下的地位——然而最后的结果却完全一样：使希姆莱一手控制了党卫队和警察的全部事务。在这一事例中，这个党卫队头子从一开始便占了便宜，他在当地民政机构尚未组成时，便参预了那里的事务，因为当该地区还在军管时，希姆莱便接下了与该地区民政机构的筹备工作有关的“特殊任务”。据说，这项“特殊任务”是由于纳粹主义与共产主义这“两种对立的政治制度”之间的斗争而引起的。因此，希特勒于1941年7月17日颁布关于东方占领区行政事宜的法令时，明确地指出，德国党卫队首长的权力“将不受”本法令各项规定的“影响”。事实上，希姆莱在这方面的权力是由元首另下一道手谕规定的。这道手谕使“新占领的东方地区的警察保安工作”很明确地成为“德国党卫队首长兼警察总监的事务”。他还有权在“某些情况”下“直接向文职的德国专员发布命令”，虽然除了“十万火急的问题”外，他一般应通过东方事务部“下达具有重大政治意义的命令”。这意味着，希姆莱在采取重大的警察措施时，只要宣称情况“十万火急”，事实上就总可以把东方事务部排斥在外。此外，派往该地区的那两名高级党卫队军官和警察头子，在警察事务方面也无须同东方事务部进行磋商，因为根据该法令的规定，他们“本人”不是“直接隶属于”罗森贝格而是隶属于德国专员科赫和洛泽。

    然而，德国代表和高级党卫队军官兼警察头子之间为管辖权的冲突，在总督辖区内具有最为广泛的反响。这部分是因为希姆莱的加强德意志民族委员会的许多活动集中在总督辖区，部分是因为总督弗朗克和高级党卫队军官兼警察头子克吕格尔对民政机关和党卫队在德国占领工作中各自应起的作用都喜欢固执己见。

    不象大多数其他的德国代表，弗朗克一开始就坚决强调高级党卫队军官和警察头子的地位应从属于总督和副总督。1940年3月8日，他在向一批官员讲话时声称：“在总督辖区里，没有什么权力在级别、威望和权势方面是超过总督的。甚至德国武装部队也没有行政管辖的职责……没有任何政治权力；警察和党卫队也不例外”。可是，经过两年的斗争后，他显然开始认识到，自己正在同克吕格尔进行一场难以取胜的战斗，因此他在1942年初便力图同希姆莱就这个问题达成一项正式协议，以便澄清他同高级党卫队军官和警察头子的关系。这项协议于1942年3月14日拟定后，终于写进了1942年5月7日元首颁发的一道法令里。这项协议力图使高级党卫队军官和警察头子以负责保安工作的国务秘书身分参加正式的政府机构，从而实现一项折衷办法。高级党卫队军官和警察头子在这个职位上将隶属于总督（很象劳特尔的地位，他以驻荷兰的保安专员的身分在行政方面隶属于赛斯-英夸特）。但是，希姆莱仍旧保持着向克吕格尔发布“直接命令”的权利，虽然在执行这些命令前，克吕格尔应取得弗朗克的批准，就象如果弗朗克向他下达命令时，他应取得希姆莱的批准一样。为了防止克吕格尔擅自取得更多的权力，弗朗克在达成协议后立即颁布了一道法令，详尽无遗地规定了这个国务秘书的职权范围。

    虽然这种多少有点累赘的安排公开受到赞扬，认为会促使总督辖区的“行政重建工作”“在组织方面”达到“定局”，但是这项协议才实行了大约“四个到六个星期”，弗朗克和克吕格尔之间的冲突倒又象过去那样激烈地展开了。这时候，由于弗朗克在希特勒试图使德国司法部门纳粹化的这一问题上所采取的立场，他已经失宠，只是为了“外交政策上的原因”才保住了总督的职位。这意味着，他这时不仅成了高级党卫队军官和警察头子可以轻易攻击的对象，而且也是其他政敌可以轻易攻击的对象。因此，到1943年4月，克吕格尔终于能同拉默斯一起拟定了一份揭露弗朗克在总督辖区种种缺点的很长的备忘录，目的显然是想把他搞下台。此举本来肯定是会成功的，若不是那个高级党卫队军官和警察头子也失去了柏林上级党卫队对他的信任，突然被免职的话。

    以上举以说明德国代表同高级党卫队军官和警察头子之间关系的几个实例，完全是取自民政长官管辖的地区。可是，如果篇幅容许的话，我们还可以揭示军事司令官管辖的地区也存在着类似的情况。因为，这些权限的冲突所造成的混乱，是整个德国占领区一种共同的现象。这部分也是希姆莱和党卫队冷酷无情、永无休止地同文职代表和军事代表争夺权力的结果。然而，在更大程度上，这却是希特勒本人所造成的，因为他没有把德国代表同党卫队机构的关系明确地加以规定，也没有坚持在他们之间合理地划分权力。

    鉴于德国宣传机关十分强调需要按照纳粹路线在欧洲进行全面的政治革新，因此，可以料想，德国人从一开始就欢迎各占领国内同德国合作运动的成长。然而，实际情况往往并非如此。在许多事例中，这种运动就算没有公然遭到敌视，至少起初也遭到猜疑和冷落（大概是因为任何其他的政策必然会使当地另一部分人民同德国疏远）。只是在德国人发觉很难说服当地的其他人士来帮助管理这个国家后，他们才对合作运动当真加以鼓励。

    1940年5月以后，德国人在荷兰遵循的方针也许最能说明德国政策在这方面所发挥的作用。那里，赛斯-英夸特最初所关心的是：设想出某种形式的德国监督机关，既可控制住当地的高级文官，又可监视其他级别较低的荷兰政府机关。因此，他设置了四个德国“委员会”（行政与司法、保安、财政与经济和特别事务等）以及各个科室，去指导荷兰的那些秘书长的工作，而后者则应“在各自活动的特殊领域里有条不紊地办理好自己部门的工作”，并对他负责。同时，他委派了一些委员去监督荷兰各省的行政机构以及阿姆斯特丹市和鹿特丹市的荷兰市长。他很细心地指出，这些委员不可以是“行政官员，甚至是有政治经验的人”。因此，他同博尔曼（当时他在希特勒的副手赫斯手下工作）作好安排，“几乎完全从纳粹党内”挑选人去担任这些委员。

    那时候，赛斯-英夸特对于促进荷兰国家社会主义运动的领袖米塞的政治鸿运已经不感兴趣，因为他认为，后者的才干“不符合德国一般行政长官的条件”。相反，他宁愿尽量使用一些“非政治人士”，甚至使用米塞的对头罗斯特·范·托宁根那样的人。赛斯-英夸特认为托宁根完全符合“思想意识方面的各项条件”，所以任命他为荷兰银行总裁和财政部秘书长。可是，在德国对俄国发动进攻后，荷兰的抵抗加强了，米塞的前途于是光明起来。1941年12月14日，由他领导的荷兰国家社会主义运动成为荷兰唯一的政党。十二个月后，米塞本人终于获得了“荷兰元首”的称号，荷兰国家社会主义运动对荷兰的行政机构也取得了一定程度的控制。尽管如此，赛斯-英夸特对于“在目前情况下，必须考虑到占领国意见的各项事务”，仍然保有最后决定权，而且甚至在这么晚的时候，他似乎还直言不讳地承认，当他把米塞捧上台，只是为了必要时再把他抛弃掉。所以，1943年3月，他建立战时民兵（后称战时后备军）——“一支地区性防卫部队，旨在防止国内外敌人的破坏”——时他并不把这支军队交给米塞，却把它交给德国高级党卫队军官和警察头子劳特尔指挥，这也就不足为奇了。

    甚至在挪威，德国人起初似乎也有点勉强，不肯使用那个大内奸吉斯林，特别是经过占领初期同他的倒霉政府合作过以后。因此，早在1940年8月，那个挪威民族统一党的领袖就不得不向希特勒哭诉说，德国专员“在那种政治局面里没有给予他充分的支持”。1940年，在拟订德国行政管理的细则时，特博文显然渴望尽可能多保持一些控制权在自己手里。因此，他在全国范围内增设德国专员办事处，并在诸如基尔克内斯、特罗姆瑟、纳尔维克、特隆赫姆、利勒哈梅尔、卑尔根、斯塔万格和克里斯蒂安松等分散得很开的地区，设立了区专员和区办事处。尽管他在1940年秋天承认挪威民族统一党为“该国的领导政党”，但是直到1942年2月1日，他才同意支持成立一个以吉斯林为首相的“挪威民族政府”。在这期间，特博文先是通过1940年4月15日挪威最高法院和德国公使设立的“行政委员会”（Administrasjonsrad）来治理挪威，后来从1940年9月开始，则是通过十三名“临时国务参议员”来治理。1941年9月25日，他授予他们正式部长的头衔。然而，甚至到1942年2月，任命吉斯林的那项决定看来也不是出于他的本意，而是因为驻挪威的海军司令官雷德尔和鲍姆海军上将背着他向希特勒提出了请求才促成的。有人指控特博文，说他“破坏”吉斯林的名声，使后者在挪威人民面前“信誉扫地”。

    在比利时象在荷兰一样，当地的行政管理大部分仍然操纵在德国控制下进行工作的前政府各部的秘书长手里。德国人发觉他们的处境很为难，因为他们不得不在佛兰芒民族主义者和比利时瓦隆族人的两种对立的愿望之间作出选择，还在这两个民族集团内部主张彻底合并和其他一些合作者所主张的仅仅同德国结成联盟这两种对立的意见之间作出选择。因此，他们在施予恩惠时，在这一派和那一派之间举棋不定，这就不足为奇了。在佛兰德，他们起初看中了佛兰芒民族主义联盟（VNV），在它把荷兰民族主义团结联盟（Verdinaso）和佛兰芒族的雷克斯党徒置于控制之下后，便于1941年5月承认它为佛兰芒省的唯一政党，并将内政部秘书长和布鲁塞尔市长这样重要的职位派给了它的成员。可是，到1942年底，佛兰芒民族主义联盟开始失宠了，那个主张合并的日耳曼-佛兰芒工人协会（Deutsch-VlamischeArbeitsgemeinschaft）反而受到垂青。在瓦隆地区，德国人也在雷克斯党徒和口头上叫得更响的亲德的大德意志帝国之友（Amis du GrandReich

    Allemand）两者之间犹豫不定。他们有时候鼓励雷克斯党的领袖德格勒尔，甚至委派他的党徒担任重要的职务，可是有时候又对他的比利时人政策深为不满。其他一些运动，象瓦隆国家社会党等，虽然表面上是亲德的，对于德国当局却没有任何实际的价值，所以即使没有正式遭到镇压，也受到了强大的阻碍。

    在丹麦，德国人促使丹麦国家社会党参加处理国务的努力，最后完全失败了。这方面的主要尝试是在1942年10月发生“外交危机”时作出的，当时希特勒决定：德国当局的目的“必须是尽可能迅速地成立一个由丹麦国家社会党领导的政权”。那时候，希特勒显然认为，“丹麦国家社会党的领袖弗里茨·克卢森博士是不是适当的人选，丹麦人民大部分还是小部分支持他”，这些都是“无关紧要的”问题。在前几个月里，德国驻哥本哈根的公使馆曾经给予克卢森相当多的财政援助，并且导致他希望自己有可能在德国人的支持下成为某种类型的丹麦“元首”，尽管从德国人入侵丹麦后，他们始终就没有以任何方式公开承认过他的地位。因此，在贝斯特达抵丹麦后最初提出的要求中，有一个就是：改组丹麦政府，让丹麦国家社会党党员担任一些部长的职位。但是，这个要求遭到丹麦政府的坚决拒绝。经过长时间的谈判，德国人终于决定不强加于人。在1943年3月的选举后，丹麦国家社会党只获得投票总数的百分之二点五，德国人对克卢森的信心无论如何从此大为减退了。在1943年8月的危机发生后，德国当局打定主意尽量通过直接的警察行动，而不是利用当地的内奸去控制丹麦的事态（虽然党卫队仍旧利用当地的恐怖分子）。

    在东方地区，总的趋势是：把中央政府完全控制在德国人手里，只把一些次要的行政事务留给纯地方性的团体。这种局面的形成，主要是由于德国人决心对这些国家进行最残酷的剥削，虽然部分也是因为当地（至少在苏联被占领区内）缺乏任何合适的行政机构（当地政府官员，有的在德军入侵时牺牲了，有的则在他们到达前逃跑了，不过德国人对俄国的制度无论如何想必是很反感的）。就德国当局鼓励亲德运动来看，这么做往往是试图利用这些运动作为抵制其他民族集团的手段，而不是为了到时候要他们参加行政工作。例如，1939年9月，里宾特洛甫显然玩弄着用西部乌克兰人对付加利西亚的波兰人和犹太人的这种计划。后来，弗朗克的确也利用过他们去抵制总督辖区的波兰人。在对苏联发动进攻后，罗森贝格的东方事务部积极培养乌克兰的流亡分子，虽然这些人在乌克兰当地总是遭到德国专员科赫的厌恶。然而，就俄国本土而论，主要的内奸安德烈·弗拉索夫将军到1944年底才获得一点重视，因为那时候俄国本土已经又回到了苏联人的手里。即使在那个时候，罗森贝格对弗拉索夫受到的重视还深为不满，因为他怕弗拉索夫的大俄国扩张主义的规划只会使东方其他国家的人民同德国疏远。

    就东方地区的实际行政管理而论，当地人士参加的范围通常是极其有限的，因此至少从这点来看，德国人认为拥有大批合作者供他们使唤并没有什么好处。例如，在总督辖区，波兰官员只可以掌管城镇和地方小行政区。这些地方行政单位联合组成小规模的“地区自治协会”（Gemeindeverbande），并置于当地“督察”的管辖之下。这些“督察”，象德国人常常费尽心机指出的那样，是以“古老的日耳曼监督官制度”为依据的。然而，这些“地区自治协会”的管理权，与其说是掌握在波兰“督察”的手里，不如说是掌握在德国行政区长官的手里，这些行政区长官则听从地区总督公署内主管内政的部门指挥。在这一级以上的行政机构，完全由德国人管理，尽管弗朗克显然认为：在行政结构的最高一级设立波兰人和乌克兰人这两个“主要委员会”（Hauptausschusse）以代表当地地方团体的领袖，从而使他可以了解当地人民在各项民族事务上的愿望，这还是对他有利的。根据他本人的陈述，他规定他的德国部属在“所有一般性问题”上必须同这些主要委员会进行磋商，而他本人也同他们经常保持接触。在1944年华沙起义的时候，他甚至玩弄这样一个计划：把波兰人主要委员会改组为“波兰民族委员会”，由“督察”在每一行政区里充作委员会的代表，而他们则将成为“真正的行政官吏”。乌克兰人委员会有两个分会（一个在克拉科夫，一个在利沃夫）和一个驻柏林的“办事处”。它已经取得了单独“协调”加利西亚地区乌克兰民族生活的任务，所以正在走向获得上述那种地位。

    在德国专员管辖下的乌克兰，当地行政机关的用途也同样受到限制，尽管罗森贝格有着成立一个自治的乌克兰国的宏伟计划。当地人士参加行政管理的范闲始终没有超过乌克兰的“区长”一级——大体上相当于总督辖区的波兰“督察”。在德国专员管辖下的奥斯兰，各个地区的情况全都不同。由于白俄罗斯东部的那一半从1917年以后一直在苏联的统治之下，该地区被认为是政治上最落后的。因此，德国人并不试图成立任何由当地人组成的中央行政机构，行政管理的责任主要落在明斯克德国常务专员的工作人员和明斯克及巴拉诺维奇的两个低级专员身上，尽管象在总督辖区那样，也设有一个代表“委员会”，在德国当局认为有必要考虑到当地人民的愿望的事务上向他们提供意见。另一方面，由于爱沙尼亚、拉脱维亚和立陶宛三个地区被苏联统治的时期较短，德国民政机关几乎一开始就利用了当地的自治维持机构。这种使用当地行政机构的办法，经过适当时期由罗森贝格于1942年3月7日发布了一项命令正式予以批准。该命令并指定国务委员、执政和议长分别为爱沙尼亚、拉脱维亚和立陶宛的“民族的最高当局”。然而，所有这些机构都应由当地的常务专员任命，并经德国专员洛泽批准。正如不久以后罗森贝格向希特勒说明的那样，他已经把某些“保安条款”写入了他的法令，从而很周密地作出保证，未经这些德国官员同意，爱沙尼亚、拉脱维亚和立陶宛的自治机构便不能采取任何行动。德国之所以决定授予这些地方自治机构这一审慎而具有约束力的职责，事实上主要是由于它“缺乏官员，因此不得不大力节约使用人力”。可是，在罗森贝格看来，这项措施的优点在于为德国人制造了“一种历史性的辩解”（大概暗示他们的方法比实际上要开明点），并使波罗的海国家人民看到，德国人准备采取主动态度去满足他们的愿望。如果当地人民没有按照这种精神来接受这项决议，那么德国人仍然可以——引用罗森贝格的话——“用较为严厉的措施进行恰当的干涉”。

    罗森贝格呈给希特勒的关于建立波罗的海自治机构的报告中所强调的这几点理由，使人可以很感兴趣地看到通常影响德国行政政策的一些因素。在德国人比较坦率的时候，他们爽直地承认，这是一种“甜面包与皮鞭”的政策：它的基本原则是交替使用劝诱和高压的办法以取得合作。由于各个占领区在执行这项政策时需要因地制宜有所改动，他们总斟酌这两种办法的比重予以调整。在西方，往往是先给（但决不是始终如此）“姜饼”，及至“姜饼”不能收到预期的效果时，再拿出那种不大可口的代用品来。另一方面，在东方地区（即波兰和俄国被占领区），倾向于一直使用“皮鞭”，只是到了最后，德国人要想利用全部反对布尔什维克的情绪去同俄国人作垂死挣扎时，他们才试用了劝诱的办法。


105第五章 法律概况

    就西欧各占领区的行政管理而论，德国人起先多少还假装遵照海牙公约规定的原则办事。拿他们后来采用的方法来看，这可能显得很奇怪。诚然，他们甚至还说，由于他们同有关国家之间没有签订正式和约，通常也没有签订停战协定，“国与国之间的关系”就“只得根据一般性的国际条约”，例如海牙公约，“来予以规定”。他们特别表明，按照海牙公约第四十三条，他们有权管理彼占领国，因为第四十三条规定，当合法政权的权力一旦转入占领国的手内后，占领国有权采取一切可能的措施来恢复并确保公共秩序与安全，同时除遭到绝对的妨碍外，应尊重占领区现行的法律。德国人争辩说，这“对于改组公共生活并没有加添任何障碍”，“只要没有难以克服的阻碍横插进来，行政机构就只要按照陆战的法律办事。”

    后来，当他们违反海牙公约的行为变得尽人皆知时，他们就强词夺理他说，自从1907年该公约签订以来，战争性质方面发生的变化已经使公约过时了。据某个作者说，虽然海牙公约的起草人认为战争主要是敌对的军队之间的冲突，仅仅偶尔接触到平民，可是，“现代战争影响到全体人民和生活中的各个部门”。因此，占领区民政当局的事务就变得比以前复杂了。他们现在必须处理各项行政问题，还必须干预平民生活的各个方面——“因为这次战争是总体战争”。然而，甚至德国人也看得出，这种似是而非的推论并不足以说明1939年后德国大规模并吞别国的领土是正当的。为了掩饰德国政策的这一方面，他们于是说，“行政工作从一开始就没有把这些地区看作是海牙公约所指的‘占领区’，尽管其他（包括‘非西方的’）地区的占领政权基本上是以海牙公约的军事占领原则为根据的。”

    这种议论似乎提出：就连东方地区的行政管理也是遵照国际法和国际惯例的。如果我们也是这么个提法，那就完全忽视了德国在那个地区为占领政策规定的目的。例如，据官方宣称，在总督辖区，德国人占领的目的是：

    一、尽最大可能，增加和掌握农业生产，以便确保德国人民的粮食供应。对从事重要的战事工作的当地人民，能有足够的粮食配给，并把多余部分运交武装部队和德国本土；二、使当地的劳动力完全从事于重要的战时工作，并把这项工作不需要的劳动力交由德国支配；三、普遍增加这一地区内的日耳曼成分，特别是重新分配居留地并从其他地区迁入日耳曼人，以加强东方边境地区； 四、确保总督辖区成为运往东线物资的转运地带； 五、从当地居民中招募兵员同布尔什维主义作战。

    显而易见，这样一套计划制定出来后，国际法的原则必然被置诸脑后。因此，到了对苏联被占领区进行掠夺时，试图“依法”实行统治的伪装不久便脱下了。在这里，据称“由于苏联已经瓦解，德国为了当地人侵的利益，有义务行使政府的所有权力和其他主权”，所以海牙公约的规定不可能同这有任何关系。因此，“凡是德国行政机构认为在执行这项全面的任务时是必要的和合适的种种措施”，都是可以容许的。

    从本编以前各章所述的德国的行政方法和政策可以看出，其中简直没有什么是符合海牙公约的文字或精神的。举例而言，海牙公约第四十六条规定：家庭名誉和权利、个人生命以及私有财产都应受到尊重，但是党卫队为希特勒的欧洲制订的全部规划，包括大量枪杀和根据重新定居的计划大规模放逐居民与没收财产，都是公然违反海牙公约这一条规定的。同时，他们将大片地区明目张胆地并进大德国，成立一些在德国纳粹党监督下的纯政治性政权，并且强迫人们宣誓效忠德国和希特勒，这也是违反海牙公约制定的原则的。其他违犯公约原则的有：推行德国法律，设立德国法院，授予德国公民权，变更关税边界，征收集体罚金，以及出现抵抗行为即予扣押和枪杀人质等。

    国际法有一条公认的原则：在缔结正式和约之前，占领区应受到托管。可是德国人的政策中根本无视这条原则。相反，他们考虑到的只是用可能的最快的方法把这些国家纳入新秩序。他们似乎始终就很少考虑到最终可能要缔结和约，因为纳粹宣传机构一直强调的是，这些国家在新秩序中最终将要承担起的任务，而不是在最后一项和平解决中它们可以指望获得的条件。1942年，吉斯林和雷德尔为了替挪威促成和平解决，曾作出种种努力，可是希特勒答复他们时曾表明，他本人无意缔结正式和约，即使同成立了傀儡政权、完全屈从于德国利益的国家也是如此。因为，在他看来，最后并吞必须是德国不变的目标。这一点甚至也适用于丹麦。尽管丹麦在最初阶段并没有象其他被占领国那样直接受到德国的控制，但是丹麦最终也将成为“德国的一个行省”。

    波兰总督和纳粹运动中的主要法律专家汉斯·弗朗克于1942年7月1日在维也纳大学发表“论法律与欧洲的重建工作”这篇演说时曾经提出，当德国人想到欧洲的新秩序时，他们必然也想到要使“欧洲人对法律的崇拜在这个新秩序中占有适当的地位”。法律必然意味着“保护小国反抗大国，保护小的经济潜力反抗大的经济潜力，保护弱国反抗强国，而最重要的是，保护小小的欧洲大陆反抗世界上广大的地区（Raume）”。然而，就任何一条法律条文的实施情况而言，弗朗克本人就可以证实，德国行政管理的理论与实践之间存在着基本的矛盾。他在日记中曾经详细记载下他在波兰残余地区的施政情况，他还以该地区总督的身分颁布过许多镇压的和完全武断专横的法令。这些都代表着他在维也纳所维护的“法律教育”的对立面。关于法律在德国占领政策中应起的作用，纳粹的这个主要法学家所下的定义一点也不是始终如一的，因为就是他在1939年11月说，“对德意志民族有用的和必需的东西就是法律；凡是损害德意志民族利益的东西就是非法的。当前，这就是指导我们的原则。”

    根据一时的需要来制定法律——这种意见一开始便是德国司法和行政工作中的指导原则。纳粹常用的著名格言说：法院的设置并不是“完全为了保护个人的权利”，而是“首先为了替人民的集体利益服务”，这一原则促使德国人承认，对他们说来，法律只不过是行政政策的附属品——即使的确不仅仅是政策的产品的话。就行政工作而言，施图卡尔特于1941年5月在柏林向国际政治科学及公共管理学院发表的一篇演说中争辩说，法律只不过标明一个“重大领域”的“既定界限”，“在那个领域里行政工作应当遵照自身的自由判断行事，以便能够充分恰当地处理好国民生活的多方面发展”。行政工作就是“按照领导所制定的指示去维护和发展社会”，这反过来也就是“法律这一词的最崇高的意义”。因此，行政工作并不是“合法意义下的根据法律行事”而是“更高一层意义下的根据权利行事”。

    这条原则被应用于占领区时，就意味着：德国的统治，尤其是德国的掠夺，本身就成了法律，而且践踏了国际协定和有关地区本国制定的及德国制定的法律。这一点早在1939年3月便由希特勒明确地认可了，因为他在成立波希米亚和摩拉维亚保护国的那道法令中宣称：“根据德国防务上的需要，元首和德国总理对这些地区的特殊地带可以发布同这些条款不一致的命令。”通过这道法令，希特勒便树立了一个先例。此后，遇到正常司法机关似乎无法应付的紧急情况出现时，占领区的德国代表就援用这一先例。在这种情况下，德国代表一成不变地总授予他们的下属明确的权力，可以“背离现行的法律办事”。

    为了促进纳粹政治和思想方面的目标，被占领国家施行的法律都遭到彻底的修改，这有许多事例。例如，在挪威，所得税和产业税的条例都作了修改，以便使那些在挪威军团、武装党卫队和德国武装部队中服役的人可以享有特殊权利。在佛兰德，开展了一个以“佛兰芒-日耳曼民族法律”取代“法国-罗马法律”的运动，目的是要“割断佛兰德同法国法律的联系”，使“佛兰芒-荷兰族人”可以“在新欧洲的结构内”制订“自己民族的法律”。与此同时，德国人对比利时的法律也作了重大的修改，以便鼓励佛兰芒族的卖国贼。他们还按照人们熟悉的德国方式成立了特别政治法庭——例如，挪威的人民法庭、法国的国家法庭和荷兰的和平法庭——所有这些法庭都是按照德国人民法庭的形式成立的，用以处理他们认为从思想方面看是特别严重的案件。

    纳粹世界观对立法政策的影响，更为突出地反映在所谓“犹太问题”上：德国人力图使占领区的法律在这一问题上同德国的法律完全一致。反犹太人的计划，包括1933年后德国反犹大人的运动中所显示出的所有那些狠毒的手段，也都推行到占领区里来了。例如，在东方合并区，刑法全作了修改，凡是对德国国民犯了暴力行为或违抗德国命令的犹太人，都将受到特别严厉的处罚。同时，犹太人（象波兰人一样）个人是不准向法院提出诉讼的。在这些地区，波兰血统的犹太人的财产可以依法随时没收，而其他波兰人的财产原则上只有在“公共福利有所需要”或业主在1918年后已经移居德国的情况下，才可以没收。在总督辖区，根据弗朗克1939年10月26日颁布的法令，犹太人必须参加强迫劳动。十岁以上的犹太人必须佩带“大卫王之星”标志，开设有商店或企业的犹太人必须悬挂特殊的招牌，以表明它们是犹太人的产业。按照1940年1月26日的一道法令。总督辖区的犹太人不准搭乘火车。1940年10月以后，他们被迫住进了犹太人区，未经许可不得迁移。在那里，他们获得了一种自治权，成立了“犹太人委员会”（Judenrate）。在奥斯兰，也实行了类似的限制。所有犹太人的产业，根据1941年10月13日德国专员洛泽发布的一道命令，一律予以没收。区专员制定法律，把犹太人限制在犹太人区，同时也采用了由当地“长老委员会”负责管理犹太人的这一原则。西方的情况实质上也没有什么差别，法国被占领区内对犹太人所采取的种种措施就是明证。在那里，根据军事司令官1940年9月27日发布的命令，凡是逃往非占领区的犹太人全不准回来。所有其他的犹太人都必须向当地的区长登记，犹太人的企业必须用法文和德文的标记标明出来。后来，又规定犹太人不准更改居住地点，并从晚上八时至翌晨六时对他们实行宵禁。他们也被迫佩带“大卫王之星”的标志，就象在东方地区那样。

    按照德国人在被占领国家实施的情况而言，法律主要是为了达到占领的目的，尤其是为了维护德国利益在当地人民各种竞争利益中的首要地位。在合并区和民政长官管辖区，使法律制度服从于德国政治目标的工作，已经推行到几乎完全废除了当地原来的法律和司法机构，并代之以德国法律和法院。因此，在合并区，最高立法权与其说是掌握在德国总督的手里，不如说是掌握在柏林的各个政府机关和部门的手里。拿波兰合并区来说，德国政府一开始就居于至高无上的地位——具体表现就是：希特勒颁布了1939年10月8日法令，成立西普鲁士和波森两个新行政区（后来改称但泽-西普鲁士和瓦尔塔兰）。这项法令尽管允许不“与并入……德国的工作相抵触”的现行法律继续生效，却明确地授权德国内政部长，“在同有关的德国部长磋商后”，可在这些地区施行德国法律和普鲁士州的法律，并同德国财政部长合作，调整这些地区同德国其余地区的财政关系。虽然德国内政部长确实把自己的一部分权力授与当地的行政区长官和德国总督，但关于他们的立法权问题该法令却只字不提。

    在西方合并区——即欧本、马尔梅迪和莫雷斯纳——希特勒于1940年5月23日亲自发布命令，完全实施德国法律和普鲁士州的法律。根据这道命令的规定，德国法律将于9月初生效，尽管各部部长“在同内政部长磋商后”，根据需要，有权展缓或修订某一法令的施行。另一方面，在民政长官管辖区，地区当局倾向于保有大得多的创议权。民政长官据称是“代表元首”行事的，而且只听从他的命令。因此，在民政长官管辖的地区内，他“执掌着立法、司法和裁判的大权”。只有在特殊的事务上（邮政、铁道和海关），德国政府才“直接接管”，因此，在所有其他领域里，民政长官的权力是决定性的。但是，象在合并区那样，主要目的是要尽快实施德国的基本法律，所以民政长官的立法政策也得相应地予以配合。此外，这些政策所遵循的方式似乎表明：从柏林方面获得了相当多的指示。例如，瓦格纳于1942年1月在阿尔萨斯施行了德国的刑法以及1934年的“禁止对党和国家进行恶毒攻击”的法律和其他各项保护德国作战努力的法律后，洛林的比尔克尔和卢森堡的西蒙不久也采取了类似的步骤。后来，这三个地区又通过同样的方法实行了义务兵役制。另一方面，对这三个地区内在德国武装部队和武装党卫队里服役的人，或者被承认以其他方式“表明自己”是德国人的人，授与公民权——这一类补充立法不是由民政长官，而是由柏林的德国内政部长提出来的。

    德国当局在立法方面的最高权力，在其他被占领国家内多少也获得承认。就四年计划总负责人和德国内阁国防委员会主席戈林的立法权来说，这一点是特别正确的。而就劳动力动员全权代表绍克尔（名义上是戈林的下属）、军备与军火生产部长施佩尔和加强德意志民族委员会会长希姆莱等所行使的权力而言，这一点在相当程度上也是正确的。然而，这些德国权威人士所颁布的法律，通常普遍适用于整个德国占领下的欧洲，因此德国代表（即：军事司令官、德国专员等）在他们管辖的地区内名义上和实际上都是最高的立法人，也是所有新的司法机构的创建人。据官方的一篇评论说，德国代表的立法权是“政府权力中最重要的标志之一”，它“只受元首意志的限制，而在国际领域里则只受海牙公约第四十二条至第五十六条规定的限制”。从法律上说来，德国代表是最高级的“德国国家利益的保护人”（Wahrerder Reichsinteressen），他们以这种身分对负责保护国家利益的法院和其他机构（德国警察不在其内）行使绝对的控制权。

    德国代表的立法权力一贯是载明在任命他们的命令里的，尽管实际采用的方式却各不相同。在1939年10月12日任命弗朗克为波兰占领区总督的命令中，有这样一项规定：“德国内阁国防委员会、四年计划总负责人和总督都可以以命令的形式制定法律”，同时最高德国当局以及这些官员都可以在总督管辖的地区内颁布有关德国生存空间及经济领域规划的条例。但是，对挪威的特博文或是荷兰的赛斯-英夸特，则没有加上这类条件。对他们两个人只是说，“德国专员可以以命令的形式制定法律”。

    虽然有明文规定，在总督辖区，“以前有效的法律”只要“同德国当局接管行政的工作不相抵触，就仍然有效”，而在挪威和荷兰，只要“同占领工作不相抵触”，就仍然有效，但是，德国代表和其他德国当局所颁布的法律都是至高无上的，这一点在三项命令中全不言而喻。同样，在对法国被占领区发布的相应的布告中，也明白指出：“德国军事司令官发布的一般命令和规定高于当地法律”，尽管不违反这些命令和规定的地方法令仍继续有效，但“同占领的目的不相容的则不在此例”。

    另一方面，就保护国而言，情况则较为复杂，因为根据希特勒1939年3月16日颁布的法令（该法令将发布“具有成文法效力的命令”的权力保留给德国政府），柏林的德国政府各部门经明文规定，都有权为该地区制订法律。在德国当局不行使这项立法权的范围内，“波希米亚和摩拉维亚的现行法律和法令”则继续有效，除非它们“同德国政府的保护目的是不相容的”。关于德国保护长官的立法权力，除含糊地提到在紧急情况下他能“采取公共福利需要的一切步骤”外，根本没有规定。可是，根据1939年6月7日颁布的另一项法令，希特勒授给冯·牛赖特有限的立法权，规定他在德国和保护国的“共同利益”所需要的范围内，有权下令修改当地的法律，并在紧急情况下有权“发布具有法律效力的各种命令”。

    在东方占领区，希特勒于1941年7月17日颁布的法令，给了罗森贝格类似于波兰总督和挪威及荷兰德国专员所享有的那种立法权。同时，东方占领区事务部部长奉命把这种权力授予驻乌克兰和奥斯兰的德国专员。他根据1942年2月21日的一道命令终于这么办了。这些德国专员在次要的事务上可以把他们的权力再授给常务专员。可是，从法律上来看，东方占领区同西方国家，甚至同总督辖区之间却存在着一项重大的区别，即希特勒1941年7月17日的法令没有规定东方占领区的现行法律可以继续生效。这是由于德国人认为苏联的法律同德国行政管理的总目的是水火不相容的，结果东方占领区有一大片地方——特别是德国专员管辖下的乌克兰以及白俄罗斯地区——一直都被置于德国法律的管辖之下。在其余的地区——即爱沙尼亚、拉脱维亚和立陶宛地区——一度也完全使用德国法律，但是后来又作出规定，1940年6月以前有效的当地法律可以重新生效。德国人这样做时，他们明白表示，那个日期以前施行的法律只要“不违反德国政府所推行的新秩序的精神”，就将重新生效，不过在布尔什维克统治下生效的法律关系和取得的法律权利都将继续下去，除非有新的法律和法令明确地宣布它们无效。作为这一措施的必然结果，常务专员和德国专员从罗森贝格那里获得的立法权力，有一部分于1942年4月又授予这些地区的地方当局了。理论上讲，这使这些地区的地方当局在地方立法方面处于同荷兰的荷籍秘书长和挪威的吉斯林政府相等的地位。然而，实际上爱沙尼亚、拉脱维亚和立陶宛的“自治政府”要比西方地区相应的机构受到更为严密的监督。立法权（如同荷兰的那些秘书长的权力那样）只限于颁布“具有法律效力的规定和行政命令”，可是就连这些，事先也要获得德国当局的批准才能发出。

    德国人在总督辖区和东方占领区办理的司法工作，或许可以最为清楚他说明他们用以保护本身的利益、抵制当地人民竞争利益的办法。在那里，三项基本原则指导着德国人的政策。第一，所有刑事案件和几乎所有涉及德国公民或“德国国家成员”、日耳曼人，或日耳曼后裔的民事案件，只能由德国法官根据德国法律加以审判。第二，对占领当局、对当局所制定的法律、对国家社会党及其附属机构，以及对个别德国人和日耳曼族人犯下的某些罪行，不问罪犯的国籍，一概归德国法院审判。第三，除德国当局特别交办的比较严重的刑事案件外，当地司法机关的职权只限于审理非德国人之间的民事案件和次要的刑事案件。然而，即使如此，当地法院的判决还一定要受到德国法院的审查。

    不让当地法院审判涉及德国利益的案件的这项原则，也适用于西方地区，不过有一些值得注意的例外。在丹麦，在占领的头三年里，根据1941年1月18日的法令，甚至连对德国武装部队进行破坏活动的案件也可以由丹麦法院审判，而在法国被占领区，军事法庭可以把他们认为不符合军事法庭起诉条件的那些反对德国武装部队的案件重行发回法国法院去审理。同样，在荷兰，如果所犯案件并不重大，而被告又不是德国国民或保护国国民，那么军事当局和德国法院都可以把诉讼移交荷兰法院去办理。

    在丹麦，虽然德国武装部队始终没有放弃由军事法庭审判那些对德国武装部队进行抵抗的案件的权利，但是德国人却一直不肯在那里成立德国法庭和行使德国裁判权。事实上，在占领后的头两年半里，德国军事法庭的审判主要是一种威胁而不是一个事实。直到1943年8月的“危机”发生后，德国军事法庭才宣判了第一个死刑并予以执行。从那时起，有关破坏的案件，不仅由陆军军事法庭审讯，而且也由党卫队和警察法庭审讯。

    在西方合并区——即欧本、马尔梅迪与莫雷斯纳——1940年7月28日颁布的一道法令将原来的法院全部撤销，并由德国法院予以接替。这些新设立的德国法院将“以德国人民的名义”作出判决。鉴于其他地区的当地法院通常总是“以法律的名义”作出判决的，这倒是一个很有趣的情况。主持这些德国法院的法官和出庭的律师需要具备的资格，基本上同在德国本土一样。在民政长官管辖区，由于缺乏有训练的德国司法官员，当地司法制度的德意志化工作只得推迟了，因此，就以阿尔萨斯为例，瓦格纳直到1942年1月才能采用德国刑法。经过改组以后，这些地区的司法机构实际上已在柏林德国司法部长的直接控制之下，虽然就下斯蒂里亚而言，据称到1944年民政长官（即斯蒂里亚行政长官）仍然不仅是“最高首长和立法者”，而且“在行政上还主管法院工作”。使当地司法制度德意志化的措施，包括设立德国式的特别法庭，可以由德国司法部长会同德国内政部长，或者由当地的民政长官着手实行。民政长官还得负责使所有的律师具有正确的“政治态度”。在卢森堡，至少在占领的初期，当地民法有一大部分还保留下来（只不过从法文译成了官方的德文译本），因此有必要继续使用当地律师，结果不得不采取一些特别措施，以保证卢森堡律师界中只有可靠的成员才可以开业。根据1940年12月6日的法令，取得律师的资格今后应由民政长官批准。翌年2月，按照德国职业公断处的方式，成立了律师“特别荣誉法庭”。这个法庭有权惩罚“构成违反在卢森堡组织德国行政机构所带来的各项义务的行为”。

    除保护国以外，在其他占领区内，凡设立德国法院和颁布有关当地法院司法权问题的命令等，均由最高级的德国代表负责。在保护国，象在合并区那样，法院是在柏林司法部长的直接管理之下，德国保护长官只处理布拉格德国高级法院院长呈报给他的德国法院的上诉案件。根据1939年4月14日关于保护国内德国司法权的那项法令，德国法院和人民法院都有权在德国本上以及波希米亚和摩拉维亚行使司法权。此外，德国的司法机构，是由布拉格的德国高级法院、布尔诺和布拉格的两个德国巡回法院以及在各个德国飞地内所设立的十二个德国初级法院组成的。

    在其他地区，德国法院的组织形式各不相同，但是有一个共同的特征：那就是它们都行使德国法律，有时候是单独行使，有时候与当地法律合并行使。在挪威，德国人显然认为只要设立一个普通的德国法院就够了，尽管根据特博文1940年8月27日那项法令的条款，这个法院可以“在挪威被占领区的任何地方”行使它的职权。另一方面，在荷兰，根据赛斯-英夸特1940年7月17日的法令，设立了一个德国巡回法院和一个高级法院，尽管这些法院也有权在德国专员管辖下的任何地方审理案件。据称，这些德国法院的设立，决不损害德国专员成立即决法庭或特别法庭以应付突然发生的反抗行动的权力。同时，这也决不影响德国武装部队法庭司法权的现行规定。在比利时和法国北部及法国被占领区，这些军事法庭在保护占领国的利益方面，承担起了挪威和荷兰的德国法院所承担的同样职责，它们行使德国法律的范围也和那些法院一样。它们的司法权有时还由下级军事司令官的特别司法权予以补充。在民政长官管辖区，似乎就没有任何类似的情况。例如，在法国被占领区，根据1940年9月10日的法令，地区司令官和战地司令官有权“发布即决命令”惩罚那些不属于军事刑法处分范围的人，倘使“查有实据”的话。他们在行使这种权力时，可以判决罚款三万德国马克，或者长达六星期的拘留。

    关于指导总督辖区和东方占领区司法工作的基本原则，上文已经谈过了。在这些地区，三个因素结合在一起使德国法院比在西欧被占领国家内更形重要。这三个因素是：第一，存在有人数大得多的德国官员和其他享有治外法权的人（日耳曼人等）；第二，当地的司法制度，尤其是苏联被占领区内的司法制度，（在德国人看来）很不健全；第三，倾向于把东方占领区不看作临时占领的地区，而看作永久进行掠夺和殖民的地区。

    在总督辖区，根据弗朗克1940年2月19日颁布的关于“总督辖区德国司法权”的法令，建立了一套完善的德国司法制度，在克拉科夫、热舒夫、卢布林、赫尔姆、拉多姆、佩特里考（彼得库夫）、华沙和日伊腊尔杜夫等地设立了德国法院，并在每一区的区总督驻地设立了一个德国高级法院。象在其他占领区那样，这些德国法院都施行德国法律，而且除非另有规定，它们都按照德国规定的诉讼程序法规办事。对这些德国法院的判决不服上诉的案件，则由德国高级法院裁定，后者的裁定是最终的。上文已经提到的那些原则，使德国法院有权自行处理涉及德国公民、德国血统的人和其他被控反对占领国的人的刑事案件，以及涉及德国公民、德国血统的人和德国一般利益的民事诉讼，都很详细地写进了这项法令。这项法令还指定德国法院负责对所有根据德国法律开设的德国企业进行商业登记。同时，又明确指出，这项法令的规定不得影响以前关于总督辖区特别法庭的立法，或“根据法律已经规定的任何军事法庭的司法权”。这些德国法院的设立，也不得影响德国武装部队法庭的权限，因为这种权限经武装部队最高统帅部长官同意后，已由弗朗克在1940年1月26日的一项法令中作出了仔细的规定。

    根据弗朗克1940年2月19日发布的另一道命令，波兰司法机关完全从属于德国法院。波兰最高法院和劳工法院全被撤销，其他波兰法院的司法权限于“地方法院、区法院和上诉法院”。“凡遇公共利益有所需要时”，波兰法院的判决可以由德国高级法院“重新审查”，后者可以批准原来的判决，也可以“对该案另行判决”，或决定由德国法院复审。涉及波兰国民的刑事案件，波兰法院（在当地区总督的直接监督下开庭）无权审理，除非“德国检察机关”事先已经将诉讼事宜委托波兰当局的话。此外，居住在“指定居留地”的其他各族人民（例如乌克兰人）可以要求不受波兰法院审判，可以要求由自己的法院处理。除总督有命令另行规定外，波兰法院应施行波兰法律。

    弗朗克于1942年10月在克拉科夫讲话时直言不讳地承认，这些措施的目的首先就是要使司法工作服从于德国的利益。他说，设置一套德国的司法制度，就使德国人可以把总督辖区内对他们重要的问题交由德国法官审理，并可以把他们的事务委托给德国律师和公证人办理。总督辖区的德国人都要遵守德国的婚姻法和有关个人的法律。商业企业可以根据德国法律开办。可是同时（弗朗克说），他的目的“从一开始就是要按照久经考验的德国法理学原则为德国人和国外出生的人建立一套司法制度，特别是要确保……当地的司法工作可以根据波兰人和乌克兰人通过悠久的传统和惯例发展起来的原则稳健地存在下去”。

    鉴于以前苏联统治的地区缺乏令人满意的地方司法机关，德国司法制度不得不承担起较大的责任。虽然如此，罗森贝格为东方占领区安排的司法制度却远没有弗朗克在总督辖区推行的制度那么狂妄。可是它的基本原则却几乎是相同的。通过1941年12月19日发布的一项命令，罗森贝格在每一德国专员的驻地（即在鲁夫内和里加）设立了一个德国高级法院，在每一常务专员的驻地（即：在乌克兰的卢茨克、基辅、日托米尔、第聂伯罗彼得罗夫斯克、尼古拉耶夫和美利托波尔，以及在奥斯兰的考那斯、里加、雷瓦尔和明斯克）设立了一个德国法院。在民事方面，德国法院有权审理其他占领区德国法院承办的那类案件。然而，在刑事方面，它们可以审理“所有的案件，只要这些案件不是明确地划归另一法院管辖的”。正象官方的法律评注中当时指出的那样，这意味着德国法院在刑事方面的权限并无限制——也就是说，它们既可以审理在其他地区通常是由当地法院承办的所有非德国人的案件，甚至也可以审理只涉及当地罪犯的次要罪行。尽管如此，没有多久，在情况许可的地方，实际上还是有必要把那些不涉及德国人或德国利益的刑事案件交由当地司法机关审判。拿波罗的海三个区来说，这是通过1942年2月和3月间颁布的一系列法令付诸实行的。结果，这些地区的当地司法机关变得同总督辖区的司法机关很相似：这就是说，每一地区有其上诉法院、低级法院和治安法官。但是后来，随着地方“自治政府”的恢复，地方当局取得了一些刑事裁判权——例如，有权惩罚不合作主义者和抗拒服兵役的人等。这种情况在总督辖区是没有的。另一方面，在白俄斯地区，地方当局参加司法工作仍然只限于地区法院和治安法院，它们只能办理一些不大的案件。这些地区法院显然是由“从前沙皇时代的法官”主持的，它们在刑事案件上运用德国刑法，并根据当地情况作必要的修改，但是在民事案件方面，显然还可以使用“布尔什维克时代以前的旧法律”。

    在德国专员管辖下的乌克兰，严格他说，当地并没有什么法院，尽管根据德国专员科赫于1942年5月8日发布的一道命令，非日耳曼人所犯的情节较轻的罪行可以由乌克兰籍陪审推事根据德国法律审理。这些陪审推事被说成是区专员的“代表”，由常务专员根据区专员的推荐任命。他们有权判处罪犯长达两年的徒刑和高达一万银卢布的罚金。他们在刑法方面相当于1942年3月科赫委派的仲裁人。这些仲裁人有权审判涉及前波兰和苏联公民的案情较轻、不属于德国法院审理的民事案件。但是，所有关于结婚、离婚、监护、财产和专利权的案件一概归德国法院审理，因此乌克兰仲裁人的权限实际上仍然是很有限的。

    占领区德国司法工作的一个突出的特征是，遇到抵抗运动势将广泛发展，以致法院无法应付时，就利用所谓“地方紧急状态”去加速和加强德国刑法的威慑效果。这种地方紧急状态一经宣布，刑事方面的裁判权大部分立即移交给了专门成立起来的军事法庭。德国代表成立的这种军事法庭，在许多方面相当于德国武装部队设立的军事法庭，只不过它们不属于武装部队。它们由党卫队和警察官员，甚至还由德国民政机关的代表主持。它们的司法程序是即决的，旨在立即作出判决。被告不准有辩护人，除判处死刑外，通常的惩罚是把有罪的人直接交给盖世太保。虽然案件可以被撤销，或交给其他法院去审理，但是军事法庭的判决是不能要求上诉的。导致这种法庭活动的紧急状态，一般说来时间极短，尽管处理的案件数目通常总相当多，而死刑判决的比例往往也非常大。

    在西欧占领区，宣布进入地方紧急状态到1942年底已经成为对付有组织的抵抗运动的惯用手段了。在挪威，特博文就采用了这种手段去破坏1941年9月初奥斯陆发生的罢工。在保护国，海德里希于1941年9月到达后，立即宣布当地进入紧急状态，后来在1942年5月他被暗杀后，又宣布进入紧急状态。在卢森堡，为了应付人民对实行征兵制的反抗，德国人于1942年8月也曾宣布当地进入紧急状态。在荷兰，通过1941年实施的所谓“军事行政管制法”，一种类似于“地方紧急状态”的紧急状态条例已经制定出来了。后来，根据同年3月19日的一项法令，海牙的德国高级法院取得了“根据在德国本土设立的特别法庭的程序”，行使军事法庭职务的权利。1943年1月，“行政军事管制法”又改为“警察军事管制法”，万一发生暴动和混乱时，立即可以施行。同时，对“警察军事法庭”也作出了规定：由一个受过司法训练的党卫队头目和两名协助他的党卫队或警察官员联合组成，行使军事法庭的职权。5月里，德国当局实施了一种“警察军事管制”状态（相当于其他地区所实行的地方紧急状态）以应付荷兰的罢工。

    在总督辖区和东方占领区，不论是否正式宣布进入紧急状态，都成立了军事法庭。弗朗克在1939年10月31日的法令中作了原则性的规定：在总督辖区，一切暴力行为和煽动反抗德国人的行为，一概应由这种法庭进行审判。这种法庭由一个保安警察团长或营长，或由一个保安警察特遣队队长同“该单位的两名官员”组成。这项原则也适用于东方合并区和东方占领区。在合并区，对德国当局犯有暴力行为的波兰人和犹太人一概由军事法庭审判，而在占领区，根据罗森贝格1942年1月12日颁布的法令也成立了军事法庭。

    在总督辖区和东方占领区，负责军事法庭的官员有权把他们认为“特别法庭”更有能力处理的案件移给该庭处理。在占领区的大部分地方，特别法庭同占领后设立的普通德国法院保持着密切的关系，特别法庭一般总“隶属于”德国法院。这种特别法庭的法律程序，完全按照为德国本土相应的法院制定的那一套。交给这种法庭处理的案件便不再属于普通刑事司法权的范围了。这种法庭还是自身的上诉法院。被告辩护人“在切实可行的情况下”才予以指派。除了处理特别法庭在德国通常承办的那类刑事案件（例如，破坏战时经济的罪行）外，占领区的特别法庭还有权审理下列两类案件：一类是占领当局明白宣布特别法庭有权处理的案件，另一类是由于情节特别严重，检察官可能会发交给特别法庭处理的其他刑事案件。就特别法庭对非德国人的刑事裁判权而言，它们是各种德国法庭中最为重要的。象一个评论员于1939年提到波兰被占领区的情况时所说的那样，“在波兰被占领区一开始进行司法工作时，就有‘特别法庭’，这种法庭就代表当时的全部德国司法”。

    在波兰，德国陆军总司令首先于1939年9月5日设立了特别法庭，但是后来弗朗克在1939年11月15日颁布的一项法令里又详细规定了它们的职能。根据这项法令，弗朗克在每一总督或地区长官的治所设立了一个特别法庭。每个法庭由三名法官组成，但审理“简单案件”则只有一名法官。这些法庭全都根据德国刑法审判案件。后来，罗森贝格在奥斯兰和乌克兰的每一德国法院下也设立了类似的法庭。在保护国，根据1940年2月21月德国颁布的关于“特别法庭的重建工作及其权限”的法令，以德国本国这类法庭为根据，也自动组织了特别法庭。在西方，往往在占领初期就设立了特别法庭，专门处理据认为普通德国法院的程序无法迅速处理的案件。例如，在卢森堡，民政长官西蒙于1940年8月20日设立了特别法庭，审理下列案件：非法集会、私藏武器、散布敌视德国的消息，以及煽动罢工和关闭工厂。在挪威，特博文于1940年10月设立了一个类似的机构，来应付那些设法使非法的政党继续展开活动的人。在比利时，军事司令官命令司令部设立特别法庭去应付盗窃粮食的案件。但是，据指出，这不一定就意味着比利时的法院将被“取消”，因为德国法院的运用问题“取决于比利时法院如何表现出它们对人民的责任感”。

    尽管德国人十分重视使被占领国家的法律与司法制度同纳粹的政治与思想目标协调一致的工作，但是他们不久便开始主要依靠恐怖政策，而不是依靠合法手段去对付反对新秩序的人。例如，以丹麦而言，只有113名抵抗运动的成员是经过军事法庭的判决而被处死的，可是至少有797人是在德国当局干的“清剿”或“报复”的屠杀和其他恐怖行为中被杀害的。不同的因素促使德国人逐步抛弃了“合法”的假面具。一个因素是法院——包括占领后设立的正式德国法院和为了应付特殊的紧急状态而设立的军事法庭——不能应付当地的抵抗运动，尤其是1941年对俄国发动进攻后由共产党所鼓动而组织起来的抵抗运动。另一个因素，也许是更为重要的因素是，希特勒本人极其反对利用法院去对付占领区内的抵抗运动。

    希特勒显然欢迎东方地区有游击战，因为这给了他一个机会去“扫荡”所有胆敢反抗他的人，所以他原则上反对把反抗他的人交给法院去审判。1940年9月，在讨论捷克“问题”时，他断然反对德国司法部长居特纳所主张的把四个捷克领袖交给人民法院审讯的建议，并且坚决认为，“对待捷克叛乱分子和反抗者，德国的行刑队就很够了”。他还说，“通过法院的判决去制造一些烈士是错误的，安德烈亚斯·霍费尔和施拉格特的例子就证明了这一点”。1942年，他显然认为，对付暗杀海德里希的凶手的最好办法，不是去审讯所有的可疑分子，而是把三万到四万有“政治活动嫌疑”的捷克人立即处决。至于丹麦，他又想到霍费尔和施拉格特这两个例子，所以同样断然地认为，“绝对不能把破坏分子交给法院去审判”。对付这些破坏分子只有一个办法，“那就是杀掉他们——最好在他们犯罪的时刻，否则就在逮捕以后”。结果是，1943年12月，希特勒亲自发给了贝斯特和当地德国警察头子京特·潘克一道严格的命令，要他们发动那种声名狼藉的“报复”或“清剿”大屠杀。

    在西方，德国人对阴谋损害武装部队的行为采用了集体负责的原则，从而第一次明目张胆地抛弃了“合法性”。这项原则，根据德国军政长官施特雷齐乌斯的一道命令，早在1940年9月便应用于法国被占领区。这道命令授权当地的德国区长向法国居民索取遵守法纪的保证人，凡遇“可能发生严重的暴力罪行时”，以及遇到没有“其他适当的手段来维持治安”时，还可以扣留人质，德国司令官掌握着这道命令赋予他们的权力后，进行了多次大规模的屠杀，作为对反抗武装部队“罪行”的报复，甚至还公布了所谓“人质条例”，企图使这种做法合法化。他们并不尽力去查明被处决的人事实上是否参加了抵抗运动，尤其是在1941年9月30日以后，因为那天施蒂尔普纳格尔发布了一道命令：所有被法国当局拘留的法国人，以及所有被德国人拘留的法国人，都将视为潜在的人质。然而，甚至在为时较晚的期间，德国军事当局对于不做一点审讯的表面文章就把人质枪毙，显然也还有点不安。因此，在1941年12月7日至14日的行政长官汇报中，有这样一项建议：与其把人质立即枪决，不如让军事法庭对那些在正常情况下仅会被判处徒刑或者甚至会获得赦免的犯人判处死刑。

    集体负责原则的应用和扣押人质的办法也不限于军管的国家。在战争刚爆发的时候，保护国的盖世太保就逮捕了大约八千名显要的捷克人，作为担保其余的捷克人遵守法纪的人质，1942年5月27日海德里希遇刺以后（他于6月4日伤重毙命），德国当局立即发布了一道命令，指出不仅那些庇护或帮助凶手的人，就连他们的家属也将被处决，而且即便这些家属毫无责任，也不得豁免。1942年6月10日，在海德里希伤重毙命后六天，利迪策大屠杀就是按着这道命令的精神进行的。

    在其他占领国内，德国人也表明，他们要当地的全体居民对个别的反抗行为负责。例如，赛斯-英夸特于1942年5月在荷兰宣布，他提议拘留“大约四百六十名过去知名的社会人士”，如果由于“伦敦的流亡分子的阴谋策划”，再发生扰乱社会秩序的行动的话，“就要这些人偿命”。接着在7月里，驻荷兰的德军司令官也宣布，为了“保证完成[他的]军事任务”，他也将拘留“几百名”人质。到1943年夏季，总督辖区的抵抗运动已经大为发展，德国当局也承认它“不再能完全控制局势”时，弗朗克于是下令，如果波兰地下运动杀死一个德国人，就枪毙一百个知名的波兰地下运动成员。接着，“东方”高级党卫队军官和警察头子在希姆莱的指示和“总督的同意下”，于1944年6月28日发布了一道命令。根据这道命令，凡杀害或企图杀害德国人，或破坏重要设施的罪行，从严惩处：不仅枪毙罪犯本人，而且处决其所有男性亲属，并将其所有十六岁以上的女性亲属关进集中营。

    凯特尔1941年9月16日发给军事司令官的训令和希特勒本人1941年12月7日发布的通称“夜雾”命令的那道臭名昭著的命令，都表明了希特勒对采用普通的合法手段去对付抵抗运动感到不耐烦。凯特尔“训令”的目的，表面上是要使军事当局可以更为有效地应付进攻俄国以后占领区内发生的“共产党起义运动”。据凯特尔说，“以前采取的”应付共产党煽动运动的“措施”已经证明“不够”了。因此，元首下令使用“最严厉的措施”，以达到在“可能的最短时间内”把所有反抗镇压下去的目的。为此，以后一切抵抗行动，都必须看作是共产党所操纵的；“在这类案例中，处死五十名至一百名共产党人以抵偿一个德国士兵遇害，应认为是适当的办法”；而且这种判决必须以一种“预期”可以提高其“威慑效果的方式”来执行。既然军事法庭的审判程序是作为应付共产党人的叛乱和对德国占领当局的其他攻击行动而采用的“特别措施”，那末，只有“最严厉的惩罚才是适宜的”。

    这些措施显然未能产生希特勒所需要的效果，因此三个月后，它们就为“夜雾”命令所取代。根据凯特尔发布的与这道命令有关的“行政命令”，希特勒经过长时间的考虑后终于得出结论，一定要改变一下惩罚那些在占领区内进行反抗的人的办法。在这类案件中，他认为终身监禁——甚至终身监禁加苦役——会被认为是“软弱的表现”。因此，只有判处死刑，或者采取步骤“使罪犯的家属及当地居民不知其下落”，这样才能收到“持久的、有力的威慑效果”。将被告送往德国可以“起到这样的作用”。因此，那道命令载明，凡是不可能判处死刑的被告，就应送往德国，并对其下落不提供任何消息。根据凯特尔“行政命令”的规定，审判反抗行为案件的地点，必须由军事当局决定。如果军事法庭的法官同德国反谍报机关商议后，决定可以在占领区宣判，他就在战地军事法庭开庭审判这个案件。否则的话，他就必须将案卷转呈上级司令官，由后者决定应就地审判罪犯，还是由战地秘密警察押送德国。其后，如果德国武装部队当局认为有必要的话，仍然可以在德国举行军事审判。基尔、科隆、埃森（或多特蒙德）和柏林都设有特别法庭，奉命分别审理挪威、法国和比利时的“夜雾”命令案件，以及一般案件，这四个特别法庭的任何一个都可以开庭审判。再不然，甚至可以由德国人民法院进行审判，因为从1942年10月以后，人民法院也有权处理根据“夜雾”命令被解送来的犯人。

    如同后来的事态发展所显示的那样，这道十足野蛮的命令最残酷的特点是：它作出规定把押解到德国的人移交给盖世太保处理。每当军事当局决定不能在占领区内举行审讯时，德国保安总局就指定一个盖世太保指挥所负责看管这个罪犯。这样，盖世太保就成了德国军事司法当局的附属机关，正象过去好几年中它一直是德国国内刑事法庭的附属机关那样。此外，尽管“夜雾”命令的用意显然最初仅仅是作为一种军事措施，可是不久以后，党卫队和保安处便开始用它作为从占领区大规模押送平民出境的一种手段。这样一来，终于使德国国内的集中营里关满了好几十万盟国人民。

    尽管“夜雾”命令一直施行到战争结束，但是1944年夏天盟军登陆后，德国人显然认为这道命令不足以应付西欧的抵抗运动了。因此，希特勒于1944年7月30日发布了一道更为残酷的命令，实际上停止了正规法院对阴谋破坏和其他反抗德国当局的案件的司法权。根据这道命令，德国武装部队和党卫队及警察奉命在一切可能的情况下，把“恐怖分子和破坏分子”在犯罪现场消灭，并把事后逮捕的嫌疑分子直接交给保安警察和党卫队保安处。根据1944年8月18日凯特尔发布的一道补充命令，已经进行审理的案件应予停止，并将被告移交给保安警察和保安处看管。后来，武装部队最高统帅部长官同希姆莱、蒂拉克和博尔曼磋商后，于1944年9月24日又发布了一道补充命令。根据这道命令，已经“由德国法院依法判决”并在占领区或德国国内服刑的人，同样也应移交。不过由于感到这项最新措施甚至和德国的习惯做法也截然不同，德国当局某些人显然不敢予以执行。例如，在荷兰，据称德国专员赛斯-英夸特和高级党卫队军官兼警察头子劳特尔就曾反对这道命令，理由是这只会迫使荷兰人更为积极地加入非法组织，尽管最后希姆莱本人似乎进行了干预，来保证这一措施按照希特勒的意图实行。

    放逐政治犯并把他们移交给盖世太保和保安处，这并不是德国人用来对付西欧抵抗运动的唯一的非法手段。拿丹麦来说，尽管明文规定“夜雾”命令在那里并不执行，扣留人质的做法一般也不采用，但是德国人想出了一套周密的、系统的“反恐怖”办法去对付当地的地下组织，包括任意破坏财产和冷酷无情地杀害著名的丹麦爱国人士。这种“反恐怖”办法是由党卫队“丹麦”特遣队的那个声名狼藉的“彼得”大队贯彻执行的。它是1943年“危机”发生后由德国派遣到丹麦去的德国保安总局的一支队伍，奉了希特勒和希姆莱的明确指示要组织炸弹爆炸事件，并进行惊人的“报复性”屠杀，以迫使丹麦人屈服。德国人显然一度也考虑在挪威使用类似的办法，但结果并没有采用，因为特博文认为这套办法会由于没有适当的目标而失败，还因为希姆莱和卡尔登勃鲁纳都认为这套办法只会造成“最为不利的后果”。

    对纳粹分子来说，他们同抵抗运动的斗争主要是出于意识形态方面的原因，而不是出于军事占领方面的需要。在他们看来，抵抗运动不是战争行为，而是对新秩序的叛逆行为，所以他们不能根据公认的战争法则来处理，而必须以一切可用的严厉手段来进行镇压，正象1933年后他们在德国国内镇压自己的政治对手那样。因此，同抵抗运动进行的这场斗争，除了经常引起武装部队的注意外，首先还要求占领区内的党卫队尽力应付。希特勒本人要求把“发生的每一桩”阴谋破坏和其他反抗行为的事件都向他汇报，“如果军事司令官在报告中将这些事件隐瞒起来，不让他知道”，他显然就“非常恼火”。结果，他们对采用的措施在有关地区内，甚至在世界范围内可能引起什么反应，倒似乎毫不在意。他们最最在意的就是消灭所谓“不同政见的人”（纳粹最喜欢用这个词来指德国国内和占领区内反抗他们的人），即使——象利迪策和奥拉多尔絮格朗这两件惨案那样——这实际上意味着把发生抵抗行为地区的平民全部消灭干净。


106第六章 德国人如何对待犹太人

    在1939年到1945年间造成将近六百万犹太人惨死的这一悲剧，主要应归咎于希特勒本人。他从一开始就是纳粹政策的主要决策人，而且不论他多么忙于更为重要的公务，他总会腾出功夫来斥责犹太人并指挥毁灭他们的种种措施。1939年1月30日，他在向国会发表的演说中曾经说道：

    今天我敢于再作一次预言：倘使欧洲内外的国际犹太金融势力能够使各国再一次陷入一场世界大战的话，那末，其结果决不会是全世界布尔什维克化和随之而来的犹太人的胜利，而是欧洲犹太民族的彻底消灭。

    三年以后，1942年1月30日，正当东线方面的冬季危机发展到高峰时，他声称：“我们心里，有桩事情是一清二楚的——那就是这场战争的结局：要么雅利安人被消灭掉，要么犹太人从欧洲完全消失，两者必居其一。”

    1938年11月，一个名叫冯·拉特的德国官员被一个波兰犹太人赫舍尔·格林斯潘杀死了。希特勒抓住这件事大做文章，把对德国犹太人的迫害推到了如火如荼的新高潮。其实，犹太人这时已经从行政事务、文化与自由职业（除犹太社会本身所需要的医师、律师和文艺工作者外）以及工业领域的职位上完全被排除出去了。他们的公民平等权已经被1935年的纽伦堡法令破坏无遗。为了使犹太人彻底毁灭，德国人于1938年11月12日又制订了三项法令。他们向全体犹太居民勒索十亿马克的罚款。根据纳粹的估计，这相当于犹太人全部财产的百分之二十，尽管就他们能够自由动用的财产而言，这个数目代表着一个高得多的比例。其次，德国人还命令犹太人偿付这次谋杀后发生的骚动所造成的一切损失，可是犹太人应得的保险金（特别是被毁坏的橱窗玻璃的保险金）却扣住不发给他们。更为严重的是，德国人颁布了一项法令，把犹太人从德国的经济生活中彻底排除出去。该项法令规定，从1939年1月1日起，禁止犹太人开设零售商店、邮购商店或经纪商行，禁止他们独立地从事任何交易，并禁止他们在市场、交易会或展览会上出售商品、为商品做广告、接受定货或出卖劳务。此外，任何犹太人都不能担任企业的经理，或受聘担任其他行政职位。雇主可以通知他六星期后解雇，但是他无权获得任何解雇金。所有合作组织也把犹太人驱逐出去。剩下来给犹太人谋生的唯一手段，几乎就是犹太社会自身所需要的那种贫乏的经济中的职业了。

    正当德国犹太人这样面临着忍受饥饿或者移居国外这两种选择的时候，世界其他地方的情况严格地限制了他们离开德国的机会。二十世纪三十年代那些萧条的岁月促使世界各地都关起门来，特别不让那些这时已身无分文的移民入境。英国的白皮书又阻止移民大批进入巴勒斯坦。世界其他各地犹太人所承担的救济重担，已经接近难乎为继的地步。可是没有一国政府感到自身可以代表受害者出面干涉，而纳粹的狂暴显然似乎除了把在他们控制下的犹太人全部消灭外，并无罢休的迹象。自从1938年3月以后，纳粹的规定在奥地利已经生效，所以在那里，在波希米亚和摩拉维亚保护国内，以及在斯洛伐克这个卫星国里，情况全都相同，尽管我们必须说捷克人民是值得赞扬的，因为德国人在他们反犹太的暴行中并没有得到捷克人民真诚的合作。

    1938年11月12日的立法并没有结束战前的全部反犹太运动。德国人后来又采取了三项措施。犹太人对产业的控制权受到严格的限制，同时还实施了一种变相的犹太人区制度。成立了一个中央组织德国犹太人事务管理局，所有的德国犹太人全被迫归它管辖，这样当局便可以随心所欲地抓住任何犹太人及其产业了。由于戈林作为四年计划的执行首长发布过一道命令，强迫犹太人从事有益于全国的各项工程的劳动，所以这种安排就成为必要的了。

    战争爆发前一年，欧洲其他国家内犹太人的境况几乎也同样恶化了。在波兰，三百万犹太人由于多年的压迫和法律限制，已经落到了经济上困苦和没落的地步。罗马尼亚的接连几任独裁的总理也推行着同样的政策。两国政府都声称，对犹太人移居国外问题很感兴趣，但是没有一国能提出任何会欢迎犹太人的地区来。在匈牙利，犹太人也不再能维持正常的生活，但是同上述两国相比，他们的情况几乎还是可以容忍的。尽管国内有不少反犹太主义的议论，教会和舆论都不会接受当局按照波兰或罗马尼亚那样来对待匈牙利犹太人。在意大利，1938年10月7日也通过了一项全面反犹太人的法律，但是法西斯政府仿效纳粹反犹太主义的措施，并没有获得广大人民的热情支持，因此并没有有效地付诸实行。虽然如此，1939年战争爆发时，欧洲各主要国家的犹太人或多或少都处在艰难困苦的情况下，他们的合法权利遭到损害或践踏，他们的财产被没收或冻结，而他们逃走的机会既有限又危险。

    德国对波兰发动进攻后，波兰犹太人处于十分困苦的境地。其实，他们并没有什么理由爱护波兰，因为自从波兰在第一次世界大战后获得自由的那天起，它就一直把犹太人看作二等公民，在十多年中一直不遗余力地迫害他们。但是新来的统治者更糟，所以犹太人以他们生活中往往特有的乐观主义精神站到波兰同胞的身旁，忠诚地投身到这场战斗里去，指望波兰政府在最后关头作出的诺言这次会予以履行。在三星期的战斗中，有三万多波兰犹太人牺牲在战场上。随着波兰的全面溃败，犹太人最担心的事迅速出现了。德军打进一个又一个城市，百般怂恿对犹太居民的暴力行为。1939年底以前，有二十五万以上的犹太人被德国军队和党卫队，被当地反犹太的分子，以及被犯罪分子所杀害。同时，德国当局还着手更有系统地来消灭犹太人，一面又考虑把活着的欧洲犹太人最终全部移送到马达加斯加岛去。

    在六星期内，有五万七千名犹太人被送到德国去强迫劳动。犹太人区在波兰各城市内设立起来。华沙的犹太人被勒索了两百多万美元作为不设立犹太人区的贿赂后，华沙还是设立了犹太人区。犹太居民被迫到工厂里、大道上，以及在非熟练工人可以为德国的战争机器效劳出力的任何地方从事劳动。施行了纽伦堡法令，犹太人被剥夺了所有的公民权；他们的配给品供应证上全盖了特殊的标记，他们获得配给品的机会受到严格的限制；没有“经济用途”的犹太人往往干脆被剥夺了全部配给品；在最初的暴行中没有遭到破坏的犹太教堂和文化机关都被没收和予以破坏；犹太人的企业被夺过去，变成“雅利安人所有”。同时，德国人还尽了一切力量去煽动当地的波兰人反对犹太人，一种手段是经常散布流言，说导致这场战争，导致波兰战败的正是犹太人，一种手段是把从犹太人那里盗窃来的财产、粮食和衣服送给波兰人。

    10月底，德国人在卢布林地区划出了一片长五十英里宽六十英里的居留地，同时宣布，所有犹太人都将送往那里，准许他们在指定范围内过一种自治的生活。有三万多犹太人从波兰、维也纳和捷克被撵上装牲口的货车，在没有粮食和茶水供应的情况下运往那里。活着到达的人发觉那地方根本没有准备接待他们，他们也没有谋生的方法。不久，他们就成了流行病的牺牲者。德国人害怕传染，被迫暂时放弃了这一试验。

    居留地的办法行不通，德国人就加紧把犹太人驱入犹太人区和强迫劳动营。开始时，他们只是从街头抓上一些犹太人，强迫他们劳动。后来，德国人干脆强迫犹太人当局每天提供一定数量的各种劳动力。没有劳动力的犹太人则听其饥饿。在最初这段时期，纳粹分子采用了这种办法——从战时运输的需要看来，这是异乎寻常的——把犹太人干脆赶上装牲口的货车，让他们在无水、无粮的情况下长途受苦，其目的无非是要这批人死在途中。

    住在边境附近的犹太人自然都想逃跑，但是逃跑也不容易。俄国人已经占领了波兰东部地区，除极少几处外，整个边界都封锁起来。向其他方向逃跑实际上是不可能的，到头来也是徒劳的。当纳粹分子于1941年打进俄国和波罗的海国家后，逃往东方或北方的人大部分又都被抓住。只有极少数波兰犹太人设法逃到很远的东方，在乌拉尔山以东和西伯利亚苏联新建的军火中心找到了安身之处。

    1940年4月至6月，丹麦、挪威、荷兰、比利时、卢森堡和法国的犹太人，包括好几万从德国和奥地利逃出来而没有能逃得更远一点的难民，全落入了纳粹的魔掌。在丹麦，由于德国人不肯以自己的行政机构直接取代原来的丹麦政府，他们没有能强迫英勇的丹麦国王和丹麦人民接受他们的反犹太政策。当德国人威胁要强迫犹太人佩带犹太标志时，丹麦国王宣称，他和他的宫廷人员将全部佩带这种标志。当德国人想破坏犹太人和丹麦其他公民之间的关系时，国王在宫廷人员的陪同下，隆重地参加了在犹太教堂里举行的节日礼拜。在挪威。德国人扶植起了吉斯林政权，但是他发觉要把纳粹式的立法强加于教会和挪威人民也是困难的。在荷兰和比利时，他们的奴才米塞和德格勒尔都太软弱，无法使他们出来执政，因此德国必须在那里成立自己的政府。鉴于法国过去一直采取宽容的态度，含有讽刺意味的是，德国人就是在贝当元帅和皮埃尔·赖伐尔统治下的法国最为成功地完全按照纳粹的方式建立起了一个反犹太的政权。

    在所有这些国家内，人们很熟悉的那一套方式在不同程度上又都重新搬了出来。犹太难民先遭到攻击，接着成千上万的人在惯常的那种野蛮情况下被押送到东欧的强迫劳动营和集中营去。当局还以种种借口向当地的犹太居民勒索巨额的款项；宗教和文化机关都遭到抢劫；企业财产全被没收；犹太居民被迫参加劳动，到处受到折磨，而且还得不到正常的配给品。从中欧到西欧，不得不成立了一个部门，专门组织抢劫犹太人家里的艺术珍品、文物、藏书、名画、家具、挂毯、珠宝以及各种工艺美术品的工作。

    1940年夏天，罗马尼亚同德国联合起来。苏联重复了它在波兰的行径，没有放一枪就并吞了罗马尼亚北部的比萨拉比亚省和布科维纳省。因此，大约有三十万犹太人暂时成为苏联的公民，遭到苏联对犹太复国主义者和“资产阶级”分子的攻击。波罗的海国家的犹太人也遭到同样的命运。但是在1941年6月德国向苏联宣战后，这两个地区的犹太人的命运变得更糟。

    在德国国内，战争的第一年加深了犹太人的苦难。许多小城市把犹太居民全部驱逐出去，扬扬自得地宣称已经肃清了犹太人。这种情况特别出现在东部边境从波兰并吞进来的那些地区。定量供应时常拒绝发放，或者故意使之无法获得。可是战争促使纳粹政策有了一点改变，至少在最初是如此。由于缺乏受过训练的人员，需要允许一些医师和牙医重新开业，特别是随军服务。除此之外，犹太人的命运仍然是：强迫劳动、无意义的放逐、配给供应的剥夺、从住所被迫迁移，以及经常蒙受侮辱。

    1941年6月，希特勒开始进攻俄国。甚至在发动进攻之前，人们就已经料到，这将使德国人乘机干出种种野蛮的暴行来，这种暴行在西欧和中欧，即使在纳粹占领的情况下，也是行不通的。六月中旬，希姆莱奉了希特勒的命令，决定着手完成消灭东欧犹太人的工作。党卫队内组成了一些特别行动队，负责执行这项工作。这些行动队隶属于各个军团。此外，德国人还采取各种办法把特雷布林卡、贝尔泽茨和沃尔茨克等地原有的大规模屠杀设备，扩展到奥斯威辛那个更大的集中营去。

    这项政策是按着各不相同的方式贯彻执行的。在波罗的海国家，党卫队起初试图使当地的反犹太分子同他们的工作发生联系。在这一阶段，有好几千名犹太人遭到杀害。可是纳粹分子不久便觉得这种方法不够理想和满意，因为这种毁灭方法过于缓慢，过于没有系统，而且往往会激起当地居民的同情。尽管欧洲的反犹太集团激烈地谴责犹太人，骂他们是寄生虫和杀人犯，尽管他们屠杀了几千名犹太人，然而他们却不肯参预纳粹分子干出的最后阶段的残暴、“科学”的恐怖罪行，这是这场反犹太的暴行中意味深长的因素之一。罗马尼亚是唯一的例外。在罗马尼亚人会同德国人进攻苏联后，他们所干的暴行同德国党卫队所干的简直不相上下。在苏联西部的各共和国内，德国人的反犹太主义在一般居民中只获得极少的附和。

    甚至在德国人内部，也需要有所区分。挑选了来干这项可鄙的工作的人必须要经过仔细“审查”。现存的文件上有着这样一些指示：不要公开进行屠杀和处决；不要让兵士们在场；遇有必要，必须向兵士们说明消灭犹太人的必要性，即使这样做会使德国人丧失了熟练工人或奴隶劳动。然而尽管如此，负责屠杀犹太人的德国当局，有时候对自己训练了来执行这项政策的刽子手的行径也感到厌恶。白卢西尼亚的一系列文件反映出了这件惨事所带来的各种不同的影响——当地居民的厌恶、“正派的”德国人的愤怒、德国名誉所蒙受的损失，以及占领国政府这样事先毫无准备地失去了它的大部分熟练工匠后所感到的脱节。下面谈到的这件事发生在明斯克附近的斯卢次克。当地的犹太人先象牲口那样被聚集拢来，然后就按照纳粹惯常的那种残暴方式加以屠杀，但是以下是白卢西尼亚的德国常务专员库贝的评论：

    ……从考恩调来的警察第十一大队，是直属于武装部队的一支部队，但是他们没有向我、党卫队准将或是常务专员公署的任何机关呈报，就擅自采取行动，因此极其严重地损害了德国民族的威望。……把身受重伤、从坟坑里挣扎出来死里逃生的人再活埋掉，是一件十分卑鄙、肮脏的行为，类似这样的事件，应当向元首和德国元帅报告。白卢西尼亚的民政当局遵照元首的指示作了很大的努力，想把当地人民争取到德国一方来。这种努力无法与上述做法协调一致。

    在当地官员卡尔呈给库贝的长篇报告中，库贝引用的这一件暴行只不过是许多暴行之一。但是，不用说，这件事或是任何其他的报告都没有使库贝向之呼吁的希特勒或是戈林稍许改变一下他们的政策。

    在整个东欧，特别是在德军侵占的俄国各省里，隶属于德国军队的那些特别行动队就地屠杀了犹太人和当地居民中的许多人士。他们是在侵略军打进的所有城镇中被机枪击毙，被毒气熏死，被活活饿死，或是用其他方法被消灭掉的。这一过程瞒不了几万名德国士兵或是民政当局，可是说来奇怪，它却并没有引起多少象白卢西尼亚常务专员那样的抗议。在南方，在罗马尼亚人侵占的乌克兰和比萨拉比亚省，屠杀的情况几乎同样残酷，同样不分青红皂白。在这些屠杀中，死亡的人数共达二百多万。好些城市原来有许多富裕的犹太居民，可是后来当苏军向西打回来时，活着的犹太人却寥寥无几。有些人，尤其是在这片地区东部的人，比较幸运，因为他们有较为充裕的时间可以逃走。在苏联的这部分地区，苏联当局有计划地撤走了一些犹太人。虽然撤走的总人数无法估计，但是大概要比人们一度所想象的为少。

    虽然纳粹认为，在西欧和中欧这些比较文明的地区，同样公开地实行灭绝犹太人的政策是不明智的，但是他们对这些国家内的几百万犹太人仍然抱着同样的意图。1942年1月，纳粹官员奉戈林之命在万湖举行了一次重要会议。我们掌握了该次会议的全部记录。会上决定，在迎接胜利的同时，要把他们估计能够抓住的一千一百万犹太人全部消灭。甚至有一半犹太血统的人也要他们在死亡和绝育之间进行选择。与此同时，在海德里希的指挥下，消灭犹太人的政策扩大到了已经落入纳粹手里的全部犹太人。纳粹在波兰添建的许多死亡营就是为了这批人。在1942年和1943年，犹太人由法国、比利时和荷兰，由德国、奥地利和捷克，由匈牙利和巴尔干各国，不断地被送往东方和北方。在奥斯威辛，每一次只要花一刻钟的时间就可以杀死二千名犹太人，这种屠杀一天可以干上三四次。应当记住的是，走上这种有时持续几星期之久的可怕旅途的人，只有少数能够活着到达。要知道这些到达的人是多么草率地被杀死的，只要读一下从汉堡撤走的一列车德国人的实况报道：这批人被送往利沃夫去定居。他们被盖世太保逮住，夺去了所有的财物，用毒气杀死，事后才发现他们并不是犹太人。

    据纳粹司令官本人报告，光是在奥斯威辛，被毒气杀害的就有二百五十万人，其中大部分是犹太人，还有五十万人则是因为饥饿和患病而丧生的。最后一大批被屠杀的人是1944年夏天由匈牙利押来的四十万犹太人。大约在1944年10月初，当德国的溃败已成定局时，希姆莱终于下令停止了这种屠杀，不过有充分事实证明，地方上的党卫队特别行动队直到最后都无视这道命令。

    到盟军控制住整个欧洲的时候，大约有六百万犹太人已被消灭。

    就全体犹太人来说，同这种骇人听闻的命运作斗争根本是不可能的。由于多年不断的迫害，这些犹太平民已经痛苦不堪、软弱无力。在这种情况下，他们对加上身来的这种命运不可能组织起协调一致的抵抗，即使组织起来，抵抗也不可能有效。尽管如此，在可以进行抵抗的地方，他们还是进行了抵抗。那些设法从欧洲占领区逃到英国或其他地方的人在那里组织了一些波兰、法国或其他抵抗中心。在这些人组成的所有部队中，都有犹太人参加。甚至在地方性的反犹太主义还比较强烈的地方，例如在流亡的波兰人中，犹太人仍然可以参军。凡是犹太难民可以参加民族武装力量的地方，他们就出现在所有的战线上，并在所有的战线上作战。他们同巴勒斯坦人一起在非洲和埃塞俄比亚作战。在1942年6月为保卫比尔-哈凯姆要塞而战斗到最后的那支英勇的法国外籍军团中，他们占五分之一。他们还被空投到欧洲占领区去，因为他们对各国语言的知识使他们特别有用，但是他们也知道，如果他们被捕获的话，什么样的命运在等待着他们。此外，他们还参加了东方和西方由地下抵抗运动在战线后方和被占领国内组织起来的游击战。在所有这些作战行动中，他们同美国、苏联、英国和各自治领的军队中五十万犹太战士并肩作战。但是就盟国和敌国的公众所知道的情况而言，他们象那些战士一样默默无闻地战斗。只是到盟国军队在欧洲向前推进时，这些孤独的战士，以及从劳动营和集中营里生还的人，才亲眼看到他们已成为全世界反纳粹暴行的犹太抵抗力量的一部分。

    只有在“犹太人区的战斗”中，他们才能以犹太人的身分在欧洲作战。自从纳粹放弃在卢布林地区建立一片犹太人居留地的计划后，他们在东欧就采取了把犹太人赶进指定的犹太人区的政策。在纳粹看来，这种政策具有这一优点：即为他们提供了一支易于管理的劳动力，同时还使他们可以把他们认为无用的犹太人通过饥饿的办法消灭掉，因为纳粹对准许运迸完全是犹太居民区的配给品可以控制其数目。两个最大的犹太人区是在罗兹和华沙。罗兹的犹太人区，尽管由于不断的反抗，伤亡的人很多，而且死亡率也高得惊人，但是由来自其他地方的犹太人补充后，该区却一直保存到战争结束，从而为重要的纺织工厂提供了工人。华沙的犹太人区在1942年大约有五十万人，可是到1943年只有五万人。由于那里的犹太人已经不再有什么用处，德国人决定把他们消灭掉。但是犹太人组织了一次垂死的抵抗，从4月到5月激战了四十二天，打死打伤一千多名德国人，最后该区内的四万多名犹太居民才被消灭，只有几百人设法逃脱出去，参加了波兰的地下组织，继续进行战斗。

    如果有些犹太人由于参加了抵抗运动而获救，其他的人则靠了非犹太朋友的援助，靠了逃出纳粹占领下的欧洲而保全了性命，尽管欧洲的中立地区后来只剩下瑞典、瑞士和伊比利亚半岛。即使在德国本土，有些犹太人死里逃生，也是靠了非犹太朋友的忠诚，这些朋友把他们藏了起来，供给他们口粮，再不然（特别是对有一半犹太血统的人）就帮助他们隐瞒身分。在这类朋友中，天主教和基督教教会和教士占有荣誉的地位。虽然同被消灭的人数相比，由于个人干预而获救的人数只不过是沧海一粟，但是在德国占领下的欧洲各处，都有个别的犹太人靠了非犹太朋友的帮助而得救，后者往往冒着极大的危险。犹太人被藏在僻静的深山野林里，以及城市中拥挤的房屋内。犹太儿童被领进基督教徒的家里和基督教的机关内——往往在他们得救后又出现了寻找父母的问题。犹太人家属也在修道院和宗教机关里避难。从希腊到挪威，从波兰到法国，这种营救的事例稍稍弥补了一下骇人听闻的消灭犹太人的记录。许多营救者富于同情，敢作敢为，因而牺牲了自己的生命。

    特别是在巴尔干各国被占领之前，有若干犹太人设法往东逃向土耳其，企图越过博斯普鲁斯那道狭隘的海峡。但是土耳其是一个穷国，对于养活自己的人民都觉得困难，因此它当然只能接纳那些借道过境的人。英国人则担心难民大量涌入巴勒斯坦会使他们在巴勒斯坦的关系进一步恶化，而阿拉伯世界又把这条逃难的通道封得很紧，他们对进入巴勒斯坦的人不予签证。结果，发生了许多惨事，不适于航海的多瑙河拖轮“斯特鲁马”号的沉没，就是其中最为悲惨的。1942年2月，有近八百名难民搭乘这条船到土耳其去，但是土耳其人不准他们登陆，因为英国人拒绝保证他们肯定可以越过土耳其边境进入叙利亚。后来，这条船企图从海上驶往巴勒斯坦，但是没有成功，结果在土耳其海岸外爆炸沉没，幸存者只有一个人。虽然如此，英国人在1942年下半年还是开放了边界，大约有六千名犹太人经由这条路逃出了欧洲。

    瑞士当时是一个完全被纳粹占领区包围起来的国家，本身又面临着许多困难，但是它还是收留了大约两万五千名难民，除了容许他们寻找工作外，还提供了几百万瑞士法郎的救济和援助。到大战结束时，只有两千名多一点的犹太难民留在西班牙，一千名犹太难民留在葡萄牙，大部分都是比较富裕的，因此他们并没有从有关政府方面获得援助。瑞典在这方面的情况最为突出。瑞典政府和人民都曾不屈不挠地去营救遭到迫害的人。1943年秋天，纳粹把丹麦国王软禁在宫里，并在丹麦成立他们自己的政府，当时瑞典人却设法把六千名丹麦犹太人中的五千名用船运过波罗的海，抵达了安全地带。由于吉斯林在挪威掌权后立即对犹太人实行控制，所以从挪威营救出来的犹太人要少得多。可是即使如此，瑞典人还是成功地帮助半数的挪威犹太人偷越过了国境。同年，他们还向罗马尼亚政府建议，如果后者同意的话，就派瑞典船只绕过大西洋和地中海到黑海去撤走四万名罗马尼亚犹太人，特别是儿童。但是纳粹主子不批准这个建议。结果，在1944年夏天，只有少数（一百六十名）儿童获得营救，被运送到了巴勒斯坦。

    同年，为了营救匈牙利犹太人，曾作过一次规模更大的尝试。匈牙利摄政霍尔蒂海军上将向国际红十字会建议，允许所有的匈牙利犹太人（“外国”犹太人已经被押送到奥斯威辛杀害了）离境，并可以签准他们去巴勒斯坦或其他地方。但是纳粹主子又出来干涉，这一次不是拒绝这项建议，而是坚持要以大量的作战物资作为交换。虽然纳粹这项建议的性质是奸诈的，而且明明是敲诈勒索，但是主要通过瑞士人和美国人，谈判仍然进行了一段时期。最后，除了释放一些关在贝尔森集中营的匈牙利犹太人并准许红十字会将他们送往瑞士外，这次谈判并没有取得什么直接的结果。不过这次谈判至少推迟了匈牙利犹太人的毁灭，结果他们有将近一半人保全了性命，一直活到战后。

    倘使根据人类所受的苦难，或是根据精神、历史、文化和经济价值所遭到的破坏，来对纳粹反犹太主义在这次战争年代里所造成的全部后果作出全面的估计，那将是永远不可能的。一般人就连今天还很难理解，科学和技术文明的全部技巧竟然会被残忍地、蓄意地用以屠杀将近六百万的犹太人——而且这六百万还不是死亡营里仅有的牺牲者。这一场灾难的规模之大和为害之烈是罕见的，因为它完全没有意义。被杀害的犹太人不知道他们是为什么事业而牺牲的，无非就是由于一些疯子和罪犯的疯狂的仇恨而已。下列这张表以冷酷的统计数字说明了这场大灾难意味着什么。1939年和1946年纳粹占领过的欧洲各国的犹太人口总数估计如下：

    国家　　　　 1939年　　 1946年

    奥地利　　　 60,000　　 5,000

    比利时　　　 100,000　　30,000

    保加利亚　　 50,000　　 46,500

    捷克斯洛伐克 360,000　　55,000

    丹麦　　　　 7,000　　　5,500

    爱沙尼亚　　 5,000　　　500

    法国　　　　 320,000　　180,000

    德国　　　　 240,000　　12,000

    希腊　　　　 75,000　　 10,500

    荷兰　　　　 150,000　　30,000

    匈牙利　　　 403,000　　200,000

    意大利　　　 51,000　　 30,000

    拉脱维亚　　 95,000　　 12,000

    立陶宛　　　 155,000　　20,000

    卢森堡　　　 3,500　　　500

    挪威　　　　 3,000　　　1,000

    波兰　　　　 3,250,000　120,000

    罗马尼亚　　 850,000　　300,000

    苏联　　　　 3,020,000　2,000,000

    南斯拉夫　　 75,000　　 10,500

    流离失所的难民--　　　　106,000


200第二编 希特勒的欧洲的经济结构
创建时间：2005-07-08
Power by Softscape HTML Builder 3


201第一章 1940年新秩序的规划

    1940年夏天，不仅德国军队占领了欧洲大陆的大部分地区，从大西洋沿岸直至苏联边境，而且德国人还公布了在战事结束后改组欧洲经济的计划。直到那时为止，德国的作家和演说人所做的主要事情就是抗议，起先抗议凡尔赛和约的条款，后来又抗议不给他们的人民足够的生存空间。但是到西欧战事结束后，一个憧憬已久的德国控制下的欧洲的梦想成为现实，德国的宣传于是开始了一个新局面。

    德国的征服欧洲，只是为欧洲建立一种“新秩序”的必要的第一步，这种新秩序将引进另一个黄金时代。两次世界大战之间，经济自由主义的彻底破产已经证明，只有几个法西斯国家成功地找到了走向繁荣的道路。德国准备同其他国家共享这种解决办法，可是，要想得到成功。欧洲必须在德国的领导下联合起来。欧洲幅员有限，不能分成许许多多人为的小国家，而且，尽管小国可能出于感情上的原因希望保持完全独立，它们应该了解，它们的命运是同大德意志帝国的命运连在一起的。

    一个小国[罗森贝格说]不愿受另一个同样大小的国家的统治，这是可以理解的，甚至可能是正确的。可是，我们确信，一个小国将自己置于一个大国，一个大帝国的保护之下，这并不有伤体面。……在经受了一千年深重的苦难之后，德意志帝国在众目睽睽之下凭借自己的力量现在又屹立起来了。承认德意志帝国这样一个帝国的伟大，不是意志薄弱或态度可耻的表现，而是承认一条重要的规律，承认欧洲存在的命运所提出的要求。

    只要欧洲各国准备接受它们的命运，“那就不会有经济危机来破坏繁荣，从而带来失业和可怕的社会弊病与精神弊病”。

    建立新秩序的完整的、全面的计划，始终就没有公布过。不同的人士，为了适应不同的场合，曾发表过一系列声明，其结果是留下了许多空白点和许多未获解决的矛盾。最接近于一项阐明德国意图的全面的官方声明的，就是瓦尔特·丰克1940年7月25日发表的谈话。丰克是德国经济部长，也是受戈林委托制订新秩序计划的部长。可是甚至丰克也否认有一个严密的计划。然而，根据现有的各种资料，把纳粹党徒在他们胜利地结束战争后计划创造的欧洲概括地描述一下，这还是可能的。

    新的经济秩序的基础，将是在欧洲组成一个单一的经济共同体，在德国的指导下进行工作。集中计划将取代无组织的自由主义，而在欧洲各地，通过创设充足的信贷，将保证有高度的就业水平。

    国际分工将尽可能予以鼓励。德国和东南欧国家在两次大战间建立起来的关系，已经显示出这样一种政策所带来的好处，而在新欧洲扩大了的地区内，这些好处甚至将更大。丰克于1940年9月在维也纳国家博览会上说，如果每个国家为了要生产从钮扣到火车头这一切东西，因而不得不以高昂的代价建立重工业，并且只能靠关税、补助金和限制进口来维持这种重工业，那末这就是在经济上精神错乱。为了代替这种方式，欧洲各国之间应当发展专业分工，以有利于全体。然而，没有一个德国作家或演说人曾明白他说过，实现这种专业分工应采取什么方法。显然，他们曾设想到按照在德国已经确立的方针，由政府管制工业，同时还提出一项建议，认为已经承担起许多重要的准备工作的国际卡特尔可以予以扩充和加强，并置于某一中央权力的监督之下。他们承认整个大陆的分工问题不同于一个国家的分工问题，并且表明，为了整体的利益，可能有必要放弃仅仅有利于一国的工业。还有一点虽未公开表明，言外之意却是，遇到德国和欧洲任何一个其他国家有可能发生利害冲突时，德国的愿望应得到优惠的处理。

    就我们可以见到的情况来说，对德国以外的欧洲各地所作的设想，其倾向无论如何是朝着部分非工业化发展。欧洲作为一个整体来看，缺乏粮食和饲料，增加农业生产是合乎需要的，但是鉴于欧洲农业总的说来不如工业那样有利可图，因此德国人大概宁可让德国以外的其他国家去从事农业。在东南欧增加农业生产的政策将继续下去，但是这个地区将放弃其军备及辅助工业（诸如机械和机车），因为对这类产品是没有需要的。有一个作家把南斯拉夫的纺织工业也说成是“从欧洲的观点看来是不合理的”。甚至在西欧，虽然全面的非工业化当然根本办不到，但是他们也设想出某些改变。丹麦将来应减少养牛和乳类生产，增加谷类和饲料的产量；挪威应致力于在农业上自给自足；甚至法国将来也应被看做主要是一个农业经济单位和主要粮食的输出国。

    欧洲经济的改组工作，将借助于德国与各成员国之间缔结的长期协定。这些协定保证在未来的若干年中向各成员国提供一个可靠的出口市场。在这些协定的基础上，将有可能调整有关国家的出口结构，使之符合于大德意志和其他欧洲国家的需要，这些协定对于农业国家将尤其重要，因为它们在这方面需要制订长期的规划。随着经济关系的范围逐步扩大，参加国所获得的利益也将日见增加。

    新欧洲各成员国之间的贸易，也将借助于消除兑换率波动的弊病。这些弊病如果听其存在，将会减损上述那些长期协定的价值。欧洲的货币将不再象以往那样同黄金联系起来，它们的价值将由国家管理的经济体系予以规定。“我们决不奉行一种会使我们依赖黄金的通货政策，因为我们不能使自己受到一种我们无法决定其价值的交换媒介的约束。”经过一个预备性的调整时期以后，成员国之间的交易将在固定兑换率的基础上进行。要维持这些兑换率，自然取决于在成员国中按照德国战前采取的方针建立起严格的物价管制和监督来。至于贸易帐目的结算，德国在1933年以来建立的双边协定的制度，到时候将为一种多边贸易制度所取代。按照这种制度，所有的欧洲国家将通过设在柏林的一个中央票据交换所，用德国马克来结算其贸易帐目。兰德弗里德（经济部的国务秘书）在1940年9月科隆交易会开幕时说，德国正致力于恢复旧日的多边票据交换制度，以柏林作为欧洲的金融中心，并尽量减少贸易壁垒。“至今仍使欧洲各国彼此分隔开的国际间对出口和外贸所作的种种限制，必须迅速予以废除。”

    新欧洲同世界其他各地的关系，是一个经常讨论的问题。国际分工，结合农业和矿业生产的发展，将使欧洲摆脱对世界其他各地提供的必需品的依赖。同外界进行的贸易的实际数额将取决于许多因素，尤其是新欧洲的确切的幅员和新欧洲境内所需要的生活水平。德国人始终没有清楚他说明，新欧洲究竟将包括哪些地区，但是在1940年，设想的范围大体上似乎包括全部欧洲大陆，从大西洋沿岸直到苏联边境，可能还包括地中海地区，甚至整个非洲大陆。据一个作家说，人们日益认识到，德国和意大利所要改造的欧洲，包括整个非洲，欧洲有了一个强大的德意志中心和一个复兴的地中海地区以后，必须同非洲在政治上联合成一个大陆。有些人还建议，德国同意大利、俄国和日本之间最终应结成一种伙伴关系，以便控制大西洋与太平洋之间整个广袤的地区。

    在较小的地区内，彻底的自给自足意味着对生活水平将加上某些限制。欧洲大陆——苏联不算在内——没有其他国家的供应也能生存下去，可是这意味着要失去某些东西：咖啡、茶叶和可可将不得不放弃，而烟草则只能满足正常需要量的百分之五十。短时期内，缺少脂肪将成为严重的问题，但到时候通过增加油料作物的种植，应可弥补不足之数，饲料的缺乏大概会减少能够饲养的牲畜数目，棉花的消费量将不得不减少三分之二，丝绸的消费量则不得不减少一半，而黄麻则是无法获致的。从长远来看，最最严重的问题可能是缺少诸如铜、铝、锡、镍和锌这类金属。

    然而，德国并不打算改变成一种绝对自给自足的经济。丰克将其主张概括如下：

    这不是要么自给自足要么出口的问题，而是自给自足并且出口的问题，对于这个词儿，要求有正确的理解。我们认为，卖掉我们的品质优良的工业产品，去换取世界市场上的原料，这是重要的。可是在这方面，我们有一点保留意见。我们必须留神使所有这些商品在欧洲经济区内部有充分的供应，从而使这个地区在经济上独立于其他地区。因此，我们必须保证它的经济自由。这主要是一个生活水平的问题。例如，如果我们采取定额配给来限制石油产品的消费量，我们将来就无需从海外市场上进口一吨石油。但是如果人人都可以随心所欲地大开汽车，如果我们可以生产多少汽车就生产多少，那末也没有什么好阻挡我们从世界市场上进口这份额外的石油，因为万一需要，我们可以把消费量减少到我们自己能够生产的数量。这在诸如咖啡、茶叶、可可等等这类商品的消费上更为确切。我们必须提防，以免万一有需要时，大德意志经济区在自己本来能够生产的物资方面，竟然变得依赖它无法控制的势力和权力。

    乍看起来，德国改组欧洲经济的计划，即使从一个非德国人的观点来看，似乎也有某些优点。答应给予那些在新秩序下合作的欧洲国家的好处，听起来颇为动人。两次世界大战之间，经济自由主义未能提供一种办法来战胜萧条并取得合理的就业水平，所以采用某种形式的国家管制和计划，乃是一种可能的解决方法。第一次世界大战以后，欧洲各国之间对于可能进行合作的兴趣增加了。在库登霍韦-卡莱吉伯爵于1923年创立泛欧同盟和第二次世界大战爆发之间的岁月里，曾经有过一系列旨在促进欧洲经济合作的会议和计划，其中包括所谓白里安和范·齐兰德计划，以及设立一个欧洲同盟调查委员会在国际联盟范围内进行工作。乍看起来，新秩序似乎是在欧洲大陆内实现国际合作的又一次尝试，这一次是由德国和意大利发起的。

    可是，经过较为仔细的考虑后，情况似乎就颇为不同了。一个联合的欧洲可能会从成员国的合作中得到好处，但是现在主要的好处都保留给德国自己了。丰克说，“未来的和平时期的经济必须保证给予大德意志最大的经济安定，并保证给予德国国民最大的商品消费量，以提高全国的福利水平。欧洲的经济必须适应于实现这一目的。”对于那些工业化程度较高的国家和那些在相当程度上依靠海外贸易的国家，前景是暗淡的，因为德国人直言不讳他说过，这些国家必须对其经济结构进行彻底的改变。那些纯粹依靠农业和矿业的国家，境况则不一样。根据答应缔结的长期协定，在一段时期内稳妥可靠地提供给它们广阔的德国市场，将使它们摆脱掉由于海外更为有力的竞争而感到的忧虑。但是，根据第二次世界大战前的那些年里东南欧事态的发展来判断，境况不会是全然有利的，尽管德国人自称德国在那个地区的贸易政策是成功的。固然德国为它从东南欧输入的农产品付了很高的价格，但是，有关国家也被迫为它们从德国输入的商品付出高价，而且根据同德国谈妥的清算协定，这些国家不能转到别处去购买。从长远来看，将要面临的另一个问题是，东南欧农业区内人口过剩的问题，而对于这个问题，新秩序却提不出一项解决的办法。

    在欧洲境外，新秩序对德国以前的贸易伙伴可能会产生不利的影响。据丰克和德国其他作家与演讲人说，新欧洲完全准备同其他地区进行贸易，不过只有在一定的条件下才这样做。英国和美国对世界贸易的垄断必须予以打破，新欧洲拒绝再向“欧洲以外的任何团体强加给它的政治和经济条件屈服”。欧洲愿意同个别国家进行贸易，但是将拒绝同任何一些联合起来的国家进行磋商。丰克说，“在同南美国家进行贸易时，我们不需要北美做中间人。德国要么在同主权国家自由缔约的基础上同南美各国进行贸易，要么干脆不同南美进行贸易。”另一方面，德国人的欧洲将拒绝同其他国家进行贸易，除非后者作为一个单独的单位。倘有需要，新欧洲将能够不同外界贸易而存在下去，可是其他国家由于需要工业品，将被迫寻求同欧洲建立贸易关系。

    可是，在改组欧洲的计划公布以前，德国在已经落入它控制下的国家里采取的行动，最为清楚地表明了拟议中的新秩序的真正性质。1940年夏天，海外国家和西欧国家可能还准备谛听德国人的导致一个新的黄金时代的宏伟计划，可是奥地利人、捷克人和波兰人却已经在德国的统治下受苦受难了。


202第二章 欧洲经济管制的结构

    在欧洲的战时经济结构中，德国具有最大的重要性。德国连同并入它版图的土地，是最最强大的经济单位。不仅如此，至少在1940年后，确定轴心国统治下的全部欧洲生产因素的分配问题的，也只有德国所作的决定。执行这些决定所选择的方法，随着实施这些决定的地区以及当时的战争形势而有很大的不同，但是不论何时，最终目标却总是一样的，那就是，为德国，为德国的作战努力榨取最大的利益。

    鉴于德国的地位既是新秩序的柱石，又是在它控制下的整个地区的中央政策的制订者，也鉴于选择了在欧洲其他地方贯彻德国意图的方法大半都是在德国本国使用的那些方法的扩充和修改，因此，在谈到德国企图在受它控制的国家内改造生产时采用的手法之前，必须对上述那些方法先作一番叙述。

    自从纳粹党执政以后，尤其是1936年后，它始终推行着一种旨在使国家的经济为战争作好准备的政策。这样一种政策要求国家对经济生活的所有部门实行全面的管制。为了促成这一点，纳粹党着手把劳动人口按照职业内容成立四大管理组织，每个组织根据“领袖”原则受到政府的严格管理。这四个组织是：全国农业协会、工商业公会、德国劳工阵线和德国文化协会。全国农业协会包括所有的农场主、农场主的家属、农场工人，以及农产品的第一道加工者和经销者；工商业公会吸收了所有的商人和手工业者；劳工阵线则由各行各业的雇员组成，而所有的作家、艺术家等，以及报社、剧院和诸如此类的其他团体，则属于德国文化协会。由于所有这些组织的构成都非常相似，我们只要叙述一个组织——工商业公会的情况，也就够了。

    纳粹党人在取得政权和随后巩固政权时期，都曾不断寻求商人的合作，并曾强调指出后者从这样一种合作中会获得的好处。然而，好处决不只是单方面的，因为商界领袖愿意同政府合作一事，使经济管制工作大为简化，同时由于这些领袖们的知识、创造性和事业心全供政府使用，所以也提高了生产系统的效率。工业管制的整个基础就是建立在商人同政府合作的这种基石上的。

    自发的工业组织在德国起源于十九世纪初期，第一次世界大战以后变得日益复杂。到1933年，德国的经济生活既在区域基础上又在业务基础上组织起来。区域单位是工商业公会和手工业公会，它们的职能是代表一个特定地区内所有工商业的共同利益。然而，更为重要的却是那些业务组织，因为所有从事于经济部门中的任何一项专门活动的人，都参加了这类组织。这个系统以七个全国性团体为首，分别代表工业、商业、银行业、保险业、公用事业、旅游业和手工业。这些全国性团体分成许多经济团体，它们又分成行业团体和行业小组。全国性团体中势力最大的是德国工业全国联合会，它于1919年由代表轻工业和代表重工业的两个全国性团体合并组成。矿业和制造业的所有独立的业务公会，都是全国联合会的会员。全国联合会为会员提供了许多服务项目，涉及经济政策、关税和进出口的问题，并对卡特尔的组成和发挥作用提供意见。

    因此，在1933年德国存在一个非常复杂的经济组织系统，而且可以不遇到多少困难就置于有效的国家管制之下。区域和业务组织的原有结构大都保存下来，但是作了某些更改。在这些更改中，首先是实行了“领袖”原则。商业组织中的高级职员过去一向是按正常的投票方法选举出来的，但是根据新的办法，各个全国性团体和公会的主管人员一概由经济部长任免，而较小团体的主管人员则由全国性团体或公会的主管人员任命。另外，还实行了一项规定：凡是企业家必须既是业务组织又是区域组织的成员，从而保证了国家经济生活的指导工作是“遵照着国家社会主义国家的原则”。理论上讲，政府只要发布命令，由那些自治的工业组织去执行就是了。但是实际上，经济管制的制度并不是运行得十分顺利的，因为卡特尔自身的利益往往同全国性团体和公会所维护的公共利益发生冲突。

    在临近第二次世界大战爆发以前和以后的几年中，同生产管理有关的主要政府机构是：德国经济部、四年计划组织办公室、武装部队最高统帅部的战时经济与军备处，以及德国军备与军火生产部。

    经济部是魏玛共和国的遗物，成立于1919年，到1933年权力有所扩大。它的职责包括对商业政策和国际贸易、货币、银行、外汇管制等进行监督，并在一切经济问题上充当德国政府的顾问。正如上文已经提过的那样，经济部长还负责任命——必要时还罢免——全国性团体和公会的主管人员。1934年8月任命的部长是耶尔马·沙赫特，他在1933年3月已被重行任命为德国银行总裁，1935年5月又被任命为战时经济全权代表，一身兼任三职。

    成立一个四年计划组织的意见，始于1935年秋季德国发生粮食危机的时期，但是直到1936年10月18日希特勒下令任命戈林为四年计划总负责人时，才告实现。虽然这个组织的目标当时并未公布，但是后来知道，它的主要目的是要使德国经济经得起危机的考验，并提供一种类似于武装部队最高司令部的经济事务最高司令部，这个司令部应能对国家的经济生活进行统一的领导，并且使它为战争作好准备。鉴于这项工作规模庞大，这个组织势必要同原有的机构，特别是同经济部发生冲突。在戈林就任这个职位后不久，他同沙赫特之间在应当执行的经济政策总方针上就发生了争论。这种争论到1937年11月以沙赫特辞去经济部长和战时经济全权代表的职务而告终。在沙赫特辞职以后，曾经作过一番努力试图消除由于同时存在两个职权大部分重叠的机构而自然产生的争执。戈林本人接管了经济部两个月，目的在于把四年计划组织的大部分职务合并进去，后者随后就只保留了一个小班子。据1938年2月新任命的经济部长和经济事务全权代表丰克说，这次改组的目的是，使“帝国元帅为他自己保留了在最最重要的决定性问题上指导和控制经济政策的大权，并发给我[丰克]相应的指示，但是这些指示的执行自然是操在经济部及其各个组织的手中”。尽管戈林在受审时曾经提到丰克对他的“无可非议的态度”，以区别于他同丰克的前任沙赫特的关系，可是对于经济计划责任的分工是否真的十分明确，似乎仍有一些疑问。

    大战爆发前的那几年中，管理军备生产主要是军事当局的责任。1939年2月4日的命令把德国国防部改为武装部队最高统帅部，于是国防部不复存在了。在武装部队最高统帅部下面，设了一个战时经济事务处，后来到1939年11月22日又改为战时经济与军备处，由托马斯将军主持。这个处的职权后来变得相当大，到1942年临近行政改组前的一段时期里，实际上负责了经济事务的军事方面。1942年，该处分成战时经济处和军备处，前者仍属武装部队最高统帅部，后者则改属军备与军火生产部。托马斯将军继续主持以前的战时经济与军备处所分成的这两个部门，因此在某些职务方面仍然隶属于武装部队最高统帅部，而在其他一些职务方面则改属施佩尔领导。战时经济与军备处下面的最重要的机构，就是1942年改归施佩尔主持的部管辖的军备检查所。这些检查所按地区组织起来，遍及德国全部领土，后来还遍及占领下的全部欧洲。它们主管作战物资的生产、安排计划和订立合同。

    在早期，对军备生产拥有一定权力的另一个人物就是战时经济全权代表。他的职责是协调各个民用经济部门，为战争作好准备。在沙赫特的领导下，设立了一个办公室并组成过一个工作委员会，委员会的成员有各个经济部门的代表，以及内政部、行政工作全权代表、武装部队最高统帅部的代表，后来还有——而且是最最重要的——四年计划办公室的代表。可是在沙赫特辞职和丰克上任后，经济事务全权代表的职务便有名无实，真正的控制权掌握在四年计划组织总负责人的手里了。希特勒于1939年12月颁布了一道命令，正式变更了这种权限。

    战争的爆发并没有促使行政机构进行多大的改组，因为建立这种机构的目的，就是为了万一发生这类战争时，可以提供一种指导经济事务的工具。在1941-1942年的冬季以前，没有进行任何重大的改变。从那时起，德国人才开始对闪电战的最后胜利提出了疑问，并认为需要有某种较为集中和有效的组织，以便为进行一场长期战争提供足够数量的手段。1942年春天，出现了两个新人物。一个是图林根州行政长官弗里茨·绍克尔，他成了四年计划组织结构内的劳动力分配全权代表；另一个是阿尔贝特·施佩尔，他在弗里茨·托特死后奉命继任军备与军火生产部长，以及托特生前所担任的各个职位。施佩尔所掌握的权力远比他的前任为大，因为当时对于这个职务的整个概念不同了。施佩尔说，“直到那个时候，希特勒都认为托特的主要活动是在建设方面，而这就是他要我接替托特的原因。……我一就职，立刻就看出，我的主要任务不是建设，而是强化军备。”然而，授予施佩尔的权力，仍然不足以使他对经济事务的军事部分进行全面的改组。一则，只有陆军的军备部门归他管辖，海军和空军的军备部门当时仍分别由不同的机构管辖。再则，经济部长仍然掌管着皮革和纺织品之类对武装部队极为重要的基本物资的生产。

    1942年和1943年军事形势提出的日益增长的要求，在1943年秋季导致了行政方面的进一步改组，这一次改组较为大刀阔斧。已经不再能严格地区分施佩尔管辖下的经济事务的军事方面和丰克管辖下的民用方面了。必须给予这方面或是那方面以优先权。

    战争的种种意外情况使我们有必要进一步集中和统一战时经济的管制和组织，以便为了作战目的比以前更有效地使用德国人民的经济实力。将来，全部生产力和人力必须在更大的程度上和更广泛的范围内予以运用，以实现军备的增产。为此目的，德国的战时生产必须由一个机构根据统一的命令进行指挥。

    为了推行这项政策，1943年9月2日公布了一项命令，授与施佩尔新的权力。根据这道命令，德国经济部长应负责制订总的经济政策，负责解决有关对外贸易的问题，负责供应居民消费品，以及负责为经济部门提供资金，但是管理生产的大权都授予了施佩尔，他从那时起就成为德国经济生活中左右一切的人物。

    德国经济部长在原材料方面和工业生产与贸易方面的职权，将移交给德国军备与军火生产部长。鉴于德国军备与军火生产部长的活动范围扩大了，他将拥有“德国军备与战时生产部长”这一官衔。

    关于在被占领国家内应当奉行的经济政策的主要方针，也是由负责在德国本土作出类似决定的那些机构，即由四年计划办公室、军备与战时生产部、经济部、德国最高统帅部战时经济处和粮食与农业部制订的。这些政策的日常执行工作，主要是交给地方当局——军事当局或是民政当局——去办理。德国通过的法令，通常并不总适用于被占领的国家，因此地方当局遇有必要，不得不颁布内容相似的法令，以使各项规定同德国实施的法令相一致。

    事实上，德国各个中央机构和商业社团组织的许多部门都参加处理被占领国家的经济问题，低一级的协调工作就是通过这样实现的。此外，德国中央政府还设立了许多特别机构，专门处理被占领国家的事务。协调德国境内和被占领国家各地工业政策的最重要的机构是军备检查指挥所，对它们的管辖权1942年由最高统帅部战时经济处移交给了军备与军火生产部。在所有那些拥有重要工业设施的被占领国家中，都成立了军备检查所，其职责是利用被占领国家的工业能力，监督作战物资的储存，控制为德国工作的商行，并在德军万一撤退时，监督重要物资和机器的转移。在成立军备检查所以前，战时经济与军备处所属的一些经济工作队和突击队先采取了一些预备性的措施。这类工作队是由受过各种经济任务专门训练的人员组成的，他们附属于军队的最高司令部，同战斗部队一起开进新征服的地区。他们的主要任务是：查明和保护重要物品和机器的供应，推动或恢复那些产品对于德国作战十分重要的工厂的生产。在占领区——以区别于合并区——另一项任务是把德国所需要的任何物品或机器安排停当，以便运往德国。这些任务的规模可以从1940年5月底发给当时驻扎在安特卫普的“J经济工作队”的指示中看出，该指示说：

    它们的任务是，在其负责的地区内迅速而全面地了解缺乏和配给的物品（原料、半成品、石油等等）以及对国防至为重要的机器的情况，并对这些物资提出正确的统计报告。……此外，经济工作队还有责任准备，并根据集团军的命令，动手将缺乏和配给的物品、石油以及最重要的机器运走。这些任务就是经济工作队的专责。

    辅助协调被占领国家内经济政策的其他机构，有设立在西方各被占领国家内协调德国采购工作的中央定货局，以及设在国外的各个德国商会。这些商会的设立，是为那些希望将活动范围扩大到被占领国家内的德国商行充当情报中心的。

    在德国占领下的所有国家中，并没有采用任何一致的管制机构。使用的特定管制方式主要取决于每一被占领国家在新秩序中最终将占有的政治地位。大致说来，它们可以分为三种主要方式：一种应用于依法已经并入德国或者最终可能预定要并入德国的地区；一种应用于指定为“殖民地的”地区；最后一种则施行于西欧各被占领国家。后面的两种将在下文谈及，至于第一种，我们只要提一下它已经完全并入德国的行政机构，也就行了。

    德国改组欧洲的长期计划，不仅准备把一些地区并入德国的版图，而且准备永远占领另一些地区，把它们或是作为附属地，或是作为进行殖民扩张的地区。在这些地区里——波希米亚-摩拉维亚保护国、占领下的苏联领土和所谓波兰总督辖区——德国人对经济生活直接进行管制，以便使各该地区的经济同德国的经济相一致，并从德国的观点看来，保证各种生产因素能够最好地加以利用。在东南欧被占领区，尽管并未设想对它们永远加以占领，但其经济体制却被置于德国的直接管制之下。

    虽然所有这些国家的经济生活都同样受到德国的直接控制，然而控制的程度却大不相同。例如，在保护国，仍有相当行政权力留给当地政府，而在占领下的苏联地区，整个政府机构实际上都遭到更换，甚至不重要的职位也由德国人担任。

    德国人在保护国建立了双重形式的行政管理。捷克人可以处理经济管制的大部分琐细工作，并负责——几乎毫无例外——执行各项经济措施，但是这一切都是在德国人的直接监督下，有时还在他们的直接管制下进行的。根据1939年3月16日那道法令的条款，保护国将是自主的和自治的，将“在保护国范围内同德国在政治、军事和经济上的重要性相一致的情况下，行使其主权”。然而，德国保护长官可以“反对势将损害德国的各项措施，并在万一发生危险的情况下，颁布共同利益所需要的法令”。德国的权力还进一步获得加强，由于它控制了运输和邮电系统，控制了保护国的对外经济关系，并把保护国纳入了德国的关税区。

    德国在保护国内实行经济管制的主要机构，是德国军备与军火生产部（通过各个军备检查所进行工作）和德国国务部。前者管制军备生产，并从1944年起兼管消费品的工业生产；后者则是当地最为重要的机构，下面分设若干部门，其中有几个处理经济事务并监督自治的经济管理机构。此外，还有几个特派代表，管理煤、石油、机动车、机器之类的生产，他们直接向国务部长负责。隶属于德国行政机构下面的，是捷克的各个自治机构、经济与劳工部、农林部、财政部和最高物价管理局。所有这些机构不是由德国人主持，就是通过国务部长受到德国的指导和监督。

    捷克工业中有许多部门通过军备与战时生产部的活动，通过玻璃业和制鞋业的超级卡特尔的组成，受到了德国的管制。德国人还按照本国的方式组成了强制性的社团组织，并且照例由居住在保护国的德国国民担任领导，从而保证了他们对其他经济部门的控制。

    总督辖区的经济管制工作几乎全部由德国人负责。波兰人只受雇从事技术工作和纯属地方范围的工作。那里遵循的政策的主要方针，是由戈林以四年计划组织领导人的身分拟定的。为了执行这项政策，戈林任命总督汉斯·弗朗克为他的代表。弗朗克于1940年1月在总督辖区内成立了一个四年计划办公室，同一般行政机构完全分开。可是，当经济政策的主要方针确定以后，这个办公室就撤销了，它的职权移交给了中央机构内办理经济、粮食与农业、林业、财政的各个部门。

    监督军备生产的大权则通过军备检查所由德国军备与战时生产部执掌，同时还设立了一些办公室来管理所有主要原料和工业产品的生产和分配工作。波兰以前的所有商会和同业公会不是解散，就是置于德国管制之下。1941年3月，设立了一个经济事务总会，作为唯一的媒介，实业界就通过它同德国行政当局合作，来管理和计划生产并分配商品与劳务。

    行政人员从该地区的撤走和德国人认为当地人不可靠的决定，都被作为理由，用以拒绝给予东方占领区的居民任何形式的自治，并在以前的波罗的海国家内全部以德国人替代当地的官员，只有极少的例外。事实上，东方占领区是尽可能作为德国经济的一个组成部分来治理的，结果出现的组织，其类型同德国本上所建立的非常相似。

    东方占领区经济开发政策的主要方针，是由德国中央政府几个主要机构，尤其是四年计划组织、经济部和施佩尔领导的部，连同从一开始就起了重要作用的德国实业界的社团组织，一起制定的。在东方占领区，经济开发工作是由这些中央当局和地方政府共同组织的。至于军管地区，则由军事指挥官主持，他们麾下的经济部门的负责人向武装部队最高统帅部的经济部门提出报告，并从该部门接受命令，最高统帅部的经济部门又同四年计划组织和德国的其他非军事机构保持密切联系。1942年，武装部队最高统帅部在柏林设立了一个东方经济事务处，处理东方占领区内所有军管地区的经济事务。在文职人员管辖的地区，经济政策的实施由德国东方占领区事务部所属的东方经济计划处负责，该处的处长同时又是经济部东方占领区经济事务司的领导人。由于东方经济事务司和东方经济计划处的工作人员大部分是同一批官员，军事当局和非军事当局之间因而建立起了十分密切的合作。

    在东方占领区非军管地区和军管地区内，经济计划的日常执行工作是交给许多官办的垄断公司（东方公司）去办理的，这些公司把德国的中央机构、德国的社团组织和当地的行政机构的权力结合到了一起。由于把一些在垄断公司监督下展开工作的德国商行引入了东方占领区，私营的因素进一步有所增加，因此尽管经济体系在形式上是由德国政府管理的，德国的大商家却在当地左右一切。

    德国在巴尔干占领区内采用的经济管制方法，同它在波希米亚-摩拉维亚保护国内所用的方法多少有点相似。德军占领后不久，当地就成立了一些傀儡政权，但是每一个傀儡政权都受到德国军事当局的严密监督。在希腊，对傀儡政府的监督，理论上是同意大利共同负责的，但是从一开头，所有主要的决定就都由德国作出。在塞尔维亚，德国一开头就独揽管制的大权。1943年意大利停战以后，原来在意大利控制下的那些巴尔干地区，也由德国军事当局予以接管。

    巴尔干各国的农产品和矿产品对于德国战时经济极为重要，因此德国人选派了一些经济专家到该地区去担任最重要的职务。伊·格·法本公司以前的财政专家赫尔曼·诺伊巴赫尔于1941-1942年奉派担任驻希腊的特使，1943年又担任德国外交部驻巴尔干各国的特使，而塞尔维亚经济事务的管理权则交给了经济事务全权代表弗朗茨·诺伊豪森，他除这个职务外，还担任了许多重要的职务，如塞尔维亚银行联合会董事长和博尔矿区董事长。在塞尔维亚进行的管理，代表了德国在巴尔干各国实行经济管制的手法。在诺伊豪森领导下，他们使用了德国人员去监督当地的管理机构，在所有重要的商行中去代表德国的利益，甚至直接经管某些经济部门，尤其是重要的采矿公司和农产品的收购工作。事实上，凡是对德因战时经济稍具重要性的塞尔维亚经济活动，无不受到德国人的控制。

    在德国既不打算永远并入版图又不打算当作殖民地的那些地区，趋势是尽可能把经济生活的日常管理工作留在当地行政机构的手里，同时保证德国能左右该地将要实行的经济政策的主要方针，并能控制那些对于德国的作战关系重大的经济部门。

    这样一种间接管制的制度对于德国的好处是很大的。随着德国统治的地区大为增多，精于行政工作和办理经济事务的后备人员严重地匾乏，而由于武装部队征召新兵入伍，枯竭的程度更形剧烈了。使用当地的行政人员和商人，除了节省德国的工作人员外，还有其他的好处。当地的官员熟悉当地的情况和方法，他们的合作有助于提高效率，并减轻那些担任监督职务的德国人的工作。同时，继续由有关各国的公民来行使行政权和企业管理权，也减少了战胜者和被征服者之间可能产生的摩擦，假如战胜者明显地管制着日常工作的话。而且，取得合作的可能性也是非常大的。有少数人是纳粹党徒或是他们本国类似组织的成员，他们出于种种原因，准备同他们的德国征服者共命运。除了他们以外，还有多得多的人出于迫不得已的经济原因，觉得至少进行某种程度不大的合作是他们可以采取的最好的途径。

    在大多数情况下，当地的行政机构并不完全适合于作为推行德国政策的工具。人事方面必须进行许多变动。在这一点上，政党和个人之间大有玩弄手段的余地。不过在行政机构的形式方面，也必须进行一些变动。为了保证有效地使用这个德国机器来开发欧洲，原有的管制权力不得不予以加强，并使之同德国本国实行的那种权力更为一致。为了这一目的，当地行政机构管理当地商业的权力，都被扩大和集中。这种改组的总原则到处都一样，但是结果产生的方式却各国不同。经过选择，用以创设更有效的管制机构的主要方法是：按照德国本国那些自治组织的方针，在被占领国家内组成或扩大商业界的社团组织，但其职能纯然是谘询性质的。这项政策的成功程度大有不同，效果最好的是在荷兰——那里已经存在着这种发展的基础——和维希法国。

    高踞在改组后的当地管理机构之上的，是德国的行政官员，他们在经济事务方面所负的责任，不论在军政府还是文官政府管辖下的地区，都相差不大。通常，德国的行政机构总是为了重复当地行政机构的高级部门而组成的。这两种机构之间总保持着十分密切的接触，它们的办公地点往往设在同一座建筑物内。除了行政机构高级部门的这种重叠性外，德国人还直接控制了某些在经济生活中占有战略地位的机构（例如，负责分配原料的机构）和一些半官方的机构（如国家银行等），向各该机构派去了德国顾问或专员。另外，还有一些直接控制商业企业的例子：德国人接管了犹太人、敌侨和列入黑名单的国民的产业，有时还接管了为德国人工作的企业。

    在德国间接进行管制的地区，除了德国的中央行政机构之外，还有一些行使经济管理权的德国机构，它们通过战区办事处直接派有代表，其中有些隶属于地方当局，有些则是独立的。在独立的机构中，最重要的就是军备检查指挥所和设在维希法国的德国停战委员会。隶属于地方当局的，包括有四年计划组织和德国信贷银行的代表。

    德国对其他国家经济生活的影响，决不仅仅限于它在那里设有正式管制机构的国家。始终存在的采取军事行动的威胁，结合上大陆遭到封锁和德国控制住欧洲境内原料主要来源的情况，使它在一定程度上能把自己的愿望强加给整个欧洲大陆。有时候，由于在那些名义上至少不隶属于德国的独立国家中参与或拥有一些企业，因而这种影响更有所加强。

    战事爆发前好几年，对东南欧国家的经济实行控制，一直是德国对外经济政策的主要目标之一。到1939年，德国通过缔结双边贸易协定、建立票据交换制度和其他种种措施，已经很顺利地不仅在这些国家的对外贸易中占了统治的地位，而且还在生产方面促使这些国家转而生产那些一旦打仗，可能对德国最为有用的商品，例如纺织纤维和油料种籽。战争的爆发和1940年夏季以后德国的敌人对欧洲大陆的封锁，大大地加强了德国同其邻国——不仅是东南欧各国，而且还有剩下的中立国家——进行通商谈判的地位。在某些主要的原料和制成品方面，德国和在它控制下的国家成了唯一的供应者。这方面最重要的实例大概就是燃煤了。在海外的供应被切断以后，德国，加上已并入它版图的那些国家，成了在燃煤的储存量方面远远超过本身需要的唯一国家。与此相反，象意大利、瑞典、瑞士这些国家，就完全或主要依靠进口。为了获得维持经济生活所必需的燃煤，它们在不同程度上被迫提供德国为维持作战所需要的那类产品作为交换。

    在卫星国，在纳粹扶植的所谓“独立”国斯洛伐克和克罗地亚，德国积极参与当地的企业，从而加强了通过操纵贸易关系而进行的控制。例如，在斯洛伐克，许多比较重要的工、商、金融企业都为德国人所拥有，而玻璃工业和水泥工业则由相应的德国卡特尔加以控制。在罗马尼亚和保加利亚，德国资本的渗入也很可观。的确，在轴心国出于军事上的原因派兵占领东南欧大部分地区前不久，德国对卫星国和“独立”国家控制的程度就已经几乎是全面的了。


203第三章 工业和原料

    在战争爆发前的好几年中，准备打仗一直是德国工业政策的目标。但是，为实现这一目标而采取的措施，以及备战所达到的水平，在很大程度上都受到希特勒和他的同伙对于未来战争所持的概念的支配。希特勒认为，他的目标可以通过外交攻势来达到，如果这不行的话，就通过采取各别的“警察”行动来达到。这些对手将无法抵抗德国的武力，而征服了它们，却会使德国的经济地位获得加强。他并不认为德国有任何真正的危险，至少在最近的将来有任何危险会同世界上几个联合起来的大国发生冲突，从而被迫参加一场长期的战争。即使德国最后遭到几个大国联合起来的对抗，但靠了先前征服了的地区，德国届时也将处于坚韧不拔的地位。因此，未来的生产应大打折扣，以有利于当前的产量，凡是花费在不能立刻有产品的计划上的任何劳力和物资都应加以劝阻。在希特勒的顾问中，有许多人反对这种意见，其中最突出的是托马斯将军领导的武装部队最高统帅部战时经济司的成员，他们认为德国应作好长期作战的准备。尽管如此，上述只顾眼前的意见仍被接纳为德国政策的基础。

    由于作出了这一决定，德国重整军备所采取的方式是，把制成的武器和军需品储备到据认为必要的数量，能供应军队进行短期战争即可，因为他们所设想的就是打几场短期战争。对奥地利和对捷克斯洛伐克进攻的胜利，为这种政策提供了似乎很正当的论据。两次进攻所花的代价都微不足道，而结果却使德国的经济潜力大为增加。

    这种重整军备的方式是德国的经济能力可以应付裕如的。靠了利用先前未曾使用的资源，纳粹党使总生产量有了增长，而由于新的投资计划中没有巨额开支，这种总产量便足以使民用消费或多或少维持不变，尽管军备生产增加了。工厂面积和机床都很充足，甚至在战争期间，几乎到处都普遍实行一班工作制。

    设备方面，甚至物资方面的这种表面富裕现象，是和一套详细的管理制度同时并存的。这套制度虽然复杂，实施起来却并不十分有效。工业部门的日常管理工作是操在各个团体和公会的手里，后者则由经济部不很严格地加以监督。一般说来，每当出现特殊的问题时，总采取一些措施去应付，但是并没有一个负责使国家经济转入战时基础的协调机构。以钢为例来说，对于短期战争的信念，结合政治上不愿限制民用消费的这一心理，“在1939年造成了一种似乎很离奇的局面：钢可以拿去从事同作战努力很少或毫无关系的各种用途，可是却不拨给可以扩大（尽管要在几年以后）德国战争潜力的一些事业”。

    从随后发生的长期战争看来，德国工业经济在战争爆发时的弱点是缺乏基本原料。除燃煤外，德国缺少维持高水平军备生产所需要的所有最重要的战略原料。在三十年代中，这些原料的主要供应来源——铁矿砂和铁矾土除外——都在欧洲大陆之外，这一事实使德国的处境更糟。德国试图储备进口的原料，增加国内的供应来源，发展代用品，以改善这种局面。三十年代后期，德国设法大幅度增加战略物资的进口，但是增加的数量有不少势必被加强军备生产所用去了。而且总的说来，因为缺少外汇，进口额的增加比希望达到的数量还是少得多。在发展国内供应来源方面，他们取得了很大的进展，其中最引人注意的实例就是，为开发萨尔茨吉特的低级铁矿砂而在该地区建立的赫尔曼·戈林工厂，以及在生产合成原料，主要是石油和橡胶方面。但是，由于希特勒不愿把物资和劳力花费在不能立刻带来成果的计划上，这些工作的进展全受到了阻碍。

    上述这些措施预期只能使德国度过短暂的困难时期。他们另外还制订了一些计划，来保证德国重要原料的长期供应。这些计划就是征服那些至少能供应德国大部分需要的地区。德国准备用光它直接控制下的储存，因为它设想这些储存随后可以用它从被占领国家掠夺来的存货或是用它们国内的生产弥补起来。德国可以指望，它的大部分需要都可以从将来大概会落到它手里的那些地方得到补偿。欧洲大陆——除苏联外——据望可以满足它在铅和锌（南斯拉夫）、铁矾土（匈牙利、南斯拉夫和挪威）、铁矿砂（瑞典和洛林）、锑（南斯拉夫）、硫黄和黄铁矿砂（意大利和挪威）、汞（意大利）、亚麻（波罗的海国家和波兰）、大麻（南斯拉夫和意大利）、木材（波兰、斯堪的纳维亚和东南欧）等方面的需要。此外，罗马尼亚大概还能提供即使不很充足、却非常有用的石油。征服乌克兰和高加索将对德国的经济具有极其重要的意义，因为它们保证德国可以拥有丰富的石油以及大量的镍和锰。这样，剩下的真正缺少的东西就只有铜、锡和橡胶了。在许多情况下，铜可以用别的矿物去代替，而且西欧国家还有着大量的储备。至于锡和橡胶，它们的供应仍然取决于能否保持同远东的贸易路线畅通无阻。

    在战争的头两年中，德国的经济实力有了巨大的增长。闪电战术不仅对第一个受到攻击的国家波兰，而且更为惊人的，对挪威、法国和低地国家，一律都很成功。征服波兰，使德国控制了上西里西亚整个工业区。挪威战役的成功，除了使德国能从挪威本土得到重要的战略原料来源外，还减少了瑞典同西方盟国的接触，保证了瑞典的铁矿砂可以继续供应德国，这种铁矿砂由于含铁量高而很有价值。占领西欧和征服维希法国，不仅使这些国家的庞大的工业能力可以供德国使用，而且还带来非常重要的原料贮存（尤其是铜），以增加德国的很不充足的储备。在东方，德国控制的地区也在迅速扩大。南斯拉夫的被征服，以及它随后的被肢解，把更多的战略原料资源——其中最重要的就是博尔的铜矿——置于德国的支配之下，同时卫星国家对德国阿谀逢迎的程度也增加了。最重要的是，在俄国初步获得的成功，使德国认为，它对原料的担忧可能就要过去了。尼科波尔及其蕴藏丰富的锰矿，已经牢牢地掌握在德国人手里，而高加索也在罗斯托夫德军的攻击范围之内。

    德国到处都在挺进。虽然在这个阶段扩大经济基础，从而“深入地”重整军备，仍然是可能的，但是在德国人看来，原有的工业能力已经完全足以应付对它可能提出的要求了。的确，在法国沦陷和进攻俄国之间的那段时期，是一种“和平式的战时经济”时期。在这时期，民用生产几乎保持不变。甚至在入侵俄国以后，他们仍旧让军备生产减少，认为已经储存的武器和军火将足以应付武装部队在对苏战争中的需要，因为德国人坚信对苏战争在不久的将来就会顺利地结束。

    闪电战策略可能并不是到处都能成功的第一个迹象，出现在1941-1942年冬天在俄国遭到挫折的时候。德国对于武装部队所需要的装备数量的估计不得不仓促加以修改，军备生产下降的趋势也不得不扭转过来。但是德国人决没有放弃他们对闪电战最后获得成功的信心。在1942年头几个月俄国人展开反攻以后，德国人又发动了夏季攻势，结果德军占领了高加索的大片地区，尤其是迈科普油田。德国终于占有了俄国的许多产油区，只需要花时间把俄国人撤退时造成的破坏予以修复。在国内，他们不得不采取一些措施来保证作战物资的增产，但是政府认为并不需要对德国的经济结构进行任何影响深远的改变。

    促成军备增产的任务交由阿尔贝特·施佩尔负责，他于1942年2月弗里茨·托特死后被任命为军备与军火生产部长。但是施佩尔的任务仅限于监督军备生产，而且即使在这方面，也并非完全由他负责。这件事情表明：当时并未打算立足于战争对经济进行彻底改组。工业仍旧由经济部领导下的工商业团体进行全面的、效率不那么高的管理，而原料的分配工作主要仍然是经济部长丰克及其属下的各个机构的职责。

    在这种背景下，施佩尔设法把军备生产在1942年2月至7月间提高了大约百分之五十五。在缺乏任何经济改组计划的情况下，促成这项增产的唯一方法就是提高工业本身的效率。施佩尔企图用职责范围规定得比较狭窄的、较小的机构，代替紧密地结合起来的全面管制，从而提高效率。这些新的机构就是所谓主要委员会（Hauptausschusse）和工业瑞恩（Industrieringe）。对所有比较重要的成批生产的作战物资，如军火、飞机发动机、机动车等，都成立有主要委员会，它们只负责管理制成品。另一方面，工业瑞恩则负责不止一种军备成品的生产所需要的原料、半成品和附件，并且各别负责管理电工产品、有色金属、工业玻璃、陶瓷制品这类东西。主要委员会和工业瑞恩又进一步分成许多更小的组织，它们的任务甚至更加专门。例如，管理机动车的主要委员会就分成十六个专门委员会，管理摩托车、轻重卡车、牵引车和汽车修理等业务，这些专门委员会本身又分成更小的工作委员会。工业瑞恩则分成专门瑞恩，然后再分成工作瑞恩。所有这些机构的工作人员全是技术专家、工程师和工程技术人员。由于这些专家中有许多人既是委员会又是瑞恩的成员，因此两者之间取得了十分密切的联系。这些团体的任务是保证在整个军备工业中采用最最有效的生产方法，简化生产设计，提高各个工厂的专业化程度，并且普遍减低材料和劳力的耗费。

    1942年全年中，军备生产继续急剧增长，而在1940年和1941年一直多少保持稳定的民用消费，这时却减少了很多。可是，战争的发展仍然对德国有利。除俄国暂时不算外，它到处都在展开攻势，它有大部分欧洲大陆的巨大的人力和物力资源可供使用，同时它还从被占领各国夺取的宝贵的原料储存中继续获得好处。

    如果说对闪电战术的绝对可靠性是在1941-1942年的那个冬天首次发生怀疑的，那么在斯大林格勒的溃败就彻底表明了这种战术并不能赢得战争。希特勒所不相信而德国最高统帅部却希望对此有所准备的那场长期的、代价昂贵的消耗战，已经成为现实。德国的形势每况愈下，因为它再也不能指望取得一系列轻易而丰富的收获了。这种收获德国在战争初期曾经赢得过，它对于加强德国的作战努力曾经起过许多作用。也许最糟的是，德国已经失掉在不久的将来夺取高加索油井的一切希望了。

    德国对其经济政策不得不作出某种根本的改变。对军备的需要比战争中以往任何时候都大，而且这种需要完全有可能将持续一个很长时期，如果不是有所增加的话。但这时已经错过了扩大经济的工业基础的机会。对军备的需要是迫切而紧急的，无论人力或物力这时都不能花费在不会立即有产品的计划上。德国继续沿着用原有的能力提高作战物资生产的这条道路走下去，这时是迫于形势，而不仅仅是出于自己的选择。他们终于认识到需要有一个单一的机构来领导整个德国的战时经济了。1943年9月，施佩尔被任命为军备与战时生产部长，他不仅有权管理全国经济的军事部门，还有权管理全国经济的民用部门。

    鉴于不可能把已经不足的资源花费在一些最终可能会使经济的生产能力增加的重要计划上，提高军备生产的唯一方法就是减少民用商品的产量和加强利用可用的生产因素。在第一个方面，施佩尔没有取得很大的进展。事实上，民用消费指数只从1942年的八十一点五下降到1943年的八十点二（以1939年为一百）。其中一个原因是，减少民用开支的措施很不得人心，希特勒和各地行政长官由于害怕失去人心，没有能支持这些措施，所以就连在斯大林格勒这场灾难以后，这些措施还是不起作用。可是，施佩尔在这方面失败的一个更重要的原因是，西方盟国对德国境内目标的空袭日益猛烈，结果毁坏了为数浩大的消费品，这些消费品至少有一部分不得不予以更换。因此，军备增产的主要部分就不得不通过合理化措施和利用可用的能力来实现了。施佩尔就是把精力集中在这一点上。靠了把仍然留在德国的、储存的工具和设备全部用于生产上，靠了无情地关闭许多不从事重要军工生产的工厂，靠了增加采用专业分工，靠了终于建立起某种全面规划的制度，施佩尔设法取得了显著的成果。尽管投在德国的炸弹重量与日俱增，1943年的军备生产平均却比1942年高出百分之五十六，比1941年高出两倍以上。

    军备生产的扩大工作一直维持到1944年下半年。施佩尔在纽伦堡受审时，对当时的情况作了如下的叙述：

    直到那时[1944年秋季]，尽管空袭轰炸，我都成功地使生产不断上升。如果我可以用数字来表示的话，这一增产是如此之大，以致到1944年我可以全部重新装备一百三十个步兵师和四十个装甲师。这包括二百万人的新装备。如果不是因为空袭轰炸，这个数字还会高出百分之三十。我们在整个战争时期，军火生产达到顶点是在1944年8月，飞机生产是在1944年9月，大炮和新式潜水艇则是在1944年12月。

    但是早在德国军备生产达到顶点以前，经济最后崩溃的迹象就已经出现了。从施佩尔就任军备与军火生产部长以后，他的努力证明是非常成功的，可是这时原料的缺乏正妨碍着进一步有效地调动劳力和设备。德国控制的地方正在不断减少，这不仅意味着丧失了生产能力，而且——甚至更为重要的是——意味着丧失了原料的重要来源。空袭在阻碍德国作战方面也开始起了日益重要的作用。从1944年5月起，盟军飞机对德国石油资源进行了猛烈的、持续的袭击，德国可用的燃料量减少了百分之九十，从而使正在生产出来的新式坦克和喷气飞机无法使用。到1944年秋天，对一切有关的人来说，从经济观点看来，这场战事显然已经不能再进行多久了。在1944年11月11日的一份备忘录中，施佩尔写道：

    根据德国经济的整个结构来看，莱因兰-威斯特伐利亚工业区的遭到破坏，从长远来说，对于整个德国经济和成功地继续作战，将是不堪忍受的。事实上，鲁尔区——除了在该区制造的产品以外——目前对德国经济完全是一个损失。

    到1945年春初，局势变得不可收拾了。

    [施佩尔在3月15日写报告给希特勒说]所以，我们必须确切地估计到，德国的经济将在四到八个星期之内彻底崩溃。到那时军备的产量既不能保证，铁路和海运也无法承担起派给它们的运输任务——营业性运输可能不在此例。在这一崩溃之后，就军事意义而言，战争也不能再进行下去了。

    接着，德国在5月7日向西方盟国和俄国无条件投降了。

    关于德国改组欧洲经济的长期计划，上文已经叙述过了。按照这个计划，德国将成为欧洲大陆的工业中心，周围是一批组织起来供应它所缺少的农产品和矿产品的国家。可是战争的需要使这些计划不得不作了某些修改。最最重要的短期目标是使战事胜利结束。为了达到这个目标，新秩序中包含的许多应加考虑的思想问题都被置于次要地位。如果被它占领和统治的国家的工业能力能够被有效地用来促进德国的战争目的，那里的生产就维持原状，有时甚至还有所增加。但是德国统治下的欧洲的工业生产被看作是完全从属于德国的生产，并为其作补充的。鉴于许多被占领国家的工业化性质，鉴于原料的缺乏，鉴于德国对战争需要的有限概念——至少在战争初期是如此——也鉴于德国对维持被占领国家的生活水平漠不关心，生产力过剩必然会出现，而德国则决定，必要的削减应在被它占领和统治的国家的经济领域内，而不是在德国的经济领域内进行。德国在劳力、原料、机器方面所感到的任何不足，都将尽量依靠把这些生产因素从别的国家转移到德国来加以弥补。获准在被占领国家继续存在的生产部门，几乎完全是根据德国的战争需要来决定的。因此，军备的产量以及德国所需要的那些原料的产量，只要可能，都增加了，而纺织品、玻璃器皿和德国够用的原料的产量，则听任其下降。例如，在比利时，从总数为二千一百六十四家的纺织企业中，就有一千三百六十家在德国占领期间关闭了。

    尽管在战争时期德国不得不把那项将工业集中在德国境内的长期计划暂时搁置起来，但是在制订德国对它控制下的欧洲各个不同地区的工业政策时，应加考虑的思想问题并未完全遭到忽视。在相继受它统治的国家中，最初采取的措施全都十分相似。附属于战斗部队的经济突击队到处负责恢复重要的生产和公用事业，负责保护储存的重要原料、半成品和制成品。但是在许多情况下，雷同之处就到此为止。在随后处理各个被占领国家的工业问题上，可以区分为三大类：第一类是已经并入德国或者预定将并入德国的地方，如阿尔萨斯-洛林、卢森堡、波希米亚-摩拉维亚保护国、波兰的上西里西亚和奥地利；第二类是被当作“殖民地”的地方，如波兰总督辖区、波罗的海国家和占领下的苏联领土；第三类是西欧被占领国家，加上维希法国。

    已经并入德国或预定将并入德国的地区，主要是重工业区，它们的工业产品对于德国的作战具有直接的重要性，而为了实现使德国成为欧洲工业中心这一长期计划，把这些重工业区并入德国版图也是必要的。德国对这些地方的政策是，把它们完全并入德国的工业体系，因此其他被占领国家所遭到的大规模掠夺，它们大多得以幸免。戈林于1946年3月14日在纽伦堡受审之际，对德国在合并区推行的政策作了个说明，他当时概述了德军进占捷克斯洛伐克后所采取的步骤：

    战前，捷克斯洛伐克没有发生过没收产业的事，也就是说，始终没有把经济货物拿走。相反，捷克斯洛伐克的巨大而充沛的经济能力同德国的经济能力完全配合一致。这就是说，我们特别重视这一事实：既然我们已经宣布成立保护国，从而结束了一场战事，那么，什科达工厂和布尔诺军备厂——这是很重要的兵工厂——自然应该包括在德国的军备潜力之内。这意味着，有相当数量的定货单暂时给送到了那里。此外，我们甚至在那里建立了新工业，并在这方面给予支持。……在保护国成立后，保护国的全部经济能力自然就同德国的全部经济能力合并到一起了。

    在战争期间成为大力发展工业的对象的另一个地区，是上西里西亚（属于德国的部分和以前属于波兰的部分全都在内），因为这个地区比较不易受到空袭。它的燃煤产量大大增加了，合成石油厂建造了起来，重型工程和军备的生产能力全得到了充分的利用，因此在俄国人征服该地区时，它已成为整个德国东部和对俄前线的一个最最重要的中心了。

    德国对于“殖民”地区工业的政策则大不相同。1939年10月19日，戈林发布了一道关于在波兰各个地区所应采取的政策的指令，很清楚地表明了这一点。

    处理各个行政区域的经济事务的目的，按照该区域在政治上将并入德意志帝国，或者仅成为总督辖区——它大致不会并入德意志帝国——而有所不同。在提到的前一类地区中，经济的重建与扩展，生产与供应的维护，都必须予以促进，目的在于尽快将其完全并入德国的经济体系。另一方面，在总督辖区，凡是能够用于德国战时经济的原料、废铁、机器等等，都必须从该地运走。对于维持居民仅足糊口的低生活水平并非绝对必要的企业，必须迁移到德国去，除非这样迁移要花上异乎寻常的长时间，因而不如在工厂原来所在地完成德国的定货更为实际。

    在整个德国占领期间，德国以东各被占领国家的工业仅限于取得、加工和运输原料，限于生产那些为维持行政机构和供应武装部队所必需的商品，限于生产军备。以及供应当地居民最低的生活需要。关于这一点，有许多文件可以为证，其中有一份是最高统帅部军备采购局的联络参谋处于1941年11月25日提出的关于在东方占领区所应采取的经济政策的一般原则的报告，该报告说：

    东方占领区的生产只有在下列这种绝对必要的情况下才应予以考虑：

    （1）为了减少运输量（即制成钢块或铝块前的生产工序），

    （2）为了照管在该地区进行紧急修理的需要，

    （3）为了在战时利用军工部门的全部设备。

    剩下来尚待决定的是：鉴于欧洲工业能力的负担已经过重，卡车和拖拉机的生产在战争期间可以考虑恢复到何种程度。 不准在东方占领区发展相当规模的消费品和制成品的工业。加工处理东方占领区出产的原料和半成品，并且照管这些东方地区——它们将象殖民地那样遭到掠夺——对工业消费品的最为迫切的需要，以及它们的生产资料，凡此都是欧洲工业，尤其是德国工业的任务。

    德国对西欧被占领国家的工业政策，多少介乎它在合并区和“殖民”地区所采取的两种政策之间。西欧国家工业化的程度比德国以东各国要高出许多，但是另一方面，就我们所知道的情况来说，德国并没有计划把它们全部并入版图。德国在西线发动的进攻得手以后，接着就是一个大肆掠夺储存的商品和设备的时期，不过这只延续到1940年夏天和初秋。这一时期的目标，从下面这段有关法国的叙述中就显示出来了：“任务主要是收集战利品。在这一阶段，有关陆战的海牙法规的法律概念，还没有严格地获得遵守。主要的目的是通过没收或通过以极其微小的代价收购，从法国得到对德国军备有用的物资”。

    可是，早在1940年9月，德国人已经看清楚，至少使用一部分西欧的庞大工业资源是有好处的，他们于是以一个利用原有的工业能力来进行剥削的阶段替代了掠夺的阶段。9月14日，陆军军械部门向其下属机构发出了下列指示：

    我极其重视下述提议，即西方占领区荷兰、比利时和法国的工厂，应尽可能加以利用，以减轻对德国军备生产的压力并增加战争的潜力。丹麦境内的企业也将日益用以承做转包工作。

    然而，工业生产只可以在德国的需要所规定的范围内进行。倘若一门工业的产品对于德国的作战并不重要，或者倘若原料缺乏，那么生产就被大力削减，即便不是全部停止的话。机器，如果发觉有用的话，就被运到德国去，劳工也被送往被占领国家的军事工业中去为“托特协会”工作，或者被送往德国本土。在那些被允许继续生产的工业中，有很高百分比的产品是保留给德国的。下列的法国官方数字，显示出德国在那里征敛的范围：

    征集的原料对法国产量的百分比为： 燃煤，百分之二十九； 电力，百分之二十二； 石油和汽车燃料，百分之八十； 铁矿砂，百分之七十四；钢材（粗钢和半成品），百分之五十一； 铜，百分之七十五； 铅，百分之四十三； 锌，百分之三十八； 锡，百分之六十七； 镍，百分之六十四； 汞，百分之五十；铂，百分之七十六； 铁矾土，百分之四十； 铝，百分之七十五； 镁，百分之一百； 碳酸硫，百分之八十； 工业用肥皂，百分之六十七； 菜油，百分之四十；碳溶胶，百分之一百； 橡胶，百分之三十八； 纸张和硬纸板，百分之十六； 羊毛，百分之五十九； 棉花，百分之五十三； 亚麻，百分之六十五； 皮革，百分之六十七；水泥，百分之五十五； 石灰，百分之二十； 丙酮，百分之二十一。 征集的机制品和矿业产品也同原料一样多： 汽车器材，百分之七十； 电气和无线电器材，百分之四十五； 工业精密零件，百分之一百； 重型铸件，百分之一百； 铸造厂，百分之四十六； 化学工业，百分之三十四； 橡胶工业，百分之六十； 油漆和请漆，百分之六十； 香料，百分之三十三； 羊毛工业，百分之二十八； 棉织品，百分之十五； 麻棉混织品，百分之十二； 工业用皮革，百分之二十； 建筑和公用事业，百分之七十五； 木器和家具，百分之五十； 石灰和水泥，百分之六十八； 海军器材，百分之七十九； 航空器材，百分之九十。 由于战争日趋激烈和德国境内的工业中心受到猛烈的空袭，德国人企图把越来越多的定货改交给被占领国家——保护国和西里西亚的比较安全的地区以及西欧——的工厂承办。尽管在战争初期，重点曾主要放在原料和军备的生产上，放在造船和修理工作上，可是从1943年底起，在德国境内加强纯军事性质的生产一事，就意味着有范围更广的物品已经预定在被占领国家内生产了。施佩尔于1946年6月20日在纽伦堡受审时，曾评论到这一发展，他说：

    那时[1943年夏天]，我已经制订出下面这项计划。德国有一大部分工业当时都在生产所谓消费品。举例而言，消费品就是供武装部队和民用需要的鞋、衣着、家具和其他必不可少的物品。可是，在西方占领区内，供应这些产品的工业却由于缺少原料而空闲着。然而它们是具有很大潜力的。在实施这项计划时，我就不把德国生产的原料，例如合成羊毛，供给德国工业使用，而把它们送到西方。因此，久而久之，那个地方就又有一百万名工人可以有工作做，而我这样也搞到一百万名德国工人来从事军备生产。……通过这项计划，我可以为了生产军备而在德国关闭掉整片整片的工厂。这样，我不仅使工人，而且也使厂房面积和管理人员都空了出来。我还节省了电力和运输。

    德国通过种种不同的方法能够不仅在受它直接控制的国家里，而且在同它结盟的国家里指导工业生产。在较小的程度上，它甚至还能影响中立国家的生产。在每种情况下，采用的方法取决于许多因素，其中重要的是：每一国预计将在新秩序中占有的地位，从当地工业家可能取得的有效合作，以及某些工业部门对于德国战时经济的重要性。大体说来，德国指导工业生产的方法可以分为三类：第一类是控制生产因素，第二类是在当地人管理下使用当地的实业为德国工作；第三类是由德国在财政上或管理上对盟国或被占领国家工业进行直接控制。不论采用什么方法，结果总是一样的，即：由德国全面控制了被占领国和盟国的工业。

    对被占领国原料和燃料的分配，德国的控制是全面的。在直接没收或限制使用储存的战略物资以后，接下去就采用了一种同德国本土实行的制度类似的严格管理制度。重要原料的买卖和加工都需要有特别许可证，同时还设立了专门机构来指导分配工作。这些机构主要采取了商品管理所的形式，由军事当局设立，每种重要物资设立一所。1940年颁布的一道“关于政府管制工业品的法令（政府管制法令）”说明了这些机构的职责。

    商品管理所有责任在集团军下达的指示范围内，对生产、经营或使用管制商品的企业，颁发一般条例[或]各别法令，用以管理生产，并规定公正的分配和合理的使用，工作场所则应尽可能安全。

    集团军和商品管理所得以在颁发给它们的指示的范围内，就采购、分配、贮存、销售、使用和通知等事项作出决定。特别是：

    （1）通过管理，对于向某些顾客出售商品或是从某些供应厂商采购商品，予以控制。

    （2）禁止或要求把原料或半成品制成某种半成品或制成品。

    （3）使商品的销售或采购，在原则上或者在细节上，都取决于它们的同意。

    在西欧各被占领国内，一旦能制订出一种令人满意的合作形式，这些商品管理所的职权立即就移交给了当地的机构。这些机构在德国人的严密监督和指导下进行工作，并且负责按照计划分配原料。这些计划是在当地展开工作的德国机构为它们拟定的，而各该德国机构则又负责使这些计划同德国本身的计划合成一个整体。就有些商品而言——例如，铁和钢——管理机构本身就并在德国的分配体系中，它们在被占领国家中实行的分配也是根据同德国颁发的钢铁证明书类似的证件进行的。

    在被占领国家内建立起严格的管理制度，结合上德国对国际贸易的全面控制，使德国可以保证将稀少的原料只供给生产那些对德国作战关系重大的商品的工厂。德国对其控制下的欧洲的国际贸易所进行的监督，使德国对于盟国和中立国的原料供应具有几乎同样强大的影响，因为所有这些国家至少在某些必需的原料上要依赖进口。

    德国控制原料分配的能力，是迫使西欧许多工厂集中全力为德国生产商品的原因之一，尽管这些工厂仍由战前的业主管理。由德国人看来，这种控制方式有许多优点：它一方面可以节省德国的工作人员，另一方面，对被占领国家的实业家们所能进行的威胁利诱，也使这种控制十分有效。对当地的商人施加压力的可能性确实非常大。从积极方面来说，德国人利用他们以占领费用、未结算的票据交换债务等等形式从被占领国家搜括到的巨额款项，出得起最最诱人的高价来购买提供给他们的物品，因为归根到底，这笔费用毕竟不是由德国，而是由有关国家来负担的。同时，他们还能够供应原料，而没有原料，生产就无法维持，企业家和雇员也就无法维持生计。从消极方面来说，德国人可以用拆除工厂，没收不用的机器，以及把工人送往德国，进行威胁。因此有许多实业家，不管他们政治上赞成谁，都觉得自己被迫非遵照德国的要求行事不可。

    德国人于是着手把整个转包合同的业务协调起来，使之效率更高。为了防止德国各个不同的机构争向被占领国家的工厂定货，并使德国的私营商行有较多的机会参与其事，便设立了一些中央定货局来协调在西欧的采购活动。凡交易额超过五千马克的合同，必须向这些定货局呈报，如果不去呈报，那就意味着不得将原料分配给有关商行。尽管这些定货局无权管理，但是由于位居中枢，它们却也具有相当的重要性。到了战争后期，这些局的职权大部分由德国军备与战时生产部接过去了，后者直接向有关工厂定货。为了使这种制度更为有效而采取的进一步措施是：从德国派出专家代表团到被占领国家，甚至盟国去，就组织生产的问题充当顾问，并设立机构来监督德国本国制造的军械所用的零件和附件的生产。

    但是，在许多情况下，德国人并不满足于仅仅进行间接的控制。的确，德国公然叫嚣的战争目标之一，是德国应当加强它对外国工业的控制。甚至在战前，德国的商行就已经从事于渗入欧洲工业的活动，特别是在东南欧，而战争的爆发和随后德国控制的领土的扩张，更大大方便了这项计划的实现。

    德国经济政策的目标之一，是加强德国对外国企业的影响。现在还看不出，和约是否会涉及股份过户等问题，以及和约会如何处理这些问题，但是现在应当抓住一切机会，使德国经济甚至在战时也有可能从被占领国家获得重要的物资，并防止有任何会使上述目标比较难以达到的措施。

    于是德国工业便开始大大扩张其参预程度。在整个欧洲，德国政府机构、德国银行和私营商行通力合作，对越来越多的外国商行取得了控制，它们所用的方法，从不付代价或赔偿公开没收产业到所谓“正常的”金融措施，各各不同。直接渗入的程度，一国和另一国也大不相同，在东欧合并区和被占领国家内，甚至在东南欧的某些卫星国家内，都比在西方占领区内要全面得多。

    控制外国企业的最直截了当的办法是立即没收，或在战争期间暂行代管。暂行代管虽然在理论上只限制厂主处理其产业的权利，并不取消其所有权，但是实际上却等于没收，因为厂主通常不能参预公司的管理或参预分红，他们收回产业的唯一希望是寄托在占领国的战败上。

    没收工作进行得最普遍的地方是在苏联。德国政府在那里宣布自己是苏维埃国家的继承者，从而是所有国家财产的主人。根据最初的几道法令，德国专员在各自的地区内承担起民政管理的职责，这些法令宣称：“德国的民政机构对……苏联及其加盟共和国、公共团体、协会、附属机构的动产和不动产连同所有的债权、股份、权利、利益按照它们在1941年6月20日的情况，予以接收”。被接收的产业不仅包括苏维埃国家的产业，而且包括共产党和所有其他政治团体的产业。这宗产业被接收以后。就交由德国专员任命（必要时也由德国专员罢免）的托管人员管理。经济方面的总的指导工作，则委托给一系列官办的垄断公司（东方公司）去办理，这些公司是由德国的中央计划当局会同作为德国中央当局代理人的德国企业的社团组织创办的。个别的德国商行也被吸收入这个结构，以执行官方规定的工商业任务。1942年9月，由于采用了“专利商行”的方法，这些商行的地位完全得到了承认。这些商行是德国的工业企业，东方占领区的商行就在托管的基础上交给它们管理。德国商行将委派经理和技术人员，并投入机器、工具和物资。开头，它们是为“适当的报酬”而工作的，但是工作效率较高的商行随后便获准租下它们拥有托管权的那些工厂，并且得到暗示，战后它们可以获准立即把那些工厂收买下来。在这些专利商行中，著名的有这几家重要的德国企业：赫尔曼·戈林工厂、曼纳斯曼和西门子。

    在波罗的海国家里，德国人采取了大体相同的步骤，虽然在接收产业上，有两种例外。一种是手工业、小工业企业和零售商店，它们可以仍归本国业主所有，只要这些业主为人诚实，业务上也可靠的活。另一种是农林企业。作出这项决定的原因是，苏联在该地区推行国有化的程度使德国尚不可能采用托管的方法，同时这些经济部门也没有一个有利可图到足以吸引德国私营企业的地步。可是，除了这些次要的例外，德同人尽管大吹大擂，说要把俄国人收归国有的产业发还原主，却没有作过什么努力去把这一计划付诸实行。

    在总督辖区、南斯拉夫、波兰的合并区、阿尔萨斯-洛林和卢森堡，他们也进行了广泛的没收和代管。例如，在总督辖区，1939年11月15日的一道法令规定没收前波兰国家的产业，而在波兰合并区，一家德国公司——东方信托股份有限总公司——专门成立起来，无偿地夺取波兰人的产业，再把这些产业三文不值二文地“卖”给德国人。

    在所有沦入德国控制下的地区，犹太人、敌国国民和那些据认为继续拥有产业将不利于实现德国目标的人的产业，都由德国接管。由于对这些条款所作的解释漫无限制，德国人可以拥有的产业便大大地增加了。例如，一个企业被认为是属于犹太人的，倘使其业主或承租人是：

    （1）犹太人，或

    （2）同一个犹太股东合伙，

    （3）有限合伙关系，其中三分之一以上的股东是犹太人，或其中三分之一以上的股份为犹太股东所有，或其中的经理是犹太人或三分之一以上的董事是犹太人，或

    （4）法人团体中的董事长或经理是犹太人，或三分之一以上的董事是犹太人。

    对德国敌人的产业采取行动的范围也同样漫无限制。例如，赛斯-英夸特于1940年7月4日对被占领的荷兰领土颁布的一道法令，就包含有下面这一段话：“凡是曾经帮助或正在帮助，或者据认为将要帮助反对德国人和反对德国的活动的个人或团体，其产业可以全部或部分予以没收。”

    在控制了工业企业以后，德国人着手任命一些在执行他们的指示方面可以绝对信任的经理。不过对不曾没收的企业也指派了一些督察。这些企业是德国人认为管理不善，管理工作不合格，或者据认为对德国的作战关系十分重大的。委派的专员（Betriebsbevollmchtigte）不是定居在被占领国的德国侨民，就是加入纳粹组织的当地人，再不然就是从德国去的德国人。他们通常从事于工业企业的一般监督工作，而不负责日常的管理工作，可是他们能够获悉业务情况、工艺秘密、生产计划等等。1940年2月1日，驻比利时和法国北部德军司令官发布的一道命令说明了这类专员的任命和权力：

    第一节

    1.为了保护工业生产，军事司令官或由其授权的机构得向工厂委派专员。这些专员只能是个别的人。他们可以随时被召回。

    2.专员向委派他们的机构领取委任状及有关任务的指令，并有责任认真执行任务和保守秘密。

    第二节

    1.专员必须负责使他管理的工厂开工或生产，以便按照计划执行命令，以及采取一切措施提高工厂的生产力。

    2.专员还必须对外人的参观作出决定。

    第三节

    1.专员的活动不得影响业务管理部门负责的管理工作和陈述意见的权利。但是业务管理部门必须听候专员检查工厂和业务活动以及业务记录，必须提供所需要的一切情况，并必须遵照专员在其职责范围内所作的指示。专员有权参加一切业务会议和厂经理的会议。

    2.专员无权充作厂方的代表。

    第四节 委派专员所支出的一切费用一律由厂方负担，但委派当局另有规定者不在此限。

    付给专员的报酬由委派当局予以规定。 德国对欧洲工业的控制，通过一些可以说是比较“正常的”方法进一步有所扩大。这些方法是：在外国企业中获得股份以抵偿付款；巧妙地运用少数股权；创办混合公司；以及设置分支工厂和机构。但是，尽管所用的方法表面上可能同正常的商业惯例很相似，结果却一点也不正常，因为德国充分利用了它的统治地位来达到它的野心，根本没有履行它的义务。这些“正常的”方法主要用于西部占领区和东南欧的盟国，因为德国人在那里大体上宁愿使用其他的方法去取得工业企业的所有权，而不愿使用没收和代管的方法。

    德国资本在外国投资的范围，不论在购买原有的股份方面，或是在增资以便获得控制权方面，一国和另一国都大不相同。例如，在丹麦，德国人就没有投入多少资本，而在荷兰，可能由于取消了汇兑的障碍，资本的渗入就很可观。在东南欧，德国的国外资产有了重大的扩张。法国、比利时和荷兰的资本有相当数量是投在这个地区的，德国人认为占领西欧是使他们可以接过其他西方国家原先把持的地位的机会，并使他们可以巩固他们对一片向来很感兴趣的地区的控制。在所有被占领的国家内都通过法令，禁止未经许可擅自出售外国证券，从而使德国人到他们乐意的时候便可以放手接收这些股份。德国地位的强大，可以从下面这件事体会到：德国所垂涎的那些企业的股东面临着这样的抉择，不是按照买主所定的价格由他收购，便是无偿地被公然没收。南斯拉夫的博尔铜矿公司，就是德国以这种方式接收过去的企业中最突出的例子。这些铜矿原先受到巴黎米拉博银行的控制。后来为普鲁士国家银行接收过去。

    为了加强德国对工业的控制而使用的其他方法，采取了下列几种形式：强迫商行增资，这笔额外的资金由德国人认股，从而使他们能够左右公司的经营管理；创办混合公司，例如法兰科洛（法国染料企业），其资本由伊·格·法本公司（百分之五十一）和法国各商行（百分之四十九）认股；在被占领和被统治的国家设置分支工厂和机构；以及强迫与德国卡特尔合并，例如波希米亚的玻璃工业就被迫在德国玻璃卡特尔的控制下开工生产。

    为这样弄到手的产业支付款项是没有困难的，甚至没有造成德国资源的外流，因为可用的资金多的是。买进的产业，有许多是用德国通过征收占领费而得到的钱支付的，有许多是以德国同欧洲所有国家的清算帐目抵付的。此外，还可以对当地的银行施加政治压力，迫使它们给予德国商行大笔贷款去购买该国企业的股份。

    德国加强对欧洲工业的控制所使用的一种重要方法，我们还没有提及，那就是取得拥有大量工业股份的外国银行企业。这主要是通过几家德国大银行，尤其是两家“德”字银行，即德意志银行和德累斯顿银行来实现的。这些银行通过诸如连锁董事会、股份所有权、代表投票制和操纵新的放款等方法，终于完成了德国工业中的一项重要任务。在第三帝国扩张领土期间，它们参与了对德国控制下的地区的经济剥削。它们的首要目的是控制有关国家的主要商业银行，从而控制住这些银行同工业的关系，这种关系至少在中欧和东南欧是非常可观的。例如，在捷克斯洛伐克，德意志银行和德累斯顿银行分别接收了波希米亚联合银行和波希米亚贴现银行后，就使德国控制了波尔迪纳尔铸造厂、克拉洛多沃尔水泥厂、布尔诺第一机械厂、波希米亚铜厂、索洛火柴垄断企业、金刚砂厂，以及其他许多工厂企业。德意志银行和德累斯顿银行经营的事业分布之广，从它们在奥地利、比利时、保加利亚、捷克斯洛伐克、希腊、匈牙利、拉脱维亚、卢森堡、荷兰、波兰、罗马尼亚和南斯拉夫等地都拥有附属事业和分行，便可以想见。

    除了自身进行的活动外，这些银行在渗入欧洲工业的活动中往往还充当赫尔曼·戈林工厂、伊·格·法本公司和曼纳斯曼这些德国大厂商的中间人。事实上，两家“德”字银行同德国大工业康采恩的联合，是征服欧洲工业的主要工具之一。

    我们只要概括地察看一下德国大工业康采恩中最重要的赫尔曼·戈林工厂的某些活动，便可以对这些康采恩在剥削欧洲工业上所起的主要作用略知梗概。赫尔曼·戈林矿冶康采恩成立于1937年，名义资本为五百万马克，目的在于通过开发萨尔茨吉特地区低质量的铁矿来增加德国的铁矿砂生产。可是，到了第二年，它的资本就增加到四亿马克，业务范围也扩展到远远不止是铁的生产，包括石油和菱镁矿的生产，以及造船和建筑。德国在1938年进占奥地利，使该厂第一次有机会将其事业扩张到德国境外。当时，该厂接收了奥地利的许多企业，其中最重要的是阿尔卑斯矿冶公司——奥地利最大的铁矿砂生产者。从那时起，德国在领土方面每一次成功的推进，都意味着赫尔曼·戈林工厂的势力的一次增长。在捷克斯洛伐克，它接收了什科达工厂和布尔诺兵工厂；在波兰，戈林康采恩代管了西里西亚所有的重工业；在罗马尼亚，它控制了雷希察工厂，该厂的钢产量占该国总产量的五分之四；在西方，洛林和卢森堡被征服后，它便设立了一个洛林事务处，管理该地区的铁厂，而在东方占领区，赫尔曼·戈林工厂则在掌握控制大权的德国康采恩中名列前茅。


204第四章 粮食和农业

    战争爆发时，欧洲的农业生产按卡路里计算，大约供应了大陆粮食需要的百分之九十。可是，这个笼统的数字在不同种类的食品之间差异很大。欧洲大陆尽管在做面包用的谷物、土豆、食糖和乳品方面几乎可以自给，但是在一部分肉类和将近一半的食油和油脂方面，以及在大约百分之十的饲料方面，都要依靠外界供应。在农业自给自足的程度上，各个地区之间也有着很大的差别，从挪威的欠缺百分之五十以上，到匈牙利的剩余百分之二十以上。北欧和西欧依赖外国供应粮食的程度最高，而东欧和东南欧则有剩余。

    战争期间，欧洲大陆可以得到的粮食数量大为减少。由于盟国的封锁日益见效，进口的粮食不断下降，而由于缺乏劳力、农业设备和肥料，大陆上的生产也下降了。肉食品的生产特别受到影响，欧洲的消费者不得不越来越依赖素食。饥饿的现象出现了，有些地方甚至有人饿死，但是在1945年以前，这种情形只限于欧洲的非日耳曼人。德国不顾占领区粮食的匾乏，征收了大量的粮食，不是运到德国去，就是供应占领军。戈林于1942年10月4日在庆祝收获节时发表的一篇演说中，很明白他说出了德国对于欧洲可以得到的粮食供应的分配问题所持的态度：

    [他说]我希望，被我们征服和受我们保护的地方的居民，将不至于忍饥挨饿。可是，如果由于敌人采取的措施，粮食供应竟然发生了困难，那么大家必须知道，倘若有什么地方势将发生饥荒，这个地方决不应在德国。

    德国在农业领域里为战争所作的准备是彻底的。它吸取了第一次世界大战期间协约国的封锁所造成的灾难性后果的教训。第二次世界大战爆发前的六个年头，都花在减少德国对海外农产品供应的依赖上。为了做到这一点，国内的生产提高了，对外贸易尽可能转向德国指望能与之保持接触的那些国家，储存的数量有所增加，管理农业的机构也加强了。这些措施的效果是，把德国对外界供应的依赖从百分之二十五减少到大约百分之十五。到1939年秋天，德国在面包、土豆、食糖、乳品、肉类和一般蔬菜方面事实上已经自给自足，虽然它在某种食品（其中最重要的是油脂和食油）方面仍旧不足。德国所需要的蛋白质饲料中，也有大约百分之十必须进口。德国进口的全部粮食中，几乎有一半是来自欧洲大陆以外的国家的。

    在1933年到1939年间，国内的农业生产提高了将近百分之十五。鉴于这是在很短时期内做到的，成就是令人难忘的。这种成就部分是由于采取了真正的合理化措施，例如增加使用农业机械和肥料，但是减少对外界供应的依赖，是花了代价才做到的。必须给予农民各种各样的补助金和刺激，还采用了一些不十分经济的耕作方法，例如增加油料作物的生产，以取代价格便宜的进口的浓缩油。人民的消费在一定程度上也不得不由动物脂肪和动物蛋白质改为植物产品。德国人的总的食品消费量中只有百分之三十来自荤食品，而在其他工业国家里则有百分之四十。德国人的大部分蛋白质消费量来自素食品，而在其他工业国家里大部分蛋白质则来自荤食品。

    在其他方面，增加国内生产和减少对国外供应来源的依赖，是靠了一种早在战争爆发以前便建立起来的有效的、全面的管理制度才做到的。在这个制度的中心是德国农业协会。它是纳粹政府设立的四大机构之一，负责管理一切同农业有关的政治活动和经济活动。凡是从事农业、园艺、渔业、林业的人，以及农产品和农业必需品的制造商、批发商和零售商，都必须成为这个组织的成员。

    成立了由生产者、制造者和销售者组成的销售协会，负责调节国内农产品的产量。对外贸易由管理谷物和饲料、家畜和畜产品、油脂和食油、蛋品、酒类的各个国家机构予以控制。通过德国农业协会，农场主被组织在地方、地区和区域性的协会里。这些协会由农民领袖主持，他们得由德国农业协会领导人予以任免。管理工作通过一种书面记录方式来进行，即通过农场记录和营业执照的制度来进行，这种制度提供了有关农场全部资产的最新记载，并且显示出农业生产的动态。

    战前的那几年所作的准备工作如此全面，以致战争爆发时，剩下来需要使德国的粮食管理进入战时体制的工作已经很少了。必须采取的步骤几乎立刻全部采取，此后行政结构在战争期间几乎一直就没有改变。德国粮食与农业部这个老机构保留了下来，但是它的职权却减少了很多，要做的只是对德国农业协会的预算提些技术性意见和进行形式上的控制。这两个机构难得发生摩擦，因为粮食与农业部长同时又是德国农业协会的领导。为了避免重复，德国农业协会正式被置于该部的管辖之下，继续作为国家机关的执行机构行使职权。为了保证平民和军队有足够的粮食供应，国家对所有的农产品都实行了管制。原则上，为了支持政府，凡是受到国家管制的产品都可以征用，而这些产品的进一步处置，尤其是分配给农民和城市居民的工作，则由部长规定。为了执行官方的政策，在德国和合并区的各地都设立了区域的和地方的粮食办事处，每一个办事处下设有两个组，一组负责生产、征收和供应食品与农业必需品，另一组负责通过零售商来分配粮食。

    管制的加强激怒了农民，但是总的说来，这个制度执行得颇令人满意。政府始终没有忘记第一次世界大战的教训，即：如果没有生产者的默认，且不说他们的积极合作，粮食管制是无法实行的。他们于是拟定了一种生产和交货单的制度，结合上现金和实物刺激，来满足双方的需要。在整个战争时期，他们一直坚持这种半真半假的说法，即同苏俄实施的制度相反，德国政府从不干涉农民的首创精神和他们的播种计划，只不过规定其作物的上交和使用。的确，尽管在做面包用的谷物和某些重要的其他粮食作物方面规定了每亩的指标，并且全部收成实际上都得由政府处理，但是对饲料作物的管制始终并不十分严格，只有在做面包用的谷物歉收，必须在国民吃的面包中掺用大麦粉和土豆粉时，才严格地实行管制。效率最低的是对畜产品的管制，但是即使在这方面，逃避管制的现象还是相当少的。

    对粮食生产与上交的行政管理，是同对农业必需品的管制密切结合在一起的。农业劳动和所有其他形式的劳动一样，从1942年起也归绍克尔管辖。农业机械和肥料的供应，呈现出较大的困难。在进攻俄国之前，农业机械很容易弄到，但是后来就日益稀少，于是采用了购买许可证的办法，只在迫切需要和交售谷物令人满意时，才发给这种许可证。肥料从战争一爆发就受到严格的管制，配给量也在限额制度的基础上逐步减少，不过在某种情况下，尤其是为了增加油料作物和蔬菜的生产时，也给予特别配给。

    可是，如果没有一个有效的配给制度，粮食生产和交售的管理工作就不会成功。1939年8月27日，根据粮食与农业部的一道行政命令，实行了第一个暂行的食品配给办法，四星期后，又代之以一项永久性的安排。几乎所有的食品都是配给的，或在全国范围内配给，或在地方控制下分配。面包、面粉和类似的产品，以及肉类、油脂、乳制品、食糖、果酱和咖啡代用品，按全国性的计划配给，而实行地方配给的食品则包括土豆、蔬菜、水果、鱼、野味和家禽。零售商按照他们交给粮食办事处的上一期配给券的数目，获得分配给他们的份额，只对某些商品要求消费者向零售商登记。在其他情况下，消费者可以随意选择和调换店铺，次数不拘。旅馆和饭店另外获得数量有限的食糖、果酱、蛋和咖啡代用品。在其他情况下，不支配给券就得不到配给的食品。

    由于所有主要的食品，包括面包和土豆，都归入了配给计划，因此必须采用一种有差别的配给制度，才能满足各类消费者的需要。重工业工人——包括矿工在内——和士兵都获得增加了的配给量，这主要是采取补助面包、土豆、肉类和脂肪的形式，而全脂牛奶（含脂量减少为百分之二点五）则保留给儿童、喂奶的母亲和从事有害健康的职业的工人。然而，区别不仅是按照需要，同时也根据种族和民族。配给证被用作把外国工人束缚在工作地点的一种手段，而给予某几类外国工人何种配给品，则要取决于他们所做的工作。总的说来，外国工人和战俘全得不到具有高度营养价值的食品，只领得质量低劣的食品，而他们由于工种或健康情况按理应得的补助配给，也往往被扣住不发或只发极少的数量。发给俄国战俘和所谓“东方工人”的配给证，同发给非俄国战俘和来自西欧及东南欧的平民工人的配给证相比，供应的淀粉质食物数量多而保健性食物数量少。战俘和外籍平民工人在从事重劳动时理应享有的补充配给，比从事同类劳动的德国工人所得的份额要少。

    最受歧视的是犹太人。1942年9月以后，犹太人不准获得任何肉类、肉制品、蛋品、糕饼、白面包、全脂牛奶、脱脂牛奶或任何不经特别许可而分配的食物。发给犹太人的面包证只准购买黑麦面包。犹太儿童和青少年只获得一般消费者的面包配给量，他们没有人造蜂蜜，没有可可粉，没有额外配给的果酱，他们也没有资格获得全脂牛奶。凡是德国人有权享受的所有其他补充配给，同等身分的犹太人则一概没有。

    总的说来，德国的配给制度达到了它的目的，即：以这样一种方法来分配不太充足的粮食供应，使不同类别的消费者的真正的特殊需要全得到满足——只有对某些人是例外，因为对他们歧视乃是有意采取的一项政策。

    战争爆发时，德国的农业情况很健全，所以1939年秋天要使农业适应战时需要，并不费什么事。主要的调整出现在油脂和蔬菜的生产上，大半以牺牲饲料作物为代价而获得了增产。植物油的产量从1939年的四万吨增加到1944年的二十四万吨。与此同时，在牛奶的利用方面也厉行节约。由于全脂牛奶的消费限于儿童、母亲和从事有害健康的工种的工人，因而出产的牛奶大部分可以用来制造黄油。尽管这样做并没有改变牛奶中含有的脂肪总量，却增加了可以得到的脂肪的供应，从而在战争时期一直维持了令人相当满意的脂肪配给。

    油料作物、土豆、蔬菜这些适于种植的农作物的增产，影响了德国牲畜的总数，尤其因为海外供应的浓缩油被封锁切断了，而国内供应的麸皮也由于出粉率高而有所减少，在战争的五年中出粉率由百分之七十七提高到百分之九十和百分之九十以上。奶牛主要靠家庭的饲料喂养，因此牛奶的供应保持在高水平上，但是猪的总数不得不减少。到战争结束时，总数下降到战前水平的大约百分之六十。猪肉和猪油的产量下降得比猪的总数甚至还要多，因为缺少谷物和土豆作饲料，屠宰下来，猪肉重量和猪油含量都减少了。

    象在其他交战国里那样，农民对农作物的亩数、收益和产量都没有保持精确的记录。把估计偏低的因素考虑在内，在崩溃前的最后两年中，德国的总产量比战前的数字下降了大约百分之十五。可是，在农作物的利用方面却做到了相当节约，因此国内生产的、供人消费的粮食总额，只比战前的水平下降了百分之十。要不是农业工人和农业必需品的供应都保持在高水平，那么下降率将会更大。应征入伍的农场主和农场工人大部分全由外国工人所替代，后者虽然不如本国工人那样有效，却也帮助维持了国内的生产。牵引力、农业设备、氮肥、钾肥也都供应充沛，至少在进攻俄国以前是如此。磷肥的缺少在1943-1944年以前并没有感觉到，直至盟军在北非登陆以后，这才变得严重起来。

    尽管粮食供应没有象第一次世界大战期间那样猛烈下降，需要量却在不断增加。战争爆发时，德国必须养活将近八千万人。在战争过程中，有一千二百多万人被动员入伍。这些人虽然对工业或农业生产没有贡献，却必须配给他们从二千七百五十至三千五百五十卡路里的口粮。应征入伍的人中，有七百万人由外国工人和战俘所代替。他们虽然多半只靠劣质的和单调的饮食来糊口，可是如果要他们到工厂和农场去干重活，那就不得不给他们足够定量的淀粉质食物。因此，在战争期间，平民和军队所需要的粮食总数比战前的水平至少高出了百分之二十。国内供应量和总需要量之间的差额全靠在占领区大肆征粮来弥补。

    要十分精确他说出德国军队和政府从欧洲占领区一共弄走了多少粮食，那大概永远是不可能的。官方的贸易统计表所说明的情况完全靠不住，不过四年计划办公室和粮食与农业部的档案倒似乎相当正确。根据这些资料，看来在战争和占领的五年期间，大约从欧洲大陆和俄国弄走了二千五百万吨（折合面粉计算）。其中一部分是根据正常的贸易协定进口，并以农业机械、肥料和其他工业品的出口来支付的，但是——尤其是在俄国和波兰——有大量粮食是由军队无偿地征用和消费，或者装运到德国去的。在入侵俄国的头两年中，外国供应的粮食要占德国粮食总消费量的五分之一到四分之一。这样，在战争期间德国就一直保持着高度的消费水平。

    在大部分战争时期，农产品的主要供应来源是被占领的苏联领土。这些地方的重要性是显而易见的，德国人在他们的军队发动进攻以前，就已经充分讨论过从那里弄到粮食的可能性了。东方经济事务司农业组于1941年5月23日就德国在可能落入它控制下的俄国地方所应采取的经济政策提出了建议，并对情况作了如下的概述：

    在战争的第三年中，德国的粮食情况迫切要求武装部队的一切粮食供应，不得依靠大德意志领土或大德意志领土赖以获得进口的合并区或友好地区来提供。最低的目标，即在第三年中——如果必要，也在往后的年份中——使武装部队的粮食取给于敌国的领土，必须不惜任何代价争取达到。这意味着武装部队有三分之一的人员必须完全由法国交给占领军的粮食来供应。其余的三分之二（鉴于武装部队目前的规模，所占比例甚至还要稍大一些）必须毫无例外地由东方地区来供应粮食。……除了装运的干草、麦秸、油脂、鲜蛋等等之外，还有大约一百万吨做面包用的谷物、一百二十万吨饲料谷物、二百四十万吨肉类生产所需要的谷物，换句话说，总共四百五十万吨到五百万吨的谷物，将不得不由东方占领区供应军队的需要。

    粮食与农业部长巴克博士承认，占领区供应的粮食对德国人的饮食作出了贡献。在1944年5月13日的演讲中，他说：

    占领的头两年中在东方取得的成就，弥补了我们由于德国收成较差而遭受的损失，从而给了我们必要的行动自由。这些地方现在已经不受我们支配的这一事实，迫使我们放弃了增加某些粮食配给的计划。

    德国农业协会的机关报《N·S·乡邮报》在1943年12月底说：“我们为军队和德国弄到了两个月的谷物配给、一个多月的肉类配给和几乎整整一个月的脂肪配给。要说我们目前在东方放弃的那些地区对我们不重要，那是错误的。”

    在撤出占领区以前，德国军队和民政占领当局经常转移走了大量粮食。有一个战地记者在1943年12月21日从东线报道说：“撤退之际，光是南线一个战区内，每天就有八十列撤退列车驶出。有十九万八千头牛、二十万头羊和十二万八千匹马被运走了。在很大程度上，这些并不是狭义的军事行动。”

    直到战争的最后阶段，德国的消费者都受到庇护，没有象占领区人民那样受苦，但是他们也决不是完全没有受到粮食供应量波动的影响。起初，配给量是相当丰富的，但是在1940年和1941年作了少量的削减后，1942年春天面包的配给量猛减了一次。在他们占领了东方盛产粮食的地区以后，粮食配给量有所增加。1944年和1945年，当这些地方被放弃以后，配给量削减了好几次，减去的数量一次比一次多。1944年以前，粮食供应减少了不到百分之十，但是在德国崩溃前的最后一年中，数量却陡然减少了。

    尽管配给量有所改变，配给制度却可以说是成功地把不太充裕的粮食供应分配得相当令人满意。除了少数例外，配给量都十足照发，因此在德国发生的违反配给条例的罪行比在欧洲大陆任何其他国家都少。至于总的供应数量，各个不同的作者的估计多少是相互矛盾的。如果把不列入配给计划的食品的消费量也包括在内，那么全体平民摄取的卡路里的平均数，就从1939-1940年的每天二千七百卡路里，下降到1944-1945年的二千四百五十卡路里。在1945年的头几个月中，它又下降到二千一百卡路里，非农业人口的消费量第一次下降到二千卡路里和二千卡路里以下，而一般消费者——即社会上每三个人中的一个人——的配给量则下降到大大低于这个水平，到了最后，在德国投降以前，下降到一千六百卡路里。

    在战争的头五年里，德国人的饮食一直是单调的和不太可口的。它充斥着体积大、长气力的食物，而缺乏高质量的蛋白质和矿物质，不过并不严重缺少任何重要的营养。在战争的最后一年中，德国人饮食中的动物蛋白质下降到战前水平的四分之三，可见的和不可见的脂肪下降到三分之二。对一般消费者的供应量始终就不十分充足，但是对家庭作为一个整体来说，饮食通常至少提供了必不可少的最低营养。

    德国人民的健康并没有由于缺少食品而受到损害。工厂中生病和缺勤的比例并不过高。在出现这种情形时，主要是由于工作过度和在猛烈的空袭下生活条件普遍恶化，而不是由于营养不良。在1943-1944年的冬天，流行性感冒席卷了德国，而到战争结束时，还出现了某些轻微的皮肤病。在其他方面，德国人民的健康和营养情况，在战争中自始至终都保持得非常好。甚至在德军最后崩溃而带来的苦难时期，多亏了地方紧急配给，人民还是得到了最低限度的食品供应，从而避免发生骚动。

    战争爆发时，大多数欧洲国家的农业情况都很健全。二十年代后期的经济萧条，导致欧洲大陆各国政府普遍对农业进行援助，所以战争爆发前的那十年，是粮食生产稳步增长的时期。增产大部分是由于生产的强化，而不是由于种植面积的扩大。肥料应用得比以前更广泛，农业机械也使用得比以前更频繁，作物轮种的方法改进了，畜产品的数量也有所增加。结果，欧洲大陆作为一个整体提供了它所需要的食品的将近百分之九十（按卡路里计算），仅在饲料方面缺少百分之十，而在脂肪和食油方面则缺少百分之四十五。同德国一样，欧洲大陆在做面包用的谷物、土豆、食糖和牛奶方面几乎可以自给，但是有百分之十五的肉类要依靠海外供应。由于预料将会出现紧急情况，大多数国家都增加了储存，管制粮食的法律也准备就绪，而且基本工作人员都已内定。在1939年9月，据认为只需要作一些较小的变动，但是结果在欧洲大陆的不止一个国家内，这些准备工作都证明是很不够的。

    战争爆发以前，德国以外的各国对于管制食品的生产、征集、定价和分配只做了有限的准备工作，而且大多数国家只是在被德国占领以后，方才实行了或完成了管理粮食的制度。德国政策的总的原则，从一开始就是把管理权授予原来的行政机构和现成的农场主及商人协会。可是，在许多情况下，这些组织后来都解散了或改组了，到最后往往连细枝末节都照抄德国的制度。这样做的目的，主要是便于控制食品的征集和分配，但是各处都作了尝试，想把德国典范的思想方式也强加于人。

    在欧洲大陆各处，全采用了生产和交售的定额，规定了播种率和饲养率，控制了价格和补助金额。控制生产和分配的主要工具，是农场记录和营业执照，但到战争的最后阶段，如同德国的情形一样，这些记录往往竟然是靠不住的。为了补救这一点，他们曾建议成立一些“农村三角组织”，即由村长、农民代表以及同纳粹合作的政党的领袖所组成的地方管理机构。然而，简直没有什么证据能证明这类机构的工作是很有效的。

    在合并区，完全实行了德国的制度，所有负责的职务不是派给了德国人，就是派给了日耳曼人。在德国统治下的其他国家里，这个制度在农业方面如同在其他方面一样，各各不同，不过，德国的影响到处都很明显。在西欧各地（只有丹麦不在其内，它是唯一获准保持原有的行政机构不变的国家），以德国农业协会为蓝本的社团组织纷纷成立起来，而那些主管农业的政府部门的权力也加强了。政策的最后决定权保留给了德国人，但在其他方面，管理权则留在本国人的手里。

    在意大利，1940年底以前一直没有做过多少工作来采用和实行管制。1940年底，他们才把分配工作从劳资组合部长的手中移交给了农业部长去主管。由于下级行政机构的情况依然很混乱，不得不进一步采取措施来减少官僚政治的无能。到1941年，管制加强了，先前不受管制的商品这时也被强制收购。1942年初，成立了一个部际供应、分配与价格委员会，负责简化行政管理和扩大管制制度。尽管情况有了某些改进，意大利农民仍然找出种种方法来使大量的产品不受官方的管制。

    法国的情形可以说也是一样，那里的行政机构始终没有能十分成功地解决这个问题。只是在德军占领法国全境后，他们才试图成立一个有效的粮食管理机构。由于没有下级行政机构，于是在三万多个村庄里成立了“村会”，这些村会又组成区域性的农民协会。象在德国一样，农民协会的会长同时又是农业部长。农业部直接负责大城镇和工业地区的粮食供应，而在农村地区，则由地方行政长官来负责供应工作。国内谷物的交流由谷麦局的后身全国谷物局控制，而畜产品则由中央乳品委员会和全国肉品委员会负责管理。

    在占领下的比利时，两个负责粮食供应工作的部门合并成了农业与粮食补给部，并且仿照德国的榜样成立了一个全国性的组织，来接管原有的一切农业组织。在荷兰，1939年成立的战时粮食机构，起先得到德国占领当局的承认，可是后来却由人们熟悉的全国农业协会所取代。不过，由于国家管制的基础早在德国入侵以前就已经奠定，荷兰的制度继续发挥作用而没有受到多少干涉，结果是，直到战争的最后阶段，当战事妨碍了交通和管制工作时，粮食的分配工作仍然令人相当满意。

    在德国侵入挪威以后，全国农场主协会遭到取缔，另行成立了“农民协会”，但是这个组织并没有行政权，生产与分配的管理权由各部分别行使。丹麦，如同上文已经说过的那样，是德国当局不干涉原有的行政机构的唯一被占领国家。

    在东欧和东南欧，由于遭到肢解，管制的制度各个区域不同。在有些情况下，因为有游击战争，甚至各个地方也不同。由于农村地区是可以自给的，因此粮食管理的主要工作是为城镇，为军事和民政占领当局提供粮食。

    除了规定生产和交售的定额以及播种率和饲养率以外，各处还试图采用德国的价格管制办法。可是，它们都不象在德国那样行之有效，结果欧洲各地粮价都直线上升。总的说来，在合并区和附属区，涨得最少，在斯堪的纳维亚涨得稍多，在西欧和南欧更多，而在东南欧则最多。

    在食品配给方面，象在粮食管制方面那样，大多数欧洲国家在战争爆发前都没有做过什么工作。有的国家作了某种初步的准备，但通常只是在战争即将爆发前才对食糖、咖啡和茶叶实行了配给。所有主要食品的控制性分配，只是在德国占领当局进行干涉后才组织起来，结果在整个大陆上，对食品配给的管制相当一致地都是以德国方式为榜样。这种方式的主要特点之一是，实际上对所有的食品全实行了配给，其中包括面包、面粉、谷物，到最后还包括土豆。只有水果、蔬菜、鱼类和野味在大多数国家里仍然不用配给。基本食品照例通过一种全国标准的配给办法来加以控制，但是有些食品则按区域标准来分配，或者交给地方当局根据其分配计划处理。区域性和地方性的配给在法国和意大利实行的范围很广泛，而城市和农村地区之间的差别在东南欧许多地方则很普遍。

    由于对所有主要食品都实行了配给，因此必须采用不同的等级。所有的成年人都获得一份基本的“一般消费者”的配给量，而一切优先照顾的消费者，例如体力劳动者、喂奶和怀孕的妇女、住院的病人，则有权得到补充的食品配给。全脂牛奶和标准牛奶（含脂量为百分之二点五）都保留给从事有害健康的工种的工人、母亲和幼儿，其他的消费者则只好饮脱脂牛奶。

    配给制度的严格程度，各个国家都不相同。在丹麦，由于并不感到食品严重缺乏，配给始终就不很严格。就其他地方而言，配给制度在西北欧和北欧最为有效，法国和意大利次之，而在东欧和东南欧则最差，因为在那里，只有城市地区实行配给制度，许多粮食通过非法的途径都被弄走了。

    除丹麦外，大多数被占领国家的基本配给和补充配给都低于德国。然而这并不一定就反映出消费水平，因为消费人口的组成情况各个国家大不相同。在管制并不十分有效的地方，同管制严密、所有主要食品都实行配给的国家比较起来，配给量就不十分能说明全国的总消费量。

    农业和粮食供应的情况，在欧洲其他地方没有在德国国内那样令人满意，不过在有些地方，情况的恶化也不象观察家们所预料的那样剧烈。这一点部分是由于自从第一次世界大战以后，人们已经认识到健全的农业和充足的粮食供应的重要性，并在第二次世界大战爆发以前就已经采取措施，以便在国内获得高产和食品的平均分配。改进农业科学方法的应用和改进销售计划技术的应用，也起了应起的作用。在两次大战之间的那段时期里，最显著的就是用于耕地和牧场上的人造肥料不断的增多，结果减少了对进口的高效肥料的依赖程度。

    战争爆发时，大多数欧洲国家的农业都处于健全的状态，土壤里养料很丰富，农场上牲畜也很多。在战争的头几年中，大宗的家畜是一笔最大的资产，因为这时屠宰牲口，就使原先需要作饲料用的蔬菜作物可供别的用途。同时，又可提供大量的动物蛋白质，不过后来就不行了，家畜的数目减少了许多，以致每年的繁殖率已不足以应付消费者对肉食品的需要了。

    有些观察家把这样有计划地屠宰家畜解释为粮食供应发生严重困难的证据。事实上，正如上文已经提到的那样，这个办法使许多人免于挨饿，因为这就使人们可以弄到面包和面粉混合物，有时可以抵补总需要量的百分之二十和百分之二十以上。由于面粉的出粉率提高到百分之九十和百分之九十以上，面包就变得不够松软而且滋味较差，可是它还是为大多数消费者提供了相当稳定和充足的碳水化合物和植物蛋白质，从而把营养不良症控制在一定范围内。

    当土豆、蔬菜和油料作物的产量在牺牲了饲料谷物和饲料根菜植物而有所提高时，食物中素食所占的比重就日渐增加。在有些国家中，还开垦了一定数量的牧场和荒地，但是在大陆上，没有一个地方有可能做到象英国那样的程度。尽管在欧洲各地，家畜饲养业受到了严重的压缩，但耕作业受到的影响却较小，事实上在某些国家里还有所加强。整个说来，在欧洲的大多数地方，农业劳动力的供应是相当令人满意的，虽然在法国和东欧，由于德国强制动员劳动力，农业也受到了损失。在德国进攻俄国以前，农业机械的供应也是相当令人满意的，而肥料的缺乏则直到盟军在北非登陆后才变得严重起来。在德国统治下的某些地区，拖拉机和氮肥的供应有时候比战前还要充足。

    然而，战事拖得越久，人们就越感觉到各种物品储备量的枯竭，结果农产品的数量不断下降。天气对农作物年产量的高低是有影响的，但是回顾整个战争时期，欧洲大陆各国粮食的产量在战争的前一半时期下降了百分之十，而到战争结束时则下降了百分之二十至二十五。农作物，尤其是做面包用的谷物，产量下降得较少，而畜产品，特别是肉类，产量则减少得较多。从1943年起，当大陆的中心地区而不是边缘地区开始感到战争的全部冲击力时，有些国家的农业生产反倒稍有改善。只是在战争结束后，到了1945年秋天，第一次真正灾难性的歉收才出现了。

    战争结束时，粮食产量减少的程度同第一次世界大战时大致相等，但是粮源减少后使用得却比1914-1918年间要节约。使用上的精打细算，例如出粉率高和饲养率低，使境内供应的食品的总量保持在战前水平的将近百分之九十以上。如果把失去的进口食品估计在内，那么粮食供应的卡路里值平均达到战前水平的五分之四，不过有时下降的幅度要多达战前水平的四分之一。以卡路里来计算，这表明每人每天从将近二千九百卡路里下降到二千二百卡路里。

    这些平均数在好几方面都可能给人以错误的印象。事实上，食物的成分质量下降了，从而影响到消费者的健康和工作能力。更为重要的是，消费人口中大部分人的命运是，连平均数也得不到。总的说来，农场主和农场工人仍旧吃得和战前一样好，食品的任何减少都不得不由非农业人口来承担。由于军工业的工人有权享受补充配给，因而粮食供应的减少，即便不是全部的活，至少主要是减在不从事体力劳动的城市居民、雇员和家庭主妇以及青少年和老年人头上。因此，无数消费者在战争期间每天多半只靠不到二千卡路里维持生活。在欧洲大陆，每两个消费者中有一个在战争的年代里大半只能得到战前食品的三分之二到四分之三。减少得最多的是脂肪和动物蛋白质，最少的是碳水化合物和植物蛋白质。

    各个国家之间，情形有着很大的不同，但是除丹麦外，所有国家的配给量和食品供应总数都比德国少。在芬兰、挪威、比利时、荷兰和法国的大部分地方，尤其是在波兰、俄国、南斯拉夫和希腊的城市中，居民有很长一段时期不得不在大大低于最低需要水平的情况下生活。凡是有钱从黑市购买东西的人，物质方面没有感到什么匾乏，可是大多数城市居民都无力经常通过非法的途径来补充配给量的不足。

    在战争的最后一年里，波兰城市中收入少的消费者所得到的食品，只不过是德国相应类别的消费者所得到的数量的一半。在雅典-比雷埃夫斯地区，大多数居民每天的食物摄取量，在1941年和1942年据估计为六百至八百卡路里。1942年秋天，在红十字会的管理下，推行了一项救济计划，可是在这之前，许多人全饿死了。要不是由于德国军队和民政当局强征粮食的话，情况本不致于那么惨的。

    欧洲全体居民的健康，在某种程度上都受到了损害。成年人体重减轻是很普遍的，而儿童中发育迟缓的现象则有案可稽。软骨病和肠胃病增多了，在情况最差的地方，还出现了因饥饿而浮肿的病人。婴儿死亡率上升了。在粮食消费量特别低的地方，结核病的发病率和死亡率也大幅度地增加。但是，由于医疗防治工作的改进，大多数人在这场战争结束后的健康情况，都比前一代人在第一次世界大战结束后要好些。在大多数情况下，造成的损害并不象那些不得不经受这场严峻考验的人们当时所预料的那样持久。


205第五章 劳动力

    缺乏劳动力是战争爆发时德国面临的主要问题之一。经济动员到1936年已使1933年德国存在的大批失业者全部就业，而为武装部队征召人员，显然会使人力更加紧张。可是，德国的领导人已经制定了应付这种局面的计划。德国的劳动力可能很缺乏，但是在很大程度上可以由外国劳动力来替代。早在1939年5月23日，希特勒在讨论进攻波兰的建议时就说过：“如果命运使我们同西方发生冲突的话，在东方占有较多的空间将是有利的。……德国以外地区的居民将不服兵役，因而可以作为劳动力的来源。”在德国对波兰发动进攻后，德国人几乎立刻就推行了一项将劳动力运往德国去的方针。这项方针在战争期间发展到这样的程度，以致到1944年，有七百多万外国人受雇在德国工作，而德国本国的平民劳动力大约为二千八百五十万人。然而，德国雇用的外国人，决不仅限于那些在德国本土工作的。虽然目前没有数字可考，但是不妨这样说，在德国以外的国家里为德国工作的人数，远远超过了在德国本国工作的人数。这一点对德国作战的重要性是显而易见的。

    表1：平民劳动力(按国籍与性别划分)和武装部队(现役人数与伤亡人数)

    [单位：千人]

                                    平民劳动力　武装部队

    日期　　　　　 劳动力总数　　　　　　　　德国人

                               总数　　　　　　　　　　　　　 外国人　现役人数 伤亡累计数 动员总数

                                       总数　　男　　　女

    1939年5月31日　40,781　　　39,415　39,114　24,448　14,626　301　　1,366　　 --　　　　 1,366

    1940年5月31日　41,583　　　35,983　34,829　20,449　14,386　1,154　5,600　　　 85　　　 5,685

    1941年5月31日　43,377　　　36,177　33,144　18,990　14,167　3,033　7,200　　　185　　　 7,385

    1942年5月31日　44,160　　　35,525　31,301　16,864　14,437　4,224　8,635　　　800　　　 9,435

    1943年5月31日　46,084　　　36,527　30,269　15,462　14,806　6,260　9,555　　1,680　　　11,235

    1944年5月30日　45,210　　　36,110　28,984　14,175　14,808　7,126　9,100　　3,285　　　12,385

    1944年9月30日　45,044　　　35,920　28,432　13,535　14,897　7,487　9,125　　3,875　　　13,000

    表2：1939-1944年每年5月31日为止的平民劳动力(按国籍与产业部门划分)

    [单位：千人]

    产业部门　　　　　　　　　　 1939　　　　　　　　　 1940　　　　　　　　　1941

                            德国人　外国人　　　　　德国人　外国人　　　 德国人　 外国人

                                 人数　　　 百分数　　　 人数　　 百分数　人数　　　　　　百分数

    1.农业　　　　　　　　　11,103　120　　 1.1　　 10,005　681　　6.4　　9,262　 1,459　 13.6

    2.工业和运输业　　　　　18,482　155　　 0.8　　 15,875　402　　2.5　 15,206　 1,379　　8.3

    (A)工业　　　　　　　　 10,836　110　　 1.0　　　9,551　256　　2.6　　9,200　　 965　　9.5

    (B)手工业　　　　　　　　5,307　 29　　 0.5　　　4,122　108　　2.6　　3,730　　 310　　7.7

    (C)运输业　　　　　　　　2,109　 16　　 0.7　　　1,982　 35　　1.8　　2,073　　　97　　4.5

    (D)电力　　　　　　　　　　231　　1　　 0.4　　　　202　　2　　1.0　　　204　　　 7　　3.3

    3.商业、银行业和保险业　 4,595　　8　　 0.2　　　3,719　 20　　0.5　　3,358　　　58　　1.7

    4.行政管理和劳务　　　　 2,670　　7　　 0.3　　　2,605　 21　　0.8　　2,626　　　51　　1.9

    5.武装部队行政管理　　　　 689　　2　　 0.3　　　　710　 11　　1.5　　　804　　　39　　4.7

    6.帮佣　　　　　　　　　 1,575　　7　　 0.4　　　1,511　 15　　1.0　　1,473　　　33　　2.2

    7.家务　　　　　　　　　 ------------------

    总数　　　　　　　　　　39,114　302　　 0.8　　 34,409　 1,148 3.2　 32,729　　3,020　 8.4

                                                   (34,829) (1,154)　　 (33,144)　(3,033)

    产业部门　　　　　　　　　　 1942　　　　　　　　　　 1943　　　　　　　　　 1944

                           德国人　　外国人　　　　　德国人　外国人　　　　 德国人　外国人

                                 人数　　　　百分数　　　 人数　　　百分数　　　 人数　　　百分数

    1.农业　　　　　　　　　9,252　　 1,978　17.6　　 9,008　2,293　20.3　　 8,708　2,478　22.1

    2.工业和运输业　　　　 13,386　　 1,879　12.0　　13,342　3,566　21.1　　12,489　4,132　24.9

    (A)工业　　　　　　　　 8,369　　 1,401　14.3　　 8,170　2,829　25.7　　 7,640　3,163　29.3

    (B)手工业　　　　　　　 3,207　　　 296　 8.5　　 2,957　　430　12.7　　 2,745　　537　16.4

    (C)运输业　　　　　　　 2,064　　　 171　 7.7　　 2,010　　289　12.6　　 1,927　　407　17.4

    (D)电力　　　　　　　　　 195　　　　10　 4.9　　　 187　　 19　 9.3　　　 177　　 26　12.7

    3.商业、银行业和保险业　3,124　　　　95　 3.0　　 2,933　　148　 4.8　　 2,679　　188　 6.5

    4.行政管理和劳务　　　　2,373　　　　48　 2.0　　 2,340　　 62　 2.6　　 2,228　　 94　 4.1

    5.武装部队行政管理　　　1,184　　　　60　 4.8　　 1,292　　120　 8.5　　 1,294　　163　11.2

    6.帮佣　　　　　　　　　1,410　　　　56　 3.8　　 1,370　　 72　 5.0　　 1,307　　 72　 5.2

    7.家务　　　　　　　　------------　　　　　　　　　　　　　　　　　　　　 279　　　1　 0.4

    总数　　　　　　　　　 31,179　　 4,115　11.7　　30,269　6,260　17.1　　28,984　7,126　19.7

                          (31,301)　 (4,224)

    上一段里已经说过，希特勒上台时面临的大规模失业现象，在战争爆发前不久已一变而为缺乏劳动力。不再需要制定计划——例如，兴建党的办事处和建筑高速公路——以创造工作机会了。相反地，德国当局不得不加强管制措施。在纳粹政权成立之初，这些措施就是它的经济政策的一个组成部分。劳动力，如同其他生产因素一样，在建立纳粹的战争机器方面注定要发挥作用。到战争爆发时，劳动力已受到一系列的管制，使它完全唯政府的要求是从。劳资关系的正常结构，由于解散了工会，并由于采取了旨在使雇用工人要凭政府特别许可证的措施，已经遭到了破坏。同时，对工资的限制，也使雇主在企图满足其日益增长的对劳动力的需要时，更难以竞相出价来招募工人。

    尽管德国人实行了控制并采取了旨在增加国内劳动力总数的措施，但是劳动力缺少的现象继续存在，而且到1938年底开始变得相当严重。那年年底，劳动力的供应据估计大约缺少二百万人。虽然的确有着某些后备的劳动力，尤其是妇女，但是从国内后备人力中抽出来的平民劳动力的任何大幅度增加，势必使雇用工作的结构作出重大的、因而也是痛苦的重新调整。鉴于德国准备发动战争，它就必须在国境之外找到替代的劳动力来源，以增加总的劳动力供应。

    德国政府认识到正在发生的从就业不足转为劳动力缺乏的这场变化，早在1937年就已经决定向外国工人重新开放边界了。于是劳工开始流入德国，主要是从波兰和意大利流入，而随后的领土扩张更便利了这种迁移。到1939年夏天，除奥地利人和苏台德的日耳曼人外，有三十万以上的外国人受雇在原来的德国境内工作，而平民劳动力的总数大约为三千四百二十六万九千人。可是，对于德国的需要来说，添出来的这些工人只不过是不无小补而已。在进攻波兰后不久，除了工人自愿迁移外，还辅之以强制征募。

    战争的爆发使德国国内的劳动力立刻紧张起来，而在农业方面尤其感到这样。可是，利用外国劳动力的计划立刻便付诸实行。招工人员紧跟在开进波兰的德国军队后面，数以千计的波兰平民，尤其是农业工人，被押送到德国去。此外，还有二十万到三十万战俘被扣留在德国工作。早在1940年就已经决定，运送到德国去工作的波兰平民的人数，至少将增加到一百万人，其中有七十五万人将从事农业劳动。

    波兰战事结束后，敌对行为的暂时停止就有可能巩固一下德国劳动力的情况了。对农业工人的迫切需要，已经由于运入波兰人而得到了满足。武装部队的动员意味着从平民劳动力中抽走了好些人，但是由于战争爆发而立刻进行了改组，情况已经稳定下来；对于例假日所作的许多限制和1939年9月1日的一道命令所规定的发放加班费的办法，1939年底全撤销了。

    西欧战役使德国控制下的劳动力来源大形增加。军事上的损失是轻微的，而从被占领国家搞到手的劳动力抵消损失还绰绰有余。他们抓了将近二百万战俘，其中有许多都被弄到德国去做工，主要是在田地上。此外，物质上的破坏和随后的经济紊乱，在西欧造成了广泛的失业，这样就提供了更多的后备劳动力以便德国利用。为维持德国工农业生产所需要的那么多平民新手，不用施加多少压力就可以征募到。的确，在1940年秋季的几个月中，德国控制下的劳工总数足以供应德国的需要而有余。德国能够从中挑挑拣拣。在某些地区，招募工作暂时停止了，而在法国，尽管国内失业现象很普遍，并没有作过任何努力去动员平民劳动力。

    在1940-1941年的冬天和春天，招募外国劳工的工作一直不断地进行着，受雇在德国工作的外国工人的总数从1940年10月的二百二十万人左右增加到1941年5月31日的三百零三万三千人。进攻俄国的准备工作和更多的人应征入伍，增加了对外国劳工的需要，但是仍有足够的人可供招募。他们从西欧弄来了更多的劳动力。此外，德国控制的加强（不是通过直接的军事行动，就是通过政治压力），也方便了在东南欧的招募工作。从意大利也弄了更多的工人到德国来。1941年2月初，德国和意大利当局签署了一项新的协定，规定德国工业增加雇用意大利人。到1941年9月25日，德国使用的外国平民和战俘的总数，已经增加到三百七十万人左右。

    从战争爆发直到1942年春天的这段时期内，德国雇用人员的组成发生了重大的变化。到1941年5月31日，已有大约五百八十万零八千人从平民劳动力中应征入伍。一年以后，这个数目增加到七百八十万零五千人。然而对比之下，雇用的外国工人的总数从1939年的三十万零一千人增加到1941年5月的三百零三万三千人，到1942年5月更增加到四百二十二万四千人。这样，外国人从1939年在德国劳动力中仅占无足轻重的数目，到1941年5月占雇用人员总数的百分之八点四左右，到1942年5月已占百分之十一点七。在截至1942年5月31日为止的三年时期内，劳动力的总数紧缩了将近四百万人，这是由于从事批发行业和从事手工业的人数减少的缘故（分别减少了一百四十万和一百八十万人）。用了这么许多外国人，就不需要对德国的劳动人口进行任何普遍的重新分配，也不需要大规模地动员妇女。事实上，平民劳动力中的妇女总数减少了二十四万九千人，而仆役的数目则只减少了十六万五千人。同时，由于劳动力供应的充沛，除了临时和局部地延长工作周的时间外，不需要采取进一步的措施。

    1942年初，劳动力的情况发生了重大的变化。俄国反攻的成功，不仅摧毁了出现一个节省开支的时期的任何希望（如同前几个冬季都有可能出现的那样），而且要求立刻增加武装部队人员的总数。同时，武装部队损失的比重，也第一次变得严重起来。

    情况的日趋严重，从行政管理的变动上便反映出来了。第一个变动是任命德国劳工部一个团体的前首脑维尔纳·曼斯费尔德去主管四年计划组织下面的劳动力分配司，以代替弗里德里希·聚鲁普，后者据称患了重病。曼斯费尔德在支配劳动力方面取得了很大的权力，他着手来收紧控制劳工的机器。但是经过六星期后，他又由弗里茨·绍克尔所接替，后者是图林根省的行政长官，又是最坚定地拥护希特勒的党员之一。这时不得不采取断然的措施，于是执行这项政策的责任，不是委托给劳工部的官员，而是交给一个具有第一流党内工作经历的人，虽然这个人先前并没有处理劳工问题的经验。

    根据任命绍克尔的命令，他在招募、使用和分配劳动力方面取得了几乎无限的权力，他的唯一上司就是四年计划总负责人戈林。关于绍克尔职务的范围概述如下：

    为了保证整个战时经济，尤其是军备方面可以获得需要的劳动力，必须建立一定的制度，以指导分配所有可以利用的劳动力——包括被运送来做工的外国人和战俘在内——并动员大德意志帝国——包括保护国在内——以及总督辖区与占领区内所有尚未充分利用的劳动力。

    影响到绍克尔的职务的因素之一是，武装部队需要的人员增加了。德国企图说服它的盟国增加提供开赴东线作战的部队的人数，但是这种增援部队比起德国的需要来，只能是为数很少的。同时，德国也决不能依靠在占领区征集的劳动力来补充它的武装部队。约德尔后来说：

    征募外国人作为战斗人员的问题，无论如何应该极端慎重并持极端怀疑的态度来进行审查。有一个时期，东线曾出现过一种近似神经病的状态，提出的口号是：“俄国可以由俄国人去征服”。一支庞大的弗拉索夫军队的想法，索绕在许多人的脑海中。当时，我们招募了一百六十多个营。在我们自己进攻得手时，我们的经验是好的。当局势恶化，我们不得不撤退时，这种经验就变得不妙了。

    因此，大部分新兵不得不从德国的劳动力中来征募。

    鉴于德国的后备劳动力，至少是后备男子，实际上已经消耗光了，要提供更多数目的人给武装部队，就只能以牺牲工业为代价。可是工业生产，至少是兵工部门，总得设法维持下去，甚至还得提高，以满足对军备的日益增长的需要。采取了种种不同的措施，力图补救这种局面。工业生产进一步集中在那些据认为对作战关系重大的工厂里，其他的工厂则部分或全部停工。发起了一场宣传运动，提出“以二顶三”的口号，来强调加强工业奋战的必要性，强调国内战线上的工人有责任发挥作用来支援正面临着“德国军队有史以来最艰苦、最巨大的义务”的武装部队。训练计划也予以扩大，以便有助于把技术工人替换下来应征入伍，还作出了努力把德国最后的一些后备劳动力搜罗无遗。然而，不论这些措施取得了何种程度的成功，德国承担的义务所需要的全部劳动力，终究无法指望都搞到手。于是，剩下来可以大幅度增加劳动力的唯一方法，就是充分利用外国劳工了。

    这就是绍克尔的主要目标。

    这项新的、庞大的劳工动员工作的目的，是把我国作战的武装部队在阿道夫·希特勒的领导下为我们征服和取得的全部丰富、巨大的资源，用于武装部队的装备，也用于增加祖国的营养。被征服地区的原料和富源，以及人们的劳动力，应全部认真地用于对德国及[其]盟国有利的工作。

    然而，征募劳工的机会已经不象战争初期那样多了。在波兰，由于德国一开始占领后就实行了一种残暴的劳工政策，这时要照先前那种规模进一步调拨劳工已经办不到了。在东南欧，由于那个地区在农产品的生产方面对德国很重要，大多数剩余的劳动力非保留下来不可。在西欧，占领后很普遍的广泛失业现象，这时多半已经不复存在。后面这一改变的原因很多，其中包括：所有可以多少用和平方法说服的人，都已经移居到了德国；把德国的定货包给了彼占领国家的厂商，以及许多国家的政府都采取了行动，把当时现有的工作全派给了所有寻找工作的人。只有在苏联被占领的地区，还有相当未经挖掘的劳动力来源，可是即使在那里，把劳工调往德国去也受到某种顾虑的限制，其中最重要的是，俄国已经把技术工人同战斗部队一起撤退了，而德国又希望在它控制下的地区维持生产。

    绍克尔在他的劳工动员计划中，强调了苏联被占领区作为劳动力来源的重要性。他说：“可是，必须着重指出，已经又为德国找到了数量惊人的外国劳工。东方占领区是可供这种用途的最大来源。因此，必需立即最最充分地利用已征服的苏联领土上的人力。”然而，西方的动员工作也不容忽视。他又说：“另一方面，按照现在可能实现的情况，需要的外国劳工总数有四分之一可以从德国以西的欧洲占领区内获得。”不过，“从友好国家，还有从中立国家获得的劳工，只占总需要量的一小部分。实际上，在这方面，只能考虑技术工人和专家。”

    绍克尔推行的更加残酷的招工政策取得了相当的成功，至少在他初就职后的那段时期内是如此。靠了从花言巧语的哄骗到公然的逼迫这种种不同的手段，言巧语的哄骗到公然的逼迫这种种不同的手段，他把越来越多的外国人运到了德国。在1943年6月23日的一封信中，绍克尔声称，在他管理下的头十二个月中，有三百六十三万八千零五十六个外国人被送到德国经济部门中工作。虽然这并不说明德国雇用的外国人的总数有了等量的增加（因为有许多人回乡、患病或由于别的缘故而脱离了劳工队伍），但是雇用的外国人的人数的确从1942年5月底的四百二十二万四千人增加到一年以后的六百二十六万人。1942年春天和夏天，德国军队一直不停地开进苏联的领土，便利了招募俄国劳动力的工作，因此虽然在1942年春天只有微不足道的人数受雇在德国工作，但是到1943年初，据估计大约有一百五十万人在那里工作。绍克尔推行的政策的全面成功，从表2列举的数字上可以看出见下文，原著第235-236页。。平民劳动力的总数，截至1942年5月31日为止的那一年中，曾减少了五十万人以上，在此后的十二个月中又增加了大约一百万人，尽管为武装部队的进一步动员工作并没有停顿。

    到1943年初，德国劳动力的总数达到了最高峰。诚然，从1941-1942年冬天起，劳动力的趋势是求过于供，然而由于广泛地使用了外国工人，不论在民用还是在军工部门中，劳动力总数都在增加。但是从1943年起，受雇在德国工作的平民的总数却不断减少。德国人于是就面临着要以减少了的人力来应付日益增加的义务这一问题。种种不同的因素使这一问题更形复杂，其中最重要的就是丧失了军事主动权和被占领国家中为德国工作的厂商数目增加了。1942年的最后几个月，标志着德国军事力量的最大的扩张。到那时为止，不断有新的地方落入德国控制之下，因此就有新的地方可供招募人员之用，可是从那时以后，情况就完全相反了，德国控制的地方不断在缩小，而最先失去的地区就是那些在1942年曾经证明是如此丰富的劳动力来源的俄国领土。被占领国家内为德国生产的制造业的发展，呈现出一个多少不大相同的问题，因为它尽管并不损害德国的利益，却减少了可以从该国调往德国去的工人的数目。招募外国劳工到德国去干活的工作继续进行，但是规模比前一年要小得多。在截至1944年5月31日为止的十二个月中，受雇在德国工作的外国人的总数仅增加了八十六万六千人，而一年以前则为二百万人以上。

    对劳动力需要量的增加，再加上维持大规模招募外国工人所遇到的困难，这时已使国内劳动力的彻底改组刻不容缓了。自从战争爆发以后，劳工法律实际上始终没有修改过，这时却变本加厉起来，目的在于挖掘出最后的储备力并最恰当地分配已在使用的劳动力。戈林于1942年6月13日颁布了一道法令，规定除非劳工部门有令，否则禁止工作上的任何调动，从而对劳工的流动实行了有效的管制。劳工的征募工作，先前是根据1939年2月13日的法令执行的，这时则根据1943年1月27日的法令大大加强了。根据新的法令，所有年龄在十六岁到六十五岁之间的男人和所有年龄在十七岁到四十五岁之间的女人，除了某几类已婚的妇女外，都被要求去登记从事对国家有重要意义的工作。可是，这项措施的结果是使他们失望的，登记的虽又有大约三百五十万人，但是绝大多数是妇女，其中有许多人不是留作别用，就是每周不能做足四十八小时的工作。

    鉴于一方面要大幅度增加劳动力的总数具有困难，另一方面武装部队和军备工业又需要更多的男人，唯一可行的政策就是把可以利用的平民劳动力进一步集中在兵工部门里。为了达到这个目的，他们于1943年3月颁布了一道命令，要求同作战不直接有关的所有厂商不是完全歇业，就是大力集中。有过一段时期，军事工业中雇用的劳工可以免服兵役，但是到1943年秋天，武装部队的需要是如此之大，以致年纪较轻的熟练工人也应征入伍了。

    不过，总的说来，在1944年上半年结束以前，军事工业一直拥有充足的人力，使它们可以维持，甚至增加生产。但是德国的敌人于1944年夏天在诺曼底登陆，这标志著德国劳动力动员的一个新阶段的开始。从那时起，德国显然面临着一场围攻战。在戈培尔于1944年7月被任命为总体战全权代表后，接下去公布了一系列命令。进行了最后一分钟的努力，企图为武装部队，为军工生产或为构筑防御工事，动员一切可能动员的后备力量。征募的年龄在1942年夏天已经从十八岁降低到十七岁，这时又进一步降低到十六岁；征募妇女的年龄限制从四十五岁提高到五十岁；一般工作周的时间则从四十八小时增加到六十小时。此外，还采取了许多措施，目的在于停止对于战事并不直接和立即有所贡献的一切活动。各种形式的娱乐，例如戏院，都遭到取缔；出版的报纸的数目大为减少；邮政业务削减了一半；铁道业务也减少了。可是，到1944年秋天，轰炸所造成的混乱，以及随之而来的供应物资和劳动力的调度失灵，竟然比实际缺乏劳动力更严重地妨碍了生产，而10月间人民冲锋队的成立，以及几乎所有的人都有义务在冲锋队服役这一点，进一步造成了困难。在德国各地，总的说来，对劳动力进行任何周密的重新分配已变得不可能，小批人失业的现象开始出现了。

    德国利用欧洲的劳动力决不仅限于调到德国本土去工作的那些人。希特勒在1941年11月9日发表的一篇演说中说：“就德国的领土而言，即就我们占领的地区和我们已置于行政管理下的地区而言，我们将能利用所有的人去从事这项工作，这是毫无疑问的。”一切其他的考虑都服从于德国的需要。一个人究竟奉派在他的家乡地区、在他本国的另一个地方、在德国，还是在德国占领下的欧洲的其他地方工作，这最终取决于他在各有关地方对促进德国作战所起的相对的作用。甚至盟国和卫星国，也由于德国对原料的控制和德国施展的种种财政金融手段，而被迫在得不到足够的金钱补偿的情况下，根据德国的需要来使用它们的很大一部分劳动力。

    一个工人受雇在自己本国工作，并不表示他在生产供本国分配的商品，或者他的劳动在任何方面的确有利于本国。这一点明白地见之于绍克尔1942年8月22日发布的一道命令中，该命令作了如下的指示：

    占领区可用的劳动力，首先必须用来满足德国本身的主要作战需要。 这种劳动力在占领区必须按照下列次序使用： （1）用于军队、占领机关和民政机构的必要工作；（2）用于德国军备计划； （3）用于同粮食供应和农业有关的工作； （4）用于军备工业以外的其他对德国国家有利的工业工作； （5）用于对该地区居民有利的工业工作。

    这样，只是在德国可能提出的一切需要都满足了以后，被占领国家本身对工业品的任何要求才能获得满足。

    除了用在田地上外，还有两种主要方法可以使用被占领国家的居民来为德国的作战效劳出力。第一是构筑防御工事和其他防御工程，第二是生产武装部队和德国战时经济一般所需要的物品。

    构筑防御工事的大部分工作，由“托特协会”主管。这个组织系弗里茨·托特于1938年5月28日创办的，其主要目的是加速建成西线壁垒。随着战争的爆发和其后德国领土的扩张，“托特协会”的工作大为增加了。它进而负责建造公路、铁路、桥梁和碉堡，负责挖掘战壕，还负责建造象大西洋壁垒和利古里亚壁垒那样大规模的工程。大西洋壁垒从挪威北部一直延伸到西班牙边境，利古里亚壁垒则是1943年9月开始建造的海岸防御工事体系，目的在于掩护土伦到斯培西亚一线。除了严格的军事任务以外，“托特协会”还负责兴建港口和兵工厂，有时甚至负责开发和经营矿山。

    “托特协会”的工作人员有德国人也有外国人。同在别处一样，德国人也得到优待，尤其是在特种制服方面，以及在报酬和津贴方面，发放津贴是表示承认构筑工事和建筑工作的危险性，因为这些工作往往是在前线后方很近的距离内进行的。由于外国工人的数目增加了，德国人越来越多只被用作工头。招募外国人的工作，是按照招募工人运往德国的工作大致相同的方针进行的。必要时除说服外，还辅之以公开的强迫。“托特协会”究竟雇用了多少德国工人和外国工人，没有什么统计数字可查。根据绍克尔于1943年5月17日呈给希特勒的一份报告，雇员的总数已从1942年3月底的二十七万零九百六十九人增加到十二个月以后的六十九万六千零三人。然而，招募工作却继续进行到1945年，以满足德国在垂死挣扎阶段的需要，因此最后的数字多半大大超过了1943年3月的数字。

    德国原来的想法是，把一大部分工业生产，尤其是军备和军火工业的生产，集中在德国境内。但是，随着战事日趋激烈，把定货单包给被占领国家的工厂去生产所获得的好处也就更为明显了。大批工人被招往这些工厂里劳动，被占领国家的生产对德国的作战于是就具有不可忽视的重要性了。

    可是，招募工作开始出现了困难。到1942年底，后备劳动力已经不足以应付对他们提出的全部需要了；为被占领国家的工厂招工的工作，开始同招工送往德国的工作发生了冲突。由于绍克尔作为劳动力分配全权代表，有责任为德国提供工人，可是被占领国家的工厂却不归他管，而归施佩尔以德国军备与军火生产部长的身分主管，因此这场冲突便有了个人的因素。从1942年秋天起，招募工作上的争执变得日益尖锐。越来越多的劳工被转到被占领国家内为德国工作的工厂去，绍克尔对于这种做法给他自己的招募计划所造成的有害影响发出了怨言。可是，为被占领国家的工厂招工的工作却继续进行。到1943年秋天，“限制性企业”的概念被设想出来了。它的目的是确保那些据认为对军备和战时生产必不可少的企业有劳动力供应，并且规定，除非事先征得施佩尔同意，否则军备和战时生产工业的工人不得由绍克尔调走。绍克尔抱怨得更厉害了。在中央计划委员会1944年3月1日召开的会议上，绍克尔叙述前一年秋天他为招募工作所尽的力时，说：

    这个计划破产了。法国、比利时和荷兰的人全都认为劳工将不再从这些国家调到德国来，因为现在工作必须在这些国家的境内完成。几个月来——我有时在一个月内要到这些国家去视察两次——人家一直说我是一个毫无理性跑遍了这些国家去榨取劳动力的傻瓜。说实话。甚至法国所有的省份都奉到通令不得满足我的要求，因为就连德国当局也在争论，绍克尔究竟是不是傻瓜。

    在同一篇讲话里，他后来又说：

    我要清楚而大胆地声明：我认为，就法国供应的劳动力而言，滥用受保护的工厂这一概念，包含着对德国劳动力供应的重大危险。如果我们不能作出决定，要我的助手同军备当局一起，到所有的工厂去进行搜罗，那末劳动力的这一来源将来也仍然会遭到限制，不能为德国所利用。假使这样，元首向我叙述的计划就很可能会失败，意大利的情形也是如此。

    于是这场争论就呈交希特勒去解决。在1944年3月17日的一份备忘录中，绍克尔重申了他的不满，并且声称，他的1944年的整个招募计划由于在被占领国家内广泛储备工人而受到了危害。“为了确保军备任务和调拨分派到的平民名额而指定一些受保护工厂一事，在西方占领区内已经发展到这样的程度，并采用了这样的方式，以致要顺利而有条不紊地执行招工任务已经不可能了。”作为答复，施佩尔于4月5日也提出了一份备忘录，阐明了这个问题的相反的一面。他说，被占领各国的生产，对德国作战是必不可少的，由此而产生的对后备劳动力的要求，并不过分，而且他认为是可以很好地得到满足的。从7月11日举行的一次会议上施佩尔发表的一项声明来看，很可能这场争执的解决是对他有利的。

    施佩尔部长说，他对于推动为德国招募更多的劳工的工作和对于维持德国境外的生产这两方面都得加以关注。到目前为止，德国的战时生产有百分之二十五到百分之三十是由西方占领区和意大利提供的，单是意大利就提供了百分之十二点五。元首新近决定，这项生产必须尽可能长时期地维持下去，尽管已经出现了不少困难，特别是在运输方面。

    此后不久，西方盟国挺进的部队就使这场争论失去了意义，因为从那时起，生产不得不在任何有可能进行生产的地方在一种特定的基础上进行了。

    除了在德国本上雇用的人以外，为德国的作战从事工作的总人数，至今还没有人作过全面的估计。在战争的全过程中，人口一直不停地流动，“不论运往德国的人数多么大，不是送往德国，而是送往他们本国的其他地方或者送往其他占领区的人数，也许还要大”。

    可是，根据法国政府关于德国雇用法国劳工的一份正式报告中所列举的数字，我们对于德国雇用外国工人在他们本国做工的规模可以稍许得到一个概念。在德国工作的法国工人，包括使用的战俘在内，相当于法国损失了七十七亿四千八百五十六万八千个工时，德国直接雇用的在法国工作的人，对德国的作战献出了五十一亿三千六百三十四万六千个工时，而德国间接雇用的在法国工作的人，另外又提供了九十九亿一千七百六十四万个工时。因此，可以说，德国人从那些在法国工作的法国工人那里得到了一百五十亿零五千三百九十八万九千个工时，而从那些在德国工作的法国人那里则只得到了七十七亿四千八百五十六万八千个工时。

    德国对待外国劳工的态度以德意志民族人种优越的学说为其基本原则。这种“主宰民族”的理论由德国驻乌克兰的专员埃里希·科赫用下面这句话表达了出来：“我们是主宰民族，因此必须记住，从人种和生物学的观点来看，最卑贱的德国工人也比这里的居民高贵千倍。”这个方针的实际应用，必然使欧洲的非德意志人口的权利和利益完全从属于他们的德国主子的权利和利益。

    一个俄国人，一个捷克人的遭遇如何，我丝毫也不关心。这些民族所能提供的象我们这样优良的血统，我们将予以接受，必要时把他们的儿童掳来，由我们在这里抚养成人。这些民族繁荣昌盛还是活活饿死[原文用verrecken，是指牲口倒毙]，只有在我们需要他们作为我们文化的奴隶这一点上才使我关心，否则，我根本就不关心。一万名俄国妇女在挖反坦克壕时是否累倒，我关心的只是为德国挖的反坦克壕是否完工这一点。在不必要的场合，我们决不应该粗暴无情，这是无疑的。……但是，为他们操心，给他们理想，从而使我们的子子孙孙更难以对付他们，那就是对我们自己的同胞犯罪。

    种族歧视的方针几乎影响到德国对待外国劳工的每一方面——招募方法、生活条件和雇用条件，无一不是如此。除了这种总的歧视以外，在不同类别的外国工人之间还有更进一步的歧视。大致说来，外国人在这方面被分为三类。最低级的是犹太人，这种人根据一项总的方针，被认为是应当灭绝的，不管他们的劳动对德国的战时经济作出了什么贡献。其次是所谓“东方”工人，这一类里包括从波兰、前波罗的海国家和俄国被占领区来的人。在这一类里，也有某种区别，俄国人被认为最不值得体恤，其次是波兰人，而前波罗的海国家的国民则得到了某种优惠待遇。第三类包括从盟国和中立国以及西欧被占领国家来的人，他们之间也有一些区别。不过，在这一类人里，按照技术高低给予的不同待遇不下于按照国籍的区别对待，因此，总的说来，匈牙利人、瑞士人、丹麦人和佛兰芒人作为熟练工人得到了最好的待遇，甚至政治上被认为不可靠的法国人和荷兰人也比技术较差的意大利人、保加利亚人、罗马尼亚人和西班牙人过得好些。

    促使德国严厉对待外国劳工的另一个因素是，雇用大批外国工人在德国工作和明确表示“要划出更清楚的种族界限”的长期目标这两者之间的矛盾。这个矛盾的存在，产生了两个主要的后果。第一个后果是，纳粹领袖们在战争期间一直不断强调这种雇用的临时性质，随后又未能提供必需的设施以解决这些工人的食宿问题。第二个后果是，行政当局经常感到有必要向德国人民证明外国人的卑贱地位。后者的结果是排除了把任何形式的民权给予在德国工作的外国人的可能性，并强调了把外国人同德国人隔开，以符合于国家社会主义的种族学说的必要性。

    德国要靠得到额外的劳动力供应来维持其作战，这一点上文已经叙述过了。在它控制下的地区，主要有三种人是它可以吸收来补充自己国内日益缺少的劳动力来源的。那就是战俘、集中营的囚徒（其中有些是德国人）；以及最重要的，外国的平民工人。

    大战期间，德国对于招募外国的平民劳工并没有遵循一项始终如一或前后一贯的政策。某一时候在某一国家所采用的具体方法受到各种因素的支配，其中最重要的是：德国和工人的祖国之间的政治关系属于何种类型，当时需要劳工的迫切程度，以及对于人种低劣这一概念的应用情形。所用的方法各不相同，从自愿应征直到强迫押送。由于有时候在一个地方同时采用了各种不同的招募方法，所以情况更形复杂。不过，总的趋向大致如下：在德国以东的各国，等占领军取得控制权后，立刻就进行了强迫招募，但是在西方，这种方法一直推迟到劳动力情况恶化以后，也就是说，直到1942年方才采用。可是，某些地区在1942年前没有发生过直接强迫的事，并不表示大多数工人是完全自愿地选择到德国去的。根据绍克尔在1944年3月1日向中央计划委员会发表的讲话，“来到德国的五百万外国工人中，甚至没有二百万人是自愿来的”。

    在任何办得到的地方，如数提供所需招募的工人送往德国去的责任，是留给有关工人的本国行政机构的，这样便减少了对德国劳工组织的压力。可是，这一点能够做到什么程度取决于这些机构是否愿意合作。在有些盟国和中立国里，德国对劳工的要求被欣然接受，至少在战争的头几年是如此。对于某些国家来说，劳工移居到德国乃是一项传统的政策。鉴于战争爆发后，正常的经济活动业已停止，造成了就业人数的减少，这项政策就证明是更加可取的了。德国同这些国家签订了一系列新的双边协定，规定把季节工和长工运送到德国。根据大多数这类协定，德国的合伙国家负责对应召的工人先行挑选，最后的抉择则由德国劳动机构派驻当地的代表作出。

    可是，在大多数国家里，德国并不能指望当地人民对它的招募政策给予多少积极的支持。它于是被迫成立了自己的机构来招荐劳工。这些机构有时同原有的机构并行不悖地工作，有时则完全取代了它们。在合并区，劳工组织全被并入了德国的劳工体系，招募工作大致按照旧德国的方式进行。

    在战争的后期，德国在欧洲占领区各地的招募方法是非常相似的，强制性的征募往往总是通过暴力来进行——这已经成为常例。不过，在西方占领区，在实行强制性招募之前，先采用了种种其他的不那么严厉的措施，只是在劳动力情况变得非常严重以后，先前一直认为只适于用在“劣等的”东方民族身上的野蛮手段，才在西方广泛地予以应用。

    最不费力的招募方法，也是在西欧最初使用的方法，就是说服工人自愿移居到德国去。发动了一场声势浩大的宣传运动，着重指出到德国去做工不仅对工人本人，而且对他的家属所会带来的好处。通过报纸和无线电广播，通过散发引人入胜的小册子和举办群众大会，德国人企图诱骗男男女女自愿到德国去做工。对于那些自愿前去的人，答应给他们高工资，答应提供方便让他们把工资中的很大一部分汇回家给他们的家属，答应给予良好的生活条件，答应定期有探亲假，不扣工资，还答应让他们参加比别处已有的远为先进的德国社会保险计划。

    当时普遍存在的情况有助于这项政策的成功。在西欧，军事行动固然很短暂，却使生产资源遭到了大规模的破坏，经济也全面脱了节，而德国侵略者直接执行的掠夺政策，则使这种情况更形恶化。失业现象十分普遍，德国人提出的高工资和优惠条件全很动听。

    可是，几乎立刻就变得很明显，自愿应征不大可能为德国提供需要的工人的人数或工种。对于劳动力的需要日见增加，加上有关德国真实情况的消息的传播，这就有必要在西欧采用别的招募方法。他们使用了各种间接的强制性措施，其中最常用的是对那些被宣布身体合格但拒绝自愿到德国工作的人取消其失业救济，不发粮食配给证，以及把当时选定要调遣到德国去的某几类或某种年龄的工人强行解雇。德国在被占领国家实行的关闭工厂和延长工作时间的政策，也增加了失业的人数，从而使可以采用上述方法强迫前往德国的人数有所增加。

    与此同时，在东欧被占领区，强迫应征从一开始就是常事。在总督辖区成立民政机构的第一天，对波兰人就规定了劳动义务，对犹太人则规定了强制劳动，而1940年2月的另一道法令更进一步规定：遵照第一道法令征募的人可以送往德国去从事农业和其他工作。德国东方占领区事务部长于1941年12月19日颁布了一道类似的法令，规定在以前的波罗的海国家和苏联被占领区内也采用强迫劳动的办法。

    德国先对波兰劳工，后对“东方”劳工提出的需要是如此之大，以致强迫招募的方法势在必行。早在1940年5月10日，弗朗克的日记中就记下了下面这一段话：“根据德国的要求，现已颁布法令，鉴于自愿去德国服务的人力不够充足，可以实行强制。这种强制意味着大有可能逮捕波兰男女。”在德国以东的全部占领区内，为了使德国获得越来越多的工人，恐怖、暴力和纵火无所不用。那些拒不应征的人，他们的产业全被烧光，他们的亲属也遭到逮捕并被关进强迫劳动营去；不仅在大街上，而且还到住宅和教堂里进行搜捕。1942年10月25日的一份备忘录，对于在俄国被占领区所用的招募方法作了如下的笼统叙述：

    在目前对斯拉夫人普遍进行的漫无止境的虐待中，所用的“招工”方法也许只有从贩卖奴隶的最黑暗时期才能找到其根源。经常展开搜捕，不同健康状况和年龄大小，把人民运送到德国去，结果立刻发觉有十万多人患有严重的疾病，或有种种缘故不能干活，因而不得不再遣送回去。

    只要德国对它以东的地区还保持着控制，招募工作就以这种步调继续下去。诚然，俄国人的挺进，促使德国人试图把最后的一点后备劳动力在完全丢失给敌人以前全部搜捕起来。

    从1941-1942年的那个冬天起，德国劳动力情况的急剧恶化，导致了在西欧各国全部采用强制劳动服役的方法，而不象以前那样主要是在东欧国家推行了。例如，在比利时，驻军司令官于1942年10月6日颁布的一道命令规定，凡年龄在十八岁至五十岁之间的男子和年龄在二十一岁至二十五岁之间的未婚女子，一律有义务接受强制劳动，并可送往德国。在荷兰，全体居民从1942年3月起，也有义务或是在本国，或是到外国去参加劳役。到了1942年秋天，强制劳动服役在大多数被占领国家和被统治的国家里已经成为常事，虽然在被统治的国家里，这种服役主要是为了提供劳动力来为德国当局进行建筑和其他工作，来保养运输设备和从事农业，而把劳工送往德国去则只是次要的。丹麦的情形是一个例外。在1943年8月的那场起义以前，它一直作为德国的“模范”保护国而受到优待。从那时起，随着在东方丢失了土地以后，在别处，特别是在法国和仍然受到德国控制的那一部分意大利地区，招募工作强化了，因为据认为这两处还有大量的后备劳动力。西方盟国于1944年夏天在诺曼底的登陆，带来了一个新的、更为不顾一切的招工阶段，终于把能够找到的体格健全的男子全都抓了起来。

    外国人到了德国后所受到的待遇同招募其中许多人时所用的手段一样严酷。除了少数人（主要是从西欧各国来的熟练工人）以外，“奴隶劳工们受到了俘虏他们的人的几乎难以置信的催残和凌辱”。绝大多数人住得差，吃不饱，而且简直不大有或根本没有行动自由。官方对外国劳工采取的方针，从1942年4月20日绍克尔拟定的劳工动员计划中摘录出一句话，使可予以说明：“对于所有的人，都必须以这样的方式给予食宿和其他待遇，以便我们能够用可以设想的最低限度的开支使他们生产出可能的最高的产量来。”可是，就连这种标准也没有维持下去。有许多外国工人，尤其是从东方占领区来的人，被迫在严重损害他们工作能力的条件下生活，从而造成了产量的大大减少，尽管德国人对所谓偷懒怠惰的人总给予十分严厉的处罚。

    虽然为了方便起见，大部分农业工人是由雇主供应住处的，大多数工业工人却住在营房里，不同国籍的人有各自的营房，至少有各自的营棚。在德国人看来，这种安排具有明显的好处。它不仅花费小，而且减少了监督的问题和把外国工人同德国工人分隔开的问题。虽然理论上，这些营房是旨在供给外国工人良好的设备，但是事实上，它们在许多方面都有缺陷。大多数营房都是因陋就简地仓促建成的，没有足够的家具供应，甚至连必要的桌椅或盥洗设备也没有。营房里住得过于拥挤；冬天，由于配给的燃料根本不够而非常冷。在战争的后期，情况更进一步恶化：不仅弄到德国去的外国人日益增多，而且各种材料都缺乏，这也意味着必要的修理往往无法进行。

    粮食的情况同样不能令人满意。虽然除来自东方占领区的人外，外国人有权领到相当于他们工种的德国人所获得的配给量，但是事实上，由于种种相对的非常不利的条件，他们吃了亏。德国工人可以随意更换配给证，而外国人则不得不把配给证交给营地的长官，然后到公共食堂去就餐。“工人们必须到营地上的食堂去就餐，那里配给的数量，比他们凭配给证应可领到的要少得多。”在购买不配给的食品的条件方面，外国人也受到限制。“德国当局对于暂时或经常不实行配给的食品采取了其他的管制措施，例如顾客身分证、顾客记录表和家庭购物证等等以限制其出售。禁止店主把不实行配给的商品卖给没有正式列入这些记录表或没有领到这些证件的顾客，违者严惩。”由于实际上没有几个外国人持有配给证，他们显然不能用这种方法来补充他们的配给量。

    在粮食供应方面，待遇特别差的是从东方占领区来的外国工人，尤其是俄罗斯人，其次是乌克兰人、波罗的海国家的人和波兰人。其他的外国人至少有权享受和德国平民一样的配给量，但是东方工人却明文规定得不到这些供应。“俄国人是容易满足的。因此应当少给他们吃些，免得我们的粮食平衡受到严重的破坏。不应把他们养娇或让他们吃惯德国的伙食，而应使他们感到满足，并保持同派给他们的任务相称的生产能力。”

    供应的食品质量既差，数量又不足，往往只有少量用黑麦麸皮、甜菜片和麦秸粉做成的所谓“俄国面包”，或者只有几瓣菜叶和几片罗卜的水一般的清汤。这样的饮食造成了疾病率的惊人增加，负责照料东方工人的人因而提出了一系列的抗议。可是，尽管有这些抗议，尽管国社党当局承认这些抗议不无理由，对东方工人的粮食供应并没有显著地增加。

    德国当局对于自愿到德国工作的人，曾经答应给予优厚的工资、合理的工作时间和固定的假期等等。这些许诺全没有兑现，那些获得保证可以同德国工人享受同等待遇的人，发现自己的处境大不相同。就算他们的物质境况同德国工人一样（实际上并非如此），也还有某些不利之处使得在德国工作的所有外国工人都感到苦恼。那就是在一个陌生的国家工作，讲一种陌生的语言办事，感到自己正被迫为一场往往是针对着自己本国同胞的战争出力。虽然从西欧自愿来的工人的条件已经令人不满了，从东欧来的工人的条件却更为恶劣得多，因为德国人曾明白表示不给予他们和德国人同等的待遇。

    除明文规定不列在内的人外，所有的外国人都有权支取和他们同工种的德国人所支取的相等工资。但是对于同一工种付给相等工资的做法，决不能保证一个熟练的外国工人就支取到和同样熟练的德国工人相同的报酬。例如，派给外国人做的工作，往往比他们在国内惯做的工作级别要低，而他们的工资也就按照这种熟练程度较差的工作级别支付。从西欧和中欧来的绝大多数工人还得按德国规定纳税并对社会保险计划缴费，虽然从这些计划中他们当然决不能希望得到全部的好处。战争期间发展起来的另一种不满的原因关系到汇钱回家给家属的问题。在大多数被占领国家内，通货膨胀得很厉害，可是汇款的兑换率并没有大幅度地改变，结果汇出的款项的购买力大大地降低了。

    东方工人和犹太人则受到另一种不同的待遇。官方曾经声明，德国的劳动法规和劳动保护条例只有在特别指定的范围内才适用于俄国人、波兰人和所有的犹太人。他们不仅工资被定得特别低，而且交税的税率也要高得多。俄国工人最受歧视，他们必须缴纳一种特别的“东方税”，从而造成了这样一种情况：一个工人倘使每星期所赚的工资在十马克至七十马克之间的话，他只能领到其中的一部分，其余的在发薪时作为缴纳德国的税款都给扣除了。税率定得非常高，因此一个工人不问工资多么大，每星期的收入决不会超过十七马克，其中十个半马克又被雇主作为伙食费和住宿费而扣去了。东方工人的条件是如此恶劣，以致从1942年夏天起，曾经作过某种努力想来改善情况。每星期十七马克的最高限额取消了，工资等级稍许提高了一点，东方税相应地降低了。最后，根据1944年3月25日的一道命令，专门用于东方工人的工资制度也废除了。可是，总的说来，东方工人从这些改变中实际上似乎并没有得到什么大的好处。

    除了从苏联被占领区和前波罗的海国家来的工人外，所有外国工人按规定都有固定的探亲假。但是拿波兰人来说，只有工业工人依法有权享受这种假期，而在战争的大部分时期内，甚至这些人的权利也被暂时停止了。有许多来自西欧的工人在战争的初期获得过休假，但是由于发放必要的证件和运输方面的困难，加上德国当局不愿意失去（即便是一个短时期）任何劳动力，这就意味着批准外国人的休假变得越来越罕见了。

    在德国的工厂和田地上工作的外国工人，都要工作很长的时间，每周很少有不足六十小时的，尽管随着战事的发展，工作日的长度和每一工时的生产率之间的关系变得更为密切了。为了试图补救这种局面，德国当局采用了许多措施，从公开的高压到答应改善条件和增加工资。到战争末期，高压手段用得越来越频繁，工作时间延长了，因此到1944年秋天，要求外国人每天至少工作十二小时，中间只有一小时的休息。

    战争爆发以前，德国就已经认识到战俘作为劳动力来源的潜在重要性。他们发布过命令，规定万一发生战争时，将俘虏作为工人使用，并强调了同招募民工的当局密切协调的必要性。

    根据1929年7月27日日内瓦（战俘）公约的条款，使用俘虏是准许的，但是关于可以使用的战俘的种类和可以要他们去做的工种，都订有严格的规定。

    交战国可将军官和与之地位相等的人员以外的身体健壮的战俘，按照其身分和能力，作为工人使用。但倘使军官和与之地位相等的人要求适当的工作时，应尽可能为他们安排此项工作。被俘的未授军官衔的军官，除明白要求从事有报酬的工作外，一概可以强迫他们仅仅担任管理的工作。

    对于可做的工种则作了如下的规定： 战俘所做的工作不得同作战有关。具体地说，禁止使用俘虏制造或运输任何种类的武器或军火，或运送指定供作战部队使用的物资。 由于德国人企图从他们控制下的俘虏身上得到最大的好处，这些规定一贯遭到他们的忽视。俄国战俘受到特别野蛮的对待，理由是既然苏联没有遵守日内瓦公约，德国当局在对待俄国人时也就绝对不必受该公约条款的约束。许多国家的未授军衔的军官，以及俄国正式任命的军官，都被迫干活。使用俄国军官一事，的确有明确的指示，例如1942年3月24日武装部队最高统帅部的一道命令中就说：“由于总的劳工情况，使用苏联战俘，包括军官在内，就具有决定性的重要作用。原则上到处都允许这样做，除非在个别情况下出于防务的缘故而提出异议。”各个国籍的俘虏都被迫在军火工厂做工，他们被用来把炸弹装上飞机、修理飞机场和构筑防御工事。

    战俘作为劳动力来源的重要性，从下面这张表中就显示出来： 使用的战俘（5月31日的统计数字）

    1940　　348,000

    1941　1,316,000

    1942　1,489,000

    1943　1,623,000

    1944　1,831,000

    关于战俘生活条件的规定，也同关于使用条件的规定一样遭到忽视，而最受虐待的仍然是俄国人。

    他们有几十万人确实是饿死或冻死在我们的营房里，这件事对我们的友人或是敌人已经不是什么秘密了。据说是手头没有足够的粮食供应他们。特别奇怪的是，唯独苏联战俘缺乏粮食供应，而波兰、塞尔维亚、法国、英国等其他国家的战俘，对于所受待遇发出的抱怨，却并没有变得很强烈。

    可是，在许多情况下，其他国籍的战俘受到的待遇，也决不符合日内瓦公约所规定的最低标准。

    鉴于大战期间德国出现的严重缺少劳动力的情况，放着大批闲置未用的人（虽然他们受到严密的监禁），显然是违反德国的利益的。因此，希姆莱在1942年春天作出决定，要在可能的最大范围内动员集中营里可加利用的劳动力。

    战事已经引起了集中营结构上的显著变化，并改变了集中营在使用囚犯方面的职责。单纯为了治安、教育或防范的缘故而把犯人拘禁起来，已经不再成为主要的理由了。当前为了这场战争，在不久以后的和平时期为了建设，把所有适合工作的囚犯动员起来，越来越显得重要了。根据这种认识，产生出了某些必要的措施，其目的是把集中营改变成更适合于执行经济任务的机构，而在过去它们仅仅同政治有关。

    在使用集中营的劳动力时，除了从囚犯身上榨取最大的工作量外，其他概不考虑。

    这种使用必须真正做到竭尽其力，以便取得最大限度的工作量。……工作时间没有限制。时间的长短取决于营中工厂的种类和所要做的工种。它们由集中营长官单独决定。因此，任何会使工作时间减少的情况（例如就餐、点名）都必须尽量加以限制，使其缩短得无可再缩。禁止让他们走很长的路去干话，中午休息只是为了就餐。

    纳粹分子并没有作过任何努力使犯人保持健康，使他们能够继续工作一个长时期。的确，消灭所谓“反社会的”分子，也是所宣布的计划的一部分，这从1942年9月18日希姆莱和司法部长蒂拉克达成的一项协议的备忘录中便显示出来了：

    反社会的人不必叫他们去服刑，只要将他们移交给党卫队首长让他们工作到死。受到保护性拘留的人、犹太人、吉普赛人、俄罗斯人和乌克兰人、刑期在三年以上的波兰人、刑期在八年以上的捷克人和德国人，都将依据德国司法部长作出的决定移交出去。

    长得异乎寻常的工作时间所造成的后果，由于犯人被迫在其中生活的骇人听闻的条件而加剧了。营房里十分拥挤，简直没有或根本没有提供什么家具或被褥，卫生设备多半根本没有。在附属于埃森的克虏伯工厂的洪堡街集中营内，犹太女人“没有鞋子穿，赤着脚走路。每个人仅有的衣服是一只麻袋，袋上有些窟窿让脖子和脑袋伸了出来。”粮食供应全然不足。在布痕瓦尔德，配给量每天为六百至七百卡路里，通常总是用卷心菜和其他蔬菜烧的极淡的汤，早晨一小块面包，晚上一小块面包。

    使用集中营犯人一事原先由希姆莱以党卫队头子的身分负责，但是到了1942年秋天，施佩尔作出了安排，把这个劳动力来源置于他的控制之下。这个行动的目的，是在施佩尔领导下的工厂中，使用犯人以增加生产，因为在那里工具和设备全可以保证供应。为了补偿这项损失，他们商定希姆莱应当为党卫队分到一部分军备产品。这些协议为全面使用集中营劳动力大开了方便之门。希姆莱保证供应这类牺牲品，他除了采取一般性的措施外。必要时还展开特别行动，把那些本来不会进集中营的人也抓了进去，同时生产也由于在重要的工厂附近建造了小型集中营而有了提高。


206第六章 运输

    战争期间，一个效率很高的运输网是德国所迫切需要的，而欧洲的运输，象欧洲的其他资源那样，也被用来为德国的需要服务。为了这一目的，所有国家的运输网——不仅被占领国家的，还有德国盟国的运输网——都被置于一个控制系统之下。这个控制系统虽然有时仅仅间接地发挥作用，实际上在所有的情况下都是完善的。德国的运输任务十分繁重。敌人的封锁和越来越多的海外国家的敌对情绪，使它的海外贸易大为减少，从而也减少了海运，但是另一方面，在欧洲境内，运输的需要却不断地增加。战争初期，落入它控制下的地方日益扩大，它所承担的军事义务也就日益扩大。主要物资的缺乏，妨碍了任何大规模更新装备的措施。后来，投在德国控制地区的炸弹重量一天天增加，这造成了严重的混乱，终于在1944年秋天把运输业务几乎完全破坏了。直到那时，德国都能满足它的最重要的运输需要，这一点既表明了德国运输机构的冷酷无情，又表明了它的效率极高。

    甚至在战争爆发以前，对德国运输网的要求已经开始大为增加。到1937年，德国已经做到全民就业，因而对运输的要求也提高了。在这上面，又加上建造齐格菲防线这类军事工程和增加合成原料的生产等所带来的要求。德奥合并和对波希米亚与摩拉维亚的占领，使德国控制下的车辆的数目和设备的数量有了增加，但是总的说来，得到的收获，实际上并不足以抵消在这些国家所承担的新增加的义务。

    德国国内的交通运输大部分由德国国营铁路承担。在1937年，它的运输量约占德国国内货运吨数的三分之二，经由内河——天然河流和运河——运输的约占五分之一，其余的则由公路或由私营铁路承运。德国的沿海运输处于次要地位，不过即使在平时，它也被用来补充其他的运输工具。大多数运输工具都受到本世纪三十年代初期不景气的有害影响，因为它使运输的需要减少并使竞争有所增加，从而限制了发展。德国国营铁路局拥有的车辆数目在1929年到1937年间减少了，不过这一减少在很大程度上由于新车辆的效率提高而获得了补偿。内河航运多少有所增加和改善，但是由于不景气时期的航运危机而实施的不准造新船的禁令，直到1937年才取消，不过那时候已经不可能着手进行任何大规模的造船计划了。德国的公路网大为改善，这是希特勒发动的消灭失业运动的一个结果，但是卡车和货车却并没有增加。因为公路的货运受到一种严格的领取执照制度的限制。以防它同国营铁路展开激烈的竞争。商船的情况多少有些不同，因为自从第一次世界大战结束德国的船队被没收后，它在两次世界大战之间的这段时期内就一直致力于重建船队，所以到1939年，德国已拥有一支效率高的现代化商船队。

    除了向波兰进军而产生的要求以外，大战的爆发使德国的运输情况立刻发生了变化。最显著的变化出现在海外运输网和内陆运输网的相对作用上。1939年9月以后，商船的全部作用起了根本的变化。除少数几艘船只有能力突破敌人布下的封锁线，试图把重要的供应品运进德国外，所有行驶国外的远洋航行都放弃了。在战争的其余时期，商船或多或少仅限于从西班牙和瑞典装运某些重要的作战物资，装运军需品，以及在办得到的地方维持沿海的贸易，以便减少内河运输网的负担。商船队获得了从被占领国家夺取来的船只，加强了实力后，对于这些任务是应付裕如的。

    德国在战争时期夺取的船舶的总吨位

    来源　　　 客货船　　　　　 油船　　　　　 总计

             只数　吨位　　　只数　 吨位　 只数　　 吨位

    西欧

    挪威　　　983　　704,180　40　164,495　1,023　　868,675

    丹麦　　　439　　439,477　 7　 17,185　　446　　456,662

    荷兰　　　674　　371,235　15　 43,111　　689　　414,346

    比利时　　 87　　 73,100　----　　　　　　87　　 73,100

    法国　　　380　　264,856　13　 35,315　　393　　300,171

    总计　　2,563　1,852,848　75　260,106　2,638　2,112,954

    地中海和黑海

    希腊　　　174　　158,225　 6　 11,716　　180　　169,971

    南斯拉夫　 96　　 46,103　 ----　　　　　 96　　 46,103

    法国　　　200　　 64,625 322　101,339　　222　　747,592

    比利时　　　1　　　2,568　 ----　　　　　　1　　　2,568

    英国　　　 14　　 73,904　 3　 26,038　　 17　　 99,942

    丹麦　　　 14　　 31,430　 ----　　　　　 14　　 31,430

    荷兰　　　　3　　　2,853　 ----　　　　　　3　　　2,853

    挪威　　　 11　　 29,280　 6　 53,885　　 17　　 83,165

    俄国　　　　3　　 10,645　----　　　　　　 3　　 10,645

    总计　　　516　1,001,291　37　192,978　　553　1,194,269

    合计总数3,079　2,854,139 112　453,084　3,191　3,307,223

    内陆运输的情况则迥不相同。日益增长的军事活动自然而然地增加了对运输网的要求，而先前出入德国北部各港口经由海路运输的货物中，有不少必需另找陆上路线来替代，这就对运输网提出了更多的要求。例如，出口到意大利的燃煤有很大一部分过去是海运的，但在战争的某几个阶段却不得不通过已经很拥挤的铁路取道瑞士运送。德国从东南欧进口的商品也不得不经由内陆路线来运输，其中有一部分通过河流和运河，大部分则通过铁路。这些新增加的要求，必须在供应有困难的背景下予以满足，因为封锁立即造成了某些原料的缺乏，其中最重要的是燃油和橡胶。这种缺乏使公路运输大受影响，结果对民用机动车辆采取了种种限制。这种缩减进一步加重了国营铁路不得不承担起的负担。

    战争初期，德国在运输方面承担的义务不断增加，但是总的说来，资源也同时有相等的或更多的增加。虽然由于波兰和东南欧某些地区普遍遭到破坏，运输设备又比较落后，占领这些地方并没有使德国增加多少资源，但是西欧的战役却带来了丰硕的收获。在这些国家，尤其在法国和比利时，运输网非常发达而且效率很高，它们被迫把大批车辆交给了德国人，到了战争后期，甚至把设备也交了出去。荷兰政府在纽伦堡审讯期间提供的官方数字，就是德国征用范围的一个实例：

    铁路——八百九十辆机车中，征用了四百九十辆；三万节货车中，征用了二万八千九百五十节；一千七百五十节客车中，征用了一千四百四十六节；三百列电气列车中，征用了二百十五列；三十七列柴油列车中，征用了三十六列。一般说来，德国人留下的那一点物资，不是由于损耗和作战就是由于故意破坏，已经糟塌得十分厉害了。除了车辆以外，德国人还把大量的铁轨、信号器材、起重机、转车台、修理车等等送到德国去。

    德国征用的外国运输工具，决不限于铁路车辆和设备。驳船、机动车、近海和远洋船舶，甚至电车，无一不被德国人用来弥补其本国资源的不足。

    德国对苏联发动的进攻和入侵，标志着一个新阶段的开始。在西欧，原来的运输工具有很大一部分原封未动便落到了德国人的手中，使德国得以大大增加各种后备的车辆，可是对苏联大片土地的占领，却使德国的运输立刻变得非常紧张。俄国的焦土政策广泛地实行在运输方面，不仅所有的铁路机车和车辆、机动车和驳船全朝俄国内地深入转移，而且大段大段的铁路路轨也被拆下来，不是运走，就是弄得完全无法使用。更麻烦的是，俄国人用的不是欧洲的标准轨距，而是一种宽得多的轨距，这使德国人不经过多方面的改动就无法使用自己的或是从被占领国家夺取来的机车和货车。鉴于有极大数量的物资必须长途运输，以便进行一场德国进攻俄国那样规模的战事，又鉴于任何大规模的重建或更换车辆或设备的方针这时已不再可能实行，这些困难就格外严重了。

    在一定程度上，德国的运输问题从1943年起有所缓和，这是因为德国的武装部队逐步向本国边界后撇，从而减少了运输路程的平均长度。但是其他的困难又发生了。日益恶化的军事形势，特别意味着地中海上的和通过地中海的海运贸易被切断，而德国的敌人不断加强的海军力量进一步又减少了通过大西洋进行贸易的安全性。中立国也开始变得不听话起来。这种情况的一个结果就是，瑞典在1943年8月废除了一项允许不带武器的军人和战争物资通过其领土的协定。

    可是，在战争的后期，德国运输网不得不应付的最为严重的问题，倒是敌人投在德国的炸弹重量与日俱增。对于工业区的密集轰炸，使得有必要把一些工厂和大批人员转移到比较安全的地方去，而与此同时，运输网本身也因桥梁和铁轨、火车货运集结场以及制造和修理铁路设备的中心遭到轰炸而直接受到影响。在整个战争中，投在德国和德国占领区的运输目标上的炸弹吨数十分可观，不过在盟军进攻欧洲大陆开始以前的几个月中，这种形式的攻击加强了，在1944年底以前甚至进行得更加猛烈，结果使各种运输工具几乎完全陷入了混乱。

    德国对欧洲运输的控制，不仅在全部占领区内是有效的，而且在它的盟国的领土上，甚至在一定程度内在中立国家里，也是如此。但是实现这种控制的方法，同用来控制欧洲经济其他领域的方法一样，各各不同。在可能的情况下，日常的管理工作也是留给地方当局去办理，德国人员只是用来担任监督的职务。

    可是，在某些地区，德国人却认为把运输工具置于德国直接控制之下较为可取。这些地区大致可分为两类：一类是已经并入德国或预定要并入德国的地区，另一类是从战略观点看来重要的地区。属于第一类的有奥地利和卢森堡，以及捷克斯洛伐克、波兰、比利时、法国、南斯拉夫和立陶宛的部分地区；第二类则包括法国和比利时的大西洋沿岸地带，以及俄国被占领的许多地方等。第一类地区的全部铁路都并入了德国国营铁路系统，而在第二类地区，铁路不是由军队就是由德国国营铁路局管理。前波罗的海国家的铁路有一段短时期也由军队管理，但在1942年春天却移交给了本国的行政机构去管理。

    由于领土的改变，德国人设立了好几个新的运输管理单位，所有这些单位虽然名义上是独立的，事实上却由德国牢牢地控制着。其中最明显地受到控制的是东方铁路局，它设在波兰总督辖区，以接管该地区内前波兰国营铁路公司的职权。东方铁路局的行政管理和财务，都同德国国营铁路局明确地分开，但是所有的高级职员都是德国人，其中有许多是从德国国营铁路局的职员中抽调去的。在其他地方，除已经并入德国的那些地区外，以前的捷克铁路系统被一分为二，分别由波希米亚-摩拉维亚和斯洛伐克的行政机构管理。在南斯拉夫，他们遵循着大体相同的政策，分别由斯洛文尼亚和克罗地亚政府管理。在所有这些地区，铁路的行政管理理论上一概掌握在有关国家的手里，但每一地区的铁路管理无不受到德国官员的严密监督。

    在西欧和北欧，除上文提到的地区外，德国人宁愿让行政结构多少保持原样。但是德国人到处都取得了监督的权力，以便确保德国在交通运输方面的要求全部得到满足，并且比其他国家的交通运输获得优先的照顾。例如，在法国，尽管全国铁路公司继续营业，对铁路的最终控制权却操在德国武装部队交通管理处（后改称交通总管理处）的手中，其中有一个设在布鲁塞尔，控制着比利时和法国北部及东部某些地方的铁路，另一个设在巴黎，控制着法国其余被占领地方的铁路。它们都有分支机构，负责主要地区内的专门一段。然而，不论这些机构的确切名称叫什么，它们的职务却是一样的，即向有关的经营单位发出指示，以便保证德国对交通运输的要求得到绝对优先的照顾。

    甚至德国的盟国也没有逃脱对它们运输网的某种控制。早在1941年就有报道说，德国国营铁路局的官员控制了意大利的主要铁路车站，而东南欧的重要性（不但作为必不可少的粮食和原料的供应地区，而且后来还作为进军苏联的基地），意味着德国在战争初期就确立了自己作为该地区运输纠纷的仲裁人的地位。中立国虽然无需顺从德国在运输方面的详细指示，但是由于它们依赖德国的供应，在战争的大部分时期也不得不迎合德国在运输方面的大多数要求。

    对欧洲大多数国家运输网实行的控制，使德国有力量把它的意愿强加给整个欧洲大陆。由于这种控制在大多数情况下都是间接实行的，因此德国人多半不是从德国制订法令，而是在不同的国家同时发布命令，就能够达到他们的目的。事实上，除了某些货运管理处以外，在德国控制下的欧洲并没有设立任何超国家的运输机构。

    德国控制欧洲运输工具的目的，在于尽可能满足德国的全部运输需要，如果必要的话，以牺牲其他国家为代价。为了达到这项目的，必须使最需要车辆和设备的地方有这些东西可用，根本不管这个地方是否在拥有车辆和设备的那个国家里，同时还必须使这些可用的车辆获得最为有效的利用。

    关于德国征用外国运输工具的规模，上文已经叙述过一些。在战争期间，这些运输工具一直不断地从一个地方转移到另一个地方，而在德国进攻俄国以后，这种移动更是有增无已。由于德国的车辆被调往东线，所以别国的车辆就从西欧，特别是从法国和比利时调到德国去填补空缺。

    他们采取了种种措施以保证最有效地利用当时可用的运输工具。到处都实行了一种严格的顺序安排的办法。根据这种办法，非必要的运输，尤其是客运，大为减少，而民用运输的需要则服从于必要的战争物资运输的需要。在可能的情况下，总把货物从较拥挤的运输工具移交给用得较少的运输工具去装运，也就是说，从铁路移到内河，虽然这种转移的范围由于水运旷日持久而受到了限制。在欧洲各地全颁布了规定，以保证货车的满载和机车能力的最大使用，他们还力图以提高停留费来加速铁路车辆的周转。另外，他们又采用了一些旨在要求厂商只向最近的供应者去采购货物以减少运输里程的措施，试图以此来限制对运输网提出的要求。


207第七章 财政

    在现代战争的条件下，财政在任何国家都成了一种次要的考虑事项。生产完全受到可以获得的资源——人力和物力——的限制，而增筹资金供给国家购买国民生产中不断增多的产品的需要，决不可能成为一种限制性的因素。通常的价格结构不再调节国家的经济生活，由一种直接控制生产与消费的制度取而代之。纳粹德国从国内资源筹措作战资金的实际手段，同任何一个主要交战国所采用的方法相去无几，所不同的地方只是，民主国家在战争爆发后方才采用的措施，德国却已经实施了好几年了。关于战前的这些准备工作，别的著作中已经全面叙述过了，这里只需要把其中比较重要的简略地叙述一下。

    1933年后纳粹政府奉行的财政政策不仅非常适于应付不景气这一直接目的，而且非常适于发动战争所必要的各项准备工作。这个国家的财政制度完全从属于党的政治目的，而要做到这一点，是有某些要求的。必须不折不扣满足政府对贷款的要求，另一方面又必须仔细审查私人对资金的要求，以保证它们的目的完全符合于政府的全盘计划。必须维持稳定的经济，使公众不必为通货膨胀担忧，因为公众对通货膨胀的灾难前不久所造成的后果记忆犹新，同时还使政府需要的原料和货物的价格不致上涨。最后，必须防止私人的消费额有所增加，以免把政府需要用来生产战争物资的劳动力和原料用在别的方面。

    提供充足的贷款并将其导入预期的渠道一事，是通过政府将其控制权扩大到银行和金融市场而实现的。政府从1933年起，通过一系列法令，完全控制了德国国家银行，并采用了“领袖”原则，使该行总裁和董事会成员都由德国总统任命。政府的控制确立以后，国家银行的权力便有所扩大，使它有能力提供希特勒和他的顾问们决定的任何数目的公共贷款。到1939年，对于国家银行经营信贷业务的权力已经没有法律限制：“它甚至可以发行货币来购买商业的和财政部的证券和债券，然后把这些证券和债券作为用以购买它们的货币的保证金。对于这种做法并没有任何限制。”

    在政府取得对中央银行控制权的同时，他们也在扩大对商业银行的管理。1934年12月5日的德国信贷法使政府可以监督银行业务活动的各个方面，而1934年2月27日的重建德国经济准备法和同年11月27日的第一项实施条例，则采纳了“领袖”原则。根据信贷法，政府不仅能要求知道银行各项办事手续的全部细节，而且能对银行放给客户的任何大额贷款实行严格的控制。

    为了对国家的金融生活取得全面的控制，政府不得不把金融市场也置于自己的影响之下，并使其适合于吸收数目越来越大的政府公债这一目的。采取的措施包括限制分红，降低股票的利息率以防把资金从政府公债引向他途，以及最重要的，大力限制新股票的发行。为了最后这一目的，成立了一个专门委员会来审查每一种预定要发行的股票，并且授于它全权来决定某一种股票的发行是否可能有利于国家。

    同调节投资额有关的一个补充问题是，限制个人手中保留的、准备花费在政府认为不必要项目上的款项的数目，并防止因为不加制止地听任增多了的游资去购买数量不变的消费品而可能造成的物价普遍上涨。鉴于大战爆发前的那几年政府在军备和其他计划上的开支大大增加，这是一个非常现实的问题。要处理这些问题，最明显和最重要的方法就是征税。纳粹党侥幸发现：在他们上台时德国存在着一个效率很高而包罗很广的税收制度。这个制度以1919-1920年的所谓埃茨贝格尔赋税改革法为蓝本，是在德国面临巨额的赔款要求时开始实行的，其目的在于征收国民收入的一大部分来应付这些要求。纳粹党未作什么修改，就采用了这一制度。

    作为减少购买消费品和防止通货膨胀的手段，除了高税率和控制发放红利外，还有种种有关物价和工资的规定予以补充。物价管制作为经济政策的一种主要武器，早在经济萧条时期就作为布吕宁政府的通货收缩政策的一部分而在德国实行，但在纳粹党的手中，它的作用既经过修改而又予以扩大了。问题从降低原有的物价水平变成在可能的情况下防止物价上涨，而物价管制当局的作用，也从主要从事监督变成主动规定物价。随着本世纪三十年代的日益繁荣，再加上——特别在1936年以后——大规模的重整军备，几乎在经济的各个领域内都是求过于供。对于重整军备的计划所感到的忧虑，导致德国政府在1936年秋天收紧了对整个物价管理机构的控制。根据1936年10月29日的一项法令，设立了一个直属四年计划组织的新的物价管制委员会。先前授予任何政府部门的监督、批准或规定物价的全部权力，都移交给了物价管制委员会主任。除工资和薪俸不归他负责外，管理商品和各种各样服务项目的大权都授给了他。他不仅负责为到达最后消费者手中的商品规定价格，而且负责对生产过程各个中间阶段中的价格也进行监督。

    从1936年起，德国物价政策的基础就是1936年11月26日的冻结物价法令。根据这项法令，除特别许可的外，物价管制委员会主任禁止任何物价提高到超过1936年10月17日的水平。由于物价冻结不仅冻结了个别商品的价格，而且冻结了各种商品价格之间的关系，例外的情况在随后几年中必然非常多，到1940年中期，总计达到七千起左右。但是总的说来，物价水平却保持得相当稳定，批发价格的指数（以1913年为一百）从1936年的一百零四点一上升到1939年的一百零六点九。

    由于经济萧条造成了普遍失业，工资管制的必要性比物价管制的必要性晚得多才显露出来。诚然，必要的权力早在行使以前就已经掌握在政府的手中了。1934年1月20日的劳工管理法具有把工业关系的组织工作直接置于政府控制下的效果：实行了劳工信托人的办法，授权他们颁布有关工资和雇用条件的“集体规则”，以代替先前雇主和工人之间的集体协议。当1938年初劳动力严重缺乏，提高工资成为普遍的趋势时，劳工信托人根据同年6月25日的一项法令有权在劳工部指定的工业中规定最高的工资额，并且要求雇主在给予工人较好的雇用条件以前应先征得劳工信托人的同意。尽管由于亟需劳动力，雇主还是设法通过发放住房津贴、增加家属津贴，以及通过种种其他方法来规避这项命令，可是在1933年到1939年的这段时期内，工资几乎一直是稳定的。

    正如上一节中所说的那样，为战争筹集经费的整个机构，早在进攻波兰以前就已经存在了。战争的爆发在财政政策方面并未造成任何根本的改变，只不过加紧了限制，并通过对生产和消费的直接控制，进一步代替了财政上的控制。

    大战期间，并没有设想出几种额外的收税方法来，国家的开支由税收支付的部分不断地减少。赋税法的头一次改变，是随着1939年9月4日的战时经济法令而发生的。这一法令采取了三项措施，即：对所有超过二千四百马克的收入征收附加税，对销售的烟草和酒类征收百分之二十的战时特别附加费，以及要求各州、各地方当局和其他公共团体及半公共团体缴纳一笔战时捐款。此后并没有作过任何进一步的改变，直到1941年夏天，才把对烟酒的附加费提高到百分之五十，对股息开始征税，并在公司税之外增收百分之二十五的战时附加费。唯一重要的其他改变，就是通过互相让步解决了1924年的税款争端。这笔税是强迫房主缴纳的，为的是赔偿他们用房屋抵押的贷款由于通货膨胀而造成的贬值。按照新的规定，房主在最后结账时应付出一笔相当于每年金额十倍的款项。

    由于税收的增加跟不上政府开支的增加，不得不另找筹款的方法。部分赤字靠了在被占领国家进行征敛而弥补掉了，但主要的财源却是在国内借债。德国政府主要依靠的方法是所谓“静悄悄的筹款”，也就是说，由国家直接向信贷机构和银行借款。并没有向公众发出全面的呼吁，要求他们认购战时公债：事实上，直到战争的第三年，采用了“铁的储蓄”计划后，才试图利用个人的收入。可是，由于是自愿参加的，而且每月的储蓄额起初限制为二十六马克，后来改为三十九马克，因此这项计划的范围是非常有限的。

    在正常的经济情况下，“静悄悄的筹款”可能会产生灾难性通货膨胀的后果，但是在德国，这种通货膨胀的趋势受到强有力的控制。在外国进行的征敛，由于增加了可以获得的商品数量而又丝毫未增加流通的货币数量，所以大大削弱了通货膨胀的趋势。对物价和工资的管制，总的说来，在战争期间一直是有效的。1936年的冻结物价法令仍然是物价政策的基础，可是它具有某些新的特点：凡未尽最大可能来降低物价者均应定罪惩处。1939年9月4日的战时经济法令禁止用提高物价的办法来转嫁由于战争风险甚或战争损失而增加的成本。对于卡特尔价格和根据政府合同所付的价格，也拟定了新的定价方法。尽管金融界施加了很大的压力，物价的上涨仍然保持在狭小的范围内，批发价的指数（以1936年为一百）从1939年的一百零二点七上升到1942年的一百零九点九，再升到1944年的一百十三。工资总的说来，一直也比较稳定，名义工资稍有增加，但另一方面，实际工资却有下降之势。

    战争期间，对经济领域各个部门的财政控制日益加强，甚至还由直接控制所取代。就个人来说，广泛的管制制度意味着仅仅有钱已不再有权购买商品了。假如不同某种许可证配合使用，那就只好把钱储蓄起来，从而通过信贷机构或银行自动地提供给国家使用。

    德国同它的大多数敌国不一样，进入第二次世界大战时自己并没有任何丰富的国外资产可以用来补充国内对战争的支援。可是它靠了种种手段，的确成功地大量利用了其他国家的资源。甚至在大战爆发以前，通过实行限制马克流通的安排和票据交换的协定，它已经为一种剥削制度奠定了基础，而战争的爆发和随后德国在欧洲控制的土地的扩张，更大大增加了它的机会。在被占领的国家里，财政手段只是德国可以用来取得它所需要的东西的方法之一。在大多数情况下，使用武力来夺走对德国作战有用的一切东西，完全是办得到的。但是财政方法却有某些非常明确的优点。它给这种行动蒙上了一层合法的外衣，使剥削的过程更方便一些，至少在德国的意图还未被人完全识透的初期是如此；它保证了对细节的尽可能严密的控制和监督，并且提供了一种方法，使欧洲的工业和银行业系统能按照德国的要求进行改造，同时，这些措施又不用德国破费分文，因为管理的费用一律由被征服的国家、卫星国和中立国出钱支付。

    德国人所用的财政剥削方法是多种多样的，从没收和强迫收购被占领国家拥有的黄金和国外资产，直到在它同被占领国、中立国和盟国的结算帐目上一律积欠下大笔的债务。除了上面提到的几种方法外，最最重要的措施是干涉被占领国家国内流通的货币，把这些货币同德国马克的兑换率人为地定得很低，勒索占领费，征收罚金，以及改造并周密地控制被占领国家的银行系统。

    德国人占领了一个又一个欧洲国家以后，财政上的第一桩需要就是提供一种支付的手段，以满足占领军和行政单位的要求。在以往的战争中，占领军往往依靠使用自己本国的货币或是当地的货币，可是这两种方法都有人表示反对，于是德国人决定，在能够设想出一种比较持久的制度以前，先发行一种新的、临时的交换媒介，即德国信贷银行纸币，以应付他们的需要。这些德国信贷银行纸币在被占领国家内按固定的兑换率同该国的货币一起流通，兑换率通常大致相当于入侵前的比率，它们不能随便兑换成德国国家银行的钞票。这是一项必要的规定，用来防止因发行大量德国信贷银行纸币而造成的通货膨胀影响及于德国本土。

    德国信贷银行起初是根据1939年9月23日的一项法令在波兰创办起来的，后来根据另一些法令又在其他被占领国家里，甚至在同德国结盟的国家里成立。各个区域的信贷银行都隶属于设在柏林的中央管理委员会——这个委员会由德国国家银行总裁、财政部、经济部、武装部队最高统帅部和陆军总司令指派的委员组成——但是却享有相当大的地方自主权。按照1939年9月23日的那项法令，信贷银行有权将高达十亿马克的款项贷给德国供它在占领区使用，也可发放短期抵押贷款，贴现和接受不计息的转帐及存款，以及发行票面额从五十芬尼到五十马克的纸币。纸币的准备金据说包括以下各项：德国信贷银行由于贷款和贴现的票据而拥有的资产，德国货币的准备金，在德国国家银行和各票据交换所的贷方余额，德国国库债券的准备金，以及给予德国的贷款。

    除了在德国占领下的俄国领土上外，德国信贷银行纸币的流通大都是临时性的。等到可以同当地政府就供应足够数量的当地货币问题作出安排后，这些纸币随即逐步收回。至于信贷银行本身是否停业，这要看它们所在的地区而定。在合并区，它们全改成了德国国家银行的分行，它们发行的纸币兑换成了德国马克。在西方占领区、希腊、塞尔维亚和克罗地亚，这些银行全部停业。在总督辖区、乌克兰和奥斯兰，由于正常的银行结构已经完全打乱，而且成立了一些新的发钞银行，信贷银行就改成了这些银行的分行。在罗马尼亚和保加利亚，由于同那里的政府达成了协议，使德国军队对货币的需要立刻得到满足，所以没有发行德国信贷银行纸币，信贷银行的活动仅限于充当结算和汇兑的机构，以及充当德国政府和当地政府进行联络的媒介。在匈牙利，德国信贷银行纸币只在1944年春天使用过一个短时期。

    在任何一个时期，德国信贷银行的数目都变动很大。1942年底有五十二家，但是下一年有二十家歇业，十六家被接过去改为奥斯兰中央银行的分行，而在意大利、达尔马提亚、阿尔巴尼亚和门的内哥罗，则新开了二十三家信贷银行。

    德国人占领任何国家以后，立即采取的另一个步骤是，没收该国中央银行拥有的黄金和国外资产，以及褫夺或废除其处理其他银行或私人拥有的黄金和国外资产的权利。然后，德国便使用这些资产作为资金，在那些提出要求、并能坚持要德国用可以流通的货币来偿付的盟国和中立国内购买货物。

    从各国中央银行没收的金额，在很大程度上取决于有关银行能否在德国占领军进入该国以前就把一部分存款转移到安全的地方去。在奥地利，没收的黄金和外汇合计大约有四亿五千万先令，在1938年夏天支付重要的进口商品时便成了一笔非常有用的资金。后来，德国人又接收了捷克斯洛伐克、法国和比利时的一部分黄金储备。德国人没收比利时黄金的经过，多少有点曲折。在比利时遭到入侵以后，有些黄金储备就委托法兰西国家银行保管。当法国的沦陷迫在眉睫时，比利时要求把它存在法国的黄金送到美国去。可是，这宗黄金只送到达喀尔为止。德国人在占领法国后，要求取得它，终于从那里把它先运到马赛，随后又转运到柏林。

    对于私人持有的黄金和国外资产，德国人在占领后立即采取的步骤是：禁止一切外汇交易，下令对私人持有的全部黄金和外汇进行登记，并限制使用敌方的帐户，最后，竟命令个人一经要求立即交出全部黄金和外汇，按照官价卖给中央银行或任何指定的机构。1940年8月2日在比利时颁布的条例，就是这种做法的一个例子。

    在本条例生效后，比利时的居民……必须在1940年8月31日或该日以前，向布鲁塞尔发钞银行的各地分行交出并一经要求即行出售和转让下列资产：

    （1）美元钞票；瑞典克朗钞票；瑞士法郎钞票；法国法郎钞票。 （2）金币、足赤纯金及未加工或半加工的成色不足的金子。 在大多数被占领国家里，都通过了类似的法令。 不仅黄金和外汇，被占领国家原来用作本国部分货币的、其他贵重的金属，有时也被运走了。例如，在南斯拉夫，凡“含有一定百分比的白银和黄铜的”硬币“均被收回，而代之以质量低劣的合金硬币。当然，德国人把大量最贵重的南斯拉夫钱币都运到了德国。”

    德国人一旦自己办得到时，就开始在被占领国家内定期摊派财政捐税。这些捐税采取的形式在很大程度上取决于缴纳的地区，不过它们的目的却到处一样，那就是，供给德国征服者不仅为维持占领军所需要的款项，而且为其他采购用途所需要的款项。

    最最重要的捐税来源是在法国、比利时、荷兰、挪威、希腊和南斯拉夫征收的所谓占领费，以及在保护国、总督辖区和丹麦征收的性质相似而名称不同的捐税。丹麦由于就技术角度而言未被占领，所以不能缴纳占领费用，于是不得不把需要付的款项交给德国信贷银行管理委员会的首长去处理。在保护国，这种捐献列入“上缴金”项下，而在总督辖区则叫做“防务捐献”。

    征收的占领费的高低，理论上取决于德国在有关国家维持一支占领军所需要的费用。但事实上，总额却根据德国要求的标准和各个国家支付的能力来决定。在这方面，德国人的做法远远超出了1907年的海牙公约规定的限度，该公约的有关条款如下：

    第四十八条

    占领者如在占领区征收应向国家缴纳的种种捐税，必须尽可能遵照当时生效的法律根据和估价方法进行，因而还有义务支付占领区的行政费用，支付的限度与本国政府一贯有义务支付的相同。

    第四十九条 除前一条所说的捐税外，占领者如在占领区征收其他现金捐款，只应限于驻军或该地行政管理的需要。 征收这些税款并不单是用来维持占领军这一点，已经清楚地证明了。在比利时，军事司令官于1942年3月2日写给财政部长的一封信中公然说过，“在1942年1月1日-31日这一期间，比利时的占领费用提供了总数为二千五百八十万零三千八百九十九点九九马克的开支。这笔款项从一开始就被用去支付比利时境外武装部队的需要（非占领费用）。”沃尔特·W·奥斯特罗于1945年9月29日根据德国信贷银行的档案和对德国国家银行负责管理柏林德国信贷银行的两个董事之一（安东·维尔茨）的审讯记录所写的报告，对法国的情况提供了翔实的证据。

    战败的法国为偿付占领费用所缴纳的税款，被用以支付从法国转运往德国的原料、粮食和其他物品的货款。为了诸如此类的目的，设立了一些专门的政府采购机构。

    从这个来源得到的款项，还被用来购买证券、绘画和其他艺术品，也为德国购买无线电设备，购买德国人在法国掠夺的黄金，购买罗马尼亚货币供德国武装部队在罗马尼亚使用，以及为在空袭中遭到毁坏的德国各图书馆购买图书。占领费用还被用来支付出口到德国的货物的战灾保险费，支付从法国招募到德国去干活的工人的家属赡养费，为在法国的党卫队和德国海关与国内税收业务的活动提供经费，以及为外交部的宣传活动提供经费。

    德国以占领费形式征收到的款项为数极大。德国财政部长施威林·冯·克罗西克在1944年4月15日的一份报告中估计，截至1944年2月底为止，德国收到的占领费用总数达到四百七十六亿六千三百一十万马克。下页的表便是从该报告中摘出的，它表明了占领费用的摊派情况。

    截至1944年2月底为止所征收的占领费用（单位：百万马克）

    1.法国

    甲项2,287.0

    乙项23,561.0

    2.荷兰用弗罗林现缴的

    费用5,666.0

    特别捐款500.0

    抗击布尔什维主义的捐款1,550.0

    3.塞尔维亚560.0

    4.比利时4,517.6

    5.挪威（只计预算上支付的费用）1,278.4

    6.罗马尼亚12.8

    7.匈牙利51.8

    8.克罗地亚118.5

    9.斯洛伐克0.6

    10.希腊3,758.1

    11.意大利1,432.6

    12.保加利亚27.0

    13.芬兰126.5

    14.德国驻乌克兰专员辖区1,246.1

    15.德国驻乌克兰专员辖区（以卢布缴纳的）107.9

    16.西班牙78.5

    17.德国驻奥斯兰专员辖区753.6

    18.阿尔巴尼亚29.1

    总计47,663.1

    在这个日期以后，由于德国丧失了土地，占领费用的总数减少了。据估计，在整个战争中德国收到的款项约在六百亿马克以上。可是，这笔数目不包括以“上缴金”名义向波希米亚-摩拉维亚保护国征收的总计在六十亿到八十亿马克之间的捐款，也不包括由于驻扎军队或征集军需品而收的费用。在波兰、巴尔干各国和俄国被占领区的某些地方，并没有建立清算办法或征收占领费用的制度。与此相反，德国军队奉命直接从他们驻扎的地方搜括他们所需要的东西。

    除了上述的经常缴纳的款项外，德国人还不时在被占领国家内以实际的或莫须有的理由课处罚款来取得更多的资金。例如，单在1943年内，驻贝尔格莱德的德国野战司令部就强行课处了价值四千八百八十一万八千零六十八第纳尔的现金罚款。在挪威，他们课处了一系列的罚款，其中包括1941年1月对特隆赫姆、斯塔万格和佛斯特-奥普兰等地分别征收的价值六万、五万和十万克朗的罚款。同年9月，斯塔万格市政当局又因所谓破坏电话线的罪名被迫再行缴纳二百万克朗。在荷兰，仅仅对六十二个市政当局课处的罚款，合计起来至少就有二千零二十四万三千零二十四盾，而在法国，集体罚款的数目至少有四亿一千二百六十三万六千五百五十法郎。

    清算协定的谈判，以及随后的巧妙运用，使德国有办法不仅可以向被占领国家，而且可以向它的盟国以至某些中立国家勒索财政捐款。在正常情况下，清算协定缔结国之间的贸易，在一段时期内必须大致平衡，除非债权国愿意不断贷款给债务国。可是在1940年5月以后，德国凭借占压倒优势的军事、政治和经济力量，能够强迫贷款国提供远超出它乐于借出的数量的贷款。欧洲作为一个整体，被迫不断供给德国它所需要的任何货物，而收回的却是清算帐目上给予德国的贷款，这些贷款要到战争结束后才会偿还。德国在清算帐目上欠下的债务，不仅是为了购买商品，而且是为了运输和过境费用，为了履行德国向国外的定货，以及为了外国工人在德国的储蓄存款的汇划。

    德国建立的清算协定体系，范围非常广泛。到1941年底，德国已同欧洲大陆所有其他的国家都谈判了清算协定，这些国家彼此之间有许多也进行了这种谈判。后一类协定中有些是通过设在柏林的中央票据交换所结算的，于是德国便毫不踌躇地操纵这些协定使其对自己有利，冻结了有利于协定一方的贷款，并利用这种贷款来弥补它自己的交易。

    德国通过清算帐目上的债务而得到的款项为数相当可观，到1944年9月总计约达三百六十亿马克。各个国家——尤其是东南欧的卫星国家——曾经作过努力，想通过诸如购买黄金和收回在德国手中的证券，以至订购战后交付的货物这类办法，来减少它们的马克债权。但是，除挪威和土耳其外，所有同德国有清算协定的国家，在战争结束时都对德国保有为数可观的债权。

    德国在战争时期建立起来的清算协定体系，是朝着在欧洲建立新秩序的方向所采取的唯一现实的步骤，因而值得注意。正如上文已经说过的那样，德国的计划着眼于把战前德国与其贸易伙伴的双边清算协定体系扩大成为一种多边体系，在这一体系中，欧洲的对外贸易将通过设在柏林的一个中央票据交换所来进行。可是，有意义的是，在德国的势力范围之外，竟然没有一个国家愿意通过柏林来进行金融交易。

    德国对欧洲其他国家的财政剥削，由于它能够定出对马克非常有利的兑换率而变得广泛得多，这至少在战争的初期是如此。在已经并入或计划并入德国的某些地区，新的兑换率表示了当地货币的升值。采取这个步骤是为了使这些地区的物价和工资水平同德国的一般水平相一致，但是在所有其他的地区，新的兑换率却意味着当地货币折合马克大为贬值。

    德国通过增加马克对其贸易伙伴的货币的比值，增加了它在这些国家的购买力，它之所以能够保持这种优势，是凭借它当时在欧洲据有的所向无敌的地位。在正常情况下，为任何货币定出一种高的兑换率，意味着自动减少出口商品和增加进口商品，随后还为有关国家带来兑换的困难。币值定得过高的国家，只有在贸易伙伴准备把该国入超的数目借给它的情况下，才有可能保持这样的兑换率，但是这种局面是不大会持续很久的。第二次世界大战期间，德国在欧洲的贸易伙伴虽然不愿意给它贷款，但是因为它们自身相当软弱，所以在面临德国的要求时不得不这样做，于是德国的赤字不是靠征收占领费便是靠增加清算帐目上的债务而弥补掉了。

    在战争的后期，由于欧洲普遍出现通货膨胀，使德国进口商品的价格大为增高，因此德国通过把马克的币值定得过高而获得的利益大为减少了。

    德国对欧洲的财政剥削得以顺利进行，是由于德国控制了被占领各国的银行系统，并加以重建或改组，使它们成为各自营业的地区内奉行德国指示的工具。

    德国人采取的第一个步骤是，在沦入他们统治下的国家里取得对发钞银行的控制，要是这种银行已不存在，那就开办新的。在总督辖区、斯洛伐克、塞尔维亚、克罗地亚、奥斯兰与乌克兰，以及比利时，他们都设立了新的银行，但是在别处，德国人觉得原来的机构还可以利用。比利时的情况是特殊的，因为在占领期间有两家中央银行同时营业。这是由于该国沦陷前不久，国家银行的董事全逃走了，直到德国占领后不久才回来，可是这时德国人已经在布鲁塞尔新办了一家比利时发钞银行，名为钞票发行银行。两家银行都获准营业，国家银行负责发行钞票和发放贷款给政府机关，而钞票发行银行则专门办理票据交换和外汇业务。尽管这样划分责任，但是银行业务方针的一致性，却由于银行管理部门以及国家银行和钞票发行银行全体高级职员之间私人关系融洽而得到了保证。

    总的方针是把银行的日常管理工作留给有关国家的国民办理，而派一个或几个德国人或德国所赞助的人担任监督。后一类人大多称做银行专员，虽然在名义上独立的傀儡国家克罗地亚和斯洛伐克，他们的名称只是顾问。在丹麦这个名义上也是独立的国家里，德国人不是通过银行专员，而是通过德国公使馆办事处的官员和从德国派去视察的顾问进行控制的。在荷兰，由于该国的纳粹党人罗斯特·范·托宁根奉派出任荷兰银行总裁，银行专员的任务就大大地简化了。不论这些银行是否是新办的，也不论这些银行和德国代表名义上的关系是什么，德国的要求同样是咄咄逼人的。在一切情况下，德国代表都有权要求得到他们希望知道的银行工作的任何情形，他们的命令必须予以执行，他们对于自己不赞同的任何行动还有权否决。例如，对比利时国家银行就颁布过下列这样的规定：

    （1）国家银行的一切措施应随时报告驻该行的专员。专员可以获得有关该行一切业务的情况。

    ……

    （3）比利时国家银行总裁、常务董事和总管理处的一切重要措施，尤其是批准贷款和规定该行往来业务的利率，均需得到驻该行专员的同意。专员可全面批准各批交易，他也可随时撤销此项同意。

    （4）专员有权发布命令，促使该行完成任务。

    因此，在德国的控制下，各个中央银行的权力都进行了调整，以适合德国作战的需要。完全取消了对于发行钞票和批准贷款的限制，于是这些银行就得以筹集资金来支付占领费用和德国在被占领国家的直接军事开支。另一个步骤是降低借款应付的利率，从而奖励生产，其中大多数是为了德国而进行的。

    德国对被占领国家银行系统的控制，不是只限于中央银行，而是扩大到包括商业银行和其他私营银行在内。在许多国家里（最引人注目的例外是法国和荷兰），已经存在着一种对银行进行监督的机构，德国人在大多数情况下也就满足于通过当地的这些机构来进行工作。在另一些国家里，则成立了德国的控制银行业务的机构，往往就由银行专员担任领导。在这方面，比利时的情况也是特殊的：保留了享有自主权的比利时银行委员会，同时又设立了一个德国机构。

    控制私营银行有许多目的。除了执行中央银行的金融方针外，这种控制还大大地方便了对有关国家的剥削，尤其是在为德国进行的生产方面，同时又为德国参加当地的企业创造了机会。在这方面，单纯的政府行动由于德国私营银行的参加而得到了支持，这些私营银行对于在被占领国家，甚至在盟国取得关键性的地位都很积极。

    德国的财政政策，对被它占领的国家，以及在小得多的程度上，对它统治下的国家的影响，是灾难性的。一方面，德国在战争中始终从这些有关国家的总产量中把越来越多的部分攫为己有，另一方面，它的行动又大大增加了可利用的支付手段，这就造成了一种通货高度膨胀的局面。

    德国的某些措施，特别是发行德国信贷银行纸币，直接起了使通货膨胀的作用，因为它等于立刻增加了流通的货币的数量。甚至后来收回了这种纸币，也没有消除掉这种压力，其原因在于它们只不过由数目相等的本国货币取代而已。柏林的德国票据交换所积欠的借款，也起了严重的通货膨胀的作用。一则，它等于单方面把商品取走；二则，虽然德国人对于他们拿到的商品并不付钱，但本国政府为了防止其出口商破产，却不得不以清算债权的形式自己先垫付出来。同样，在银行内部，修改银行章程以便有可能无限制地批准贷款一事，意味着把防止通货膨胀的另一项措施也取消了。

    货币发行额的大量增加，结合上商品供应的减少，造成了人们手头不留现钱的情况和全欧洲黑市买卖的普遍滋长。德国人利用了这种局面，他们有着无限的钱，能够而且愿意利用这一点作为进而获得他们需要的商品的手段。德国在黑市上的采购工作是由官方控制和集中管理的，尤其是在西欧。它是一个重要的供应来源，至少在1943年3月15日明令取消以前是如此。


208第八章 结论

    德国想在欧洲建立新的经济秩序的图谋以失败告终。由于德国的干涉，的确促成了重大的变化，但是总的说来，这些变化与其说是由于旨在创立一种新秩序的一些具体措施，倒不如说是由于战争的迫切需要。缺乏对这一问题的深思熟虑和缺乏时间，使1940年夏天提出的这些宏伟的建议没有能实现。新秩序的某些特点，由于德国人的行动而变得很清楚，不过这项政策的全面实现，却被德国人推迟到他们有朝一日成为欧洲无可争辩的主子的时候。这个时候始终就没有到来。

    通过德国人的行动确实变得多少清楚一点的新秩序的特点之一，是这个区域未来的行政管理结构。在一个个国家陆续沦入德国的统治下时，它们每一个都被派定了一种适合于它在新秩序中最终所占地位的行政管理方式。这样，通过把阿尔萨斯-洛林、卢森堡和波兰的上西里西亚之类的地区并入德意志帝国，欧洲的工业核心就被置于统一的控制之下。另一些不那么高度工业化的地区，包括西欧的其余地方在内，只受到间接的控制，但是那些被指定为“殖民地的”地方，尤其是苏联被占领区和波兰的总督辖区，虽然它们仍旧同德国本土分开，却由德国直接控制，不准当地人参加自己的行政管理。

    除了决定新秩序的结构以外，德国人为了实现他们的新欧洲计划而采取的唯一实际的行动是在财政领域里。在这方面，的确可以说，柏林有一时期成了欧洲大陆的金融中心。马克成了居统治地位的货币，许多国家开始通过柏林以马克来结算它们的全部商业交易，但是值得注意的是，这些国家全在德国的直接统治之下。凡是自己保留一点选择权的国家，至少部分是处在以柏林为中心的多边清算系统之外的。

    德国的宣传机构在1940年曾经大肆鼓吹新秩序的优点，但是隔了大约两年，对于这件事却几乎绝口不提，转而大谈欧洲所有国家需要联合起来抗击布尔什维主义，这是一种先兆。德国人对战争的概念，以及由此而产生的建立新秩序的可能性，是以战争决不会拖得很久的信念为基础的。德国通过几场短促的战役就可以取得新秩序的物质基础，并由此巩固其地位，决定其对待仍然留在新秩序以外的地区的态度。对俄国发动的进攻，以及随后认识到这个国家与德国先前的对手不同，不能一举予以摧毁时，局势就完全改变了。德国这时面临着一场它毫无准备的持久战争。它不能仅仅为了实现一种理论而浪费时间或精力去促进新秩序。它面临着一场生死存亡的激烈斗争。为了不管怎样把这场斗争继续下去，它不得不放弃了长期的计划，竭尽全力来获得进行这场战斗的手段。有一段时期，这一目标似乎是它力所能及的，德国军队继续保持着攻势。但是从1943年初起，这种形势便改观了。德国的敌人这时采取了攻势，德国承担了越来越多的义务，而同时它的资源却不断在减少。可是，直到1944年中期，军工生产仍在增加，这证明了德国人在本国和在剥削被占领国家方面的效能都很高。然而，这种增加只是垂死的奋力挣扎而已，因为到那时德国国外的供应来源已经几乎荡然无存，无法再进行持久的战争了。

    不论德国在欧洲建立新经济秩序的成就多么小，它无疑在战争期间确实从欧洲其他地方取得了巨大的物质利益。虽然从长远来看，欧洲——苏联不算在内——不能提供给德国它所需要的全部物资，但在短时期内，被它占领的国家和被它统治的国家的生产，以及这些国家储存的原料，却证明是具有重大价值的，并且除了石油以外，其数量都足以推迟任何严重的缺乏，直到有其他因素介入的时候为止。被占领国家的工业能力，也证明非常重要，至少在战争的中期是如此。因此施佩尔在1944年7月11日举行的一次会议上说：“到目前为止，德国的军工生产有百分之二十五到百分之三十是由西方占领区和意大利供给的，单是意大利就供给了百分之十二点五。”可是，对德国最有用处的，也许倒是非德意志国家提供的额外劳动力。大战爆发以前，德国缺乏劳动力的现象就很严重。在大规模动员入伍的工作开始以后，这种情况有可能急剧恶化。但是通过在德国本土以及在被占领和被统治的欧洲各地肆无忌惮地使用外国劳动力，德国在战争的大部分时期内为自己获得了充足的劳力供应。这些措施的规模如此巨大，以致1944年春天单在德国就使用了七百多万外国人，相当于平民劳动力总数的将近百分之二十。

    德国在战争时期从被它占领的国家和被它统治的国家总共得到了多少利益，这是无法用金钱准确地加以计算的。有些项目，例如驻在德国境外的德国部队和官员所消费的物品和劳务，以及不付费用直接弄到德国去的物资，都是无法计算的。还有，外国人在德国做工或是在德国武装部队中服役，其价值也是无法比较准确地加以估计的。可是，美国战略轰炸调查处还是作了一次尝试，来估计其他国家对德国的作战所提供的财力物力，在计算时只把那些能够合理估计的项目考虑在内。属于这一类的，有向法国、荷兰、挪威、波希米亚-摩拉维亚和波兰征收的占领费用，有德国对外贸易收支中的净逆差，有用侵略者的货币购买的货物，也有合并地区的生产在扣除了当地的消费和投资以后的净产值。根据这些计算，在1940年到1944年这五年中，外国出的力，按1939年的物价来估计，共达一千零四十亿马克左右，也就是占这一时期德国国民生产总值的将近百分之十四。外国出的力，使政府在同一时期内可以用来购买武器和装备的款项——也就是说，在满足了民用消费、行政费用、军队开支、国债利息以及必要的资本支出等各项需要以后剩余的款子——增加了百分之五十七，事实如此，其重要性也就更加充分地显示出来了。

    这种规模的横征暴敛显然在被占领的同家和被统治的国家里造成了严重的后果。许多国家在饱受兵燹以后，又被盗窃走了大批对德国可能有用的东西。原料、粮食、牲畜、工厂和机器，以及运输设备，在不同程度上都遭到劫掠。生产大幅度地下降，那些获准继续生产的工厂，只能集中制造德国人自己需要的产品。德国人征敛的程度，在欧洲各个国家里大不相同，但是确实可以说，各处的生活水平都明显地降低，各种东西普遍缺乏的现象也出现了。这种情况由于德国推行的财政政策而更形恶化。用占领者的货币进行采购，在清算帐目上积欠下巨额债务，凡此对于德国以外的国家所造成的影响是：通货膨胀急速恶化，商品的供应日益减少，而流通的货币数目却不断增加。尽管通货膨胀只在某些地区造成有关国家财政生活的全面崩溃（尤其是在希腊），但是整个欧洲大陆都感到了它的有害影响。

    在整个战争期间，德国对欧洲经济政策的主要目标始终没有改变，那就是为德国榨取最大的好处，而不考虑其他国家的利益。

    显然，保护国以及可能获得的其他地方的经济力量，当然必须为了进行战争而全部用尽。可是，同样显然的是，这些地方对于自己在战争中不得不供给我们的那些产品，是不能从大德意志的经济中得到任何补偿的，因为它们的力量必须全部用来进行战争和供应国内平民的需要。

    这项政策声明是作为1939年5月举行的一次会议的结果而发表的。在此后五年中，它始终是德国行动的指导原则。


301第一章 1940年6月至1943年7月的意大利

    理论上讲，意大利是轴心国中一个完全平等的伙伴，但是实际上它已经只不过是德国的主要卫星国了。诚然，它作为一个盟国参加战争，并不是完全没有资产的。不论它号称为大国这一点是多么不可靠，它却是唯一接近于可以支援德国的那种地位的国家。除了日本，它的武装部队比所有其他可能同德国结盟的国家都强大，而它的海军则比德国自己的还要强大。它处在地中海中央的位置和它的非洲帝国，使轴心国有机会切断英国同东方最为直接的航线，并且有机会进攻埃及、苏丹和东非。另一方面，虽然意大利的武装部队新近在埃塞俄比亚和西班牙有过一些作战经验，但是从法西斯主义出现以来。他们还没有经受过全面战争的考验，而且意大利的经济弱点也太明显了。1939-1940年的事态增大并突出了意大利和德国之间实力的悬殊。到了1940年6月，德国在军事威望上已经达到顶峰，并且由于征服了一个又一个欧洲因家，统治着从比亚里兹到布列斯特-里托夫斯克的欧洲，从而扩大了它的粮食资源和工业生产力。

    意大利的参战并没有使轴心国的行政机构发生任何显著的变化，只不过建立起了许多旨在加强意大利同第三帝国经济联系的组织。政治和军事事务的处理，起初仍然是非正式的、不连贯的，就同先前那种情况差不多。在柏林和罗马设置的联络人员并不参加制订作战计划。尽管后来作了一些错综复杂的安排，使德国和意大利在地中海的部队联系起来，但在较高一级却始终没有任何可以同英美的联合计划组织相比拟的机构。最初，这两个轴心国的独裁者当然都认为战争差不多已经打赢了。再说，即使在他们认识到情况并非如此以后，希特勒仍然煞费苦心地强调他忠于在阿尔卑斯山南北分别建立德意两国势力范围的原则。

    意大利人一贯对德国人不满的事情之一是，德国人未能理解地中海的重要性。的确，搞一个地中海帝国并不是希特勒当时所渴望的东西之一。事实上，他正在向东方寻求德国的开阔的边疆，一点也没有露出不愿让意大利趁机向南方扩张的迹象。可是，他的其他一些野心必然导致德国侵犯到意大利的“生存空间”。象在战前那样，东南欧是这两个大国之间可能发生争执的地方，而德国希望在摩洛哥获得基地，以及法西斯主义者妒忌德国人对维希法国的宽大，是产生新摩擦的原因。意大利人（墨索里尼也不例外）还不断担心德国人有朝一日会要求南蒂罗尔和的里雅斯特，尽管他们信誓旦旦，保证尊重阿尔卑斯山的边界线。促使墨索里尼决定宣战的，不仅是希望分享战果或是德国威势的魅力和吸引力，而且是害怕德国扩张，害怕德国对意大利又一次“背信弃义”进行报复的心理。总之，墨索里尼担心（象一个根本不是亲德的老资格的法西斯党人所说的那样），假如意大利不宣战，它就会象一只鲜鸡蛋似地被德国一口吞下去。然而，在宣战后几天之内，墨索里尼就认识到，他最后一分钟的介入并没有使自己分享到希特勒的胜利，意大利在轴心国里的地位太软弱了，不能指望它的要求会被接受。虽然他仍旧希望意大利部队的成就也许会使它重新取得同德国较为平等的地位。

    德国人那方面则看不起意大利军人，完全认识到意大利人对轴心国缺乏热情，而且一直认为，一旦意大利人觉得抛弃轴心国盟约对自己有利，他们就会这样做。希特勒对意大利人就只信任墨索里尼，他深信维克托·艾曼努尔国王，意大利军队，当然还有齐亚诺，最终会出卖轴心国的，正如在他看来，他们应该对德波冲突变成一场全面战争负责那样，因为他们在关键时刻曾对英国说，意大利不准备打仗。虽然他乐于看到墨索里尼扮演波勒克斯和卡斯特两弟兄中波勒克斯的角色，但是这并没有阻止他利用他的伙伴害怕盟国轰炸的心理而把自己的意志强加于这个伙伴，也没有使他不在这个伙伴的心里播下猜疑的种籽，使这个伙伴怀疑他也许会同轴心国体系中其他一些国家的政府搞阴谋。

    同德国很大一部分军事装备一样，意大利是一个“代用品”，一个代用同盟国。正如希特勒在《我的奋斗》中说明的那样，他宁愿在英国的帮助下打败法国，取得欧洲的霸权。可是，既然意大利是希特勒所能得到的最好的盟国，他就必须尽可能利用它。而且意大利一旦参战后，如果由于敌人的打击或者由于它的盟国对它不够体谅，而使它不得不退出战争，那对德国说来就是一个严重的挫折。然而，实际上，德国对意大利的政策却是自己拆自己的台。由于纳粹贪得无厌以及两国的实力对比如此悬殊，德国的“友谊”往往只是一些花言巧语，至于德国的援助，如果它当真有一点用处的话，也往往采取意大利人不能不认为是极端屈辱性的形式。

    在1940年6月至10月意大利参战的第一阶段中，轴心国的外交如果按里程和词令来计算，那是空前活跃的。墨索里尼和齐亚诺在6月18-19日访问了慕尼黑；齐亚诺在7月7日访问了柏林，7月19-20日又去柏林恭听希特勒在国会发表的和平建议讲话；8月28-30日他在维也纳会见了里宾特洛甫和希特勒，表示意大利同意瓜分特兰西瓦尼亚。里宾特洛甫于9月19-22日访问了罗马，带去了三国公约的草案（到那时为止还一点没有提到同日本重新谈判一事）；齐亚诺9月28-30日又去柏林参加这项公约的签字仪式。最后，希特勒和墨索里尼于10月4日在勃伦纳山口和同月28日在佛罗伦萨先后两次会晤。然而，这些都不是制订一项双方同意的政策的时刻。在希特勒花了五小时夸耀他的无所不知的军事学以后，墨索里尼或是齐亚诺也许会大胆提出一些问题或请求来，可是如果这些问题或请求象时常发生的那样，得不到良好的反应的话，那么争论也很少会进一步继续下去。

    那些纳粹领导人同在非交战时期一样，总是不愿意信任意大利政府，这方面的最显著的一个例子就是：希特勒在12月10日的第19号命令（“阿蒂拉”作战行动，即完全占领法国）中禁止对意大利人提起这项计划。事实上，希特勒确曾断定，告诉意大利最高司令部或者外交部的任何作战机密，立刻便会传到伦敦，很可能是通过萨伏依王室。因此，意大利人对德国的计划多半只能略加窥测，而且不得不通过察看德国领导人的神色和行动，通过德国外交部里非纳粹分子的暗示，通过窃听罗马和柏林之间的电话会商，以及通过其他秘密的手段，来弥补他们从轴心国会议上和经由正常的外交途径所获得的不能令人满意的情报，他们几乎象是在对付一个敌人而不是一个盟友。里宾特洛甫极端猜忌意大利大使馆去同德国外交部以外的任何机关进行接触，这也使得他们的工作更不容易做。意大利人也可以肯定，德国人经常在暗中侦查他们。里宾特洛甫有一次向意大利驻柏林的大使迪诺·阿尔菲耶里抱怨大使馆用绝密电码发往罗马的一份电报的内容。

    德国和意大利最早发生利害冲突的问题之一，是意大利对法国和英国的领土要求。如同齐亚诺于1940年6月19日向里宾特洛甫概述的那样，这些要求包括：首先，作为绝对的最低限度，要尼斯、科西嘉、突尼斯和法属索马里兰，而且还要阿尔及利亚的一部分，或者至少是修改一下突尼斯的边界，把铁矿和磷矿让给意大利。齐亚诺还提到摩洛哥，以及意大利需要有一条进出大西洋的通路。至于英国，意大利希望它割让马耳他，让意大利接替它同埃及的条约关系，并接替对苏丹的共管，还把直布罗陀归还西班牙。里宾特洛甫回答说，希特勒同意这些要求中的大部分，可是他对阿尔及利亚和摩洛哥作了保留，并提醒齐亚诺，德国在历史上对摩洛哥早抱有希望，再则满足西班牙在北非的要求将会鼓励它参加支持战后的解决办法。他只是泛泛地提到德国自己的殖民地要求，却绝口不提在欧洲的战争目的，只说德国希望在巴尔干地区维持现状。

    在意大利人为齐亚诺7月7日访问希特勒所拟的第二份要求清单上，他们既没有提到摩洛哥，也没有提到直布罗陀。这份清单还明白提出要在突尼斯和阿尔及利亚的部分地区成立一个保护国，而6月的清单上则没有分清保护和吞并。这份清单的特点就是它包罗甚广。它不仅要求吞并尼斯、科西嘉、马耳他和法属索马里兰，还要求吞并英属索马里兰和法属赤道非洲，直至乍得湖；它还要求对亚丁、丕林和索科特拉实行军事占领。此外，意大利除了要控制埃及和苏丹，还提出要同叙利亚、黎巴嫩、巴勒斯坦和外约旦这些“独立”国家缔结盟约，占据这些国家的战略据点，并取得中东一些石油公司的股份和清理苏伊士运河公司。它又提出希腊应将科李和察穆里亚（北埃皮鲁斯）让给意大利而接受塞浦路斯作为补偿。齐亚诺向墨索里尼报告说希特勒同意这项计划，可是，据施密特说，希特勒立刻便象惯常那样滔滔不绝地说了一大篇话，根本没有表示可否。墨索里尼在10月4日和28日会见希特勒时，也提起了尼斯、科西嘉、突尼斯和吉布提的问题——可是没有提其他一些要求。希特勒两次都答应说，除非这些要求得到满足，否则他决不会同法国媾和。28日那次，他甚至说，法国人会感到很诧异，墨索里尼竟然没有对萨瓦提出要求。

    希特勒和墨索里尼6月19日在慕尼黑会谈的主要目的，是决定应该迫使法国接受什么样的停战条件。在这次会谈中，意大利人第一次向德国说明了他们的战争目的。墨索里尼完全赞成采取严厉措施，提出他们应该占领整个法国并取得法国的舰队，可是希特勒却坚决主张切不可把法国人逼得太厉害，否则他们也许会不顾一切中断谈判，把政府迁往北非，把军舰调往英国或美国（他认为这些军舰要是抵抗的话，是无法用武力夺取的）。他也不同意让意大利共同参加对法国进行的谈判，其理由是（据他后来对里宾特洛甫说），法意两国的仇恨会浪费掉很多时间。在慕尼黑，希特勒并没有反对意大利占领法国罗纳河以东的全部东南地区，以及科西嘉、突尼斯和吉布提，倒是墨索里尼本人回到罗马后自动放弃了所有这些要求。据齐亚诺说，希特勒提出的温和的停战条件给了他非常深刻的印象，因此他不敢提出任何可能会破坏同法国谈判的要求，免得在罗马和柏林之间引起纠纷。

    法国的全权代表在6月23日到达罗马时，巴多里奥向他们保证，意大利将设法使条件尽可能宽大。事实上，法西斯政府在法国海外军队复员的问题上的确作出了让步，而且他们（与德国人不同）收回了关于引渡政治避难者的要求。此外，6月24日晚7时15分在罗马附近英西萨别墅签署的意法停战协定仅仅规定，意大利人有权占领他们的军队在协定生效时实际占有的土地，结果只是占领了芒通附近一带地方。协定还规定，将占领区以西五十公里的地带，阿尔及利亚和法属非洲地区同利比亚接壤的二百公里宽的地带，突尼斯南部整个设防地区，以及索马里兰沿海地区，一律划为非武装区。协定使意大利有权充分使用吉布提港和吉布提-亚的斯亚贝巴铁路，但是，完全没有其他经济条款或是任何财政条款。

    意大利国内并没有举行庆祝停战的正式仪式。它给意大利人第一次带来了一点幻灭之感，他们原来都指望能毫不费力就征服大片地方。此外，还有些特别原因使墨索里尼尝到了辛酸的滋味。自从轴心国形成以后，他一直觉得意大利也许有一天会遭到遗弃。而由比它强大的竞争者英国或法国所取代。在他和希特勒新近会晤时，他对于希特勒提到保存英帝国的重要性的一番话，感到不大痛快。这时，他开始深信，维希法国正在竭力讨好反英阵营，希望逃避因过去所犯错误而应受的惩罚。由于他深深感到就强权政治而言，意大利不及法国，所以他预料（部分由于德国人对法国文化怀有那种他所谓的肤浅褊狭的崇拜），法国尽管战败，仍然会成为新秩序中一个危险的竞争者，而且希特勒也许会为了收买法国而撤销对意大利领土要求的支持。

    从这时起，墨索里尼和齐亚诺就抓住一切机会向希特勒和里宾特洛甫提出警告，说法国正在玩弄两面手法。德国人通常的回答总是，赞扬墨索里尼在停战条件上态度温和，并且毫不犹豫地承认法国是两个轴心国家的势不两立、背信弃义的敌人，决不能听任其逃脱应受的惩罚，可是同时，又坚决认为控制法国沿海地带和通往西班牙的陆上路线是非常重要的。关于这一点的解释，似乎并不只是欺骗意大利人的一种烟幕。在希特勒作出的一系列决定中，有一项由约德尔于1940年11月4日传达给了海军参谋部作战部长。它明确宣称要使法国永远没有力量对轴心国构成一种威胁，并要强迫它满足德意两国的领土要求。不管德国人的一再保证多么真诚，它们都未能使墨索里尼满意，而德国人在夏季的所作所为却使他一直疑虑不安。例如，7月7日，希特勒拒绝了齐亚诺关于立即同法国单独缔结和约的建议。意大利人发现很难得到进入占领区的许可证，甚至到9月，意大利还没有获准在占领区重新设立领事馆。

    设在北非、叙利亚、黎巴嫩和法属索马里兰的意大利停战委员会的活动，也促成了意-德的磨擦：德国人一方面抱怨说意大利人太容易上法国人的当了，一方面又说他们那种刺激性小动作和不必要的解除武装的政策会迫使法国人投向戴高乐主义，或者使法国人无法抵抗戴高乐派或盟国的入侵。1941年春天，德国派出专员到北非去控制意大利停战委员会的团长。

    墨索里尼和齐亚诺一直无意响应维希方面在1940年第三季度作出的种种试探性接触。他们对10月24日的蒙都瓦会谈极其猜疑。据说希特勒当时曾经说过，他完全是为了顾到墨索里尼才没有就法-德合作采取任何明确的步骤。他显然为了要使墨索里尼相信这一点，才安排了28日在佛罗伦萨的会晤。在那里，他再次保证意大利的所有要求都将获得满足，并且接受了墨索里尼的建议，认为法国最后可以从英国割让的领土中得到补偿。他向墨索里尼保证，如果战争以妥协结束，法国仍然应当付出赔偿。可是，他不主张立即解决意大利的要求，认为比较明智的办法是，使法国人相信轴心国的条件最后将会多么温和，并向他们提出就临时关系签订一项三国协定。他邀请墨索里尼在赖伐尔到柏林来缔结这项协定时前来参加。希特勒的这种姿态，或者更有可能的是，墨索里尼和齐亚诺成功地以进攻希腊的消息使希特勒很感意外的这件事，使墨索里尼和齐亚诺大为宽慰。墨索里尼曾经写信给希特勒，告诉他即将发动进攻，但是没有透露具体日期。这封信送到柏林时，希特勒虽然已经到了法国，可是到24日晚上里宾特洛甫打电话给齐亚诺提议在佛罗伦萨举行会谈时，希特勒已经获悉这封信的内容了。

    当意大利还是非交战国的时候，墨索里尼曾计划在东南欧自行发动一场与希特勒的战争“相似”的战争，赶在盟国和德国人前面先下手。这时，他又有一种新动机，要为意大利对法国的要求被搁置取得补偿。那年夏季，他不时惹得德国人来提醒他，轴心国必须不惜任何代价避免打乱东南地区的现状，以免为苏联制造机会，甚至因而不得不从进攻英国和埃及的战役中抽出部队来。为了同样的原因，德国人一贯阻止意大利采取任何撇开德国迳自改善意苏关系的行动。他们并没有邀请意大利人参加1940年秋季的德苏会议和谈判，虽然除了绝口不提自己的侵略意图外，他们对于正在进行的情况（就他们来说）倒并不是只字不提的，他们甚至还相当含糊地提到由轴心国、日本和苏联缔结一项公约。不过里宾特洛甫在8月17日、9月19日和11月4日一再警告意大利，意苏和解可能会在巴尔干各国造成危险的后果。德国人在1940年6月和12月中两次否决了意大利人想要取得和解的相当不成熟的尝试。

    意大利人希望说服苏联恢复对他们输出石油。墨索里尼一度还认为和解可能会很有用，如果他进攻南斯拉夫的话。另一种动机可能是想借此对付德国。对于墨索里尼本人1940年6月间的一次相当含糊的试探，莫洛托夫立刻作出了反应，他力促就巴尔干和土耳其问题举行会谈，并提出承认意大利在地中海的显著地位，以换取意大利对苏联在黑海的利益的相应保证。7月间，事态已经变得很清楚，在缔结任何经济协定以前，必须先达成全面的政治协议。然而，此后法西斯政府似乎并没有感到十分遗憾就屈服于德国人的压力，听任谈判中断下来，直到12月底罗马和莫斯科才又进行了新的接触。莫洛托夫仍然希望立即举行政治讨论。

    里宾特洛甫再次进行干预。阿尔菲耶里在12月16日试探里宾特洛甫的意见时，把意大利的目的说成主要是经济方面的。到了1941年1月6日，他透露出12月会谈的意义时，里宾特洛甫表示强烈反对，指责莫洛托夫想捞到他在柏林未能捞到的让步。1月19日，里宾特洛甫向齐亚诺建议尽量拖延时间，并在同苏联打交道时，要注意同德国步调一致。此后，他便迫使法西斯政府采取上述态度——特别是对莫洛托夫所探询的问题：万一土耳其参战，轴心国大概会对黑海海峡采取什么政策——以致意苏政治会谈于2月24日中断，虽然商务谈判一直继续到6月。

    希特勒可能仍然有点担心，唯恐墨索里尼会同匈牙利、罗马尼亚或者保加利亚的政府勾结起来反对他。例如，1940年11月间，他似乎故意告诉齐亚诺说，匈牙利摄政霍尔蒂海军上将在1938年5月德国人即将访问意大利时曾试探他对于阜姆的意见。可是虽然墨索里尼，也许在更大程度上还有齐亚诺，在1939年曾经认真考虑在轴心国内部发起一个意大利-多瑙河集团以抵制德国，但是，这时他们似乎已经认识到，除了听任匈牙利和罗马尼亚受那个更为强大的邻国摆布外，别无他法。他们劝告罗马尼亚政府忍痛把比萨拉比亚割让给俄国，并且立即同匈牙利和保加利亚妥协。虽然意大利参加导演了特兰西瓦尼亚的瓜分工作，却没有再出现1938年在维也纳为捷克斯洛伐克-匈牙利议定书而表现出来的那种意德争雄的局面。意大利同匈牙利、罗马尼亚和保加利亚的关系，此后几乎没有发生过任何意外事故。他们曾试图说服博里斯国王支持意大利进攻希腊，但未成功；意大利对匈牙利夺取斯洛文尼亚和克罗地亚的普雷克穆尔耶和梅久穆尔耶地区曾提出抗议；在瓜分南斯拉夫的马其顿问题上，他们曾同保加利亚发生纠纷。除此之外，没有什么可以记载的大事。

    1940年秋初，墨索里尼计划发动侵略的地点是在更远的南方。他在进入全面战争以前就策划的对克罗地亚的军事行动，直到10月1日才取消。同时，他一直在准备进攻希腊。希特勒在7月7日会见齐亚诺时，并不反对意大利人占领爱奥尼亚群岛，不过建议他们在英国问题接近解决以前不要对南斯拉夫采取任何行动，除非巴尔干其他地方发生了动乱，那自然又当别论。里宾特洛甫在8月17日否决意大利进攻希腊的计划时，在南斯拉夫问题上也同样坚决。9月19日，他在罗马的时候又谈到了这个问题，不过这一次，由于他提出保证说，南斯拉夫同希腊一样，完全属于意大利的利益范围，德国仅对克罗地亚的马里博尔地区保留权利，这便冲淡了他的那项警告。

    多年来墨索里尼一直想使全世界相信意大利人是一个尚武的民族。但是，等他取得长期渴望的最高统帅的地位以后，他又象通常那样在寻衅与慎重之间摇摆不定。据巴多里奥说，墨索里尼在5月26日宣称，意大利需要牺牲几千人才能在和会上取得一席地位。过去，他曾梦想从空中突然发动袭击把马耳他消灭掉，可是在战争前夕发出的命令中，他却采取了慎重的态度。直到他在对法停战问题上同希特勒较量过以后，他才于6月21-24日在阿尔卑斯山和里维埃拉地区发动了那场不体面的战役，这一战役是在法国人向德国求和后四天才开始的。法国人英勇地进行自卫，假使再延迟停战的话，意大利人也许就会陷入很不愉快的境地。此后，墨索里尼倒不是不愿意同英国作战，可是他的参谋总部和陆海军司令都错过了肃清地中海和进犯埃及与苏丹的时机。苏丹的卡萨拉和加拉巴特在7月的第一周便被占领，英属索马里兰在8月中旬也被攻占，可是格拉齐亚尼的利比亚军队直到9月13日才发动进攻，他们深入埃及五十英里，在西迪巴腊尼驻守下来。意大利并没有试图攻占马耳他。

    自从墨索里尼答应说意大利也将宣战的那个时刻起，他就开始同希特勒纠缠，建议意大利部队应参加德国的各次战役。意大利的空军奉命参加“不列颠战役”，他们在那里一筹莫展，远不是英国皇家空军的对手。意大利的潜艇在德国指挥下由波尔多基地出发，在大西洋作战。但是，一般说来，希特勒和最高统帅部仍然深信，意大利人还是应该集中力量在地中海打他们自己的仗。希特勒提议派遣远程轰炸机去轰炸苏伊士运河，在7月31日的元首会议上，勃劳希契还建议派遣两个装甲师到利比亚去。可是当希特勒于10月4日在勃伦纳山口向墨索里尼提出调给他一个装甲师时，后者对于最后进攻埃及除接受俯冲轰炸机、载重汽车和少数重型坦克外，谢绝了其他一切援助。墨索里尼和意大利最高司令部请求德国给予工具，让他们独自承担这项任务，但是他们似乎越来越不能胜任了。这时候，希特勒那些将领的注意力都转向对俄国发动进攻的准备工作。哈尔德认为地中海是枝节问题，德国军队牺牲在这里并没有什么益处，这种看法在最高统帅部和陆军总司令部相当盛行。海军参谋部尽了最大努力去说服希特勒，使他相信这一地区十分重要，可是，就连他们主要也是对直布罗陀和摩洛哥感到兴趣。

    从意大利入侵希腊的初期起，而且肯定是从英国人占领克里特岛和利姆诺斯岛的时候起，希特勒就预料到墨索里尼的卤莽行事会给轴心国在军事上和政治上带来严重的后果，其中他最担心的打击之一，便是轰炸罗马尼亚的油田。到11月4日，他已经决定亲自入侵希腊，以补救这种局面了。凯特尔于11月11日在因斯布鲁克会见巴多里奥时，暗示了这一点。后来在齐亚诺于18-20日访问萨尔斯堡时，德国人作了更为详尽的说明。这时候，希腊人正在击退入侵者，英国舰队的航空部队也在11日夜间在塔兰托港刚刚击沉了一艘意大利战舰并重创了另外两艘。希特勒在同齐亚诺的谈话中，以及在11月20日给墨索里尼的一封信里，热情洋溢地扮演了忠实的同志的角色。当他讲到墨索里尼在德奥合并时所给予的支持时，他的眼睛里还闪耀着泪水，不过他也毫不留情地详述了意大利所犯的种种错误，并且煞费苦心地提醒墨索里尼，轰炸机从希腊可以多么容易地到达意大利南部。最后，当他再次获得保证，将不会同时进攻南斯拉夫以后，他便专心致志地积极筹划这场角逐中的下一步行动了。

    除了巴尔干战役和夺取直布罗陀的方案以外，他的新计划还要求重新努力把英国人赶出地中海东部。意大利人必须尽快到达梅尔萨-马特鲁，以便获得一个空军基地可以由那里起飞，把英国舰队赶出亚力山大港，并在苏伊士运河布下水雷。同时——既然这时（他认为）战争已经证明轰炸非军事目标毫无用处——轴心国的空军除了支援在阿尔巴尼亚的部队外，应该共同集中力量攻击英国的军舰和商船。他可以为此立即调派空军。墨索里尼在11月22日接受了这一建议，显然很缺乏热情。米尔希将军于12月初到达罗马，讨论调派一支德国空军，单独成立一个司令部，在完成任务后立即返回德国，如果可能的话，就在2月初返回。

    12月只给墨索里尼带来了新的耻辱。12月4日，他获悉希腊人已经攻占阿尔巴尼亚的波格拉德茨镇的消息后，最初的反应就是想通过希特勒请求停战，接下来便赶紧派遣在意大利度病假的阿尔菲耶里去恳求德国人在巴尔干地区出动军队进行牵制，或者强迫保加利亚实行动员，再不然至少要提供军事和技术援助。希特勒对阿尔菲耶里说，意大利必须不指任何代价在阿尔巴尼亚坚守下去，并且提议在勃伦纳山口举行一次会议，但是墨索里尼却竭力回避这样一次会议。

    12月9日夜间韦维尔将军在西部沙漠发动的攻势，很快又使法西斯政府以恳求者的身分出现在希特勒的面前，恳求他提供作战物资以弥补格拉齐亚尼的损失。此外，意大利政局的稳定性一时间似乎也岌岌可危了。参谋总长巴多里奥元帅并没有坚决反对墨索里尼的军事冒险，而是说了很多足以使自己失宠的话，当时的形势又需要有一个替罪羊。在法里纳契那份极端法西斯主义的刊物《法西斯政权》上的一系列攻击，使巴多里奥不得不于11月26日辞职。有几天，看来这可能会使意大利全国的不满情绪和失败主义发展到危急关头。结果，巴多里奥决定不反抗，而新任参谋总长乌戈·卡瓦莱罗将军（12月6日任命的）又对德国人卑躬屈节、唯命是听，丘吉尔12月23日发表的那篇谈到“一个独夫”已经给意大利带来了种种灾难的广播讲话也没有立即产生效果。

    希特勒和他周围的那些人并不是没有注意到意大利势将崩溃的迹象。他们继续反复议论着墨索里尼进攻希腊的愚蠢行为，毫不隐讳他们对意大利军队的看法。有几个星期，他们仅仅给予意大利不涉及派遣德国军队的那种援助，免得由于意大利的另一次失败而使他们可能陷入重围。另一方面，尽管意大利人和陆军总司令部的态度都令人沮丧，德国人毕竟还是作好了派遣一个装甲师到北非去的准备，这时约德尔却对一个意大利采购代表团说，这项计划之所以搁置起来是因为发生了“信任危机”的缘故。在柏林的意大利外交官自然开始以为，德国人简直是在听任他们的国家毁灭了。

    到了新年，希特勒已经决定：多做一点工作使意大利人继续作战是值得的，不过他必须避免过分强烈地主张德国应起领导作用，以免得罪墨索里尼。他为了轴心国的威望，为了使英国人没有机会通过北非把他们的军队连接起来，决定要保住利比亚。他暂时还打算派一支远征军到阿尔巴尼亚去，使意大利人能够守住他们的阵地并同希腊和“英-希”部队的主力交战，可是到了1月的第三周他和墨索里尼在贝希特斯加登会议上见面时，他又在这一点上改变了主意。希特勒坚持要墨索里尼到德国来举行会议。虽然墨索里尼在抵达时对齐亚诺说，他那时多么怕见希特勒，可是等他离开贝希特斯加登时，又同前几次一样，似乎对于这次经历感到兴高采烈。

    希特勒提出不派兵到阿尔巴尼亚去的理由是，这样一来会引起人们过分注意他自己进攻希腊的计划。墨索里尼不断催促他那些按兵不动的司令官于3月9-21日进攻希腊人，可是他的希望落空了，他不得不等待德国的入侵——同时相当惊慌不定，唯恐南斯拉夫会袭击阜姆、萨拉或者斯库台。关于轴心国占领希腊和南斯拉夫的经过，将在《概览》的另一卷中加以叙述。这里要说的只是：意大利军队在争先侵入希腊时极力想胜过他们的盟友，结果却没有成功；希腊人是向德国人投降的；停战条件仅仅对意大利人说了一声“请原谅”就决定下来了；德国草草拟订的瓜分南斯拉夫和成立希腊占领政权的办法，使意大利受了一肚子气，而德国自己却得到了大部分好处。

    与此同时，德国的增援部队已经到达北非。那年年初，鉴于利比亚缺乏港口设备。一支较大的部队又有被截断的危险，希特勒原来打算只派一个反坦克团去，可是2月3日他在一次军事会议上宣布，他终于决定派一支装甲部队到那里去，理由是：如果英国人征服了利比亚全境，他们就可以用手枪对准意大利的头部，逼使它讲和，而且他们还可以抽出十二个师来用在叙利亚，以支持土耳其。2月14日，非洲军团在埃尔温·隆美尔中将（后升为陆军元帅）的指挥下，开始在的黎波里登陆。隆美尔于3月24日发动反攻，4月4日重新占领了班加西，10日越过了埃及边境，虽然英国人继续据守着托卜鲁克。这完全是降美尔自动采取的行动，他的大胆进攻使他同北非意军司令加里波迪将军发生了一场忿怒的争吵，幸亏这时最高统帅部发来了一份电报，使他在对待意大利人方面完全可以自由行动，所以结果隆美尔取得了胜利。

    隆美尔在作战方面原来应该受意大利最高司令部和北非意军司令部指挥，但是他越过意军司令部直接接受德军最高统帅部的命令，这并不是仅有的一次（1942年8月，他改归意军最高司令部直接节制）。他深得在他麾下作战的意大利军人的爱戴，可是他同意军司令部人员的关系却始终不好。对非洲军团说来，比同意大利人的磨擦更为严重的一个障碍是，希特勒和陆军总司令部对北非战线可能出现的情况显得毫无兴趣。勃劳希契于2月8日曾提出意见，反对从对希腊和俄国的作战部署中抽走装甲部队。哈尔德对隆美尔说，他的部队是可以牺牲的，其作用只在于尽可能延迟意大利在利比亚的崩溃。再则，因为给养困难，德军在非洲最多只能维持两三个师。隆美尔在他的回忆录中也常常发牢骚说，非洲军团的兵员和物资都非常缺乏。

    降美尔部队的开到利比亚，使意大利进一步卷进了纳粹机器。德国人在意大利和非洲建立了他们自己的补给站和通讯组织。他们还集体地和个别地使这个国家已经破产的经济承担了新的负担。另一方面，意大利人自然还担心德国人带来了大批暗藏的间谍、盖世太保特务和第五纵队。例如，人们开始认为，只要意大利一旦出现背弃轴心国的迹象，就会有数以千计的纳粹恐怖分子在罗马和其他城市里行动起来。虽然在1943年7-8月间希特勒的陆海军会议记录中并没有出现这样一项计划的痕迹，害怕这项计划的心理对巴多里奥政府却具有一种使军心民心涣散的作用。倘使德国人自己制造了这种流言，那倒是很值得的。

    法西斯政府当然事先一点也不知道“巴巴罗沙战役”的计划。希特勒或者里宾特洛甫不时会很不满地评论德苏关系的情况，但是，甚至在1941年6月2日勃伦纳山口的会议上，里宾特洛甫还叫齐亚诺放心，说马上就要对苏开战的谣言实在为时过早。然而，意大利人已经从过去一年的事态发展中得出了他们自己的结论，所以当里宾特洛甫6月15日在威尼斯宣布德国即将向苏联政府提出最后通牒时，他们并不感到意外，并且在里宾特洛甫说德国准备单独对付苏联时也不感到沮丧，墨索里尼立即向希特勒表示他可以派一个意大利军团到东线去。

    6月22日凌晨3时，德国驻罗马公使奥托·冯·俾斯麦亲王递交给齐亚诺一封致墨索里尼的长信，希特勒在信里解释何以这样匆促通知他的原因说，进攻的最后决定是直到21日晚上7时才作出的。他罗罗嗦嗦地叙说必须在解决英国以前先消灭苏联，他还谈到同意大利分享乌克兰的财富。他接受了墨索里尼出兵的建议，但声明并不急于要这些军队，意大利对德国的最好的帮助就是加强北非的兵力，在海上和空中显示出更加旺盛的斗志，并作好随时入侵法国或突尼斯的准备，如果法国一旦违反条约义务的话。

    尽管墨索里尼出兵的建议受到了这样冷淡的对待，他还是尽早于6月22日便对苏联宣战，并于次日答复了希特勒的来信，向他保证法西斯党老卫士对战争具有无比的热情，意大利人民也具有高昂的斗志。他决心要在希特勒预期会打赢这场战争的战线上一显身手，并对轴心国的作战提供较多的兵士和较少的非战斗工作人员，从而提高意大利的威望，因此他急忙派出由三个师组成的一个军团到东线去，并计划尽快再派出一个军团。希特勒虽然一度不愿意接受更多的意大利军队，但是到了1941年秋天却同意接受了，并且提出意军应该参加征服高加索，因为外高加索被指定为意大利“生存空间”的一部分。1941年12月底，他甚至要求墨索里尼查明意大利的增援部队能否在春天进入阵地。

    然而，“意大利征俄军团”直到1942年7月才扩充为意大利第八军，共有十个师二十二万人。对意大利来说，装备这样大一支部队并不是容易的。而且，等到这支部队开抵前线以后，德意两国又在给养问题上发生了惯常的磨擦。意大利部队总算没有遭到什么不幸便度过了1941-1942年的冬季，可是，1942年12月到1943年1月的苏军攻势却使他们承担了一项力所不逮的任务。这两个轴心国的伙伴关系由于斯大林格勒惨败后的相互指责而并没有改善。当苏军在1943年1月全线突破，德国人拒不供给意大利人以任何机动运输工具时，第八军只得尽可能自行设法从顿河退到基辅。幸存的残余部队只好撤离前线。

    德国进攻苏联后不久，墨索里尼曾表示希望德国会“大遭挫折”，因为如果德国获得全胜，意大利就会沦于附庸地位。然而甚至当里宾特洛甫在1941年5月13-14日匆匆访问罗马，为赫斯飞往英国一事进行解释时，墨索里尼似乎还没有认识到德国人对赫斯这次出走可能对意大利产生的影响感到多么惊慌，也没有作出任何努力来利用一下这种局势。他仍象往常那样，从空话中寻求安慰。尽管这场战争已经毁坏了法西斯政权的军事声誉和它在东非的帝国，墨索里尼在庆祝战争一周年时，还在法西斯议会中发表了一篇纪念讲话，勉强地恭维了德国人一番，而私底下则忿怒地倾吐出对德国人的种种不满。

    但是，他还是欣然接受了希特勒的邀请，前去访问东线。这次会晤后来推迟到1941年8月25-28日，其唯一原因似乎是，军事行动进展得比原来预期的要慢。就意大利来说，这次会晤毫无收获，墨索里尼可以聊以自慰的是：既然德国人未能在预期的八个星期内打败俄国人，希望他们会认识到他们不能指望单独打赢这场战争，因而他们会保证尊重其他国家的民族和社会理想，以便寻求它们的支持。墨索里尼回国后不久，就觉得有必要消除人们的猜疑，以为这次访问使他产生了敌对情绪，因此他正在加速完成“阿尔卑斯壁垒”，可是事实上，根据齐亚诺10月13日日记中的记载，他认为意大利所能指望的最多也不过是成为德意志欧洲的一个行省，而且，如果它抗拒德国的任何要求的话（不管这些要求多么蛮横无理），它就可能会落到同那些被征服的国家同一命运，成为仅仅是德国的一个殖民地。

    1941年10月中旬，德国人突然改变了态度，邀请齐亚诺于10月25-29日访问德国和东线。他受到异常殷勤的接待，并且听到对意军的战绩和意大利在建立新欧洲作为抵御美帝国主义的壁垒中所起的重大作用等一番恭维话。11月24-27日，齐亚诺为续订反共公约而访问柏林时，对意大利热诚友好仍然是当时的气氛。他向墨索里尼报告说，纳粹领导人这回的态度很清楚地表明，意大利虽然不能完全同德国平起平坐，却比任何其他国家，包括日本在内，更接近于这种地位。他在《日记》中写道，德国人是欧洲的主人，应该让人们知道这一点。人们也的确不得不承认这一点，可是真正重要的是，要象意大利现在这样，坐在主人的右首。

    这种热诚友好的表示并不能改变这一事实：墨索里尼正在被迫“吞下一只癞蛤蟆”（借用意大利的一句俗语），随便加上多少甜言蜜语也无法使它可口。就在这时，拥有广泛权力的德军南方总司令凯塞林到达了意大利，而且德国人又否决了意大利同法国谈判关于通过比塞大的问题。这两件事都突出了意大利从属于德国的地位。因此，墨索里尼竟然怀着一种幸灾乐祸的心情观看1941-1942年冬季德国人在俄国所遭到的挫败，这就不足为奇了。他一方面不希望德国太“遭挫折”，一方面又觉得俄国幅员辽阔，不是一个容易战胜的敌人，因此，轴心国同苏联单独媾和将是明智的。

    这时候，（虽然墨索里尼本人似乎还不承认）由于美国参战，力量对比已经变得对轴心国不利了。尽管盟国在远东接二连三地遭到失败，可是在意大利，却掩盖不了这样一种怪现象，即：意大利穷乡僻壤的农民都把罗斯福的照片同在当地创造奇迹的圣母画像并排挂在一起。12月11日，墨索里尼发表对美国宣战的演说，讲的人和听的人全缺乏热情。他一度装得十分钦佩日本，可是两国的实际合作却依然是微不足道的。他对战争结果的怀疑，加上他对德国一贯的猜疑，使他在1942年春天谈到要在意大利北部建立一支军队，以便随时应付1943年可能发生的任何意外事件，可是，他对此并没有采取任何行动，反而把阿尔卑斯军团派往乌克兰草原。

    轴心国同法国的关系这个引起争议的问题，在1941年有了新的变化，因为轴心国越来越需要劝诱维希政府让它们在突尼斯港口起卸作战物资，以缩短横渡地中海的路程。德国人在流产的1941年5月28日巴黎议定书的第二号中实际上已经取得了这种特权，可是当墨索里尼要求在经由比塞大转运的问题上让意大利享受同德国相等的待遇时，德国人却对他说，法国的许可只适用于德国和非军用物资，尽管事实上该议定书明确地提到了作战物资。里宾特洛甫在6月2日向齐亚诺提议说，这种重要的谈判最好还是交给德国人办理，因为法国人在同意大利人打交道时往往更容易动怒，至于他所说的维希政府拒绝让意大利人使用突尼斯一事，罗马也不必因此感到忧虑，因为轴心国在突尼斯问题上所达成的谅解仍然有效，而且战后还是会实行的。

    不久以后（7月25日），希特勒对最主张安抚法国的人士之一雷德尔说，同意大利的关系，决不能有所恶化，可是在纳粹发言人对意大利人讲话时，着重点往往正相反。6月2日，凯特尔在勃伦纳山口会议上对卡瓦莱罗说，希特勒不许他讨论意大利的要求，6月15日凯特尔和里宾特洛甫两人又在威尼斯详细谈了对法国施加压力的危险。8月间，墨索里尼想试探一下法国人的意见，希望立即在西欧达成一项解决办法，而把殖民地的命运留待战后再解决，并提出将比利时的瓦隆族居住区划归法国，以换取尼斯和科西嘉。另一方面，8月下旬他在腊斯登堡对希特勒说，由于停战协定已成一纸空文，同法国的关系应当建立在一种新的基础上，可是希特勒却宁愿展缓谈判，等到打败俄国，使法国人失去了最后的幻想之后再说。

    齐亚诺11月间访问柏林时，提出他本人要同达尔朗举行一次会谈。里宾特洛甫同意了，不过严格地规定应该避免讨论政治问题。意大利最高司令部这时特别急于要使用比塞大，因为英国人又在入侵昔兰尼加了，可是希特勒明确地禁止就这个问题举行任何谈判。12月10日，达尔朗-齐亚诺会谈在都灵举行了，唯一的结果是任命了一个意大利驻维希的大使（后来，根据德国的建议，意大利还向巴黎派了一个大使）。卡瓦莱罗非常执拗，甚至代墨索里尼起草了一封致希特勒的信，坚决主张应通过协议（甚至不惜向法国作出军事上的让步）或者使用武力以取得突尼斯的港口。似乎的确还向法国作了某种新的试探，因为齐亚诺在1月20日报告说，法国的条件很苛刻，希特勒不愿加以考虑。与此同时，两个轴心国家为了暗中取得便利，都在同法国人磋商，而在这样做时，德国人照例总取得较大的成功。

    到了1941年底，德国陆海军对意大利地中海区域施加的压力日益明显了。德国的压力使意大利人不得不承担起在地中海东部截击英国护航队的搜索任务，结果在1941年3月28日发生了马塔潘战役。在这一战役中，德国和意大利的空军都对缺乏空中支援负有一部分责任。希腊沦陷后，爱琴海的意大利海军在作战方面归新任命的德国“东南欧海军上将”指挥，德国还把潜艇派往地中海，虽然德国海军在那里的总兵力始终是不大的。

    意大利海军没有航空母舰，在马塔潘损失惨重，而且燃料方面也经常发生困难。除了护航，它很少作其他的活动。可是即使执行这一任务，意大利人也未能满足德国人的要求，德国人疑心他们的盟友想要保全自己的军舰和商船作为将来的王牌，因此故意放慢了补给品的运输工作。

    据报道，在1941年第四季度中，驶往利比亚的轴心国船只有三分之二在途中被击沉了。为了突破这种空中和海上的封锁，希特勒把第二航空队从东线调到了地中海，并任命它的司令阿尔贝特·凯塞林陆军元帅为南方总司令，统领在意大利、希腊和北非的全部德国空军，后来还指挥地中海的德国海军。1943年初，地中海的德国地面部队也归他管辖。凯塞林名义上虽隶属于意大利最高司令部，可是戈林却在有关空军的一切问题上有权直接同他联系。意大利人阻挠了希特勒想使凯塞林控制意大利空军和一部分意大利海军的计划，可是，尽管如此，这种新的安排还是使他们受到德国人更为严密的控制。

    轴心国领导人之间的不和，以及意大利人不能影响决策或采取任何独立自主的行动，这种情况在1942年中甚至比在1941年还要显著。隆美尔1942年1月21日发动的反攻，使非洲军团越过昔兰尼加凸出地区而到达了加萨拉。更重要的是，轴心国获得了自1940年夏季以来最有利的机会把马耳他打哑，并开始利用一下这种局面。从1月起，他们就不断对该岛和驶近该岛的一切护航队发动空中攻势。2月间，意大利最高司令部在德日两国参谋人员的协助下，开始为在那里登陆的意-德远征军制订计划。然而，即使到了这时，希特勒还认识不到强行攻占马耳他的重要性。他认为这一军事行动极其危险，又不信任意大利军队，并且不愿意在作战季节从东线抽调他自己的军队来。意大利最高司令部方面则充分意识到来自马耳他的危险，但拿不定主意是由他们自己承担进攻任务，还是干脆向德国人说明自己的意见。墨索里尼不断向希特勒呼吁的事项也并不是这一件。德国人和意大利人之间的意见分歧并不是十分明显的，因为雷德尔、凯塞林，一度还有隆美尔，都赞成进攻。

    在1942年4月29-30日希特勒和墨索里尼举行的会议上，他们决定，等计划在5月底发动的隆美尔的沙漠攻势有充分时间取得进展后，在7月间入侵马耳他。然而，6月中旬，希特勒没有同墨索里尼商量就决定把登陆推迟到他在俄国发动的夏季攻势以后，或者最早也要到8月底。轴心国继续封锁马耳他，可是一支大护航队在8月间突破了封锁，于是马耳他变得不仅能够防止入侵，而且能够再次袭击轴心国方面驶往利比亚的船队，从而使形势变得不利于围攻它的人了。

    与此同时，隆美尔5月26日发动的新攻势使托卜鲁克在6月21日陷落。这激起了德国人的希望，认为轴心国军队将能把第八集团军赶入尼罗河流域，并在那里歼灭它。墨索里尼也为隆美尔的胜利所陶醉；罗马的外交部为埃及草拟了一份独立宣言；墨索里尼还于6月29日亲自飞到利比亚，指望在两星期内胜利地进入埃及，以便及时就地防止德国人在埃及问题上也欺骗意大利，象他们在希腊问题上曾欺骗过它那样。

    然而，这两个独裁者的希望由于英国人在阿拉曼的反击而落空了。墨索里尼于7月20日回到意大利，声称他相信德军在两三个星期内就将重新前进。可是，截至8月30日为止，隆美尔力图突破英军防线的一次次尝试均未得手。这场沙漠战争陷于停顿状态，直至10月23-24日夜间为止，那时蒙哥马利发动了攻势，结果，他的部队在1943年1月底以前一直推进到了的黎波里。在轴心国军队开始撤退以前，意大利各师损失惨重，于是又有人指责德国人在危难中抛弃了他们，甚至还把他们的机动运输工具拿给了非洲军团。就在这一时期，意大利人在国内也受到了惩罚，因为盟国空军在1942年10月底对热那亚、都灵和米兰展开了一系列猛烈的空袭。

    蒙哥马利在横越沙漠追击隆美尔时，盟军在阿尔及利亚和摩洛哥登陆了。从1940年6月起，轴心国每次开会无不提到盟军在法属西北非或西非登陆的危险。在1942年4月29-30日的会议上，双方商定，如果盟军在法国或者北非登陆，意大利应随时准备进军法国。然而，两国并没有就作战行动共同拟订详细计划，也没有就德国和意大利如何分配新的占领区达成任何协议。再则，有好几个月，希特勒和墨索里尼一直在考虑怎样预防敌人在地中海其他地方登陆。到1942年10月，他们预料这样一次登陆随时都会发生，地点很可能在地中海东部。可是，11月初当轴心国的情报机构报告说有一支大护航队集结在直布罗陀时，他们对于它的目的地又提出了种种不同的猜测，并且认真作了准备，以对付一支驶往突尼斯或者的黎波里塔尼亚的入侵舰队。11月7-8日夜间发生的事件的消息，使轴心国领导人大为吃惊。11月8日晚上，希特勒在慕尼黑召开会议，解决轴心国对法国的政策，以便把决定向赖伐尔宣布。墨索里尼派齐亚诺去出席会议，并指示他在会上说，意大利将给予法国人一切援助，如果他们同轴心国合作的话，可是，如果他们拒绝合作，意大利就要占领法国尚未被占领的地区和科西嘉。希特勒本来一直在一张从铁路指南上扯下的地图上划出罗马和突尼斯之间的距离，接着就显得有点心神恍惚。午夜前后，他突然宣布，他决定立即占领法国和科西嘉。当时或者稍晚一点，他又决定要在突尼斯保持一个桥头堡。意大利军队于11月10日开始在法国朝前推进，并于11月10-11日夜间在科西嘉登陆，竭力想同德国人并驾齐驱。10日，赖伐尔在慕尼黑曾试图提出一项建议，让轴心国使用突尼斯的港口，以换取意大利放弃对法国的领土要求，希特勒装模作样地打断了他的这一建议，可是轴心国的军队一旦开始行动后，德国人的举动又和通常一样，不顾别人只顾自己的利益了。例如，在两国共同占领的土伦，德国人把军火库掌握在自己手里，只从接收过来的五十万吨法国船只中拔给了意大利十万吨。他们让意大利人去打捞凿沉的军舰，可是虏获的船只凡是比驱逐舰大的，没有一艘是可以使用的，而且，他们应希特勒的要求，最后还把五艘法国鱼雷艇和一艘炮艇交给了德国海军，以便德国在地中海组成自己的护航队。

    意大利人原来希望在突尼斯取得政治上的控制权，可是他们的先头部队在11月13日抵达突尼斯时，已经比德国人迟了两天。他们不久就发现自己又同往常一样处于劣势。希特勒同意大利人在突尼斯分享权力的方法似乎是，避免缔结明确的协定，同时不顾意大利人而径行加强德国的实力，因为他认为意大利人对于他仍然希望进行的反攻毫无用处。结果，德国人只能遏制盟军11月间对突尼斯发动的攻势，而不能展开反攻。

    1942-1943年冬季，德国人对意大利人施加了比以前甚至更大的压力，要他们改善北非轴心国部队给养的供应办法。希特勒在11月28日对隆美尔说，给养问题是能够解决，也必须予以解决的。11月底，戈林到意大利来讨论这个问题。他的一举一动（据齐亚诺说）很象是他已经自封为“德国驻意大利的保护长官”了。他斥责意大利的军事领导人犯了种种错误，并且增派了一些运输管理员，从而增加了德国空军、德国海军在意大利的司令部同意大利最高司令部和其他意大利机构之间已经严重的摩擦和职权重叠——一种不仅是国与国的，而且是各部门之间的纠纷。

    戈林访问后的一两星期，齐亚诺和卡瓦菜罗应召前往希特勒的总部（墨索里尼称病没有去）。会议于12月18-19日举行，正好让这两个意大利人及时领略到纳粹头子因意军在东线溃退而发的雷霆，俄国人那时刚在东线发动了一次新攻势。主要讨论的问题之一是海上运输，德国人再次要意大利人牢记这个问题的重要性。希特勒向他们保证，如果这个海上运输问题可以获得解决，轴心国就将派遣最好的军队到北非去，向阿尔及尔和梅利利亚推进，从而迫使西班牙人改变态度。3月中旬，希特勒仍然声称必须守住突尼斯，实际上直到4月中旬还派去了大批增援部队。结果是，在盟军5月初攻下突尼斯和比塞大以后，大约有十二万五千名德国人和十一万五千名意大利人被俘了。

    早在失败成为定局以前，法西斯领导人就曾想到除轴心国的全盘胜利外，这场战争可能带来的其他种种结果。1941年夏季，墨索里尼本来会接受一种妥协的和平，借此大好机会以保持意大利已经获得的战利品，并保全它的独立，免受德国支配。珍珠港事件发生后，三国联盟开始考虑是否有可能分化它们的敌人，劝诱俄国或者西方国家单独缔结和约，可是对于所应采取的方针，三国意见又不一致。日本首相提出的同俄国接触的建议，于12月28日送到罗马，得到了墨索里尼的赞同，可是不久以后，许多德国发言人都向意大利人暗示（而且拿齐亚诺来说，他也倾向于同意他们的说法），日本的胜利对所有的白种人并不是好兆头。1942年2月24日和4月9日，在卡纳里斯访问意大利后不久，驻罗马的德国公使俾斯麦甚至说，法西斯政府应该带头发动一次和平运动，既同西方国家接触，又在轴心国内部发挥影响。俾斯麦预期英国到10月间就会愿意开始谈判，特别是如果德国人提议帮助白种人重新征服亚洲的话。墨索里尼对这些建议都没有作出反应，希特勒4月26日的讲话也暂时把官方采取任何和平行动的希望全打消了。5月间，教皇驻伯尔尼的使节就那年秋季是否有达成一种妥协和平的希望同齐亚诺商谈，齐亚诺说德国在相当长的时期内仍然不会妥协，他还看不出有什么和解的基础，因此教廷最好不必采取任何行动。但是，意大利人对德国在同英国人进行秘密接触的疑惧心理并不是很容易消除的。齐亚诺一听说英德在卢加诺举行会谈，一面自认为这种报道是无稽之谈，一面又立刻警觉起来。

    墨索里尼派齐亚诺去参加12月18-19日的轴心国会议，指示他向希特勒建议同俄国媾和，或者至少在东线停战，以便尽量把军队抽调到其他战线，特别是调往地中海战线。齐亚诺还奉命建议，可以请日本诱使苏联政府把他们的野心转向中亚细亚。然而，希特勒对这些建议哪一条也拒不接受。

    这时，除了墨索里尼，差不多所有的意大利人都盼望意大利脱离轴心国，向盟国靠拢，为自己保全一点还可以保全的东西。类似的想法也在德国的其他卫星国中蔓延开来。1943年1月19日，从布加勒斯特传到罗马的消息说，安东尼斯库认为意大利和罗马尼亚有必要同盟国接触，希望借此把欧洲从布尔什维主义下拯救出来。墨索里尼拒绝了安东尼斯库的提议，不过在3月8日和26日的信件中他却敦促希特勒同苏联媾和，或者至少使东线稳定下来。4月7日到10日，墨索里尼和其他一些意大利人在萨尔斯堡出席一次轴心国会议。这一次，墨索里尼2月间从齐亚诺手里接过外交部后，新任命的外交部副部长朱泽培·巴斯蒂亚尼尼建议同俄国媾和，正如安东尼斯库后来在12日建议同西方接触一样。里宾特洛甫这时已在设法不让意大利同匈牙利和罗马尼亚一起去赶那个与盟国媾和的浪潮。他仍然坚决反对任何和平行动，但是其他一些德国人则开始向柏林的意大利大使馆打听关于向盟国，甚至向苏联进行接触的情况。

    甚至在罗斯福提出无条件投降的要求以前，意大利的外交官和政客们为了说服希特勒拯救或解脱他的盟友或者开始举行和平谈判，提出了各种具有不现实的悲哀可怜意味的计划。1943年春天，巴斯蒂亚尼尼试图劝说德国政府宣布一项“欧洲宪章”，以保障小国和被占领国家，但是没有得到纳粹分子的赞同。当阿尔菲耶里在6月11日同里宾特洛甫讨论欧洲合作时，里宾特洛甫断言轴心国必须首先在战争中取得胜利，然后大笔一挥就能把欧洲组织起来，并说发表一项类似大西洋宪章的宣言只会被人理解为软弱的表现。里宾特洛甫又说，除了使用武力，无法保住欧洲。

    甚至在墨索里尼垮台以前，据说至少已在准备与盟国方面接触。据报道，巴斯蒂亚尼尼在1943年7月分别派出两个代表到里斯本去，一个是银行家富米，巴斯蒂亚尼尼希望他在美国或英国也许会受到接待，另一个是不久前刚卸任的驻葡萄牙公使佛朗切斯科·佛朗索尼。据说墨索里尼批准派遣富米，条件是他本人决不同这件事沾边。大约就在这时，墨索里尼甚至也开始对安东尼斯库的和平方案有了半心半意的兴趣，竟然邀请后者到罗马来，并且在7月1日两人见面时对安东尼斯库说，在某种情况下，他自己也会为和平采取行动而不受希特勒的牵制。他的建议自然也决不是切实可行的。墨索里尼与平时一样，灰心绝望地在这些危险的抉择之间举棋不定。

    希特勒丢失了突尼斯以后，等待着盟军的下一次登陆，一面充分意识到意大利部队不能抵抗入侵者，意大利全国已经极端厌战了。邓尼茨汇报他在5月12-15日访问意大利的情况时，希特勒问他墨索里尼会不会坚持到底，邓尼茨甚至也不免支吾其词。希特勒本人对于墨索里尼的抵抗意志倒比较有信心，可是他知道墨索里尼是个有病的人，并且担心国王随时会推翻他，那么一来，西西里的德国军队就会被切断退路。为了保护这些军队并加强他的“欧洲要塞”的外围防御，他这时开始调动更多的军队进入意大利。墨索里尼和他的新参谋总长安布罗西奥将军（1月30日接替了卡瓦莱罗）都宁愿把意大利部队从法国和巴尔干各国调回来，可是，德国人不许他们这样做。

    4月7-10日轴心国开过会议以后，希特勒自夸他已经成功地使墨索里尼恢复了“昔日的精神状态”，因为他初到萨尔斯堡时就象“一个萎靡不振的老人”。7月10日盟军在西西里登陆后，德国人立即重新设法激励墨索里尼，要他对懦怯和失职行为采取无情的行动。7月17日希特勒对他那些顾问说，只有以同斯大林在1941年的无情手段相比拟的“野蛮措施”才能煞住意大利军队中士气的低落，挽救那个国家。他心里所想到的办法是成立一种执政委员会或军事法庭，以“清除不良分子”。他认为，除非采取一些严峻措施，否则增派德国军队到意大利去也无济于事，而且如果德军不得不单独作故的话，它就不能保卫整个半岛，而必须缩短防线。

    希特勒立即提出于7月19日在费尔特雷举行一次轴心国会议。整整两小时，墨索里尼不得不恭听希特勒的长篇训话，其间只因传来了罗马遭到第一次猛烈空袭的消息而中断了一下。希特勒详细地告诉墨索里尼应该在前线和国内战线上做些什么，并且提出希望说，如果意大利人认真抗战，西西里岛就能守往，等德国的新式潜艇赶来参战，那时候就会轮到英国人来迎接他们的“斯大林格勒”了。墨索里尼对这一切简直开不出口来回答，虽然安布罗西奥曾预先对他说过，他的军队最多只能再支持一个月，甚至阿尔菲耶里也曾拐弯抹角他说意大利结束掉轴心国的时候已经到了。他只有回到罗马面对着自己的亲信发动的一场叛乱，以及当时还保持秘密的一个规模更大的、终于导致他垮台的密谋。

    法西斯政权由于对战争处理失当、贪污腐败，以及卑鄙的个人阴谋，这时已经完全声名狼藉了。法西斯“头子们”自己也感到已经同全国失去了一切联系，整个政治机器已日趋失灵。普通的公众由于一直确信墨索里尼总是正确的，现在更容易认为他总是错误的，因此他们最盼望和平。与此同时，那些比较活跃的反政府人士，自从1942年上半年以来，早在阿拉曼战役或者北非登陆以前，就一直在准备同这个政权展开斗争。同年下半年，共产党、社会党、天主教民主党、自由党、人数不多的左派中心团体（后称劳工民主党），以及即将组成行动党的马志尼左翼分子，结成了一个联盟，谋求推翻墨索里尼，使意大利退出战争。理想主义的反法西斯人士渴望掀起一场同时反对法西斯主义、君主政体、教会和轴心国的人民起义，但当时占优势的意见却是计划在权力中心发动一次军事政变，在政变中国王以及他对武装部队的权力将起主要作用。反法西斯人士、宫廷，以及法西斯“领导阶层”中的不满分子都同军队有所接触。虽然参谋总长安布罗西奥将军在费尔特雷会议以前始终没有完全放弃希望，认为墨索里尼自己也许会同德国决裂，可是他的助手卡斯泰拉诺将军早在4月间就拟订了一个政变计划。

    在此期间，齐亚诺于2月5日被免去了外交部长的职务后，已就任驻教廷大使，他希望利用一下他新取得的行动自由。他和格朗迪去同英国驻教廷公使达西·奥斯本先生（后称弗朗西斯爵士）接触，没有遭到拒绝。他们并不是仅有的探询者，戈内拉教授（反法西斯领袖之一）大约也在这时同奥斯本有了联系，并认为英国比较愿意通过君主政体来解决这一问题，因此如果意大利迅速采取行动，它可以指望得到盟国的优待。各反法西斯党派觉得事不宜迟，而且它们还认为齐亚诺、格朗迪以及其他一些人可能会效法达尔朗，向盟国献策，建立一种没有墨索里尼的自由主义化的法西斯政权，于是它们明确地同维克托·艾曼努尔国王进行接触，可是，国王犹豫不决，直到7月19日或20日才终于决定对墨索里尼采取行动。

    与此同时，自从7月10日盟军在西西里登陆以来，一些心怀不满的法西斯“头子”曾迫使墨索里尼于7月24日召开了一次最高会议。格朗迪、博塔伊和有点犹豫不决的齐亚诺提出了一项动议，要求恢复国王、最高会议、内阁、议会以及市政机关等固有的职能，并提出应该由国王全权指挥武装部队。这项动议于25日凌晨以十九票对八票通过（一票弃权）。在法西斯叛变者中，似乎没有一个人参与过另一项秘密计划，可是格朗迪立即拜访了王室事务部长，要求国王进行干预。下一天，墨索里尼若无其事地照常办公，接着他应召前往萨伏依别墅，被国王免职，并由一辆救护车送走，拘留在一所警察营房里，当时他似乎吓得目瞪口呆。他从那里被移送到蓬察岛，后来又转移到距撒丁岛不远的马达莱纳岛，最后则转移到了内地萨索山上的一所旅馆里。

    国王任命巴多里奥元帅（他没有参加推翻墨索里尼的计划）为新政府的首脑，政权的变更甚至没有遭到法西斯党和国民军的反对就实现了。然而，公众对墨索里尼垮台的欢庆却由于政府宣布战争将继续进行下去，一切违法乱纪的行为将受到严厉惩罚，而不免有点扫兴。巴多里奥的内阁由一些将领和文官组成，因为国王不让他任用反法西斯党派的任何代表。虽然新政府革除了法西斯主义的一些弊端，例如取缔法西斯党和释放许多政治犯，可是他们还是不肯完全恢复出版自由，或者使组织政党合法化。

    墨索里尼的垮台，在德国的一般公众中引起了极大的震惊和不安，因为这时恰巧是盟军对汉堡和其他城市进行一系列破坏性空袭中的第一次，而俄军则又在发动一次进攻。关于意大利的局势，希特勒最初想到的是，要拯救西西里岛上的德国军队，控制住阿尔卑斯山口（凯特尔和约德尔两人都非常同意这一点），以及派遣伞兵去救出墨索里尼。他提出派一个德国装甲师开进罗马，逮捕国王、皮埃蒙特王子和巴多里奥政府成员，用飞机把他们送到德国来。他很想派兵开进梵蒂冈，可是戈培尔和里宾特洛甫两人都不主张这样做。他那些军事顾问都反对立即夺取罗马的整个计划，结果决定在巴多里奥政府还自称是盟友的时候尽量多调动一些德军进入意大利，以便一接到命令就立即占领意大利并夺取其舰队。德军的增援部队于7月30日开始越过勃伦纳山口，他们一共集结了十六七个师的兵力。希特勒拒绝了维克托·艾曼努尔国王约他在意大利北部会商的一项邀请，因为他疑心自己也许会遭到绑架。在德意两国的外交部长和参谋总长于8月6日在塔尔维齐奥开会时，双方尔虞我诈，均未得逞。

    巴多里奥政府又苟延残喘了一个月。政府发言人一再向德国人庄严保证，意大利决无背弃盟约的意图，可是从8月初起，他们就在同敌方进行接触了。他们恬不知耻地干脆提出愿意投奔盟国一方，给了盟国在里斯本的代表以不愉快的印象。他们不敢就抗击德国的进攻作好准备，唯恐这样做会惹起德国人来进攻，可是他们却满怀希望地认为盟军会派出大批飞机或者在罗马以北登陆，来把他们救出困境。他们还相信（至少当时有一些负责意大利防务的人和盟国军事情报机构全都相信）德军如果遭到大规模的进攻，可能会在罗马以南站不住脚，只好撤退到“比萨-里米尼防线”去。

    但是，巴多里奥和他那些同僚完全不准备采取行动，哪怕德军真的有意立即向北撤退的话。他们等待盟军来为他们创造奇迹。因此，等到1943年9月8日宣布停战，并没有同时带来什么英-美奇迹时，罗马就陷入了一片混乱。国王和巴多里奥当夜逃到了佩斯卡拉，再从那里由海路逃往布林的西。德国人几天之内就从那不勒斯到勃伦纳山口控制了意大利全境，并于9月12日用飞机把墨索里尼象另一个安德洛墨达那样从萨索山上救了出来，获得了全面的胜利。


302第二章 德国和意大利的经济关系，1940-1943年

    没有德国提供的煤、钢、化学制品和机器，意大利的工业和运输很快就会停顿下来。它所需要的大部分石油只能或是由德国的合成产品供应或是由德国的卫星国家罗马尼亚供应。罗马尼亚的石油如果由陆路运来，必须经过德国。意大利可能找到其他供应来源的所有那些国家，都受着德国的统治，或者被封锁隔断。大德意志这时候几乎是意大利出口商品的唯一市场。虽然丹麦-意大利贸易协定仍然有效，但同挪威、荷兰、比利时以及法国的贸易都是通过德-意票据交换所来结算的。一个附属于意-法停战委员会的经济代表团，处理同法国非占领区的商务，它发现同德国人相比，自己经常处于不利的地位。这些德国人也在利用他们对西欧一些企业的控制，在东南欧扩大他们自身的利益，意大利人在那里本来就已经感到很难同他们进行竞争了。

    纳粹的颂词总把轴心国吹成“新秩序”的共同保护人，或者高呼意大利拥有横跨地中海、连接三大洲的一个经济帝国的权利，但是这些好听的话却掩盖不住这一事实：第三帝国旨在垄断军事的和工业的力量，而意大利从经济方面来说对第三帝国是无足轻重的。德国人准备从意大利取得战略物资和大量农产品，可是他们在必要时可以不要这些东西，或是从别地方去取得。当然，这并没有使他们不象通常那样无情地从意大利榨取一切可以榨取的东西，并使它不同其他国家进行贸易竞争。如果他们是卖方，他们就索取高价，并且往往不按约定交货。他们往往确实是交不出货来，但是，意大利人总是疑心他们不怀好意。可以料想得到的是，德国人不愿意接济这个他们认为无能的政权，这个政权在实行战时管制上疲疲塌塌，在使用替代品和其他技术经济上则远远落后于德国。德国人还疑心意大利人故意保留一些资源，希望在战后捞到不正当的好处。这种批评并不是没有理由的。有些官员肯定是故意留难，以没有力量满足德国的要求为托词，而且假如不是出于敌意，也往往是由于办事无能。例如，在战争进行了一年以后，据说意大利的空军和海军还在分别向德国要求供应汽油。如果这两个军种的要求全部得到满足，那就没有什么汽油可以供应陆军或者民用了。

    1940年12月5日公布的一项商务协定规定，意大利在若干年内按固定的价格出口农产品，可是这时候，意大利人对于购买武器和制造武器的手段已经远比对于出售柠檬和番茄更有兴趣了。在法国掳获的武器，简直没有分给他们什么。与此同时，1940年12月间格拉齐亚尼军队的溃败使意大利不得不从德国取得新的供应，意大利驻柏林的武官埃菲西奥·马拉斯将军匆促地接到指示，要他不顾代价买进他所能买到的全部坦克和大炮。由于没有签订任何战争物资的主要协定，这不是容易完成的任务。12月17日，墨索里尼亲自向希特勒发出呼吁，要求接济原料和燃料，并且也许不够策略地重新提到他在1939年8月26日提出的那份故意夸大了的需要清单。希特勒同意提供给养，但是说明他宁愿供应根据德国专家的意见选定的制成品，而不愿供应原料，同时作为交换条件，要求意大利再派更多的工人到德国去。

    2月26日缔结的1941年度德意两国贸易协定，实际上确曾规定意大利将进口较多的制成品。不久以后，德国供应的原料有很大一部分全保留给特许为德国生产的工厂使用。2月的这些协定，是作为走向经济一体化的一个重要步骤而公布的。贸易不再取决于一国所能匀出的商品和另一国可能需要的商品，而是取决于原料可以最有利地用在什么地方。欧洲的作战需要必须比私人利益和奢侈品的消费享有绝对的优先权。为了确保主要供应品源源不断，在清算账目中暂时出现的差额，将来可以展延到某一较晚的时候结算。实际上，从1941年6月起，同武装部队有关的任何一笔交易的付款都不得汇划，而是记入应该在其境内收款的那个国家的账户贷方。

    根据一种互惠的安排，意大利军需司令部维持驻在意大利的德国部队。同时，意大利政府还根据参谋总部的提议，为这些部队的其他需要逐月提供经费，并经一个由各有关部门组成的委员会加以审核。除此以外，德同军事当局不经任何正式批准就同意大利的一些企业直接打交道，而且往往同它们缔结一些非常可疑的协定，其目的就在于欺骗意大利政府。德国在瑞士用低价买进了英国人在埃塞俄比亚掳获的意大利纸币，从而积聚了大量里拉；穿军服和不穿军服的德国“旅游者”象蚂蚁一般川流不息地到意大利进行掠夺；1941年秋天实施的限制出售或输出贵重金属以及限制外币交易的办法，丝毫未能制止德国人的挥霍。

    从1941年秋天起，意大利人开始感到他们的日常生活捉襟见肘了。燃料的限量减少了三分之一，面包和衣着开始实行定量配给。实际上，从1942年3月15日起，面包的配给量已从每天二百克减少到一百五十克（大约五盎斯），比德国配给量的一半略多一点。墨索里尼最不愿意让德国人知道意大利粮食不足，但最后还是作了安排：德国应在1942年供应小麦（其中一部分来自乌克兰）和土豆，并在1943年供应更多的小麦，可是这并没有弥补连续三年歉收所造成的缺额。官方采取了一些制止生活费用上涨和黑市买卖的措施，照例没有什么实效。他们不断地逮捕了一些投机者，可是投机倒把仍然十分猖獗。虽然意大利的食品供应并不比一个被占领国家的好多少，人们却仍然可以看到法西斯“头子们”在豪华的餐馆里大吃大喝。

    这种越来越严重的物资匾乏，不是完全由于盟国的封锁所致。德国政府在入侵俄国以前不久，就宣布减少对意大利的燃煤和石油供应，此后情况愈来愈糟。1941年11月6日，墨索里尼写信给希特勒诉说，工业生产只达原来生产力的百分之四十至六十。再举一个例子，1942年2月，在每月一百万吨以上的定额中只有五十四万吨煤可望运抵意大利，这对军事工业就具有灾难性的影响了。从德国输入的商品始终没有恢复到以前的水平；意大利1940年的入超，到1941年和1942年便变为出超了。1943年的年度贸易协定并没有规定减少意大利输出的农产品。到1943年春初，意大利收支顺差达到八十多亿德国马克，其中二十八亿五千万属于正常商务，六十亿是根据作战物资担保计划欠意大利政府的。为了减少这种差额，意大利政府提议从德国撤回工人。经过好几个星期争辩剧烈的谈判后，德国人同意从4月份起每月遣回一万二千人，并作出一些其他的让步。另一方面，他们却不肯让意大利使用这项清算余额来偿付它在匈牙利和罗马尼亚这些第三者国家采购物资的货款（意大利的对外贸易这时有五分之四是同德国进行的）。

    早在盟国认真地开始从空中袭击意大利的工业以前，意大利的工业就已经由于原料和燃料不足而减产了。此外，干旱的天气在1942年和1943年两个冬季减少了水力发电的供应量。有些军工厂的产量差不多减少了一半。于是政府在1942年仲夏前后决定实行严厉的政策，把工业集中起来，多余的工人全调到军火工业或农业中去。这意味着把许多小企业同蒙特卡提尼之类的大康采恩合并起来，以及把许多工厂完全关闭。若干纺织厂从1942年12月到1943年2月底一直停工，另一些厂则缩短工作时间。服装、纸张、玻璃、陶器和皮革业也被“集中起来”。为武装部队或者为出口商品（这几乎总意味着为德国）开工的企业可以要求豁免。据说集中政策实际上是在德国人的压力下施行的，因为德国人这时刚刚紧缩了他们本国的经济。

    就某些方面来说，在外国占领下，意大利北部的情况要比南部好些。北部是全国比较富饶的地区，公路和铁路也比较多，所以吃的东西也较多。物价没有涨得象南部那么高，兑换率虽然从七点六里拉改为十里拉兑换一马克，比起南部盟国的军用里拉兑换率来还是对意大利较为有利。起初，德国人发行了占领区货币，可是后来根据1943年10月25日签订的一项协议又停止发行，改由新法西斯政府每月支付六十亿里拉（1944年夏天增加到一百亿）以偿付一切用途，包括意大利工业的战时合同在内。德国主要是通过施佩尔的军备与战时生产部驻在当地的机构来实施经济控制的，这个机构把大量粮食、牲畜、工业品、甚至机器和铁路车辆送往德国。整个整个工厂被迁往德国或意大利的其他地方，四十万吨船舶很快就被攫走，还有意大利银行的黄金储备也是如此。这批黄金有一部分战后在南蒂罗尔被追回了，其余的损失则由盟国于1948年从德国的黄金中补偿了一部分。

    最严重的掠夺行为发生在意大利中部和南部。德军从那里退却时，故意破坏公用事业以及公路和工厂，这也造成了很大的损失。当时人们非常担心，德军被赶出高度工业化的北部时，也会采取同样的做法，可是结果，德军到了行将投降的时刻，并没有普遍下令破坏，而且游击队的快速行动，也防止了当地德军司令企图进行的大部分破坏活动。

    意大利参战时，早已为德国招募意大利劳工拟妥了一个官方计划，结果在1940-1941年的冬天大约有四万七千名意大利人受雇于德国农业，大约有七万名受雇于工业。1941年2月，意大利政府同意再招募二十万人，其中约有四分之一为金属工人。德国官方的一项资料指出，1941年9月总数达二十七万一千人（包括二万一千七百名妇女）。意大利人在矿山、冶金工厂、军火工厂、造船厂、营造业、托特协会，甚至在各色各样商业岗位上工作。数以千计的意大利人离开法国、比利时和卢森堡的煤田到德国去，德国企业完全不管官方的计划径自招募他们。

    意大利人起初都愿意到德国去，因为那里的工资和各种条件都比他们在国内可以得到的要优厚一些。可是，尽管十分需要某种行业的熟练工人，意大利工人就等级而言却被当作劣等民族看待，地位大约同罗马尼亚人相等，远不及匈牙利人、瑞士人、佛兰芒人，甚至法国人和荷兰人。他们不能结交德国妇女。当他们触犯了纳粹纪律时（这种事往往会发生），他们就会受到严厉的惩罚，许多人被送进了集中营，结果意大利不得不为他们的遭遇而正式提出抗议。德国人则抱怨意大利人是多么拙劣的工人以进行反驳，可是尽管如此，他们还是继续要求提供更多的熟练工人，特别是提供更多的煤矿工人，作为对意大利供应燃煤的一项条件。然而，墨索里尼不久就想把工人从德国召回而不是把他们再派去，即使这仅仅因为他担心那个“主宰民族”对于意大利工人那种手无寸铁的“奴隶阶级”的可怜相会变得司空见惯、习以为常了。再则，意大利尽管人口过剩，还是缺少熟练的农业工人和工业工人。在签订1941年2月的意德协定以后，意大利工厂和作场中的工作时间都延长了，不久又添雇了许多女工。

    希特勒在1941年10月25日向齐亚诺保证，所有不能在德国定居的工人都将遣送回国。虽然在德国的意大利工人总数于1942年6月初增加到三十万，到1943年5月却下降到二十三万。上文已经提到，1943年3月签订了一项协议，每月遣返一万二千名工人，但是在墨索里尼垮台后、遣返工作暂停以前，有不少工人似乎已经离开了德国。

    意大利全面崩溃之际，正是德国比以前更需要外国工人之时。德国人立刻取得了对意大利的控制，他们的征工队出现了，到战争结束时，大约有十三万名男女被“搜集”起来掳到德国去。绍克尔指望意大利在1944年供给一百五十万名工人，而法国则只供给一百万，东方供给六十万；他还说，如果到2月底只招募到七千人，那就是“欧洲的耻辱”。5月间，他亲自访问了意大利，迫使墨索里尼终于同意动员男子去服劳役。这种方法招募到的人并不比以前根据军事体制所弄到的多。甚至在凯塞林已经禁止“搜集”后，党卫队还根据希姆莱的命令继续这样做。除了这种不分青红皂白的搜捕奴隶外，工厂还奉令拨出它们的一部分工人，否则就会把它们的全部人员一起迁走，可是在这一点上绍克尔同军备与军火生产部发生了冲突，因为这个部不愿意那些受它保护的工厂失去人手。此外，托特协会还在意大利国内雇用意大利人从事各种建筑工程（据说在1943年11月为二十万人）；党卫队把人送去强迫劳动；而容克公司和克虏伯兵工厂则在意大利报上刊登出诱人的广告。拘留在德国和别处的六七十万意大利士兵也被迫干活；他们在1944年7月以后才逐渐重新被算作“自由”工人。


303第三章 德国占领意大利和新法西斯政权

    1943年9月10日，希特勒在墨索里尼垮台后第一次发表广播讲话时，竭力颂扬他同“这位伟大而忠实的人物”的友谊，可是等到他的朋友在9月13-14日到腊斯登堡来访问他时，他又大失所望了。墨索里尼不是渴想打回国去重新执政，而是精神恍惚、萎靡不振，只想引退，去过隐居生活。据说希特勒曾胁迫他继续斗争，扬言否则就要对他个人和意大利人民采取报复手段。9月底对科孚岛和克法利尼亚岛守军的大屠杀，显示出德国人在镇压意大利人抵抗方面准备采取多么激烈的措施。然而，只要意大利人不犯自卫这项大罪，希特勒就没对他们显出任何激烈的敌意。他当时对戈培尔说，他在维持交通线方面需要他们的合作，而且他也抽不出足够的德国警察来用武力统治他们。因此有必要搞一个傀儡政权。早在9月9日，德国电台就已经宣布成立了一个“国家法西斯政府”。它最初由7月25日后逃往德国的几个极端分子组成，现在就把墨索里尼捧出来担任它的名义首脑。他们在意大利同适当的合作者进行接触后，在9月27日宣布了内阁全部名单，包括格拉齐亚尼元帅担任国防部长，并把墨索里尼及时用飞机送回意大利去执掌一个由别人为他任命的内阁。

    战后，这些通敌分子往往请求减轻罪名，说他们当时无法抗拒德国的压力，因为德国人曾威胁说，倘使他们不出面合作，意大利就会成为第二个波兰。但是，他们尽管顺从了，实际上却并没有使意大利不被看成占领国，或者使意大利领土不遭到实际的吞并。停战协定签订以后，希特勒曾避免马上就暴露出德国的领土野心，可是10月5日，德国对阿尔卑斯山山前地带和亚得里亚海沿海地带的“防区”在军事上和行政上实行了全面的控制。一个防区包括南蒂罗尔，其中有贝卢诺省；另一个防区包括的里雅斯特、利文萨河以东的威尼西亚全部地方、伊斯的利亚，以及新吞并的那部分斯洛文尼亚，同时任命了蒂罗尔和卡林西亚的德国行政长官管理这两个防区。戈培尔久想德国把过去属于奥地利的所有意大利领土都吞并进来。据他说，希特勒曾经说过，威尼西亚本身应当同德国联合在一起。

    停战以后，原来驻在意大利北部、巴尔干国家和法国的六十万至八十万意大利部队大部分被“拘留”在德国，也有一部分被拘留在巴尔干国家。墨索里尼曾希望用这些人建立一支新军，可是德国人不允许这些人入伍。在意大利征募到的四个师，被德国人用去保护他们的补给线，防御游击队。新法西斯军队仅仅在加法格纳那盆地同盟军接触过一个短时期。此外，以前的意军有些残余部队继续在同德国人一起作战，许多意大利人直接参加了德国武装部队和党卫队，同时他们还拼凑了若干非正规的反游击部队。

    新法西斯政府并不比新法西斯军队具有更大的价值。在1943年12月后所谓“意大利社会共和国”中任职的人是一个七拼八凑的班子，其中有过激分子、政党头头，以及抱着为过渡到民主党派“搭桥”这种希望的温和派人士。这个政府甚至还有它的左翼，并且使德国军事和经济当局颇为不满的是，还制订了一些确实是社会主义的立法。即使墨索里尼恢复他青年时代的革命思想，或者采取任何其他做法，都不能使这个“小小的萨洛共和国”获得生气（这一绰号是反法西斯人士根据它的内阁暂时藏身在加尔达湖畔这一小城市而给它取的）。这个共和国对它领土上的省市当局的控制，是完全靠不住的，官员往往是德国指定的。一些对抗的部长建立起了对抗的军队和民团，并且，从一开始，“别动队”便因袭了为法西斯主义开路的“行动小队”的恶劣传统，随意滥用私刑，有的只是一些带枪的浪人，有的则担任了公职。德国人坚决主张对这些法西斯暴徒中的某些人采取行动，例如1943年秋季一直在罗马进行恐怖活动的波拉斯特里尼一帮人，可是德国人自己也怂恿一些最最恶劣的罪犯，包括科赫和卡里塔匪帮，他们专门折磨战俘，并受到党卫队的庇护。

    战后，有关方面试图宽恕新法西斯分子对“抵抗运动”所犯的罪行，认为那是对共产党恐怖行为的自卫。因此，值得指出的是：象“共和法西斯党”书记帕沃利尼那样的过激分子，全用真正的“别动队”的残暴手段打击反法西斯主义，逮捕反法西斯分子在停战以后又立即开始，而墨索里尼政府还应对判处帮助战俘逃跑的人死刑这件事集体负责。他们也恢复了歧视犹太人的法律，犹太人被宣布为外国敌人。1943年7月以前，法西斯政府始终没有把反犹太主义做到纳粹那样极端的地步，希姆莱和里宾特洛甫甚至还责备他们在占领国家中做得太松懈，因为在那些国家里个别的意大利人曾经尽可能地帮助犹太人反对德国人。这时，既然意大利也成了被占领国家，就轮到德国人对居住在那里的四万五千名犹太人犯下最为恶劣的罪行了。在这些犹太人中被放逐的有一万名，活着回来的只有六百零五人。

    希特勒为了发泄他对意大利人背叛轴心国的愤怒，坚决主张应该审讯齐亚诺和最高会议的其他叛徒。设在维罗纳的特别法庭宣判了十八人死刑和一人无期徒刑。在六名拘押的被告中，齐亚诺、德·波诺元帅，以及三名地位较低的法西斯党徒，马里内利、戈塔迪和帕雷斯契都在1944年1月11日被枪决了。墨索里尼无力保护他的女婿，因为他自己实际上也是德国人的俘虏，德国人把他安顿在加尔达湖畔的加尔那诺，派了一队党卫队卫兵保护他。他在这里完全过着退隐的生活，以致公众简直不知道他是死是活。他又访问过希特勒两次，一次是1944年4月间在克莱斯海姆，另一次是7月20日在腊斯登堡，刚好在炸弹爆炸事件之后。他长期以来一直认为秘密武器也许会挽救德国的命运，或者不管怎样，到战争结束时将会组成一个对付苏联的新联盟，而且盟国将会发现他是一个不可缺少的中间人。

    墨索里尼不象希特勒那样，始终不想使全世界和他同归于尽。在新法西斯主义的最后几个月中，他枉费心机地试图同非法西斯人士和反法西斯人士和解。当盟军进攻“哥特防线”的时间日益逼近时，他在两条出路之间犹豫不决，既想率领部下作加里博迪式的撤退，退到接近希特勒的阿尔卑斯山方形堡的瓦尔特利纳，又想和盟国做成一笔反共的交易，或者甚至想同非共产主义的抵抗团体做成一笔反共的交易。在此期间，德国人在求和方面已经比他先走了一着。党卫队的卡尔·沃尔夫将军从2月起就一直在瑞士和盟国联系。但4月中旬盟军的突破，促成了第三帝国的全面崩溃，终于结束了德军总司令的踌躇不决（冯·菲廷霍夫将军于3月23日接替了凯塞林）。指挥或节制全体部队的德军西南方面总司令于4月29日签署了无条件投降书。这也把新法西斯军队包括在内。战争在5月2日结束了。

    墨索里尼在米兰度过了解放前的最后几天。4月25日，通过米兰大主教舒斯泰尔红衣主教的斡旋，他会见了民族解放委员会的代表，可是当他获悉德国人正在和盟国以及游击队进行谈判时，他突然中止了会谈。当天夜里，他由情妇克拉丽姐·佩妲绮陪伴着，朝科摩湖方向逃去。游击队几天以后捉住了他们两人，4月29日把他们枪毙后，把尸体和若干法西斯领导人的尸体一起运回了米兰，倒悬在洛雷托广场上。


304第四章 意大利的抵抗运动

    我们有各种理由可以假定，意大利人在1940年6月是怀着十分不安的心情参与墨索里尼的军事冒险的。在法西斯领导人中，有两三个人，象法里纳契和阿尔菲耶里，是真正亲德的。其余的人则因为从背后暗算法国而感到有点局促不安，而一些技术专家却知道意大利无法取胜，除非这场战争在一星期左右就结束。墨索里尼一旦宣战，就失去了他在慕尼黑外表上挽救和平所获得的声誉。实际上，自从德奥合并以后，他对希特勒的卑躬屈节，包括他企图迫害犹太人的尝试，不仅在反法西斯圈子里受到谴责，而且在很多法西斯分子（包括齐亚诺在情绪不佳时）中也受到了谴责。

    这时，尽管墨索里尼发出好战的叫嚣，可是，他本人和他的运动都已日益臃肿和乏力了。意大利国内仅有的一点热烈的情绪都在希望他们垮台，而不是希望为他们的胜利作战。接着是在巴尔干国家、北非和俄国的战役。意大利士兵一般不得不在装备不足的情况下作战。有时候他们打得相当好，可是除了黑衫党的部队，他们都没有任何真正的热情。其中有很多人觉得他们没有呆在乌克兰、希腊或者南斯拉夫的权利。在克罗地亚——特别是在达尔马提亚——和门的内哥罗，1942年的意大利第二军团听任南斯拉夫游击队在山区内活动，而不同他们对抗。相反地，意大利人以武器供给米哈伊洛维奇的切尼克人，以便让他们代替意大利人去同铁托的游击队作战，这不久就几乎成了正常的事情。

    在国内，定量配给和空袭都不是愉快的事情，而且这两者还暴露出了这个政权的无能和腐败。从1942年初开始，也就是早在1942-1943年那个决定性的冬季以前，在一般公众对战争消极地感到遗憾的同时，一些活跃的反对团体已在开始组织起来。通常总有这两类人，工人阶级和其他人士。共产党的基层组织在法西斯统治时期一直在都灵和米兰存在下来。意大利的一再失败和俄国人的抵抗使它们得以发展成长，从前的社会党的关系又被接上了，特别是在米兰和热那亚。共产主义抵抗中心如同它在意大利共产党创建人葛兰西的时代一样，仍然是在都灵的菲亚特汽车公司里。有重大意义的是，都灵法西斯工会的书记在1942年9月间召开了一次工厂职员的会议，用了下面这样的语言：“如果一个人是革命的一个重要部分的话，他就没有权利软弱或感情用事，他就没有权利不把国家的敌人当成敌人看待。”

    非工人阶级的反对派是强烈地亲英的，并受到英国广播公司有效的扶植。在若干大主教教士中，不少人怀有和平主义的情绪，但是对真正的反政府活动最具有热情的，也许是大学里的教授和学生。这种热情虽然模糊，却“左倾”得厉害，并且往往被人误称为“共产党”也心甘情愿。这种热情由于1941-1942年冬季苏联对德国日益成功的抵抗而得到了鼓舞，也由于意大利社会上的落后和不公正的情况而受到了鞭策。最典型的表现也许可以在佛罗伦萨看到，在那里卡洛·罗塞利的思想又复活了，人们传播他原来那句口号“正义与自由”。但是，在所有大城市里都有类似的团体，特别是在都灵，因为法西斯政权下的另一个受害者戈贝蒂在那里留下了同样的遗教。1942年中，这类团体中有许多都建立了联系，合并成为一个全国性的政党。它重新使用了马志尼的“行动党”的名称，并于1943年1月出版了地下报纸《自由意大利》的第一期。这时，已经有了各种各样秘密报刊，开始发挥一些影响，而共产党人和非共产党人则联合起来反对法西斯主义。

    从1940年6月到墨索里尼垮台这一段时期，反法西斯史中应该记载的最重大的事件是，1943年春天发生了许多罢工运动。共产党于2月20日发出指示，3月5日都灵市菲亚特公司的米拉菲奥里大工厂便开始举行示威游行。工人要求当局遵守以前作出的对于因轰炸而无家可归的工人给予赔偿的保证。地方当局显然不敢显得很严厉。一星期后，米拉菲奥里厂的工人在某些理事的鼓励下开始罢工，并散发传单要求面包、和平与自由。3月13日，当局对所有“遵守纪律”的工人一律发给三百里拉。此后都灵的罢工运动暂趋平息，于是一些为首的人就遭到逮捕和绞死。3月19日，罢工开始从米兰的卡普罗尼工厂蔓延到布雷达和皮雷利各厂，当局又作了一些让步。4月间墨索里尼和巴斯蒂亚尼尼去萨尔斯堡时，巴斯蒂亚尼尼对里宾特洛甫说到都灵和米兰的工潮，作为意大利不能继续作战的理由之一。这是轴心国的欧洲第一次出现一场矛头直指它的统治者的强大的工人示威运动。

    从1943年5月7日突尼斯陷落到7月25日墨索里尼垮台，意大利人心理状态的历史是同意大利的政治历史分不开的。下述事例体现了这一时期的特征：6月2日国王在罗马接见了当时被公认为反对派领袖的前社会党人博诺米，而不久以后，帕多瓦大学的拉丁文教授共产党人马凯西又访问了斐拉拉的驻军司令卡多纳将军。接下来就是意大利宣布停战之前的不寻常的四十五天，凡是可以促使一个已是士气沮丧的国家益发沮丧的种种事情都在这四十五天中发生了。意大利人以为墨索里尼被免职，是为了便于与盟国讲和，但是他们却遭到从未经历过的盟军最猛烈的空袭，同时德国军队不断地涌进他们的国家，他们的国家显然将成为一个主要战场了。他们以为墨索里尼是为一个民主政权让路的，却发现民主主义者都被国王和巴多里奥撇在一旁，报纸还是同以前一样受到严密的检查。最后，停战协定已经签订这一事实于9月8日下午8时宣布了（但协定的条件并未宣布）。第二天早晨，王室便向南逃往已被盟军占领的地区内的布林的西，王室自从1940年以来也日益不得人心，只不过不象墨索里尼那样一落千丈而已。

    起初，混乱的情况十分可怕，在罗马尤其如此。各种各样反法西斯人士全部希望，德国人在罗马会遭到抵抗，一些政治团体的确向负责将领卡博尼提供了相当多的志愿兵。卡博尼本人后来说他是极想合作的，可是人们一般都指责他妨碍了合作。有些意大利兵士，特别是卡多纳将军指挥的阿里埃特师，同9月9日向首都进攻的德军发生了激战。次日，该师的残余战士和几个平民团体在圣保罗门和卡斯蒂诺金字塔附近拦住了入侵者，可是军队的领导人和军官们大多是失败主义者。他们通过老迈的卡维利亚元帅商定了条件比较有利的投降，但是后来德国人却对这些条件置之不理。有九个月，罗马成了意大利德国占领区的一部分。这时几乎肯定代表大多数公民的反法西斯委员会，同在别处一样，成为一个地下的民族解放委员会。那年秋季，透过德国占领区的警戒线泄漏出来的唯一真正的好消息，乃是《四日刊》（9月27-30日）所发表的消息，说那不勒斯人在盟军迫近时奋起抗敌，把德国人赶了出去。这一次，如同后来类似的各次一样，意大利人总是声称是他们的起义把希特勒的军队赶走的，而盟军则反驳说，完全是由于盟军的进攻才使德军削弱到溃败的地步。

    战后，人们才发现，意大利对希特勒的抵抗就某些方面说来，是第二次世界大战期间这种运动中最为出色的。德国人因为先前盟友的背弃而十分愤怒，盟国则对他们先前的敌人又有所怀疑，两方都指责意大利人慌乱和懦弱。事实上，意大利人这时正处在最佳的时期，他们那种无政府主义的独创精神是搞地下政治抵抗运动和游击战的极好的武器。在1943年9月中旬的失望以后，一股向往正义与自由的热情高涨了起来，并带来一种使人想起加里博迪时代的、高昂的精神。这种高昂的精神激发出惊人的勇气，这在许多饱经盖世太保各种折磨的受害者当中尤其是如此。历史上的复兴运动几乎没有影响到工人阶级，可是那个有时被称为第二次复兴运动的抵抗运动，却是以北方的产业工人为基础的，它越来越多地获得了农民，特别是威尼西亚农民的支持。人们还注意到，妇女第一次变得热心于政治。有一个短暂的时期，全国真是团结一致了。

    要叙述一个各地如此不同的运动，几乎是不可能的。这个国家的区域性传统对抵抗运动大有帮助，德国人和他们的新法西斯盟友都被这种遍地皆是的起义活动弄得狼狈不堪。每一处的情况似乎全是无关紧要的，但结果各处都成了九头蛇的头。早期最重要的军事行动是在皮埃蒙特搞起来的，该地曾驻有意大利第四军。该军有许多成员参加了新的志愿军，因而游击队能够夺取到大量贮存的武器。早在1943年9月12日，有十几个人聚集在库内奥，建立起库内奥游击队的第一个阿尔卑斯师。他们的领袖是加利姆贝尔蒂，一个年轻的律师和行动党党员。7月26日他在都灵和库内奥对群众讲话时，表示了强烈的决心，说全体人民必须同希特勒作战，以荡涤自己身上的法西斯污点。游击队集结在瑞士的边缘地带。莱科附近的阿尔卑斯山区居民拒绝交出武器，他们是十二个小伙子结成的一个团体，在奥塔湖上参加了菲利波·贝尔特拉米的队伍，后来变得远近驰名。共产党领导人莫斯卡泰利不久成了塞西亚地区的统治者，他在那里的权力地位直到战争结束几乎都没有中断过。游击队集结在利古里亚的亚平宁山中某些阵地上，逃出来的英国军官特别在这里（不过也在其他地方）成了很好的指挥官。威尼西亚的局势一直很紧张：这里是对德国交通十分重要的交叉路口，但也是铁托和意大利游击队之间的通道（在南斯拉夫的意大利士兵，有些人在意大利停战后参加了铁托的部队，他们之间当时的确有一种真正的兄弟情谊）。总之，威尼西亚在传统上是激烈反德的。

    米兰成了上意大利的政治大本营，上意大利民族解放委员会通常总在那里开会。象在罗马以及后来在成立有民族解放委员会基层组织的所有较小的地方那样，意大利北部民族解放委员会至少包括五个政党的代表，其中共产党和行动党几乎总是最强有力的。米兰委员会尤其是这样，这两个党在那里的领导人分别为路易吉·隆哥和费鲁乔·帕里。其他三个党是自由党、社会党，以及那个起初行动消极、态度不明的天主教民主党。社会党一直有分裂和犹豫不决的迹象，而天民党则在布里西亚力量最大。附带提一下，各支游击队伍往往是相当含糊地凭政治色彩来区别他们自己，最普通的总是共产党的加里博迪支队或是行动党的“正义与自由”支队，甚至没有真正群众基础的自由党，也提供了佛朗奇支队和后来的复兴运动支队。

    民族解放委员会的主要政治任务是为游击队筹措金钱和给养，破坏工业生产，以及发行秘密报刊。起初，皮埃蒙特第四军的遗产，就是金钱和武器两者的主要来源，瑞士的朋友也提供了一些金钱。有些工业家也以食品和鞋袜来帮助游击队。米兰和其他地方的法尔克大钢铁厂是由德国人供给原料并严加控制的，该厂的恩里科·法尔克同工人一起密谋，把生产减少到最低限度。其他一些厂主也有这样做的。米兰和都灵所有较大的工厂的工人，都善于利用某种好象有理的经济借口展开短期的静坐罢工。鉴于德国最高统帅部越来越依靠意大利北部的工业生产，这种破坏活动就很重要了。1943年12月和1944年3月在米兰以及1944年6月在都灵，也发生历时较长的罢工，当时菲亚特厂的工人就这样成功地使当局未能把菲亚特工厂迁往德国。罢工当然是严格禁止的，罢工者总要受到最严厉的惩罚，可是意大利北部这些工人如此团结一致，以致德国军事当局不敢采取行动，唯恐达不到他们的目的。他们总把尽可能多的劳工送往德国，因为在那里比较容易施行高压手段。

    为了表达抵抗运动的愿望，意大利人很快就办起了丰富多采的地下刊物，某些杰出的作家和记者全向这些刊物投稿。印刷机和工作人员常常真的被发现了，或者差点被发现，可是迅速便安排好转移。在这方面，象抵抗运动的所有其他工作那样，一个人遭到逮捅，立刻就有另一个人顶替。所有的政党这时都尽可能按期发行它们的报纸，某些游击中心也出版自己的报纸。地下刊物还传播德国人和新法西斯分子想要查禁的消息。在北部，恩佐·博埃里就是收集和散发消息的人士之一。1943年11月初，在那不勒斯成立了一个团体叫做“意大利抵抗组织”，后来发展成一个重要的情报机构，在意大利南部的盟国军队和北部的抵抗运动之间逐步设法建立越来越多的联络线，这方面的中心人物就是雷蒙多·克拉韦里。

    1944年5月间，墨索里尼的新法西斯政权向游击队提出“最后建议”，要他们投降以求得宽恕。它还威胁说，此后凡发现携带武器者将立即予以枪毙。这项“建议”的效果是微不足道的。这时候大势已定，不过在盟军于1944年6月4日进入罗马时，中部和北部的战斗几乎还没有连接起来。在外面世界上，这件事因盟军攻入法国而立即无声无息了，可是在意大利，把德军赶出罗马的心理影响却是深远的。凯塞林在6月17日的一项命令中强调指出，“意大利战区，特别是意大利中部，”情况日益恶化，德占区和意大利解放区之间的鸿沟已不再是象深渊那样张着大口了。上意大利民族解放委员会觉得，新成立的博诺米政府比巴多里奥政府更可以信任。米兰的领袖们要求应该派卡多纳将军来协调民族解放委员会的军事工作。这位将军在1943年12月和1944年1月间已经秘密访问过米兰的上意大利民族解放委员会的成员。8月间，他又被空投到他们那里去，接过了协调战斗的游击队这项极其复杂的任务，这些游击队从这时起已改称“自由义勇军”。盟军已经大规模地向他们提供武器——帕里后来写道：“武器象下雨般地从天而降”——而从新法西斯队伍中开小差过来的人以及各处的一些成功的小规模战斗，亦复不少，足以促成显著的变化。有趣的是，帕多瓦大学已经成为民族解放委员会在威尼西亚的活动中心，该校提供了它的化学研究所所制造的炸药。

    随着盟军从罗马向北推进，佛罗伦萨的气氛也变得一天比一天紧张起来。抵抗运动的各团体都是很坚强的，其中主要的又是行动党和共产党。德国党卫队和他们的新法西斯政权走狗，再加上从罗马被赶出来的同伙，越来越残酷地追捕爱国人士。7月30日，德国人下令居民从安诺河沿河一带的房屋撤出。8月3-4日夜里，他们炸毁了河上的桥梁。可是，游击队已经从郊外开始渗入市区，在盟军逼近时，激烈的巷战开始了。一星期后，8月11日，佛罗伦萨解放了。然而，此后不久，盟国军队却在斯培西亚-里米尼或称哥特防线前面人困马乏地被挡住了好几个月。

    那年秋初，在皮埃蒙特西北部瑞士边境上的奥索拉地区，游击队演出了一出英雄诗剧。这个地区在战略上具有重大意义，部分因为米兰的全部水力都是从这里发源的，所以这里是控制米兰工业生产的要地。游击队在周围的山区里实力强大。1944年9月初，有几支队伍，包括莫斯卡泰利率领的“加里博迪”支队和迪·迪奥率领的天主教民主党的托斯地区支队，冲下山来一举攻进了多莫多索拉，赶走了德国人和新法西斯政权分子，在奥索拉盆地建立了一个小型共和国达六周之久。虽然盟军一度曾考虑采取这种军事行动，但是这时他们和卡多纳却不赞成这样子了。这是浪漫色彩的意大利理想主义的一种表现。采取这种做法的那些人是要效法1849年马志尼的榜样，建立一个哪怕是暂时的象征性政权，以表现他们自己的民族愿望而不受盟国政策的约束。奥索拉那些爱国者非常缺乏武器，如果他们得不到增援，敌人肯定又会回来把他们赶走。事实上，敌人在10月的下半个月就是这样做了。

    实际的情况是，尽管盟军对武器的供应在夏初很慷慨，但从8月初起，英国空军把全部力量都用在对华沙的爱国者供应武器上，于是奥索拉的战斗就为此付出了代价。11月13日，亚历山大将军的一项命令，使意大利游击队更为沉痛地感到失望，他提出游击队应该分散回家，等到明年春天再活动，因为这时无法有效地使用游击队。卡多纳的态度一直非常客观，他后来指出，虽然冬季自然而然地促使那些可以回家的人都遵照亚历山大的指示行事，但是一些左派政党的愤慨却是很强烈的，也是有理由的。不仅共产党人，全体游击队也都觉得盟军司令部不信任他们，这一点倒不是完全不真实的。卡多纳同意隆哥的看法，认为军事领导人的态度必须始终是积极的，绝对不能这样消极。

    由于来自瑞士的财政接济中断，游击队的经费问题在1944年夏初变得严重起来。一开始，阿尔弗雷多·皮佐尼就被推选为上意大利民族解放委员会主席，因为他没有任何党派关系。6月间，他终于安排好由两家大银行——意大利商业银行和意大利信托银行——贷款给米兰的一些爱国企业，例如法尔克、爱迪生和皮雷利，再由这些企业把钱转给皮佐尼。可是需要的东西一直在增加。8月间，法国解放以后，上意大利民族解放委员会比较容易展开活动了。11月14日，帕里、皮佐尼和其他两个代表到达巴里郊外的莫诺波利与盟军当局进行磋商后，继续前往罗马，拜会意大利临时政府的成员。这样，在人心非常沮丧的时刻，仍然能够作出几项重要的决定。盟军当局答应向上意大利民族解放委员会提供经费，这显然是宁愿借此进行控制，而不愿把控制权交给博诺米和他的同僚。同时，在1944年12月7日，梅特兰·威尔逊将军承认了财政援助的必然结果，即承认上意大利民族解放委员会为意大利北部负责对敌斗争事宜的权力机构，也是在盟军部队到达前负责一切行政工作的权力机构。博诺米内阁批准了承认上意大利民族解放委员会在意大利能够“自由决定其自身命运”（1944年12月20日）以前为临时政府。

    在1944-1945年那个漫长的冬季中，意大利军事行动一直停滞不前，这是令人难以忍受的。4月10日，盟国军队终于开始行动了。后来，在4月19日，波伦亚的人民奋起反抗德军，发生了残酷的巷战。4月21日，盟军占领了这个要害据点。在此期间，著名的游击队英雄博尔德里尼和他的部下已经解放了弗利和腊万纳。从这时起，纳粹-法西斯方面就不过是个总崩溃的问题了，因为德国人和新法西斯政权分子都竭尽所能地在互相拆台。至于墨索里尼4月25日逃跑未遂及其后果，上文已经叙述过了。

    与此同时，意大利北部正处于骚动中。游击队已经制定计划，准备接管各大城市并防止德国人破坏交通（象在佛罗伦萨发生过的那样）和工厂。1945年3月间，米兰的罢工增多了。4月初，游击队控制了米兰-都灵公路（主要的汽车路）。4月10日，共产党发出最后的指示——第十六号——号召准备“群众起义”。4月23日，热那亚的民族解放委员会部队起来攻击德国人，后者被迫于4月25日投降。也在4月23日，米兰的铁路工人实行罢工。4月24日凌晨，共产党、行动党和社会党（在米兰，社会党是很强大的）的一个“起义委员会”发出命令，在大街和工厂公开进行抵抗。4月25日在试图同墨索里尼谈判的时候，布雷达公司和皮雷利公司的一些厂里全发生了战斗。4月25-26日夜间，游击队占领了无线电台。隆哥向卡多纳汇报了情况。4月27日清晨，上意大利民族解放委员会正式接管了权力。在都灵，工人于4月25日开始占领工厂，他们同德国人展开了激烈战斗，德国人大都夺路逃出市区。民族解放委员会于4月28日接管了该市。这样，在盟国军队到达以前，意大利北部的重要城市基本上已经全部落入爱国者手里——有时候，例如在都灵，伤亡惨重。接着，盟国当局就着手匆匆接管一切权力，其急促情况往往暴露出来，很不策略。事实上，他们对游击队的不信任，给意大利解放的气氛投下了阴影。

    除了全面不信任的气氛外，意大利人还同法国人为了向来讲法语的奥斯塔地区发生了一场冲突。从1943年底开始，那里对纳粹和法西斯的抵抗运动一直是由埃米尔·夏努领导的，他在1944年5月间被新法西斯分子折磨死了。那年冬季，主张脱离意大利并入法国的宣传，开始从奥斯塔地区的一些教士中散布出来。1945年4月28日，当地的游击队赶走了敌军，可是次日晚间，法国的巡逻队越过了边境。这时，意大利人、法国人和奥斯塔人全部情绪激昂，其中奥斯塔人最希望的也许是自治。5月5日，盟国军政府和美国军队接管了奥斯塔地区。

    最后，必须记载一下的是，除了在与盟军正式作战中阵亡的意大利士兵外，抵抗运动付出的代价至少是：有两万人被击毙（或者被折磨死），有四万人受伤和失踪。往往还出现整个村庄被毁灭的情况，这是从1943年9月18日皮埃蒙特的博维斯村开始的。同时，还有被押送出境和受党卫队严刑拷打的事件。有许多资料记载了德军当局把死尸吊在沿街的所有树上，以宣扬他们的恐怖统治。也许，最声名狼藉的大规模屠杀，是1944年3月发生在罗马的阿德亚廷河畔的——当时从被捕的人中随便挑出了三百三十个人加以杀害，因为有人在拉塞拉路扔了一枚炸弹，炸死了三十二名德国士兵。在全国的牺牲中，也许代价最大的是丧失了一些能干的——确实是才气横溢的——年轻领袖，象加利姆贝尔蒂、贝尔特拉米、莱奥波多·加斯帕罗托、库列尔以及无数其他人士，在以后的岁月中，人们将为这些人才的损失而深感惋惜。


400第四编 法国
创建时间：2005-07-08
Power by Softscape HTML Builder 3


401第一章 维希法国

    1940年5月和6月间法军溃败以后，法国于6月22日同德国缔结了停战协定，又于24日同意大利缔结了停战协定。法国处于混乱状态中，法国人民，用莱翁·勃鲁姆的话来说，“在这个打击下惊慌失措，呆若木鸡……丧魂落魄，寸步难行；事实上，他们在麻木和绝望中在地上躺倒了”。法国国内显然已不可能进一步抵抗下去了。全国各地都承认了6月16日贝当元帅组成的政府的权力；作为一个沉痛的但又无可避免的事实，停战协定也被接受了。

    另一方面，在法国的海外领土中，最初的反应是拒不承认战败。摩洛哥的诺盖将军、近东驻至总司令米特尔奥塞将军、叙利亚高级专员皮奥、吉布提的勒让蒂约姆、印度支那的贾德鲁将军和德古海军上将等等，都以不同方式表达了要继续战斗的决心。“法国出了什么事情”，《印度支那电讯报》问道，“使得贝当元帅主持的政府，在我们已经庄严地保证决不缔结这种性质的和约的时候，竟要求单独媾和？”“我们乐于接受这项和约吗？根本谈不上。今天，帝国可以拯救法国。”不过，这是一种非官方的反应；而各级官员却具有等级从属观念和服从事实上的政府的传统，他们经过短时期的犹豫不决后，所有主要的殖民地都同贝当站在一起了。同样，对于法国部队的军官来说，拒不接受停战协定似乎是违背了效忠祖国的誓言。因此，虽有些微不足道的反对，波尔多政府还是能够使整个法兰西帝国随同法国本土一起退出了战争。少数几个顽抗的人，如贾德鲁和勒让蒂约姆，都被撤了职，他们后来参加了自由法国运动。法国政府作了必要的人事更动，在一批明确表示接受政府权力的总督统治下，可以深信殖民地的忠诚是可靠的。这些总督是：摩洛哥的诺盖将军、近乐的米特尔奥塞将军、叙利亚的富热尔将军、吉布提的热尔曼将军、突尼斯的埃斯特瓦海军上将、阿尔及利亚的阿布里亚尔海军上将、西非和赤道非洲的布瓦松、马达加斯加的凯拉、印度支那的德古海军上将，以及法属西印度的罗贝尔海军上将。

    戴高乐在英国举起了继续抵抗的大旗，他本来可以依靠英国的军事援助在某些法国殖民地取得立足点。但是，英国政府亟盼不使他们同维希的关系恶化到开战的地步，并且在一项政策声明中明确地表示，英国只愿意用海军部队支持法国殖民地内持不同政见的运动。9月底，英国和自由法国联合对达喀尔发动的进攻被击退了。自由法国运动仅仅在非洲、大洋洲和印度争取到一些较小的殖民地，这些收获，同接受贝当权力的广大的法国本上和海外领地相比，是微不足道的。

    在法国非占领区，新政府没有遇到抵抗就接过了控制权。6月28日，新政府迁到克勒蒙菲朗，然而，这个城市缺乏供政府各部使用的适当房屋，它们只得分散在附近的一些矿泉疗养地上。二十四小时的经验就足以说明这种局面是无法容忍的。另一个可能的去处是里昂，但是，政府不愿设在一个容易受到大量城市人口压力的地方，而且这个地方的人又都是忠于赫里欧的。维希拥有大量的旅馆房屋，可以安置政府的各个部门，所以是解决这个最大的实际困难的地方。7月1日，贝当和他的部长们迁到了这个城市。维希作为他们首都的时间，比他们原先预料的要长久得多，而维希的象征意义，也远远超出他们原先希望的或是担心的。自从6月16日成立以后，这个政府经历了一次重要的变动。赖伐尔最初拒绝就职，因为没有让他担任他想担任的外交部长一职，可是他不久就后悔自己不该一时赌气，于是参加政府当了内阁会议副主席和国务部长。波尔多市长，赖伐尔的党羽马尔凯，同时成为内政部长。

    谁都知道贝当厌恶议会政治的支持者，所以新政府中虽然还容纳了几个这种人士，但也包括许多第三共和国的敌人。对当时政权的敌视往往达到这样的程度，以致有人竟然对法国的沦陷表示欢迎，因为它意味着民主共和国的结束，尽管并没有很多人象《瓦砾》一书的作者走得那么远。这位作者公然高兴他说，战败比胜利更为有利，因为战败就摧毁了一个“不光彩的议会制度”。一个法国军官的日记中表达了一种较为温和的反应：

    当然，至少就目前而言，官兵们心里全都想到在法国建立独裁政治。我简直从来没有遇见过一个不曾对议会政治表示厌恶的士兵，他们都坚持认为众议员和他们的政策是唯一应对这场大灾难负责的。

    这种心情无疑是普遍存在的；它也说明了何以不搞政变，却在情况许可的范围内尽量尊重宪法，就可能使第三共和国结束。议会1940年的常会于7月6日正式闭幕，第二天，两院在维希召开了特别会议，会上提出了一项修改宪法的建议。7月9日，参议院的二百三十名议员中有二百二十九票（拉斐特的后裔七十五岁的德尚布伦侯爵是唯一的反对者），众议院的三百九十八名议员中有三百九十五票表决赞成修改宪法。为了试图避免立即取消第三共和国，一群参议员，其中包括保罗-邦库尔，提出了那项托林修改法案，这项法案提出：在缔结和约以前，暂时中止实行1875年的宪法，授与贝当全权采取一切必要的措施来维护国家的秩序和生活，委托他在一个委员会的协助下起草一部新宪法，以便提交国民表决。这里还应该提一提一个奇怪的插曲：弗朗丹企图说服国民议会议长勒伯伦在议会召开前辞职。据弗朗丹说，他这样做是企图保全第三共和国。人们自然很想知道：个人野心和想要抢在赖伐尔前面的念头会不会同这种花招多少有点关系。无论如何，这一企图毫无结果，因为贝当正要依靠赖伐尔来争取众议院同意废除现行的宪法，赖伐尔的政治活动力，当时简直是无穷无尽的。勒伯伦评论赖伐尔说：“他真会笼络人！”莱翁·勃鲁姆则说：“这件事是他一手搞起来的。”赖伐尔的影响，从他在波尔多所采取的、阻止政府迁往北非的强有力的步骤中已经显露出来了。贝当尽管个人对赖伐尔相当反感，却始终不曾完全忘记是赖伐尔出了最大的力为他取得他的地位的。他说：“赖伐尔可是个不平凡的人物。”

    参众两院，或者至少是当时在维希的两院议员，于7月10日上午举行了一次秘密会议，听取政府的意见。赖伐尔作为一项建议的发言人，提出授予贝当全权起草一部新宪法。他以贝当的名义提出保证说，两院将继续存在，因此议员们将继续支取薪金，直到新的议会建立起来为止，这样他就在反对托林修改法案，为他的建议赢得支持的努力中取得了相当成功。他还坚持主张新宪法应交由国民批准，不过应该注意的是：他并没有对这种批准规定一个期限，也没有规定国民批准的形式，这部宪法一经颁布将立即生效。在接着进行的辩论中，贝热里提出一份由一百名左右的议员签署的声明，宣称法国所能走的唯一道路是同其他拉丁国家，甚至同德国合作，建立起一种在性质上既是民族的又是社会的大陆新秩序。弗朗丹这时用一篇生动有力的演说，支持赖伐尔的制宪建议。当天下午，根据1875年的修改宪法条款，两院作为国民议会举行了一次正式会议。在可能有的八百五十票中（1939年被排除出去的七十二名共产党人不算在内），有五百六十九票赞成贝当的建议，八十票反对。

    贝当立即行使他新获得的制宪权力。他的首席顾问是阿利贝尔，一个观点流于极端、性格容易激动的法兰西行动党的律师。7月11日颁布的第一项制宪法令明显地避而不用共和国这个词，只宣布贝当就任了法国国家元首的职位。他以这一身分下令废除1875年2月25日那项制宪法令的第二条，即著名的瓦隆修正案，这一条为总统的选举作出了规定，因此实际上奠定了共和政体。也许这项法令的最意味深长的特征就在于它开头的一句话上——“我们，菲利普·贝当”——通过这句话，贝当权力的个人性质一清二楚地表明了出来。根据7月11日同时颁布的第二项制宪法令，贝当使自己在新议会组成之前拥有立法权力、拥有任命其他未作规定的一切军政职位的大权，以及国家元首的全部恰如其分的权力：实际上，他是身兼国家元首和政府首脑两个职位的。这样，行政权便取得了全面的自主，它颁发的命令就是法律。根据第三项制宪法令，原来的参众两院一律休会，听候进一步的通知。法国在两天之内已经从议会制变成了一种可以称之为总统制的政体，这是多少不免令人回想起1850年和1852年间路易·拿破仑所实现的一种变化，当时，担心社会秩序崩溃的恐惧心理使法国投入了一个较早的社会救星的怀抱里。

    新政府的新起点就是赋予贝当以个人权力；它的全部力量在于对这位元帅普遍怀有忠诚感。按照这个政权的逻辑，可望出现的唯一有效的立宪方面的发展，就是通过实行效忠宣誓这类措施来加强个人因素。因为这是一个个人的政府，便自然而然产生了由谁继承贝当的问题。根据1940年7月12日颁布的第4号制宪法令，赖伐尔是应被提名的第一个继承人；这是一项极其不得人心的决定。赖伐尔在12月13日倒台，自然使他被排除于继承人名单之外了。1941年2月10日达尔朗被指定为新的“皇太子”，这标志着他的地位上升。赖伐尔的姓名直到1942年11月才再度出现。

    从1940年9月到1941年7月，在国家元首贝当下面有两个会议，一个是部长会议，由他本人主持，一个是内阁会议，由内阁会议副主席主持，负责处理一大部分实际工作。1940年9月6日和1941年2月23日颁布的两项命令，设置了十五个国务秘书，1941年6月9日又增加了两个，直属于内阁会议副主席本人。某些国务秘书担任部长的职务，地位高于其他一些秘书。参众两院仍继续存在，但是，它们只能由国家元首召集，而元首却无意召集它们。1941年1月弗朗丹当权时，曾负责设法产生一个国民会议以代替参众两院，国民会议成员由国家元首提名，而且只能在他的动议下发挥谘询作用。《时报》当时很恰当地用了一个十八世纪的术语，称这个会议为“名士会议”。在它最初的一百八十五名成员中，大约有九十名是议会政治的支持者，这个事实使贝当大为恼火，因此，他拒不发给这些人任何薪金，甚至不给他们以举行开幕会议的权利。这个国民会议始终没有开过一次全体大会，只是通过国家元首任命和召集的几个委员会发挥作用。1941年6月，成立了一个宪法委员会，由约瑟夫·巴泰勒米担任主席。在第一次会议上，贝当宣读了一遍讲话，宣称将以一个独裁主义的等级制的国家来代替早已信誉扫地的、经过选举的、代议制的、多数主义的政体，但是，这个委员会的工作始终没有产生任何具体的成果。

    立宪计划其实并没有多大意义。在维希这段插曲中，实际政治自始至终就是官僚政治。主要部长之一布蒂耶说：“我们把全部信心都放在行政工作上。”在部长会议之下，最重要的机构是国务会议，它的立法部门在1934年曾被撤销，这时又恢复了。贝当所挑选的部长，大多数不是政治家，而是行政人员，其中许多是来自“财务督察”这个有势力的紧密团结的团体。他们不得不应付巨大的困难，两个区的存在，以及维希和巴黎之间行政工作的区分就很不简单，虽然1941年间大多数部门都已经逐渐迁回了巴黎。贝当的第一个办公厅主任迪穆兰·德拉巴尔代特曾经著文高度赞扬在维希政府中当权的高级官员们的勇气和专业能力，他说，“人们永远说不清他们在何种程度上拯救了法国。”这个评语很可能说出了不少实情，虽然现在还不大能够获得材料来作出公平的判断。然而，他也曾指出，这些人的行政才干，由于他们特别缺乏政治头脑而被抵消了，这一点的确也说得很对。为了给日益扩大的官僚政治提供它所需要的新人员，在较低一级上起用了迪穆兰所描绘的“临时拼凑的、高谈阔论、飞扬跋扈的骨干：打手、法国人民党或蒙面党的失意分子、上流社会的纨袴子弟，以及‘从城堡里逃出来的人’拼凑起来的一个奇怪的混合体”。而这群人的中心人物，用美国大使的话来说，是“一个被一群谋求私利的阴谋家团团围住的虚弱无力、惊慌失措的老人”。

    维希始终没有达到政治上的团结一致。魏刚认为它根本不配称为一个实体。他说：“维希政府并不存在”；维希政府一直都是由一些分裂的和对抗的集团组成的。它的历史不是由贝当或是由其他什么人执政的历史，而是相互冲突的派别之间的阴谋与斗争的历史。这些人在法国残存的土地上争夺权力，却四面八方受到正在打仗的世界局势和德国人的命令的约束和限制。维希政府的历史给人的印象，是十八世纪法国宫廷的一个东歪西倒的复制品，而贝当就是年迈的、清教徒般的路易十五，他以一种超乎个人好恶的独特作风任免他的朝臣，听任一个集团抵消另一个集团，对任何人都不完全信任，或者，如果说他信任任何人的话，那就只有他的私人侍从医师梅内特勒博士了。甚至在外交事务上，情况也是如此，1940年秋，当外交部企图同英国进行谈判，而赖伐尔却企图同德国达成一项交易时，贝当就有他自己那可怜而又无益的“国王的”小秘密。这一切构成了这个临时凑合的政治实际，而所谓民族革命的那种理想主义则为它提供了一个堂皇而孤立的外表。

    如同已经提到的那样，这个问题还有另一面。维希政府不得不面对惊人的经济困难，只是靠了政府的出色努力才在一个陷于混乱的国家中恢复了秩序。到了1940年7月底，把难民遣返到他们在占领区内的家乡的工作开始了。解除武装（在这个过程中，法国军事当局尽力把德国人不知道的秘密军备仓库保存下来）和复员工作也必须着手进行。到11月，失业数字达到了一百万人。他们采取了各种办法来对付这个问题——解雇妇女劳动力和外国人，禁止任何接受政府合同开工的商业或工业部门雇用农业工人，尤其重要的是，还制定了强制性的缩短工时的规定。然而，失业不过是一个暂时性的问题。更为持久的困难则是劳动力的缺乏，因为开始时在德国的战俘将近有二百万人，而迟至1941年12月仍有一百二、三十万人在囚禁中。

    除了战争和战败所带来的无法避免的困难之外，还有法国的征服者的系统的经济剥削所引起的困难。为了战略上的缘故，占领区内的公路和铁路运输迅速修复了。原料、机器和车辆都被没收后运往德国；德军的军需品则在农村进行征用，由法国当局负责付款。兑换率固定为一德国马克兑换二十法郎，而不是按战前的一对十一，或是按物价水平所表明的约为一对十四的比率，这就鼓励了占领军大规模购买东西送回德国去。法国同意支付占领军的费用。尽管法国对此一再提出抗议，这笔费用据估计每天为四亿法郎，这个巨大数目实际上等于战前法国预算的一倍。事实是，德国人向法国索取的不仅是一支正常占领军的费用，而是为作战目的集结在法国的全部庞大部队的费用。

    除了德国的勒索，停战以后在法国经济生活中起支配作用的事实是，国家被划分为占领区和非占领区。分界线从瑞士边界靠近日内瓦的地方开始，向西北延展到多尔，再往西到图尔东面的一个地点，然后在圣-让-皮厄-德-波特附近朝南转向比利牛斯山。在占领区内，北部和东部的工业区被置于一种特别统治之下，9月初，海峡沿岸三十公里内的平民都被撤走。被占领的法国划分为五个区，各区之间的往来受到严格的管理。占领区和非占领区之间的往来也有严密的限制办法。甚至邮递都受到严厉的限制。1940年10月以前，两区之间是禁止通信的，在这以后才准许通信，但仅限于使用上面印好字句的明信片。法国当局虽然继续在占领区内行使职能，但只是在德国军事司令官及其下级军官的管制下行使的。

    非占领区同法国其余地方的不相往来，意味着它同法国比较富庶的一半地区隔绝了，失去了百分之六十六的耕地，百分之六十五的产业工人，百分之七十四的小麦产量，百分之七十的牛奶，等等。此外，1939-1940年冬季的严寒对农作物十分不利，而1940年夏季的战事又妨碍了收割。

    英国于1940年6月25日已把封锁扩大到法国，这就切断了法国大西洋沿岸和海峡沿岸各港口的交通往来。在地中海，倒不是战舰使封锁生效。英国人对通过直布罗陀海峡的船只本来是可以控制的。但为了不使他们同维希的关系更加恶化，在1940年就没有试图加以限制。然而，通过地中海港口进入法国的供应物资中，有一大部分落入德国人的手中了。博杜安在8月22日的一次广播中抗议说，英国的封锁正在使法国人活活饿死，同时宣布了德国的一项提议，从海外获准运入的粮食都将留供平民之用。事有凑巧，第二天，德国人竟要求非占领区立即交出五十万头牛，一百五十万只猪，以及其他供应物资，而被要求交出这些东西的地区，甚至在平时粮食也不能自给，何况现在又是难民充斥的时候。1940-1941年冬季，巴黎情况异常严重，整列车整列车的粮食和燃煤从非占领区送往巴黎，因此非占领区的情况就更形恶化了。

    粮食供应是维希最紧迫的问题。由于大批战俘被拘留在国外，农业劳动力非常缺乏。为了解决这一问题，1941年春颁布命令，准许强制征召劳动力去种地，同时采取了一些措施鼓励适合农业生产的家庭返回田间，还在农场里为城市失业者安排了工作。在德国人的鼓励下，“回到田间去”成了维希宣传的题目之一，因为当时德国人还没有感到需要法国的工业产品，他们抱有一种想法，要把法国变成一个卫星般的农民社会。法国各个方面对这种想法很不欢迎。增加农业生产的计划显然并不成功。组织一种总体制度的企图在农业方面比在任何其他领域里推行得都更远。它遭到农民的冷待和敌视，只得让农民自由选择是否参加农业总体协会。根据1941年8月18日的一项命令，协会的一切活动都由国家进行控制，这个团体于是变成了不过是中央政府用来执行农业部长作出的一切决定的一个机构。维希政府不断发出怨言，说农民自私自利，说这种情况使城市注定要闹饥荒，同时又呼吁农民发扬爱国主义精神。

    工业也发生了严重的困难。由于封锁，法国失去了百分之九十的进口纺织原料，百分之六十的纸浆供应，以及全部进口的燃煤，进口煤在1938年消费的六千八百万吨中占两千三百万吨。这种损失以及随后使用浪费的、效率很差的代用品，其结果之一是，整个工业生产下降，以1938年的生产率为一百，1941年下降到七十一，1942年下降到五十七。

    在这种情况下，法国采用从公安委员会时期以后未曾使用过的经济控制就不足为奇了。如果不采取严厉的措施，法国工业能否避免彻底崩溃是很值得怀疑的。尽管遭到相当大的反对，还是建立了一套复杂的委员会制度，负责采购、分派和配给原料。这种制度发挥作用时所表现出来的弱点，从贝当1941年8月12日发表的一次演说中全暴露出来了。他解释把供应部长阿夏尔解职的原因，同时谴责国家各分配中心，他说这些中心损害了生产者和消费者的利益，而让一些大商业代理人对供应品进行了垄断性的控制。

    尽管法国的经济情况日趋严重，却没有发生灾难性的大崩溃，这应归功于组成法国真正政府的那些官僚政治的技术专家。财政部的工作尤为出色，它创建了一种近乎封闭的货币流通顺序。据估计，其有效系数1940年为百分之七十六，1941年为百分之八十，1942年为百分之六十七。当时占领费用和其他由于停战协定而出现的开支占去了法国预算的一半以上。在这种情况下，当然谈不上什么健全的财政。1940年，支出超过三千六百五十亿法郎，而收入则为八百二十亿，下一年的相应数字为三千零二十亿和九百一十亿。因此，1940年的收入只占支出的四分之一，而1941年则占三分之一还不到。

    接着便实行了冻结工资的政策，不过，采取了加班费、对低工资工人的补助和增加家庭津贴这种种形式的例外办法，减轻了这项政策的影响。德国人禁止全面增加工资，因为工资低他们就可以用较高的工资把工人吸引到托特协会和德国去。早在1940年10月便制定的控制物价条例，有助于稳定生活费用，它只是缓慢地上升。以1938年的数字为一百，1940年12月的零售价格指数为一百三十六，1941年12月的指数为一百六十。同时工资指数从1939年10月的一百零三上升到1941年10月的一百二十一。不过，这些数字并没有非常公正地表示实际情况，因为农产品价格比较难于控制，它比工业品价格上升得快，因此，城市人口的生活比农业人口的生活要差得多。在一个严重匮乏的时期，实行这种控制工资和物价的政策，势必要实行一种全面的配给制度，1940年9月开始配给粮食，随后便扩大到石油、肥皂和其他许多商品。在这种艰难形势下，人们甚至还能对法国的未来满怀雄心壮志，这一点从当时制定的灌溉、排干沼泽和电气化的计划上便显示出来了，有些计划甚至已经付诸实施。然而，在1941年中，经济情况却渐趋恶化，维希政府只能采取一些治标的办法，不过，在他们到了山穷水尽之前，还得经历很长的一段路程。

    经济政策大多是维希迫于形势而不得不采取的。它的政治，就它所有的那点政治而言，则是它自己的，因为维希与其说是一种政体，倒不如说是一种思想状态，或者说得更确切些，是聚集在一起的许多常常互不相容的思想状态。第三共和国的各党各派都被淹没在维希的洪流中，它们的组织被取缔了，这样，新政权的政治便无可避免地是以贝当和他的亲信的那个寒酸的小朝廷为中心，采取了派系斗争和钩心斗角的形式，这些人混乱地挤在一个十九世纪温泉疗养地的那些旅馆的经过半改装的沙龙、卧室和赌场里。起初，许许多多时髦的追随者和善于钻营的政客也麕集在那里。

    维希仿佛是一个极盛时期的多维尔，吵吵嚷嚷，十分热闹，[《瓦砾》的作者写道]从火车站到阿利埃河，一路上尽是艳丽的女人衣服，巧妙地做得象游泳衣的女便服和式样非常考究的男上衣，这里有好莱坞，有朱安莱潘，有香榭丽舍大街，有整个奥特伊尔，整个帕西区，还有伯痕斯坦和让·科克多所有出色的“新剧本上演”，有高等服装店，有银行，有法兰西喜剧院，有电影院，也还有马德兰大街上最漂亮的妓女，她们背后紧紧跟着路易十五那样的人物。

    当然，这种情况并没有持续下去：时髦社会对维希感到厌倦，尤其是到了冬天，他们都回到有钱的地方去，回到巴黎德国人的身边去了，《瓦砾》的作者就是头一批走掉的人士之一。

    这些人的离去，使维希更同现实政治隔绝了，但是，在追求自身的理想方面却更加自由。维希的人们怀着一种几乎是受虐狂的快感在思量法国犯下的罪恶和随后所带来的惩罚。就资产阶级上层分子、职业军官和高级官员们而言，失败虽然是丢丑的和有害的，却也带来了新的政治与社会秩序这件珍宝。在苦难中复兴，这是贝当1940年6月25日在广播演说中所弹的基调，而且成为维希心理状态中一种主要的因素。夏尔-鲁写道：“我们的一小撮同胞陷于扪心自问和忏悔罪恶的狂热之中。”如果我们低估了维希的理想主义和贝当身边那一小群人想要进行一场伟大的道德改革的愿望，那将是错误的。当然，他们的理想是参照法兰西行动党和法西斯与半法西斯集团多年来进行的反对第三共和国的运动而设想的。1940年6月28日，魏刚提出了一份备忘录，曾为贝当、博杜安等人阅读过，他号召结束共济会式的、资本主义的、世界主义的折衷妥协的旧秩序，结束阶级战争、蛊惑人心的拍卖选票，以及贪图安逸享乐，他号召人们回到敬重上帝、祖国和家庭的现念上去。1940年9月15日的《两个世界评论》上有一篇贝当署名的文章也提出了类似的想法——富强的国家，家庭，青年，等级制度，总体主义——并攻击自由主义、资本主义和集体主义。贝当和他的支持者们反对过去的利己主义、个人主义和阶级冲突，呼吁发扬服从守法的精神，发扬社会等级制度、管制的经济和总体专业组织的精神；反对议会政治，呼吁发扬领袖原则。

    法兰西行动党学说的一个颇为含混的翻版，经过将近半个世纪的鼓吹之后，似乎终于在它的追随者称之为“民族革命”的运动中盛行起来了。法兰西行动党是仇英的，主张迫害犹太人的，反对民主制度的，然而，不幸的是，在德国人看来，它也是反对德国和敌视极权主义的。法兰西行动党的同情分子在维希上台执政的这种环境下，迟早将使他们面临这一抉择：或是采取亲德的和极权主义的政策，或是下台让位；然而他们开头并未意识到这种两难的局面。于是，那些极右党人在战败后趾高气扬，着手搞起他们梦想已久的民族革命来。

    他们手头最大的资产就是贝当的名声。这位元帅的人格对于战败的法国人民所具有的那种异常的吸引力，是无法简单、合理地加以解释的。事实也不容否认。他于1940-1941年秋冬两季巡视法国非占领区时，在大城镇和小居民点，乃至最小的村庄，都受到热烈而亲切的欢迎，就一再证明了上述事实。当然，所有惯用的手段也都被采用来助长对元帅的崇拜。他的大大小小的照片随处都可以看到：人们组织义卖他的照片来筹集救国基金。全国各地，一队队青年男女高唱着民族革命的《马赛曲》——“元帅，我们来啦！”人们以这种种方法来利用贝当的声望，然而，他的声望却不是他们树立起来的。《时报》（1940年12月3日）写道：这个国家是把他作为救星来欢迎的，它接着说明了其中的一个原因。“今天谁都不会否认，6月间发生的灾难本来很可能会带来另一场更大的灾难：我们逃脱了社会动乱……我们避免了残酷的革命和亵读神明的骚动这种疯狂行为。”正是多少由于这个原因，虽然贝当不是一个正式的天主教徒，教会却为他渲染上了一种宗教气氛。里昂的大主教、红衣主教热利埃宣称：“贝当就是法国，法国就是贝当”，他称贝当为蒙难的法国的化身。红衣主教絮阿尔和红衣主教博德里拉在巴黎也用了类似的语言。法国新教教会的会长伯格纳牧师代表法国新教徒宣称，当前只有一个义务，就是跟着元帅走。

    贝当是个什么样的人呢？他做了些什么事情使得一个垮掉和战败的民族把希望都寄托在他身上呢？颂扬他和攻击他的文章都很多，但却无助于回答这一问题。如果我们试图按照他的实际为人来回答这一问题，我们将无法找到令人满意的解答。贝当，这位凡尔登的英雄，是同第一次世界大战的胜利联系在一起的，他具有仁慈及无私的爱国的名声。法西斯和半法西斯的政党在三十年代的动乱时期曾经希望利用他，右翼的宣传在一个有限的圈子里相当成功地为他树立了一个潜在领袖的名声，虽然他本人并没有做什么工作来助长这种名声。在一个对老人政治具有传统癖好的国家里，他是一个老人。他立身处世正直谦逊，庄严冷静，是一个宿命论者，有着一种几乎是帝王般的不动感情的本领，可以保持淡薄疏远而又不显得冷漠无情。然而，确实没有什么个人的品质可以说明1940年围绕着他的那种崇拜。事情的真相是，一般法国人在彻底失败的时刻需要有一个可以相信、可以依靠的人物，而希望把战败作为资本，促进自己的主张或个人野心的人物与集团也需要有一个傀儡。贝当满足了这两种需要。如果他不是法国人民所认为的那种救星，他也不完全是那些政客所希望的已经找到的一个仅仅是傀儡的人物。那么，他到底是个什么人，他的动机究竟是什么，谁又能讲得出来呢？“我不了解元帅”，勃鲁姆在他受审时说。“他具有一种我看不透的神秘性。”他生来是守口如瓶的——夏尔-鲁说：“他一贯显得很神秘，生性又讳莫如深。”魏刚在议会战争委员会中作证时，说他“极为神秘”。

    这种守口如瓶的脾气使他不断地把他同一个部长推行的政策对另一个部长隐瞒起来，这在他的敌人看来可能象是两面派手法，而他的仰慕者则称之为机敏的左右逢源。这是对看来主要不过是守口如瓶的脾气的过大的曲解。经常和贝当见面的美国大使海军上将李海认为，他所真正关心的是法国人民的福利和怎样保护他们。不过这种关注却采取了一种非常独特的形式。在他的思想中，受难和牺牲这种精神美德的概念是非常强烈的。贝当在他的第一次广播中说：“为了减轻法国的灾难，我把我的生命献给祖国。”这话是够诚恳的，不过它已经显示出在他性格中占了相当成分的、由民众的逢迎养成的那种虚荣心：这种虚荣心之所以显得更为强烈，也许是因为它并不是以任何普通的外露的形式显示出来的。贝当的另一个弱点，从长远的观点看来更为危险的一个弱点，就是他的思想不过是任何一个具有他那种教养和地位的普通人的思想，他的智力有限，不能牢牢地把握住基本原则，虽然他也墨守一小套固定的想法。此外，他的政策和讲话则是他适逢其会地受到其影响的那个集团或个人的政策和讲话。我们尤其不应该忘记贝当的年纪。尽管他异常健康，但是即便他心力有余，他也没有体力来有效地控制他的内阁。他所主持的那些会议都大得使他无法掌握，因而他的注意力集中不起来。一个出席议会战争委员会作证的人说，只要过了二十分钟，你就总能“骗过”贝当。他的办公厅主任写道，他把时间浪费在细节上，而主要的条款则是在极端混乱中“强加”给他的。

    贝当可以为迷失方向的法国人民提供一种团结的错觉。但是，他不能使维希的政策统一起来。的确，维希那帮人部分就因为无法商定一项政策，才通过一个大家都同意的人来谋求一种代替办法。在他的名义下，至少拆除第三共和国残骸的工作可以继续下去。第一步就是废除议会制政府。接着便是对地方政府开刀。根据一系列法律。有两千居民以上的行政区内的选举全部取消。主要由佩鲁通和布蒂耶负责的这些措施，固然满足了大官们的官僚主义气概，但是，却使维希在道义上和政治上更其孤立。

    工会很早也遭到大刀阔斧的砍削。法国总工会试图以放弃阶级斗争的原则来保全自己。它的书记莱昂·儒奥宣布辞职，副书记勒内·贝兰参加了维希政府。尽管如此，法国总工会还是同天主教工会联合会、法国天主教劳工联盟以及各雇主公会一起被解散了。接着企图在工业和各行业中创立总体制度的尝试应该被判定为一场失败，就同1940年12月想在总体的基础上把农业组织起来的卡齐奥法令一样。总体自治同需要由政府日益严格地控制工业，两者之间无法调和，于是各个总体如果说也发挥了一点作用的话，那也不过是成了官僚政治的一层薄薄的伪装而已。

    然而，当时倒是有要进行社会改革的一种真诚愿望，即使它是在一种家长式专制主义精神的鼓舞之下的话。它表现在1941年10月的劳动宪章和一系列社会立法中。实行了许诺已久的养老金。青年问题和家庭问题是这场民族革命主要关注的问题。政府为培养青年履行公民义务，发展体育事业，取缔酒精中毒，限制离婚，以及鼓励多子女的家庭，通过了各种法律。

    1940年底，著名的天主教徒谢瓦利埃当上教育部长后，重新把宗教引进学校的企图达到了高潮。他在1940年12月7日宣称：“不要上帝的学校今后不会再有了。”反对世俗教育的最重要的步骤是，1940年9月废除了培养教师的师范学校。1940年9月3日废除了1904年的禁止教士教学的法律，并在通过一系列法律和法令后，于1942年4月8日立法规定恢复主教会议的法人地位与合法权利。但是，反教权主义的情绪在法国仍然一触即发，在维希的支持者中也有些重要的反教权主义分子。1941年初，谢瓦利埃被比较温和的卡科皮诺所取代，后者不顾教会的抗议，撤销了谢瓦利埃政策中受到较为强烈的批评的突出部分。

    由于维希在政策方面并不是清一色地支持教权主义的，所以天主教教会也并不是一致支持维希，更不是一致主张同它合作的。巴黎天主教学院的八十一岁的院长红衣主教博德里拉是公开提倡合作的唯一的教会知名领袖。圣母升天会主编的那份销路最广的天主教报纸《十字架报》，只谈论宗教问题，尽量避免涉及政治。占领区的各主教在1941年2月致教皇的信件中宣称：“我们的意图是坚决保持宗教的立场，避免采取任何政治的或党派的行动”，但是，面对着一套极权主义的纲领，证明这种政治上中立的政策是很难维持的。德国人不相信教会，这从占领初期他们搜查和没收主教办事处和宗教团体的文件便表明出来了。在东部，几乎不可能期望地方教士们不同情从洛林被赶出来的居民。坎佩尔的主教对纳粹策划的布列塔尼分离运动发出了抗议。德国人企图镇压“天主教行动党”各组织活动的尝试，遭到了顽强的抵抗。不论法兰西行动党作为一个政治运动从天主教徒那里得到什么样的支持，教会本身对于种族憎恨的教导却不能鼓掌叫好，尽管在1942年夏季以前，除了一些个人提出的抗议之外，教会在反犹太问题上始终没有表明立场。弗朗索瓦·莫里亚克在《费加罗报》上，多明我会神甫在《青年评论》上，都发表了具有相当独立见解的文章，天主教民主党人在对德国权力的让步中没有受到损害，又没有同维希政府保持密切的关系，所以他们的势力不断地增长。1941年7月，《今日报》把他们描绘为民族革命的最机警、最狡猾的敌人。到了1942年4月，合作分子的出版物竟然宣称，法国的青年已被拱手让给了“法德之间的任何协定的不可调和的反对者”天主教民主党人。然而，这种发展只是缓慢而来的，在1940年，教会还是贝当政权的支柱之一，大多数天主教徒都盼望新法国会体现他们的社会与政治理想。

    在研究“民族革命”的历史时，它的建设性成就同表达它的理想的那种夸张的、但不一定不诚恳的语言比较起来，再同维希政府一心从事的破坏工作比较起来，就一定会显得是微乎其微的。除了变更机构之外，它同样急于要改变主持这些机构的人。所有的革命都要搞清洗，民族革命首先是清洗官员，特别是针对三种人——非法国血统的人，共济会员和犹太人。反共济会的运动由历史学家贝尔纳·费伊接过去作为一种个人拿手的本领去办理。他在《公报》中以整栏整栏的篇幅刊载出被指控为共济会要员的名单，他的活动在下级行政人员中起了很大的破坏作用。

    法兰西行动党的宣传长期培植的反犹太主义是第三共和国时期右翼政党手中的陈腐的课题之一。在巴黎，法兰西人民党组织的反犹太示威几乎在停战协定刚签订后立即就搞起来了。合作分子的报刊从一开头就大喊大叫反对犹太人，同时德国人也采取了日益严厉的措施。在法国非占领区，推动反犹太的力量，实际上同“民族革命”在所有其他方面一样，都是自上而下的，人民只是被动地接受而已。第一个不祥之兆是，1940年8月27日废除了1939年4月颁布的那项禁止种族诽谤的法令。10月间，制定了一项说明种族概念的法律，不许犹太人担任一切官职、教学工作、由政府津贴的工业部门的工作，以及出版物、电台和电影院的管理工作，并定出从事自由职业的犹太人的百分比。这是一长串反犹法律的第一项。同时，废除了授予阿尔及利亚的犹太人以法国公民权的克雷米厄法令。然而，这时主管大员还不是真正刻毒的反犹分子，这项立法还准许有许多可以豁免的情况，被解除公职的犹太人仍旧有权领取年金，暂时还发给他们补助。除《法兰西行动报》外，维希报刊对这个问题一般都是避而不谈的。

    1941年3月29日，维希的主要反犹分子之一，格扎维埃·瓦拉，受命掌管一个新成立的犹太人事务委员会。6月间，更加严格的限制条例取代了10月的那些法律，把犹太人从许多职业中排除出去，其中包括银行、证券经纪、广告、新闻，以及已经列举过的各种管理职位。在诸如法律、建筑、医药等行业中，犹太人的限额规定为百分之二，在高等学校中规定为百分之三。最为不祥的是，6月间，地方当局还颁布了勒令所有犹太人进行登记的法令。虽然有了这些措施，非占领区的反犹活动仍然远远落后于德国人所规定的标准。

    维希政府当然继续开展反对共产党的运动。共产党及其附属组织的产业全被没收。1940年秋和1941年春曾大肆逮捕所谓共产党人。尽管这样镇压，秘密出版的《人道报》仍有很大的销路。1940-1941年的冬季，经济情况、低工资、粮食匾乏、失业，都有利于地下共产党宣传的传播。到了1941年5月，据报道大约有三万名共产党员遭到监禁，占领区一万八千名，非占领区一万二千名。不过，这个数字并不全然可靠，这从下述事实便可获得证明：这些被捕的人中，有些被控“传播了戴高乐派的宣传”，这是当时任何一个遵照党的路线办事的共产党员决不会想到去干的事情。

    维希最恨的还是戴高乐将军及其支持者，也许部分是因为他们的存在和他们继续对纳粹作战就是对维希的一种含蓄的谴责。戴高乐派不仅被视为政治上的反对派，而且被视为叛国分子。凡是离开法国或法国属地以“逃避民族责任”者——换句话说，就是逃避接受停战协定者——或者凡是从事反对民族复兴的宣传工作者——换句话说，就是反对维希的政策者，都被宣告褫夺法国国籍，他们的财产全部没收。接下去的一长串定罪的宣判包括戴高乐、德拉米纳、勒让蒂约姆和贾德鲁这些军事领导人。凡是在外国军队中服役的人都被宣布为应受死刑的处罚。实际上，这种宣判只是对那些不在国内、无法将判决予以执行的人。虽然如此，毫无疑问，贝当和他的许多支持者的确对戴高乐和自由法国运动感到深恶痛绝。在贝当看来，戴高乐这个一度是他本人幕僚的人——“我怀里焐活的这条毒蛇”——竟敢出来表示异议，这不仅有伤他的尊严，而且是忘恩负义。另一方面，在一般公众中往往认为，政府反戴高乐派的行动只是欺骗德国人和掩饰维希和自由法国领袖之间的秘密谅解的一种诡计。

    最后，维希的愤怒特别集中在一个小集团身上。在停战协定刚签订后，最最强烈的一种情绪就是，要为战败找出几只替罪羊来。约瑟夫·巴泰勒米写道，团结并不意味着忘却和宽赦。迪穆兰·德拉巴尔代特说，对停战协定的最初反应是：“我们被出卖了……必须惩办卖国贼！”于是，1940年7月30日的第5号制宪法令规定在里翁设立一个最高法庭，对一些前部长和高级官员在1939年9月从和平走向战争时期的行为，以及后来使局势恶化的行为进行审讯。这样，维希实际上是在倡议以发动战争的罪名审判它自己的公民了。作为一种预备性措施，许多被告，其中包括达拉第、勃鲁姆、樊尚·奥里奥尔、朱尔·莫克、格伦巴赫、波马雷、马克斯·多尔穆瓦、居伊·拉尚布尔、雷诺、芒代尔和甘末林将军，都受到行政拘留。然而，对他们进行审讯所出现的困难比维希起先所认识到的要大得多。贝当任命的一个特别法庭以七票对四票宣布雷诺和芒代尔有罪，贝当判决将他们拘留在一处严加防范的地方。对其他被告的审讯经过一再推迟之后，才于1942年2月在里翁开庭。

    维希甚至不能对那些被它认为是敌人的人进行有效的报复。不过，我们的确只有把问题简化，才能说维希是一个政治实体，或者说它不是一个利害关系互相发生冲突的集合体。它以它的弱点、浮夸的辞藻和平庸的政绩、经常见风转舵的做法、为官职而进行疯狂的争夺，以及令人眼花镣乱的人事更换，延续并扩大了第三共和国的一切错误。直到1941年底，民族革命的成就是微不足道的，要有的话，也许就在纸上。与此同时，贝当朝廷里的陆海军将领和高级官员们懂得很少的外交和内政问题则正从四面八方向他们逼来，要求给予愈来愈多的注意。

    在维希盛行的种种幻想中，最大的一种是，认为法国将会安安静静、不受干扰地独自推行它在国内的各项新政策，而让世界其余国家继续去打仗。他们希望变成和平绿洲的这块地方，结果只是战场上的一片无人地带。逃避到中立状态中去，结果也证明是不可能的。一个象赖伐尔那样的现实主义者看出了这一点，因此，他公开表示希望德国战胜英国。对于合作分子来说，反对法国战败的政权和反对英国人本来就是一回事。

    英国胜利[菲利普·昂里奥写道]将使共济会各分会得救，犹太人重新掌权，“民主主义者”和“反法西斯人士”恢复原来的地位，而“马西利阿”号这艘被人误解了的“十字军”的旗舰就会提升到“胜利”号的级别。

    有着一种反英倾向的上层社会是准备对这类宣传作出赞同的反应的。另一方面，人民群众向来就不大敌视英国，甚至1940年夏季的事态发展也没有完全改变他们的情绪。维希电台在赖伐尔的控制下发出的猛烈反英宣传完全做过了头，反而助长了亲英情绪，尤其是在德占区。莫拉斯这个年纪虽老却激烈如故的法兰西行动党学说的提倡人，曾经愤怒地抗议过英国的无线电广播，这就显示出这种广播所造成的影响。他说：“我们中了英国电台的毒”，“英国电台经由我们的南部，拚命地在广播。”同时昂里奥早在1940年8月就已经指责说，“现在在城乡各地开始悄俏流传着的宣传，追根究底都是从伦敦来的。”

    在维希，象赖伐尔那样的人一心盼望英国迅速战败，想使法国立即加入德国阵营，并且设想法国的未来将成为德国珍爱的一个行政区。另一些人，包括法兰西行动党的大多数拥护者，则相信有可能保持真正的中立。这两派人的冲突是很激烈的。到了8月底，当赖伐尔在部长会议上重新提出他的对英宣战的主意时，反英情绪达到了高潮。9月1日，递送给海军参谋长奥方海军上将的一份证询意见书，暂时结束了这场骚动。他的回答表明，法国根本没有海军、陆军和空军力量可以进攻英国。此外，人民群众的情绪也开始变得更加明朗了。当亨茨格在1940年9月12日离开他在停战委员会中的职务时，他警告他的德国同事说，德军和法国居民的关系正日趋恶化，即使人民这时还不亲英，总之，他们正表现出日益增长的敌视德国占领的迹象。

    与此同时，在维希政权成立的头几个月里，赖伐尔显然正福星高照。在赖伐尔和他的副手蒙蒂尼的主持下，维希的宣传，尤其是通过无线电广播，是猛烈地反英同时又极力亲德的。在9月6日的政府改组中，赖伐尔除了保留他的副总理职位外，又得到了情报部长这个关键性职位。另一方面，赖伐尔的亲密盟友，机会主义分子新社会党人马尔凯却被贝当免了职。他是首先号召同德国人合作在欧洲建立新秩序的人士之一，但是，贝当不相信他是一个政治家，因此委派佩鲁通接替他为内政部长。魏刚和赖伐尔之间的对立在政府中引起了猛烈的争吵，终于使前者被免去了国防部长一职，虽然还是另委他为驻北非总代表这一重要职务，因为他势力太大，不能贸然把他闲置一旁。

    英国政府对维希的各个派系几乎是不加区别的。他们同情戴高乐为争取把法兰西帝国团结到自由法国事业中来所作的种种努力，但是，他们不希望把维希的任何统治者激怒到要打仗的地步。1940年9月18日递交给贾德鲁的一份备忘录就证明了这种小心谨慎的态度。那份备忘录指出，英国政府不愿同维希完全破裂，因为这可能会促使维希站在德国一边参战。因此，英国的政策是对继续效忠贝当的法国殖民地施加经济压力，凡是站到自由法国一边的法国殖民地，英国就答应协助进行防卫，但也只限于对付海军的进攻。1940年7月3日在米尔斯克比尔（奥兰的军港）对法国舰队的攻击，以及随后的断绝外交关系，加强了停战协定签订后法国爆发的反英情绪。尽管如此，伦敦和维希之间并没有完全切断一切联系。在英国同意下，派了一个驻在法国政府的加拿大代表，还通过法英两国驻马德里大使德拉博默先生和塞缪尔·霍尔爵士（后为但普尔伍德勋爵）建立了接触。夏尔-鲁说，到10月底，伦敦和维希的外交部之间已就一项协定的基础达成了协议。

    与此同时，贝当通过一位法国教授路易·鲁吉埃的协助，开始了另一项谈判。贝当以特有的保密能力把这件事完全瞒住了他的外交部。鲁吉埃于9月29日会见了贝当，获得他的同意，打算到伦敦去力求达成一项放松封锁的协议。他在伦敦见到了英国首相和政府其他成员。有人建议他应努力同魏刚展开谈判。他后来声称他同英国政府达成了一项“君子协定”。丘吉尔当然不反对进行谈判这个主意，他在11月10日预先通知戴高乐，英国政府想努力同维希达成一项暂时解决办法。1940年11月21日，英国政府把答复鲁吉埃的建议的内容电告他们驻日内瓦的领事。这份答复承认英国政府已接到维希政府提出的不会毫无理由进攻英国的保证，并意识到维希有继续控制法国殖民地和舰队的决心。英国政府只要求维希应避免对自由法国的殖民地采取积极的军事行动，并顶住德国人攻击或利用维希控制下的殖民地的企图。英国断然声明它希望看到法国及法兰西帝国在胜利以后恢复其崇高和独立的地位。英国准备在这个基础上通过马德里的渠道开始讨论经济问题。鲁吉埃显然以为英国政府打算走得比这更远。但是，鉴于英国人对戴高乐所承担的义务和他们对维希这帮人的深刻怀疑，他们只打算采取非常缓慢而谨慎的行动。鲁吉埃的谈判一直小心翼翼地保持秘密，没有让赖伐尔知道。等到赖伐尔在10月底代替博杜安当了外交部长后，这件事就被搁下来了。为了同样的原因，在马德里进行的较为正式的谈判也毫无结果。夏尔-鲁本人于10月间贝当和希特勒在蒙都瓦会晤之后，也辞去了外交部秘书长的职务。

    12月间赖伐尔倒台之后，又进行了进一步的谈判，这一次是在哈利法克斯勋爵的私人朋友教育部秘书长雅克·谢瓦利埃和加拿大驻维希的公使皮埃尔·迪皮伊之间进行的。谢瓦利埃和协助他进行谈判的格扎维埃·德·波旁亲王象鲁吉埃一样，也宣称伦敦和维希之间已经达成一项协议，但是，除了交换意见之外，仍然没有证据可以证明有过什么协议。

    英国政府也曾设法想同魏刚打交道，但是，他没肯作出答复。他认为英国人无力对法属北非提供有效的军事援助，因此把劝他脱离维希一事看作是引诱他进行一场毫无希望的赌博。他尤其反对这些提议，因为英国人支持戴高乐，而他认为戴高乐比一个投机政客好不了多少，他认为戴高乐是利用了那些感到需要继续抵抗德军的法国人的爱国心和勇敢精神，而把自己树立成为法国合法政府的竞争对手。

    在新的一年中，这一系列试探性的接触仍在继续进行下去。弗朗丹在受审时声称，他在1941年1月便经由马德里同英国人开始了谈判。早在1941年格鲁萨尔上校便由维希派往英国。美国也在维希和英国之间起了联络渠道的作用，英国人通过美国向维希政府表示，如果它愿意迁往北非重新参战，英国将给予军事援助。那种认为有此可能的想法无疑是一种幻想，不过，这并不是一种会产生什么严重后果的幻想。尽管上述种种谈判最终全部失败，它们至少使伦敦和维希之间的关系有所缓和。

    美国在同法国人的关系中怀有比较适中的目标，因而达到目标的机会也较多。科德尔·赫尔把他的政策限于某些特定的目标——注意不使法国舰队和法国在非洲与西半球的基地落入德国人的手中，阻止法国政府超出停战协定条款的规定去进一步同德国合作，并防止英法关系发生任何进一步的恶化。美国政府在停战协定签订时已经对法国舰队前途表明了它的看法。1940年10月25日，关于在蒙都瓦会谈已作了种种决定的传闻使罗斯福向贝当提出了措词强硬的抗议，并警告说，同德国达成报道中所说的那样一项协议“将构成对美国公然和蓄意的背信弃义”。

    美国要实现它的目标，就必须同维希政府保持友好的关系，而这是同承认自由法国运动不能相容的。再者，美国的自由法国同情者和宣传家们使美国政府受到极大的压力，他们还猛烈攻击美国的政策，这种情况增强了罗斯福和赫尔对戴高乐存在的偏见以及他们尽量不同他的运动打交道的决心。从法国发回的较有影响的美国报告，把戴高乐在国内的追随者估计得很低。这些报告的产生，无疑是由于美国外交官同法国官场和上流社会的接触本来就比他们同广大人民的接触更为密切。不过，即使它所根据的是一种错误的前提，它所作出的结论认为维希是代表法国本土和北非唯一有效的法国权力，却是正确的。

    1940年12月，美国驻巴黎大使馆参赞罗伯特·墨菲奉命去法属北非。1941年1月，罗斯福总统特别挑选的新大使李海海军上将到达维希。李海的使命是，同贝当建立较为密切的关系，努力使贝当不要积极支持德国人，特别是要强调指出，同意让德国人使用法国舰队或海军基地将会失去美国的友谊。与此同时，墨菲则在北非试探是否能同魏刚达成协议。李海和墨菲两人主要是以经济上的论证为依据的。李海不顾英国的强烈反对，力促对法国非占领区运送粮食和衣着，这样德国人就不能利用人民的困苦作为压迫贝当与之合作的一种手段了。在红十字会的主持下，好多批装运药品和儿童食品的船只驶往法国。至于规模足以打破封锁的、对欧洲运送供应物品的更为广泛的胡佛计划，则未能实现，这部分是因为在关键的时刻，德国人于1941年3月26日很笨拙地宣布，他们已作好安排，要用大量谷物交换非占领区的牲畜和油类。美国同维希接触的副产品之一是：1941年法国第二局通过法国驻华盛顿大使馆提供的情报。这件事是瞒着法国大使亨利-埃耶干的，因为美国人不信任他，赫尔也不喜欢这个人。

    美国在北非的谈判代表取得了较为积极的成果。1941年2月7日，英国原则上同意了一项计划，允许数量有限的供应品通过封锁线运往北非。在这项谅解的基础上，墨菲于2月26日同魏刚商定了一项协议。根据这项协议，美国将向北非运送供应品，条件是贮存品不能积聚过多，不许把它们运出境外。为了防止发生违反这些条件的情况，将由美国任命领事人员监督协议的执行。这些人员中，有穿便衣伪装成“技术助理”的军官，他们将在适当时机为盟军1942年11月的登陆准备好场地。

    1941年11月，魏刚被免职后，李海开始对维希感到绝望，但是，墨菲却力主美国不应改变政策。所付的代价的确是便宜的：到1941年11月魏刚被免职时，美国派往北非的只有三艘油船和四艘货船。要不是因为圣皮埃尔岛和密克隆岛事件，对维希的失望本来可能会使美国政府同戴高乐建立友好关系。1941年12月24日，一小队自由法国海军在海军上将米塞利埃的统率下没有预先警告便突然占领了那两个小岛。美国国务卿在这个消息传来后，立即就发表了一项声明，谴责这一行动是任意破坏一项谅解。英国外交大臣艾登通知美国政府，说占领这两个岛屿的消息对英国政府全属意外，并且违背了戴高乐作过的一项保证，但是，丘吉尔却不可能在美国国务卿的盛怒之下就抛弃自由法国，何况国务卿本人因为讲了句“所谓自由法国”正在美国受到猛烈的攻击。12月30日英国首相在渥太华发表的一篇演说中，为戴高乐进行辩解，并大肆攻击维希。这使赫尔大为恼火，他向总统递呈了一份备忘录，声称他相信英国人是圣皮埃尔岛事件的幕后策划者，并为他的法国政策进行辩护，说法国有百分之九十五以上的人反对戴高乐，最后他要求美国坚决保持自己的观点。他甚至为这个问题打算辞职不干。盟国之间的关系一时大为紧张，后来终于找到了一个为美英双方政府都能接受的解决办法，虽然戴高乐始终没有同意这个办法。他们使这两个岛中立化和非军事化，由加拿大和美国联合控制其无线电台，并同英国一起对两岛实行共管。由一个协商委员会取代维希政府派驻的总督，自由法国的军队也撤出。整个事件是一场无碍大局的小波澜，但是，它却在英美之间引起了一次公开的冲突，并且由于证实了美国官场对戴高乐抱着敌对态度，随后的情势发展将产生一种与其本身的重要性并不相称的影响。

    与此同时，1941年12月11日，达尔朗和贝当提出保证说，法属北非的政策决不会改变。如果说是美国的政策促使维希没有站在德国一边参战，那也无疑是说得太过分了。不过美国的友谊使得维希没有感到它全然孤立，并且在某种程度上抵销了德国压力的影响，这倒确是实情。

    贝当政府同英美的关系主要是遥遥地施展策略，并对一些试探性的接触和间接施加的压力作出反应。另一方面，它同德国人的关系则有一系列必须当机立断的问题，内部的压力也较大。在维希的支持者中，没有一部分人考虑到有否可能同英国重新结盟。另一方面，以赖伐尔为首的势力强大的一派则希望同德国人保持更密切的关系。赖伐尔是个没有原则的人，偏见和个人利益的盘算两者结合起来决定了他的行动。他憎恨英国，并坚信德国人的胜利过去和现在都是无可避免的，他本人的立场就是建立在这样一个基础上。他在审讯贝当的法庭上问道：“你们认为任何一个有常识的人除了期望德国胜利之外，还会想到别的什么吗？”他的结论是，法国的利益就是要寻找某种能同德国人达成协议的基础，使法国可以逃脱，至少可以减轻战败所带来的种种后果。

    在威斯巴登的停战委员会上已经出现了同德国人进行有限合作的想法。关于法国的首席代表亨茨格将军，他的一位同僚圣-阿杜安说，他在委员会的工作“并不出色”，莱昂·诺埃尔则说得更肯定，他说亨茨格的工作显示出“令人无法相信的弱点”。亨茨格对德国人保证说，法国准备进行同它的尊严相称的合作。法国财政部长布蒂耶也作出明确的保证，说法国人具有“合作的愿望”。有人提出，法国代表因为自己软弱无力而感到非常苦恼，以致他们的一举一动都仿佛原则上不可能拒绝德国人提出的要求似的，特别是维希政府，他们使德国人感到意外，竟然会不经讨论便接受了德国人原先提出来供讨价还价的那份庞大的占领费用的预算。这件事可能是真的，也可能是不真实的。就德国人而论，他们的确并不象法国人所想象的那样信心十足。他们最担心的一点是，生怕法属北非投到英国人那边去。因此，他们亟想不把法国人惹到反抗的地步。驻法国的德军司令冯·施蒂尔普纳格尔在7月15日的一封信中要求法国人在北非给予广泛的军事特权。这是法国人无法做出的一个牺牲。他们拒绝了这一要求，使他们惊讶的是，德国人就此没有再提起这事了。希特勒于1940年11月12日给他的总司令的一份指示中宣称，要求法国所尽的责任是，保卫其非洲属地，不落入英国和戴高乐的手中。因此，德国政府准备鼓励法国保卫它的殖民地，并且准许它保留这样做的手段，而不顾意大利人提出解除法属北非武装的要求。

    然而，同德国人合作的实际进展只是由于赖伐尔一再努力才出现的。他从一开始就领到一张个人通行证，可以自由往来于维希和巴黎之间。早在7月20日，他通过德·布里农的协助，就已经同德国宣传家阿贝茨建立了联系，他们三人于是形成了一种三方联盟来促进他们的观点，同时也促进他们的发迹。阿贝茨同赖伐尔的关系大概帮助了他谋得驻法大使的任命，虽然他同德国军事当局的关系很差。莱昂·诺埃尔被任命为法国政府派驻巴黎德国军事当局的总代表以后，断然说德·布里农和阿贝茨两人在赖伐尔的默许之下破坏了他想要取得德方让步的种种努力。而且，由于一切重要问题都是由停战委员会处理的，诺埃尔便辞职不干了。8月15日，德拉洛朗西将军接替了他。

    赖伐尔那套可以称之为完全改变联盟的计划在10月24日那次著名的会晤中达到了顶点，当时希特勒和贝当在里宾特洛甫和赖伐尔的陪同下，在卢瓦尔河畔蒙都瓦的一节火车车厢里举行了会谈。他们起草了一份议定书，表达了希特勒要法国在欧洲占有它应有的地位的愿望。双方承认迅速击败英国人是符合法国和轴心国的共同利益的。倘使法国为此目标而积极合作，它就可以在北非维持超出停战协定条款所规定的军队，而且在击败英国后重新瓜分非洲时，将保证法国拥有大战开始时它所拥有的同等面积的领土。这项协议将保持秘密，实施这项协议的具体措施将由随后的一项协定予以解决。本来打算由里宾特洛甫就此前往巴黎，同赖伐尔一起审查接下去的步骤，但是，这时，墨索里尼打来一份电报，宣布他决定入侵希腊，里宾特洛甫于是直接前往佛罗伦萨同意大利政府商讨这种新局势了。

    因此，在紧要关头上，谈判的机会就中止了。但是，贝当并没有在赖伐尔为他安排的道路上后退。

    10月26日，在维希举行的一次部长会议上，赖伐尔力主应与德国人进行积极合作。

    必须注意这一不可轻视的情况[根据费尔内海军中将的记录，他当时这么说]：胜利者建议同战败者合作。由于气候条件，直到现在还没有能开始登陆。但是，对英国的胜利已经取得了。德国人正在作出巨大努力。显然，速度的竞赛是对他们有利的……“我们不要报复性的和平”，总理[希特勒]曾经说过。摧毁英国有可能带来其他的情况。“我已经在寻求同法国的和平”，他又补充道。因此，法德关系将取决于战争的结束。一切都取决于法国的态度：积极的态度，而不是观望的态度。关于非洲的组织问题，有一个更欧洲化的观念。法国将在非洲受到很好的对待：即声明非洲是欧洲的延伸部分。这是应该作出的抉择。

    不管这些意见是否全盘被接受，赖伐尔于10月28日被任命为外交部长一事标志着他的政策的明显胜利。博杜安卸职下来成为部长会议主席的国务秘书。10月30日，元帅在一次广播中宣称，同希特勒的会晤是他本人的意愿，他已经接受了同德国人真诚合作的原则，并且指望采取一项可以改善战俘的命运，降低占领费用的负担，使两区的分界线不那么严格，并促进向法国供应粮食的政策。他结束讲话时说：“以前，我一直以父亲的身分对你们讲话——今天，我是以领袖的身分在对你们讲话。”

    很难讲贝当这番话究竟是什么意思。他有一种突出的本领，能够同时执行互相矛盾的政策。在蒙都瓦会谈的第二天，他写信给魏刚说，他决心要保卫非洲，决不会同外国人结盟，并且决心不向英国宣战。有人曾经试图把蒙都瓦政策解释为一种促使德国战败的巧妙的马基雅维里式策略。他们争辩说，只是通过这种虚伪的合作，才使希特勒没有用法属摩洛哥去收买佛朗哥的支持，或是用武力去压服西班牙的反对来夺取法属北非。他们最后说，如果在1940年有一支德国军队在法属北非的话。那么军事形势就会完全改观，英国人就会遭到决定性的失败。如此说来，事实上倒是维希为英国赢得了这场战争。亏得不需要讨论这些假设的论点。当时没有一件证据可以证明那时有哪一个法国政治家的头脑中曾经出现过这样的盘算。他们竭尽全力把法属北非保留在自己手中，理由很恰当：它是法兰西帝国的一部分，他们不愿意失掉它，并不是因为他们认为这块地方对于打赢一场他们深信已经彻底失败了的战争会有什么价值。甚至在德国对英国的空袭已经减弱以后，维希仍然几乎没有人怀疑德国人最终将取得胜利。同德国人合作决不是为了使法国站在英国一边重新参战的深谋远虑的计谋：它是一种承认事实的现实主义态度，它就是它自称的所谓合作。

    赖伐尔在受审时为蒙都瓦政策进行辩护，理由是，合作是停战协定的条款所规定的，这项新协议只不过是停战协定的合乎逻辑的继续而已。的确，博杜安在7月17日的声明中，曾经期望以一种合作的观念代替欧洲均势的老观念，但是，在博杜安所说的“不受意识形态影响”的合作同赖伐尔所设想的合作之间却大有差别。认为有可能同纳粹进行博杜安所描绘的那种合作，这无疑是一种幻想，但是，蒙都瓦又朝前跨了一大步。无论如何，这一步已经走了，甚至连一向谨慎的《时报》也欢呼胜利者与战败者之间的合作是一项新协定的基础。实际上却并不是如此。

    希特勒并不信任法国人，甚至对执政的赖伐尔也是如此。希特勒在1940年12月5日写信给墨索里尼说：“我们对维希政府的态度并不是绝对的有把握……。稍微走错一步，就会引起北非与西非同维希破裂，这将给英国提供一个对我们极其危险的作战基地。”甚至在赖伐尔倒台之前，希特勒于1940年12月10日就已颁发了关于部署“阿蒂拉战役”的秘密指示：“一旦在魏刚将军目前统治下的法兰西殖民帝国的某些地区发生一场叛乱运动，就必须作好准备迅速占领法国本土迄今尚未加以占领的地方。”希特勒对魏刚的深刻怀疑，以及对他认为是支持这个北非司令官的维希那一伙人的深刻怀疑，甚至使他认为赖伐尔后来的倒台也是魏刚的势力所造成的。

    德国人对法国合作的诚意所感到的怀疑必定使他们更加不愿意付出任何物质的代价，或是作出任何重大的政策变动，来换取一种价值如此可疑的商品。蒙都瓦政策所遭到的致命打击实际上是德国人自己在处理阿尔萨斯和洛林问题时发出的。早在1940年8月，就有一项法令把这两个省置于德国民政当局而不是军事当局的管辖之下。巴登的行政长官罗怕特·瓦格纳成为阿尔萨斯行政首长，而萨尔的行政长官比尔克尔则把管辖权扩大到了洛林。有一股主张消灭阿尔萨斯一切法国影响的痕迹的日益增长的压力。9月间，规定德语为唯一的官方语言，并下令将所有个人的姓名一律德国化。法国舆论可能已经勉强地接受了阿尔萨斯的丧失，然而，不久就变得很明白，德国人准备不仅要并吞阿尔萨斯，而且还要使洛林也德国化。8月15日在梅斯发生了一场爱国大示威后，便开始驱逐洛林人，这使法国人痛切地认清了德国的居心。纳粹分子根本不顾法国人的反应，驱逐行动大约就在蒙都瓦会谈时期达到了高潮。德·布里农后来把这一行动称为“对蒙都瓦的真正的破坏”，赖伐尔和阿贝茨两人也证实了这种意见，认为这是对他们政策的致命打击。虽然维希对德国人“变相吞并”阿尔萨斯和洛林曾经私下向停战委员会提出过抗议，维希政府却尽可能拖延下去，避免正式提到驱逐洛林人一事。有关这件事的消息，同关于德国在阿尔萨斯的政策的消息一样，都没有见报。但是，关于洛林难民到达的报道却屡见不鲜，发表这些消息时都不作解释，也不加评论，只呼吁大家在住房、衣着和提供粮食方面给予援助，并帮助他们寻找工作。最后，维希为了替自己辩护，不得不承认事实。11月14日，司法部长阿利贝尔向新闻界宣读了一份公报，否认这次驱逐是德国人和维希商定后进行的。12月1日，贝当宣布非占领区接纳了七万名被逐出的洛林人。

    德国人对阿尔萨斯和洛林的处理办法是一个重大的政治错误。1940年夏，法德和解看来并非没有可能。思想上的密切关系超越了民族的仇恨。这场战斗为时太短，不可能引起强烈的怨恨，而德国人势如破竹的胜利，看来是可以接受的唯一合情合理的事实。胜利的德国军队军容严整，并且开头也颇有纪律。当时法国人正处于幻想完全破灭的状态中，如果德国人能够克制一下，不在胜利的果实尚未成熟的时候就去摘取，不把秘密警察派进法国，不从经济上把法国挤干榨尽，不把纳粹思想灌输给占领区的法国政府，尤其是不使并吞阿尔萨斯和洛林成为事实的话，德国人为在两国间建立友谊而大力开展的宣传运动本来是可以获得一定程度的成效的。

    赖伐尔一手策划了希特勒和贝当的会谈，他却无法从这次会谈中找出什么重大的好处，足以压倒这次放逐所产生的后果。而且，美国又从旁施加维希对之极为敏感的影响来反对同德国合作的政策。因此，在蒙都瓦会谈后不久，维希的风向便转到相反的方向去了。贝当的那些部长大都敌视赖伐尔，怀疑他野心勃勃，但是，他们只能通过元帅采取行动，而这位元帅对赖伐尔的态度却自相矛盾得有点出奇。有很多情况可以证明贝当本人十分厌恶赖伐尔。可是，他始终不能忘记这个阴沉的奥弗涅人是他个人权力的真正创造者，他显然觉得很难面对面地反对他。德国大使阿贝茨认为，最终激起赖伐尔的敌人采取行动的是担心他正在把法国推向同英国交战的境地。但是，也许还有一个同样重要的动机，那就是，认为赖伐尔在同德国人进行谈判的掩护下。正在危险地扩张他自己的权力。的确，他似乎一直想不惜任何代价地向德国人证明，他这个人是不可缺少的，他可以在法国比任何别人为他们做出更好的成绩来。他自作主张地把博尔铜矿的所有权让给了戈林，并且答应把当时存放在西非的比利时国家银行委托法国照管的黄金交给德国人。

    结果，赖伐尔做得太过分了。他搞了一套计划（据说是一贯亲德的历史学家伯努瓦-梅香向他建议的），要把拿破仑的儿子德·雷什斯塔特公爵的遗骸迁回法国，埋葬在残废军人宫里，并且建议贝当应该去巴黎参加这一典礼。元帅本人的反应是答应去：从一开头，他最热中的希望之一就是回到巴黎或凡尔赛去。其他一些部长都不这么天真。他们看出这个建议包藏着一个阴谋：想使贝当脱离他们的影响，把他置于巴黎德国人的控制下，并在那里成立一个法国政府，由赖伐尔和德·布里农、戴阿、多里奥、吕歇尔这一伙亲德分子执掌大权。在过去一段时期里，巴黎的报刊和广播一直对维希政府进行猛烈的攻击，唯独赖伐尔的党羽和贝当本人得以幸免，这种情况更增加了他们的怀疑。德国人居心何在，这是无可置疑的。他们正在凡尔赛腾出屋宇来，给贝当准备官邸，并在那里划定了一小片地区专供安置法国政府之用。

    面对着这种危险，整个内阁实际上都一起向贝当献策。他们挑选了另一个奸诈的政客，赖伐尔本人的政敌弗朗丹，来代替赖伐尔。弗朗丹为促成法德谅解曾经出过力，他们希望凭他这一经历将能使德国人接受这一变动。他们使贝当相信赖伐尔一直瞒着他在同德国人谈判，但是，即使到了这时，他还是不愿意同赖伐尔单独对阵：12月13日，他把内阁召集拢来，要他们全都辞职，但是，只接受了赖伐尔和另一个部长的辞呈。赖伐尔似乎遭到了全然是冷不防的打击。他回到自己的办公室，当场同德·布里农、戴阿和其他几个人一起被阿利贝尔（据迪穆兰·德拉巴尔代特和佩鲁通说）或是佩鲁通（据阿贝茨说）派来的政治警察逮捕了。蒙都瓦政策就此完蛋。这是同德国合作的第一次粗率尝试的失败，也是维希同德国人第一次较量的开始。12月16日，阿贝茨由十名全副武装的党卫队头目陪同，来到了维希。法国人坚持说，让赖伐尔官复原职就需要让贝当辞职，但是，阿贝茨至少能够使这个倒台的部长不受维希警察的控制，而由党卫队来保护他。阿贝茨也坚持要贝当同赖伐尔单独会见一次，这是元帅一直切望避免的事。阿贝茨还坚持要德·布里农接替德拉洛朗西将军为维希驻巴黎的代表。进一步的措施必须等里宾特洛甫就所应遵循的方针作出决定以后再说。

    与此同时，在维希把赖伐尔搞下台的人们并没有接替他原来的职位。由达尔朗、弗朗丹和亨茨格组成的三头政治出乎意外地出现了。接下来争取掌权的并不是弗朗丹，而是达尔朗。达尔朗认识到德国人仍然是当时形势的真正主宰，便极力想取得他们的信任。12月25日，他在博韦近郊的一列火车上见到了希特勒，把自己装扮成一个法德合作派，但是，德国人这时并不急于作出承诺，而宁愿让维希悬虑不安。当时控制着巴黎的报刊和电台的是一批五花八门的极端亲德分子，这些报刊和电台的观点当然完全是亲纳粹的，因此，德国人手头还有另一张牌好打。

    维希和巴黎所表现的政治倾向泾渭分明。维希的主要舆论趋向是属于战前的保守的和天主教右翼的。代表左派的只有《奋斗报》，这是停战协定签订后在一批社会党众议员的支持下，由《人民报》以前的编辑斯皮纳斯主编发行的一份报纸。这份新社会党的报纸宣扬同德国合作来创造一种欧洲新经济秩序，它在维希没有什么影响。另一方面，在维希如此强大的战前的右翼，在巴黎那些主张同德国合作的分子中人数很少，只有蒙面党的一小批狂热分子。从前的蒙面党人已分裂成两派，右翼的“自卫委员会联盟”支持维希政府中的反动分子，而由德隆克尔领导的较有革命性的“革命行动秘密委员会”则参加了巴黎合作分子的队伍。正如勒巴特根据他的观点所说的那样，有“一个健康的巴黎蒙面党，另外还有一个令人伤心地和疯狂地维希化的‘英国蒙面党’”。除去少数这些右翼狂人之外，巴黎合作分子的领袖大都是和平主义者、新社会党人和战前左翼的前共产党人。他们主办的刊物中有和平主义者和反军国主义者乔治·絮阿勒主编的《今天报》。德国人办的、旨在迎合工人阶级的一份假社会主义报纸《劳动中的法国》，毫无成就，1941年11月由《社会主义的法国》取代。它坚持纯粹由法国人来管理，并宣扬一种独裁主义的人民共和国和以法德合作为基础的欧洲革命。一群属于法国总工会中前工团主义和和平主义派别的工联主义者，在北方工会联盟总书记乔治·迪穆兰领导下，创办了《工地报》。一度是共产党人属望的新进人物、1934年同共产党决裂并于1936年组成法兰西人民党的雅克·多里奥，则是《人民呼声报》的社长。

    如果说左翼的合作分子还有一个领袖的话，那就是马塞尔·戴阿，他的机关报就是从前激进社会党的《事业报》。在1940年7月的国民大会上，他曾提出成立一个统一党的计划，但是，贝当及其右翼顾问们全对戴阿十分猜疑，设法避开了这个建议。9月间，他把《事业报》搬回到巴黎这个较为适合的环境中，在那里同维希的报刊，尤其是同《法兰西行动报》，展开了一场激烈的论战。他参与了对英国人和美国人，对犹太人的高明理财手腕，对华尔街、共济会和君主主义的全面抨击，并主张建立一个以极权主义和非马克思主义的社会主义为基础的统一的欧洲，法德两国就在这个新欧洲中进行合作。他对民族革命的支持并没有使维希动心。在《法兰西行动报》看来，他是一个“假改宗者”，他的阴险手段比共产党搞的地下密谋还要危险。

    维希怀疑戴阿并没有错。赖伐尔倒台后，在德国人用以作为对付维希的武器的巴黎几个合作分子头目中，有一个便是戴阿。阿贝茨提出的口号是，维希在12月13日背叛了法国的利益，贝当的政府已被一些教会和反动势力所统治。作为反击，包括戴阿、多里奥、吕歇尔、德隆克尔、絮阿勒、马尔凯、卡塔拉、让·丰特努瓦等在内的一群人于1941年1月24日在巴黎成立了全国人民联盟。这个新运动的纲领包括下列几项：法国同德国自由合作参与欧洲事务，保卫法兰西帝国，创建一个强大的民族国家，加强权力，恢复道德和家庭生活，精神复兴，保护种族，实行计划经济，提高生活水平，消灭失业，在国家的保护下组织工会，以及消除世界主义的文化影响等。现在，巴黎的合作分子有了一个可以直接对付维希的武器了，德国人还鼓励他们使用这个武器。因为他们不过是一个反对党，可以把全副精力用于抨击对手，他们内部的冲突没有多大值得重视的实际意义。这种冲突于1941年10月导致了戴阿和德隆克尔的分裂，戴阿成了联盟的独一无二的领导人。在占领区，只有《奋斗报》在宣扬类似的主张，继续抨击“英国人的两面派手法和背叛”，主张欧洲在一个新的社会主义秩序下团结起来，并对蒙都瓦会谈的失败表示惋惜。

    维希起初无法保卫自己，对付这个联盟所带来的危机。民族革命就其现有情况而言，也是自上而下强加给被动的人民的。正如阿贝茨于1940年10月中正确地报告的那样，维希的弱点在于同群众没有任何有机的联系。他们在1941年1月组成了一个民族革命联盟委员会，试图弥补这个缺陷，并作为对巴黎联盟的一个回答。这个委员会的寿命很短，而且一无成就。“战斗人员军团”的发展证明是比较成功的一着。8月24日的一道命令把当时所有的退伍军人协会（少数无足轻重的协会除外）合并为一个单一的法国退伍军人军团。它的组织是等级制的，全部军官都由上级任命。在贝当之下，到1941年3月为止，它的首长一直是格札维埃·瓦拉，他后来负责反犹运动。在较早时期，军团做了一些有益的社会工作，诸如照料获释的战俘和难民，帮助战俘家庭等。1941年春，贝当任命洛尔将军为他驻军团的私人代表，于是军团的任务便扩大了。它奉命同政府代表在省和地方行政单位内进行合作，并负责把反对国家的学说和制度的任何迹象通知政府官员，这项任务对军团不可能是格格不入的，因为它本来就具有强烈的民族主义色彩，其中法兰西行动党和德拉罗克的法兰西社会进步党的人数很多。1941年8月31日，军团变成了一个单一的政党，宣称接纳所有和它信念相同的人。它定下的新名称是法国民族革命志愿军与退伍军人军团。在帝国各地设立了分支机构，并建立了军团之友和青年军团这两个附属组织。军团成员享有重大的特权，例如额外的食品和衣服配给，餐馆中特别廉价的膳食，以及医药补助等。所有的日报上都为军团辟了一个义务性专栏，它还有自己的刊物《军团人》，到1941年6月，已有一百多万份的销路。1941年8月底，军团团员的总数据称有一百二十万人，军团之友有四十万人。他们希望这一组织将成为政府与人民之间的一种必要的联系，它将“对统治者说明民众的意见，并向民众说明统治者的意图”。后来，这个组织被控试图建立白色恐怖，然而，直到1941年底，它的各个组织并没有干过什么臭名昭著的暴行，除了也许表现在言词上。军团在为贝当提供某种政党式的支持上并不是不成功的，它在占领区遭到查禁，又遭到马塞尔·戴阿的大肆攻击，就说明了这一点。

    然而，在1941年1月，军团所能提供的这种力量还是未来的事。来自巴黎的威胁近在眼前。维希看出联盟是一个可以取代它的法国政府的核心，于是开始变得动摇起来了。为了增加压力，德国人禁止法国官员越过两区的边界，后来还禁止所有十八岁到四十五岁的男子来往于两区之间。人们劝使贝当于1月19日会见赖伐尔，其目的和事后发表的那份公报一样，是企图恢复这个倒台的部长的名誉。但是，当阿贝茨在为赖伐尔的东山再起进行活动时，里宾特洛甫却另有打算。这个德国外交部长以特有的过人聪明得出结论，认为保持一种用赖伐尔威胁维希政府的局面可以收益更大，使巴黎和维希相争以收渔翁之利。因此，里宾特洛甫指示阿贝茨，不准赖伐尔离开占领区，应把这件事处理得可以防止赖伐尔和维希之间有可能达成任何谅解。

    然而，这并不意味着准许三头政治存在下去。阿利贝尔和佩鲁通必须离开政府，因为他们应对12月间反赖伐尔的那些比较激烈的措施负责。的确，阿利贝尔易于激动的个性使他一向就不大可能与人共事。德国人接下去便要求撤换弗朗丹，弗朗丹则认为达尔朗和亨茨格也在密谋搞掉他。贝当本人对于弗朗丹安插进新成立的国民会议的大批议员感到忿怒，因此看到他下台并不惋惜。弗朗丹被赶走以后，亨茨格缺乏政治势力，内阁迅速成了达尔朗政府。2月9日，这个海军上将继弗朗丹出任副总理兼外交部长，下一天，贝当又指定他为继承人。几天以后，他又接替了佩鲁通的内政部长职务。充斥着维希政府那么许多部门的官僚都一心想把他们的行政部门（即使不是整个政府的话）迁回巴黎，所以准备支持似乎能够同德国人达成一项解决办法的任何人。

    同德国人的关系史上的一个新阶段开始了。当阿贝茨于4月间向柏林汇报工作时，他可以相当满意地为12月13日事件所引起的较量作一个总结了。那些表示要最强烈地顶住德国的压力的人都己被清除出政府；保证忠诚合作的达尔朗已经控制了全局，赖伐尔则被留作后备以保证这个海军上将循规蹈矩；亲德分子伯努瓦-梅香和保罗·马里翁被安插在外交部副部长和情报部副部长这两个关键的职位上；亲英的教育部长谢瓦利埃以及一些亲英的县长和警察官员都被解了职；委派了一个犹太人事务主任委员；办理经济事务的几个部都交给了愿意同德国人合作的人士。

    很少有人会想到，赖伐尔尤其不会想到，达尔朗竟然会在维希的一场权力争夺中获胜，而且几乎在1941年-1942年里，他竟会一直是那里的主要实力人物，尽管他个人是不孚众望的，这种不孚众望的情况由于他对“奢侈设备”日益增长的爱好而并没有有所减轻。一个观察家认为，他的突然得势使他变得飘飘然了，但是，却还没有使他失去他一贯的机灵。达尔朗是一个能干的海军行政官员。一个具有相当强烈的个性和野心的人，他在政治上采用一套露骨的，但并非无效的权术。李海把他描绘为“一个地道的机会主义者”。当他决定采取某种行动方针后，不管这种方针同他先前的政策如何不一致，他总是决心不顾一切地把它贯彻下去。自从停战协定签订以后，他就认为同德国人达成协议就法国而言可能是上策，而就实现他个人的野心而言则当然是上策。据报道他在1940年12月曾说过，对法国来讲，德国人打胜要比英国人打胜更为有利。他知道自己手中握有维希剩下的少数几张王牌之一，即法国的海军。法国海军没有吃败仗，没有象陆军那样遭到剧烈的缩减或改编，它在停战以前和以后的功绩反而提高了它的声威——在敦刻尔克对“西罗科”号的炮轰；“让·巴尔”号的逃往卡萨布兰卡和“斯特拉斯堡”号的逃往奥兰，以及“黎塞留”号的保卫达喀尔；后来又加上有一批驱逐舰逃离叙利亚，“敦刻尔克”号以及一些较小的舰艇从达喀尔、马达加斯加和吉布提修复回国。海军的态度是强烈反英的，它的士气也很旺盛，这部分是由于提高了军饷和一帆风顺的境遇的缘故。许多殖民地都由海军将领掌管着——阿布里亚尔和费纳尔在阿尔及尔，埃斯特瓦在突尼斯，德古在印度支那，罗贝尔在马提尼克。在国内，普拉通主管殖民部，博尔是巴黎警察厅长；新设立的警官学校校长是一个海军将领，大约有七个省的省长也是海军将领。

    作为贝当之下的政府首脑，达尔朗主要关心的自然是维希政策中的这一重大问题，即对德关系问题。希特勒觉得达尔朗是个可靠的人，虽然他出于对法属北非的忧虑，在1941年4月20日发出指示，命令对“阿蒂拉”战役作好准备。达尔朗表面上非常希望恢复同德国合作的精神，但是，维希的总气氛——在他们最初预期德军迅速即将获胜的看法证明是错误了以后——这时却是观望主义的情绪占了上风。达尔朗及其下属的缺乏政治经验，在维希历史的这一阶段中是具有极其重大的意义的，因为维希政府这时所面临的最严重的危机实际上都是政治危机。这些危机的出现都与殖民地有关。在1941年的最初几个月里，需要作出决定的问题从各个殖民地接连涌来。为了把情况说清楚，必须把这些问题分别讨论一下，虽然这些问题是同时发生的，并且在维希看来多少不过是形成一个单一的问题。

    法属西印度群岛是在法国驻安的列斯群岛高级专员罗贝尔海军上将的统治之下，他还掌管着航空母舰“贝阿恩”号，一艘巡洋舰，几艘较小的舰艇，美国在法国沦陷前提供的数目相当可观的飞机，以及法兰西银行的一部分黄金储备。美国自然对这些岛屿以及它们拥有的宝贵东西的命运感到关切。经过一番磋商以后，罗贝尔海军上将和美国于1940年秋达成了一项维持现状的协议。罗贝尔在情绪上是反英的，他在这些岛屿上全面实施维希的法律。当地的居民总的说来是反对他的政策的，然而却畏缩不前，部分是因为他们害怕万一美国接管这些岛屿，就会实行种族歧视，所以罗贝尔在1941年里一直顺顺当当地保持了他的地位。另一个小殖民地吉布提，在阿比西尼亚的意大利人被击败后，也处于孤立的地位，那里的法国军事当局拒绝接受英国或自由法国的控制，结果英国实行了封锁，给法国驻军和当地居民带来了相当大的困难，遭到了维希宣传的激烈谴责。

    印度支那正在出现较为重大的事态发展。在停战协定签订时，日本就已经向该地的法国当局一再提出要求。贾德鲁将军开始就此进行谈判，但是在他发回法国的电报中，他明确表示，他认为必须把印度支那保持在远东英法联盟的体制以内。因此，他被召回，另派远东海军司令德古海军上将接替了他。德古面对着日本8月2日的最后通牒，只得同意了这项条件，即为日本人提供有限的使用印度支那的空军基地和运输的便利。8月30日，法国政府和日本在东京签署了一项军事协定。

    邻国暹罗趁法国战败的机会于1940年秋对这个殖民地发动进攻。日本插手干涉，提议从中进行调解，法国于1941年2月23日被迫接受。日本鉴于法国在东京的和平会议上采用拖延战术，便扬言要用武力强制实现和平，并派了一支海军分遣队到暹罗湾。法国政府让步了，于3月20日签署了一项协定。根据这项协定，大约有七万平方公里的边界地区割给了暹罗。日本由于保证了这项解决办法而也得到一项保证作为报酬，即印度支那和暹罗都不同第三国缔结任何针对日本的政治、军事或经济合作协定。因为维希政府无法抵抗日本的压力，日本便继续施加压力。5月6日，在东京签署了一项印度支那和日本进行密切经济合作的协定。7月26日，法国接受了由日本暂时占领印度支那的一些战略据点，美其名曰保护印度支那免受自由法国、英国或中国的侵略，一支日本舰队载运一支四万人的陆军部队于两日后到达。日本的控制逐步扩大到贸易、运输和新闻报刊。9月间，维希被迫向日本正式提出了抗议，但是，没有美国的支援（这种支援也不是即将到来的），根本不可能进行抵抗，除非是开展游击战，而这是维希政府没有考虑过的。从实际用途看，这个殖民地已成了日本的一个基地，虽然日本人在那里经常驻有大约两万五千人的一支部队，还说不上是一支占领军。在更靠近本土的叙利亚，达尔朗政府则有较多的选择，但是，它的政策却导致了另一个殖民地在本来可以避免的情况下丧失了。维希断定高级专员加布里埃尔·皮奥的忠诚深为可疑，于是，在1940年12月把他解职，另派以前巴黎的警察头子、与右翼的关系无懈可击的希亚佩去接替他。希亚佩因为座机被击落而丧命，于是任命当茨将军为高级专员兼法国驻近东部队总司令。虽然法国的战败曾使叙利亚的阿拉伯民族主义分子得到鼓励，当茨在日益不安的状态中仍然保持了法国的权力。

    1941年4月，伊拉克发生了拉希德·阿里的政变，使战火扩大到了近东，这时危机来了。德国人为了空援伊拉克，需要使用叙利亚的机场，便对达尔朗施加压力以达到上述目的。在同德国人缔结通称“五月议定书”那项明确的协定前三周，达尔朗就开始在叙利亚作出让步。5月4日，维希指示当茨说，假如德国飞机抵达叙利亚，他必须牢记法国在对德关系上是一个中立国，但是，如果英国人进行任何干涉，则必须用武力加以反抗。5月6日，达尔朗电告当茨，他正在同德国人进行重要谈判，希望在叙利亚向德国人提供种种便利以换取德国人作出重大让步。这时李海海军上将提出警告说，法国在叙利亚援助德国已超出了停战协定的条件，并与贝当以前保证的各点不符，但是，达尔朗并没有就此罢手。德方人员于5月9日到达叙利亚，通知当茨说，涂有伊拉克国徽的德国飞机在飞往摩苏尔和巴格达途中需要取得过境的便利。德国飞机及时到达叙利亚，5月15日，在巴尔米拉、大马士革和拉亚克遭到英国飞机的轰炸。贾德鲁率领的自由法国军队极力主张立即攻入叙利亚，但是，英国司令韦维尔由于兵力有限，不得不首先对付伊拉克的局势。当伊拉克的叛乱被击败以后。德国人没有理由再使用叙利亚了，5月30日，最后一批德国飞机离开了那里。6月6日，当茨邀请美国驻贝鲁特的总领事来查明叙利亚是否已没有德国军事人员或飞机。但是这时要制止达尔朗对德国人的让步所引起的事态发展已经太晚了。6月8日，英国和自由法国军队攻入了叙利亚，在进军以前，他们发表了一项宣言，保证叙利亚的独立，并由贾德鲁将军代表自由法国表示赞同。

    这是法国重新爆发一阵反英情绪的时机。当然，叙利亚这场斗争的根源始终没有对法国公众说明过。鉴于法国没有力量派遣援军去叙利亚，这场战斗的胜负是无可置疑的，但是，在对英国和自由法国的入侵可能进行抵抗的情况下，抵抗还是被视为荣誉的问题。6月20日，当茨要求英军司令提出停战的条件，但是，他又不能就停战问题获得达尔朗的同意。这场战斗打了一个月，当茨对英军的推进进行了顽强的抵抗，同时除了达喀尔的那次小冲突外，这还是法国人第一次同法国人作战。一个月以后，维希才授权当茨同英国人进行谈判。7月12日，宣布停火，7月14日，在阿克签署了近东的停战条款。

    达尔朗的政策促使法国失去了叙利亚和黎巴嫩，但是，维希对它所造成的错误后果尽可能装得若无其事。当茨和从叙利亚遣回的部队在马赛受到热烈的欢迎，这个将军被授与高级军官的荣誉勋位。“我们是把您作为一位凯旋的将军来欢迎的，”洛尔将军如此说，“因为您保全荣誉。”反对自由法国和反对英国的宣传充分利用了这一情况。哈瓦斯通讯社向法国所有的报纸发出这样一条大字标题：“戴高乐分子正图谋从法国盗走叙利亚，把它送给英国。”贾德鲁被斥责为英国雇用兵和卖国贼。当茨在对他的军官发表的一篇讲话中宣称：“至于英国人，你们再次看出他们是我们传统的敌人，他们一心只想使法国在取得和平后没有海军，没有殖民地，也没有军事传统。”

    叙对亚的事态比印度支那那样遥远的殖民地的事态对法国舆论的影响要大得多。但是，就法国政府的政策以及战略意义来说，最最重要的法国海外领土无疑还是法属北非。那里，虽然魏刚的权力由于合作分子阿布里亚尔海军上将的对抗和诺盖的竞争而受到限制，但是，他从1940年10月以后似乎还是为自己建立起一个小小的王国。德国人对他这个王国极为疑忌，而达尔朗则颇为嫉妒。魏刚在可能的那种狭小的范围内致力于加强他所指挥的法国军队。他鼓励建立秘密的石油和武器库，阻止将钴和铜之类战略物资输往德国。他这种缺乏合作的态度使他同停战委员会经常发生冲突，但是，他并不打算冒险同德国公开决裂。对于贾德鲁的接触，他作了不承担义务的答复；他表明了他个人对戴高乐的敌意，并且对英国人的殷勤不予理睬，虽然美国的影响还是比较容易使他动心的。

    维希在政策上支持魏刚，成功地使北非在两年多的时间里没有卷入战争。从军事观点上揣测这种政策的利弊，或者揣测另一种政策可能获得的成果，就象上文所谈的那样，都必然反映出事后聪明的想法，而不是反映当时发生作用的种种考虑和动机。不应忘记的是，贝当和魏刚最初的目的是要使法国逃脱这场风暴。他们接下来所操心的是，如何从这次沉船之难中救出可能救出的一切，而又不冒重新被吸引到险些使他们遭受灭顶之灾的波涛中去的风险。德国人可能把法属摩洛哥送给西班牙以换取它的协助来入侵北非，这一危险沉重地压在维希政府的心头。维希在北非可以使用的手段太有限了，使他们不可能考虑对这样一次军事行动进行任何长期的抵抗。不加抵抗，并且——在必要的时候——还作些让步使德国人深信用和平办法比使用武力可以得到更多的东西，这似乎是唯一可行的政策。后来，到了也许有可能采取行动的时候，无所作为却已成为习惯了。

    德国和意大利当然急于想从法国殖民地得到尽可能多的援助。要使轴心国不为它们在利比亚的军队从法属北非榨取一些粮食和其他补给品是不可能的。英国人也同样不可能有效地切断北非与法国本上之间的贸易。据估计，从北非输入的商品中，有百分之六十到八十全落进了德国人的手里。

    随着意大利人在北非战事的逐渐失利，轴心国更加急于想从法国领土上获得补给品和运输的便利了。达尔朗看到在它们的这种愿望中有利可图，可以借此同德国人达成一项更为积极的谅解。1941年5月11-12日，他和伯努瓦-梅香一同在贝希特斯加登受到希特勒接见，他宣称他本人准备立即站在德国一边，尤其因为他已坚信德国人将获得最后胜利。这次会见之后，他便在巴黎同德国人进行了进一步的商谈，结果产生了著名的“五月议定书”。根据该议定书的条款，达尔朗象上文指出的那样同意把叙利亚贮存的军需物资让给伊拉克，准许德国和意大利飞机在叙利亚着陆和加油，并答应德国人可以经由叙利亚的公路和铁路向伊拉克运送物资。关于北非，双方商定，德国人可以利用比塞大港和比塞大-加贝斯铁路为部队运送给养，法国将从法属北非向德国人提供运输及其他补给品，法国政府还将宣布原则上准备允许德国海军舰只和商船使用达喀尔港。作为对这些重要让步的酬劳，法国人可以在叙利亚和北非与西非进行某种程度的重整军备，使他们可以更为有效地保卫他们的殖民地，防止英国人可能发动的进攻。这完全是一项单方面的交易，只有假定达尔朗是觉得必须让德国人知道他能够为他们带来好处，从而增强他个人的地位，这样才解释得通。他还必须设法让法国人知道，他的合作政策将会改善他们的命运，因此他要求释放更多的战俘，削减占领费用，并取消法国东北部的特殊体制。作为报酬，德国人同意把占领费用削减到每天三亿法郎（这一让步并不要德国人花费分文，因为他们已经在法兰西银行中积聚起许多存款单），稍许放宽一点法国两区之间的来往限制，并给予法国重新装备几只鱼雷艇的权利，总的说来，同达尔朗提供的十分重大的利益相比，这些报酬实在少得可怜。

    他在5月23日的一次广播中为他同希特勒的谈判辩解，一开头便保证说，德国人并没有要他交出法国的舰队。“谁都知道，”他说（这一点至少是真的），“我不会把它交给任何人。”也不存在把殖民地送给德国或是对英国宣战的问题，但是，法国必须为它的错误，为过去的懒惰与合法化的混乱，为不负责任的宣战，为从前盟国的过失，为一个“在我们已经无力作战时还要继续作战，后来又只想到逃跑的”政府的过失付出代价。这些话以前已经说过那么多次，以致这时可能已经不能打动人心了。达尔朗在结束时说，法国的前途取决于同希特勒进行的谈判。“法国不得不在生死存亡之间作出选择。元帅和政府选择了生存。”实际上，不问是什么选择，当时都还不曾作出：达尔朗的话说得稍微早了一点。

    美国政府听到达尔朗同德国人谈判的消息大吃一惊，连忙象在1940年10月的危机中那样对维希施加了影响。1941年5月15日，警卫人员奉派登上停泊在美国港口的法国船只。罗斯福总统发表了一项声明，重新提起法国政府所作的关于他们决不会同意同德国进行任何超出停战协定条件范围的合作的保证。总统宣称：“美国人民几乎不能相信，法国现政府竟会参与一项含蓄的或公开的自愿联盟的计划，这一计划显然将把法国及其殖民帝国，包括法属非洲各殖民地和它们的大西洋沿岸地区在内，拱手让人，从而对西半球的和平与安全造成了威胁。”在维希，李海也在警告贝当，指出他对德国人作出的让步所含的危险。亲德派发表了激烈的评论便证明了他的警告所产生的影响。7月间，《画刊》谴责美国大使是“一种新型的外国独裁者”；12月30日，《新时代》把作为1941年特征的观望主义说成是“战争煽动者李海”的“可悲的影响”所造成的结果。

    维希政府的其他成员看到达尔朗显然是心甘情愿地要使法国投到德国一边去，几乎也同样感到吃惊。他们把魏刚和布瓦松从非洲召回维希。在6月3日举行的部长会议上，魏刚强有力地施展出他的影响来“粉碎”五月议定书，并且得到布瓦松的支持。在这种压力下，贝当被说服拒绝批准这些议定书，并提出了一些建议，把德国人想要得到的让步同法国两区之间的界线问题联系起来。德国人当时正准备进攻俄国，并没有打算在这个问题上使用更大的压力，因此，五月议定书便成为一纸空文。

    使这场谈判未获成功的法国观望主义，也在德国人方面莫名其妙地反映出来，他们也不愿意对维希作出任何重大的让步。甚至在他们需要什么法国的东西，又不准备用武力夺取时，他们也不愿意用钱来购买。也许困难是部分在于他们尚不能决定要用什么政策来同维希打交道最为得当，因为我们发现里宾特洛甫在1941年8月指示阿贝茨，在谈判时应采取缓慢的拖延政策。但是，在有一点上，他们却是绝对的、一贯不变的。他们继续逼迫维希把魏刚从北非撤换掉，阿贝茨早在1940年12月就提出过这项要求。在德国人看来，魏刚是一个潜在的危险，而达尔朗则认为魏刚是他的竞争对手，是他推行政策时的绊脚石。维希的阻力被克服了，魏刚于1941年11月被免职，虽然接替他掌管兵权的朱安将军继续推行他的政策。尽管五月议定书没有搞成功，德国人还是能够从法属北非为他们的部队取得食物供应、卡车和军火，不必为这种种便利而对法国作出任何让步。

    总的说来，必须得出这样的结论：达尔朗的殖民地政策到处都证明是一场彻底的失败。它给维希带来的只是损失；它损害了他个人的威信；而且从长远的观点来看，甚至对德国人也没有带来多大的好处。在1941-1942年秋冬两季，入侵俄国占去了德国政府的大部分精力，但是到了德国高级领导有时间就法国问题作出新决定时，已不大会对达尔朗有利了。

    1941年上半年，法国政局的总的均衡状态出人意外地变动很少。巴黎和维希的政客和报刊，同联盟和军团这两个组织一起，都在遥相厮打，但是，因为双方都被限制在自己的区域里，所以不能短兵相接。达尔朗从维希通过他的殖民地政策企图得到德国人的垂青，戴阿和巴黎的合作分子通过他们亲纳粹的热烈宣传力图胜过达尔朗，德国人自己则把赖伐尔搁在冷藏库里备用。贝当和他在维希的亲信小集团置身于这场在四周肆虐的狂风的寂静的中心，他们甚至在这样一个狂风暴雨的季节，还一心想建立民族革命计划所拟定的那种新社会秩序。至于法国人民对战争的态度，齐亚诺说的一句很有特征的话也许并不太错。他说，维希和巴黎的唯一差别是，在巴黎的人说：“希望英国人打赢”，而在维希，他们却说：“希望那些英国猪打赢。”李海于1941年3月向罗斯福汇报说，法国非占领区有百分之九十五的居民，占领区有百分之九十九的居民，都希望英国获胜。这种情绪在当时自然并不能有效地影响事态的进程。改变法国的形势，使之重新动荡不定，并对维希、巴黎的合作分子和占领当局提出许多新问题的，是1941年6月22日德国入侵俄国。

    6月30日，维希同俄国断绝外交关系，并召回法国大使加斯东·贝热里，不过却小心地使自己的动机同德国人的动机有所区别，说所以要断交的理由是，因为所谓苏联外交人员和领事在法国进行活动。总之，维希的报刊和舆论继续坚守观望主义的政策。弗罗萨尔的《口号报》（1941年6月20月）承认形势中有难以估计的因素，并宣称：“我们正处在一场严酷、猛烈的斗争的开端。”《加罗纳报》（1941年6月24日）认为，法国必须置身于这场戏剧之外，一定要采取沉默的态度。德拉罗克也说，法国“应居于局外”。甚至莫拉斯也宣称，法国必须把为祖国的这场战斗或是交给革命的十字军，或是交给反革命的十字军。这种态度当然并不意味着对共产主义有任何同情，而且人们在表达这种态度时往往总要连带把布尔什维主义猛烈谴责一番。维希的总倾向是认为，应该同情对俄国作战的德国人，而贝当所要干的却远远超过这种倾向。在1941年8月12日的一次广播讲话中，他把纳粹说成是“在东方捍卫文明”。

    巴黎的合作分子自然最卖力地要求法国应毫无保留地站在德国一边。有一群人开始组织一个反布尔什维克军团（法国反布尔什维主义志愿军团）。他们代表了戴阿的全国人民联盟、多里奥的法兰西人民党、波拿巴主义分子康斯坦丁的法兰西同盟、比卡尔的法兰西主义，还包括革命社会运动的德隆克尔、《上枷示众》的皮埃雷、丰特努瓦、让·古瓦、萨比阿尼，以及其他一些人。颇有意思的是，在法国所有报纸发表以前，7月6日的德文《巴黎日报》上首先刊登了这个新军团的消息。戴阿和多里奥自动要求参加反布尔什维克军团。在巴黎和其他地方成立了招募站，并且对据说是蜂拥而来的大批志愿参加者大吹大擂。可靠的数字很难查出，但是，招募工作似乎比原先希望的要慢得多。然而，到8月底，总算有一群人准备出发到东方去接受进一步的训练了。在出发前举行的检阅上，一个叫科莱特的志愿兵开枪打伤了赖伐尔和戴阿，这个人就是为此而参加军团的。这件事使人对军团是否可靠不免有所怀疑，可能就是为此而推迟了军团的出发时间。法国掀起了一阵同情科莱特的浪潮，赖伐尔和戴阿也请求赦免他，于是将对他判处的死刑改为终身监禁。9月4日，军团的第一个分遣队在拉博纳上校的率领下，由凡尔赛悄悄地出发了。

    合作分子圈子以外的公众舆论仍然是不太热心。在维希的许多支持者看来，在叙利亚进行的斗争似乎同法国的利害关系较为密切。莫拉斯写道，法国人为法国在叙利亚战死总比（他暗示说）为德国在俄国战死要好些。人们对于东方战事的进程自然是满怀兴趣地、有时还不免流露出一些希望地注视着。在德国报道大捷的公报的鼓舞下，人们最初的料想是德国人会迅速而彻底地取得胜利。随着战事继续下去，各种各样的舆论都出现了。甚至《法兰西行动报》的军事评论员也表示相信俄国有能力继续抵抗下去。俄国的广阔幅员和俄军兵力的雄厚给法国舆论留下了深刻的印象，因为法国人忘不了拿破仑在俄国冒险的下场。德拉罗克著文谈到一个“令盟国失望和给入侵者设下许多陷阱的”俄国。1942年1月，《费加罗报》发表了一篇题为“俄国的秘密”的文章，在亲德派中激起了很大的愤怒。该文分析了俄国军队的实力，强调指出沙皇传统——“独裁者严厉统治下的奴役，对祖先土地神秘的信仰”——的恢复。到了1941年底，情况已经很清楚，俄国战事的延续，意大利在非洲的失利，以及人们开始十分怀疑德国最后能否取胜，正使维希的团结变得很紧张。还有种种迹象显示，一旦出现分裂，贝当将站在哪一边：例如，在11月6日的一份电报中（答复拉博纳上校的一份报告），这位元帅对志愿兵参加德国征伐布尔什维主义祸害的十字军表示祝贺。

    德军进攻俄国在法国内部所产生的最为重大的后果就是，使共产党参加了战争。为了领会这种变化的重要性，必须回顾一下法国共产党在停战协定签订时的立场。在1940年5月和6月那些危急的日子里，当时已成为地下刊物的《人道报》也加入了从政治地平线的各方面发出的那片和平叫喊中，但是，只有极左和极右两翼的喊声是一致的。5月26日的《人道报》宣称：“必须依靠人民群众，建立一个和平的政府。”法国共产党人认为法国的战败等于是共产主义战胜法国帝国主义，并且根据布列斯特-里托夫斯克条约去设想和平。他们认为，在权力全面瓦解以后，他们就有可能领导一场反对“应为这场战争负责的人”的民众运动来夺取政权。他们遵循着同纳粹友好的党的路线向德国当局交涉。要求取消官方对《人道报》的查禁。他们鼓励法国工人同德国士兵友爱提携，号召工厂恢复正常生产，谴责“某些雇主”进行经济破坏，并宣称他们愿意在德苏联盟的基础上同德国人合作。德国人并没有十分令人鼓舞地接受这些殷勤，因此共产党的报刊和组织不得不仍旧在地下。1940年7月10日（尽管大概是8月间才写成的）多列士和杜克洛署名的一份告法国人民书避免直接提到纳粹，但是，却斥责英国人在搞阴谋诡计，并主张欧洲和平，缔结一项法苏友好条约。《人道报》宣称：“我们通过一项同伟大的苏维埃国家友好的政策以谋求法国的安全”，同时还说，苏联的“绝对中立”是防止卷入任何新的战争冒险的保证。它宣称，苏联是没有定量配给证、没有种种限制、没有排队、没有失业的唯一国家；苏联的粮食供应取之不尽，用之不竭，任何封锁都阻止不了苏联将粮食运到法国来。俄国在第一次世界大战中战败后，共产党用面包与和平这个纲领在俄国夺取了政权，现在法国在第二次世界大战中战败后，他们也要依靠这两个口号来取得法国。对于帝国主义战争的攻击，当然仍在继续，戴高乐被斥责为英国金融的代理人。1941年，共产党加强了反贝当政府的宣传，尽管英国依然是主要的敌人。1941年6月20日，德国入侵俄国的前两天，《人道报》还从地下对维希发出的反英大合唱帮了一下腔。它宣称：“戴高乐和贾德鲁驱使法国人替英国人送死。”

    德苏战争的爆发，一夜之间就使整个形势完全改观。共产党人尽管如此突然而意外地进入了同占领国家敌对的状态，开始时却具有很大的便利，因为他们已经是一个地下党，积极进行抵抗的全部组织都可以立即行动起来。所以他们能够组成第一支有效的游击队，后来便发展成为通称法兰西袭击队与游击队的那个团体的核心。

    但是，游击战还是将来的事情。抵抗是从一些孤立的破坏行动开始的，第一次对德国军队一个成员的袭击于1941年8月21日发生在巴黎地下铁道。德国人大肆逮捕嫌疑犯，尤其是犹太人。8月23日，他们宣布，如果破坏行动和袭击占领军人员的事件继续发生，就将对扣押的人质进行报复。8月31日，巴黎各报第一次奉命以头版显著的地位刊登枪毙八名在押犯的报道。9月间，贝当在广播中向占领区的法国人发出呼吁，要他们为了人质停止袭击德国人。10月5日，德国人宣布了第七十五次处决，处决的人数逐步上升。10月20日，第一个德国高级军官，南特的驻军司令霍尔茨中校彼杀死了。德国人于是对该市征收了一笔沉重的罚金并实行宵禁，同时处决了五十个人质。几天后，一个德军少校在波尔多被杀死了。贝当和达尔朗在电台发出呼吁，戴高乐也从伦敦无线电广播中呼吁停止暗杀德国人，但又有五十个人质被枪决了。本来打算接下去再杀一百个人，然而维希一再提出强有力的抗议后，总算有了一些效果。红衣主教热利埃宣称，枪决人质使全世界的良心都为之颤粟。皮舍告诉德国人说，这种规模的报复正使共产党人和其余的居民之间产生一种团结一致的感情。

    尽管每次袭击德国人之后，就实行宵禁，征收罚款和枪毙人质，但是，袭击德国军人的事件并没有停止下来。维希提出一种看法，认为这类袭击是外国人、犹太人和共产党人干的。莫拉斯在《法兰西行动报》上写道：“这些炸弹和子弹都是从别人那儿来的。我们的同胞不可能犯下这种性质的罪行。”看来很可能在这一阶段这些事情多数是共产党干的，不过它们却被利用来作为采取进一步反犹措施的借口。1941年12月16日，德军司令官冯·施蒂尔普纳格尔宣布向占领区的犹太人征收一百万法郎的罚金，把“犹太-布尔什维克犯罪分子”放逐到东方去强迫劳动，并且处决一百名犹太人、共产党人和无政府主义者。维希一反常例，发表了它提出的一份抗议书，其中讲到“全体法国人民感到深切不安”。在其他情况下，舆论本来可能会不赞同对孤立的占领军成员进行袭击的，可是现在它无疑已被德国人的人质政策激动起来，舆论的同情也在某种程度上发生了变化。而且，由于宣布一切分散的抵抗运动都是共产党人干的，德国人便为共产党恢复了它在德苏联盟时期丢失了的爱国名誉。

    除了上述这些活动之外，很难对1941年的抵抗行动作出估计。肯定有许多小的抵抗组织正在兴起。《法兰西行动报》抱怨说，戴高乐主义在乡村里也有所发展。但是，在这个阶段，对自由法国的同情如何普遍，这种同情又引起了多少行动，还很难说。一个英国谍报组织在法国建立起来了，伦敦自由法国组织的第二局在德瓦弗兰（帕西上校）的领导下，正派遣代表到法国来同自发地兴起的各个分散的小抵抗组织建立联系。到了1941年底，非占领区的三个主要运动，战斗、解放和法兰西袭击队，都同伦敦的自由法国民族委员会取得了联系。还有许多往往是昙花一现的地方性团体。在占领区，情况则要困难得多，而且在1942年以前也没有做出什么成绩。尽管有一些个别的英勇献身行动，抵抗运动还只是处于初期阶段。人们还不清楚它在一般民众中得到了多大的支持。戴高乐在1941年11月11日发出的静默五分钟的号召，据说也没有获得多大的响应。不过，有些迹象表明，法国的舆论在1941年正在发生变化。李海海军上将7月间汇报说，贝当的声望正在下降。这个元帅于8月12日发表的讲话反映出一种希望幻灭的伤感情绪：“几周以来，我感到有一阵不祥的微风正从法国好几个地区吹了起来。不安的情绪正悄悄地出现在人们的心头……有人对我的政府的权力产生怀疑。……复兴的力量正在丧失信心。……只有在舆论的赞同下，才能对法国进行统治。……今天这种舆论已经出现了分歧。”9月间，当元帅访问非占领区的主要城市里昂时，他受到的接待是冷淡的。至于占领区的法国人，莱昂·贝比于1941年12月在尼斯的《警觉报》上写道，他对来到里维埃拉的巴黎朋友的无知感到震惊：“他们不信任自己的报刊和无线电台，但是，他们却收听外国广播。他们对贝当的伟大工作一无所知，对政府的每一项行动都作出错误的解释。”

    维希面临着对它自身的权力以及对德国人的日益增强的反抗，于是采取了严厉的镇压措施。新的法庭以令人眼花缭乱的速度成立起来，进行合并，加以改组。冈内的军事法庭（根据1941年9月24日的一道法令设立的）和承办黑市犯罪行为的特别法庭（1941年3月21日设立，分别在巴黎和冈内两地开庭）于11月间把权力都移交给了国家法庭（根据1941年8月14日和1941年9月6日的法令设立的，分别在巴黎和里昂两地开庭）。另外，设立了几个特别法庭来办理夜间所犯的罪行（1941年8月21日）和共产党或无政府主义者煽动的犯罪行为（1941年8月14日和25日）。军事法庭继续执行任务。8月12日的一道命令禁止举行一切公众集会，9月间又勒令《今日报》、《直言》周刊和《新时报》等较为独立的报刊停刊，这些都显示出当局对舆论的动向所感到的惊慌。在皮舍于7月间做了内政部长以后，政府对反对派所采取的行政行动变得更加残酷，虽然并不是不加区别的。

    在1941年，当国外的事态左右看法国的历史时，维希的势力对比在国内也一直在发生变化。政令无法推行，莫拉斯和法兰西行动派的民族主义和非合作主义倾向的影响也降低了。达尔朗在1941年2月的权力斗争中取得了胜利，不过，同时，一个潜在的竞争派别也进入了政府。在法国银行界和重工业界里有一些势力强大的亲德分子，沃尔姆银行是其中的一个特殊的中心。这家很有势力的银行的合伙人之一巴诺在加布里埃尔·勒鲁瓦-拉迪里的鼓励下，于1937年创办了《新期刊》，目的是提倡一种大工业家的法西斯主义。财政部长布蒂耶同这一集团有联系，他们在1941年实际上控制了同经济事务有关的所有国务秘书的职位。巴诺本人成为法德经济关系的总代表，负责管理以前由亨茨格率领的停战代表团处理的全部经济问题。这个集团的另一些主要成员是同工业家雷诺有裙带关系的勒伊德，他是全国装备的总代表；部长会议副主席的秘书长伯努瓦-梅香，他同达尔朗一起主持了五月间同德国人的谈判；另一位秘书长保罗·马里翁，他从前是共产党员，后来成为多里奥的追随者；几家冶金公司的董事布舍，他主管工业生产，后来成为内政部长；劳工部长、工联主义者贝兰，他在战前同大工业家有接触，他的秘书长是沃尔姆银行的董事；还有交通部长贝特洛。随着法德两国工商界之间的经济合作范围有所扩大，沃尔姆集团的势力也增长起来了。德国人供应原料给法国工业，又拿走一大部分他们的工业产品，这项安排提供了一个获得厚利的机会，从北非把供应品运往德国的运输业也获得了厚利。

    这个组织松散的团体——如果它能称得上是个团体的话——有时被人叫做共荣社。这个蒙上一层秘密团体的戏剧性外表的名称，首先是巴黎的左翼合作分子替它取的。例如，《呼声》宣称，蒙都瓦协定遭到了“共荣社”的破坏。戴阿也在《事业报》上发动了一场反对它的战斗。从这个角度来看，它是“犹太-盎格鲁撒克逊人”的一个秘密工具。对“共荣社”的另一种看法出现在1942年1月的一份警察报告书中，它把“共荣社”同法西斯的秘密革命行动委员会和革命社会运动联系在一起。似乎没有充分的根据可以接受这种把它作为秘密团体的说法，但是，也没有理由就此否认维希政权内部有强大而关系密切的金融势力存在。

    贝当对这个团体的一些主张不大同情，支持他的有巴泰勒米（司法部长）、卡齐奥（农业部长）和两个国务部长吕西安·罗米埃与亨利·穆瓦塞。亨茨格（国防部长）和贝尔热雷（航空部长）的关系不很明确。达尔朗多少成了一个孤立的人物。除了仍在他个人控制下的海军外，他继续占有着部长会议副主席、内政部长和外交部长这种最有势力的地位。但是，7月间，他不得不把内政部让给了布舍，事实证明布舍是一个精干的行政人员，在镇压国内的反抗和清洗政府的工作人员方面冷酷无情。布舍有沃尔姆集团的势力为他撑腰，稳步地削弱达尔朗的权力来壮大自己的权力。11月间，当贝当屈服于德国人的一再要求，免去魏刚在北非的职务时，两派都可以认为这是他们的一种收获，不过到了1941年秋，达尔朗的运气显然在开始下降了。他在8月间从亨茨格手中接管了国防部，但是，这并不能补偿他把内政部让给布舍的损失。在追随他的海军人员以外，他是一个不得人心的人：贝当在1941年8月12日发表的演说中，公开提到达尔朗是一个“舆论对他并不是经常赞同，也不是经常公平”的部长。他的殖民地政策只是带来一场灾难；他想在5月份同德国人达成一项协议的计划也证明是一场失败。李海于1941年11月报告说，达尔朗本人也开始怀疑德国人最终能否取胜，并且打算静观俄国战事的发展后再进一步承担义务。虽然达尔朗心中很可能存在着这些疑虑，但是这些疑虑并没有阻止他继续努力以保持德国人对他的好感，例如，向德国人提供英国舰队活动情况的情报。12月10日在同齐亚诺于都灵举行的一次会议上，他大大显示了一番他的激烈的反英情绪。

    德国人企图不花本钱而有所收获，维希则只愿意按一定代价出卖自己的援助，他们之间所耍弄的这套惯用的策略在12月1日贝当和戈林于圣佛洛朗坦会晤时仍在继续耍弄。戈林提出法国人应采取更强有力的措施来保卫他们的殖民地以防英国人占领。贝当回敬说，法国需要更多的军队和军用物资。结果没有达成任何协议。会谈结束时，戈林拒不接受贝当的一份备忘录，而贝当则有失体统地把那份备忘录硬塞进了这个纳粹分子的口袋里。《新时代》能够有几分合乎事实地抱怨说，法德关系在它所谓的“1940年12月13日的犯罪行为”以前，比在1941年底要好些。

    维希的最大的幻想就是认为它自己是一个独立的政府，能够自己决定自己的政策。其实它越来越受着环境的摆布，对德国人的压力它至多也只能进行一场阻滞的战斗。在法国维持秩序并且通过法国人来统治这个国家，这对德国人当然关系重大，但是，归根结蒂，问题还在于维希政府是否肯把德国人触犯到由赖伐尔来取而代之的地步。正如阿贝茨坚持的那样，赖伐尔的存在是维希对德国俯首听命——他说的是忠诚——的真正保证。当德国人发现贝当手中的唯一王牌——辞职，拒绝再当政府的名义首脑——是一张他并不打算打出来的牌时，他们就已经打赢这一局牌了。在这以后他们所要解决的仅有的问题就是防止有任何别人在维希变得势力强大，可以代替贝当来打这场牌，并且决定让谁来当贝当下面法国政府实际的首脑，成为他们最有用的工具。半心半意的合作、法国国内日益增长的反抗和动荡不安，以及镇压的一无成效，凡此种种，都不免令人感到，达尔朗和沃尔姆集团都不是德国政策的最合理想的工具。看来还要再拖三个月，可是，到了1941年底，导致赖伐尔于1942年4月卷土重来的那场谈判的舞台已经布置停当了。

    1941年间在法国一直可以感觉得到的观望主义精神有所增长，这个情况反映在1942年1月1日贝当的讲话中。这篇讲话似乎是想用法德合作去抵制戴高乐派的政策，所以敢于把法国称为一个欧洲大国，并且暗示当时的局势应使德国想到，需要修改一下停战协定了。巴黎的报刊和电台都攻击这篇讲话，德国大使阿贝茨的政策是想从维希取得更多愿意合作的物证，这时他显然担心柏林方面对他这项政策的失败会有所反应，于是拿出一份据说是达尔朗的提议来反击贝当的讲话。这项提议被认为是在贝当及其政府的主要成员的同意下提出的，说法国将站在德国一边参加对英美作战。提议的内容本来是要保持秘密的，等到宣战的形式可以获得舆论支持的时候再公开出来。伯努瓦-梅香和达尔朗的朋友海军上将多特尔战后都明确地否认有过任何类似的提议，并且就算达尔朗采取了这一步骤，也不可能相信贝当和其他的部长会同意这样一项建议，因为这是同他们政策的整个趋向背道而驰的，他们的政策可以说是不惜任何代价要使法国不卷入战争。

    事实上，这时候德国人在他们同法国的关系中，目标是比较有限的。鉴于轴心国军队在北非遇到的困难，他们已在1941年12月把朱安将军召到柏林去，由戈林向他提出一项要求，要法国提供物资支援他们。他未置可否，等他回到北非后，便下令采取措施以防德国人万一发动进攻。另一方面。达尔朗却在原则上接受了德国人的要求，只在一些细节上稍作变动。他在1942年1月2日写给埃斯特瓦的一封信中所表示的态度是，主要目的在于防止法属北非沦为战场，因此用供应品支援轴心国部队，使他们能够阻止英国人，不让他们打到突尼斯边界，这是符合法国的利益的。

    尽管达尔朗采用了这种策略，维希政府总的说来却并不打算对德国人的事业承担义务。它在1942年初采取的一项积极行动是，终于开始在里翁审讯战争罪犯了。其中有四个人——达拉第、勃鲁姆、甘末林和居伊·拉尚布尔（他是为了答辩对他的控告而从美国归来的）——从1940年9月以后便受到行政拘留。1941年4月又把1936年以后担任国防和军政部秘书长的雅科梅列进了这份名单。雷诺和芒代尔已经由一个特别法庭定了罪，所以不在这次新的审判之列，不过，其余的人都于1942年2月19日在里翁出庭受审。审讯进行得并不完全象预期的那样。一些被告，尤其是莱翁·勃鲁姆，充分利用了法庭给予的机会为他们自身进行辩护。他们提出证据证明，法国当时的毫无准备应由参谋总部负责。为了避免提到贝当本人一直对法国防御计划具有占优势的影响的那个时期，法庭曾规定了时间限制，但是，他们拒不接受这一点。不久就很明白，这次审讯对于贝当和参谋总部的名誉所带来的损害远比对于第三共和国这些被控有罪的部长的名誉所带来的损害要大。从德国人的观点来看，这次审讯同样是不能令人满意的。它并没有把战争罪责加在这些法国部长头上，反而变成了一场追究法国战败原因的公开辩论。这样搞了大约两个月后，维希和德国人对它都深感厌恶。1942年4月11日，审讯草草地暂告结束。被告们带着增高了的名声返回监狱，维希则小心谨慎地再也不对他们进行审讯了。

    尽管阿贝茨极力掩饰当时局势，德国当局对他们的法国政策所带来的结果却很有理由感到不满。3月底，戈林会见了赖伐尔，开始商谈改组维希政府的问题。过去一段时间里，达尔朗的地位显眼地日趋削弱。许多部长，尤其是所谓“共荣社”的成员，都敌视他。据费尔南·德·布里农的看法，“沃尔姆的班子”愈来愈接近“赖伐尔集团”了。这似乎误解了他们的立场。法国的大工业家们直到1941年底一直把钱押在德国的胜利上，而现在，当美国参战以后，他们开始改变了看法，因为他们对美国的经济力量比法国任何其他集团都更为了解。但是，虽然不是为了投靠赖伐尔，他们却肯定同达尔朗疏远了。贝当的医师梅内特勒利用他的影响来反对达尔朗，而贝当本人也对这个海军上将的声望有点猜忌。这样，法国和德国两方面都为达尔朗的罢官准备好了基础，同时赖伐尔同德国人所进行的谈判又为他本人官复原职打开了大门。1942年4月18日，达尔朗被降到总司令的职位上，赖伐尔代替他当了政府首脑。与此同时，根据第十一号制宪法令，把国家元首和政府首脑的职责分开，对内对外政策一概由政府首脑实际负责。赖伐尔是根据自己的条件回来的，这些条件排除了重演1940年12月事件的一切可能性。在新政府中，《费加罗报》原先的主笔吕西安·罗米埃，尽管身体不好，却成为贝当最信任的同僚，并且在他的支持下一直任职到1943年11月德国人最后坚持要他辞职时为止。赖伐尔的内阁包括许多直到维希政权不再存在时还留在他身旁的人，其中有卡塔拉（负责财政）、阿贝尔·博纳尔（教育）、格拉塞博士（卫生）和保罗·马里翁（情报）。在其他人中，勒鲁瓦-拉迪里（农业和粮食）、巴诺（法德经济关系）和约瑟夫·巴泰勒米（司法）离去得较早。伯努瓦-梅香由于同多里奥和巴黎的狂人们勾结，于1942年9月被免职，他的同僚，国务秘书普拉通海军上将，也于1943年3月被免职。

    赖伐尔在野的十五个月丝毫不曾改变他对局势的判断。

    我的政策[他对李海说]是基于同德国和解，我认为，没有这种和解，就不可能有欧洲的和平、法国的和平，或是世界的和平。我确信德国人将会获胜。但是，即使德国战败，我的对德政策也还是如此，因为这是为决定性和平打算的唯一可行的政策。

    他具有往往同阴谋策划的能力分不开的某些固定的想法，超出这些想法的东西，由于智力的限制和无能，他就看不到了。早在停战协定以前，赖伐尔便下了决心，认为法国的命运是同德国的命运难解难分地结合在一起的，法德两国的合作，即使是按照纳粹提出的条件，对于挽救包括法国在内的欧洲也是必要的。他醉心于德国的军事力量是不可战胜的。而且他还以自己的现实主义而自豪，因此断定万一国际事务发展到必须通过战事来一决胜负时，他那个赖伐尔决不会站在失败的一边。停战协定签订以后，为了使德国人相信他们少不了他，他的打算是，使他们明白没有别的人能比他更为有用。他竭尽全力，尽可能慷慨、尽可能公开地出卖祖国的利益，目的在于表明他是全心投靠，他除了同德国人全面合作之外，是别无其他退路的。在1940年12月，就维希说来，他走得未免太远了，但是，既然他又官复原职了，他就比以往任何时候更加相信自己的机敏，他便重新捡起他在1940年底中断的政策。在1942年6月22日的一篇广播讲话中，他甚至说出了这句臭名昭著的话：“我祝愿德国胜利。”在战后审讯贝当时，他解释说，他讲这句话是因为需要在德国人中创造一种相信法国的气氛。也许，说得更正确点，他讲这句话是因为他需要在德国人中创造一种相信他本人的气氛，不过人们也不应该忘记这句话的后半句——“因为，如果没有德国，共产主义将在欧洲所有的地方安顿下来了。”他认为世界的前途不是由纳粹-法西斯主义决定，就是由共产主义来决定，而在这两者中他宁愿挑选前者。

    赖伐尔重新当权，重新同德国进行为密切的合作，自然使法国同美国的关系冷淡下去。1942年1月，美国政府同魏刚作了最后一次接触，他的回答是，除非得到贝当的指示，否则拒绝采取任何行动。美国政府于是放弃了对他的希望。李海报告说，如果德国人向北非方面挺进的话，不能期望维希会在任何把德国人逐出北非的努力中进行合作。早在2月间，美国在收到情报，说法国船只在为轴心国军队从马赛运送物资往北非时，美国便警告维希，这种做法将使美国改变政策，但是，这种威胁并不见效。3月间，美国停止向北非运送粮食供应。4月17日，李海海军上将奉召回国，只留下一名临时代办来代表美国。

    在1942年内，法兰西帝国的大部分地区都脱离了维希的控制。法属北非站在盟国一边重新参战。印度支那实际上由日本控制着，由德古海军上将继续维持的法国权力，不过是一个影子而已。在余下的属地中，有的仍旧坚持忠于贝当，有的接受了北非新政权的领导，有的依附戴高乐，再加上美国人和英国人从旁插上一手，所以它们之间进行着一场错综复杂的冲突。

    自由法国想使法兰西帝国在戴高乐的领导下重新参战，这种希望注定要落空。对于这一点，美国政府的敌视态度要负一部分责任。上文已经提到过，纽芬兰海岸外的两个小岛圣皮埃尔和密克隆，在1941年底曾在自由法国运动和美国之间引起了一场严重的冲突，但是，美国对戴高乐极不信任的主要原因是，他们认为戴高乐如果不是英帝国主义的工具，就只不过是一个政治冒险家而已。国务院在法国的情报人员向国务院保证说，戴高乐在法国并没有获得有效的支持，盟国如果承担义务去支持他，将会失去最终使法国重新对德作战的希望。来自北非的情报似乎证实了这样一种看法，即如果能把贝当当局争取过来，他们就能提供远比戴高乐所能收集的为大的军事支援。美国国务卿科德尔·赫尔还认为，他的政策就是负责使维希不站在德国一边参加故争，尽管事实上，这样一种事态发展的危险同希望维希重新参加对德作战一样都是被夸大了的。然而，以这类假设为基础的美国政策力求避免不必要地激怒维希，并且一般地使法国的海外领土保持中立，而戴高乐则在力图使这些殖民地在他自己的领导下重新参战。

    英国政府和自由法国之间的关系也相当紧张。同美国一样，问题的症结在于对待法国殖民地的态度。英国的政策主要是关心这些法国殖民地成为实际的或潜在的陆、海、空军基地的问题，而并不过分担心如果攻击这些殖民地时维希或戴高乐会有什么反应。另一方面，法国这两派都以极端怀疑的目光看待英国的海外政策。奥方海军上将在战后所写的一本书中，把当时法国的总态度表达得很明白。他说，英国人并不十分明了战事将成什么样子。鉴于有可能互相妥协，他们便想抓住一些抵押品，或是万一法国彻底垮掉时，收集法兰西帝国以前的掠夺物。同时，维希的支持者则不知道戴高乐和英国政府之间一直在进行的斗争，把戴高乐看成是英国的帮凶，在穷凶极恶地图谋消灭法兰西帝国。我们正是根据这些总的情况，才能对1942年间法国海外帝国的事态发展勾画出一个轮廓来。

    往后我们将谈到1942年5月英国对马达加斯加发动的进攻。那次进攻结果使英国在那一年的深秋占领了全岛，并于1942年12月把它移交给自由法国管理，该岛附近的留尼汪岛也早已由自由法国和平地占领了。

    1942年5月，美国政府和贝当的坚定支持者罗贝尔海军上将之间的谈判使法国在马提尼克的舰艇解除了武装。一年以后，美国宣布废除该协议，马提尼克于1943年6月投入了自由法国方面。在法属圭亚那，自由法国和阿尔及尔委员会之间的对抗导致双方争取获得对这个殖民地的控制。1943年3月，两派都派了总督去接管它的行政，但是，该地所需要的粮食全靠美国供应，在美国的压力下，它接受了阿尔及尔任命的总督。

    争夺法国海外属地领导权的那场决定性的斗争发生在北非。它是盟军1942年11月8日登陆的继续。在魏刚的统治下，北非一直保持一种强烈的亲维希情绪，并对自由法国运动和英国人抱敌对态度。1941年11月接替魏刚掌管兵权的朱安将军继续执行魏刚的政策，即在情况许可的范围内，设法建立北非的防御，但完全是为了在维希政策的范围内采取行动。北非的陆海军军官全部表现出他们一贯对贝当的忠诚，军团有着充足的给养，影响很大，而穆斯林居民也热烈欢迎维希废除《克雷米厄法令》。因为根据这项法令，阿尔及尔的犹太人取得了法国公民权，而穆斯林群众则没有取得这项权利。在诺盖和埃斯特瓦分别管辖下的摩洛哥和突尼斯，几乎没有反对运动，而在阿尔及尔则只有一小批潜在的抵抗者。甚至君主主义分子——自称有权继承法国王位的巴黎伯爵本人就住在拉巴特——也是一股比自由法国的同情者强大的政治势力。

    1942年间，美国人在同英国人协商下制订进攻北非的计划时，当地的背景就是这样。1942年11月8日，盟军在北非登陆的情况，以及登陆前后美国人与法国当局进行谈判的情况都记载在《概览》的另一卷里。这里，我们只打算讨论一下北非的法国当局用来解决他们的良心问题以及重新参战的那些复杂的政治花招。

    鉴于北非的法国行政当局具有强烈的亲维希性质，美国人于是同亨利·吉罗将军进行接触，希望他能成为一个领袖，以他的名声团结起力量来对抗维希，因为他从德国监狱中冒险脱逃的故事已经使他成为一个公众瞩目的人物。不幸在一开始讨论这个问题时，便出现了一种带根本性的误会。美国政府正计划在北非登陆，而吉罗则想进攻和解放法国。吉罗提出的条件之一是，只要盟国部队中包括有法国军队，他本人就必须担任总司令，他认为他所提出的同美国人进行合作的各项条件已经为罗斯福接受了，但是，当地的美国军事当局对此却一无所知。等到吉罗逃离法国，于11月7日在直布罗陀会见艾森豪威尔时，这一误会引起了争执，结果直到盟军登陆业已开始以后双方才达成协议，吉罗直到11月9日才到达非洲。

    与此同时，美国人和以马斯特将军为首的一个抵抗小团体制订了法国人在北非起义的计划，但是，虽然这个团体在11月7日顺利地控制了阿尔及尔几个小时，贝当分子却在盟军8日登陆以前恢复了他们的地位。当时，达尔朗因为儿子患了重病，碰巧来到阿尔及尔，鉴于他是当地法国的最高级军官，他的权力比朱安大，而美国人一直是同朱安进行接触的，朱安对法国军队重新参战的想法至少是同情的，这一切使情况变得复杂起来了。达尔朗对盟军舰队的庞大有了深刻的印象，在11月8日授权朱安仅就阿尔及尔市区同盟军缔结一项停战协定，但是，诺盖却在摩洛哥抵抗盟军的进攻，并逮捕了该地的少数反对者。当吉罗到达现场时，他的名声并没有发挥出原先预期的影响。显然，北非的法国当局和部队仍然忠于贝当，只有奉到他的命令，或是奉到作为他代表的达尔朗的命令，才会停止抵抗。

    达尔朗本人显然在等待贝当作出决定。维希发来的官方电报指示他用全部可用的兵力抵抗入侵。11月10日2时30分，他接到贝当的命令：“我早已下令保卫非洲，现在仍维持原令。”然而，在法国当时的情势下，任何官员，甚至最高级的官员，都决不会有把握地认为任何命令就是字面上的那种意思。在德国人开进法国非占领区以前，贝当发来的最后一份电报是：“我完全信任你，好好地干吧。”这件事还有下文：在关键的时刻，“国王的秘密”应成为起决定作用的因素。原来法国人在停战以后，曾将电报密码交给德国人，达尔朗也保留了一份只有一两个人知道的密码。这份密码为维希的海军部长奥方海军上将知道以后（他以前不知道有这份密码），便提供了一种手段，于同一天（11月10日）4时35分从维希发出了另一份不同的电报：“不要理会在强迫下发出的公文。你可以全权处理一切。”达尔朗回电说：“我完全了解。我很幸运。”必须承认，原电都已经销毁了，这个电文是值得怀疑的，我们甚至没有确凿的证据可以证明贝当本人应对这份电报负责，不过，有一件事似乎是没有疑问的，那就是确有这样一份电报从维希发给达尔朗，从而打消了他的疑虑。同一天，他同意全面停火，并以贝当的名义在北非肩负起管理权来而由朱安担任他手下的军事指挥官。

    这出来自不名誉中的名誉和来自不忠诚中的忠诚的悲剧至此还没有演完。诺盖在卡萨布兰卡对进攻者进行了顽强的抵抗，美国的一次炮轰使法国遭受了严重的损失。11月11日，诺盖奉朱安的命令宣告停火。但是，同一天贝当又发来一份正式电报，任命诺盖为他在北非的唯一代表。幸亏维希不能撇下坏事不管。达尔朗文收到了一份密电，这是贝当最后发来的一个完整的电报。据说电文是这样的：“你必须理解，正因为大家认为你已经成了俘虏，诺盖将军才被任命为元帅的代表的。”诺盖于11月12日到达阿尔及尔，显然对这些密电感到怀疑，他建议北非的法国军队应保持中立。法国人和美国人在阿尔及尔陷入的这场几乎无法解决的纠纷，现在被一位本来就是将军的将军解决了。11月12日傍晚，朱安命令突尼斯的巴雷将军掉转枪口打德国人。阿尔及尔和摩洛哥重新参战了。

    这时，突尼斯是一个危险的地点，因为这里发生了反侵入的战斗。总督埃斯特瓦、地面部队司令巴雷和比塞大的舰队司令德里安三人所面对的不是盟军的舰艇和登陆部队，而是德国的飞机。在一周的混乱期间，巴雷设法把大量军用物资转移到可以进行军事防卫的山区去。另一方面，埃斯特瓦和德里安这两个身为海军的人，都认为只有比塞大这一海军基地才值得一战，但是，正当他们迟疑不决时，德国人却行动起来了。11月17日，狂热的合作分子普拉通海军上将从维希到来，随身带有抵抗盎格鲁撒克逊侵略军的命令，突尼斯的命运便决定了。在这一周里，一直摇摆不定的德里安，这时已决心这样干了。埃斯特瓦则扮演了突尼斯的贝当这一角色。另一方面，巴雷在一支薄弱的部队的掩护下，在山区进入了阵地。11月19日，北非的陆军同德国人交战了。

    达尔朗的在场和他对密电的解释使进攻部队与法国军队之间避免了一场大冲突，但是，接下来出现的情况同盟军设想的一切全然不同。美国代表罗伯特·D·墨非及其工作人员所搜集的关于法属北非的情报，使美国政府获得了十分错误的印象，以致艾森豪威尔在11月14日致罗斯福的信件中竟会写道：当地的情绪同原先的估计相去不远。根据海军上将坎宁安的判断，达尔朗是唯一可以使这场战斗停止下来的人，同时艾森豪威尔也致函丘吉尔说，达尔朗是“我们所受到的一点一滴实际援助的源泉”。因此，不管盟国多么不信任和不喜欢，他们却不得不把这个海军上将当作政治上必需的人物而接受下来，法属北非的政府主要就是以他的权力为基础的。他的第一个重要行动是在11月15日发表了一项宣言，使武装部队、行政人员，以及军团不再受效忠贝当的誓言的约束。这是一个必要的步骤，也是一个只有达尔朗才能有效地采取的步骤。

    经过一场混乱的谈判后，他们商定由吉罗任总司令，达尔朗任法属北非高级专员，朱安任法军地面部队司令，诺盖和夏泰尔分别任摩洛哥和阿尔及尔总督。使法属西非依附新政权的布瓦松则保持原职；成立了一个帝国委员会，由达尔朗、吉罗、诺盖、布瓦松和贝尔热雷五人组成，后者原来是维希的航空部长。他得到情报，说11月15日盟军将发动进攻，便于11月6日动身来到非洲。

    这些几乎全都是参与停战协定的人。因此，同北非的贝当行政官员做成的这笔交易，以及对达尔朗的承认，就在自由法国的人士中激起了怨恨的情绪。这种作法在英国和美国也受到强烈的批评。为它辩解的人说，这是出于军事上的需要。的确，要是没有达尔朗，又得对付当地法军的抵抗，这次进攻一定会是一场长期而艰巨的战斗。

    现在，我们必须回到1942年11月以后法国国内的事态发展上去。盟军对北非发动的进攻似乎使维希全然出乎意外。罗斯福曾写信邀请过贝当，劝他参加解放北非的工作。贝当回信说：“我们遭到攻击，我们将进行自卫。这就是我下的命令。”他给北非的正式电报也指示该地当局镇压一切反叛的企图。贝当另一方面似乎（如同上文所述的）已经用11月10日的密电暗中批准了达尔朗可以不服从这些命令，但是，他又在11月11日把北非的权力移交给了诺盖，而且在12日还签署了军政部一个将领呈给他的一份电报，使突尼斯的部队不再听从达尔朗和诺盖的指挥，并命令他们保卫突尼斯抵抗盎格鲁撒克逊人的侵略，对于贝当当时采取这些自相矛盾的行动，唯一讲得通的解释是，他那时受到了各种不同的影响。他始终毫不犹豫的一点——这一点已经成为他的固定思想——是，他拿定主意不离开法国。对于乔治将军和魏刚等人劝他离开法国到北非去的意见，贝当的回答几乎同他在1940年所说的话一样：“我的责任是同法国人民呆在一起。”因此，不论他暗中能够作些什么，或者能够允许他手下作些什么，他是不能公开同德国人决裂的。

    法国本土当然无法支持地中海彼岸发生的事件。只有两件公开反抗的行动：德拉特尔·德·塔西尼将军想发动兵变的企图，他遭到逮捕，被判了十年监禁；法国航空公司总经理把该公司的飞机派往北非。赖伐尔大为惊慌，生怕他的政府赖以维持的同德国人达成的不稳定的妥协办法会彻底崩溃，于是一再重申先前的政策，把他不得不献给德国人的东西全献给了他们，力图挽救这种局势。不幸这还不够。11月7日夜间，德国人得到报告说盟军的护航队进入地中海时，曾建议以他们在西西里岛和撒丁岛为基地的空军支援法属北非。次日上午，赖伐尔劝使维希政府向德国请求这种援助。接着又接受了德国人提出的使用突尼斯机场的要求。但是，11月8日，希特勒要求法国对英美宣战。这是会使德国人息怒的唯一一着，也是贝当始终最最不愿意采取的一着。当赖伐尔奉召前往慕尼黑谒见希特勒时，他所能转达的只是对这项要求的拒绝。他可能仍然希望通过谈判而有所收获，但是，德国人却无意谈判了。11月11日，德军侵入了非占领区，同时意大利军队也开进了东南各省。

    盟军攻入北非的总的影响是，加强了法国那些主张同德国进行更加全面合作的人的力量。吕歇尔代表巴黎的合作分子宣称：“法国现在同欧洲团结起来了。”他号召法国在反对犹太人、布尔什维克、资本家和盎格鲁撒克逊人同盟的欧洲阵线中占有它的地位。赖伐尔倒没有走得这么远，不过当他从德国回来时，他对部长会议说，如果他们不竭尽全力抵抗对北非的入侵，德国人就会对法国本上实行报复。他补充说：“你可以重新建立一个帝国，但无法重新建立法兰西。”不论有没有法国的援助，德国人在几周之内反正总会重新征服非洲的。诚然，德国的威胁使维希只能在军事联盟或波兰式的命运二者之间作出抉择。但是，德国政府并不认真期待，或者甚至认真希望，法国会“全副武装”地站到他们身旁，这从11月27日的那道命令上便显示出来了。这道命令把法国本土仅存的一支法国兵力，停战协定规定的部队，加以遣散。

    这场危机使维希政府重新分裂。在盟军攻入北非以后的人事变动中，最重要的就是阿布里亚尔海军上将代替奥方出任海军部长。德国人仍旧颇为多余地把魏刚看作抵抗运动的潜在领袖，所以把他送到德国去监禁起来。赖伐尔极力使纳粹分子相信他的忠诚，设法安然度过了这场风暴。的确，这场危机的结果是，使他的地位进一步获得加强。11月17日颁布的第十二号制宪法令就体现了这一点。根据这项法令，贝当把宪法条例以外的一切法律和法令的颁布权都授给了他。

    现在同1940年夏天一样，决定性的问题是集合在土伦的法国舰队的命运。在奥方担任海军部长时，他曾力促贝当下令让舰队驶往北非，以防落入德国人手中，但是，这个元帅害怕德国人在法国实行报复，又考虑到战俘的问题。达尔朗在美国人的坚持下，曾亲自要求土伦的舰队驶往北非，但是，看来他不大可能会认真看待这项要求，也不大可能指望会有什么结果。从技术上说，也许迟至11月18日这个时候，土伦的舰队仍有可能逃走，但是，它在土伦的司令官拉博德海军上将受着强烈的反英情绪的支配，他的确很想出海，不过如果他非出海不可的话，那就是去进攻英国舰队，而不是加入盟军去同轴心国作战。

    如同在1940年一样，希特勒主要担忧的问题之一是，不能让法国舰队落入英国人的控制之下。因此，他企图安抚维希政府，答应不占领土伦，如果法国人保证不对轴心国采取任何敌对行动，并保卫土伦不被盎格鲁撒克逊人和法国反叛分子侵占的话。其实这只不过是哄骗法国的海军将领们，让他们有一种虚假的安全感而已。11月27日，德国军队向土伦直扑过来。根据德·布里农发表的他从阿贝茨那里获得的情报，这一行动的理由是希特勒收到齐亚诺的紧急报告，说法国舰队即将驶往北非。这是一条典型的玩弄权术的奸计，目的是要使土伦的舰队脱离法国人，从而夺去维希所能打出的最后一张王牌，使它再也不能企图在德国人面前同意大利争宠了。如果原来的打算是这样，那么它倒是成功的。据阿贝茨说，是凯特尔向希特勒陈述了这一情况后，他才下令进攻土伦的。

    这次行动是希特勒多年所抱希望的必然结果，也是在付诸行动的几周前早已精心筹备好了的，所以尽管这篇故事很详尽，其实却不需要用如此复杂的解释来说明。德国人最初的让步是在土伦四周划出一小片自由区。接着便坚持这一地区只应由海军驻防，这就是说只应由大约四千到五千人驻防，这支部队根本不可能确保它的安全。11月27日清晨4时30分，赖伐尔收到希特勒的一封信，宣布要占领土伦。赖伐尔把当时在维希的海军将领们召来开会，过了一会儿，便向土伦发出了这道命令：“应避免发生任何事件，所有以前的命令都完全失效。”这道命令发得如此迅速，以致赖伐尔和海军将领们不可能设想以前发出的破坏命令竟会已经执行了。这道命令是暗示他们知道有过破坏舰队的命令，并且暗示愿意取消这些命令，使舰队落入德国人手中。但是，已经太迟了。德国人向该港的突击是迅疾的，但还是不够迅疾。两年多来，达尔朗下达的破坏舰队的命令一直被严守机密地保持下来。就在最近的11月8日，奥方还重申过旧令。现在，它们生效了。当法国海军的最后一支大舰队——甚至比德国机械化部队横穿土伦飞驶而来还要快——沉向海底时，一声接一声的爆炸为它引以自豪的舰艇敲着丧钟。

    1942年11月是维希——“这个貌似忠厚而心怀奸诈，自由放任又吹毛求疵，外表谦恭但满怀自信的维希……民族革命的维希”——真正的结局。当维希政府把它的海外领土一处接一处地丢失掉时，它在法国国内的势力也一天比一天削弱下去，因为它愈来愈多地、最后几乎是完全依靠占领国过日子了。这并不是说德国人想要直接统治法国。如果维希把传统的法国官员行政体系的残存当作法国人民和占领军之间一种缓冲手段（它无疑正是这样），那么，把继续运转的行政机器保留在法国人手里对德国人说来也是很有好处的。整个大战期间，除阿尔萨斯和洛林外，法国官员一直掌管着全法国的行政工作——不仅在非占领区，也包括占领区，甚至还包括诺尔与加来海峡。这两省为了军事上的目的是划归冯·法尔肯豪森的比利时军区管辖的。德国占领当局并没有取代法国的行政部门，而是与之并存。首脑是军事司令官冯·施蒂尔普纳格尔。1942年2月，冯·施蒂尔普纳格尔由他的更为凶残的亲戚海因里希接任，以便加强日益显得不足的镇压措施。在每一省和每一专区以及较为重要的城镇上部设有德国司令部。维希颁布的所有法律和命令都必须呈请德国人批准。从这一点看来，直到1942年11月为止，两区之间的不同在于，在占领区内，德国军事当局自己直接向法国行政部门发出命令。法国官员在一定程度内，普遍制造障碍，如果要避免发生这种情况，只有全部都用德国人来替换他们，这显然是办不到的。最后，德国人的命令只在可能的限度内生效。

    在占领期间，德国人主要关心的始终是，对这个国家进行经济剥削。其形式是多种多样的。首先是勒索占领费，这笔费用在盟军攻入北非后每天从三亿法郎提高到五亿法郎。在较早时期，德国账户上积有大量的余款，到了1941年6月，德国在法兰西银行中的存款到了六百亿法郎。这对法国经济是一个巨大的潜在威胁，但是1942年11月以后，德国占领军的开支和在法国设置防御工事的开支大大增加，于是以提高勒索的数目来偿付。1943年9月意大利的投降，使德国人可以要求维希把从前付给意大利的钱都付给他们。1944年7月31日，作为油干灯尽前的最后一次勒索，这笔贡金从每天五亿法郎增加到每天七亿法郎。根据德国军事经济研究室的计算，法国缴纳的占领费用如下：1940年为三百五十一亿八千万法郎；1941年为一千零十七亿四千万法郎；1942年为一千五百七十四亿四千万法郎；1943年为一千九百五十九亿六千万法郎；1944年第一季度为四百五十五亿法郎，总数为五千三百五十八亿二千万法郎。

    这笔巨额存款被用于各种不同的用途，其中有许多都远远超出了实际占领开支的范围。例如，德国人用它去偿付从法国运往德国的原料、粮食，以及其他产品，偿付所取得的法国证券、所购买的名画和其他艺术品，支付召募去德国工作的工人家属的生活费，提供党卫队和德国海关及税务机关的经费，并且偿付德国人在法国的宣传费用。同样地，从事修筑大西洋壁垒的庞大的托特协会也由法国提供经费。

    为了防止法国人援用早先德国人的先例，把通货膨胀作为一种经济防御的武器，占领当局借助于法国当局提供的大量补助金，坚持使工资和物价固定下来。随着这种制度而来的必然是广泛的黑市，德国人自己设有一些专门负责在黑市采购物品的机构，其中最著名的是反间谍部门负责人卡纳里斯的代表奥托·布兰德尔掌管的奥托局。由于德国武装部队极端腐败，这个局在1943年4月被撤销。黑市在法国人和德国人的庇护下继续旺盛，黑市物价的继续上涨使抑低的官价显得毫无效用。不论这些数字是否可信，官方公布的物价上涨率在1939-1940年为百分之三十二，1940-1941年为百分之二十三，1941-1942年为百分之十八，1942-1943年为百分之十六，1943-1944年为百分之十三。

    工资的增长比官方规定的物价的增长要慢得多，以1939年10月的工资指数为一百零三，9月的零售物价指数为一百零九，到1944年9月，工资指数为二百四十八，零售物价指数为二百九十。困苦的情况各地很不平衡，在生产的食物不够自身消费的地区和城镇，情况是严重的。由于个人到农村采办食物已是一种普遍通行的方式，又由于有食物黑市存在（当局对黑市是佯作不见的），困难在不同程度上有所缓和。法院始终不把破坏配给条例当作重大罪行处理，对于犯有这项罪行的人只处以些微的罚金。由于有着许多分布在全国的小生产者，国家对食物分配的控制只能获得非常局部的成就。农民随时都可以逃避法律。在很多情况下，他们甚至会认为逃避法律是他们的本分。至于占领当局，只要自己的利益获得保障，并不真正关心法国人如何处理经济问题。

    大战期间法国受剥削的程度可从下列法德贸易的统计数字显示出来。 年份自法国输出额自德国输入额（单位：百万法郎）

    1941　6,2333,907

    1942 17,7957,519

    1943 29,1888,370

    1944 20,3884,630

    这些数字并不包括德国军队征用的牲畜或私人的采购品。由于法国法郎对德国马克的兑换率定得很低，因而更促进了私人的采购。

    德国人除了大量征用法国的原料和工业产品外，还要法国为德国的农业和工业提供工人。到1942年6月为止，官方公布的送往德国的法国工人人数为十五万，实际的人数大概为七万上下，但这只是开头。1942年夏季，他们作了更大的努力，包括贝当和赖伐尔在广播中呼吁为德国招募劳工。绍克尔颁布的在占领区实行强迫劳动的命令，在实行中遇到了困难，于9月间作了修改，以换取赖伐尔的一项保证，答应为德国提供十五万名志愿工人。10月2日，根据赖伐尔和德国当局进一步达成的协议，德国人答应释放五万名战俘，以换取这些志愿工人。这就是那项著名的“替换”办法。这个办法的实行引起了广泛的骚乱，包括里昂及其他地方的工潮在内。根据1943年2月16日的一项法令，对某一年龄范围内的人实行强迫劳动，包括到德国去服劳役。这部分是因为法国人力短缺，部分则是因为“替换”办法对工人造成了公认的“严重不平等待遇”。这些努力并没有提供足够的劳动力以满足德国人的无厌的要求。绍克尔还答应希特勒要从西方地区再搜罗四十五万名工人。他没有搜罗到这个数目，但是，据估计，到1943年秋，法国工人在德国的全部外国男工中占了四分之一，其中有六十万零五千人是男性平民，大约有四万四千人是妇女。

    德国人对劳动力的要求越来越大，毫不放松，直到没有德国人留在法国来提出这种要求为止。1944年1月，绍克尔要求法国再提供一百万名工人，以每月九万人的比例派往德国。这是异想天开的做法。这种做法对法国经济将产生严重的影响，因此连主管军备和农业的德国官员自身也表示反对，因为它给德国带来的损失远远超过收获。赖伐尔可以趁机使德国各部门互相争吵以收渔翁之利了，结果在1944年，在德国的法国工人总数只增加了几千人。这项庞大的征集劳动力的工作所需要的机构，自然遭到了许多人的逃避和反抗。在战争的最后阶段，为了避免被强迫送往德国而逃跑的工人，是“马基”的主要补充来源。到1944年3月，绍克尔已在宣称，要想进一步动员劳动力到德国去，只有在强有力的军事措施配合下才有可能。

    大战期间，德国在法国征用人力的前后经过用数字来做总结比用文字更好一些。1944年4月的一份德国报告书对法国男劳动力的分配情况作了如下的估计：

    （1）为德国工作的：

    （甲）在德国和在法国共有：

    直接工作的 2,578,000（37%）

    间接工作的 1,387,000（20%）

    共计 3,965,000（57%）

    （乙）只在法国：

    直接工作的 1,378,000（24%）

    间接工作的 1,387,000（24%） 共计 2,765,000（48%）

    （2）为法国工作的：

    （甲）在德国和在法国共有：3,008,000（43%）

    （乙）只在法国：3,008,000（52%）

    战后法国估计，到德国去的法国工人人数如下：

    时期　　　　　　　　　　 官方数字　实际数字

    1940年10月-1942年6月　　 150,000　 70,000

    1942年6月-1942年12月　　 240,000　 240,000

    1943年1月-1943年10月　　 420,000　 290,000

    1944年1月-1944年3月　　　25,000　　……

    此外，1940年夏，德国还拘留着大约一百八十三万五千名战俘。这个数字减少得很慢。同年年底为一百五十万，1941年12月为一百二十二万五千，1942年12月为一百一十三万五千，1943年12月为一百零一万，1944年为九十六万。除了已并入德国的阿尔萨斯和洛林外，还有因为政治原因彼放逐的大约九万五千名法国人，以及十万名犹太人，其中有四分之一是法国人，大约有三分之一是妇女和儿童。在阿尔萨斯和洛林，据估计大约有二十万人被强迫参加了德军或准军事组织，再不然就是被迫迁入德国或其他被占领国家。在所有这几类人中，许多人都是一去不复返了。从1939年到1945年，法国最终的人口损失据估计为一百五十万人。

    当维希在德国经济和军事机器的钳制下越来越无力自拔的时候，北非的法国人正在为团结和独立进行痛苦的斗争。盟军在北非登陆以后，戴高乐和法兰西民族委员会断绝了同达尔朗的谈判。尽管丘吉尔要求他们不要把他们的分歧公布出来，他们还是在伦敦广播了一份说明这种意见不一的宣言。英国人于是不让戴高乐发表广播讲话作为报复。自由法国一度撤销了他们的广播节目以示抗议。戴高乐派对于盟国承认达尔朗所感到的愤慨必然是强烈的，达尔朗本人大概是想把各派人士都争取到自己周围，他除了任用维希从前的支持者外，还任命阿尔及尔反对运动的领袖为他的政府成员。上文已经讲过，自由法国运动在北非的力量并不很强大，后来达尔朗出乎意外地被人除掉是另一方面的人干的。

    我们已经提到过，法属北非有一股保皇派的舆论，第三共和国的崩溃又激起了自称有权继承法国王位的巴黎伯爵的希望。他于1942年4月秘密会见了贝当，但是这个元帅不是个君主主义者，也无意牺牲自己的地位让君主政体趁机复辟。盟军攻入北非后，巴黎伯爵向美军司令艾森豪威尔进行试探，也未获得鼓励。他的支持者却没有放弃希望，虽然他们同后来发生的事情究竟牵连到什么程度今天仍不清楚。不过，这里没有必要详细探讨那项至今仍然暧昧不明的阴谋计划，我们只知道这项阴谋导致一个年轻的学法律的法国大学生博尼埃·德拉夏佩尔于1942年12月24日开枪打死了达尔朗。德拉夏佩尔一直同保皇分子亨利·达斯蒂埃-德拉维热里保持接触。他被仓促地处决了，这使人无法有效地查明是谁唆使他进行暗杀的。但是，看来很可能在亨利·达斯蒂埃的心里至少有这样一套计划，想以吉罗和戴高乐二人的联合为基础，用巴黎伯爵的名义来建立一个政权。当然，把两个将军都包括进去，便很好地表明，如果确实有这样一个计划的话，他们两人都没有暗中参与过。

    不管这次暗杀的动机如何，除掉达尔朗就搬掉了法国各种力量将来走向团结的一块绊脚石。自由法国同达尔朗领导的一个政府进行合作是不能想象的，然而，尽管英国和美国有许多人从道义上表示反对，盟国政府已经对达尔朗承担了义务，几乎不能否认它们对他的责任了。同时，达尔朗的强有力的个性和威望也必然使他成为阿尔及尔局势的中心人物。他的消失使北非政府不得不进行彻底的改组。

    12月26日，巴黎伯爵曾去要求吉罗宽大处理那个年轻的凶手，但是，后者已在当天上午被处决了。就在那一天，巴黎伯爵劝吉罗支持君主主义事业，并表示自己愿意听候阿尔及尔的帝国委员会调遣，可是他的倡议未被接受。诺盖在北非的法国总督中资历较深，本应接替达尔朗的官衔和职务，但是，他以前效忠维希，名声太臭，盟军攻入北非后，又迟疑多时才转而效忠新政权，所以盟国无法接受他。1942年12月25日，戴高乐从伦敦致电吉罗，要求举行一次会议，以建立一个单一的临时政权来统辖法国国境内外为解放而战斗的部队。吉罗回答说，现在还不是时候。12月27日，他任命自己为军事和民政总司令以接替达尔朗。伦敦和阿尔及尔之间的分裂显然同先前一样一成未变。

    然而，英国人和美国人却决定要作一次努力以撮合吉罗和戴高乐。这是1943年1月罗斯福和丘吉尔在卡萨布兰卡开会的目的之一。他们电邀戴高乐到卡萨布兰卡去同吉罗会晤，遭到他直率的拒绝。在下一份电报中，英国首相说，他已竭尽所能解决戴高乐同美国之间的分歧，如果戴高乐不来卡萨布兰卡，那么英国政府将以撤销他在自由法国运动中的领导地位作为继续支持该运动的条件。这一威胁使他来到了卡萨布兰卡。1943年1月24日，拍了一张戴高乐与吉罗当着罗斯福和丘吉尔两人的面握手的照片。戴高乐在美英两国的强大压力下作了一个姿态，但是，他不想走得更远。自由法国的这位领袖返回伦敦，和他的大多数主要助手一起逗留在那里，而在达尔朗死后，北非过去的贝当分子全都接受吉罗作为他们的领袖。

    1943年1月，维希政府前部长和当时驻阿根廷大使马塞尔·佩鲁通，在罗怕特·D·墨菲和美国国务院的建议下，被搞到北非出任阿尔及尔总督，自由法国对阿尔及尔政府的敌对态度就更强烈了。1月间还有一件事也扩大了吉罗与戴高乐之间的裂罅，那就是吉罗拘捕了几个戴高乐的拥护者，其中包括亨利·达斯蒂埃。法属北非当局对曾经参与盟军登陆准备工作的集团表示厌恶，这给自由法国的宣传提供了一个有力的论点，他们于是充分利用了这一点。

    1943年2月27日，伦敦的法国民族委员会提出了一份备忘录，阐明同吉罗和解的基础。他们提出的条件是恢复公民的各项自由权，重新采用共和体制和法律，以及成立一个由戴高乐与吉罗双方代表组成的新的民族委员会。

    与此同时，吉罗已在逐渐离开他原来的立场了。他的政治信仰是属于右翼的，但是，他的经济顾问让·莫内极力主张必须作出一种民主姿态以使美国的舆论放心。莫内是从美国来到阿尔及尔的，他在美国一直设法同戴高乐派人士保持友好关系而又不投身于他们的事业。他说服吉罗于3月14日发表演说，宣布1940年6月22日以后维希颁布的法律不再生效，并将恢复地方政府机构。吉罗后来说，这是他有生以来发表的第一篇谈民主政体的演说。种族法律都被废除了，虽然吉罗并不打算做到恢复《克雷米厄法令》的地步。与此同时，贾德鲁将军一直试图在戴高乐和吉罗之间进行调解。这时，吉罗发出函件，邀请戴高乐到阿尔及尔来，虽然显而易见，想让这两个将军并坐在驾驶员座位上的任何企图都可能是一种冒险的试验。对那些在1940年到1942年间效忠贝当的人说来，戴高乐无异于一个叛徒，而戴高乐派人士也对阿尔及尔的人极为怨恨，这从派到突尼斯去的科厄尼和勒克莱尔部下的自由法国分遣队拒绝同法属北非军队的代表一起参加胜利检阅式就表现出来了。自由法国的几支小部队从人数比它们大得多的北非部队中招募兵员一事，也引起了强烈的怨恨。

    艾森豪威尔以军事安全为理由，曾反对3月底提出的戴高乐应访问北非的建议，但是，5且中旬盟军在突尼斯获胜以后，这项反对就被撤销了，戴高乐终于在1943年5月30日到达阿尔及尔。他此行的目的与其说是来同吉罗合作，不如说是来把斗争推向顶点。危机在他到达后不久便出现了。除了那些想方设法立功赎罪的人外，戴高乐派禁止维希政府的一切人士参加工作，佩鲁通也在禁止之列，他于6月初辞职了。他把辞呈交给戴高乐，戴高乐没有同吉罗商量便自己接受下来。这件事使吉罗忍无可忍了。海军上将米塞利埃自从同戴高乐决裂以后一直是最猛烈地批评戴高乐的人士之一。吉罗这时就任命米塞利埃为自己的参谋，并且不适当地采取了一些预备性步骤，准备宣布戒严。阿尔及尔一些较有理智的人都没有料到这两位将军会爆发一场个人的战斗，经过了很大的努力后，成立了一个七人委员会，使戴高乐的战斗法国不再是一个单独的组织了。组成了一个民族解放委员会，由吉罗和戴高乐共同担任主席，国务委员中包括乔治将军和贾德鲁将军。

    两主席中每一个都仍然把自己视为法国解放运动的唯一合法的领袖。虽然戴高乐在委员会中获得多数，但是，吉罗有三四十万大军作为后盾，可以认为自己轻易地便能顶住自由法国科厄尼和勒克莱尔部下的大约一万五千人的竞争。同时，北非的政府主要仍然掌握在憎恨戴高乐的人们手中。突尼斯战役结束后，长期解除武装、停泊在亚力山大港的舰队终于投到吉罗这边来了。在该港懒散无事似乎已经成了这支舰队司令戈德弗鲁瓦的第二天性。海军以及陆军中的高级军官全把吉罗当作他们合法的领袖。因此，如果吉罗善于加以运用的话，他手中是拥有许多张大牌的，但是，在北非事变中，他一直表现得异乎寻常地缺乏政治才干，结果在两个主席进行的这场斗争中，戴高乐便轻而易举地获得胜利。戴高尔把他的拥护者都安插在一切关键性的职位上。贾德鲁代替佩鲁通出任阿尔及尔总督，皮奥代替诺盖为摩洛哥总督，马斯特将军被确认为突尼斯总督，布瓦松则不得不辞去法属西非总督的职位。

    戴高乐的支持者用来取得这些关键性职位的方法激起了美国人和某些英国人的强烈不满。吉罗暂时还能牢牢地控制住军队。他的最大的，也是最后的胜利就是收复科西嘉岛。1943年9月，当意大利投降的消息传到该岛时，阿雅克修立即起义。一支迅速集结起来的部队从北非开来，以该城为桥头堡在科西嘉登陆。岛上八万名意大利军队毫不抵抗。事实上，那个意大利将领还把自己的物资交给法军使用，让他们去攻打单独进行抵抗的一万二千名德国人。这次收复战役进行得很顺利，而且完全是由吉罗和他的支持者一手包办的。阿尔及尔委员会两个主席的关系坏到了这种地步，以致戴高乐、委员会和戴高乐派的情报机关（中央军事情报局）对这次准备工作都毫不知情。吉罗非常高兴，认为自己这次总算比戴高乐棋高一着，但是，这是一场代价极大的胜利。他的地位本来已经日见削弱，这时戴高乐终于能够迫使民族委员会进行一次改组。乔治将军辞职，吉罗不再是两主席之一了。他仍然是总司令，尽管他对戴高乐的政策愈来愈不满意，尤其不满意戴高乐所认为的在解放事业上必须同共产党人亲密地合作，也不满意委员会对于法兰西帝国前途的意见，这些意见都是他极其厌恶的。

    吉罗仍旧保有的声望在1944年3月又因皮舍事件而遭到严重打击。贝当的这个前内政部长1943年5月是凭着吉罗的一封信来到北非的，唯一的条件是他不得从事任何政治活动，而应该参加一支作战部队。皮舍和吉罗两人似乎都不曾认识到，在皮舍是维希政府的成员时，他的种种作为已在人们心里激起了憎恨情绪，这真是异常缺乏政治头脑的表现。共产党人特别仇恨皮舍，而在阿尔及尔，共产党的势力很强大。战争初期，大约有二十七个共产党领袖被拘禁在这里，现在全都获释了。他们认为皮舍本人应对德国人挑选共产党人作为要处决的人质一事负责，因为德国人自己对于法国共产党工作人员的情况不会如此了解，知道该挑选谁去处决。皮舍在受审时提出说，那些投靠纳粹的前共产党人可以很容易地提供这种情报。两种见解似乎都有一些道理，但是，没有一种能够加以证实。然而，业已查明的是，当皮舍任部长时，他确曾采取强硬手段对付共产党人。对他们说来，他当然是一个危险人物。后来落到战斗法国手里的一份他在1942年10月写给贝当的报告，就充分证明了这一点。这份报告宣称，法国决不能希望德国在东方战败，因为这将使它失去抵挡俄国威胁的唯一屏障。他又说，法国同样不希望盎格鲁撒克逊人打败德国人，因为这只是意味着重犯1918年的错误。因此，法国的目标应该是使德国同盎格鲁撒克逊国家达成一种妥协的和平。皮舍倒霉的是，他的死亡却成为戴高乐巩固他同共产党人联盟的一种有用的手段。而且，这还可以表示他决不同维希的人士妥协。经过共产党在阿尔及尔大肆鼓动了几个月后，皮舍于1944年3月被提交审讯。他被判死刑，就地枪决，吉罗始终不曾作过任何有效的反对。

    戴高乐和吉罗的最后破裂发生在对特务机关的控制问题上。两个互相竞争的组织，苏斯戴尔领导的从伦敦迁来阿尔及尔的中央军事情报局和罗南将军领导的北非部队的特种工作处发生了冲突。他们正是通过这两个组织而同法国国内抵抗运动保持联系的。1942年11月停战协定规定的部队解散后组成的武装部队抵抗组织是支持吉罗的，虽然其他一些组织大都同戴高乐有联系。法国国内抵抗运动对谁效忠这一点在解放的时刻显然一定会起决定性的作用，戴高乐最不能容忍在这方面有人同他竞争。为了遏制吉罗想维护他对国内秘密运动的影响的努力，这时由戴高乐派支配的阿尔及尔委员会要求他放弃总司令的职位，另派给他监察总长这一有名无实的位置。吉罗没有接受这个职位，并且看到自己的势力已降低到微不足道的程度，他在1944年4月退休了。

    当吉罗的势力日见衰退时，共产党的势力却在不断增长。共产党人在法国国内和国外的抵抗运动队伍内部进行了隐蔽的斗争，以夺取对整个运动的控制，同时又保存他们自己部队的独立性。圣但尼的共产党众议员格勒尼埃于1943年初从法国来到阿尔及尔，他带来了法国国内共产党正式支持战斗法国的保证。戴高乐看到有可能打出俄国这张牌来对付美国人了。事实上，俄国于1943年8月（在所有其他盟国之前）便承认阿尔及尔委员会代表法兰西共和国了。

    华盛顿对戴高乐的野心仍旧深感怀疑。1943年6月罗斯福致电艾森象威尔说，美国政府“不能容忍由任何不受盟国最高统帅指挥的机构控制法国军队”。这种坚持统一指挥的意见可以用军事上的种种考虑作为理由来加以辩解。总统进一步说，“并且，对于组成任何政府或委员会，擅自以任何方式表示，直到法国人民自行选择一个政府以前，它将统治法国，我们都不感兴趣。”这种议论不仅反映出戴高乐在华盛顿所激起的那种对他个人的敌对情绪继续存在，而且也反映出美国政府对法国形势的看法，这种看法其实在李海和墨菲时期倒要比在1943年夏天更为正确些。丘吉尔也对他所谓的戴高乐的“荒谬行为”感到气恼，不过，他希望把戴高乐这个人和他的权力同民族解放委员会及其权力融合在一起后，也许就能扫除美国承认该委员会的障碍。他一方面准备比罗斯福走得更远，把该委员会看作是一个事实上的政权，一方面又决心不走到同华盛顿疏远的地步。丘吉尔那些必须同法国委员会打交道的同僚和下属都不断劝告他，认为必须以某种形式的承认来使局面正常化，而他则把这种压力转嫁到罗斯福身上。最后，在1943年8月的魁北克会议上，他们达成了一项妥协办法。罗斯福并没有改变他的观点。据科德尔·赫尔说，罗斯福曾经讲过，“他不想给戴高乐一匹白马，让他骑回法国，使自己成为法国政府的主人。”不过，他同意英美两国应该各自发表一项声明，用适当的措词给予民族委员会以某种程度的承认。

    经过长时期的斗争和谋划后，法国的海外属地终于明确地重新参战，并在戴高乐的领导下团结起来。戴高乐还成了法国国内日益增长的抵抗运动在法国国外公认的领袖。如果说，在不断发展的反对维希和德国人的人士中，各种不同的、对立的倾向已逐渐汇合成为一个单一的伟大运动的话，那末归于戴高乐将军的决心和他的强劲有力、不屈不挠的个性的比归于其他任何因素的都更大。在那些同他站在一边的人中，许多方面的人物无疑都有所保留。但是随着进攻法国的日期日益迫近，团结一致的需要使最终目标上的种种分歧都处于隐蔽地位了。戴高乐的姓名为各个派别提供了一个集合点，它们之间大相径庭的目标只是在解放以后才重新显露出来。

    抗德运动的壮大是大战最后两年中支配着法国局势的要点。关于抵抗运动初起时的情况，目前没有什么历史资料。三个较大的运动逐渐从非占领区内日益增多的小型分散的抵抗组织中形成了：战斗，在这个组织内亨利·弗雷内和其他一些陆军军官同包括乔治·皮杜尔在内的天主教民主党人联合在一起；解放，这个组织的中心人物是埃马纽埃尔·德·阿斯蒂埃-德拉维热里，它主要是一个同工会有联系的反法西斯运动；法兰西袭击队，它的成员中有历史学家马克·布洛克。在占领区内，许多小运动发展成为大运动的机会较少。那里有两个准军事性组织，抵抗者和解放者，但是，占领区内最为普遍的运动是社会主义的解放北方和军民组织，军民组织是从军队中发展起来的，并且通过戴高乐派的代表雷米同伦敦保持接触。共产主义民族阵线只是在1941年底前不久才出现在占领区里，它在南方的发展甚至还要晚些。在所有这些运动中，最早活动之一是办起秘密报刊。据报道，早在1942年2月，至少有三种秘密刊物的销路都达到一万份。

    1942年1月，自由法国派遣从前的县长让·穆兰空降到法国去协调各个抵抗运动。让·穆兰的才能和勇气使他后来成为抵抗运动中的一个英雄。1942年10月，德莱斯特兰（维达尔）将军受命指挥秘密军队。11月27日，由穆兰、德莱斯特兰、弗雷内（战斗）、德·阿斯蒂埃（解放）和勒努瓦（袭击者）五人组成的一个委员会第一次在里昂开会。成立了一个空军和海军军事行动部，并任命了一些地区领导人和委员会。1943年3月，成立了联合抵抗运动，中心设在里昂，后来改称为民族解放运动。只是在1942年底和1943年初，自由法国才能同占领区的抵抗团体建立有效的联系，但是，在1942年11月德国人进入非占领区后。抵抗组织没有理由再留在南方，而巴黎的便于隐藏的有利条件使抵抗组织愈来愈集中到了那里。1943年5月，全国抵抗委员会在巴黎开会。第一任主席是穆兰，6月间他被逮捕后便由皮杜尔继任。这个委员会在解放以前没有再开过一次全体会议，但是，它的执行局制订了一个统一行动的纲领，并开始协调抵抗活动。

    随着抵抗运动的发展，德国人的镇压措施也日益加强，不过，他们的措施始终没有完全击中要害，因为纳粹分子疯狂地把心思全用在反犹太主义上。犹太人不管是否与抵抗活动有牵连，一律被挑出来作为人质处决。德国人的支持也给了法国的反犹分子一个机会，在1941年和1942年间，马赛、维希、尼斯、巴黎和其他地方的犹太人会堂都遭到炸弹袭击。然而，除了在专门职业和行政人员方面采取限制犹太人的措施以外，法国当局始终不肯实行德国人所希望的那种极端的反犹措施，尽管在1941年3月成立了一个由格扎维埃·瓦拉领导的犹太人事务委员会，而皮舍则设置了一个犹太人问题警察局。法国政府对反犹运动的支持是很松弛的。1942年1月，达尔朗致函德国军事司令官说，倘使再采取进一步的措施，就可能会使舆论界深受震动。图卢兹大主教萨利埃热阁下和其他宗教界领袖都为反犹运动的更加凶恶的发展而提出抗议。但是，到了1942年10月，在德国人所要求的五万人中，还是由非占领区交出了大约一万名外籍犹太人，他们被德国人押送到东方去。赖伐尔在德国人的压力下，于1943年6月同意通过一项法律，剥夺1927年以后所有犹太人取得的法国国籍，但是，贝当始终没有签署这项法律，所以它也没有在《公报》上发表过。

    在占领区，德国当局可以比较任意地实行他们的迫害措施。从1942年5月起，他们强迫犹太人佩带黄星标志。1942年7月，巴黎发生了对犹太人的第一次大规模围捕，大约有九千人在骇人听闻的情况下被集中到冬季赛车场里。1942年8月，在维希教育部长阿贝尔·博纳尔的赞助下，在巴黎大学设立了犹太教历史讲座。1943年底以后，德国人开始实行反犹措施，根本不顾法国的法律。当然，许多犹太人都受到法国一些人家的庇护，而在意大利占领区，他们则受到保护，没有遭到德国人迫害，并且遇有必要时，还受到保护，没有遭到法国警察的迫害。这种情况一直维持到意大利退出战争时为止。接下来德国人占领了西南几省，把在那里避难的犹太人都围捕起来。在占领后期，法国民团和极端主义的党派也狂热地参加迫害犹太人。1944年2月，法国当局不得不提出一份所有剩下的犹太人的名单，包括外籍的和法籍的。最后，巴黎的警察奉命逮捕仍然隐藏在巴黎的犹太人，但是，他们拖延了很久，没有执行这项命令，因此这项命令始终没有生效。

    从任何合理的观点看来，在法国迫害犹太人的全部惨史是一种荒谬的文不对题的行动。它只达到消耗德国人精力的目的，而这些精力本来是可以用于更为有效地镇压法国抵抗运动的。的确，费尔南·德·布里农声称，使德国人在挑选人质时不选法国人而选外籍犹太人是他的功劳。德国人在进行镇压时受到维希当局一定程度的协助。维希建立的警察和法庭等机构最初是为了自卫，后来日益转而为占领国服务了。据一个非常活跃的法国特工人员说，德国特务机关的工作效率是被大肆夸张了，要是没有法国人的合作，他们不可能在抵抗运动的队伍中造成那样大的破坏。而且，严格他说来，力求进行镇压的也不仅是那些合作分子。莫拉斯还在《法兰西行动报》上同戴高乐派，即武装的游击队，进行他自己私人的战斗，他说，对这种人，法国军队有权一抓住就枪毙。他极力主张，如果死刑还不足以便这些人就范，就应该在他们的家属中逮捕人质，予以处决。为了搜捕抵抗运动，成立了“别动队”，其中警察署长达维德的别动队尤其臭名昭著。在德国最高统帅部方面，它拥有谍报局、战地秘密警察和战地宪兵队。尤为可怖的是在卡尔登勃鲁纳指挥下的纳粹党的保安处。随着战争继续进行下去，监禁、放逐、严刑拷打以及枪毙人质等也日见增多。

    在镇压工作中，法国方面提供的最有效的协助来自约瑟夫·达尔南。他于1942年在阿尔卑斯海滨省建立了战斗人员军团的一个准军事性组织，军团服务处。1943年1月，这个组织从军团中分离出来，成为法兰西民团，由达尔南任秘书长。这一改变的结果是，把这个组织从隶属于贝当变为隶属于政府首脑赖伐尔。1943年夏天，达尔南奉命率领一小队法国武装党卫队去东线作战，不过，他还是在法国对德国人更为有用，因为民团的头目都参加了武装党卫队，民团已经成为德国镇压机器的一个组成部分了。1944年1月，达尔南彼任命为负责维持治安的秘书长，他以这个身分参加了部长会议的例会。尽管他智力有限，他的权力却迅速增大，虽然他对于最终获得的职位几乎不能胜任。1944年1月颁布的一道命令还授权建立由警察控制的军事法庭，执行即决裁判。在审讯达尔南时，他对民团所犯的日益增多的暴行供认不讳。他解释说，他的新职务工作过重，无法有效地控制民团的活动。然而，民团只不过是继续遵循他定下的方针办事而已。他把民团搞成了一个比党卫队本身更为可怕、更遭人憎恨的镇压工具。

    尽管遭受损失，抵抗运动却增强了实力，加剧了破坏措施，这部分地是为了使盟国相信，在法国国内开展活动比战略轰炸更力有效，而法国人的生命损失也比较少。因此对法国火车的空袭有所缓和，抵抗运动对铁路进行了广泛的破坏活动。抵抗组织还为逃避去德国强迫劳动的人提供伪造的身分证和定量配给证，并且安排盟国士兵和空军人员逃出法国。全国逐渐建立起一个情报网，这些情报组织往往各自独立地工作，为自由法国中央军事情报局，即原来设在伦敦的戴高乐运动的第二局搜集情报，也为英国情报机关搜集情报。

    在占领的最后两年中，秘密出版物有了惊人的发展。随着抵抗运动的日益强大，在报刊上讨论问题的可能性也更大了，于是党派政治也重新恢复了。共产党一方面致力于组成一个把各种不同意见都包括进去的民族运动，并且通过斗争取得对这一运动的控制，另一方面又决定把自己的组织民族阵线单独保存下来。共产党人成功地在全国抵抗委员会中取得了强有力的地位。除了在战斗的抵抗运动中具有影响以外，他们在1943年5月还控制了赛扬领导下的法国总工会，一个统一的、经过秘密改组的工会组织。为了从智力和精神方面巩固他们地位的基础，他们着手改写1939-1940年的历史。1943年11月，共产党出了一本小册子，阐述他们对于法国沦陷的新见解，其中宣称：

    1940年，法国在孤立和被出卖中沉沦了。……共产党人在这四十天悲惨的日子里做了些什么呢？这场战争的技术条件决定了保卫大城市具有头等的重要意义，共产党人作为一个政党，采取了一项或许可以改变战争进程的行动，他们提议团结群众，保卫巴黎。……在法兰西这一战役的过程中，共产党人是军队中抵抗力量的核心。

    这一颇富想象力的文件在盟军登陆以后又以《1940年6月6日到1940年6月18日》为题重新出版，还附有一份改订过的年表，其目的显然是要证明共产党号召大家抵抗德国人比戴高乐大约早十二天，而不是在大约十二个月后才跟在戴高乐后面号召抵抗的。但是，尽管他们在根本上互相竞争，戴高乐派和共产党的组织却逐渐承认彼此都是法国国内外抵抗运动的各个派系中最最强大的。为了打败德国人，他们暗中结成了联盟，不过，每一方都不打算被对方完全束缚住手脚。

    抵抗运动的第一个重大胜利是1943年9月解放科西嘉岛的战斗。用小队的武装人员进行抵抗的这种新形式，名为“马基”，就是从科西嘉岛传来的。德国强征劳工的机构是“马基”最大的招募中心。在法国一些荒僻无人、正好藏身的地区，尤其是在中央高地、法属阿尔卑斯山区和汝拉，人们成群结队地逃避劳役的征召，钻进了森林和山区。这样便产生了“马基”。它的成分当然是鱼龙混杂的。当它不能在居民的同情下得到它所需要的东西时，它往往强行夺取。它的第一次战斗（不是在地方上进行抢劫）于1943年7月发生在上萨沃伊同意大利部队作战。1943-1944年的冬季，进行了一些零星的战斗，特别是1944年2月到3月间在格利埃雷高原上，当时一支大约有五百人的“马基”战士几乎全被一支一万二千人以上的德国部队消灭了。1944年盟军登陆以后，中部和南部爆发过多次不成熟的起义，其中最重要的一次是在维尔科，德军在一场激战中全歼了“马基”。“马基”在空投武器的支援、并在蒙受重大损失的情况下，使大量占领军不能开赴前线，使他们的士气进一步低落。这是一场毫不留情的斗争，德国人常常枪毙人质，有时还不分青红皂白地大规模屠杀。例如，1944年6月10日，党卫队的帝国师就在奥拉多尔絮格朗的教堂里烧死了大约六百名妇女和儿童。到盟军登陆时，抵抗运动已成为一支有组织的军事力量。1944年2月1日，抵抗运动原有的各种军事组织联合组成了法兰西国内军，科厄尼将军被任命为军事代表，负责协调国内军与盟军的行动。制订了在盟军进攻的海滩后一大片弧形地带内进行破坏和切断交通的计划。成队的法国、英国和美国军官带着军需品，空降到法兰西国内军中。

    尽管有了这些合作的措施，在登陆前夕，盟军最高统帅部对法国抵抗运动的军事价值仍然没有什么信心，对自由法国为法国提供一个临时政府的能力也没有什么信心。美国人认为，每解放法国一个地区后，就应交由盟国官员管理，他们将负责维持治安，管理地方，直到法国全面解放，全法国人民可以自由进行协商时为止。美国军官奉令将来在法国解放区担任行政官员，进攻部队在法国使用的纸币没有同法国民族委员会磋商就印好了。甚至任命科厄尼将军为法兰西国内军司令一事也未得到盟军的承认。但是，要想阻止戴高乐去前线视察是困难的。6月14日，他到了贝叶。当他返回时，他留下了两个代表负责解放区的行政工作。这还只是个开头。盟军最高统帅部大吃一惊地发现，一个新的法国行政机构竟然从它的脚下冒出来了。既然美国人在法国同法国人有了直接的接触，他们终于发现了戴高乐派感情的力量。这个国家早已把戴高乐的姓名同解放联系在一起了，因此，任何不是以他的名义建立的其他政权，都是不能想象的。盟军最高统帅部在事实面前屈服了，它承认了科厄尼将军的地位，并且接受了由民族解放委员会任命去接管这个国家的行政工作的代表。

    凡是在德军撤退后，盟军立即向前推进而法国民族委员会也立即派出代表的地方，权力的移交就比较平稳。但是，在法国有些地方，特别是西南部，从德军撤退到戴高乐的代表到来，总要相隔很长一段时间，于是在这段时间里，法兰西国内军，尤其是共产党的法兰西袭击队与游击队，便能在地方上夺取政权，并建立一种暂时性的恐怖统治。

    与此同时，法兰西国内军由于吸收了不断涌来的志愿参加者而扩大为一支正规军，它正在开始采取有效的军事行动。当美军在阿旺瑟突破以后，大约有八万人在布列塔尼从事肃清该省残敌的工作。在战斗迫近巴黎时，艾森豪威尔的作战计划就考虑绕过市区前进而不作正面攻击。巴黎的德军司令冯·肖尔蒂茨将军也同样急想避免一场巷战和因此而造成的不必要的破坏。赖伐尔在离开巴黎时，把权力交给了一个合作分子，市政委员会主席。据此人说，冯·肖尔蒂茨暗中商定逐步撤走他的部队，不枪杀人质，并且不进行不必要的破坏。与此同时，铁路工人于8月10日开始罢工，其后一周内，驱逐德国人的热潮遍及巴黎全市。市内市外的抵抗运动领袖们都急想抢在盟军成立一个行政机构之前，自己解放这座城市，以恢复法国的威望。8月18日，共产党人四处张贴告示，号召巴黎拿起武器来，这是一个决非没有政治考虑的举动。共产党1940年的夺取政权的计划是立足于法国战败而制订出来的，结果未能成功，可是在1944年，它的目标是要抢在胜利前面，这就可能有更多的成功机会了。在巴黎挺身而出的那几千人遭受了重大的伤亡。唯一真正有组织的力量是巴黎警察，他们在这场斗争中起了主要的作用。德国人在剩下的那一点时间里仍然有可能粉碎这场起义，摧毁这座城市。巴黎逃脱了这种命运，是因为冯·肖尔蒂茨在阿贝茨的默许下没有听从下达给他的命令（希特勒命令他毁掉一切）。通过瑞典领事诺德林的调停，缔结了一项停火协定。法国和德国的广播车周游全市，宣布在巴黎境内停火，本来只是零星的和局部的战斗便停止了。但是，冯·肖尔蒂茨（他在德国的家属将因为他公然违抗命令而遭殃）只准备把巴黎交给正规部队。幸好盟军最高统帅部这时已授权勒克莱尔师进军巴黎，于是冯·肖尔蒂茨于8月25日代表德国驻军签署了投降条款。第二天，戴高乐进入巴黎，他在无法描述的热情场面中步行走过香榭丽舍大街，终于同在法国国内战斗了那么久的抵抗运动全国委员会会合了。奥方海军上将取出贝当很早以前签署的一份文件来，希望成立一个和解政府，但是，戴高乐一向就不是一个肯和解的人，他对这一提议置之不理。他对法国有约在先，绝对不同维希达成任何谅解。国内外的抵抗运动现已汇合在一起了，于是法国从解放的时刻起便有了一个政府。

    这时候，处于占领国的压力和法国国内抵抗运动与国外盟军的打击的两面夹攻中的维希政权已经渐渐土崩瓦解了。在贝当这个姓名提供的延续不断的外表下，这个政权从1940年到1944年一直就处于几乎是不断在变动的过程中。一个集团接着一个集团退出了力量悬殊的斗争，或是由于德国人的反对而被撵走。贝当自己的态度却是在1940年就已确定了，直到最后基本上仍是没有什么改变。在审讯他时，有一个证人说，他的一成不变的主张是，认为他的任务在于“尽可能使占领的严酷状况减轻一些，使自己成为占领者和法国人之间的一种盾牌”。在这整个时期中，德国人一直威胁说要迫害法国战俘，以此来对他进行讹诈。当他的合作者在德国人的压力下，或是由于他们自己变节或失望，一个接一个离开他时，他的地位变得日益孤立了。唯一的自始至终追随他的顾问就是他的侍从医生梅内特勒博士。这个人虽然没有担任官职，但是。人们公认他对贝当具有颇大的影响，在德军占领的后期尤其如此。

    同这位元帅并起并坐、彼此都身不由主地被一种勉强的同盟关系联结在一起的就是皮埃尔·赖伐尔。也许，贝当并非不愿意有他这个眼中钉来当政府首脑吧，因为这样一来，那种由于必然是不得人心的局面所召来的冲击便会落到赖伐尔头上，而不会落到他这个国家元首的头上，是不是这样呢？他自己每天在维希可以不带警卫，安静地散步，而赖伐尔却不得不在严密的保护下才敢外出，贝当是否因此而感到难受呢？赖伐尔虽然在舆论界信誉扫地，他仍能保住官职，那不过是因为德国人找不到一个比他更为有用的人来代替他，或许也因为他在四面八方树敌过多，丢掉官职，他就毫无希望了。他死心塌地投靠德国人，同他们合作，他已经到了欲罢不能的地步了。而且，凭他的阴谋家的名声，人们定会以为他圆通善变而不大固执，其实他倒是比较固执而不大善变的。直到极晚的时候，他似乎还几乎令人可怜地坚信德国人在欧洲是不可战胜的。他也有勇气，并且对自己凭着聪明机警在最后一刻能够摆脱任何困境的本领具有几乎不可压倒的信心。等到不可能再相信德国人必定胜利以后，赖伐尔有一度曾经浮泛着一种幻想，以为他可以在敌对势力当中起一个中间人的作用。阿贝茨说，他把自己看作是一个新的塔莱朗。1944年春，他还向德国人建议，由他出面充当德国人和盟国之间的“诚实的掮客”。6月间，他曾经计划通过马德里建立联系。他甚至企图在德国和苏联之间发起外交谈判。交战国中没有一国要他来调停，他的这些花招都毫无所获。

    1944年的事态就这样打贝当和赖伐尔身旁掠过，撇下他们走投无路地在维希的死胡同里挣扎，设在那里的所谓政府显然逐渐变得愈来愈没有价值了。维希政府仰承占领国的鼻息已经太久了，这时已不能对它作出任何反抗。德国人从头到尾（虽然最后更露骨些）始终能从维希得到他们实际上有可能得到的一切，如果他们充分粗暴和坚持不让的话。当德国人在狼吞虎咽猎获物时，巴黎那群走狗就更加迫不及待地在一旁逗留不散，准备扑向那具在迅速减少的残骸。这群走狗对维希的挑战由于他们之间的争斗，又由于德国人知道下列两种情况而削弱了。德国人知道，大多数法国人民对巴黎的合作分子比对赖伐尔更为憎恶，知道如果硬把他们塞进政府，那很可能就此会使贝当垮台。如果他们不是那么腐朽败坏，他们本来是可以在法国形成一个亲德政府的合适的支柱的，因为他们已彻底接受了纳粹的意识形态。事实上，这些走狗的存在在某种程度上反而加强了赖伐尔的地位，因为赖伐尔至少还可以起着一种放在法国和这些人的统治之间的障碍物的作用。

    然而，即使这种辩解也不是一直适用的。巴黎的合作分子为了要捞得一官半职，冒险押了那么大的赌注，结果却一直没能到手，他们那种怨恨情绪在1943年5月德·布里农送给戈培尔的一份报告中便流露出来了。德·布里农抗议说，第三共和国的那帮人和他们手下的喽罗依然盘踞在县政府、市政府和大行政组织的职位上，这就是何以德国胜利的现实简直不大被人认识到的原因。他极力主张必须信任那些甚至早在战前就已经公开宣布忠于德国理想的领袖们。1943年9月，戴阿、达尔南、吕歇尔和其他一些合作分子提出了一份国家复兴计划，主张按国家社会党的榜样建立一个以一党为基础的政府，并同德国结盟。他们的煽动使贝当那些顾问惊慌起来。他们说服贝当采取了一些预防措施，结果使贝当同德国人的关系又发生了一场危机。1943年11月，根据吕西安·罗米埃（贝当对他的信任并不超过对其他任何人）的建议，他起草了一项宪法修正案，规定万一他在新宪法生效以前死了，就把他的权力移交给国民大会。同时，他准备了一篇对法国人民的广播讲话，其中他准备宣称：“今天，我就是法国合法政府的化身。我打算把它作为一种神圣的委托保持下去，在我死后把它归还给我从它那里接受这项委托的国民大会。”他把这些秘密策划的措施通知了赖伐尔，因为赖伐尔并不认为自己是可以被人如此轻易地撇在一旁的。赖伐尔向德国人报告，德国人就立即采取行动，占领了维希电台和官方的印刷厂，并查禁了该项宪法法令和那篇讲话。贝当所能做的只是暗地里印发了好几千份。

    稍事拖延之后，德国人作出了更为强烈的反应。12月4日，阿贝茨给维希带来一封里宾特洛甫的信（日期是11月29日），信中严厉指责贝当缺乏同德国合作的诚意，并且要求今后一切立法建议应先提交德国政府批准；委托赖伐尔负责“在确保合作的基础上”改组法国政府；信尾含糊地威胁说，如果法国政府无力在法国维持秩序和正义，德国政府将不得不自行采取措施以保护其利益。贝当再次作了让步。罗米埃辞职，阿贝茨还要求允许戴阿、昂里奥和达尔南参加内阁。在这些人中，昂里奥是巴黎电台的大明星和反布尔什维克十字军中最有才华的演说家。达尔南这个得过很多英勇勋章的有胆量的军人，是专门从事反马克思主义战斗的人，元帅对他并非全无好感。赖伐尔对多里奥和戴阿又害怕又憎恶，对达尔南倒不十分猜疑，他觉得达尔南可能是一个有用的工具。他倒的确是如此，不过，是德国人的工具而不是赖伐尔的工具。马塞尔·戴阿过去是议员和新闻记者，曾在《事业报》上为组成一个法兰西国家社会党进行过一场激烈而有手腕的宣传运动。在那场运动中，他曾不断攻击维希，因此很使贝当反感。在这一点上，赖伐尔至少是赞同贝当的，因为戴阿是个可能代替他当政府首脑的人选。因此，赖伐尔协助元帅把戴阿排斥在外，但是，德国人强行指定的其他人事变动都被接受下来了。为了确保元帅不会再次企图把占领国所不同意的任何意见付诸实施，新指派了一个名叫冯·伦特-芬克的人来当“看门狗”，经常监督他的言行。

    1944年1月组成的新内阁说明维希已被巴黎的合作分子确切无疑地征服了。赖伐尔仍然是政府首脑——同贝当一样，而且可能动机也并非完全不同，他始终没有想到要自动辞职。这届政府中包括卡塔拉（负责财政）、德·布里农（驻巴黎大使和政府代表）、昂里奥（情报）、达尔南（保安）、阿贝尔·博纳尔（教育）、比歇隆（工业与运输）、马里翁（政府首脑的国务秘书）、格拉塞（卫生）、海军上将布勒奥（海军）、比杜将军（陆军）和勒穆瓦纳（内政），看来是可以保证毫无保留地推行全面合作的政策了。从这时起，贝当便不再出席部长会议。

    甚至戴阿也没有被一直排斥在外。2月间，冯·伦特-芬克再次提出要他参加内阁，于是3月16日，他被任命为劳工与民族团结部长。昂里奥和达尔南都以不同的方式对德国政府大为卖力，戴阿却很令人失望。他的热病似的活动在从政中见效不大，虽然他一直不停地鼓吹要增加权力，也一直不停地进行倒赖伐尔的工作。他把极端合作分子都纠集到自己后面，还能利用海军上将普拉通，这时他已经完全陷入合作分子的政治活动中了。但是。普拉通曾被描绘为“简直是天生缺乏政治头脑”的人，赖伐尔轻而易举地便用计谋击败了他和戴阿。

    1944年4月，德国人准许贝当去访问巴黎，出席为盟军轰炸死难者举行的一次追悼仪式，这表明德国人确信贝当这时已经完全在他们控制之下了。这次访问虽然没有公布，但是，元帅所受到的热烈欢迎却使德国人惊恐。他们坚持要他在4月28日广播一篇拖延已久的讲话，使法国和德国在反对布尔什维主义的斗争中联系在一起。那段经过多次讨论才商定的实质性措词宣称：“多亏德国和欧洲共同的努力，保卫了我们的大陆，我们的文明肯定已获得保障，不再受布尔什维主义的威胁，等到当前这场悲剧结束了，法国恢复元气，进一步确定它的地位的时刻就将到来。”这篇讲话在法国起了灾难性的影响。德国人显然不能认识到，他们越是迫使贝当和法国内阁公开出面支持他们，他们就越使这些人在法国丧失影响，这些人可能具有的用处也就越小。不过德国人在法国推行的政策的一贯性（这种一贯性始终不是绝对的）迫于形势，已开始完全消失了。德国人拿不定主意，内心十分惊慌，唯恐贝当呆在维希会落入“马基”的手中，因此把他迁移到朗布依埃附近的瓦松城堡去。然后，他又获准作另一次旅行，这次是到鲁昂去庆祝圣女贞德节。这次旅行，象上次访问巴黎那样，在德国主子看来是一次出色的反英宣传。鲁昂给予他的热烈欢迎，象巴黎那样再次使德国人感到惊恐，于是决定把他送回维希。一路上，他仍然受到盛大的接待，并在南锡、厄比纳尔和第戎都临时讲了几句话，大受人们赞扬。

    在期待已久的盟军进攻发生前几个月内，维希的历史似乎经历了一段假死的时期，虽然抵抗和镇压之间的斗争并未稍松。1944年5月，一个同抵抗运动有联系的高级官员的组织“超级胜算”被破获了，逮捕了十四个县长，四个区行政长官，以及内政部国务秘书勒穆瓦纳。尽管有了这次震动，德国人还是理所当然地认为他们仍旧可以指靠维希。当盟军于6月6日开始登陆时，维希广播了一篇贝当的讲话，这是3月17日在冯·伦特-芬克的压力下录音的。它要求全体官员坚守岗位，要求法国居民服从政府，维护秩序与纪律，并接受德国人在作战地区发布的任何指示。赖伐尔也广播了一篇讲话，他在讲话中宣称：“法国并没有参战”，同时力主法国人保持中立，不要再用内战的恐怖来加重这场外来的战斗。抵抗运动对这项请求的答复上文已经提到了。

    盟军发动进攻时，法国确实已处于内战状态中。自从1943年以后，在法国袭击个人的事件据说每天合计大约要发生一百起。这些袭击事件的责任何在，并且实在说，它们的动机何在，都并不总是容易搞清楚的。德国人、民团、共产党人、非共产党的“马基”，各有各的敌人，况且私人抢劫的机会也并不缺少。民团杀害了两个比较知名的政治犯——从1940年以后一直被拘禁着的社会党政治家让·泽和芒代尔——对方也暗杀了菲利普·昂里奥，这种日益加剧的紧张气氛从这些事件中有了比较非同一般的表现。德国人在民团的帮助下，加强了恐怖活动，虽然这时候用这种方法来进行统治显然已经没有什么好处了。正象阿贝茨指出的那样：“采用枪毙法国官吏等这类严厉措施并无用处，这只会把居民更快地赶到‘马基’那方面去。”

    民团对于昂里奥的遭到暗杀，干出许多新的暴行来进行报复。这次暗杀刺激了极端合作分子，使他们在1944年7月3日发表了一份宣言，极力主张必须使舆论振作起来，因为盟军登陆的威力和俄国攻势的进展已使人心动摇。宣言声称，在德国人以一场决定性的战役击溃盎格鲁撒克逊人以前，必须经过一个时期，在这个时期中法国大有遭到政府彻底崩溃的危险，国家元首和政府首脑（即贝当和赖伐尔）两人都没有表现出应付这种局势所需要的坚定。面对着无政府状态的威胁，法国必须在这场全世界的斗争中立场鲜明。为了使法国的行动有效，极端合作分子要求把政府迁回巴黎，把“没有问题的分子”引入政府——除他们自己外，还会指谁，就搞不清楚了——并对挑起内战或损害法国在欧洲的地位的任何人严加惩办，包括处以死刑。宣言由阿贝尔·博纳尔、比歇隆、德·布里农和戴阿等部长签名，接下去是普拉通、伯努瓦-梅香、吕歇尔、多里奥、迪歇纳将军和比诺将军，以及一群知名的合作分子新闻记者的姓名。这些人都知道他们的赌注已经全部押在德国的胜利上了。

    赖伐尔甚至在盟军发动进攻的初期仍然执迷不悟地相信德国的军事实力，还认为自己资本雄厚，甚至在最后一分钟也无意听凭巴黎的合作分子把他赶下台来。他召集内阁成员于7月12日在维希开会。戴阿不来，但是，其他的叛逆分子全都在场。临开会前几分钟，德·布里农递给赖伐尔一张铅笔写的纸条，由博纳尔、戴阿、伯努瓦-梅香和吕歇尔署名，要求改组政府。赖伐尔于是动手把他们搞掉，把他们的纸条撕碎。船舱里的这群侍者竟然要叛变了，妄图控制这艘沉船，赖伐尔在处理这场荒谬的叛乱时的手腕也许最清楚地表明了他个人要比他的这些同僚们棋高一着。达尔南并没有参与这场反赖伐尔的阴谋，他也是德国人所找到的唯一真正得力的同盟者。6月24日，他被提升为内政部长。

    事实不断证明德国人的败局已定，面对着这些事实，连赖伐尔也不能一直顽固不化下去了。极端合作分子们猜对了，赖伐尔心里正在盘算，是否有可能在最后关头投靠另一边，把法国带过去，将功折罪。当然，法国并不是他想带就能带走的，不过，他是从来就毫不尊重舆论的。他选来作为他最后的、也是最大的一次计谋的工具的就是被拘禁在南锡附近的爱德华·赫里欧。在阿贝茨的同意下，赖伐尔于8月12日去找赫里欧，通知他已获得自由，并把他带到巴黎去。在巴黎，赖伐尔请赫里欧召集国民大会来接过对法国前途的责任，声称他所采取的步骤是根据华盛顿的建议并得到柏林同意的。赫里欧则回答说，召集国民大会是参议院议长的职权。战前的政治家德蒙齐出来干预，声称他代表大约二百五十五名议员发言，他发表了一项声明说，他们只出席以元帅名义召开的国民大会会议，而不出席赖伐尔所召集的会议。我们根难相信这项复杂的阴谋竟会有成功的机会。总而言之，决心不让它成功的极端合作分子把正在进行的事情向德国秘密警察告发了。秘密警察于是重新逮捕了赫里欧，把他押送到德国去，从而结束了这场阴谋。

    德国人这时知道，他们对巴黎或维希都不能再控制多久了，但是，他们决心要把那些在法国为他们效劳得很好的人紧紧抓住不放。8月17日，赖伐尔奉命把法国政府迁到贝耳福去。想溜掉是不行的，也不可能找到一个折衷办法：他生平第一次对德国人送给他的一份最后通牒表示拒绝接受。他用书面宣布他不再行使政府职权，把权力全部移交给巴黎市政会议主席泰坦热。赖伐尔办的最后一件公务是，命令各部的秘书长，或者在没有秘书长时由在职的级别最高的官员，负责主持部务。然后，他带领他的政府中剩余的人员启程到贝耳福去向元帅提出辞呈。据德国人说，贝当已经在那里了。事实上，这是捏造。8月17日这天，德国人也向贝当递交了一份照会，要他和跟随他在维希的全体政府人员迁居到法国北部一个未经指明的小镇去。8月20日，只是在德国人的武力逼迫下，贝当才屈服下来，也动身到贝耳福去。瑞士大使是这个场面的目击者，他写道：“元帅当时的镇静给人留下极为深刻的印象。我相信他对当时发生的事情不大了解。”他留下一份给希特勒的抗议书，宣称这一暴力行为使他无法继续行使他作为法国国家元首的特权，还留下一份告法国人民书。

    合作分子的队伍现在全部崩溃了。有些人躲藏起来，有些人则慌忙钻进抵抗运动的队伍，在那儿的另一面旗帜下，他们并不是没有继续从事他们的熟练活动的机会。达尔南在法国东部顺利地收集了一支大约六千人的民团，随带他们的妻子儿女。他从法兰西银行抢走了一笔钱，在盟军向前推进时，带领他的支持者撤退到德国去。他在那里获准组成一支大约有两千人的“法兰西警备队”。他的另外三分之一的队伍被编成查理大帝旅后，被派往俄国前线，而剩下的人则被吸收进了德国各种队伍。

    对维希那帮人说来，贝耳福只是一个短暂的休息地。当德国军队被迫后退时，它就不再是一个安全的避难所了，那些法国部长都被仓皇地送到德国境内济克马林根的城堡去。这出悲剧的最后一幕便在那里上演了。由于贝当和赖伐尔以及一些其他的部长拒绝再履行任何政府职责，里宾特洛甫便邀请德·布里农同多里奥和其他的极端合作分子一起组织一个“全国革命”政府。据德·布里农自己说，他拒绝了。然而，在戴阿的鼓动和德·布里农的主持下，一个维护法国在德国的利益的政府委员会以贝当的名义成立起来（不顾贝当拒不承认）。这样，这些合作分子就在一片外国土地上，在一个自身正在作垂死挣扎的政权的卵翼下，实现了他们经过四年野心勃勃的阴谋和倾轧想要取得的那个目标的幻影。

    即使到了这个时候，阴谋和倾轧也并没有结束。多里奥在距离济克马林根大约两百英里的地方自行建立了一支法兰西人民党党员组成的队伍，他和其他合作分子的斗争仍在继续着。吕歇尔出版了一种名叫《法丝西》的刊物，还主管着一个叫作“这里是法兰西”的电台，多里奥则从他自己的电台“祖国电台”发出广播，同它对抗。阿贝茨支持吕歇尔，但大多数德国人却比较偏袒多里奥。这场冲突到多里奥被击毙后才告结束。据说他是在去会见戴阿、企图使两个阵营达成一项妥协办法的途中，汽车遭到飞机扫射而丧命的。他的对手们则留在那里占有这片被他们征服的战场。他们在济克马林根等待战争结束，等待他们各自的命运。


402第二章 自由法国运动 1940-1942年

    1934年，有一个只有他的同辈军官那个小圈子里的人才知道的法国陆军上校写了一本书，总结了他自己对于机械化战争的前途的理论。这套理论他几年前在高等学校以及其他有机会的场合都已经鼓吹过了。这个军官曾经当过贝当元帅的幕僚，元帅读过他的手稿后，答应给他以支持，但是后来看到其他一些军政领袖可能会反对这套理论，他又收回他的支持，并且拒不同作者谈论他改变态度的原因。从这时起，夏尔·戴高乐上校和元帅之间的关系（以前是友好的）便发生了显著的变化。这番挫折并没有使戴高乐灰心，他自己负责把《走向军队专业化》这本书出版了。大多数法国专家对这本书不是冷淡地保持沉默就是傲慢地不加重视。如果职业军人们知道德国参谋总部非常重视这本书，在他们的论机械化战争的机密手册中原原本本地引用了这本书，并且把书中的原理具体运用到将来进攻法国的秘密计划里去，那么，他们对这本书的看法可能就会不同了。

    在法国的政治家中，几乎只有保罗·雷诺一个人仔细研究了这本书，大体上同意他所提出的理论，并且向戴高乐保证，只要他力所能及，就一定予以赞助。虽然如此，一年后等到戴高乐在巴黎大学发表一系列演说想推行他的见解时，和平主义者和反军国主义者却掀起了那么强烈的反对，以致上级不得不命令戴高乐停止演讲。雷诺在议会里并通过写文章试图使法国陆军装甲化。他失败了。戴高乐感到很沮丧，他同时代的人大多认为他的军事生涯已经结束了。

    1939年战争爆发后不久，戴高乐被提升为准将，后来又提升为一个装甲师的指挥官。1940年德国人在缪斯河突破的初期，他率领该师作战，非常英勇，而且颇具军事眼光。在雷诺的政府倒台前仅仅两个星期时，雷诺派人把戴高乐从战地上召回，邀他担任陆军部副部长，部长则由他本人兼任。戴高乐接受了这项任命，便第一次踏进了法国政界，他立即采取毫不妥协的立场，反对投降，赞成法国以某种方式在某处地方继续进行抵抗。甚至在法国进行武装抵抗已到了最后绝望的时刻，他还要求给他机会收集残余的装甲部队，由他以他自己的方法亲自指挥，以便作一次最后努力去瓦解敌人的进攻。这也许已经是太晚了；总之，当局没有批准他这一要求。

    要了解戴高乐此后所采取的态度，要了解他作为“自由法国”的首脑同其他一些盟国政府之间的关系，就必须记住他曾在这一短暂的法定任期内担任过陆军部副部长这一政治职位。从此以后，他便把自己看作是一个政治家而不是一个军人了。法德停战协定签订后，在抵抗运动的初期，戴高乐不得不与之打交道的那些英国政治家和军人，对他心理上的这一点是否有足够的认识，是个疑问。他们的主要目的无疑是利用戴高乐作为一个军事上的集合点，使法国陆军和空军中所有决定继续作战的人可以汇合起来，从而增加盟军手头战斗人员的数量。这种看法上的分歧，在当时也许无关宏旨，但是很可能就是后来许多误解的来由。

    1940年6月15日，魏刚向法国内阁报告说，对敌军的有组织的抵抗已经停止了。同一天，戴高乐以法国陆军部副部长的身分飞往英国同英国政府商讨局势。他宣称，主张法国应在大陆上布列塔尼半岛守住一个桥头堡的建议，在军事上是行不通的，他坚决认为法国应在英国的协助下把尽可能多的战斗人员和武器撤到北非去，从那里继续作战。他建议，英国政府必须作出某种引人注目的行动，或是发表一项引人注目的声明，以激励法国进行抵抗，因此他热烈支持当时正在讨论的那种意见，即建议英法两国人民和两个帝国之间建立某种形式的联邦。

    6月16日晚，戴高乐从电话中把英国政府准备向法国提出的建立联邦的建议全文读给雷诺听后，便飞返波尔多，结果却发现雷诺的内阁已经倒台，正由贝当领导的一个内阁接替了。在戴高乐看来，这样一个政府当然一定会反对继续作战的一切意见，而且这个政府除贝当本人外，还包括几个对戴高乐个人公开表示敌意的成员。于是，6月17日，戴高乐对任何人都绝口不谈自己的打算，把先前丘吉尔派来同雷诺联系的私人联络官斯皮尔斯将军送往机场。在公开向斯皮尔斯告别以后，戴高乐趁飞机启动之际突然登上机舱，被带到了伦敦，这一次是既未获准，又未受权。随着雷诺政府的垮台，戴高乐已不再是陆军部副部长了，因此，他不过是个不带兵的现役法国陆军少将而已。法国名义上仍然处于对德作战状态。因此，戴高乐的行动根据各种正规标准来衡量，都是容易遭到那些不同意他的动机的人的攻击的。贝当政府并不是没有看到这个很有价值的宣传要点，当然会加以充分利用。

    6月17日下午和晚间，戴高乐同在英国的某些法国知名人士，如法国驻伦敦供应代表团团长让·莫内和大使科尔贝等商讨在国外建立一个法国抵抗中心的方法。除莫内的副手勒内·普利文外，戴高乐从他的同胞那里没有获得多少支持。然而，6月18日晚，他取得英国政府的许可，对法国人民作了一次广播。虽然自由法国运动就以此时作为正式诞生的日期，但是，戴高乐所作这第一次广播，其内容仅限于表示他本人对法国的前途和德国最终必败的信心。这篇演说尽管敦促所有愿意继续战斗的人到英国来同他取得联系，却并没有宣布成立任何以他为首的协调的运动，也没有（虽然作为一种反对失败主义的呼吁，这篇演说确是洋洋洒洒，振奋人心的）说出几天以后出现在英国各地的招募人员招贴上的这句名言：“法国输掉了一个战役，但是，法国并没有输掉这场战争。”

    直到6月23日，英国政府在接到戴高乐的一封信后，才同意他提出的在英国成立一个法国“抵抗中心”的要求，不过，在承认这一中心以前将保留仔细审查的权利，以避免出现任何看来象是法国流亡政府、法国“民族委员会”，甚至是“解放委员会”之类的机构。虽然如此，在后来的一次广播中，戴高乐便让人知道他已经成立了一个获得英国政府承认的临时性的“法国民族委员会”。这次广播引起了波尔多方面提出激烈的抗议，但是，英国当局并没有公开否认这项声明。相反，戴高乐得到了同法国各殖民地和附属地的驻军司令官进行联系的一切便利，在这些将领中叙利亚的米特尔奥塞和北非的诺盖都已拒绝接受停战协定，前者还发表了公开的宣言。尽管这样，戴高乐从陆军的高级同僚中既没有得到支持，也没有得到满意的答复，这些人后来都改变了口气，效忠维希了。

    6月28日，戴高乐再次接到通知说，英国政府暂时尚不能承认任何一个实际上并不存在的“法国民族委员会”或者甚至是一个“抵抗委员会”。这意味着，如果有足够数目的代表法国政治生活的知名人物往后决定同戴高乐一起，或者反过来，邀请他去同他们一起，那么形势可能是会改变的。英国政府在拒绝承认一个并不存在的法国民族委员会的同时，的确也同意把戴高乐看作是“不论在何处集结到他周围来支持盟国事业的全体自由法国人民的领袖”，并于6月28日晚间广播了一项表达这种意思的正式声明。

    与此同时，戴高乐受权设法争取法国海陆空三军人员和商船船员，以及——这是后来想到的——可能对军事工业有用的民间技术人员。有十万以上的法国人从敦刻尔克撤退到英国来，不过，其中许多人都已经回法国去了。另一方面，从挪威撤出的贝杜阿尔将军率领的法国远征军当时正在英国，人数大约有一万，还有九千名左右的法国海军人员驻扎在阿因特里——主要是在英国港口避难，并于停战以后被英国人扣留的军舰上的人员。这些法国人大多愿意返回法国。作为个人或军事单位愿意集结到戴高乐周围来的，起初只有马格兰·韦内雷上校指挥的外籍军团的一个营（上校本人象许多军阶较高、情愿继续作战的军官那样，改名换姓，从此便被叫做蒙特克拉了），阿尔卑斯猎兵师的一个完整的营和海军陆战队的一个连。这些部队，加上几百名其他人员，就是戴高乐可以支配的全部兵力。实际上，到1940年6月底，在英国的自由法国部队总数只有三千人多一点，包括四百五十名海军及海军陆战队人员和三百五十名空军人员。他们实际上都是手无寸铁的。

    6月30日，海军中将埃米尔·亨利·米塞利埃从直布罗陀飞抵英国。他一向在地中海负责法国禁运品的管制工作，总部设在马赛。这个海军将领一知道停战协定已经达成、不可更改时，便立即把他在码头上所能找到的最有价值的货物装上几条商船，由两三艘法国小军舰保护着，起碇驶往直布罗陀，以便把他的小舰队、货物以及他本人交给英国海军调遣。在他到达英国之前，他并不认识戴高乐，也不知道戴高乐所采取的立场。作为一个三星海军中将，他在法国的等级制度中严格他说来要比戴高乐的地位高得多，但是，他在了解了情况后，同戴高乐作出了一项安排，虽然他本人并没有签署任何文件答应效忠戴高乐，因为他觉得他有权在必要时代表法国海军，而戴高乐则代表陆军。尽管如此，直到他们之间后来产生了严重的政治分歧时为止，米塞利埃一直表现得仿佛他把戴高乐当作自己的上级似的，虽然同时也要求把对自由法国海军部队的指挥和管辖权保持在自己手里。

    7月3日，英国对米尔斯克比尔法国舰队的攻击是一次严重的考验。戴高乐只是在这件事发生前才得到通知。他对这个消息采取了恰当的态度，因此显著地提高了他本人在英国当局眼中的地位。他并不隐瞒自己心头的深切悲痛。这个行动从最好方面讲也会妨碍他自己的行动，而从最坏方面讲，如果波尔多当局利用这个机会对英国宣战，戴高乐和他的所有追随者的处境就会是不堪设想的。他宁愿不去判断这件事的是非曲直，而需要讲明英国事先并没有同他磋商过，因此他同这次行动丝毫无关。实际上，没有迹象表明这件事对于自由法国运动的发展好歹有什么直接影响。英国人在朴次茅斯扣留的法国军舰上大约有一千名水兵参加了米塞利埃将军的队伍。到7月底，自由法国的舰队已有二十八艘军舰，除了一艘补给战舰外，其余的都是小船，不过完全由自由法国船员操纵着。空军人员慢慢地也集合起来，组成一个轰炸机小队和一个战斗机小队，陆军部队则足以组成一个完整的旅，拥有全部武器及辅助部队。连同总部、行政管理部门和在英国接受训练的新兵在内，自由法国兵力的总数到1940年8月1日大约已有六千人。

    到7月底，对戴高乐来说，短期内的形势已经变得相当明朗，他必须重申一下自由法国运动同英国政府之间的关系了。于是丘吉尔以首相兼国防大臣的身分向戴高乐致送了一份备忘录，另附一封日期为1940年8月7日的信件，说明倘使戴高乐接受这份备忘录，它即具有一项协议的效力，此项协议将被认为自7月1日起业已生效。戴高乐在同一天用书面作出答复，以不论在何处集结到他周围来捍卫盟国事业的全体自由法国人民的领袖资格接受了这份备忘录。

    这份此后被称为1940年8月7日协议的文件非常重要，它是1941年9月法国民族委员会成立以前指导双方关系的基本文件。甚至在1941年9月以后，它的各项条款也并未作废，而是继续生效，直到新的形势使其自然而然地作废为止。这项协议适用于协调同英国政府和当时在英国避难并统辖武装部队的其他盟国政府所达成的协议。英国政府根据这项协议注意到，戴高乐正在招募陆海空军和科技工作的志愿人员，以便把他们组织起来反对共同的敌人。这些部队将尽可能完全具有法国特性，尤其在语言、纪律、人员升迁和一般行政管理问题上。

    他们将有权优先处理一切从法国方面缴获的或以其他方式得到的法国型号的武器装备，不足之数由英国予以补充。这些部队将不用于对法国作战。它们将置于戴高乐的指挥下，而戴高乐则同意接受英国最高统帅部的全面指挥，并在英国最高统帅部的同意下，遇有必要，把其中某些部队交由英国的战地指挥官调遣，只要不要求他们去打法国人。

    8月7日的协议还规定了自由法国志愿人员的工资和恤金问题。自由法国运动的全部经费一律由英国负担，英国有权审查和稽核支出。英国政府还答应乐于考虑自由法国志愿人员申请取得英国国籍的问题。这项规定的目的在某些事件上表现得很明显。除了在几件遇到特殊困难的例子外，一般没有援引这项规定。

    最后，协议还为自由法国的海军和商船规定了某些条件。值得注意的是，英国海军部同意同戴高乐而不是同米塞利埃海军中将商定这项安排。米塞利埃接受这项规定，似乎表明他认为戴高乐既是自由法国陆军也是自由法国海军的最高统帅。如果象后来果真发生的那样，他还想维护他最初所要求的独立，那么这种作法是会削弱他的地位的。

    海军提议的要点是，法国船只无论是军舰或是商船，凡是可以由自由法国配备船员的，就是自由法国船舶的一部分，多余的法国船只可以由英国人直接配备船员并加以使用。由于自由法国运动还没有被承认为一个主权国家，不能在公海上从中立国家船只方面或者在中立国家港口内享受相应的特权，所以后来遇到了一些国际性的困难。不过，通过使用各种巧妙的办法，以及特别小心地制定悬挂自由法国旗帜的船只的航线，还是克服了这种困难。

    在戴高乐接受这项协议的同时，他还获悉英国政府原则上同意他在适当时机成立一个法国海外领地保卫委员会的计划，英国政府将同该委员会商讨有关同英帝国合作的经济和防御问题。这件事当时是保密的，后来才透露出来。然而，当时双方都明白，在具有适当的委员人选以前，并且大概只有在同英国人进一步商讨以前，这个委员会实际上是不会成立的。

    双方还商定了若干附属的局部性协议来使8月7日的主要协议生效，这里就不必一一提到它们，不过值得记载下来的是，如果说这项主要协议有任何缺点的话，那就是它使英国政府负有明确的义务，却并没有同样明确地规定戴高乐所应承担的相应义务，同时它不可避免地会使戴高乐在他自己的组织内部和在全世界的心目中获得了比以前更大的权力。他可以根据法德停战时有效的法国军法和民法惩办他手下的人员，可以在任何时候从运动中开除任何人而无须提出理由。只要他仍然是自由法国的领袖，这项协议就是同他个人达成的。

    一开头，戴高乐和英国政府便一致承认，倘有可能，取得一些自由法国运动可以树起它的解放旗帜的法国殖民领土是很重要的。针对北非的宏伟战略，如果没有一场从内部发动的政变，即使英国当时能够提供有限的支援，这还是戴高乐那支小部队所解决不了的一个难题。从阿尔及尔到比塞大沿海一线部署有相当于十个师左右的法国兵力，还有估计为一百架飞机的空军驻守在第一线。几艘法国战舰在米尔斯克比尔不是被击沉，就是被击坏，或者彼隔绝在遥远的海域里，不过，法国舰队的主力当时都集中在土伦。情况已经摆明，摩洛哥、突尼斯和阿尔及尔是不会参加自由法国运动的了。其中阿尔及尔最为重要，因为根据法国宪法，它是法国本上的一个组成部分。将近1940年6月底时，英国政府派出了达夫·库珀和戈特勋爵到拉巴特去，希望通过一些显然有资格代表英国政府讲话的人同地方当局直接接触，可以使他们相信英国将继续进行战斗，还远没有战败。如果摩洛哥或北非愿意脱离波尔多政府的话，他们还受权可以代表英国政府作出某种保证。诺盖将军拒绝接见他们。米特尔奥塞将军显然已经决心为贝当守住叙利亚了。他的参谋长德拉米纳上校逃往巴勒斯坦，加入了自由法国，但是驻叙利亚的法军大部分宁愿支持那位将军走相反的道路。索马里的颇得民心的前任总督勒让蒂约姆与德拉米纳上校意见一致，认为自己至少可以把吉布提团结起来继续抵抗，可是，新任总督热尔曼太顽强，他对付不了。于是，勒让蒂约姆便单独投到戴高乐方面来。在马达加斯加、法属圭亚那、安的列斯群岛以及圣皮埃尔岛，都没有参加这一新运动的任何明显要求，并且无论如何，这些法国殖民地，以及法国在印度的属地和在太平洋的岛屿，都离开战场太远，在作战努力中还不会首先考虑到它们。剩下的就是法国在西非和赤道非洲的其他两处大属地了。这两处成为策划和宣传的第一个目标。采取行动的地点选定了达喀尔，虽然宣布支持自由法国的第一处法国殖民地实际上是新赫布里底群岛。这是一个英法共管地，它的法国总督索托于1940年8月9日作出了抉择，实际上得到了整个殖民地的支持。

    1940年8月29-30日夜间英国和自由法国远征达喀尔的部队从英格兰出发。然而，在这以前，法国在赤道非洲乍得省的驻军司令勒克莱尔上校和该省的总督法籍非洲人埃布埃已决定参加到戴高乐这边来。法属赤道非洲的总督布瓦松不很得人心，他起先采取了骑墙的态度，但是，维希当局及时提出的任命他为驻达喀尔的法属西非总督这个较高职位的提议，使他决心倒向一边。他在7月15日乘飞机离开了布拉柴维尔，把他在赤道非洲的职权移交给了于松将军。这项任命很糟糕，因为于松显然比布瓦松更加不得人心。这个机会没有被错过，德拉米纳来到布拉柴维尔，开始奔走游说，争取支持，他没有遇到什么重大的障碍。结果是，埃布埃根据同自由法国和英国当局达成的协议，于8月26日公开宣布乍得省接受戴高乐的命令。两天后，德拉米纳被拥戴为中刚果的临时总督，与此同时，乌班吉沙里也宣布依附自由法国。几乎在此同时，喀麦隆通过一场大胆而又不流血的政变也被争取过来了。该地的总督布律诺直接对法国负责，他很早便表现出具有同埃布埃一样的精神，受到了维希的警告，说将派安内来接替他。勒克莱尔获悉，只要在杜阿拉显示一下武力，就能解决问题。这时普利文也从伦敦赶来同他会合，以便代表戴高乐在西非进行一场政治运动。勒克菜尔和普利文另外带领大约三十个法国人乘独木舟悄悄地离开了尼日利亚，在黎明前到达杜阿拉。等到该地居民一觉醒来，他们发现四面八方都贴满告示，宣布归附自由法国。有人叫喊了几声，但是并没有严重的反抗。这队人从杜阿拉又向首府雅温得进发，这一次由欣然倒戈的当地武装部队陪同着。布律诺在雅温得还一无所闻。雅温得不久便完全顺从形势，而英国发表的一项声明，承认对喀麦隆的委任统治权仍旧保留在法国的名义下，也起了不小的作用。

    9月3日，在塔希提岛和马克萨斯群岛举行了公民投票，戴高乐以五千五百六十四票对贝当政府十八票的多数获得了这两处属地对他的运动的支持。9月9日，印度法国属地的总督路易·邦万加入了自由法国。最后，9月19日，在当地很重要的新喀里多尼亚岛被新赫布里底群岛的法国总督索托几乎是单枪匹马地争取过来了。除了圣皮埃尔岛和密克隆岛是1941年12月在特殊情况下争取过来的以外，新喀里多尼亚岛是参加自由法国的最后一处殖民地。为了完成争取法属赤道非洲的工作，自由法国军队在勒让蒂约姆的率领下于1940年11月从喀麦隆攻入了加蓬。11月5日，他们取得了利伯维尔，11月12日又取得了让蒂尔港，两处都没有发生重大的战斗。

    争取到法属赤道非洲和喀麦隆对盟国的战争努力是一项很有价值的贡献。这两处地方不仅拥有极为重要的经济资源，盛产木材、植物油、棉花、咖啡、可可和其他殖民地产品，而且还提供了一条通过盟国领土直接横越非洲由空中和陆路经由苏丹同开罗和中东交通的途径。它们的依附自由法国运动可以使盟国一方面对尼日利亚的安全，另一方面对比属刚果的安全都大为放心，比属刚果当时已经决定不顾比利时本土的溃败，仍继续进行战斗。戴高乐最初知道法兰西帝国有一部分已露出可能即将加入他的事业的迹象，是在他刚要率领部队前往达喀尔，或者是在他航行在公海上的时候。这必然给了他很大的鼓舞。在他于9月23-25日进攻达喀尔被击退并且遭到了损失以后，他正需要这样的鼓舞。

    在远征达喀尔失败以后，参与这一战役的部队都撤退到弗里敦。戴高乐没有立即返回英国，而是利用这个机会巡视了法兰西非洲帝国中投到他的事业这边来的那些省。他在非洲逗留了两个月左右。的确，据信他当时曾考虑要把他的总部永远搬到布拉柴维尔去，只在伦敦留下一个权力有限的联络使团。英国方面出于政治和行政理由不赞成这个意见。由于达喀尔事件，戴高乐的威望预料可能会蒙受一些损失，然而，尽管如此，他在非洲巡视期间，却仍然受到极为尊敬和热情的欢迎。

    1940年10月27日，戴高乐在布拉柴维尔宣布成立一个“法兰西帝国防务委员会”，由他本人、贾德鲁将军、米塞利埃海军中将、德拉米纳将军、费利克斯·埃布埃总督、勒内·卡森总督、医疗大队的西塞将军以及从1941年1月起参加在内的达让利厄神父组成。其中贾德鲁将军在法国沦陷时是法属印度支那总督，可是，因为他不赞成停战协定，维希政府便撤换了他，他和他的妻子在英国人的帮助下逃了出来，乘船到英国去。他到达伦敦时，戴高乐已经出发远征达喀尔去了。自由法国运动内部当时有一种为难的感觉，因为他在法国陆军中官阶很高，远在戴高乐之上，而且他以前对戴高乐也一无所知，在从印度支那赴英国所必经的长途海程中所能听到的也极为有限。但是，当贾德鲁在乍得省第一次会见戴高乐时，这种疑虑顿时便消失了，因为他当时从态度和行动上都表示，他已把戴高乐看作是这项事业中自己的上级。

    卡森教授在停战协定签订后不久便参加到戴高乐这边来。他是法国退伍军人联合会的主席，又是个法学博士，他曾作为一个专家参加日内瓦国际劳工局的工作，1940年6月，从法国逃出来参加了自由法国。西塞将军当时是法属赤道非洲医疗大队的长官。达让利厄神父早年是一个法国海军军官，曾建立过出色的功勋，后来在1920年成为加尔默罗会的一个白衣修士，1939年当选为大主教。战争爆发后，他在上级主教的同意下，应召返回海军，后来在瑟堡被俘，但是，他逃出来后就去英国。他最初以随军神父身分参加戴高乐的部队，后来又重返海军，并在达喀尔负了伤。

    戴高乐在下令成立该委员会的同时，还发表了一项宣言，其中并没有放过维希政府，也不曾放过它的元首贝当，不过对后者只是含蓄地提到。宣言开始时声称，千百万法国人目前正期待着一些不曾患过“不可饶恕的恐惧症”的“名副其实的领导人”，那种恐惧症已使他们目前的所谓政府同德国缔结了停战协定。宣言断言，“真正的法国政府已不再存在了”：

    在维希成立的妄自僭称为政府的机构是违反宪法的，并受侵略者控制的。在受人奴役的情况下，这一机构只不过是，事实上也正是法国的敌人用来损害法国的荣誉和利益的一个工具，因此，必须有一个新政权来承担指挥法国继续战斗的任务。

    成立帝国防务委员会那项法令的文本是用法国政府法令的惯常措辞写就的，比较无懈可击。它宣布：“从敌人控制下获得自由的帝国各地”将“根据1940年6月23日以前”（即同德国的停战协定签订以前）“制订的法国法律”加以治理，“直至有可能成立一个不受敌人支配并具有正常性质的法国政府和法国人民的代议机构时为止”。也许值得注意的是，这项法令还规定，“由自由法国的领导人，必要时同防务委员会磋商后，作出决定”。

    当戴高乐和英国政府之间于8月7日签订那项正式协议时，他们曾讨论过是否可能成立一个帝国防务委员会的问题。英国政府暂时同意了这一建议，条件是需要有适当的人选来组成，并且应当在其他方面都有利时成立。然而，戴高乐10月27日在布拉柴维尔发表那项声明，事先并没有通知英国政府，因此引起了相当惊讶，而同时发表的宣言则引起了一些令人为难的政治反应。在一段时期以来，日益明显的是，戴高乐想使他的运动获得较大程度的承认与权力的这种并非不合情理的愿望，超过了英国政府愿意给予的那种程度。当宪法专家们就一些细致的要点展开辩论时，维希政府的合法性可能仍然是含糊不明的，但是，大多数法国人不管愿意不愿意，无疑都在行动上仿佛接受了它的管辖权。人们无论怎样想入非非，也不会把戴高乐当作是法国政府。此外，土伦的法国舰队也是一个经常存在的危险。万一维希政府向英国宣战，那支舰队一定会不顾海军上将达尔朗在签订停战协定时所作的含糊的保证，而会服从该政府的命令的。最后，尽管维希和联合王国已经断绝了外交关系，但维希和美国之间，甚至维希和加拿大之间的外交关系却毫无改变。美国和加拿大的代表留在维希，这对英国政府来说显然具有很大的军事价值，同时华盛顿的国务院感到有必要对自由法国运动采取的总的态度，又使情况进一步复杂化了。

    尽管出现了这些困难，戴高乐在1940年12月24日还是正式接到通知说，英国政府准备就一切有关同接受戴高乐权力的法国海外领土合作的问题，同他在10月间宣布成立的防务委员会进行会商。这既包括自由法国部队与英国部队在反对共同敌人作战中相互联系的事宜，也包括同这些法国领土的政治和经济利益有关的事宜。同时，英国政府还向戴高乐表明，不能把这看作是他们对戴高乐的任何宣言或讲话所引起的各种宪法与法律问题表示了任何意见。

    英国政府曾一再公开作出保证说，任何集合到全体自由法国人的领袖戴高乐麾下来支持盟国事业的法国领土，根据英国作战努力的需要，都将获得经济援助，其规模将与类似情况下英国政府对英帝国的殖民地所提供的相同。英国完全履行了这项保证。他们立即同所有有关的法国殖民地和省区进行了具体细节的谈判，并于达成协议后马上签字。早在具体文件签字之前，对自由法兰西帝国的实际援助便已全面展开了。英国方面通过委派领事和其他官员，以及通过扩大派驻自由法国运动的总代表团去办理必要的工作。总代表团由爱德华·斯皮尔斯将军（后为爵士）率领，于1940年6月成立，总部设在伦敦，1940年底，在布拉柴维尔、杜阿拉和拉密堡都设立了分部，还在开罗设一个很大的中心。法国方面由于缺少训练有素的官员和专家，遇到了一些可以理解的困难。

    戴高乐巡视自由法国非洲领土后（在这期间他抽空飞往开罗去同韦维尔举行会谈，并派贾德鲁在那里作为他的代表，负责处理全部中东事务），于1940年11月底返回伦敦。这时，他觉得必须花些时间改组他的总部。同时，他催促英国政府作出安排，把其他一些法国属地争取到他的事业方面来，尤其是吉布提、圣皮埃尔、安的列斯群岛和法属圭亚那。他声称，所有这些地方的大多数人民都是拥护他的。但是，英国政府迫于政治和军事上的种种考虑，暂时不得不把对这些领土的行动只限于海军力量所能实现的有效的经济封锁。与此同时，韦维尔在利比亚对意大利人顺利发动的攻势，也使英国和自由法国的事务暂时显得不重要了。尽管如此，一支自由法国部队却在非洲战役中以寡敌众，建立了显赫的功勋，因此，英王在给韦维尔的一封祝贺信中也特别提到“我们的自由法国盟友”的英勇行动。为了配合韦维尔在非洲进一步作战的战略计划，一支自由法国人的分遣队，包括骆驼队和机械化部队，在科洛纳·德奥纳诺中校率领下，攻打了费赞绿洲中的一个沙漠前哨基地木祖克。这次战役以及随后于1941年3月攻占南部沙漠中库弗腊的战役，完全是由自由法国部队进行的。两次行动给计划和实现它们的自由法国官兵带来了极大的荣誉。第一次出征从乍得境内的拉密堡出发直捣木祖克，当时必须在走过九百多英里的杂树丛和沙漠地带后，立即突击一支全副武装、深沟高垒、粮草弹药十分充沛经得起长期包围的守军。自由法国这支特遣部队取得了全面的成功，虽然它的指挥官身先士卒，在英勇绝伦的作战中阵亡了。由于摧毁了木祖克的意大利飞机和机场，夺取了意军防地，从而清除了韦维尔左翼的潜在威胁。

    接下去向库弗腊推进中，自由法国这支纵队必须在极难通行的地区行军六百多英里。由于意大利人严阵以待，拂晓时的一次突袭不能取胜。自由法国部队把库弗腊围困了一个多月。尽管以极大的管理技巧节省给养，这次军事行动还是几乎失败，只得考虑撤退了。在最后一刹那，他们取得了一个战术上的有利条件，突破了敌军的防卫，于是，在一场正面攻击中占领了库弗腊。意大利人在利比亚和埃塞俄比亚之间的交通线被切断了。在埃塞俄比亚，也有一小股自由法国部队在英国普拉特将军的指挥下作战。外籍军团中的分队、殖民地部队、阿尔及利亚骑兵、炮兵，以及一队法国轰炸机在厄立特里亚同英国人一起攻打克仑，后来又在马萨瓦作战，戴高乐还亲临马萨瓦前线。在取得胜利以后，戴高乐致电英国首相，再次宣布“自由法国部队将参加对我们共同敌人的战斗，直到取得全面胜利为止”。丘吉尔在复电中对自由法国的支援，代表英国政府表示感谢，电文说：

    你们在为共同事业尽力中，从不畏缩，从不示弱，获得了国玉陛下政府的最大信任，你们体现了千百万对法国和法兰西帝国的前途毫不灰心的法国男女同胞的希望。

    自由法国部队的这些军事胜利，对于稳定自由法国运动和英国政府之间节拍多少有点不大正常的关系起了不小的作用。不幸的是韦维尔从班加西的撤退和希腊的沦陷产生了不可避免的心理反应。自由法国的军官失望之余，不谨慎地批评了英国将领的指挥才能，甚至还批评了英国人的勇气。

    关于盟军进入叙利亚以前伊拉克发生叛变和中东的其他事件，我们已另有记载。英国当局在部署叙利亚战役时，曾与戴高乐商定，以前在利比亚作战的自由法国一个旅应参加这次军事行动。据报道，法国高级专员当茨将军对德国人彻底屈从的做法已在他自己的部队产生了相当大的影响。他的部队不管怎样下定决心追随贝当和确保自己的切身安全，却越来越不以为然地看着德国人对法国当局日益加强控制。将近1941年5月底时，科莱上校率领他所指挥的大约五百名招募来的彻尔克斯族士兵越过国境，投到贾德鲁的麾下。上文已经讲过，贾德鲁当时是戴高乐在中东的公认的副手和代表。自由法国的那师人从埃及开入巴勒斯坦。6月8日，盟国部队进入了叙利亚。

    从3月起，戴高乐本人呆在西非的时间居多。他完全知道在叙利亚使用自由法国部队的意图，但是，因为他的行踪不定，英国人无法同他天天商讨战场上相互配合的详细计划，因此，详细计划便由盟军在叙利亚的总司令威尔逊将军就地同贾德鲁将军和德拉米纳将军共同制订。

    贾德鲁于1941年6月8日盟军开进叙利亚时，以自由法国的名义发表了一项声明。这项声明是由贾德鲁和地位相当的英国官员详细拟订，并经英国政府批准的。它具有重大的政治意义，其中声称，自由法国正在进入叙利亚和黎巴嫩以解放这些领土，结束委任统治制度，并给予它们以要求已久的独立。声明答应将同叙利亚和黎巴嫩签订一项新的条约来规定它们同法国的关系。这项声明由当时英国驻开罗的大使迈尔斯·兰普森爵士在同一天代表英国政府另外发表的一项声明予以保证。后来，这项声明以及英国政府所作的保证引起了严重的纠纷。

    当时的直接意图是鼓励当地居民以及从他们中招募来的部队摆脱当茨的束缚以支持盟国。同自由法国情报部门的报告和期望相反，它并没有收到这样的效果。所有当地招募的士兵在抗击自由法国军队时至少和他们同英国人作战时一样斗志旺盛。平民们的态度也大致相似。虽然很少有人愿意支持自由法国，一般居民们对英国人又没有表现出显著的热情，可是叙利亚和黎巴嫩的政治家们则想要自治。有些黎巴嫩政治家热烈欢迎英国对贾德鲁声明的保证，这一来倒勾起了法国人从前的全部猜疑和嫉妒。他们以为英国正在耍阴谋，想在近东挤掉法国的地位。甚至在1941年8月7日利特尔顿致函戴高乐以后，这种猜疑还是没有消散，利特尔顿大臣在信中说：

    我很荣幸向您再次保证，英国在叙利亚或黎巴嫩，除了打赢战争以外别无其他利害关系。我们决不想侵犯法国的地位。自由法国和英国双方都保证使叙利亚和黎巴嫩独立。当这一必要步骤不受损害地实现以后，我们欣然承认法国在叙利亚和黎巴嫩应享有比任何其他欧洲国家更优越的地位。

    在敦刻尔克大撤退和1941年春英国从班加西首次撤退以后的日子里，近东的政治领袖们曾转向德国人，因为他们最希望使自己摆脱法国的保护。根据他们对形势的看法，他们认为德国人是他们当时所能找到的最可能的救星。后来，伊拉克叛变的失败，英国人的进入叙利亚，再加上英国对自由法国答应给予叙利亚独立所作的保证，近东有许多人的希望又转而向着英国了。另有几个政治领袖则认为英国和法国，不管是什么商标和货色，都是中东人民的顽固不化的剥削者。这些人宁愿先观望一番。再决定何去何从。

    自由法国的外籍军团明白表示不愿向法国的白人军队开火，尤其不愿向军团中支持维希的那些部队开火，这引起了进一步的困难。他们的反对是有其实质的。要法国人对法国人开火，这是件很难堪的事。这个可怕的念头从运动成立之初当然就曾使戴高乐烦扰不安。虽然面临他所受到的挑衅，他却准备命令他的部队，如果遭到法国人攻击便开枪，并且对1940年8月7日协议中的有关条款作出了任意的解释，但是他也表明他热切希望尽可能避免出现这种情况。军团的成员曾宣誓效忠法兰西共和国元首，他们获准参加这个著名的部队时曾经保证要遵守一些条件，因此他们的处境更其微妙。有一度，自由法国这一旅人不得不从前线撤回。如果冷眼旁观，就比较容易看清问题的正反两面，但是，在一场相当重大的战役中间，一支重要的部队突然不知去向，这对负责指挥的将领来说，的确是很窘的。

    象这种麻烦事件，以及因为语言不通和习惯作法不同而引起的其他麻烦事件，很可能助长了在场的自由法国人员和英国人之间的恶感，而同7月14日叙利亚停战有关的一些在其他情况下无法解释的事情，多半也是由于这些事件而引起的。然而，说句公道话，不论人们对自由法国这一旅人在这次短暂的战役的早期行动中的价值有多大的怀疑，勒让蒂约姆部下的自由法国部队到战斗的后期在大马士革前线的表现却是非常出色的。不幸的是，在这一战役的这个最后阶段中，他们发觉必须对人口稠密的居民区进行炮轰，这丝毫无法使当地居民对法国人，不论是对自由法国人还是对其他的法国人感到满意。

    近东停战协定的条款是有关的将领们拟订出来的。从它的措辞和后来的解释看来，如果从头到尾都同英国政府商量的话，伦敦方面是否就会同意全部条款也是颇为可疑的。维希军队享受到给予战败者的恩典，凡是不愿参加戴高乐部队者都保证可以遣返法国。这一点也许不会引起非议，但是，在一项附加的议定书中却有这样一条规定，不许盟军的使者与维希军队进行任何个人的接触。既然大部分维希军官明显地都宁愿遣送回国，而不愿参加自由法国运动继续作战，既然他们的部队都奉命不得离开营房，他们的士兵实际上怎么能够投到戴高乐这边来，这就很难理解了。而且，选出来负责解释停战协定的英国-维希委员会在解释方面是极端偏袒维希法国的，他们显得故意要对那些不久前同盟军作战的官兵表示敬意，而对自由法国那一旅人却比较冷淡。例如，后者被迫在偏僻的地方住帐篷和借住民房，没有任何日常生活必需的设备，而维希部队则住在设备良好的舒适的旅馆和营房里。餐厅都保留供维希人员使用，并禁止自由法国人员入内。这些防止两类法国人接触的措施最使自由法国人员感到恼怒，而且也不大符合解释7月24日签订的近东停战协定协议的精神。这份协议中关于准许维希法国的官兵自由选择是否参加到戴高乐一边来，订有明文规定，其中第二条有如下一段：

    自由选择的意义只能是，自由法国当局得向有关人员完整地和自由地说明其观点，其完整和自由的程度与维希当局通过其在场的军官和军士同他们的士兵所作说明一样。

    不管这一条原来的用意如何，它实际上并没有什么作用。根据维希方面对7月14日的停战协定所作的解释，规定的条件继续生效，结果这一战役开始时在叙利亚的三万八千名维希官兵中，有三万五千多人在1941年秋被遣返法国。这些数字即使仅仅是近似的，也很能说明问题，虽然另一方面必须提到的是在大战的这一时期，选择跟维希走的法国人和戴高乐的追随者之间的对抗显然是非常激烈的。每一方都把对方称作卖国贼和背信弃义分子。这样一种态度，要想改变也很难。双方出自对战败的深恶痛绝的那种特殊心理影响而引起的情绪如此强烈，以致甚至法国本土的地下抵抗运动（它已在不断发展，并且表现得极其英勇和富于自我牺牲的精神），也往往把自己的运动看作是土生土长和独立自主的运动，而不看作是自由法国运动的一部分，虽然它同英国人合作得很热诚。

    近东停战协定的条款在自由法国人员中引起很大的不满，这并不是不合情理的。戴高乐在知道这个附加议定书以前，已于7月16日从布拉柴维尔发表了一次广播讲话，正式表示对“我们的英国盟友同维希缔结的停战协定”保留批评意见。等到全部条款公布出来以后，自由法国运动的伦敦总部提出了抗议，戴高乐也从布拉柴维尔火速赶到开罗去会见英国驻中东的国务大臣奥利弗·利特尔顿。

    戴高乐当然有话可说，英国政府也准备加以考虑。不幸的是，叙利亚的事态以及他自己在叙利亚的官员发回的报告，说英国人显然正在尽力侮辱他们的自由法国盟友，使戴高乐过分激动，竟然公开发表了一些失去同情的声明。戴高乐在声明中还宣称，从7月24日中午起，他打算重新按照他认为最好的方式完全自由地部署法国在中东的全部武装部队，不再同英国人协商。这将明显地违背1940年8月7日他同英国政府所达成的基本协议。

    有很短一段时期，就当时自由法国运动的外表看来，仿佛也许就要分崩离析了，但是，裂隙还是弥补起来了。戴高乐收回了他先前发表的声明，再次承认近东的自由法国部队必须受英国指挥。同时，英国政府也同意，一俟叙利亚和黎巴嫩获得独立，法国就应在这些地方享有比任何其他欧洲国家都优越的地位。

    这些决议载入了7月25日戴高乐和利特尔顿拟定的两项协议里。戴高乐承认中东构成一个单一的战场，在进攻和防御方面都必须有一个协调的政策，还承认近东的英国最高司令部应该不受约束地采取一切必要的防御措施，以应付共同的敌人。凡是需要使用法国人与英军配合作战的军事计划，都应由英法双方司令部共同制定，但是，鉴于当时英国部队的数量在中东占有优势，英国的战地司令部受戴高乐的委托将决定法国部队所应起的作用。但是如果戴高乐的军官认为有任何防御措施或进攻计划是与法国利益有冲突的话，那末应将问题提交英国政府和戴高乐，由他们共同解决。公用事业、一般保安机构以及地方资源全应归叙利亚和黎巴嫩的法国政权掌握，但是，戴高乐同意在近东国家的一般保安机构下附设一个英国军事保安局的分部。其他诸如招募和使用当地部队等的某些细节问题，也都达成了协议。

    鉴于戴高乐这时所持的态度，人们不免怀疑他究竟是否真想履行贾德鲁以他的名义向近东国家公开作出的给予它们独立的那项诺言。然而，8月9日贾德鲁果真同威尔逊将军根据利特尔顿-戴高乐协议解决了近东所有军事问题的细节。这样，贾德鲁便取得了民政方面的权力。先前，他已由戴高乐任命为总代表，因此也是该地区的最高军事权威，名义上说，除了有关军事安全的问题以外，叙利亚和黎巴嫩的治理是自由法国的职责所在，但是，假如英国的军事管制力量撤走，贾德鲁的行政机构即使一个星期也维持不下去。实际的情况是，由于叙利亚人和黎巴嫩人盼望贾德鲁本人答应的独立很快将会以实际的方式予以实现，公开的骚乱才没有发生。英国人也在期待着这件事。贾德鲁的一些副手，尤其是科莱和其他几个对当地政治情况特别有经验的人，也表示赞同，但是，为了同戴高乐的态度可能不无关系的某种原因，事情进展得很慢。经过多次谈判以后，贾德鲁才于9月27日发表了一项关于叙利亚独立的宣言，但是他本人却保留着全体武装部队（包括叙利亚国民军在内）总司令的权力，他还保留着可以随意宣布法国的军法的权利，因此实际上也就取消了他在名义上所承认的独立。他并且还继续保持着法国对新闻检查的控制权。人们对他的这项宣言反应冷淡，就并非不合情理了。土耳其和伊拉克都不肯承认这个新政体，土耳其人坚持说，他们同维希的关系使他们不能承认在自由法国保护下成立的一个政府，伊拉克人则声称，他们虽然一向愿意承认叙利亚真正独立，却不能认为贾德鲁所成立的政府是合乎宪法的。甚至美国也持保留的态度。在这种怀疑和失败的气氛中，贾德鲁同黎巴嫩的知名人士开始了谈判，目的是想在黎巴嫩成立一个与叙利亚类似的政府。近东国家于是保持了一年的不稳的和平。

    这样，自由法国运动由于戴高乐和英国政府之间的摩擦而发生分裂的危险似乎暂时消除了，不过，大家认为戴高乐最好是尽快返回伦敦，全面讨论一下所有突出的分歧问题。他对于因此而向他发出的邀请并没有欣然作出反应，反而回到赤道非洲去，因为那里又发生了一次危机。戴高乐在布拉柴维尔接见了一个美国新闻界的代表，这个人立即把他同将军的谈话作为一篇正式“访问记”在几家美国报纸上发表了。在这篇访问记中，有几处提到英国人，据说都是戴高乐原话的正确的译文。这些都决不是对他的盟友的恭维话。此外，访问记中还包含有一项似乎是向美国提出的公开倡议。美国当时还是一个中立国家，可是戴高乐却提议说，美国可以使用已经依附自由法国的各属地内的军事设施和基地。美国政府对这项主动提出的援助倡议所感到的为难不亚于英国政府对这篇所谓访问记通篇的口气和性质所感到的。戴高乐总算不错，在人家通过外交途径要求他作出解释以前，便发表了一项声明，公开否认他曾说过那样的话。但是，尽管他声称发表的这篇报道是未经认可的和不正确的，伦敦方面却认为这几乎不能把整个事件一笔勾销，因为大家都听说过这位将军以前有好几次都喜欢相当随意地发表反英言论。

    结果，等到戴高乐终于在9月间回伦敦时，英国政府对他的接待很明显地是冷淡的。所有这些不愉快的情况把自由法国运动和英国政府之间——且不说同世界其余国家之间——的关系中存在的政治缺陷都公开暴露出来了。戴高乐的政策简直无法获得任何一种自由的人民投票的赞成。他的整个法律地位根本不同于当时在英国的各流亡政府的地位。那些政府都是在过去某一时候由他们自称所代表的人民选举出来的，因此根据国际法，都可以名正言顺地行使宪法权利。甚至贝奈斯领导的捷克斯洛伐克民族委员会虽然同自由法国运动较为相似，却也有两点同这个运动不同的地方，第一，它并不声称统治着任何领土，第二，它的主席是捷克事务方面的杰出人物，谁也不能否认他拥有他本国大多数同胞的爱戴。戴高乐这时声称他统治着几百万法国殖民地居民和大片的法兰西帝国领土，而且还统帅着海军、陆军和空军，但是法国人民始终不曾在任何时候选举他出来担任过任何政治职位，也没有证据可以表明，倘使法国本土的选民有选择自由的话，他们会挑选他作为宪法规定的首脑。

    英国政府因此把他们的忧虑通知了戴高乐，并且向他建议说，现在应该成立一个由在自由法国运动中表现得杰出的法国人组成一个委员会了。戴高乐无疑将是这个委员会的主席，并将有权在同他的同僚会商后提出委员的名单并分派他们的工作，但是英国以前通过戴高乐个人给予这个运动的那种程度的物质与心理上的承认和支持，只有在移交给一个作为整体那样的委员会后，才能继续下去。

    戴高乐欣然同意了这个建议。他于1941年9月24日在伦敦公布了一系列命令，成立一个“民族委员会”，“委员”由他本人提名。这些委员将“行使在正常情况下应由法国内阁部长行使的全部个人的和集体的职权”。第一次提名任命的名单如下：

    主席：戴高乐将军 经济、财政与殖民地民族委员：勒内·普利文 外交事务民族委员：莫里斯·德让 陆军民族委员：勒让蒂约姆将军 海军与商船民族委员：米塞利埃海军中将司法与教育民族委员：勒内·卡森教授 内政、劳工与情报民族委员：安德烈·迪特尔姆 空军民族委员：瓦兰将军 民族委员（无任所）：蒂埃里·达让利厄海军上校 普利文还负有一项特殊任务，即协调各民政部门之间的工作，在他不在伦敦时，这项工作以及经济、财政与殖民地民族委员的工作将由迪特尔姆担任。勒让蒂约姆不在伦敦时，陆军民族委员的工作则将由参谋长珀蒂将军担任。

    9月24日当天，戴高乐趁机重新公布了1940年10月27日组成的法兰西帝国防务委员会成员的名单。卡森的名字被删去了。其他的成员在这个日期所担任的职位如下：

    贾德鲁将军：驻近东总代表和全权大使，总司令 米塞利埃海军中将：海军与商船民族委员 医疗大队的西塞将军：自由法国非洲高级专员 埃布埃总督：法属赤道非洲总督 德拉米纳将军：近东总司令助理 索托总督：新喀里多尼亚总督与新赫布里底群岛法国高级专员 蒂埃里·达让利厄海军上校：无任所民族委员勒克莱尔·德奥特克洛克将军：乍得部队司令1941年9月26日，英国政府正式以书面通知戴高乐，“联合王国国王陛下政府准备将自由法国民族委员会视为代表不论他们在何处集结到自由法国运动周围来支持盟国事业的全体自由法国人民”。同时，英国人还告诉他，英国政府准备同民族委员会商谈一切有关战斗法国以及在该委员会管辖下的法国海外领土与英国合作的问题。

    这一步骤暂时大大改善了彼此之间的关系。谁都知道，新的民族委员会中的大多数成员由于是戴高乐提名的，除了一定程度以外不大可能会反对他的要求，但是，大家也感觉到，民族委员（不管他是谁）的威望和权力这样增大了后，加上英国政府准备按照各个民族委员的职务同他们分别进行磋商一事，往往便有可能使独裁政治的任何实际或外表有所改善，而这种情况过去曾使自由法国运动遭到批评，尤其是在美国。

    这种新的安排似乎也很合戴高乐的心意。他本人无疑并非完全没有觉察到他个人当时所处地位的危险和困难，这种地位同他自称是共和法兰西的代表是不相符的。他在公开场合谈到英法关系时，是愉快的，甚至是豁达的，双方的紧张关系暂时也缓和下来了。这时他还忙于组织和改组这一新机构。在后来的几个月中，由于有好几个过去有过政治或行政经验的法国人来到英国，大大地加强了这一新机构。

    1941年12月7日，日本袭击珍珠港美国舰队一事并没有马上影响到自由法国的命运。民族委员会连忙提出，美国可以使用自由法国远东属地上它所需要使用的任何设施，自由法国运动的伦敦总部还满怀希望地认为，美国今后也许会对该运动表现较为友善的态度。

    戴高乐在1940年大胆地违抗命令，实际上并没有激起并吸住美国人民的想象力。如同在美洲大陆的许多其他国家中那样，戴高乐的违抗命令得到了当地法国人的支持。自由法国委员会已在北美、中美和南美的二十四个国家中（包括美国在内）成立起来，不过，这些委员会的领导人通常总不及维希政府的正式外交代表那么有名望，甚至也不及居住在这些国家里的其他一些知名的法国人士那么有名望。很多反对停战协定但还不愿意投身自由法国运动的法国人都在美洲各国避难。当地法国人之间由此而发生的争执和冲突，使美国人感到为难和厌烦。美国人也许太轻易地认为，自由法国运动在英国的那些实际领导人并不比他们这些自封的追随者坚定多少。除了所有这些情况以外，英美两国政府之间还有一项谅解，即美国应该暂时同维希保持外交关系，支持和引导这个公认为可悲的政权，用威逼利诱的办法说服它，要它尽可能暗中抗拒德国进一步提出的要求，同时，英国则在可能范围内尽力支持戴高乐，而又不至于促使自己同贝当政府进入战争状态。

    美国政府特别急于想使西半球的法国属地不至于出现混乱情况。根据1940年7月30日的哈瓦那决议，美国曾保证不承认西半球外国属地由于这场战争而出现的任何地位的变化。这项决议的用意原在于防止德国将来企图侵犯这些领土或它们的权利，但是，只要美国继续做得仿佛它把贝当政府看作是法国和法兰西帝国的合法政府，那么这项决议也就使美国很难赞同，更难帮助戴高乐派代替维希控制法国在西大西洋或与西大西洋毗邻的殖民领土。

    有许多团体在美国互相展开斗争，要求承认它们是戴高乐在美国的唯一正式代表。随着时间的推移，国务院对这些团体的活动日益感到愤懑。美国新闻界某些报刊虽然对戴高乐或其支持者公开发表的言论作了解释，但是，这并没有平息国务院的愤懑。政策要求同维希保持关系，但是没有几个美国公民（当时的国务卿科德尔·赫尔肯定不在其内）喜欢或者赞赏贝当政权。而且，戴高乐说，在法属圭亚那、马提尼克、瓜德罗普、圣皮埃尔和密克隆，绝大多数人只要受到适当的鼓励，就都愿意抛弃贝当，国务院对这种说法是否正确，却也极为怀疑。

    有一种说法，认为美国政府既不支持贝当，也不支持戴高乐，这种说法在1941年初可以认为大体上是正确的。同时也很难否认，美国承认维希这一事实本身就给戴高乐造成了障碍，而这种承认的结果是给予维希以实际的支持，自由法国却得不到这种支持。例如，1940年8月，法属圭亚那明确地显示出想投到戴高乐一边来。维希宣布即将从法国派遣卡尔德去担任这个殖民地的总督，以恢复秩序并加紧它同贝当的关系。戴高乐希望赶在卡尔德到达之前任命一个由他自己提名的人。这个人马上就能派出，而且当然立刻就能把法属圭亚那争取到自由法国一边来。美国政府不容许他这样做，相反地却准许法国海军上将罗贝尔（他当时率领一支小舰队，包括航空母舰“贝阿恩”号，驻在马提尼克，而他本人则是拥护维希的）派遣增援部队到达法属圭亚那，敉平了当地自发的起义。1940年秋，把马提尼克和瓜德罗普团结过来的一个类似的机会，也因为国务院拒不同意而失去了。而且，美国准许同法属西印度群岛维持正常的贸易，以防止这些岛上发生叛乱，使那里的生活保持正常。这种做法实际上就意味着把戴高乐拒诸门外，因为人们有理由认为，英国那种对法国殖民地施加经济压力的政策可能最终会使形势转而有利于戴高乐。

    英国的政策就象公开宣布的那样，是采取一切实际的步骤封闭住所有忠于维希的法国属地的进出口贸易，以配合对法国本土施加的经济压力，同时宣布，任何投到戴高乐这边来的法国殖民地在经济上都将受到联合王国对自己的属地所能给予的同样待遇。法属赤道非洲和喀麦隆的实例就可以证明这项诺言是算数的。同时，不可否认的是，经济压力并未能把吉布提争取过来。美国政府倒赞成试行一种不同的政策。1941年4月，他们决定派遣一些具有领事身分的特别观察员到法属北非去，授权他们提供经济援助，从而放松了当时的封锁。国务院一向希望会有一个比贝当或戴高乐更有权自称代表法国的第三者出现。他们把希望都集中到了魏刚将军身上，他们认为他也许会在北非树立起起义的典范来，因为他当时是以贝当代表的身分前往那里的。这种对魏刚的不当的信任在1941年11月19日魏刚丝毫未加反抗地被贝当免职以前，一直没有消失。

    1941年9月间，在这件事发生前几个星期，普利文在华盛顿受到国务卿的接见。国务卿指出，他不准备给予自由法国民族委员会任何比美国已经给予戴高乐的更大程度的承认。同时，赫尔显得对自由法国的情况比以前多少更注意些，并且对于普利文所能向他提供的有关维希人事和政策的第一手详细情况表现出明显的兴趣。

    直到这时，美国一直断然拒绝根据租借法给予自由法国任何利益。甚至连美国同自由法国殖民地的贸易也受到阻碍，虽然它同法属西印度群岛以及在魏刚下台以前同法属北非的贸易却一直继续着。但是，1941年秋，美国派坎宁安上校率领一个军事代表团到法属赤道非洲去察看形势。大概这个代表团所做的汇报不是全然不利的。有一个结果至少是，美国和自由法国非洲之间的商务关系改善了。1941年11月11日，美国总统突然采取了一个步骤，他通知租借法督办说，“法国志愿部队”控制下的领土的防御对于美国的防御是极为重要的。因此，民族委员会便获得资格，可以把交给英国的租借法装备转交给它，不过这只是“作为一个军事单位”，而决不是作为一个主权国的政府来接受这些物资。

    自由法国运动和加拿大的关系也采取了多少类似的方式。如果作为交战国的一方的加拿大在同维希的关系方面不象美国那样小心谨慎，那么加拿大法裔公民的存在就会使局势复杂化，因为法裔公民最初都把戴高乐看作是一个野心勃勃的暴发户。1941年3月，达让利厄奉派出使加拿大，并采取一些坚决的措施改组那里的自由法国运动。他成功地会见了维尔纳夫红衣主教和其他法裔加拿大人的领袖，做了不少工作去影响加拿大的政治思想，以支持自由法国，然后于1941年5月返回英国。

    如上所述，自由法国民族委员会和北美大陆国家之间未来关系的前景比以前光明了一些。就在这时，在1941年圣诞前夕，海军中将米塞利埃没有顶先通知英国、美国和加拿大政府，也没有得到它们的同意，就率领一支自由法国小舰队在圣皮埃尔岛上登陆，在这个小岛和密克隆岛上升起了自由法国的旗帜。这两个小岛在战争的大舞台上顿时变得十分重要，并不是因为它们的面积，而是因为在圣皮埃尔岛有一个强大的横越大西洋的无线电台。根据现行情况，这个电台是由维希控制的。这个电台不仅是维希和亲轴心国宣传的一个转播中心，也是维希政府和德国政府可以用密码迅速向他们在西半球的特务和支持者发出指示，并接受秘密情报的主要手段之一。英国人也赞成拔掉他们这个眼中钉，就他们来说，他们是愿意由这两个小岛投到战斗法国一边以达到这一目标的。然而，英国认识到美国虽然这时已经参战，还是有可能会对这一做法感到为难的，于是便去征询美国政府的意见。戴高乐有一度不断催促英国同意他进行这场必要的军事行动，但是，所得到的通知则是，在得到华盛顿的答复以前，未便同意。

    12月16日，国务院把这个问题呈交总统解决。他立即说他强烈反对自由法国对圣皮埃尔岛采取任何行动。加拿大政府方面则认识到，从军事上说，最好是使这座无线电台摆脱轴心国的控制。他们因此提议由加拿大部队在该岛登陆，接管这座电台，而让维希掌管岛上的行政工作。法国民族委员会立即正式获悉了这个情况，并且知道英国政府因此不能同意由自由法国对圣皮埃尔岛采取行动。外交事务民族委员德让随即对这一决定深表遗憾，同时以民族委员会的名义作出保证说，自由法国将不采取任何行动。

    这时候，米塞利埃在取得各有关方面的同意，于11月25日离开英国到冰岛和纽芬兰去巡视他的舰艇后，正来到了加拿大。他还利用这个机会访问了渥太华，希望能巩固一下达让利厄那年春天在这个自治领内所建立起来的友谊。据说戴高乐的计划是，如果这次军事行动获得英国政府的同意，米塞利埃离开加拿大后就应该驶往圣皮埃尔岛，为自由法国取得这个岛屿。德让所作的保证，即民族委员会将不采取任何行动，则特别提到米塞利埃在另一种情况下可能会采取的行动。米塞利埃在12月17日曾会见加拿大外交部官员和美国驻渥太华的公使。据国务院说，他曾向美国公使保证，没有上级的指示或批准，他是不会自动到圣皮埃尔岛去的。因此，等到圣诞节这天，伦敦收到米塞利埃亲自发来的消息，说他已于前一日根据戴高乐最近下达的命令和当地居民的要求，在圣皮埃尔岛登陆，并在岛上居民中进行了一次没有流血的公民投票，居民几乎全体一致赞成参加自由法国。这时，英国当局更感到惊讶和为难。米塞利埃于是以民族委员会的名义接管了行政机构和无线电台。

    我们很难断定究竟发生了什么情况。事后的调查在很大程度上支持这种见解，即民族委员会也和英国政府一样感到意外。米塞利埃回到英国后，同戴高乐发生了一场不幸的争吵，从争执中所说的一些话来看，有一种说法更象是确有其事的。据说在12月20日或20日前后，戴高乐本人没有同民族委员会商议，就决定不顾德让对英国政府所作的保证，用电报向米塞利埃发出了一道正式命令，要他占领这两个岛屿。即使英国政府没有暗中参与这样一个阴谋，也很不容易使美国或加拿大相信，英国政府不应对这件事负某种责任。然而既成事实还是被接受了，尽管是很勉强的。幸好在这件事发生时有一个美国新闻界的代表正在圣皮埃尔岛，并且接受了米塞利埃的热诚邀请，在场观察了公民投票的经过情况。他以赞赏的口气公开评论了所采用的程序是公正无私的。这次投票表明，岛上绝大多数居民都自愿地投票赞成参加自由法国。尽管如此，戴高乐和自由法国的威信暂时还是蒙受了一次严重的挫折。如果我们说，罗斯福和科德尔·赫尔始终没有完全原谅戴高乐，而且此后还总是认为他是一个言而无信的人，那大概也是正确的。

    1942年1月到3月间，自由法国总部里泄漏出一些谣言，说在民族委员会的内部事务中出现了一场危机。早在1941年9月，在民族委员会成立和得到承认时，人们就知道米塞利埃同戴高乐之间存在着相当大的分歧。大体上讲，米塞利埃抱怨说，戴高乐对海军是个外行，却又插手管理自由法国的舰队，戴高乐则抱怨说，米塞利埃在搞阴谋，反对他作为运动的首脑的权力。米塞利埃当时公开说，他真希望看到民族委员会中，除他本人之外，至少还有一位委员对运动的忠诚（在这位海军将领看来）超过对戴高乐个人的钦佩：事实上，他是在指责戴高乐专门任命一些“应声虫”，因而也是指责戴高乐想要维持早先为形势所迫而由他享有的那种多少是专制的地位。这些内部纷争在米塞利埃不在时暂时平息下去，可是在圣皮埃尔岛事件以后米塞利埃于1月返回英国时，这些纷争就再次变得更加有力地暴露出来了。米塞利埃在民族委员会里并非全然孤立，不过毫无疑问，在大多数委员看来，戴高乐是不大会犯错误的。这场争执在自由法国，甚至在英国的报刊上公开发表出来，更加使得某些方面早已流传的一些怀疑有所增加，认为戴高乐的专制见解和做法具有一种明显的法西斯色彩。最后，米塞利埃于1942年3月4日辞去了他的海军与商船民族委员的职位，由戴高乐提名的奥布瓦诺海军上将接替。

    然而，某种混乱仍旧持续未已，因为米塞利埃声称，他只辞去民族委员的职务，并没有辞去自由法国海军总司令的职务。当时，自由法国海军拥有四十九艘军舰，配备有总计大约四千三百名自由法国人员。此外，米塞利埃还坚持说，海军总司令这个职位似乎理所当然地是属于他的，戴高乐不能从他手中夺走，因为1940年他加入的不是戴高乐或是自由法国运动这一方——他那时并没有听说过这个运动——而是加入了英国人所代表的盟国这一方。米塞利埃在水兵中很得人心，这个僵局最终由米塞利埃不再参预自由法国的事务而获得解决，没有在水兵中引起骚动。这种情况一直持续到1943年民族委员会在北非同吉罗将军的部队联合起来时为止。

    1942年初，马达加斯加局势中的某些方面引起了人们的关切。盟国当局怀疑日本潜艇正利用迪耶果-苏瓦雷斯这一主要港口加添燃料，并作为攻击盟国在印度洋上的船只的海外基地，因此决定要占领该港。一支英国远征军为此而于3月间从英国启航。整个事件完全保密，自由法国民族委员会也不知道，不过据悉戴高乐受到南非报刊提出的警告的煽动，也在搞一项他自己的争取马达加斯加的计划，必要时还要动用武力（南非报刊当时一再发出警告说，日本军队有占领该岛的危险）。不把英国的意图通知自由法国的这项决定，部分是为了安全的原因，部分则是因为根据1941年在叙利亚的经验，英国人认为如果自由法国不参与这场冒险事业的话，英国在占领该岛时所遇到的抵抗就会小些。马达加斯加当时的总督是安内。1940年，他没有能代表贝当政府的利益去就任喀麦隆的总督，因为勒克莱尔上校抢先赶到那里，使那个属地投到了戴高乐这一边来。他本来就是维希的一个坚定的支持者，这样一来，出于个人的原因，他对自由法国的态度更为激烈。而且，据悉他的观点同吉布提的总督热尔曼和秘书安托万很相似。这两个人都坚决反对和盟军作成任何结果会使法属索马里落入自由法国控制下的交易。

    迪耶果-苏瓦雷斯于1942年5月7日被攻占，但是在这一日期以前，英国远征军到达的消息已不可避免地成了人尽皆知的事。这次军事行动竟对自由法国保密，这一点使整个自由法国运动为之愕然。民族委员会对事先没有同他们磋商，又没有邀请他们参加，正式提出了抗议。他们极力要求，第一，自由法国部队应尽快参加占领和保卫马达加斯加，事实上这些部队应该马上派出，以便参加占领首府塔那那利佛和岛上其余地方的进一步军事行动。第二，民族委员会要求应把该岛的行政管理移交给他们，以使法国的主权不致受到妨害。第三，民族委员会要求审议法国在印度洋和红海的属地这一整个问题，这无疑是想到了吉布提。除了有关个人自尊心的一些问题外，戴高乐可以指出两点：英国人的单方面行动使维希宣传所谓英国政府有意把脱离贝当的所有法国殖民地并入英帝国的说法更为可信；而且英国人在马达加斯加所采取的行动已使自由法国统治下的其他法国属地的人民也相信了这种说法。他要求，为了清除这些谣言，至少应该准许自由法国运动派遣一名代表立即出发到迪耶果-苏瓦雷斯去。

    英国政府不能立即同意这些要求，甚至对戴高乐提出的马上派一个自由法国联络官去迪耶果-苏瓦雷斯的最低要求也不能立即同意，因为同安内总督谈判全岛投降的问题正在进行中。这些谈判虽然毫无结果，但是仍然决定暂时不向迪耶果-苏瓦雷斯区域以外进军，因为占领该港就等于达到了这次军事行动的主要目标，使敌人不能使用这一港口。结果，1942年5月13日在戴高乐的同意下，发表了一份公报，大意说英国政府在迪耶果-苏瓦雷斯采取了军事行动，以免这片土地为轴心国所利用。公报还说：

    国王陛下政府的意图是，自由法国民族委员会应在解放了的法国领土上的行政工作方面发挥其应有的作用，因为民族委员会作为战斗法国的代表正在同联合国家进行合作。

    这份公报连同5月14日戴高乐发表的一次广播讲话，在很大程度上平息了自由法兰西帝国内产生的含糊的忧虑。他们担心英国人打算最终夺取法国的领土，或是自由法国运动将要解体，或者这两种情况兼而有之。不久之后，戴高乐也同意不急于要求分担马达加斯加的行政工作，只要占领的地区仅仅是迪耶果-苏瓦雷斯要塞一带的话。7月中旬，英国同意由民族委员会驻南非的代表佩科夫上校以自由法国联络官的身分对迪耶果-苏瓦雷斯进行短期的正式访问，主要是希望戴高乐根据他自己的代表亲眼目睹后所作的汇报会了解到，当地的维希军官和行政人员全不愿意投奔到他的运动中来。塞内加尔军队中有一部分人表示愿意参加自由法国部队，但是，实际上，他们那些白人军官都宁愿被拘留在南非。

    同安内的谈判在夏天继续进行，但是，到9月初，情况已经摆明，如果不进一步使用武力，这个岛是不会投降的，于是，9月9日，英军开始从迪耶果-苏瓦雷斯地区推进。他们在9月13日占领了塔马塔夫，9月23日占领了首府塔那那利佛，可是直到11月5日才同维希的部队签订了一项停战协定。与此同时，在10月底，英国和自由法国当局之间已经开始就马达加斯加行政管理问题进行谈判。12月14日，艾登和戴高乐签署了一项协议。这项协议将于法国民族委员会任命的高级专员到达的那天起生效，内容涉及马达加斯加和留尼汪岛。协议宣称其目的在于双方都希望采取一切必要的措施尽速使法国对马达加斯加及其附属岛屿重新行使主权，并确保这些领土的防卫，使不遭受轴心国的攻击。协议在战争结束前将一直生效。高级专员将拥有根据法国法律授与马达加斯加和留尼汪岛总督的全部权力，并将行使这些岛屿上法国部队司令官的职权，而另一方面为了军事目的，这些土地将构成中东英国陆海空军总司令的战略防区的一部分。而且，在高级专员拥有保证这些岛屿的防卫手段以前，这一责任仍由马达加斯加英军司令官承担。协议详细规定了由于英军驻扎在马达加斯加而出现的司法权问题；对迪耶果-苏瓦雷斯军区的行政和司法权问题作了特殊的安排，该地区的法国民政和军事当局必须满足英军司令官提出的一切要求。协议签字后，戴高乐任命勒让蒂约姆将军为高级专员。在他到达马达加斯加以后，这项安排实行得很令人满意。

    1942年5月底，隆美尔在北非成功地把英国第八集团军向埃及边境赶了回去。初夏时，自由法国运动在北非立下了一项辉煌而英勇的战功，在全世界的心目中大大恢复了它由于最近的事态而颇受损害的威信。一小支自由法国部队在科厄尼将军率领下不仅在英军左翼的沙漠前哨基地比尔-哈凯姆守了好几天，顶住了实力强大得多的机械化部队，而且终于成功地突破敌军的包围，重新与后方的盟军会合，途中遭受了重大的伤亡。

    这项功绩对法国本上的舆论产生了显著的影响。自由法国运动这时接受了一些为了到英国来加入戴高乐一方而逃离法国的支持者，这一事实便说明了这种情况。在这些人中有法国社会主义的一个公认的领袖、众议员和法国本土一个抵抗运动组织的领导人安德烈·菲利普。在他到达后不久，戴高乐便任命他为内政与劳工民族委员。同时，他又任命雅克·苏斯戴尔为情报民族委员，他是新近由美国来到伦敦的一个法国作家和政论家。

    戴高乐这时作出了进一步的决定，把运动的名称从“自由法国”改为“战斗法国”，部分是因为当时，特别是在美国，存在着五花八门的“自由”运动，把这个名词搞得声名狼藉了，部分则是因为有许多法国人把维希直接统治下的那部分法国看作“自由法国”，以区别于德国人所占领的那一部分。戴高乐还想通过这次名称的更改来表明一个事实，即法国仍在作战。他相信这个新的名称对那些在国内抵抗德国人的法国同胞会具有吸引力，这些人或者是“马基”中各个抵抗运动的积极成员，或者是消极地遇有机会便进行抵抗的人。7月14日，英国政府同意注意到称号的这一更改，不过借此机会再次指出，虽然英国政府承认“战斗法国”是法国抵抗运动的总的象征，这种程度的承认是给予整个运动的，至于民族委员会则被看作是代表这一运动的官方机构——言外之意是，英国之所以同戴高乐发生正式关系，只是因为他是民族委员会的主席的缘故。

    从1941年下半年到1942年初，民族委员会竭尽全力，不仅想从英国方面，而且还从其他国家政府方面获得更大程度的承认。1941年9月26日，戴高乐和苏联驻联合王国大使迈斯基交换了信件，信中苏联政府同意根据1940年英国政府采用的同样条件承认戴高乐。接着当时设在英国的其他盟国政府（捷克斯洛伐克、波兰、希腊、南斯拉夫、荷兰、挪威）、以及蒋介石政府也采取了类似的行动。1942年，古巴、墨西哥、海地、加拿大、伊朗、埃及、沙特阿拉伯和南非联邦也承认了民族委员会。美国政府则满足于指示他们派驻伦敦各流亡政府的大使安东尼·比德尔同戴高乐和民族委员会保持接触。

    这项对运动的外交承认再次引起了戴高乐和战斗法国在祖国的同胞中获得多大程度拥护的问题。维希的报刊和电台当然不会提供任何迹象。尽管戴高乐有他自己的情报机构中央军事情报局，可是某些方面却认为这个组织的情报并不可信，因为这些人对于他们所认为的戴高乐的法西斯倾向深为不满，并且十分疑惑地看待中央军事情报局的各种活动。然而，到了1942年，不仅有许多份法国抵抗运动各个组织秘密印刷和发行的地下报纸流传到国外去，而且有一些具有不同政治见解和背景的法国人也成功地逃到中立国、美国和英国来，畅谈法国本土的种种情况。从这些来源所得到的消息大体上都很一致，这一点颇引人注意。看来很清楚，对戴高乐及其运动的拥护已经增强了，尽管在某种意义上说它对民族委员会的愿望并不十分有帮助。实际上，全体法国人民都想看到德国人从法国被赶出去。战斗法国有助于完成这一目的，在这方面它是很得人心的。戴高乐的照片受到所有人的秘密珍藏，不过人们把他和他的运动看作一种有朝一日将会实现的希望的象征，而不是看作法国人统一行动的一个实际的或指导的中心，同时根本没有人考虑到战后可能成立的政府或政治组合问题。战前在政治和社会生活中已经知名、又不曾破釜沉舟地公开跟维希走的人士，大多不愿意投奔戴高乐。他们担心戴高乐和他的大多数同僚在政治事务上缺乏经验，并且怀疑在法国获得解放，和平恢复以后，法国人民是否会愿意把命运托付给这个人。1942年1月，法国工会工作者的一个小代表团被偷偷送出本国来到伦敦，会见了戴高乐。他们的目的似乎是要试探一下他的政治见解。不知是由于这次访问还是由于其他原因，法国国内通称“解放”的那个抵抗运动公开宣布它愿意接受戴高乐的指挥，这个组织在政治上据认为是左派的。但是，这只是国内各地独立发展起来的好几个单独的抵抗运动之一。这些抵抗组织虽然大多并不攻击“戴高乐主义”，却从其他方面获得鼓舞，它们自豪地认为它们是国内土生土长的组织，集中全力用一切方便的手段随时随地给德国敌人造成损害。它们发展成为法国国内政治中的一股力量，那还是以后的事。

    1942年7月底，戴高乐离开伦敦前往中东。8月7日，他在开罗会见了史末资，并于8月8日同接替利特尔顿出任驻中东国务大臣的凯西举行了会谈。叙利亚事务进行得并不顺利。叙利亚人认为贾德鲁允许他们享有的限制性宪法并没有履行1941年6月8日盟军进入他们国土时贾德鲁本人所发表的声明中包含的那项自由的诺言。结果，他们有一段时期一直在要求举行自由选举。有人断言，自由选举的结果将会证明叙利亚和黎巴嫩的广大选民既不赞成这个制度，也不赞成那些他们认为是强加于他们的领导人。为了亲自了解一下情况，戴高乐便从开罗到了叙利亚。在那里，他马上同英国公使斯皮尔斯发生了严重的分歧。戴高乐要求召回斯皮尔斯，硬说他在推行自己的一套政策，对法国采取敌视的态度，并且打算在近东由英国代替法国取得首要地位。然而，斯皮尔斯受到英国政府的全力支持，于是戴高乐便用一系列演说和行动来反对英国的政策与目的。这种困难局面于8月28日戴高乐在贝鲁特发表了一次演说后发展到了顶点。他在这次演说中使用的词句似乎修改了早先以他的名义作出的给予叙利亚和黎巴嫩独立的诺言。他说，法国取得它在这个国家里的地位，是根据第一次世界大战后它从国联接受下来的一项委任统治权而得到的。叙利亚的最终独立一向是法国的目标，的确也是委任统治的目标，但是只有法国才能宣布叙利亚独立。不论他多么希望促进叙利亚人争取独立的愿望，他却不能就这样一个问题用法国人民的权力讲话，而法国人民也只有在他们的祖国肃清了敌人并由他们选举出一个民主的政府后，才能宣布他们的意志。这至少是叙利亚人和黎巴嫩人对戴高乐的话所作的解释。

    因此，近东的不安增强了。这种形势同中东的军事需要完全背道而驰。这使英国政府向民族委员会提出了一项要求。戴高乐外出时，民族委员会继续留在伦敦，由普利文临时担任主席。英国政府要求戴高乐立即回来就叙利亚问题，并就马达加斯加问题举行会谈。戴高乐稍事拖延后，表示同意，并于9月25日再次到达了伦敦。

    如果说戴高乐同英国政府的关系再次发生困难的话，那么，他同美国政府的关系也比以前更为紧张。戴高乐在叙利亚时，认为时机适当，曾向美国驻贝鲁特的领事提出两份备忘录，拿他自己的中东政策同英国的中东政策作了不利于后者的对比。国务院并不赞同他的看法，这种局面丝毫没有因为戴高乐同温德尔·威尔基在叙利亚的一次会晤而有所缓和。美国报刊上发表了一些关于戴高乐意见的断章取义的报道，它们甚至报道说，他曾向英国政府提出最后通牒，要求所有英军撤出近东国家，否则，他将使用武力以达到目的。不论这类报道多么不真实，甚至多么荒谬可笑，它们对于维希和轴心国的宣传却是天赐的资料，同样也使各盟国感到十分为难。正是在这种紧张气氛中，英国外交部同外交事务民族委员德让之间在伦敦举行了会谈，目的在于就叙利亚问题拟定一项新的解决办法。他们建议应该确立一种在包括埃及在内的一切中东事务上进行相互磋商的程序，并建议民族委员会应保证于1943年春在近东举行自由选举。这个计划没有取得任何结果。当民族委员会征求贾德鲁的意见时，他对这项计划横加批驳，于是戴高乐拒不接受。外交事务民族委员德让为此辞职。普利文接替了他，一直担任到几星期后马西格利加入到戴高乐这方面来时为止。

    有关叙利亚问题的一无结果的谈判刚刚破裂以后，就发生了一些事件，使整个战局完全改观，并对“战斗法国”运动产生了尤为深远的影响。关于盟军在北非登陆以及美国当局为了取得法国人的合作而采取措施的情况，均在本丛书的另一卷中予以叙述，而在本卷的前面一节里，我们也曾述及吉罗将军和戴高乐将军为争夺希望见到盟国事业获胜的全体法国人的领袖的斗争，以及1943年6月最终组成设在阿尔及尔、并由两位将军共同担任主席的法国民族解放委员会的谈判经过。这里需要谈的只是，建立民族解放委员会的协议也规定了结束战斗法国作为一个独立团体的步骤。英国首相于1943年6月8日在下院宣布，集体负责的新委员会的成立已经代替了他个人和戴高乐于1940年8月7日交换照会后所产生的那种局面。换句话说，后来称作战斗法国的自由法国运动已告结束。

    戴高乐本人以及他的主要合作者在把他们的总部从伦敦迁到阿尔及尔以后，继续发挥重要作用，但是，戴高乐先在北非，后在法国本土的进一步活动，不属于本章所要讲述的范围。


403附录：英国和自由法国远征达喀尔

    1940年9月英国和自由法国联合远征达喀尔的失败，其全部原因在某种程度上必然仍是一个看法不同和引起争论的问题。维希政府是否知道这项计划，如果他们知道了，那么，他们之所以会事先知道是不是因为戴高乐的军官在公开场合上说话不慎所致，总之，失败的主要根源之一显然是情报不够准确。自由法国总部声称，他们知道达喀尔有很大一部分陆军和空军人员以及许多高级军官，都是赞成戴高乐的，不过，他们也承认新任总督布瓦松是坚决支持维希的。达喀尔的防卫力量拥有的大炮比英国和法国情报部门所估计的数量要多、口径要大，驻军的人数也比估计的要多将近一倍。事后才知道，驻军士兵部情愿服从原有的指挥官的命令，而这些指挥官即使不是全心全意一致支持贝当的，也大多对夏尔·戴高乐将军这个他们一无所知的人物抱将信将疑的态度。在商人和居民当中确实有一些支持戴高乐的人，但是，这些人既不热情，又无组织。

    虽然如此，这次不幸的远征由于一连串的错误而更为不利，结果，一支由三艘巡洋舰和三艘驱逐舰组成的维希护航队，载着援军和补给品，在英法远征军到达之前抵达了达喀尔。除了这些舰只和卡萨布兰卡驶来的一两艘潜艇为当地的防务增添的力量以外，对米尔斯克比尔事件记忆犹新、满怀怨恨的法国海军陆战队和海军人员也被送到这里来操纵陆上永久性防御设施的大炮，以代替有色人部队的常规人员。弹药和鱼雷的储存量增多了。驻军的士气也相应有所提高。这一不幸的责任不能归咎于自由法国方面。维希的增援部队9月9日离开土伦，当时盟国的远征军已在公海上。这支舰队出发的消息都用电报报告了伦敦，然而，出于行政上的疏忽，这个极为重要的情报竟拖延了几天后才让最高当局知道。此后，他们采取了一切可能采取的措施，但是为时已经太晚了。那些巡洋舰和驱逐舰早已驶过直布罗陀海峡，邻近海域里的英国军舰却不够强大，无法拦截它们。它们于9月14-15日夜间抵达达喀尔，比远征军早到了一星期。

    同时还发生了一些其他的不幸事件。象原来设想的那样，袭击达喀尔定于8月份的最后几天里进行。那未其附带的结果将是，盟军应在维希增援部队之前到达。可是，不断的耽延（其中有些是很难原谅的）使日期推迟到了9月22日。刚要出发以前，发现随同远征的某些英国商船装载的只是例行的护航用品，而不是供登陆作战使用的物资，于是只得卸下重装。某些自由法国商船的船员起初拒绝启航，因为他们已经有几星期没有领到工资了。对其中几艘商船的航速也估计错误，因此护航队不得不减低速度。到了准备工作的后期，他们才知道军舰在这次作战前得再添加燃料，于是它们又不得不先开往弗里敦，再回到达喀尔来，而不是直接驶往该地。

    商定的办法是，英国海军应护送戴高乐及其部队到达喀尔，戴高乐及其部队则在登陆后获得立足地以前应服从英国司令官的命令。结果，他们根本就没能获得立足地。戴高乐严格遵守他所同意的协议，事后也没有进行什么反责，从而提高了他的声望。

    用最简单的词语来说，作战计划是，先让戴高乐通过和平手段使这个城市投到他这边来。预定将从空中散发传单，戴高乐还将在船上特地装置的电台上对民众发表广播讲话。然后，法国军官将乘飞机在机场降落，手持白旗的使者也将进入港口，设法与总督会谈。结果，传单还没有发挥任何作用便被扫除掉了。戴高乐的广播讲话起先是在居民们一贯不收听广播的时刻播出的，所以听到的人似乎寥寥无几。在机场降落的自由法国军官寡不敌众，被逮捕了。进入达喀尔港的使者最初也险些遭到逮捕，后来遭到对方开枪射击。首席使者达让利厄负伤。防御设施中的大炮也打响了。假定这第一阶段失败了，这次战役的下一阶段便要由英国舰队来一显身手了。不巧，当时的能见度已经很差，舰队被迫驶到离海岸两英里以内的地方，因此遭到了半小时的炮轰，有些舰艇被击中了。根据原先安排的计划，舰队未予还击，虽然它曾同两艘摆开阵势准备发动攻击的潜艇交火。这时已经很清楚，计划的第二阶段也没有成功。英国海军的出现也不足以吓倒法国守军。当天下午，他们开始实行计划的第三阶段。这一阶段是由戴高乐的小部队在达喀尔以东大约十五英里的小港口鲁菲斯克登陆，从那里可以从背后夺取达喀尔。先前成为障碍的雾蒙蒙的天气现在倒对这场战斗很有利了。但是，自由法国部队没有在指定的时间下午5时30分登陆，于是戴高乐便遵照这时英军司令官发来的命令退回到船上。随同远征的有些英国人认为，如果戴高乐这时登陆的话，这一战役本来是会成功的。这必然仍旧是一个看法不同的问题。

    9月24日上午，英国舰队炮轰达喀尔约两个半小时之久，下午又轰了一阵。回击的炮火丝毫没有减弱，使军舰遭受一些损坏。25日，又继续炮轰，但是，当英国战舰“决心”号被鱼雷击中腹部以后，伦敦的英国最高统帅部就建议放弃这一军事行动。当地的司令官们也表示同意，于是部队撤退了。它们于9月27-28日抵达弗里敦，没有遭到进一步的损失。


500第五编 西欧被占领国家
创建时间：2005-07-08
Power by Softscape HTML Builder 3


501第一章 比利时

    1940年5月，在那些陷于失败和被占领的一片混乱的国家中，比利时的苦境具有某些使人对它感到分外同情的特点。第一，国王对待这场灾难的态度同他的政府的态度并不一致，因此比利时人民极其困惑、满怀怨恨，起初得不到明确的领导，以决定自己的态度。第二，德国人对比利时的政策不同于他们对大多数其他被占领国家的政策，一开始就明目张胆地不尊重比利时的领土完整及其各种机构制度。比利时东部某些长期发生争执的地区立即被并入德意志帝国的版图，而把比利时的大部分领土同法国北部一部分地区合并在一起，完全置于军事管制之下。第三，在德国发动进攻的初期，比利时政府曾命令一批青年逃往法国，希望他们可以为建立一支光复比利时的军队奠定基础，由于法国沦陷，他们未能实现这种愿望，反被屈辱地弄回比利时来，听任德国人摆布。这批年轻人以及比利时其他阶层的人士所感到的沉痛的屈辱，在占领初期被德国的宣传机关巧妙地加以利用。大多数比利时人尽管内心绝望，憎恨侵略者，却接受了这样一种看法，认为德国胜利了，因而必须同敌人合作。只有少数人对继续抗战，对当时只有英国所单独代表的那种力量的最终胜利，仍具有信心。

    当利奥波德国王以总司令的身分于1940年5月27-28日夜间提出比利时军队向德国人无条件投降时，他决定按照自己较早时候发表的声明，本人也跟着投降。另一方面，比利时政府已经决定转移到法国，在那里用奉到特殊命令撤退的青年组成的比利时新军继续作战。人们当时希望国王也会从国外继续行使国家元首的职责，并指挥这支新军，但是，他顽固地不肯这样做。然而，他的确就宪法地位的问题征询了三个法学权威的意见。他们正式宣布，投降是国王以总司令的身分作出的一项军事行为，不是一项政治行为，并且鉴于国王已经成为战俘，比利时政府根据宪法有权决定国家今后的政策。尽管这个声明主要是为国王的行为剖白，它的措词以及措词的含意最初仍为大多数比利时人所不知道和不理解，他们倾向于毫无保留地赞同国王的行为，而不赞同政府的做法。甚至当政府成员于5月31日在法国里摩日集会，谴责国王的行为时，这种态度仍占上风。法国的崩溃和比利时政府一时陷入的困境（这种处境使他们考虑返回比利时，谴责先前自作主张逃到英国的一个内阁成员雅斯帕尔），的确使人民的情绪变得激烈地反对所有那些指责过国王的行为而自己又没能抵挡住德军的人，那就是法国、英国和比利时的政府。他们认为国王坚守了自己的岗位，而所有逃往国外的比利时政府官员都是逃兵。

    公众思想的这种混乱状态，肯定使德国人在初期更易于推行他们的分裂计划，但是，在一系列意义重大的事件的帮助下，比利时人民具有的那种突出的独立和批判的精神逐渐重新显露出来了。由于不列颠之战和戴高乐将军的自由法国运动的出现，英法两国又恢复了不少信心，正如比利时流亡政府通过在伦敦同英法当局的联合，以及通过利用英国广播公司提供的专题广播节目能够同国内的比利时人取得联系，又恢复了他们的信心一样。而且，同德国人合作并没有产生预期的结果。大批战俘仍然遭到囚禁。粮食供应情况更形恶化。镇压爱国人士的初步措施已经付诸实施，德国士兵起初装得遵守纪律，彬彬有礼，这时又故态复萌了。接着，早在1940年9月，德国人犯了一个重大的政治错误，要求正式恢复第一次世界大战中那些活动分子的名誉。这一要求，以及他们任命一些公开的卖国贼担任政府中的要职并控制一切宣传机构，都使比利时人醒悟过来，认识到祖国正处于危急存亡之秋。

    至于国王的情况，那种赞同他的行径并贬低政府的行径的趋势，前文已经谈论过了。甚至他在1940年秋到贝希特斯加登会见希特勒之行，以及他的妹妹皮埃蒙特公主对他的几次探望，都被人们作了可能的最好的解释。尽管他身边的一些重要成员似乎都是通敌分子，而且还在鼓励别人也同德国人合作，但是，人们并不认为他们就必定是表示了国王本人的观点。国王在大多数人民中的声望有一度非常高，所以，那些通敌分子和爱国人士都利用了他的名义。的确，正是这些通敌分子无耻地滥用国王的名义，才使他的声望一落千丈。而且随着盟国获得胜利的希望日增，比利时人民对国王的极端谨慎也愈来愈感到不满，并且开始觉得国王毕竟作了错误的判断，如果他出国了，在国外领导抵抗运动，那将会更好些。然而，使形势转而不利于国王的最后一个因素，是国王同一个平民莉莲·贝尔丝结婚的消息。莉莲·贝尔丝是一个佛兰芒天主教政治家的女儿，舆论怀疑他同敌人合作，是否属实，不得而知。这种婚姻性质，再加上把婚事隐瞒了三个月（他们在1941年9月9日结婚，到1941年12月7日才由大主教予以宣布），以及人民念念不忘国王的第一个妻子阿斯特里王后，所有这些事情凑在一起便产生一种幻灭的气氛，使那种笼罩在已成为阶下囚的国王身上的迷人的灵气迅速地消失了。

    国王逐渐不再成为全国的希望与自尊的中心（或是最后的庇护所），这无疑有助于流亡政府巩固其地位，并在某种程度上取代国王而成为比利时重整旗鼓的中心。一旦他们清除了头脑中的一切姑息思想，真诚地致力于同其他盟国一起无情地反对德国人，他们就可以具备更有利的条件来完成这一任务。另一方面。那个可敬的但年老而平凡的人物于贝尔·皮埃洛不是一个象法国的戴高乐那样鼓舞人心和精力充沛的领导人，而且由于人们记得皮埃洛政府就他们对待国王和德国占领的态度最初发表的一些谬论，这个政府在比利时始终不得人心，甚至始终没有拥有绝对的权威。结果，流亡政府对国内抵抗运动的控制（它在荷兰和挪威，是一个异常令人满意的特色）在被占领期间至多不过是一件颇有问题的事，而在解放以后，又遭到如此公开的挑战，以致引起了一场严重的国内危机。

    这个合法政府的自动流亡国外，至少使德国人失去了强迫它成为贯彻他们意志的工具，从而给他们的行为披上一件合法外衣的机会（例如，他们在丹麦就利用了这种机会，因为丹麦的合法政府留在国内）。不管怎样，情况可能是合乎德国人的心意的，因为它使德国人可以不必费多大力气就能在全国建立一个纯军事性的政府。因为比利时是继续对英作战的一个重要军事基地，又是为了德国的战争机器的利益几乎可以进行无穷剥削的经济资源的丰富贮藏所，所以建立一个军政权显然对德国人是最合算的事情。毫无疑问，为了同样的原因，德国人也不想按照他们在其他一些被占领国家的一贯做法，扶植一个“吉斯林”团体来作为傀儡政府。比利时关系重大，德国人是不敢冒这种风险的，他们宁可让那些对立的“卖国团体”经常捉摸不定，使他们互相火并以坐收渔翁之利。把法国北部的两省置于同比利时一样的政府管辖下的决议，同样地主要也是出于军事意图，虽然经济与政治意图也有一定的影响。把距离英国海岸最近的比利时和法国沿海地区置于一个司令部之下，这是适宜的。同时，从经济观点来看，把比利时的埃诺和佛兰德工业区同法国里尔和瓦朗西安周围的工业区形成一个整体也可以认为是得当的。从政治方面说，这项安排使德国人有了一种手段，一方面可以利用维希政府担心失去这些重要领土的心理来操纵维希政府，另一方面可以利用佛兰芒的极端主义分子永远保有这些地区成为一个佛兰芒国的一部分的希望来操纵这些极端主义分子。

    因此，比利时和法国北部的行政机构是纯军事性的，当地的最高权力就是该地区的最高军事司令官亚历山大·冯·法尔肯豪森。但是，他所控制的行政机构却分为截然不同的两类：一为军事司令部，负责处理与德国军队直接有关的一切事宜；另一个为军政府，负责监督比利时全国的行政机构，保证为了德国的战争努力全面剥削比利时的经济。军事司令部下面分设四个战区司令部、五个战地司令部以及若干分区司令部和地方司令部。战区司令部和战地司令部都设有德国军事法庭，各级司令官都有权惩办反对德国武装部队的罪行和破坏治安的一般罪行。军政府的首脑是埃格特·雷德尔将军。他以这一身分在处理民政、政治和经济问题方面充当法尔肯豪森的主要助手。因此，雷德尔的机构又分为若干部门，诸如“经济总部”、“生产”、“司法”、“交通”等等。此外，它还在比利时各个大小企业单位里派驻了专员，并对它特别希望控制其活动的所有机构指派了代表或联络官。同时，德国政府的某些部门——如外交部、宣传部以及盖世太保——都在比利时设有它们自己的代表所主持的办事处。盖世太保在希姆莱的代表容克劳斯的领导下，在比利时建立了一个完整的机构，奉命对德国人和比利时人都同样进行侦察。

    尽管德国人的控制在最高一级是全面的、无所不包的，但是，比利时的实际行政工作是由比利时国家的旧机器在继续执行，也就是说，由全体文官在政府各部门的秘书长领导下执行。另一方面，秘书长们这时已取得了按照合法的宪法根本不应行使的权力。他们本来只是对国王的一个大臣负责的政府各部门的常务首长，自身并无任何执行权力，这时却都具有大臣的地位与性质，拥有为了占领国独有的利益而行使的广泛权力。的确，德国入侵的当天（1940年5月10日）通过了一项法律使他们的地位变得有点含糊。该项法律批准了早先通过的一项法律（1935年10月5日），而那项法律则规定万一比利时遭到敌人占领，某些官员应坚守岗位，并授予他们某些通常属于他们上级的权力。不过，只有在“紧急情况下”，在有关官员“同他们[平时]对之负责的上级领导失去一切联系”时才能行使这种权力。而且，根据海牙公约，这些官员只有在占领国尊重该国现行法律的情况下，才有义务协助占领国工作。皮埃洛在答复一个秘书长的询问时写道（1940年5月15日）：“违背国家的法律和特别法令虽然是错误的，……但是如果遵守法律条文而有利于敌人推行其计划，那么这也是同样不能允许的。”他又补充说，象1940年5月10日的那类法令，“不论比利时政府在颁布时是如何可以为之辩护，甚至是如何值得称赞的，然而及至它为敌人贯彻执行时，那又完全是另外一种性质了。”

    尽管有了这些告诫，原先的秘书长们大多在最初都乐于继续留任，只有一两个人立即拒绝工作，再不然是被德国人强迫离职。但是，一年之内，在这些秘书长中就发生了若干变动，这或是由于他们有所觉悟而自动辞职，或是由于德国人精心策划了一项法令（1941年3月7日），规定了六十岁为某些等级的官员的退休年龄，从而可以将某些不可靠的或难以驾驭的官员悄悄地免职。在这以后，某些关键部门的秘书长是些什么样的人，就可想而知了——都是一些乐于推行德国政策的工具。其中最主要的是内政部秘书长罗姆塞，他的职权大为扩大，使他能控制宪兵队、卫生部门、物价管制机构等，并把同伙的通敌分子都安插在宪兵队、省和地方的行政机构，甚至地方学校（这种学校的教师一般是由地方指派的）中。同样，司法部秘书长舒安也在地方司法官员中安插满了新秩序的拥护者。经济部秘书长利曼把观点相同的人安插到重要的经济岗位上。农业部秘书长德温特把原来的粮食部并进了他的部，并通过全国农业与营养协会（强迫农民参加的一个协会），通过设置特别法庭来审判违反粮食条例的案件，使比利时的全部农业生产都可以为德国人的利益服务。

    这样，德国军事司令官和比利时的秘书长们就共同颁布了如此繁多的、涉及国家与个人生活各个方面的新法律与新条例，因此最终必然使比利时以前的法律归于无效，并破坏了国家的宪法。德军司令官有权颁布法令，这些法令倘有需要，可以使比利时的一切法律失效。因此，最明目张胆的破坏宪法行为一般就是采取这样的方式，而需要使这种破坏生效的纯行政措施则交给秘书长们去办，由他们颁布命令以付诸实施。虽然如此，毫无疑问，由于冯·法尔肯豪森个人的品质以及德国推行的想以温和的待遇赢得比利时合作的这一总的政策，这个政权最初并不象在其他被占领国家实行的、德国民政与军政机构并存的那种双重体制那么令人难以忍受。但是，等到比利时人民逐渐认识到这个政权的根本目标时（即完全分裂了原来的比利时国家，并残酷无情地掠夺其物质资源以供德国进行战争），他们的敌对情绪和抵抗意志便被激发起来了。到了这种反抗以种种破坏行为和违抗新秩序的行为表现出来后，镇压的措施必然变得更加残酷，采取了种种报复行动，任何假装友好合作（对那些吉斯林集团是一个例外）的外衣全都不得不扯下来了。

    投敌的秘书长和其他行政官员都是从吉斯林集团的成员中吸收进来的。诚然，这些集团对于德国人所提供的更多的、更坦率的支持是会感激不尽的。首先，他们本来就希望德国人会允许秘书长们公然代表政府露面。其次，每一个运动都强烈希望在改造他们的国家并为国家重新制定方针时起主导作用。但是，德国人觉得更为有利的是，通过先后使一个个集团相信自身受到德国人的特别眷顾，利用各个集团之间的竞争，使之互相倾轧而从中渔利，并使他们担负掠夺和奴役这个国家的大部分工作。这样一种政策特别容易在比利时推行，因为比利时的吉斯林集团数量最多、最为复杂，这又是比利时民族分裂的一种反映。他们各自的目的和宗旨从完全接受德国的统治，并渴望把比利时并入德国的版图，到赞成建立独立自主的佛兰芒国和瓦隆国，应有尽有。由于佛兰芒人在种族和语言方面同德国人有着明显的较为密切的关系，纳粹运动在佛兰芒人中比在瓦隆人中基础更为深厚，而德国人往往比对其他集团更为偏袒佛兰芒吉斯林集团——其主要代表为佛兰芒民族主义联盟——也就并不违背常情了。此外，应该记住的是，德国人在第一次世界大战期间占领比利时时，曾成功地收买了一批佛兰芒人，他们之所以能够这样做，就是利用了当时佛兰芒人对他们在比利时国内所处的稍微低下的地位而抱有的相当强烈的不满情绪。

    佛兰芒民族主义联盟在佛兰芒纳粹党团中是历史最为悠久的一个政党。它到了1941年年中，似乎有可能在占领下的佛兰芒垄断政治行动。的确，1941年5月，在德国入侵前就已存在的其他两个佛兰芒法西斯运动，荷兰民族主义团结联盟和佛兰芒雷克斯党（雷克斯运动的佛兰芒分部，雷克斯运动内主要都是瓦隆人）合并起来，加入了佛兰芒民族主义联盟。但是，几乎紧接下去德国人就进攻俄国了，而且或许为了欢迎增加精神支持与人力，他们表明准备赞助另外一些佛兰芒法西斯团体，尽管它们的方针不一定同佛兰芒民族主义联盟的一致，而且确实往往还发生抵触。他们还准许这些团体进行宣传，并组成它们自己的准军事队伍和分遣队，开赴俄国前线。

    到了1942年底，德国人开始斥责佛兰芒民族主义联盟，恶意地把它比作荷兰的国家社会主义运动（纳粹党）和比利时的日耳曼-佛兰芒工人协会。佛兰芒民族主义联盟的目标，尤其是它的“大荷兰”的理想，开始受到批判，而兼并主义的日耳曼-佛兰芒工人协会的领袖范·德·维勒在德国人看来则已死心塌地地相信希特勒，从而摒弃了佛兰芒民族主义联盟的“帝国主义与一党主义”的倾向。在瓦隆，德国人对莱昂·德格勒尔领导的法西斯运动（雷克斯党）也给予少量的支持，但是，往往显得更喜欢一个对立的组织，大德意志帝国之友。尽管德格勒尔满腔热情地宣称效忠希特勒，他所获得的报偿并不是他所希望的高官厚禄，而是获准以他自己在瓦隆招募起来的瓦隆军团一名士兵的身分到俄国作战。雷克斯运动从战前在议会中有三十名代表的一个相当重要的政党，竟然沦为只不过是个替德国军队和警察部队招募新兵的机构，因为德格勒尔公开投到德国人那一边后，他先前的支持者们就大多立即抛弃了他。的确，当德格勒尔从俄国回来以后，穿着德军中尉的制服，当着德国当局的面，于1943年1月发表讲话，声称瓦隆人是日耳曼人，应为日耳曼社会而战时，他的主要合作者中就有好几个退出了雷克斯运动，不再同德国人合作了。同年3月，雷克斯党甚至控制不了自己的瓦隆军团的招兵工作。不久之后瓦隆军团取得了（党卫队）的地位，更名为党卫队瓦隆旅。

    佛兰芒和瓦隆的法西斯分子之所以都未能真正控制住比利时，从而在德国人的统治下取得掌握实权的地位，其主要原因之一是，他们未能赢得教会的支持。原来佛兰芒民族主义联盟和雷克斯运动都大肆宣传一种极端的天主教教义，并同教会有最密切的关系。他们就靠了这一点才能够吸引大批教士参加他们的运动——虽然他们始终没有得到上层教士的赞同。但是，等教士看清楚了这两个集团主要是想为德国纳粹的目的出力效劳时，他们除了少数几个微不足道的人以外，都坚决脱离并反对这两个集团，因为纳粹分子反对天主教的行为已经臭名昭著了。这样，教会当局就拒不接纳那些穿政治制服的天主教徒参加圣餐式，也不允许在教堂里展开政治性的旗帜，而他们拒不给那些在俄国被打死的或者在国内被爱国人士“处决”的吉斯林分子做安魂弥撒，则激起了德国人和吉斯林分子一起进行种种威胁。

    至于教会对德国人的态度，它虽然不反对他们行使根据国际法属于他们的那种权力，却始终准备领导人民对他们违反国际法的许多暴行进行抵抗，并准备大胆地站出来捍卫受到威胁的基督教原则。站在这种抵抗最前列的是比利时大主教范·罗埃红衣主教。主教们不断地提醒信徒，爱国主义和忠于本国的制度是他们应尽的天职。尽管德国人作了长时期的努力，对教会推行一种怀柔政策，但是，教会的爱国主义态度终于使他们生气了，从而带来了种种后果。红衣主教和主教们特别提出抗议的事项是，强迫劳动（德国人于1942年3月推行），把比利时工人放逐到德国去，强迫矿工在礼拜日工作，以及没收教堂的大钟。尽管这些抗议得不到德国人的回答，但是，由于教会在比利时具有强大的势力与影响，它们在维持比利时的民心士气和抵抗意志方面却起了巨大的作用。

    另一个培养抵抗精神并使之见诸有效行动的非常有影响的地方是大学。在列日和根特的国立大学里，德国人通过吉斯林式的教育部秘书长比在布鲁塞尔的自由大学或洛文的天主教大学里更易于贯彻他们的意志。布鲁塞尔大学因为反对任命吉斯林分子担任教授，同德国人进行了长期的斗争后，被关闭了（1941年12月），学生则由其他大学吸收去了——主要是洛文大学，它很慷慨地免除了这些学生签署通常是强制性的皈依天主教的宣言。1943年3月，德国人颁布了一项新法令，强迫大学一年级的全体男女学生报到，参加六个月的体力劳动。而且，今后凡是没有先参加过至少一年劳动的人，一概不准注册进入大学。根特和列日的大学举行了罢课；校长拒不合作，甚至经过几个月后，也只有百分之二十的学生报到。洛文大学的校长范·瓦埃昂贝格断然拒绝答应德国人提出的交出学生名单的要求，因此被判监禁十八个月。他的英勇的反抗在比利时人民中唤起了最为崇高的敬仰和热情。

    在占领初期的抵抗活动中树立优良榜样的另一个很有影响的团体是比利时的司法部门。但是，他们后来同德国人的妥协尽管是迫不得已的，却引起了人们很大的失望，并使他们早期抵抗活动的荣光暗淡了。的确，在占领的头两年中，德国人和比利时的通敌分子部感到司法部门是实现他们计划的主要障碍。首先，上文已经提过，国王在投降那天所谘询的那三个法学家作出的决定，使得在伦敦的皮埃洛政府成为比利时唯一合法的政府，从而无法成立任何一种稍具合法外表的吉斯林政府。其次，早在1940年秋，另一个法学家团体立法委员会正式宣布，秘书长的立法权是有明确限制的。其结果是很多诉讼当事人都在法庭抨击秘书长所作出的决定。最后由最高法院通过一项判决（1941年4月7日），宣布秘书长所作的决定大都是不合法的。这时，冯·法尔肯豪森进行了干预，他下令（1942年5月14日）禁止法院有权质问秘书长颁布的法令是否合法，参加这类案件的一些律师也遭到逮捕。1942年7月4日最高法院同秘书长们达成了一项协议。根据这项协议，秘书长们可以作为一个“团体”集会与立法，但是当罗姆塞于12月自动地颁布一项重要命令时，又发生了冲突。布鲁塞尔上诉法院的法官在裁定由于这项命令所引起的一桩案件时，宣布这项命令是非法的。德国人于是逮捕了这些法官。最高法院的法官接着举行罢工以示抗议。德国行政长官雷德尔回避问题，颁布了一道命令，使阻挠司法部门重要机构的活动成为一项罪行，最终可以判处死刑。于是罢工停止了，德国人释放了被逮捕的法官，双方就秘书长的权力问题暂时达成了一项妥协办法。

    也许因为是最常使用，所以最为有效的抵抗武器，就是那些秘密报刊。这些秘密报刊仅就其数目之多（约二百种）和内容的多式多样来看，确实是令人可畏的。德国人已经控制了公开发行的报刊，使之掌握在吉斯林分子手中，从而完全改变了它们的方针，为德国人的宣传目的服务。因此，迫切需要出版一些新的秘密报刊来抵销德国人主办的那些报刊，重新恢复全国的民心士气，并把少量的、可以依靠伦敦广播电台播送的一般新闻以及大量国内消息提供全国，同时还指示可以在何处和怎样进行最为有效的抵抗。秘密报刊最大的力量来源在于它们不是集中在一处的——全国所有的城市几乎都有它们自己的报纸——但是，由于大量发行显然有困难，这样做既是出于需要，也是非如此做不可的。另一种力量的来源是秘密报刊内容的多式多样，这是比利时国民性格的较为直接的反映。它们几乎迎合了各方面的兴趣，几乎可以看到各种政治色彩的东西。各报之间经常展开纯政治性的论战，但是大家都认清了共同的敌人并与之战斗，而且在秘密工作的实际问题上都共同合作。

    至于比利时一般公众的抵抗运动，它的发展并不象它的组织起来那样缓慢。甚至在早期个人抵抗的形式——如故意使行政工作与警察工作发挥不出效力，在工业生产中采取“怠工”的策略，对德国人普遍采取敌视态度等——故意使德国人的控制机器疲于奔命，使德国人在掠夺中不能得到全部利益，并促使他们对自己最后的胜利感到不安和怀疑，这些方面倒也颇有成效。而且，很多个人的明显反抗行动，如杀死可恨的吉斯林分子，破坏工业或交通等，都是早在组织进行这类抵抗的团体成立以前就自发地干起来了。根据当时报刊上的大量报道和关于这一问题的可以收集到的资料，我们很难对比利时反抗行动的实际发展、性质、规模和次数，以及占领国对这些行为所进行的报复，得出一个简明的概念来。早在1940年7月8日，德国人在经由布鲁塞尔电台发出的一次广播中就第一次承认，有人破坏电话和电报通讯，并扬言要全面进行报复。从那个日期起，经常出现一系列有关破坏交通、谷物、汽油库、工厂等等的类似的报道和公告。德国人最初采取的报复办法是，把若干遣返的战俘再次囚禁起来，强迫比利时人守护工厂或军事设施，以及征收集体罚款，但是，报复办法逐渐更加严酷起来，直到开始枪毙人质。大约在1941年2月以前，处决爱国人士、破坏者或人质总是尽可能保守秘密，但在1941年9月19日，德国人发布一道命令，宣称比利时境内被拘留的全部政治犯（据信这时约有四百人）均应作为人质。遇到德国军人和警察人员受到袭击而又抓不到肇事者时，就枪决一批这些人质。如果这样一次袭击造成了死亡，那至少要处决五名人质。

    将近1942年底时，破坏行动与报复行为的比率急剧上升，而且直到占领结束时一直都在上升。同时代的德国人方面的某些简略的资料，有助于对这类情况作出一个公正的估计。1943年4月24日，德国占领当局宣布，从那年年初起他们已逮捕了“三百一十名恐怖分子”和“五百二十二名共产党工作人员”，其中凡未“立即枪决”而已“移交军事法庭者，也应处以死刑”。同时，他们列举了对“通敌的党派成员的生命财产进行过一百八十八次袭击”。1943年7月20日，英国广播公司在纪念比利时独立日的一次广播中指出，自从德国人开始占领以来，他们已“处决或不分青红皂白地杀害了”三千多名比利时人。

    1942年和1943年德国人对比利时和西欧其他一些被占领国家无情地推行了一套征集男女到德国工厂劳动的制度，在比利时工人中激起了强烈的反抗。在1943年2月和5月间，要把大批比利时人押送到德国去的威胁，激起了列日、沙勒罗瓦、拉卢维埃、蒙斯和维尔维埃这些大工业中心及其附近的地区爆发了罢工。2月间，列日的六万名工人罢工，迫使德国人暂时推迟了他们原已计划好的押送工作。3月间，沙勒罗瓦电厂为抗议德国人把一千二百名工人转移到德国去而发动的罢工，迫使德国人把押送出境的人数减少到四百名。德国人对这类抵抗采取了报复措施，他们发布了一道命令，规定凡破坏劳动合同，拒不服从强迫劳动条例，或在其他方面表明怀有恶意者，均将没收其配给证。

    下一年即1944年的头三个季度中，比利时人继续经受纳粹压迫的苦难——强迫劳动、押送出国、枪杀人质、大批逮捕和处决。证实这种情况的资料又是来自比利时人和德国人方面的。2月底，比利时通讯社“安贝尔”报道，列日大约有两万名居民“躲进森林”，逃避强迫劳动或押送出国。3月初，德国人下令要居民撤出比利时沿海的大片地区，包括奥斯坦德在内，以便把这些地区以及毗邻的荷兰一些地区放水淹没。同时，他们实行了一项新的“快速审判程序”，以对付日益高涨的反抗运动。根据这项计划，将派特别军事法庭前往出事地点进行即决裁判；任何人携带武器、弹药或爆炸物，一经查获，当天当场宣判死刑，立即执行。接着立即处决了大约七十名或七十名以上的人质，德国人自己公开承认在3月6日至11日间，处决了六十二名人质。他们还透露出来，在1943年3月1日至1944年2月15日间，他们逮捕了“大约四千七百名共产党人、恐怖分子和匪徒”，其中“有九百六十三件杀人、爆破和其他破坏活动的案件已经毫无疑问地结案了”。由于大家都知道这类活动将受到什么样的处罚。这就非常清楚他说明，至少大概有那么多人被处决了。根据比利时司法部1945年递交纽伦堡国际军事法庭的证据，在占领期间被处决的比利时人中，大约有两百名肯定属于人质一类，还有大约五十个人是在他们犯了处死刑的罪行以前就已经被捕了。比利时司法部还估计，至少有六百五十个比利时人被押送到德国集中营去，其中有很多人就死在那里，人们也知道这些人都是德国报复行动的无辜者。

    尽管德国人实行了这种恐怖政策，抵抗和破坏活动仍有增无已，尤其是在6月间盟军在诺曼底登陆以后。这时，比利时的一些抵抗团体同法国的抵抗团体联合起来，有计划地破坏交通工具，从而大大妨碍了德军的撤退。“盟军登陆日”也在德国方面发生了强烈的影响。第二天（6月7日），利奥波德国王从比利时被转移到德国。6月6日，国王发表了一份告人民书，告诉人民他对于即将把他转移到德国去一事曾提出严重抗议，并号召人民保持英勇团结。7月间，在暗杀希特勒未遂事件发生的前夕，德国控制的形式和人员进行了彻底的更动。根据1944年7月13日的一项命令，格拉塞将军奉命接替冯·法尔肯豪森将军出任比利时与法国北部德军总司令，比利时的德国军政府改为一个文官政府，由科隆-亚琛行政长官约瑟夫·格罗厄以德国专员身分出面领导（他继续担任行政长官）。这样做的目的是，把比较温和的军事政权改为对比利时人的生活、活动与资源实行更为全面的、无所不包的控制。但是，德国人那种急剧恶化的处境使他们甚至在不到一个月的时间内便不得不用其他一些更为严峻、更为激烈的措施来代替这一步了。希姆莱在比利时和法国北部已经有一个党卫队将军叫做里夏德·容克劳斯作为他个人的代表了。8月初，据宣布，这位将军已被派为上述地区的党卫队和警察长官。几天以后，他又奉命指挥该地区的军队。可是尽管最后干了几件报复与恐怖事情，容克劳斯已没有时间来巩固他的统治了，因为在他的任命发表后两星期，盟军已经攻入了比利时，并于1944年9月3日光复了布鲁塞尔。

    最后需要谈一谈比利时抵抗运动的性质、目的和组织情况。注意一下比利时的抵抗运动甚至在组织起来以后仍然很明显地分为两种形式，即积极的与消极的，这是很重要的。消极抵抗运动的团体主要是由战前一些政党的领袖按照党的方针组织起来的，目的在于鼓起国民的斗志，以抵制德国人推行纳粹化的企图，维护并促进他们自己的政治、经济和社会纲领，准备迎接解放。另一方面，积极抵抗运动的团体则不遵循明确的党的方针，它们组织破坏活动和准军事队伍，目的在于阻挠德国的行政工作和暗中破坏德国的作战努力。这两种抵抗运动虽然各树一帜，互不相关，但是一种运动的成员同时也可以参加另一种运动；而只有共产党人则提供了唯一的实例，把抵抗运动的这两方面在一个党的绝对领导下真正地联合和协调起来。诚然，在战争的最后几年里，共产党的人数有了惊人的增加，威望也有了惊人的提高，主要原因之一就在于它组织严密、积极开展“地下活动”，因而吸引了一些比利时人，这些比利时人并不一定是倾向于共产主义，而是因为他们看到共产党人比其他团体更全面地展开积极的抵抗活动。由于德国人一贯总把所有的破坏活动都归咎于共产党人，力图把仇恨统统集中在俄国和“布尔什维主义”上面，这就进一步提高了，甚至夸大了共产党人的威望。

    最后，共产党人终于支配了最大的积极抵抗者的团体，即独立阵线，该组织创立的目的是要把各种专门从事破坏活动的小地下组织都团结在统一的指挥之下。大战结束时，独立阵线显然成功地把这些形形色色的小团体合并起来，因此共产党人获得了最大的人力遗产。然而，几个重要团体仍然留在独立阵线之外，原因在于它具有极左的面貌。这类团体是：比利时军团、白卫军、步枪队，以及民族解放阵线。比利时军团大概是最重要的一个准军事团体，它在全国各地组织严密，指挥官大都是以前的军官，武器弹药充足。军团的目的是要在盟军发动进攻的那天提供重要的合作，但是下述任务也是他们的目的，即提供一个强大的警察组织，以便在德国的统治崩溃以后，比利时的合法政府重新建立起来以前这段危险时期里维持公共秩序，防止左翼的地下激进分子发动政变。然而，后一目的必然引起了左派人士的怀疑，认为比利时军团为了自身的利益而企图搞政变。对于留在独立阵线以外的其他一些运动也抱有同样的怀疑，认为它们有独裁主义的倾向——部分可能是由于这些组织的名称带有反动的味道，如“白卫军”、“步枪队”等，部分可能是由于其成员的成分主要是天主教徒和以前的军人。白卫军组织严密，主要在佛兰芒地区活动，步枪队则在瓦隆地区十分活跃。民族解放阵线也是由一些老战士所组成，这些人都是来自三个传统的主要政党——天主教党、社会党和自由党——因而排除了共产党。

    这些非马克思主义的抵抗团体后来被通称为秘密军。尽管它们在人员、纪律、武器和其他资源方面具有潜力，但是在解放时期和解放以后却不能指望同独立阵线一样得到民众的支持与爱护。舆论的趋势不仅在国内，而且在整个欧洲，都极其强烈地倾向于左派。虽然如此，比利时的右派却享有左派所不曾具有的一个极大的有利条件，它的强有力的政治工具天主教党，由大主教亲自领导，可以通过大胆的教士的活动公开表示反对，而其他的政党在努力使公众知道他们和他们的纲领时，则必须完全通过地下的渠道。同时，天主教的消极抵抗运动，如“为了上帝运动”和“精神之剑”的影响，从德国人力图扑灭它们所用的那种残酷手段上已获得证明。另一方面，比利时的第二个最大的政党社会党，在被占领期间却遭受了几次沉重的打击。首先，它的主要代表人物大多在1940年5月离开了比利时；其次，它被德国人正式解散了；第三，当它的战前的主席亨利·德芒于1940年6月加入吉斯林分子的行列时，它的威望受到了严重的损害。但是，后来年轻一代社会党人个人所作出的杰出的抵抗成绩，在很大程度上抵销了早期这些挫折。确实，社会党和自由党的个别成员对抵抗运动作出的贡献要比他们自己的有组织的运动所作出的为大。因此，他们便腾出战场来让极右的天主教党和极左的共产党两种截然不同的论点去进行角逐。这一发展的结果在解放后的政治舞台上产生了极为重要的影响。


502第二章 荷兰

    虽然德国人始终没有明确说明他们在荷兰的最终目的，但是，却有明显的迹象表明，把这个国家恢复到独立的地位并不是他们的目的之一。然而，有一件事从一开始就很清楚，那就是：这个国家对德国具有直接的、巨大的军事重要意义，起初是作为德国入侵英国的出发地，后来则成为盟军进攻大陆的一个可能登陆的地点。这种种情况使德国人想牢牢地控制住这个国家，同时又想尽可能同居民搞好关系。因此，里宾特洛甫在入侵那天（1940年5月10日）作了保证说：“德国不论现在或将来……都无意……侵犯荷兰王国……的领土完整……”接着，赛斯-英夸特在他以德国驻荷兰专员的身分发表的第一份宣言（5月25日）中也作了保证，说他打算继续实施荷兰现行的法律，留用荷兰行政官员，并保持司法机关的独立。宣言一方面强调指出，鉴于荷兰的地理位置，它必须把领土完全置于德国人的控制之下，一方面又着重说明一项缓和的特征，即在所有被占领国家中，只有它获准设一个文职人员的政府，而不是一个军政府——因为荷兰人民和德国人民之间有“血缘关系”。

    赛斯-英夸特在草草作了这些和解的姿态以后，立刻着手“革新”荷兰的政治，使之同纳粹德国协调起来。希特勒任命他为帝国专员的那道授权令（1940年5月18日）使他有权颁布法律，并下令荷兰的法律“在同德国占领目的相一致的范围内继续生效”。赛斯-英夸特根据这道命令的委托，在他的第一次宣言中就行使了“民政领域中的最高政府权力”，接下去在掌握了这种权力后便彻底破坏了荷兰的法律和宪法。第一步，他于1940年6月21日下令解散了议会和国务会议，把秘书长们（政府各部的行政首脑）组成一种低级内阁，绝对从属于他自己的权力。8月中，他取得了亲自任命和罢免荷兰的所有高级官员（行政方面，司法方面，或其他方面）的权力。11月，教育部被分为两部，以便更进一步控制荷兰人的思想：一是教育、科学与文化部，主管一切公私学校、大学和青年运动等；另一是民众教育与艺术部，主管新闻出版、电影、戏院和非科学性出版物等。第二年则更进一步，各政党（荷兰纳粹党除外）于1941年7月4日均被解散，市议会和省议会在下一个月也被解散。1941年8月，他对司法机关作了第一个严重的打击，设立了所谓治安法院和治安法官。每一个区的法官都由荷兰纳粹分子司法部秘书长任命，他们审理据认为威胁到社会治安或社会的“最高政治利益”的任何过失和罪行。可以逮捕嫌疑犯，被告不经审讯便可拘留八天。上诉案件只能向海牙的中央治安法院提出，但此后就不得再行上诉。别处已经宣判的案件倘使治安法院对其政治动机有所怀疑，可以重审改判，这样就违反了荷兰法律禁止对任何人根据同一罪行进行两次审判的基本原则。这也许就是这种制度的最邪恶的特点。

    从理论上说，被占领下的荷兰的行政体系似乎复杂得有点荒谬，因为它有三重机构：德国民政机构，德国军事机构和荷兰机构。不过据说由于优待荷兰人，民政专员赛斯-英夸特拥有统驭一切的权力，而且除了直接的军事干涉是不可避免的以外，还通过他自己的机构来贯彻德军总司令的各项要求。另一方面，授予他在他认为合适的范围内使用荷兰行政机构的权力，无疑又增加了复杂性，尽管他可以任意改变那个行政机构——象他所做的那样——使之合乎他自己中意的那种从属的格局。因为以他为首的德国专员公署是至高无上的。在他手下有四个常务委员会：“行政与司法”由维默尔博士负责；“公安”由警察长官汉斯·劳特尔负责，指挥党卫队、德国警察和荷兰警察；“财政与经济事务”由菲施伯克博士负责；“特殊任务”，先由弗里茨·施密特，后由里特尔布施负责，处理同荷兰劳工部门有关的事务以及德国纳粹党和荷兰纳粹党之间的关系。军政方面由德国空军上将克里斯蒂扬森负责，他掌握着“最高的军事权”，可以为了军事安全下令采取任何措施，但是，涉及民政方面的任何要求，则必须通过德国专员和专员公署来完成。目的是使被占领国的政府显得比较近乎是文职人员的而不是军人的，并且企图使德国武装部队同荷兰人民的关系比较融洽点。

    赛斯-英夸特解散了荷兰议会和国务会议以后，就扩大了各个秘书长的权力范围，使他们成为他们各部的傀儡“部长”。起初，这些官员以为在所谓国家战时条例的规定范围内（该项条例指示他们坚持工作，帮助维持秩序，甚至执行占领国的命令），只要他们不同占领国合作改变法律和宪法，他们就能继续任职。但是，他们不久就认识到，指望他们担当的恰恰就是改变法律和宪法的任务。赛斯-英夸特取得了过去授予国王、大臣和议会的全部权力，因此他认为秘书长们是实现他的意志的工具。当秘书长们表示异议时——他们大多表示异议——他就用荷兰的纳粹分子接替了他们。接替他们的荷兰纳粹分子中有几个获得了大得危险的权力，例如，新的司法部秘书长斯赫里克教授有权发布具有法律效力的“命令”。同样的，财政部秘书长兼荷兰银行行长、古怪的冒险家罗斯特·范·托宁根（他的履历从国际联盟的一名官员直到成为陶尔斐斯的心腹），有权任意出售国家财产，发行金库券和国家公债，以及为国家募集债款。他还负责起草国家预算。至于内政部秘书长，他可以不受古老的地方法的约束，有权变更历史悠久的市行政区的界线。

    到1941年2月，德国人一定已经明白，他们不能期望荷兰人民俯首听命，因为在那个月里阿姆斯特丹开始发生了罢工和骚动，随后蔓延到了其他城市。而且，这些骚动都是由荷兰纳粹分子在阿姆斯特丹的一次挑衅性示威所引起的，这不免使得德国人怀疑这些本地卖国贼是否有用了。但是，在这一点上，德国人进退维谷，因为他们在德国和欧洲其他地方承担了繁重的义务，自己可以使用的官僚已经到了极限，所以很难看出荷兰中央和地方有什么别人来接替罢免了的人的职务。另一方面，荷兰的纳粹分子即使在政治上是可靠的，却也往往是无能的，而且总是不得人心的。最得宠的纳粹团体“国家社会主义运动”的领导人安通·米塞，推行了一种圆滑的欺骗政策，以博取德国人的好评和自己今后的提升。他为了达到这些最终的目的，不得不增多他的追随者。他于是想了一条妙计，假装反对德国完全吞并荷兰，以区别于他的对手——别的纳粹团体。但是，把戏被人发觉了，人们对国家社会主义运动的反感非但没有减轻，反而增加了。

    前文已经指出，荷兰的国家社会主义运动并不仅仅限于一个政党；而是按照荷兰人倾向于分裂的特点，包括了许多单独的团体。不过，全国社会主义运动一直是这些团体中最最强大的。到1941年12月，它已经吸收了所有其他的团体，成为德国人准许在荷兰公开存在的唯一政党。从理论上说，他们可以夸耀说自己是一个有各部门和各地区分支机构，有中央和地方当局的一个完整的党机构。相当于“政府”各部的是国家社会主义运动的各领导小组：它们至少有十七个，涉及国民生活的各个方面。米塞之所以要把这一切组织都掌握在手，是因为他满怀希望地认为，德国人对此获得深刻的印象后，即使不要他完全接管这个国家的行政工作，多半也会要他进行合作。1942年12月，德国人承认米塞是荷兰人民的“元首”，1943年2月1日成立了以他为首的一个“谘询内阁”，这是他的野心最接近于实现的时刻。其实这只是德国人试图扶植他的权力的最后一次尝试，使他可以成为推行他们政策的一个比较有用的工具，而所有真正的主动权依然绝对保留在德国人手里，正如赛斯-英夸特在1942年12月14日的宣言中所说明的那样。这篇宣言表达了希特勒公开吐露出来的愿望，说他想让荷兰人民参与他们自己的行政工作，但是这一点无论如何是决不会象赛斯-英夸特建议的那样，通过国家社会主义运动来真正贯彻。

    国家社会主义运动肯定已把它的触角伸到荷兰行政机关的每一角落，可是，决不能认为它哪怕有一点点代表性，因为按照所作的最高估计，它的成员大约是九百万人口中的十一万人，其中大多是机会主义者，他们只想享受同德国人合作的短暂的特权，回避劳役和其他不合适的事情。总之，不论设立“谘询内阁”是为了什么目的，是为了行政上的或是为了心理上的原因，它结果却是毫无效用，因此到了1944年7月当希特勒的帝国受到了越来越大的威胁，德国人觉得不能再容许有这样一些“奢侈品”时，就把它撤销了。

    况且，这时荷兰人民群众反抗德国人以及他们雇佣的荷兰纳粹分子的侵略和压迫，已成为当时形势中一个真正严重的因素。荷兰人过了一百多年的和平生活，突然受到来自他们一向对之怀有最友好的感情的地区的这种打击，如果说他们在德军占领初期吓得目瞪口呆的话，那简直是不足为奇的。不过，他们女王的坚定加上她不得已寄居在其中的英国人民的坚定，以及她和英国人民的直接目的和政策的完全一致，不久便对荷兰人民产生了一种重新振奋的影响。这种发展的明显的迹象之一就是，组织了一个新政党——团结运动。它企图取代旧的党派分裂状态，把荷兰人民“按照荷兰自己的特点凝成新的团结”。虽然从外表看来，团结运动具有明显的法西斯特征，但是它显然是要把它的主要宗旨投合荷兰人那种纯粹的爱国的本能，这从它的昙花一现的兴起（据估计，它的党员人数在高峰时期达到了约有一百万人），以及最后通过德国人和荷兰纳粹分子合力加以镇压，便可以证明。诚然，它的法西斯外衣已被解释为一种策略性的伪装，以便能够更好地抗击米塞和荷兰纳粹分子为了攫取权力而进行的阴险企图。上文已经提到过，1941年2月，荷兰纳粹分子的挑衅激起了群众愤怒的第一次自然的大爆发。对德国人的愤怒也开始高涨了，首先是由于德国人对犹太人的迫害日益升级，后来则是由于战事的迫切需要使德国人对荷兰人力和资源的剥削不断加剧。从1941年初起，强迫男人和女人去服劳役的范围不断扩大。熟练工人被骗到德国去做工。1941年7月东方战线开辟以后，荷兰人被招募去打德国的敌人，或者把他们迁移，利用他们的务农本领去开发新征服的乌克兰草原。

    将近1941年底时，团结运动消失了，在纳粹团体中，米塞的国家社会主义运动的主要对手荷兰国家社会主义工人党也消失了。虽然团结运动在德国人占领的第一阶段可能起过巩固和团结荷兰人民的作用，但是，它的性质和目的显然太模糊，使它无法对以后的荷兰抵抗运动提供必要的核心和鼓舞。这种需要将由比较能同当代的思想倾向相一致的一个新运动，即荷兰人民运动来满足。它是舍默尔霍恩教授按照基督教社会主义的传统建立起来的，这时已成为最重要的一个地下组织。荷兰国家社会主义工人党的消失，虽然为米塞追求他的野心扫除了障碍，却也使米塞成为众矢之的，人民把他看作是主要的卖国贼和发泄愤怒的主要对象，这种愤怒本来是分散在好几个方面的。因此，这两种发展情况，其结果是从不同的方面集中了荷兰人的抵抗力量，使之更加难以对付，更加发挥作用。而且，1942年德国人决定放弃其哄骗或威吓荷兰人的希望，采用了强硬的反措施，这便使人看出荷兰人已在开始进行抵抗了。这年春天，希姆莱和他的主要助手海德里希访问了荷兰，亲自对他们在荷兰的代表警察长官劳特尔作了简要的指示。5月，荷兰武装部队中的军官重新被拘留起来，并在荷兰的重要人物中逮捕了四百六十人作为人质。他们的数目后来增加到一千人左右，第一次枪毙人质发生于1942年8月15日，当时德国人为了对鹿特丹的一次破坏行动进行报复，把五个人质处死了。秋天，由于日益害怕盟军进攻，他们开始强制疏散荷兰沿海的居民，包括海牙的一部分居民。荷兰居民由于燃料和粮食短少的情况迅速恶化，已经深受苦难，这一迁移更增加了他们的困苦。与此同时，新颁布的法令增强了德国人对荷兰劳工和人力的控制，因此他们可以把成千上万的荷兰工人押送到德国去干活——仅仅在1942年5月和6月就有不下四万六千人。

    随着1943年这新的一年的来临，所有这种压迫所引起的激烈情绪开始爆发。1月间，国家社会主义运动有几个领导人被暗杀了，这表示出民众对这个组织（这时已经一跃而象是具有政府的权力了）的憎恨。对占领国的积极反抗也开始采取破坏为德国人生产的工厂以及销毁有关即将押送出国的工人的名册的形式。铁路也受到攻击，这有两个目的：既阻碍德国人的作战努力，又阻止或放慢押送工人出国的工作。德国人为了报复，处决了许多人质后，又在3月底对各大学发动了一次袭击，逮捕了几千名大学生，把他们拘留起来作为人质。1943年3月16日颁布了一项法令，限制各大学招收学生的人数，入学的条件是要他们宣誓效忠，否则就要被押送到德国去做工。据说有百分之八十五的学生拒绝签字。4月里，荷兰的紧张状态加剧了。4月29日公布了德军总司令克里斯蒂扬森将军发布的一道命令，勒令荷兰武装部队以前的全体军士报到，以便送往德国的战俘营中拘留（应当记住的是，军官们一年以前已被重新拘留起来了）。这就引起了一场新的危机。第二天，在伦敦的荷兰政府广播了一个呼吁，要求有关人员抵制这道命令：“不去登记……不理睬他们的传唤。设法让他们找不到你们！”鉴于荷兰人民有了这种危险情绪，4月30日在全荷兰公布了戒严令，实行宵禁，并订出了其他种种限制行动自由的规定，违者可以处以死刑。然而，在以后的几天里，发生了激烈的示威运动，群众遭到枪击，全国各地都爆发了罢工，农民拒不交出牛和牛奶，铁路和码头遭到破坏，工厂和农庄发生火灾。从5月2日到6日，至少有二十一名荷兰人由于参加罢工或其他的罪行而被判处死刑。德国人重新控制住局势以后，就乘机实行赛斯-英夸特2月间暗示过的全面动员荷兰劳工的工作。根据1943年5月6日的一项法令，所有年龄在十八岁到三十五岁的男子都应登记强制服劳役，所有没有在表示效忠的宣言上签过字的学生也应登记服劳役。5月13日，德国警察长官劳特尔发出一个通知，没收所有无线电设备及其附件和零件，不管是私人家里的，还是商店里的存货。5月15日，戒严令撤销了，但是关于强迫劳动和没收无线电设备的规定依然不动。同一天，赛斯-英夸特又发布了一道旨在对付政府工作中消极抵抗的命令，对制造严重行政破坏事故的人可以处以终身苦役或死刑。这个措施证明本年2月间荷兰首相盖布兰迪教授从伦敦发出的呼吁已经取得了成功。他呼吁全体忠诚的荷兰官员在他们的权力范围内用一切办法拒不执行显然为了帮助德国人作战而颁布的种种法令。

    大约就在这时，从两个极为重要的方面掀起了一股正在增涨的反抗浪潮。首先是天主教会和基督教会向赛斯-英夸特递交了一份联合抗议书，并于1943年2月21日在荷兰所有教堂的讲坛上宣读。抗议书用最强烈的愤怒词句提到破坏正义，破坏基督教原则，迫害犹太人，把荷兰工人押送到德国去，在荷兰强迫服劳役，以及杀害人质等。第二份抗议书是荷兰医务界在1943年6月发出的。它用同样强烈的词句使人注意到压迫对身心的影响，荷兰居民的营养不良情况和由此而造成的肺结核的蔓延，以及把荷兰粮食输往定量较高的德国这种不公平的情况。它还提到强迫荷兰人制造武器去打与盟军并肩对德作战的同胞的这种心理上的折磨。但是，德国人那种迅速恶化的战局使他们简直不可能倾听人道主义的呼吁了；相反，这种形势却促使他们采取甚至更加残忍的行动。在他们强迫沿海地区的居民疏散以后，看来甚至还有采取更为强烈的防卫措施的迹象。1944年元旦，米塞发表了一篇演说，他在演说中对盟军入侵可能带来的恐怖事情渲染得极其可怕，他特别指出，鉴于荷兰大部分土地都低于海平面，入侵可能导致淹没新开辟的低地（抽干了水的沼泽地）。于是这个题目便被德国控制下的荷兰报纸大肆发挥，企图威胁荷兰人民变得俯首帖耳，使他们吓得不敢反抗，不敢与盟军合作。后来，这种情况又有所缓和，着重在荷兰作为抵抗欧洲“布尔什维克化”的堡垒这一“足以自豪”的任务和淹没低地作为防卫武器的价值了。的确，当这种宣传在1944年春出现时，德国人实际上正在某些地区放水——尽管德国人试图缩小这件事，并且对它作出最好的解释，但是，不久便被地下报纸传开了，使人们直接预先知道了情况。

    但是，总的说来，德国人在涉及自己的利益和安全的地方就不愿意直言不讳了。1944年5月13日，赛斯-英夸特发布了一道新的命令，规定如形势需要（即盟军登陆），立即实行戒严，并规定对荷兰人进行最严格的管制，以免他们在任何方面妨碍德国人。实际上，所有的荷兰人都得执行德国人的命令，违者处死。7月间，盟军在诺曼底登陆后不久，同荷兰人共同负责的伪装，由于撤销了米塞的“谘询内阁”而告结束。荷兰人在德军占领的余下时间里都遭到了赤裸裸的德国军事专制的统治。然而，当荷兰人看到盟军在1944年夏末以雷霆万钧之势横扫欧洲时，他们自然想到解放的时刻就在眼前了。正是在这样的期待中，并在希望加速这一结局的到来时，荷兰流亡政府与盟军最高统帅部和国内抵抗运动取得了一致意见，于1944年9月17日命令铁路举行总罢工。这个命令立刻得到普遍的执行。在四十八小时内，荷兰各地的火车，除了几列由德国人自己驾驶的以外，全部停开。德国人用恐怖手段或答应给双薪和双份配给品的办法都没有能破坏罢工。但是，这时盟军的攻势在阿纳姆遭到严重的挫折。德国人对自己在荷兰仍控制着的地区加紧压制，罢工开始受到报复，不仅对罢工的工人，而且对全体居民。德国人认为荷兰人这时已经丧失了一切应得照顾的权利，于是开始有计划的、无情的破坏和洗劫荷兰国家财产。在荷兰，被严寒加剧了的一个可怕的冬天开始了。盟军频频轰炸，粮食、燃料和电力都极端缺乏。荷兰最大的一些城市所在的西海岸地区的粮食储存根据德国民政当局的命令，于1944年夏季已经减少到只够两三星期之用。为了报复铁路罢工，禁止从较远的东部农业区运送粮食到大城市，禁运直到11月8日才解除，可是到了那时，严寒季节业已开始，再也无法储存粮食了。除了德国人的报复措施外，罢工也使得供应品无法运往城市，因此煤和粮食的储备不久便告枯竭。此外，三万名铁路工人在罢工——连家属在内，总共有十万人——全都得隐蔽起来，都得吃饭。到11月，德国人开始在街上和屋子里围捕荷兰人，把他们押送到德国去。由于遭受这些苦难的结果，1945年1月和2月在总人口超过二百万的六个城市中，死亡率几乎比1944年同期加倍。根据报纸上的报道，仅鹿特丹一地，饿死的平均每天就有四百人。

    德国人沿着荷兰南半部宽阔的河口构筑了他们的防线。在1945这新的一年年初，他们仍然占据着荷兰的大部分地区，人口约有六百万。盟军占领的地区濒临饥饿的状态，而在德国人占领的地区则是彻底的闹饥荒。但是，荷兰人的精神还是没有垮下来，反抗德国人的活动并没有停止。3月初，有人企图谋杀德国警察头子和公安委员会常务专员劳特尔，又引起了特别野蛮的报复。为了这一罪责，3月7日，约有四百人被处死，其中许多人是在斯开文宁根的海滨沙丘上被枪决的。直到4月初盟军才开始从德国进入荷兰，1945年5月6日，才解放了荷兰全境。到了这时，荷兰人民肉体的痛苦才算结束了。在大战的最后阶段，德国人对这个国家进一步给以沉重的打击。在鹿特丹港和阿姆斯特丹港，他们进行了毫无战略意义的破坏，似乎纯粹是出于报复的心情。他们还破坏了海堤，使海水进一步淹没了大片肥沃土地。

    威廉明娜女王自从到了英国以后，在整个大战期间面临敌人篡夺政权的情况下，始终不失时机地强调她作为国家统一的合法象征的地位。的确，女王在解释她逃往英国的理由时，强调了她必须继续“自由地行使国家权力”，她“要回国的坚定意志”，以及王国继续是“一个主权国家”。荷兰人民和他们的盟友毫无疑问地接受了这种合法连续性的说法，而对德国人说来却是如芒在背，他们千方百计要破坏女王的权威，禁止陈列王室的照片，控制报纸，清洗教科书，惩罚所有提到奥伦治王室的人。但是，这些做法同德国人自称对荷兰的意图显然太不相符了，因此只会引起荷兰人重申他们的忠诚。有一种打击的方式较为阴险，因为它戴上了“宪法问题”的假面具，那就是援用宪法第二十一条来“证明”女王和她的家族离开荷兰后，实际上已经退位，而流亡政府由于同一原因，也无权对荷兰发号施令。米塞和他的宣传部长布洛克泽伊尔都利用了这项条款，企图劝说荷兰的文武官员不受效忠宣誓的约束。但是，如此来源的这类建议，即使不是完全遭到拒绝，也必然受到相当保留的看待。

    的确，这场战争的结果，使君主政体在荷兰取得了前所未有的威信和影响。这一发展的最重要的方面对未来事态的影响就在于，抵抗运动和地下报刊在德军占领时期一直忠诚不懈。整个抵抗运动忠实地接受了伦敦流亡政府通过“奥伦治广播电台”传达给他们的指示，并且始终相信女士最后一定会回国。各政党在最初试图同德国人订立某种暂时性的条约时，也曾坚持王朝具有无可争辩的连续性。德国人拒不接受这一条件，首先导致了大多数政党的自动解散，后来又导致了德国人的正式镇压。1944年8月，保守党和社会党报纸发表了一篇联合宣言。它虽然强调必须进行彻底的经济和社会改革，却甚至竟然主张在战后扩大王权。但是，荷兰人对于女王的忠诚，以及他们承认女王政府的合法地位的最为确凿的证据，从下面一件事便可以看出来：1944年9月女王政府命令铁路举行总罢工，立即得到了铁路工人和抵抗运动的普遍响应。甚至这道命令的悲惨结果也没有影响到这种感情。

    女王不满足于仅仅作为一种象征，她通过经常同她的顾问和大臣商议，通过断断续续地向她的臣民发出无线电呼吁，来进行积极的、坚强的领导，更为重要的是，她任命被迫逃离荷兰的抵抗运动领袖在政府中和政府周围担任要职来支持抵抗运动。同时，在流亡时期，她对宪法形式表现出审慎的尊重。1942年3目，成立了一个十四人的“特别谘询委员会”来协助政府，并代替议会。然而，在盟军即将进攻大陆时，女王广播了组织一个新的合法议会的计划，并解散了谘询委员会。抵抗运动组织了一个“理事会”，代表他们的全部利益，并在过渡时期向回国的政府提供意见。这个由天主教徒、社会民主主义者和新教徒（不过，应该注意，没有共产党人）组成的理事会，在1945年5月担负起了它的任务，特别是同政府的民政部门共同工作。1945年2月初，从部分解放了的本国增选了五个抵抗运动的领袖，使抵抗运动在伦敦政府中的代表权很明智地有所加强。当德国人最后投降时，女王履行了早些时候的诺言，接受了盖布兰迪内阁的辞职，并委托抵抗运动的两个最主要的领袖——荷兰人民运动的领袖威廉·舍默尔霍恩和前下院社会党议员威廉·德勒斯——组织临时政府。


503第三章 卢森堡

    德国入侵卢森堡大公国是在1940年5月9-10日夜间与入侵比利时和荷兰同时进行的。鉴于对法国有计划的进攻，这显然是一种战略行动。然而，除了卢森堡的价值极大的钢铁的诱惑力外，这次入侵也是纳粹领土扩张总计划的一部分。因此，德国公使照例保证说，他的国家“现在或将来均无意采取措施破坏大公国的领土完整与政治独立”，他又重弹老调，说因为盟国对卢森堡的入侵迫在眉睫，所以德国必须采取行动以先发制人，这些现在都已同样是熟悉的陈词滥调。在两个月内，德国人不仅开始把德国的行政制度强加于卢森堡，而且已经表明卢森堡实际上将并入德国。采取的方针是，卢森堡人实际上是德国人，他们经过适当的开导后，就会欢迎这样的合并。这种观点是对事实的歪曲，因为卢森堡人从一开头就对德国人表现出很大的敌意，而他们对于女大公和自身独立的忠诚始终不曾减退。德军入侵的当天，政府向英国和法国要求援助。虽然英法答应给予援助，但是，这并不能使这个国家不受全面的蹂躏，于是女大公和政府逃到了英国，手中掌握着一切必要的合法权力，使他们可以把大公国同英国和其他对德作战的国家联合起来。第二天，即1940年5月11日，卢森堡议会开会，通过了一项对德国侵略他们的国家的抗议，并且声明他们效忠女大公。

    最初几个星期，大公国被置于德国军事管理之下——起先是由居尔曼将军领导的战地司令部，后来是由舒马赫将军领导的战区司令部。与此同时，卢森堡的一些行政官员，在外交部秘书长（韦雷尔）的主持下，组成了一个“行政委员会”，作为执行日常行政工作的一个机构。但是，由于这个委员会试图为卢森堡人的利益而不是为德国人的利益行事，它无法同军管当局取得任何有效的合作，因此它逐渐被后者排挤得不能存在。实际上，德国人到7月底已经决定把卢森堡从军管改为民政管理了。据宣布，科布伦茨-特里尔的行政长官古斯塔夫·西蒙被任命为卢森堡的民政首脑，他就以这种身分直接对希特勒负责。1940年8月2日，西蒙奉希特勒之命接过他的职务。希特勒命令他“为德意志帝国收复原先属于德意志帝国的卢森堡”。西蒙立即执行希特勒这个指示，当月便宣布，女大公及其政府因逃亡国外，已丧失其权力；除日耳曼群众运动外，一切政党均已解散；卢森堡宪法已不再生效；“女大公”及卢森堡“国家”等词不应再行使用。10月23日，众议院和国务委员会被解散，甚至上文提及的行政委员会也被取消，它的主席被拘捕起来，因为他竟敢送给希特勒一份声明，维护卢森堡保持其独立和王朝的意愿。

    此后，卢森堡同德国的合并工作在这一年余下的时间中进展迅速，纳粹的各项种族法律、德国马克、德国的物价与工资水平、德国的社会保险制度都被采用了，最后，在1941年初，德国的强迫劳动制度也被采用了。到1941年2月，一切都已部署停当，可以采取走向全面并入德国这个重大步骤了，因为在该月9日，大公国同科布伦茨-特里尔合并为一个单一的行政区，改名为摩泽尔区，此后德国国家社会主义工人党（德国纳粹党）在卢森堡开展活动，仿佛它是德国的一部分似的。但是，卢森堡仍旧保留其独立的民政机构，因此，西蒙这时拥有双重的任务和权力，既是民政机构的首脑，同时又是摩泽尔区的行政长官。事实上，德国强制实行的新制度，在一个局外的观察家看来，是极其混乱的，因为同时并存两套官员——正式的德国国家官员和一套用以保证民政机构充分注意到党的利益的纳粹党组织体系。另一方面，这两套权力往往是合而为一的——例如，西蒙本人就是如此。

    与此同时，他们又通过有系统地引进德国的——或者不如说是纳粹的——行政法规、方法和官员，并且（当德国人实际上没有取代卢森堡官员时）通过为卢森堡官员举办训练班，教授德国法规和方法，不遗余力地来使卢森堡德国化。地方政府也按照德国的格局彻底进行了改组；为了行政目的，全国被划分为许多地区，每一地区设有一个地区长官——一个由上级任命或罢免的政治官员，并由一些指定的议员来协助他。市长这时成了一个小小的地方独裁者，而不是由选举产生的地方机关的首脑；选举产生的各种议会都被解散，最终为具有纯谘询作用的指定的议员所取代。在司法领域中，德国化的工作也进行得同样彻底。根据1941年3月至1942年4月间颁布的一系列法令，德国的刑法在卢森堡已全部生效，德国的民法根据1942年3月15日的一项法令也已（部分）生效。还采用了德国的“特别法庭”，这个法庭应用德国法律来审判所谓“政治罪行”，而不得上诉。卢森堡的司法制度被废除了，许多本国法官和地方推事都被解职或放逐，他们的职位大都由德国人占去。1941年2月，为全体律师成立了一个所谓“荣誉法庭”，应用纳粹制定的律师条例，结果，大多数卢森堡律师都拒绝合作，而被押送到德国去服苦役。大公国的警察控制由威斯巴登地区的党卫队队长和警察局长（贝克尔曼）执行。当地警察则大都被押送出境，而由德国警察和党卫队队员所代替。

    在他们企图使这个小小的国家德国化时，他们在外表方面狠下功夫，这是德国人的，尤其是纳粹的特点。虽然卢森堡的普通人讲的是低地德语，但是受过教育的阶级都讲法语，并且在德军占领以前，法语还是官方行政、立法和司法所用的语言。宪法规定法语和德语同样通用，所有学校里也都教授两种语言。然而，西蒙于1940年8月取得控制权以后颁布的第一批法令中有一项便规定，今后应以德语作为唯一的官方语言，也是学校中教授的唯一语言。法语报纸禁止发行，接着又禁止在公共场合使用法语。

    与此同时，地方当局和商行店铺都必须遵守一项命令，把所有招牌文字、街道名称等等德国化。接着在3月间又命令把所有的姓氏也德国化。

    在着手实行这一套包罗万象的合并计划时，德国人并非没有得到来自这个国家内部的一些援助。卢森堡早就有相当多的德国侨民，在这些居民中，有一个可靠的纳粹核心，人数之多，足以构成一支有用的第五纵队，并且通过提供行政人员、地方推事、教师等等，成了推行德国政策的工具。还有一个达米安·克拉岑贝格教授，他原籍德国，在占领以前好几年就以亲德和亲纳粹而闻名。他赞成大公国并入德国。德军一开始占领，他就建立了一个日耳曼族人团体，在1940年6月20日，更名为日耳曼群众运动。日耳曼群众运动立即开始同德国人全面合作，并为把卢森堡并入德国而展开工作。因为它还宣布信奉全部纳粹信条，它受到了行政长官充分的赞赏和支持。行政长官在把其他政党全都解散以后，授权日耳曼群众运动承担起对卢森堡人进行“政治教育”的责任来。

    日耳曼群众运动和德国人不时发表一些给人深刻印象的数字，说明所谓卢森堡居民广泛归依这个运动和归依其他真正的德国纳粹团体的情况，如希特勒青年团、德意志女青年运动、德国劳动阵线、冲锋队、党卫队、纳粹机械化部队等等。的确，1941年9月，据宣布，有五百名日耳曼群众运动的成员已经获准加入德国国家社会主义工人党（德国纳粹党），作为对他们献身日耳曼主义事业的酬报。这些人大概都是很听话的自愿者；否则，日耳曼群众运动本身招募成员的工作，其性质就更象是在成批地招编军队了，如同西蒙所“宣布”的，卢森堡的全部警察部队都已经加入了这个运动。而且，一系列措施也使卢森堡人如果不加入日耳曼群众运动，就几乎无法在工业部门或某一行业中谋生。自从1941年1月卢森堡的工会和福利团体被解散以后，所有的产业工人都加入了德国劳动阵线，同时还作了严格的规定，必须是日耳曼群众运动的成员才能取得这项必不可少的“特权”（即成为德国劳动阵线的会员）。

    虽然这样一来，仅仅由于人们的需要就会使日耳曼群众运动的队伍大为扩大，但是，事态的发展不久就证明，在绝大多数情况下，这是人们加入这个组织的唯一动机，普通的卢森堡人仍旧忠于他以前所效忠的一切，并且准备一有必要便把这种感情表现出来。1941年10月，西蒙下令进行人口调查。在调查过程中，他禁止任何人说“卢森堡”是他的国籍，卢森堡语是他的语言，理由是这样一种国籍或语言根本就不存在，他就是想借此来完成德国化工作。然而，尽管是这样，却有百分之九十六的城市居民和百分之九十九的农村居民说他们的国籍是卢森堡，他们的语言是卢森堡语。作为报复，好几千卢森堡人被关进了监狱或被送入集中营，人口调查宣布无效。后来（1942年5月），西蒙干脆宣布说“决不再在卢森堡举行公民投票来决定它的人民是否愿意加入德国。这项决定是在1940年5月10日就作出的”。

    进一步的反抗是由于上文已经记载过的取消了工会和没收工会基金，以及实行德国的强迫劳动制度和通称冬令救济的德国强迫认捐的救济计划而引起的。由此而激起的怨恨情绪使得工人在被德国人接收的或被迫为德国人生产的工厂中进行破坏和实行“怠工”战术。这反过来又引起了严厉的报复，从押送出境直到处决。到1942年底，这类押送出境已变成大规模的行动了。同时，德国人用言词和行动作了种种尝试，想使卢森堡人和全世界都相信，卢森堡人在一切意义上都已被争取到德国一边了。他们对次要的政治犯举行了所谓大赦，对德国的各种劳务又有所谓“志愿人员”，据说还有争取获得德国国籍的荣誉，或者甚至是在一次种族登记中争取被定为日耳曼族人的荣誉，他们就这样大肆利用这些事情。事实是，西蒙在1942年8月30日颁布了一项法令，给予所有“可靠的日耳曼人”、日耳曼群众运动的成员，以及德国民间和军事组织的成员和他们的妻子儿女以德国国籍。鉴于已有成千上万的人被“宣布”为日耳曼族人或是德国人发起的团体（如德国劳动阵线）的成员，这就意味着实际上全体居民都涉及到了，也意味着已经采取了吞并程序的最后一个步骤了。德国人为德国国籍树立了这样了不起的含意以后，便以难以说明的巧妙手法，通过“位高则任重”的论据，转到征兵这个微妙的问题上：卢森堡人必须既接受德国人的特权，也尽德国人的义务。于是，同时颁布了另一项法令，征召所有从1920年至1924年出生的卢森堡人到德国武装部队中服兵役。

    卢森堡人对于这个行政长官所颁布的法令的反应是迅速而有力的。就在第二天，即1942年8月31日，全国各地爆发了罢工。西蒙命令罢工者当天夜晚以前复工，并且宣称罢工的领袖将由即决军事法庭审判和枪决。尽管如此，到第二天，即9月1日，罢工已变成全面的了——这是到这时为止在一个被占领国家中所发生的第一次总罢工。翌日，9月2日，德方宣布整个大公国处于紧急状态，几个所谓罢工领袖被草草判决后在全国不同的地方枪决。后来几天中，根据军事法庭的程序，又处决了好些人，直到克拉岑贝格于9月6日率领一个据称是代表社会各阶级的代表团向西蒙说项，恳求宽大，重申大多数卢森堡人的“效忠”，并对造反者的行为表示遗憾，才停止了处决。

    既然西蒙的报复暴行已达到破坏罢工的目的，他便同意分阶段结束紧急状态。但是，他同时宣布（1942年9月17日），将采取激烈的措施肃清卢森堡的“不可靠分子和叛逆分子”，部分通过撤掉某些官员和实业家的重要职位，部分通过把政治上可疑的人及其家属大规模押送到德国去。他坚持说，德国不能冒着在一个重要的边界地区潜伏有这类分子的风险，但是把这些人安全地放在后方，就可以把他们重新教育成为德国良民。另一方面，凡是有直接同罢工牵连和有其他颠覆活动嫌疑的人，如果他们逃脱了死刑，也将在集中营的不大舒服的气氛中接受他们的“重新教育”。同时，为了驳斥征兵已因罢工而中止的谣言，迅速编列了适龄的人的名单，立即进行征召。大多数这样被迫加入德国武装部队的卢森堡人，一有机会便马上被派往俄国前线，虽然也有一些人被派往北非。

    因此，1942年的这场危机一方面增强和巩固了卢森堡人的抵抗意志，另一方面也使征服者先前实行的德国化和纳粹化政策变得更为激烈。在每一个领域中，愈来愈大的控制权都掌握在占领以后进入该国的德国人手里，但同时当地的吉斯林组织日耳曼群众运动的威望和权力也获得愈来愈大的支持，企图维持住一种幻觉，使人以为同德国合并的过程既是来自国外的，也是来自国内的。同样地，关于押送出境，也在不断地强调这样一种理论，即在这种情况下，这并不是押送外国人到德国去为德国工作，而是“移民”计划的一部分，是把不十分可靠的德国人从德国的一个特别易受攻击的地区移往另一个比较不容易受攻击的地区去。从这一观点来看，这项计划已取得满意的成果，1943年5月12日，西蒙在由他主持的民政长官和盖世太保代表的一次会议上就曾这样断言过，但是，这次会议仍然一致认为，必须继续进行押送工作。被押送出境的人都由德国人和来自南蒂罗尔、特兰西瓦尼亚和布科维纳的日耳曼族人所接替。1943年夏天，还把一些意大利人移入卢森堡煤矿地区工作，顶替德国经济中这一重要部门里被押送出境的卢森堡人。最后，由于盟国的轰炸攻势日益猛烈，许多被炸得无家可归的德国人都到大公国来避难——那些有势力的党员是经过批准的，没有势力的则是偷偷地进来的。

    尽管德国人这样集中了全力来消除卢森堡的独立性并迫使它接受纳粹的模式，尽管在这样一个弹丸之地内组织抵抗运动并使其继续存在下去有许多困难，抵抗运动的旗帜却还是一直在飘扬。在占领期间的任何时候，总有一些地下报纸，虽然数量要视它们能否不被发现而定。还有一个全国性的地下抵抗组织叫作卢森堡爱国同盟，德国人一直在设法想摧毁它。而且，尽管德国人反复地大肆吹嘘大公国已经全面德国化，他们却不能，而且往往也并不掩饰他们的努力未获成功的事实。经常有一些怨言，说卢森堡人不服从与不合作，西蒙终于在1943年8月初出来讲话了，他那篇讲话是威胁与哀求、奉承与咒骂的一种奇特的混合物，联系到德军新近的一再失利，几乎不可能把他所希望的那种对征服者的敬畏之情注入卢森堡人的心头。1943年7月，德国人又颁布了一项法令，规定凡担任公职或半公职的人，如犯贪污或破坏安全条例的罪行，均应从严处罚，这进一步表明，德国人所依靠的那许多替他们效劳的人，在德国人看来都并不是可靠的了。

    而且，尽管德国人一再向工农业工人发出呼吁，要求增加产量，尽管他们一再声称这些呼吁十分见效，事实却证明还必须日益加紧控制。因此，1943年9月21日的一项法令，规定在大多数工业部门中，即使双方同意，未经劳工介绍所批准，劳动合同也不得取消。次年2月，另一项法令加强了人事管理人员的惩戒权力。农民则于1943年10月被并入了德国农业协会，这使他们必须把一定数量的产品交给占领国。有大量农民因黑市罪行被罚款或逮捕，还有一个农民被处决，这就证明对这种控制的反抗还是相当强烈的。

    1943年10月又进行了一次人口调查，发现人口自1938年以后减少了大约一万四千。被征入德国军队的卢森堡人阵亡人数相当惨重，这可以算是人口减少的许多不同的原因中的一个最主要原因，而被征召服兵役和被押送出去作劳工的人中也有许多人逃亡，也是一个主要原因。因为征兵和招工仍在继续实行，并遭到人们的痛恨，逃亡事件屡见不鲜，尽管不仅对逃亡者本人（如果被抓到的话）和曾经帮助过他们的人，而且对逃亡者的亲属也进行严厉的惩罚，这些亲属大概也可能会被押送出境。西蒙在他后来发表的大多数讲话中经常罗罗唆唆地提到这个问题，这就可以说明逃亡已到了怎样的程度。的确，这些讲话在各方面都直接或间接地暴露出德国化政策的彻底失败——例如，在盟军登陆开始以后，他扬言要对亲盟军的活动分子和从德国武装部队中开小差的人立即处死，哀叹亲英情绪的流行，以及大家都听伦敦流亡政府的广播，同时他又表示对卢森堡人最终的忠诚怀有信心。

    解放时据估计，大约有五千名卢森堡青年被德国人征去后开小差，有一千一百到一千二百个家庭——或者说大约有五千人——被押送到波兰的边界地区，因为他们的儿子不在德军中服役而“投奔了马基”。的确，在这最后几个月中，德国人对阿登山区和森林中有巨大的游击队理所当然地感到日益惊恐。这些游击队是由逃脱征召的人、“开小差的士兵”和敌人悬赏要加以逮捕的爱国志士组成的，他们有效地袭击了德国人的交通线，加速了德国人在1944年9月从大公国的全面撤退。但是，甚至在这最后一刻，德国人仍然表现出一种心理上惊人的无能，他们无法理解在他们如此卑劣地压制下的人民的心情，竟然还向马基发出呼吁，要他们“痛改前非，重新加入真正爱国者的队伍，为新秩序而战”。他们还宽宏大量地补充说：“我们会了解你们，不责备你们。你们将获得赦免，虽然我们不赞成你们所做的事情。我们决不会盘问你们。”


504第四章 丹麦

    1940年4月9日凌晨，当德国人事先毫无警告便侵犯丹麦时，他们只遇到零星的抵抗，因为没有时间把抵抗有效地组织起来。于是，国王根据大臣们的意见命令武装部队的司令官停止抵抗。同一天，德国公使递交了一份备忘录给丹麦政府，宣称：“……德国现在和将来都无意干涉丹麦的领土完整或政治独立。”接着散发的传单和对居民的广播，仍然是那套司空见惯的故事，说什么德国人占领这个国家只是为了保护它不受别国的侵略。丹麦国主和首相鉴于德国人保证不加干涉，也在4月9日发表了一项声明，在抗议之下承认占领这一事实，命令人民不要进行任何反抗，并呼吁他们遵守秩序和保持克制。后来有人说，这个承认德国人占领的措施，由于德国人随后的行动而变得无效，但是，可以设想，德国人也会争辩说，如果丹麦人想否认对他们的任何责任，那就同后来丹麦人所作出的许多让步不一致了。

    开始时，德国人和丹麦人在理论上都享有平等的主权。这使国王的态度具有很大的重要性，因为他不仅深得人心，而且作为丹麦国家的首脑行使职务时，可以（如果他愿意的话）采取暗中抵抗和拖延战术等机警的政策，使自己成为全国各地较为明显的抵抗的象征和中心。国王在推行这种政策时，总的说来，在被占领初期要比后来在中期——那就是说，在德国人采取完全不顾当地人民并接过了全面控制的行动，从而使形势简化以前——表现出较大的决心，因而也取得了较大的成功。因此，在这方面必须了解的是：在法国沦陷以后，德国的力量上升到顶点时，国王要抵抗德国人此后所能加在他身上的越来越大的压力就变得日益困难了。国王对德国人的某些要求让步了，这即使是错误的，却是可以理解的，因为他希望避免德国人打出一张王牌来——直接的军事统治，或者更糟的是，让丹麦的纳粹分子掌权。就这样，1940年7月，在改组联合政府使其更能代表各方面意见的幌子下，那个臭名昭著的亲德分子斯卡韦尼乌斯接替蒙克成了外交大臣。斯卡韦尼乌斯的第一个行动就是立刻（1940年7月8日）发表了一项“宣言”，赞成丹麦和德国合作，这显然是得到首相和其他同僚的同意的。这一姿态使以后想否认德国人要求的合法性的多次尝试更为困难了。

    这件事竟成为后来一连串让步的前奏曲，就不足为奇了。这些让步不管大小，同样损害了丹麦人的自尊心。让步的内容是：交出十艘鱼雷艇给德国（1941年1月），采取反犹太措施（1942年3月），从日德兰半岛撤退丹麦驻军（1942年11月），直到签订无耻的“票据交换协定”（1940年12月）。根据这项协定，德国人抢去了丹麦亿万克朗。德国人提出的建议只有一件遭到拒绝：即发行一种德国-丹麦货币和成立一个海关联盟。然而，引起最多抗议的让步却是斯卡韦尼乌斯接受德国的邀请，参加反共公约一事（1941年11月25日）。虽然内阁中有三分之二的成员反对这一步骤，它却得到斯陶宁首相（斯陶宁在晚年越来越屈从于他的外交大臣的意愿了）、斯卡韦尼乌斯本人和他的同伙贡纳尔·拉森以及司法大臣约科布森的支持。此外，巨大的压力来自两个方面：上文提到的这些大臣扬言要辞职，从而推翻了政府，而德国公使冯·伦特-芬克却公然宣称，如果不服从的话，德国就要废除1940年4月9日的诺言，这样，屈服便几乎是不可避免的了，所以它在丹麦人民心中引起了一种耻辱的感觉，并使哥本哈根发生了好几天的示威。另一个重要的结果是，驻伦敦的丹麦公使勒文特罗伯爵宣称（1941年12月2日），他无法再认为自己是哥本哈根政府的代表，他仅仅是自由丹麦运动的代表了。同时，他私人打了一份电报给国王，表示他相信丹麦参加这个公约“极易损害丹麦在英国的好名声，并且危及丹麦和英帝国之间的历史悠久的关系”。

    勒文特罗的话指的是这一事实，即早在1940年9月，英国的丹麦侨民组成了一个抗战的“丹麦委员会”代表丹麦的利益同英国政府进行联系。哥本哈根政府以前任命的驻伦敦公使参加这一团体，这自然给这一团体的威信增加了很大的份量。此外，在勒文特罗作出这一姿态以前，他的同僚丹麦驻美公使亨里克·考夫曼已经作了一个甚至更为出色和重要的姿态。考夫曼在1941年4月不仅脱离了哥本哈根政府，并声明自己是自由丹麦驻美国的代表，而且甚至主动同美国缔结了一项条约，使美国能够使用丹属格陵兰岛上的基地。丹麦政府觉得不得不把他撤职，不承认那个协定（虽然他们后来默认了它），但是，美国政府继续把他看作丹麦的合法代表。不久，大多数驻自由国家的其他丹麦代表，包括勒文特罗在内，都仿效他的榜样。丹麦和自由世界的另一种联系就是逃出侵略者魔爪的五六千名丹麦商船的船员，这时为盟国的事业驾驶着大约八十万吨丹麦船舶。

    但是，自由丹麦运动的最大收获在于有克里斯马斯·默勒这个人。他是保守党领袖，于1942年5月从丹麦逃到了伦敦。德军入侵后不久，丹麦的社会党政府便扩大为联合政府，这时默勒在内阁中得到了一个席位，但是由于他毫不妥协地反对占领当局，而且公开鼓动别人仿效他的榜样，所以不久便表明他是一个令人为难的根源。于是不到六个月，他就不得不离开议会和政府，并被排斥于一切政治活动以外。因此，默勒一旦到了英国，丹麦委员会自然应由他来领导。他当了丹麦委员会的主席，并且立刻通过无线电展开了生气勃勃的宣传运动，劝告国内的同胞进行抵抗并破坏德国人的战争机器。但是，尽管有如此坚强的领导，丹麦在国外的抵抗运动要发挥影响还是非常困难的，因为合法的政府留在国内——不是象挪威和荷兰那样流亡国外——因此，他们可能作出的任何决定性的领导，都容易受到以国王的名义的正式斥责。在进行破坏活动这个问题上，这种困难就是一个明显的例子。

    在占领的头两年中，破坏事件零零星星小规模地发生，主要是割断电话线和偷窃轻武器等，但是，到了1942年夏，随着德国军事胜利处于低潮和默勒从伦敦进行有力的指挥，破坏工作显得较为严重了。这时，主要的目标是为德国人工作的工厂，德国武装部队的财产，德国人所依靠的铁路和发电站。再者，这些破坏活动这时显然是为了这项目的而空投到丹麦来的专门人员和领袖们作的，虽然产业工人自己也欣然给予帮助和支持。直到这时，德国人的政策一直是封锁新闻，不让破坏事故公开。但是1942年9月布尔首相正式呼吁停止破坏活动，几天以后，工会领袖劳里茨·汉森也作了一次呼吁。后来又有过好几次呼吁，最后在1943年5月15日当国王重新执掌王权以后，他立刻作了一次特别广播。在许多人看来，这是他的抵抗力量由于前一年冬天他身患重病而有所衰退的迹象，但是，不管正确与否，说他依然认为不使他的人民触怒占领当局，免得占领国对他的人民强加上更厉害的束缚，是他的义务，这也许是比较公正的判断。不过，这时候，这些姑息的尝试已经是无益而错误的了，因为德国人已经表明他们决心要把处理丹麦事务和镇压抵抗运动的工作更加牢牢地掌握在自己的手里，他们委派维尔纳·贝斯特博士为德国全权代表，以保卫他们的利益，镇压反对者，同时又迫使国王任命他们可靠的工具斯卡韦尼乌斯为首相以代替布尔（1942年11月）。

    到这时为止，丹麦宪法并没有由于德国的占领而被正式废除，但是，对于宪法所保障的个人自由施加逐步的不知不觉之间加剧的限制，其结果是日积月累地损害了宪法。为了限制公众集会和批评占领当局，为了防止丹麦人帮助占领国的敌人，甚至为了防止他们对盟国表示同情，对刑法条文作了种种增加和修改。丹麦人接下来面临的一个更为严重的问题是，怎样对付德国人想获得并行使对丹麦人的审判权的企图。关于这一问题的轰动一时的案件就是丹麦历史学家维赫尔姆·拉库尔一案。他的罪状是“危害丹麦同一个外国（就是德国）的关系”。这次事件最后达成的妥协办法不能掩盖这样一个事实，即德国人开创了一个危险的先例。丹麦当局为了抢在盖世太保之前，自行逮捕了拉库尔，但是，却被迫把他交给了德国人（1942年2月24日）。德国人对他的案件进行了初步的审讯后，又把他交还给丹麦法院。丹麦法院再次为了防止盖世太保先下手，判决他七个月的监禁。1942年11月，斯卡韦尼乌斯政府就任以后，为防止在未来任何这类偶然事件中发生任何模棱两可的情况，立刻采取了一些步骤。提出并通过了一项“委托代理权法案”（1942年11月11日），根据这个法案，丹麦议会被劝说得放弃了最为重要的宪法权力，政府获得了几乎无限的权力，可以剥夺任何公民的各种自由。事实上，新法律始终没有使用过，只是当作最有效的“大棒”保存在柜子里，以此劝说议会听话一些，并以议会的名义批准为占领当局的利益而必须采取的不合宪法的措施。

    宪法方面的一切让步和歪曲，不管诚实与否，都是以使丹麦不遭受更大的耻辱，或不完全屈服于德国为借口。从表面上看来，丹麦的中央和地方政府到这时为止一直都还可以照常进行工作，德国人的控制大都是间接的，主要是在幕后操纵。德国人最喜欢行使的控制方法是，由公使馆向丹麦外交部提出意见。德国公使馆的人员大为增多，公使的地位是特殊而有权力的。然而，德国新闻专员迈斯纳尽管表面上的职务是监督丹麦报刊，同丹麦纳粹党进行联系，但在纳粹党内的级别却比公使高，里宾特洛甫对他也比对公使更为信任，因为他经常同里宾特洛甫直接接触。公使馆的另一个成员坎施泰因是警察专家和希姆莱的朋友，他控制着盖世太保的秘密工作。盖世太保在丹麦是没有公开权力的，但是，它收集情报并监督丹麦警察的活动。

    在占领初期，新闻检查是德国人控制丹麦的主要手段之一。不过他们却极端小心地把这一事实隐瞒起来。直接干涉新闻界的事是极少的，控制主要是通过处理国际政治新闻，偶尔也涉及国内新闻的指示来进行的。禁止提到下列这一些问题：不许就签订反共公约发表评论；不许就丹麦工人在德国的处境发表反面的评论；不许议论占领当局。

    所有有关挪威的新闻都被严格地删节了。至于盖世太保的活动，同其他被占领国家的情况比较起来，水平是很低的。逮捕丹麦人一般总由丹麦警察执行，不过常常有德国警察陪同，以保证他们执行任务。最初，德国人（虽然颇为勉强地）准许丹麦警察、法院和监狱处理有关丹麦工厂、交通、物资等等的破坏案件，哪怕这些事件损害到了德国的利益。后来，德国人任命党卫军冯·汉内肯将军为总司令，而通敌分子斯卡韦尼乌斯的政府也于1942年10-11月成立，于是破坏德国武装部队产业（以及企图从事间谍活动），都要由德国军事法庭惩办了。

    冯·汉内肯作为一个真正的党卫队队员，很乐于立即实行德国的全部恐怖手段（象他在1943年2月通过丹麦报刊扬言要做的那样）——判处死刑、扣押人质和集体罚款——以便扑灭对他的军队的安全的威胁。然而，德国新的全权代表维尔纳·贝斯特博士差不多和这个将军同时（1942年11月5日）到达丹麦，他虽然也是党卫队队员，但是，他那个尽可能继续采取温和与和解的政策却得到柏林的支持。这两个人都是在一次时间较长的危机中上任的，这一危机似乎主要是德国人策划的，目的是要威胁丹麦人，考验一下丹麦人对于使丹麦在更大程度上从属于德国和德国战争努力的计划有何反应。危机的开始是因为召回了德国公使冯·伦特-芬克和“过于温和的”德军总司令吕特克将军，持续的时期几乎正是组成一支“丹麦自由军”并到东线为德国人作战的丹麦纳粹分子获得一个月休假的时期。“丹麦自由军”的成员在休假期间通过他们的行为使国家受到最大的挑衅。在这期间，德国人还“制造”了一个谣言，说已向丹麦政府递交了一份最后通牒，要求为了德国的利益武装丹麦的商船（即还不曾投到盟国方面的那一部分），要求让盖世太保和丹麦纳粹党取得更大的控制范围。还包括其他一些条款，意思都是要丹麦更积极地站在德国一方参战。然而，这场“神经战”似乎没有削弱，反倒加强了丹麦人的抵抗意志。虽然国王最后被迫于1942年11月8日任命亲德的斯卡韦尼乌斯为首相，丹麦纳粹党人为了想表明他们对全国的控制，并为一次暴动铺平道路而于1942年11月1日组织的一次极大的集会却彻底失败了。

    因此，贝斯特作了最后一次努力，想用让步的办法把丹麦人争取过来——同时也怀有让当地的纳粹分子取得合法委托的目的。他于是说了许多废话以后，忽然准许在1943年3月23日举行议会选举。但是，德国人对一个被占领国家的这个独一无二、空前未有的让步并没有取得预期的效果，结果丹麦纳粹党只获得了略多于百分之二的选票，而组成政府的各民主党派的联盟却获得了压倒多数的信任票。这次选举有一个意味极其深长的特征，那就是一般认为最强烈地反对向德国让步的保守党却获得了十二万张选票，也就是获得了百分之四十的选票。虽然整个结果并不影响斯卡韦尼乌斯政府的组成和政策，但是，丹麦人却很重视这一结果，认为它是坚持民主原则和国家完整的一种表现。虽然德国人花了大量金钱津贴丹麦纳粹党，他们却始终不能抱很大希望，把丹麦纳粹党的领袖弗里茨·克卢森变为一个挪威的维德库恩·吉斯林那样的工具。克卢森这个人如此平庸，以致甚至在丹麦纳粹党这样一个小政党内都不能保持团结。到了1943年选举时，他的同胞K·B·马廷森已经多少使他黯然失色了。马廷森是东线“丹麦自由军”的司令，当时回到丹麦来开始招募一支通称沙尔堡军团的新“保安军”，他同克卢森和丹麦纳粹党都毫不相关，而且更为意味深长的是，他的独立行动是得到德国人的默许的。选举以后，有明显的迹象表明德国人即使没有完全终止，至少也已大幅度地减少了对丹麦纳粹党的财政支持，而且肯定已经撤销了对弗里茨·克卢森的精神上的支持，而去鼓励和支援那些纯军事性团体，诸如“丹麦武装党卫队”和沙尔堡军团。这给了克卢森对他那个已经四分五裂的党的朝不保夕的控制以致命的打击，此后各方面传说纷纭，说他已经被开除出丹麦纳粹党了，说他因为盗用公款而被德国人逮捕了，又说他已被送到东线去了。

    以选举作为让步的另一目的也失败了，因为抵抗和破坏远远没有减少，反而增加到空前未有的强烈程度。一般公众对于德国剥削丹麦的劳动力和资源越来越感到不安。此外，盟军对欧洲大陆日益增强的空中攻势使哪怕是最爱好和平的人也深信，与其白白遭受空袭，不如去破坏德国人的财产而为自己取得荣誉。1943年8月4日到了一个决定性的阶段——因为这成为丹麦抵抗运动发展的转折点——当时德国人递给丹麦政府一份最后通牒，要求实行戒严令，对进行破坏活动和携带武器者处以死刑，甚至要求在德国法庭根据德国法律审判破坏分子。政府在得到国王的完全同意下，拒绝采取违反国家法律和宪法的措施，而且他们声称，这些措施将使维持秩序比以前更为困难。尽管政府对居民发出最后呼吁，要求他们克制挑衅行为，普遍的罢工和大大加强了的破坏活动依然爆发了。斯卡韦尼乌斯于1943年8月10日向贝斯特提出辞职，但是，贝斯特要靠斯卡韦尼乌斯作为工具，所以不得不拒绝他辞职。在进一步威吓政府的企图失败以后，只剩下一个解决办法了。德国人宣布戒严，解散了政府和议会，国王实际上成为一名战俘，陆海军军官都被拘留起来。丹麦的常任官员办理日常的行政工作，而德国人则在他们上面承担起了对丹麦的直接控制（1943年8月29日）。这些事件似乎标志着贝斯特的调和政策暂时失败了，同他争夺权力的对手冯·汉内肯得到胜利了。既然戒严令已经宣布，汉内肯便取代贝斯特成为德国在丹麦的最高领导，既有立法权，又有行政权。这些事件也使先前分裂为两个阵营的抵抗运动——一些是行动分子，另一些则宁愿等到“时机到来”再作出积极的贡献——在一场公开起义中团结起来。这时，德国军事法庭也是第一次对一个犯有破坏罪行的丹麦工程师判处死刑并予以执行。

    1943年8月29日，在宣布戒严的同时，一个“自由委员会”组成了。它包括一名海外的自由丹麦运动的代表。委员会成员撇开党派成见，担负起抵抗德国和丹麦纳粹分子的责任。委员会包括所有行动团体的代表，这些团体过去彼此很少联系，这时却有了一个统一的政策和系统性的纲领。大力劝阻对个别德国人或丹麦纳粹分子进行无组织的破坏和袭击，一切力量这时都集中在破坏为德国利益服务的重要工业和交通运输事业方面。

    当戒严令还未取消时，柏林作出了一项决定——显然是根据贝斯特的建议——必须把丹麦的犹太人全拘捕起来，押送到波希米亚去。他们很愚蠢地作了多次努力，想把一切破坏行动都归罪于犹太人的恶意，以便作为他们迫害犹太人的借口，但是，德国人的行动所引起的新的破坏浪潮却显示出反抗决不仅限于一部分人民。对犹太人采取行动发生在10月1-2日的夜间。结果被押送出境的不到五百人，绝大多数犹太人都已听到了风声，知道他们究竟会遇到什么样情况，因此都逃到瑞典去了。

    几天以后，在1943年10月6日，贝斯特获准宣布紧急状态已告结束，并恢复了他作为德国全权代表的“正常职责”。不过事实上，除了宵禁以外，紧急状态的大部分规定依然生效。但是，由于在整个冬天破坏的强度逐步增加（据估计11月份每天有二十起破坏事件），贝斯特即使只是为了坚持自己的立场，抵制冯·汉内肯，也不得不采取更为严厉的办法去同破坏行为作斗争，因为汉内肯经常叫嚷要重新恢复戒严令。在11月的一个星期内，有十五人被判处死刑，一百三十人被捕，三十一人被送到德国集中营去。这一恐怖政策在1944年4月达到了顶点，当时宣布如果再发生破坏行为，已被逮捕的破坏分子都将被处决，还有就是由丹麦的纳粹分子和沙尔堡军团的成员实行“反破坏”（就是破坏纯粹是丹麦人的财产作为报复），以及进行政治谋杀。在政治谋杀中最著名的例子就是，1944年1月5日杀害了那位不屈不挠的爱国者和诗人卡伊·蒙克牧师。

    贝斯特对于破坏的损失不断增大十分激怒，终于采取了另一步骤。这一步骤虽然不是十分血腥的，却在这个被占领国家内造成了另一场重大的危机。1944年6月，在夏季白昼最长的日子里，他实行了宵禁，这就使哥本哈根的丹麦人忍无可忍了。丹麦人公开不遵守宵禁（有若干人在街上被德国部队枪杀），并在1944年6月30日号召总罢工。贝斯特以切断首都自来水、煤气和电力的全部供应，并宣布进入戒严状态作为报复。自由委员会公布了一项宣言，敦促人民继续罢工，直到德国人答应以下四项要求：撤走沙尔堡军团，解除宵禁，恢复各项供应和交通，以及保证对罢工者不采取报复。经过仅仅几天的讨价还价（在这期间罢工一直没有缓和），贝斯特于7月4日接受了丹麦人的全部要求。因为他的报复手段似乎受到他的军事同僚和经济顾问的反对：前者怕会增加困难，使得德国武装部从更加不得人心；后者则担心在大战的这一紧要关头，一场长时期的罢工会给德国的战争潜力带来损失。这样，虽然在丹麦的德国人又一次表现出了不团结，值得注意的是，自从1943年8月的上一次大危机以后，情况已经完全颠倒过来了。当时德国军事当局想不顾一切击溃抵抗运动，而贝斯特却力求避免发生公开冲突。这一次，军方和经济顾问联合起来阻止贝斯特进行较量了。

    然而，7月间发生了企图谋杀希特勒的事件，这使盖世太保在德国不可一世，而在丹麦也有了相应的反响，使以前两个竞争的实力人物都黯然失色。贝斯特确实被希特勒召了去，当面骂了一顿，说他对总罢工处理不当，并且告诉他说，他和冯·汉内肯都没有遵照要他们如何应付丹麦的命令行事。因此，8月初盖世太保在丹麦从德国军事法庭方面接管了司法权，他们的头子京特·潘克发动了一阵新的恐怖浪潮。潘克这时成为丹麦的统治者。但是尽管潘克施展了种种诡计，实行了恐怖政策，破坏活动仍是有增无已，抵抗运动基本上原封不动，未受影响。9月中，自由委员会为了反击某些押送出境和恐怖行动，号召举行四十八小时的总罢工。潘克以此为借口，消灭了丹麦的警察力量，因为他指控警察——也许是对的——袒护爱国人士和罢工者。1944年9月19日的一次假的空袭警报，使德国人得以占领所有的警察岗哨，抓住便衣警察，根据他们的重要性或者押送到德国拘留起来，或者夺去了他们的职权。

    从这对起直到1945年5月解放时为止，德国当局与丹麦人民之间实际上存在着一种公开的战争状态。丹麦人的团结并没有因警察的命运而有所动摇，反而加强了，尽管警察被消灭以后丹麦居民只好听任一般罪犯和黑市商人的摆布，而且空袭警报和交通管制这类工作也都垮掉了。贝斯特在11月初作了最后一次努力，企图安抚丹麦人，他强调占领丹麦是出于军事需要，而且完全是临时性的，占领国也没有任何报复的意思，所以他恳求居民遵守秩序和予以合作，但是这时丹麦人决不会改变他们的有系统的破坏计划，即使暂时的改变也不容许。总之，潘克11月18日发出的警告把任何好印象都一下子抹掉了，他说罢工者今后将受到抵抗运动成员那样的对待，因为他们同抵抗运动是一致的，而1945年2月林德曼将军接替冯·汉内肯将军一事也抹掉了任何好印象。林德曼为了自身的利益，发动了一场新的恐怖运动。在被占领的最后那几个月内，除了德国人的暴行以外，现在又加上了严重的物质困难。食品供应很不稳定，部分是由于德国人征用的数量有所增加，部分是由于运输困难，而运输困难则部分是由于破坏活动，部分是由于燃料供应的减少。随着俄国占领了西里西亚，从德国运到丹麦的少量燃煤也完全停止了。德国人几乎没收了丹麦所有的存煤。尽管这样，德国人还要求丹麦收容德国难民和来自德国东部的伤员。到了4月底，有三十多万这种人到了丹麦，有许多人的情况糟得令人震惊。

    随着解放的日子的临近，抵抗运动的成员对他们自身的前途和丹麦的未来事态日益感觉兴趣。3月里，一份主要的秘密报纸《丹麦新闻》进行了一次地下的盖洛普民意测验，显示出被征询的人中有百分之八十希望自由委员会在首届自由政府中有代表，而共产党则在议会中有代表（共产党在1943年的普选中曾遭到取缔）。除了某些例外，普遍有着一种感觉，认为抵抗运动不是一个“政党”，不应在战后同各政党竞争。自由委员会本身强烈主张，与其把地下组织作为一个团体保存下去，不如把抵抗运动的理想灌输到现有的各党派里去。这是比较自然的看法，因为各党派的成员都曾在抵抗运动中起过主要作用——不管共产党人后来多么不愿意承认这一事实。因为，共产党人虽然象在别的国家中那样，在丹麦抵抗运动中居于十分显著的地位，其他人士在这一运动中从一开始也获得了稳固的立足点，从而有助于抵销共产党的影响。在抵抗运动中，最早的抵抗者大概要算保守党的领袖克里斯马斯·默勒，他在丹麦被占领的最初六个月内被驱逐出政府和议会这件事就可以作为证明。另外一些主要的保守党人也在抵抗运动中起了积极而卓越的作用，如青年运动领袖阿克塞尔·默勒和下院的保守党主席比昂·克拉夫特，他和社会民主党人黑德托夫特合作创办了地下报纸《丹麦消息》，1943年12月德国人曾打算谋杀克拉夫特。另一个社会民主党人弗罗特·约科布森在1941年建立了通称“挣扎”的那个抵抗组织，1943年又建立了自由委员会。他在自由委员会中是“国防部长”，那就是负责掌管地下部队的军事组织。此外，希特勒进攻俄国，使共产党人可以以狂热的爱国者和抵抗者的身分站出来时，他们那个先前毫不妥协的领袖阿克塞尔·拉森甚至立即就同意同克里斯马斯·默勒合作出版主要的地下报纸《自由丹麦》。诚然，丹麦国内抵抗运动中最伟大的人物（在默勒逃到英国，拉森被捕并被押送出境以后）是共产党以前的一名党员，而且无疑依然是一个热情的同路人——就是莫根斯·福格博士，但是，共产党人无法隐瞒其他党派对抵抗运动所作的贡献这一事实。同时，因为另一个左翼政党社会民主党也同共产党一样具有良好的抵抗成绩，他们在解放以后就可以对共产党人垄断左翼意见的任何权利提出挑战，也可以拒绝共产党人所提的任何合作或联合的形式的建议。


505第五章 挪威

    1940年4月8-9日夜间，德国人对挪威发动了突然袭击。几小时后，他们才送给挪威政府一个通知，说明要占领挪威，并且要求挪威不要进行抵抗。挪威外交大臣也收到了一份照会，列举出德国政府希望挪威政府采取的步骤，这些步骤将使挪威立刻沦于傀儡国的地位。这些要求遭到了迅速而断然的拒绝。挪威军队对侵略者进行了抵抗，在挪威国上上与盟军并肩作战了六十二天，直到欧洲大陆西线的崩溃使盟军不得不撤退。于是国王和以约翰·尼加德斯沃尔德为首相的政府逃避过德国人，于1940年6月7日离开挪威，流亡英国，他们在较早的时候（4月9日在哈马尔和埃尔佛鲁姆）便已经得到议会的指示，要他们继续对德作战，必要时得在挪威国外作战。

    与此同时，就在德军发动进攻的第一天晚上，挪威“纳粹”党（民族统一党）的领袖维德库恩·吉斯林得到德国人的支持，在奥斯陆宣告成立一个新的挪威政府，由他自己担任首脑。然而，挪威公众对这个已经被人唾弃和不信任的吉斯林突然获得这种声望感到非常愤怒，因此这个政府只持续了几天。而且，根据宪法，政府应由国王任命。尽管德国的一个调停人费了很大力气，想使吉斯林自行树立起来的政权得到事后的批准，国王和他的大臣们取得一致意见，拒绝批准这项任命。再者，宪法的惯例要求政府应该代表最主要的政党，因此，这是一个在议会中连一个议员席位也没有的政党对宪法的明目张胆的破坏行为。的确，开始时，人们对于吉斯林和他的那些心腹的怨恨更甚于对德国人，因为一个外国征服者行使非法权力，对于民族自尊心所造成的伤害程度并不象一个政党的成员行使同样权力那样巨大，因为这个政党在六年的竞选运动中始终没有获得百分之二以上的选民的支持。

    回顾起来，德国人顽固地试图利用吉斯林作为德国政策的工具，可以认为是希特勒在判断上的一大错误，因为这大大地使得对德国人的反对具体化了，还因为如果不利用吉斯林，在某一时刻显然有可能组成一个准备同德国人合作的，最后甚至也许会废掉国王的政府。最高法院（该院的人员留在奥斯陆）于1940年4月15日任命了一个所谓“行政委员会”，以接替吉斯林的第一届政府，这就是上述情况即将出现的迹象。“行政委员会”主要是由忠义的挪威人组成的，他们希望提出某种德国人能接受的国民政府，以保持国家团结，并使国家不至于始终受到德国人直接统治的威胁。德国人自然也渴望有可能取得挪威人的合作，以撤销埃尔佛鲁姆和哈马尔的法令，因为这些法令使他们面临到难以应付的宪法障碍。1940年夏秋两季按照这些方针一直在进行旷日持久的谈判，最后毫无结果，但是，意味深长的是，议会主席团（虽然很明显地是在德国人的沉重压力下）竟然在1940年6月27日实际上要求国王退位作为签订和平条约的一项必要条件。幸而国王为了国家的前途，并在合法的流亡政府的支持下，于1940年7月3日断然予以拒绝。虽然主席团是一个没有制宪权力的团体，而且未必代表整个议会，但是这段插曲仍旧给挪威议会留下了一个极大的污点，到挪威解放时，人们还记在心里。

    德国人于1940年9月11日设立了一个国务委员会，并赋予它拥有流亡在国外的国王和政府的全部权力，试图以此来赢得挪威人民支持的这种破坏挪威宪法的做法，但遭到了失败，他们在粉碎了五个主要政党以反吉斯林的统一战线为基础而组织的联合政府的企图后，突然原形毕露，从讨好奉承转而采取大棒政策。1940年9月25日，德国专员约瑟夫·特博文——他在较早的时候（4月24日）被任命为德国官方驻挪威的最高代表——宣布，国王和他的家族已被废黜，政府、议会和各政党（吉斯林的党除外）都已取消，行政委员会也已解散；他作为最高行政长官任命了一个“临时国务委员会”在各个行政部门中协助他。这些“部长”大多是吉斯林的党的成员，虽然吉斯林本人由于极端不得人心，在被留作后备人员的同时，依然是挪奸们的实际领袖。这些“国务委员”完全是从占领国那里得到权力的，因此他们所颁布的法令，其合法性是经不起挪威法院的考验的，德国人也不想隐瞒这一事实。总而言之，德国专员执掌着最高的行政权力，有权颁布自己的具有法律效力的法令，并有权利用德国的警察去执行这些法令。但是，1940年12月21日，挪威最高法院原有人员全体辞职，以抗议德国人破坏挪威法律和宪法——特别因为这使他们自己的考验新法律是否有效的特殊职责变得无效。这就使得吉斯林控制的“司法部”可以用一些唯唯诺诺的人去填补他们的职位，这些人最后用法律上的某种诡辩通过了成立一个由吉斯林领导的“挪威国民政府”。因此，1942年2月1日，吉斯林很隆重地被提升为“首席部长”，他的内阁包括十三名“特任部长”（其中十一名仍是以前的人员）。但是，这不过是一个傀儡政府，吉斯林和那个政府仍得听候特博文的命令，尽管吉斯林于1942年2月7日颁布的一项法令已经把宪法上属于国王和议会的权力授予他本人了。

    1940年12月间最高法院法官的辞职，不仅是对于德国人统治的第一个真正抵抗的姿态，它还是来自一个极有意义、极有影响的方面。总的说来，这必将对整个挪威抵抗运动的未来发展和性质具有十分重要的影响。因为最高法院院长，这位七十岁的前自由党部长保罗·伯格和伯格拉夫主教一起建立了第一个抵抗团体，后来还成为挪威“祖国阵线”的领导人。祖国阵线包括军事和民政两部。虽然伯格以前没有军事经验，他却逐渐把它建成为欧洲卓有成效的抵抗组织之一。但是开始时，地下运动都是在挪威各地自发地成立起来的。最初孤立地展开活动的各个组织只是逐渐地在一个领导之下集合到了一起，直到祖国阵线组织遍及全国，从林德斯内斯角到北角。如果盖世太保能够破获并摧毁一个地方分部的话，一个新的分部便又立刻组织起来了。地下印刷所印发了约二三百种非法的报纸，有的甚至是在集中营内出版的。一个“移民服务处”用种种方法把大约五万人送到了瑞典和英国。最初，这些都是小规模的活动，常常做得很笨拙，因此受到德国人的迅速而沉重的报复，但是，后来，它们采取了大规模的熟练的破坏方式，专门破坏那些对德国战争努力最重要的工业。

    同最高司法官员、首席法官伯格的领导具有同样重大意义的，是大主教和挪威国教最伟大的人物奥斯陆的伯格拉夫主教的领导。他和伯格一起建立了第一个抵抗团体，凭他个人的声望劝说工会和社会党人进行合作。他和挪威其他六个主教在1942年2月24日的辞职，以及国内几乎所有牧师的辞职，终于在4月9日导致了他的被捕。这位主教即使是被拘禁在集中营里，以及后来被“软禁在家”，他还是设法同抵抗力量保持联系并进行指挥。自1941年2月起，他无视吉斯林的“教会和教育部长”斯坎凯的禁令和威胁，领导了其他主教在接连不断的勇敢的公开信中强烈抗议处死抵抗者，迫害犹太人，以及赫德（吉斯林的冲锋队）的恐怖统治，抗议强迫劳动和押送出境，抗议计划中对青年进行的非基督教教育和对正直教师的惩罚等。此外，1941年4月，德国人，特别是吉斯林的亲信的不法行为，引起了四十四个挪威组织，包括律师、教师、教授、牧师、工会工作者、国家官员、医生、法官、工程师、建筑师、化学师、铁路工人、林业工人等，向德国专员直接提出了抗议。但是，到了同年9月，斗争进入了一个新的阶段，当时英国人对奥斯陆的一次空袭激起了热烈的示威，加上把牛奶输出到德国去所引起的罢工，促使德国人宣布处于紧急状态，并于1941年9月10日处决了两个工人领袖——汉斯滕和维克斯特勒姆，还把人押送出境，进行大规模逮捕，没收无线电设备等等。在秋季和冬季，又判处了好些人死刑。第二年，德国人对挪威的掠夺引起了一场严重的危机。储藏的粮食不是被德国人用完了，就是被输往国外去，可以输入的谷物、燃料和纺织品却数量不足。这时，“求爱”已经明确地终止了，“恐怖政策”开始了。在1942年1月到10月间（10月里出现了一场危机，特隆赫姆宣布戒严，并进行了野蛮的报复），根据当时报纸的报道，似乎有一百五十一人被处死，将近四千人被逮捕和押送出境。现在，挪威人彻底敌视德国人了，抵抗已经成了一项应当比较认真地、坚决地和“职业化”地承担起来的责任了。此外，因为德国人已接收了工会，并把控制工业和劳工作为他们在挪威推行的政策的第一个目的，抵抗运动这时得到了工联主义者和社会党人全心全意的支持，如果它过去没有得到他们的支持的话。的确，在特博文于1940年9月25日宣布建立新秩序以后，各工会立刻就决定通过自动解散、销毁会员名册和其他档案，作为哄骗特博文的诱饵，让继任的吉斯林分子按照德国方式去拼凑某种“劳工阵线”。

    在挪威开始被占领后不久，德国人便在所谓“自愿的”基础上实行了劳动服务。1941年4月17日颁布了一项条例（于5月1日开始生效），规定劳动服务是强制性的。此后，二十岁到二十六岁的所有挪威青年男子都被征召去强迫劳动服务三个月。这一措施原来打算每年提供二万五千名青年人，可是，实际上，1941年只有大约一万八千人，1942年增加到二万人。但是在1942年，又颁布了一些法令，使这些安排都相形见绌，那些法令规定所有的商店企业应先拨出三分之一的人员去从事季节性的农业劳动（1942年4月），然后又得再拨出类似比例的人员为托特协会到挪威西海岸的飞机场和防御工事上去从事强迫劳动（1942年5月）：据估计，约有七万名工人立即被调去替德国人构筑防御工事。然而，在1943年1月至3月间颁布的一系列法令中，他们几乎毫不掩饰地企图把挪威的全部男女人力集结起来，迫使他们为德国服务。吉斯林获准设法给这些措施披上一种是为了本国而不是为了德国利益的外衣，他在宣布这些措施的一篇讲话中解释说，这是出于双重需要：既是为了加强国防以对付俄国入侵的威胁（他把这种入侵说成是迫在眉睫的）又是为了保证国家的供应。实际上，这种征召的主要目的是：第一，控制住所有服军役年龄的青年男子，使他们构筑防御工事和铁路；第二，控制住所有身体强壮的青年妇女，以便万一男子被送到前线去或送到德国去工作后，可以代替他们干这些工作。开始时，他们煞费苦心想消除工人们对于目的地的顾虑，直到工人们“掉进了圈套”为止，但是消息不久便泄漏出来，说人们正被装船送往德国，或者，同样非法地，正奉命去参加准军事性的单位，如托特协会等。

    受害者越来越觉察到德国人的计谋，也觉察到德国人由于面临盟军在1943年日益趋向胜利而越来越感到绝望的心情（在挪威的德军中开小差的情况十分严重，以致德军司令官也提到了这种情况），这使占领国在执行劳役法令方面的进度极其缓慢而困难。逃往瑞典和其他地方的比率急剧地上升，挪威人使用了一切可用的方法去阻挠和拖延工人的登记。他们甚至声称，破坏征工计划的行动已取得了成功，使征召的工人人数从德国人预期的三万五千名减少到三千五百名。8月间，奥斯陆警察局长贡纳尔·埃利弗森由于拒不逮捕顽抗的妇女以执行征集劳工的工作而被枪毙，挪威警察和准军事组织全被置于德国军纪之下。另一方面，挪威陆军军官也遭到逮捕，被送往集中营。通敌的政党的士气也相应地下降了。在吉斯林就任首相后不久，他那个党的秘密名册和文件就落到了爱国者的手中，文件的摘录于1942年7月发表在秘密报刊上，使许多党员惊惶失措而都退党了。接着，在1942年9月，吉斯林珍惜的关于成立一个“总体议会”的计划由于工会（早些时候他已经接管了工会并使工会“吉斯林化”了）中的集体辞职而完全失败了。工会工作人员是为了抗议他在1942年9月10日颁布的使工会会籍成为强制性的法令而辞职的。1943年12月，奥斯陆大学被查封，大约有一千五百名学生和六十五名教授被捕，学生中后来有将近四百人被驱逐出境，大约有五百人被送进集中营，原因是这些人反对吉斯林企图以政治测验作为入学条件的办法。此外，在整个1943年中，关于吉斯林党内发生分裂并有许多党员退党的新闻，川流不息地传到外界。的确，吉斯林于1943年6月7日在特隆赫姆发表的一篇演说中，已不得不说出他的虔诚的愿望，即希望总人口中每十个人里有一个能成为民族统一党党员，他说，管理人民和国家不需要比这些党员更多的人了。这是承认民族统一党到这时为止在国民中只代表极小的比例，而且还表明吉斯林已经放弃获得普遍依附的希望，只急想达到德国人所规定的、作为准许他继续充当挪威名义上的统治者的条件的那项百分比了。他的权力在1943年4月初已经被德国人的命令以羞辱的方式削减下来。德国人下令把所有吉斯林分子的市长都置于德国专员的代表或当地德军司令官的代表的监督之下。同时通知报界，将来决不可以提到法令是吉斯林“颁布”的，只说是由“首席部长签署的”。但是他的唯一真正的希望——至少暂时是这样——在于利用其同胞的躯体来安抚德国莫洛克神。然而，正是由于人们发现了他要这么做的意图，才使挪威人的抵抗坚强到无法缓和的程度，也加速了他自己和他的主子的灭亡。1944年这一年里，抵抗运动从消极完全变为积极，因为早在那年年初，抵抗运动的部队缴获了吉斯林的计划，发现他答应希特勒要动员七万五千名挪威青年替德国武装部队服役。这一计划的提前暴露，迫使德国人和吉斯林分子推迟了几个月才执行这项计划。这样一耽搁，爱国人士就有机会来组织对付他们的反措施，因此当德国人和他们的挪威傀儡在1944年5月终于企图征召三种年龄的人去从事强迫劳动时（表面上是根据前一年的劳动法令），受到威胁的挪威青年早已逃进深山密林去隐藏起来，这一网几乎没有捕到他们中的任何人。同这一行动同时发生的，是有系统地破坏德国人的档案，以及规模越来越大地破坏为德国人生产的工业。因此，德国人的报复也日益频繁和严厉，到了那年年底，据说大约有一万六千名挪威人被关迸监狱和集中营——有许多集中营是设在德国的。

    吉斯林的党在这些事件以及德国人的前景全面恶化的压力下，更加迅速地开始瓦解了。在民族统一党内，温和派和极端派之间早就有了裂痕，这时尽管吉斯林拼命试图控制这个缺口，这条裂痕却变得更深更宽了。在这一年中（1944年），吉斯林的“部长”有三个人脱离了他的政府。吉斯林本人虽然名义上仍旧是领袖和“首席部长”，却已被他的对手“警察部长”约纳斯·利埃越来越推到幕后去了。约纳斯·利埃冷酷而残暴地同德国盖世太保头子雷迪斯合作迫害挪威爱国志士，从而得到了德国人的特别宠爱。极端派的狂热自然得到了德国人更大的支持，所以不可避免的趋势是：他们撵走了温和派，温和派不仅对德国人无用，而且也拼命想从德国人的网里脱身出来，逃避他们同胞的报复。大批温和派这时开始逃住瑞典，或是为时已晚地试图挽救自己，“加入划船俱乐部”（人们这时都这样称它）。的确，这时，促使这些人逃避他们自己领袖的动机就同促使他们逃避抵抗运动或盟军的报复的动机一样。因为那些顽固不化、不可救药的领导人为了努力保全自己的性命，这时都不得不千方百计地拼命加强他们的军事力量，并把这支力量交给他们的德国主子去支配。因此，这些领导人在力竭声嘶地号召人们志愿投军以后，这时又转而采取强迫的手段了。1944年9月初，据宣布，年龄在十八岁至四十五岁之间的民族统一党党员现在可能会被征召去接受军训并服兵役，虽然依旧保证说，不会要他们到挪威国外去服役。结果，数以百计的“吉斯林分子”都逃到森林里去躲避征兵，正如先前那些忠诚的居民逃避劳工动员时所做的那样。

    1944年10月25日，红军在追击从芬兰溃退的德军时，越过挪威国境，迅速解放了挪威最北方的芬马克省全境。德国北方军参谋部立刻接到命令，要他们强迫疏散芬马克省的全体居民，并烧毁他们的房子。德国人以冷酷无情的效力贯彻了这项“焦土政策”——在当地的北极严寒和长夜漫漫这些季节性条件下，这一政策更显得极其可怕——焚烧城镇和村庄，屠杀牲口和家畜，并且能抓住多少人就疏散了多少人。当时北方的挪威人十分怨恨，因为祖国阵线的领导和流亡政府对这种史无前例的恐怖行径全不鼓励进行任何反抗。但是，事实上，他们极不愿意鼓励人们冒着极大的风险去取得相当小的结果，那是很有道理的，例如单独搞一些破坏行动等等，结果只会招致可怕的报复，使每个人的情况更形恶化。虽然在英国的挪威军队派了些队伍去支持俄国人，也很令人失望，流亡政府的首相甚至终于吐露说，盟国并没有从西方派出一支强大的远征军去切断德军南撤的后路。此外，这些十分自然的情绪又被共产党人加以利用，尽管利用得并不很顺利。共产党人一直径自采取一种独立的、更为波澜壮阔的抵抗政策。

    然而，德军从芬马克的撤退决不是丝毫不受干扰的。11月，伦杜利克将军接替冯·法尔肯霍斯特将军指挥挪威境内的全部德军。他的任务是把从芬兰撤退下来的七个师调回德国去，以便把他们再从德国派遣到更加危急的战线上去。由于挪威祖国阵线的部队、从英国来的挪威空降部队，以及共同作战的英国皇家空军和皇家海军的不断袭击和破坏，伦杜利克直到12月底才只能顺利地运走了其中的两个师。而且，过了年以后，盟军的优势几乎日益增长，他们可以给予抵抗运动以较大的自由和较多的援助了。英国训练的挪威人以特工人员的身分回到本国来，在这些专门人员的帮助下，对油库、船只、铁路和工厂进行了一系列有系统的重要破坏活动。地下部队也得到了相当的加强。他们这时获得了大量的武器和其他装备，大多数是空投的。另一方面，这一发展的不可避免的自然结果是：报复变得更为严厉了。集体处决习以为常。受害者部分是从监狱和集中营里提出来的，部分则是临时从受人尊敬的知名人士中挑出来的无辜的人质，以便给舆论尽量造成最深刻的印象。这些迫害者，不管是本国人还是德国人，都知道他们对待挪威人民那种残暴和压迫的程度，这从解放的时刻他们中至少有四个人自杀便可以看出来了。这四个人是：德国专员特博文，盖世太保头子雷迪斯，“警察部长”约纳斯·利埃和保安警察头子罗格斯塔特。另一方面，吉斯林和他的几个“部长”及其全部六十名警卫队都向祖国阵线的部队投降了。

    祖国阵线的部队在胜利时刻的行为是有纪律的，高尚的。因为他们早在几个月前就已同流亡政府密切合作制订了德国人投降以后接管全国的准备工作。的确，1940年下半年，祖国阵线组织成立后，就同伦敦的流亡政府有了密切的联系，虽然总的说来，流亡政府认识到祖国阵线在估计挪威国内的形势方面具有最方便的条件，因而愿意把内部事务尽量交给国内的人去处理。然而，直到1944年3月15日，从伦敦广播的一项声明才宣布有祖国阵线的领导存在着（没有提任何姓名）作为一个协调和指挥挪威国内各种形式的抵抗运动的团体，同时还宣布了这个团体经常同流亡政府保持联系和合作的这一事实。但是当解放的日子显然日益接近时，流亡政府认为应该审慎地使国内舆论安心，让人们知道等到解放的时刻到来，它既无意撇开抵抗运动，也无意忽视政治惯例。1944年12月26日，尼加德斯沃尔德首相从伦敦对挪威人民广播时肯定地说，他的政府准备在回到奥斯陆以后立即辞职，以便可以成立一个包括祖国阵线代表在内的新政府，同时还说，准备迅速审判卖国贼，并尽快地举行议会和市政选举。

    这些表态看起来仿佛只是一种形式，其实并非如此，因为整个抵抗运动对尼加德斯沃尔德政府的态度（以区别于祖国阵线领导的态度），至少始终是有所保留的。在政府离开挪威的最初几个月里，人们普遍感到的那种强烈的怨恨情绪逐渐消失了，他们开始认识到政府的行动既是不可避免的，也是明智的。幸而这种敌意始终没有波及哈康国王，人们仍然爱戴他，把他当作民族独立的一个超政治的和统一的象征。另一方面，在非社会党人看来，尼加德斯沃尔德政府的工党来历使它始终摆脱不掉这种嫌疑：即它的态度受到了党派政治成见的影响。此外，上文已经说到，挪威社会党人在被占领初期的态度，很有理由会使人们对该党产生更多的怀疑。可是即使到了后来，当挪威的社会党人已经全力同抵抗运动合作时，他们发觉由于造化弄人，自己再一次被排除于领导之外了。正因为有组织的劳工是秘密活动最好的渠道之一，德国人和“吉斯林分子”总是把他们的分裂行动集中在抵抗运动上。因此，由于各地的工人领袖遭到逮捕和驱逐，祖国阵线在有组织的劳工还存在的地方，要同他们保持联络变得越来越困难了。祖国阵线也不象较早时那样，渐渐不大代表挪威的劳工，而且迫于形势，往往还带有一种相当保守的色彩。可是在挪威，占优势的政治风向——不久选举就将清楚地显示出来——还是来自左方的。因此，解放以后，战时首相尼加德斯沃尔德和祖国阵线的领导人保罗·伯格竟然都不能被接受为战后首届政府首脑的候选人，而这种荣誉竟落在埃纳尔·盖哈德森的身上，这也许是很自然的，因为埃纳尔·盖哈德森这个人既象征着劳工，又象征着抵抗运动。


600第六编 东欧的被占领国家和卫星国
创建时间：2005-07-08
Power by Softscape HTML Builder 3


601第一章 波兰

    根据1939年8月23日德苏互不侵犯条约附加的秘密议定书的条款，德国分到了一部分波兰领土。通过1939年9月25日的一道法令，希特勒命令在划归德国的那部分波兰领土上建立一个临时的军事管理机构。德占区和俄占区之间的分界线由9月28日签订的一项德苏协议确定下来。德军总司令冯·勃劳希契随即着手组织了四个军区，其司令部分别设在罗兹、克拉科夫、波兹南和但泽。每一军区由一名军区司令官统辖，他拥有全面的行政权力，并由一名文职的行政长官协助他办理行政机关的组织工作。罗兹的军区司令冯·伦斯德对所有这四个军区行使总指挥权，而他的文职助理汉斯·弗朗克则全面负责使占领区的行政机关都按一致的方针建立起来。

    这个军事政权持续到10月26日，因为这一天希特勒签署的两项法令开始生效了：10月8日的一项法令把两次大战间波兰最西面的四省并入了德国版图，而10月12日的另一项法令则在德苏分界线以西两次大战间波兰其余的领土上建立了一个行政机构。

    根据1939年10月8日的法令并入德国的波兰那几省，不仅包括1918年前属于普鲁士的全部领土，还包括过去从不属于德意志帝国的一条宽阔地带（其面积几乎相当于全部并入地区的一半），虽然在1795年第三次瓜分波兰和1807年提尔西特和约之间的这段时期内，这一地带曾被并入普鲁士版图。

    1939年以前的东普鲁士省有所扩大，朝东把苏瓦乌基那个突角包括进去，朝南把1919年波兰割让给德国的齐亚乌多沃（佐尔道）那块小地方包括进去。此外，它还把南起维斯杜拉河、东起那累夫河构成切哈努夫（泽希瑙）专区的华沙省的那一部分也包括进去。东普鲁士的这次扩大使这个省的人口增加了大约一百万，其中绝大多数是波兰人。可是，在东普鲁士的西部边境，马林韦德尔专区连同埃尔平和马林堡两个城市则被划入但泽-西普鲁士这个新的德国行政区，其幅员包括但泽自由市和波兰的波莫瑞省。马林韦德尔划归但泽-西普鲁士的作用是要恢复1919年前德意志帝国西普鲁士省的东面和南面疆界，并加强前“但泽走廊”人口中的德意志成分。在但泽-西普鲁士以南，瓦尔塔兰行政区包括德意志帝国的波森省（即波兰的波兹南省），并向东扩展，把两次大战间波兰罗兹省的大部分地区和华沙省的一部分地区并了进去。在这两个新的行政区中，除但泽的人口以外，有将近一千万居民（其中德国人大约只占百分之六），被迁移到德国去。最后，在西里西亚，1919年以前的德国边界也有所扩大，把该省的疆界延伸到喀尔巴阡山山麓，于是波兰西南部的整个煤铁盆地、切欣的煤矿区，以及波兰克拉科夫省和基埃尔策省的部分地区全都归并了进去。这样，并入西里西亚省的地区不但包括第一次世界大战后划归波兰和捷克斯洛伐克的1914年以前普鲁士西里西亚的那些地区，而且还包括波兰会议王国时期的一小片土地，以及从前奥地利加里西亚的一些地区，这些地区过去从来不曾为德国统治过。上西里西亚的首府从沃波累迁到卡托维兹。迁移的人口约为一百六十万，其中只有十二万是德国人。

    在波兰合并区，纳粹分子开始把当地的行政机构尽快地改得同德国的一模一样。那两个新的德国行政区被置于两个行政长官兼省长（德国总督）的控制之下。在但泽-西普鲁士，这个职位由以前的但泽行政长官福斯特担任，而但泽议会的前议长阿图尔·格兰泽尔则成为瓦尔塔行政区的长官兼总督。行政长官兼总督遵照德国政府的命令办事，但是在自己的行政范围内，他作为希特勒的私人代表却拥有最高权力。每一个新行政区都划分为三个专区，而在瓦尔塔行政区，由于面积辽阔，还任命了一些区长官担任行政区中央机构和各市区与郊区之间的联络工作。

    在合并地区，波兰法律有一时期仍然部分生效，但是根据规定，德国和普鲁士的法律可以通过法令加以采用。对于预定将成为德国领土的那些地区，在实现军事占领以后，立即便以无情的速度推行德意志化政策。例如，在格丁尼亚，10月8日的法令开始生效以前，所有波兰文的名称和招贴都被消除掉，所有街道都重新命名。11月26日，福斯特在比得哥煦（布罗姆堡）宣布，所有波兰人和犹太人必须撤离但泽-西普鲁士。几星期后，德国宣传部的一名高级官员在《柏林金融消息报》上的一篇文章中明白表示，这项驱逐政策将在并入德国的各个地区予以执行。强迫波兰人和犹大人迁移到大德国的新边界和德苏分界线之间的那片土地上去的工作发生在1939-1940年的冬季：根据报道，城镇居民一条街一条街地被撤走，头一天得到通知，第二天就得离开。

    在经济领域里，纳粹的政策是充分发展他们在合并区内获得的经济资源——其中包括波兰一些最富饶的产粮区，还有上西里西亚、切欣、多姆布罗瓦和索斯诺维次的煤矿、金属工厂和机械工厂，以及以罗兹为中心的纺织工业。在军事管理时期，他们就由勃劳希契以总司令的身分署名颁布了一些条例，开始把征服区的经济同德国的经济合而为一。9月11日和10月7日之间公布的种种法令，使德国马克同波兰兹罗提同时成为法定货币；成立了德国信贷银行；把波兰企业和产业的管理权授予德国托管人，并规定只有得到勃劳希契的许可，才能获得这类企业和产业，冻结各种证券和其他贵重物品，并管制外汇交易。

    对于“政治上并入德国的那些地区”的经济政策，戈林在1939年10月19日的一项指示中作了如下的概括：“其经济的重建和发展，及其生产和供应的维护，必须推动向前，目的在于尽快完成并入德国经济体系的工作。”

    可是，戈林在合并区和德苏分界线以西其余的波兰地区之间作出了鲜明的区分。“德国经济中可以使用的全部原料、废料、机器等等”都得从后一地区搬走。凡是“对于维持居民的最低生活水平”不是“绝对必要的”企业，“必须迁往德国”，或者“在目前的所在地”为德国的利益加以利用。下一天，即10月20日，赫斯发布了一道命令，宣布华沙将不予重建，而且在这一地区内将不再兴建工业企业。

    波兰合并区和布格河-那累夫河体系两者的疆界之间的那片地区通称“总督辖区”。它由波兰的卢布林省以及华沙、基埃尔策和克拉科夫各省的部分地区所组成，包括克拉科夫、琴希托霍瓦、卢布林和华沙这些城市在内。根据总督汉斯·弗朗克的一项声明，在1939-1940年冬季把波兰人和犹太人从西部迁移进去后，总督辖区的人口在1940年2月大约为一千四百五十万，其中一千二百万是波兰人，二百万是犹太人，四十或五十万是乌克兰人，还有六万是日耳曼族人。总督辖区的面积原来大约占前波兰共和国版图的四分之一（即约为九万七千平方公里），但在1941年德军进攻俄国以后，由于把加里西亚东部也归并进去，所以扩大到了十五万平方公里。

    在1939年9月底以后为俄国占领的两次大战间的波兰的那部分地区，从1941年6月30日以后所进行的其他行政变革如下：比亚威斯托克地区划归东普鲁士行政区，目的是把它最终并入德国。不象其他预定要吞并的占领区那样，比亚威斯托克当地几乎不能说是拥有大量日耳曼人或部分为日耳曼血统的人，因为以前的为数约八千人的日耳曼少数民族早在1939年俄国人占领该地区时，已被“遣返”德国去了。不过，不难想象，有一点可以便这个地区被称为德国以前的领土，因为除格罗德诺这一城市外，由于第三次瓜分波兰，它从1795年到1806年曾经是普鲁士的领土。两次大战间的波兰东北部的其余地区（除维尔纳外），则作为白俄罗斯占领区常务专员公署管辖区的一部分而被归入奥斯兰。再朝南去，沃林的大部分地区和波列西那南部则彼归入德国驻乌克兰专员公署的管辖范围。

    1939年9月德苏谈判期间，曾讨论了以残余的领土成立一个波兰国的可能性，但是俄国人最后决定反对这个方案。然而，德国人并没有放弃这项计划，他们认为这项计划可能有助于说服西方国家，继续对德作战是毫无意义的。

    1939年10月6日，希特勒在对德国国会发表的一篇演说中，详细地说明，既然德国和苏联已经共同承担责任，要使前波兰国的领土变为“一个和平发展的区域”，他赞成立即举行和平会议。希特勒在这篇演说中概括地说明的德国对征服区所抱的目的是，“建立一个波兰国，其组织形式将防止它再一次成为反德活动的温床或反对德国和俄国的阴谋的中心。”

    10月1日希特勒和意大利外交部长齐亚诺的一次会谈，多少说明了他本人在此阶段对于成为总督辖区的那片土地的未来所抱的想法。齐亚诺得到的印象是，希特勒对于这片土地的地位还不曾作出明确的决定，但原则上，他是愿意允许它有一种将会“保证波兰国民生活和平发展”的“国家形式”的，只是要满足几个条件：边境必须如此划分，以保证所有的日耳曼人都能回到德国境内，即使他们在很大程度上同波兰居民混合在一起的话；这个国家决不能成为一个反德的宣传和阴谋的中心；它永远不得成为一个军事大国；它必须承认德国的政治和经济利益占有支配的地位；它还不得成为德苏合作的障碍。对于齐亚诺所询问的，未来的波兰是否应是一个主权国家，希特勒并没有回答，但是他解释说，他无意“直接接管波兰生活”，因为“这个国家的苦难”是“骇人听闻”的。希特勒还补充说，“在同西方国家和平解决以前”，在德国的“人种局面”“由于大规模人口移动而有所改善”以前，他将不“允许有任何形式的国家组织”。10月6日，希特勒向国会发表演说的那天，齐亚诺会见了莱埃，莱埃肯定地告诉他说，将在“德国的真正边界”和布格河之间那片纯粹是波兰人的地方建立一个波兰国。莱埃说，这个国家将是“一种保护国，由于它包括诸如克拉科夫、琴希托霍瓦、华沙和卢布林等一些大的波兰中心，它可以……被称为‘新波兰’”。

    因此，纳粹概念中的“新波兰”是一个傀儡国，而操纵其活动的线则牢牢地掌握在德国人手里。他们原来的意图似乎是要建立一个和波希米亚-摩拉维亚保护国相类似的当地政府，但是由于他们没有能找到一个波兰领袖愿意扮演哈恰那样的角色——更谈不上扮演吉斯林那样的角色——这一目的失败了。这样，尽管希特勒对齐亚诺作了上述声明，他们还是不得不直接接管波兰领土。此外，鉴于西方国家对希特勒的和平提议没有反应，他们于是认为不值得再煞费苦心去虚构一个独立的波兰国了，而戈林10月19日发布的指示也表明，到这天为止，不管原来的意图曾经是什么，总督辖区已被当作一个应当尽可能快速而全面地加以掠夺的区域了。

    希特勒在10月12日颁布的“关于波兰占领区的行政管理”的法令任命汉斯·弗朗克为总督，赛斯-英夸特为他的副手。行政机构的总部设在克拉科夫，弗朗克从罗兹迁到那里，在11月初正式就职。他通过10月26日的一道法令，已经把总督辖区分为四个行政区，分别以克拉科夫、卢布林、腊多姆和华沙为中心，这些行政区进一步又分成市区和郊区。在大战的第一个冬季和1940年春季与初夏这段时期里，纳粹分子似乎仍然不能确定，是把总督辖区作为一个单独的实体维持下去为德国的利益充分使用其资源和人力呢，还是把它完全纳入大德国体系，对他们最为有利。强迫波兰人和犹太人从合并区移入总督辖区一事，似乎表明有保留总督辖区波兰特征的意图。克拉科夫大学的教授们在接近1939年底时，全体被驱逐出境并拘留在德国，可是到1940年2月又获准重返家园，这也是有其意义的。几星期后，据说波兰医师也获准在华沙和其他城市里负责医疗工作。另一方面，从文官政体成立之初，就有迹象表明有一种德意志化的意图——例如，据报道波兰一些纪念碑的拆毁，以及德国学校的开办，其规模似乎远远超过总督辖区日耳曼族人和德国官员们的需要。

    总督辖区的确切的地位始终没有十分清楚地规定过，但是到1940年年中，关于在该区实施德意志化政策的任何怀疑全都消除了，虽然朝着既定方向的进展并不如预期的那么迅速。残酷镇压和恐怖政策的种种措施，甚至还有标志着德国对总督辖区统治的后期的大屠杀，都是由弗朗克执行的。他后来交给逮捕他的美国人员大约四十二册日记，其中仔细地记下了他在波兰的所作所为，而这些日记在纽伦堡审讯时恰恰成了控告他的最有力的证据。弗朗克在波兰犯下的“灭绝种族”的罪行，希姆莱也有份，因为根据1939年10月7日的一项秘密法令，希姆莱奉派全面负责德意志化政策，包括清除“外国人口中对德国以及对日耳曼族人社会可能构成威胁的那些集团的有害影响”。

    说明对总督辖区的政策的那些指示是由弗朗克和希姆莱予以解释和执行的，其中有政治、社会、文化与宗教、经济、生物、物质和精神等方面。在政治方面，总督辖区被当作德国的一个殖民地，并应由各“劣等”民族予以承认。在社会方面，第一个目标是清除犹太人和波兰知识分子。在文化方面，波兰的所有高等学府都将予以撤销，只容许波兰人接受初等教育和职业教育，而且这种教育还得在德国人的监督下用德语来进行。他们还采用了各种措施去破坏教会的影响。在经济方面，遵循的政策就是戈林的指示中所规定的代表德国在损害当地居民的情况下进行掠夺。在生物方面，“悄悄”采取的措施在于消灭犹太人和降低波兰人的出生率。在物质方面，从属的居民忍饥挨饿，还受到残暴的迫害。在精神方面，非日耳曼族人的种种最卑劣的本能都受到了鼓励。

    德国人曾充分利用1939年入侵后的脱节和混乱现象，采取措施迫害波兰的知识分子。希姆莱后来吹嘘说，当时德国警察“就得有那股蛮劲……去枪毙几千名波兰的头面人物”。除此以外，如同我们看到的那样，在1939年下半年，有大批波兰知识分子，主要是从克拉科夫地区，被押送到各拘留营去。可是，尽管德国的政策很严厉，它们并没有防止地下组织很早便在两次大战间的整个波兰领土上广泛地建立起来。这在1940年初使德国领袖们大为烦恼。他们感到如此忧虑，以致1940年5月在德军进犯低地国家和法国的时候，他们遵照希特勒想在东方保持和平的愿望，下令对波兰地下运动采取“特别绥靖行动”，或称“A.B.行动”。因此，6月15日，地下组织有几千名成员遭到逮捕，并且根据弗朗克的命令于10月间被提交战地军事法庭审判，其后差不多有一半人被处决了。

    德国当局在占领波兰后，立即开始招募身强力壮的波兰人，特别是农业工人，到德国去工作。到1940年年中，各合并区身强力壮的工人的供应很快就变得枯竭了，而志愿办法在总督辖区只取得了部分成功。弗朗克于是在1940年夏季下令，采用强制手段进行招工。1941年和1942年间，他不断表示自己对于为此目的所采用的拦街兜捕这类办法的有效性所感到的得意。象他在1942年8月向绍克尔保证的那样，他在1942年12月能够汇报说，总督辖区已经为德国提供了九十四万余名工人。

    早在1941年9月，弗朗克就已经知道，总督辖区居民的生活已经下降到接近饥饿的水平。可是，过了将近一年，在柏林举行的一次会议以后，由于戈林在会上把德国粮食情况的严重性告诉了他，他使总督辖区在原来已经过分的需要量之外，又承担了为德国提供五十万吨做面包用的谷物。1942年8月，他指示下属说，这笔贡献必须全部“在牺牲外族[非日耳曼族]居民的情况下”作出，还进一步指示他们说，“这项工作必须冷酷无情、毫无同情心地完成。”

    正象后来显示出来的那样，为了德国的经济利益，从波兰人的生产劳动中榨取最大的好处这一迫切需要，是德意志化的全部计划之所以在总督辖区暂缓进行的主要原因。可是，后来的记录说明，最终打算强加于波兰的灾难却始终没有为那些德国领导人所遗忘。弗朗克于1941年4月在克拉科夫发表的一篇讲话中宣称，“那一天将会到来，那时维斯杜拉河从发源地到出海处的整个流域将同莱茵河流域一样是德意志的。”可是，在总督辖区推行德意志化政策的方式却要由希姆莱去决定。实际上，这就成了希姆莱和弗朗克之间在管辖权方面发生许多剧烈争论的根源。1941年3月间，总督辖区建立了民族登记制度，目的是为了德意志化，或者如有必要，也使那些日耳曼后裔“重新德意志化”。然而，希姆莱和弗朗克两人在1942年初显然都对德意志化进展缓慢感到关切，于是朝要求达到的方向采用了更为有效的措施。希姆莱于3月间访问了克拉科夫，在那里向弗朗克说明了他的计划。他说，目前的打算是，“日耳曼族定居的岛屿”应该从欧洲国家迁移过来，而且“无论如何，首先要做到的是沿着桑河和布格河建立一个强大的移民区，把波兰那些外族地区包围起来”。他还告诉弗朗克关于他要把东欧移来的日耳曼族家庭安顿在卢布林省和扎莫什奇省的计划。在随后的几个月中，他对这些计划作了进一步的修订。8月4日，重行定居计划在弗朗克面前进行了仔细的讨论，目的是要在11月份予以执行。计划朝前开展了，第一批移民在圣诞节前迁入了扎莫什奇地区。可是，很明显的是，赶走当地居民所用的野蛮手段在波兰人中引起了震惊和对抗，因为他们自然害怕这就是把全体波兰人从总督辖区大规模驱逐出去的开端。这年冬季，当移民工作在卢布林区继续进行时，波兰人对他们遭到驱逐所感到的惊恐使他们大批逃往森林去参加游击队。实际上，这对波兰人的影响是如此严重，以致弗朗克后来在1943年6月19日呈给希特勒的一份长报告里对希姆莱所采用的方法大发牢骚。

    在斯大林格勒的局势转变以后，弗朗克似乎已开始意识到俄国的胜利对德国的含义了，因为他在1943年作出种种为时已晚的姿态，想博得波兰人的好感。那年上半年他不断同希姆莱争斗着，想阻止党卫队的暴行进一步引起总督辖区公众的反抗。这两个纳粹领导人在1942年显然曾达成过一项协议，允许盖世太保对活跃在两次大战间的波兰全境的波兰地下运动采取协调的措施，不过希姆莱同时也曾答应过，在采取行动之前，把所有准备对总督辖区实行的措施提交弗朗克批准。可是，弗朗克认为希姆莱没有遵守他的诺言，因此感到十分不快。在总督辖区里，形势很快就变得无法控制，这是很清楚的。地下运动的组织已达到那么高度的发展，而且正以那么广大的规模展开活动，以致德国人毫不怀疑，要恢复任何一点秩序，就必须采取广泛的措施。弗朗克通过上文提到的6月19日呈给希特勒的那份长报告，曾希望说服希特勒利用其对希姆莱的影响去减少党卫队部队在波兰的暴行，并允许弗朗克采取某些办法，旨在面临俄国人挺进的情况下取得波兰居民的某种合作。在这份报告中，弗朗克把细节罗列出来，借以说明全体波兰人民对德国人态度的极度恶化正是弗朗克本人推行的政策的直接结果，而希姆莱所推行的政策更加深了这种恶化，同时他建议改变一下，施行一种较为明智的政策。

    弗朗克由于斥责纳粹发动的反对司法独立的运动，早在一年以前便已失去了希特勒的宠信，因此他的请求未见得会比希姆莱的请求更受到重视。但是，即使他的呼吁获得成功，当然为时也太晚了。从1939年最初入侵波兰以后，弗朗克、希姆莱和戈林所推行的政策在这几年中已经产生了一种累积的影响。实际上，到这时候，任何可以设想出来的政策还会对波兰人起一点点作用，那是很可怀疑的。波兰人通过在德国人手下的经验，对德国人理所当然怀有的仇恨已在受压迫的民众中间扎了根，并且加强了大家共同抵抗的决心。从这时起，德国占领的历史就是一部德国当局和波兰地下组织的报复性暴行和反报复性暴行的历史，而暴行的残酷程度随着红军向东欧的挺进也日益增长。

    如果德国和苏联的领导人在1939年9月瓜分波兰以后，指望波兰人对占领当局会俯首帖耳地服从，那么他们真是过分低估了他们那些受害者的气概和决心了。因为波兰人有着搞秘密活动的传统，这至少在三次瓜分波兰时就有了，同时地下斗争的技巧也经历了好几代的发展。他们习惯于采取种种无声无息的反对办法去应付德国和俄国的统治。十九世纪和二十世纪波兰的大多数英雄，包括约瑟夫·毕苏茨基在内，全是因为在地下战斗中的功绩而受到波兰人的爱戴。所以，在战争的初期，波兰人竟能在那次大战间的波兰全境建立起一个庞大的地下活动组织，并加以巩固，使之成为一个完全拥有政府各部、议会及军队的秘密国家，而这些政府部门、议会及军队全隶属于波兰流亡政府，并同它保持着联络。这并不出人意外，虽然当时在盟国看来，似乎是难以置信的。

    在1939年遭到来自西方和东方的入侵以后，波兰人在两次大战间的波兰全境组织了许多独立的地下部队，继续同占领国家进行斗争。主要的部队是由前波兰国的四个主要政党组织的。农民党党组织及其军队（即农民大队）在农村地区实力最强，他们代表德苏占领下的波兰的农民进行他们的大部分活动。社会党党组织及其军队则在市区和工业区比较活跃，因为有组织的工会和合作社战前在那些地方就是有影响的。除了这两个主要的团体外，国民民主党和大主教民主党也都有它们独自的政治组织和军事组织。

    在大战开始后不久，几个仍然留在波兰的军官，包括“格罗特”（罗韦茨基）上校和“博尔”（科莫罗夫斯基）上校在内，从西科尔斯基将军那里接到命令，要他们把这些各种各样的独立的部队整编为一支统一的力量。这就是勇不可当的波兰“国家军”的由来。到1944年华沙起义的时候，它已发展成为一支拥有三十八万人的兵力，而在组织方面则和独立的波兰的行政区相符合。这个军事组织最后同一个民政机构和“政治代表组织”配合起来，置于流亡政府派来的一个代表的权力之下；整个结构通过无线电和信使同伦敦保持着持续不断的联络。如同信使之一卡尔斯基后来说明的那样，波兰秘密国家的目的是要使战前存在的波兰（即以1935年宪法为基础的波兰）延续下去，并且要维持政府的行政结构，为最后的解放作好准备。如果这意味着波兰人坚决不承认德国或俄国的占领，那么同样正确的是，以西科尔斯基将军为首的波兰流亡政府的领袖们坚决认为，战后的波兰政府应该具有同1939年9月以前执政的政府迥然不同的政治性质。

    这个秘密国家是通过那个“政府代表”和派驻波兰各个地区的代表来行使其行政权的。每个地区设有十二个处，相当于波兰流亡政府的那些部。国家军司令“格罗特”（罗韦茨基）上校（后升为将军）本人就归伦敦的波兰军队总司令指挥。地下国家的统一则是通过四大政党——社会党、农民党、天主教民主党和国民民主党——的合作而实现的。这些政党都有代表参加那个地下“政治代表组织”或波兰的议会，另有代表参加伦敦的流亡政府。据卡尔斯基说，另外还有一个部门帮助维持民众对占领国家的那种决不屈服的态度，并消灭所有通敌分子。虽然各种政治力量的合作是相当牢固的，足以给人十分深刻的印象，但是始终并不是平静无事的。在几个主要政党中，有些派系甚至在早期就不赞同地下组织领导人们的政策。尽管这些政党在为国家军提供人员方面进行合作，他们仍然对各自的独立的军事组织保持自行控制的权力。

    这个秘密国家的规模和实力通过它的种种活动便显示出来，其中有些活动上文已经提到过了。例如，有组织的教育竟能在地下进行，尤其鉴于一旦被发现，不可避免地要受到惩罚，所以这看来几乎是不能相信的。然而，在小学德意志化，中学和大学又被德国人关闭以后，波兰人继续按照波兰的传统教育他们的子女——就当着盖世太保的面，秘密地开班上课和举行考试。这个波兰地下组织和国家军中的其他各种活动是设有秘密印刷厂，它在整个大战期间继续印行了许多种出版物，还有国家军生产武器的秘密工厂。军事法庭为审讯战犯和纳粹头子而行使其职权，许多死刑判决都执行了。从一致抵抗德军的态度中发展起来的那种坚强不屈的程度，后来使波兰人可以夸耀说，他们是自始至终没有产生过一个吉斯林的唯一国家。博尔-科莫罗夫斯基将军着重地指出了国家军和大战前的波兰陆军之间的区别。他说，以前，军队的骨干是由职业军人的一个核心组成的，他们不参与政治，也不加入政党。可是，国家军的政策是，允许每个士兵只要在共同斗争中始终服从总司令的命令，就有尽情从事他所挑选的政治活动的全部自由。然而，博尔-科莫罗夫斯基将军提出的这个政策，大概主要是出于需要而不是由于自由原则，因为“博尔”是一个属于波兰贵族传统的军官，类似于支持毕苏茨基在政变后独裁时期执行的萨纳恰政策而后来又自行接过控制权的“那些将军们”。他对于各政党给予的支持的依赖迫使他把自己的立场改变得比较符合于他们的政治观点。然而，举例而言，存在于“博尔”那样的军官和组成农民党军队的那些人之间的社会大鸿沟，使他们的合作在大战期间一直都很困难，最后终于导致农民党军队和国家军领导之间的严重分裂。可是，暂时博尔-科莫罗夫斯基却同各政党进行合作，并且执行着流亡政府中各党领导人的命令。因此，单就其军事行为而言，他同秘密国家政治领袖们的政策，或者同西科尔斯基将军，都并无矛盾，西科尔斯基将军希望波兰在这次战后具有牢固的西方意义的政治自由基础。

    起初，地下斗争的力量是同时针对德军和俄军的，因为他们都占领着过去曾经是独立的波兰的领土。地下组织的目标是要准备一次武装起义，并且通过主要是针对着和盟国处于交战状态的德军的破坏行为、牵制活动和情报工作，去支持盟国的作战努力，但也反对苏联政府运送给养并以其他方式帮助纳粹进行战争的种种努力。法国的垮台打消了波兰人所抱有的盟军在不久的将来获胜的希望，因而迫使这个秘密国家的领袖们采取一种长期的政策，主要集中在情报、新闻报道和宣传活动上，并且把庞大的地下组织缩小到最低限度，以便减少盖世太保所采用的那些严厉措施的效果。

    1941年6月，德军入侵俄国，这在波兰地下活动中，就象在波兰其他方面的活动中那样，导致了重大的改变。在波兰东部同苏联人民内务委员部的斗争突然停止了。国家军开始向红军提供很有价值的帮助，一面针对德军后方的交通通讯进行种种牵制活动，一面通过波兰驻古比雪夫的大使馆和伦敦的流亡政府直接向苏联政府提供情报（苏联政府也乐于接受）。这时期，重点是放在为未来的起义制造武器和弹药上，以及针对通过波兰境内的德军交通线上那些战略据点所采取的仔细筹划好的种种措施上。新闻报道和宣传活动同先前一样继续进行。波兰人被押送到德国去从事强迫劳动，这使波兰的地下组织得以扩展到德国的心脏中去，并同法国境内的抵抗力量建立了联系。波兰人的广泛而精细的组织使他们能够在大战期间对德国国内的形势向各盟国的政府提供宝贵的情报。此外，他们同欧洲被占领地区的其他地下组织的联系，使他们可以参与一个组织严密而有效的地下活动网，被俘的盟军士兵和降落在敌境的飞行员通过这个活动网可以有计划地混过德军防线，进入安全地带。

    正如我们已看到的那样，德国人早在1940年就对这个组织的规模之大和实力之强感到惊恐，因而采取了通称“A.B.行动”的那项严厉步骤。当德国人在晚期采用集体负责和屠杀人质的办法时，他们的政策恰恰得到了同他们的意图相反的效果，因为波兰人不但吓不倒，还进行了一系列反报复活动来对付德国人。措施和反措施变得日益剧烈，被占领的波兰不久就成为德国人和波兰人之间的恐怖事件和残酷行为的发生地点。

    1943年4月，德国人向全世界透露出一项离奇而悲惨的事件：有几千名波兰军官被屠杀后埋葬在斯摩棱斯克附近的卡廷森林里。与此同时，另一幕同样悲惨的戏剧正在华沙市内展开，但是虽然伦敦方面不断收到有关那里发生的事态的可靠报告，这项消息却没有公布出来。

    华沙犹太人的经历虽然似乎难以相信，却只不过是旨在消灭欧洲犹太民族的那个庞大的纳粹行动的一部分。波兰的许多灭绝营——诸如特雷布林卡、马伊达内克、贝尔泽茨、比尔肯瑙和奥斯威辛——就是屠杀几百万犹太人的现场。就波兰本土来说，在犹太人区进行屠杀的事实也并不是仅仅限于华沙一处，因为类似的事件在德军占领下的波兰各地和东部地区的犹太人区里普遍发生。这些地方被希姆莱和他的下属选作欧洲占领区犹太人的主要屠宰场。至于与其他地方的军事行动同时进行的那种单独对付犹太人的德国种族战争，这里无法加以叙述。或许我们单提一点也就够了。华沙的犹太人区通过绝望的抵抗那最后一章，赢得了一种特殊的荣誉地位，因为当时摆在它面前的只是遭到消灭这个结局。

    几世纪以前，华沙的犹太居民就一起居住在这个城市里他们自己的地区内，后来这个地区便被称为犹太人区，但是在十九世纪和二十世纪，他们中有许多人经商致富，于是犹太家庭就住到了这个城市里的所有地方，只有比较穷苦的同胞还住在犹太人区的贫民窟里。德国人实行占领以后不久，在有计划地反对欧洲犹太人的运动中，就开始把犹太人集中到中心地区。他们在华沙所选中的地区就是从前的犹太人区，于是弗朗克总督在1940年10月间下令把犹太人重新安置在那个地方。接下去，华沙的三十三万犹太人就被集合拢来，赶进犹太人区。一个月内，来自外省的许多难民又加进去后，那里便塞满了四十万犹太人。德国人于是着手筑起一道高高的砖墙把犹太人区包围起来，同时还采取措施来保证从这时起把犹太人封锁在里面，同华沙的其他居民隔绝。在1940年11月和1942年6月之间，他们的经历就是不堪设想的拥挤，难以容忍的肮脏、饥饿，以及企图使人精神堕落的种种尝试。可是，直到1942年，纳粹迫害犹太人的计划才达到十足令人毛骨悚然的程度。1942年7月22日，从华沙犹太人区向各灭绝营进行的第一次有计划的遣送开始了。在1942年6月和10月之间，有三十一万零三百二十二名犹太人——几乎是战前华沙的全部犹太居民——就是用这种方式遣走的。他们中有少数人被挑出来充当劳动力，但其余的人都被断送了性命。到这次灭绝运动结束时，这个犹太人区里似乎杳无人迹，但是还有许多人躲藏起来，主要是躲在地下的隐蔽处。留在犹太人区的人于1942年10月组成了犹太战斗组织，其成员都拿定主意，与其听凭德国人屠杀，不如进行自卫。他们在波兰国家军的帮助下开始收集武器，并且制订保卫该区的计划。1943年1月18日，德国人发现自己面临有组织的抵抗，于是千方百计引诱犹太人走出犹太人区。有几千人上了钩，可是当这些人已被屠杀的消息传回来时，犹太人就决定，不能让德军不经过一场战斗再抓到一个人。

    4月19日，当德军遭到猛烈的武装抵抗时，消灭犹太人区的最后战役打响了。德军采用了围攻战术。旨在使伤亡人数减少到最低限度。据“博尔”将军说，波兰国家军部队在德军后方进行了零星的攻击，有组织的抵抗持续到4月26日。可是，犹太人直到5月16日才停止战斗，纳粹分子还为这个战役设想出一个象征性的结局，把犹太大会堂炸毁了。根据德国人的报道，共捕获了五万六千零六十五名犹太人，其中包括阵亡的七千名和押往特雷布林卡灭绝营的六千九百二十九名。有些估计则认为，还有五六千人死在废墟和火焰中。德军有计划地摧毁了该犹太人区，把它夷为一大堆瓦砾。德国人正式承认的损失不过十五人；他们实际伤亡的人数要多得多。但是在华沙犹太人区起义中战死的那些犹太人所维护的，远远超出了以人类生命所能衡量的。


602第二章 奥斯兰

    在“巴巴罗萨行动”（德军入侵俄国的代号）发动前几个月，阿尔弗雷德·罗森贝格就在考虑对于预料将在东方被征服和占领的那片土地所应实行的计划。l941年5月他发布的总的政策指示里说，“战争的唯一可能存在的政治目标就是，要使德意志帝国在未来的几世纪里摆脱俄罗斯扩张主义者的压力”，因此他制定了在东方地区应当遵循的一项总政策。奥斯兰的命运将与乌克兰、高加索及“其北方毗邻的地区”的命运大不相同，因为奥斯兰将发展成为一个德意志化的保护国，作为走向同德国逐渐紧密的联合的第一步。奥斯兰将包括波罗的海的三个国家和白俄罗斯，为它制订的更为详尽的政治计划列举在罗森贝格拟就的发给（未来的）奥斯兰德国专员的指示中；他在指示中强调了这个地区的欧洲特征，因为七百年的历史已把这个地区加进了“大德国的生存空间”。在这些指示中，罗森贝格详述了使这个地区变成大德意志帝国一部分的种种办法，并讨论了波罗的海三国居民种族同化的各种不同的可能性。另一方面，白俄罗斯则将被用作收容不同种族的垃圾场，它们将形成一道防止布尔什维主义的屏障。奥斯兰作为一个整体，“将建成一片强大的德国边疆”。

    1941年7月17日，对俄国发动的攻势已经进行了一段时间以后，希特勒任命罗森贝格为德国东方占领区事务部部长。同一天，由海因里希·洛泽（石勒苏益格-荷尔斯泰因的省长兼行政长官）掌管的奥斯兰德国专员辖区和由埃里希·科赫掌管的乌克兰德国专员辖区成立了。洛泽的权限涉及前波罗的海国家爱沙尼亚、拉脱维亚和立陶宛的领土以及白俄罗斯那片相当不明确的地区（包括两次大战间波兰境内主要为白俄罗斯的地区）和军事当局将移交给他的被占领的那部分苏联地区的民政管理。奥斯兰德国专员辖区分为爱沙尼亚、拉脱维亚和立陶宛常务专员辖区，每一区进一步又分为几个分区，而白俄罗斯常务专员辖区则分为几个大区。同科赫在乌克兰的统一的权力相比，奥斯兰的管辖权是比较分散的，主要是因为奥斯兰各地区的性质各不相同，但是虽然如此，政治权力却是通过洛泽在里加的总部从罗森贝格在柏林的总部直接授予的。尽管权力，尤其是经济和军事方面的权力，始终是牢牢掌握在德国人手里，波罗的海三国的内政却交给了由德国当局指定并严加监督的本国自治机构的手里。即使严格他讲，这些机构算不了政府，它们却也至少为德国人减轻了许多使人厌烦的事务工作。

    按照原来的打算，白俄罗斯常务专员辖区应该包括科赫的乌克兰边界以北、构成两次大战间的波兰的一部分的诺沃格鲁多克和波列西耶“公国”的那部分地区，以及斯摩棱斯克省和白俄罗斯苏维埃共和国的全境。可是，到1942年秋季，德国民政权力向东只伸展到波里索夫那么远，而白俄罗斯常务专员辖区除了前波兰地区以外，只包括明斯克、斯卢次克和波里索夫周围的地区。结果，白俄罗斯占领区的其余地方始终都由军事当局掌管着。不过，俄国的普斯科夫省则被归入爱沙尼亚常务专员辖区，而维尔纽斯城及其周围的部分地区则仍然是立陶宛常务专员辖区的一部分，如同过去在苏联占领下那样。

    俄国人在1940年6月以后占领波罗的海三国的那一年中所遵循的政策，使这些国家的民众深恶痛绝。这三个国家经过含糊可疑的普选后被并入苏联一事，以及后来把大批领导人物押送往苏联本土一事，结果加深了他们的怨恨，所以当入侵的德军于1941年6月进入波罗的海地区时，他们在进攻俄国的战斗中找到了许多志愿的盟友，这是十分自然的。立陶宛人甚至在红军撤退时起来造反，并且在阿姆拉热维齐乌斯博士的领导下怀有希望地成立了一个临时政府，可是到8月它便为德国人所解散，它的领导人也都被逮捕了。在拉脱维亚和爱沙尼亚，同样有许多志愿人员在俄军撤退时参加了对俄国人的战斗。

    因此，洛泽在这三个波罗的海国家建立他的民政机构时，发觉形势十分有利，他在初期还充分利用了那种仇恨俄国人的情绪。把苏联经济和政治政策颠倒过来的心理气氛已经成熟。俄国人在波罗的海各国只有一年的时间来进行国有化和集体化工作，而在两次大战间的波兰的以前那些地区，情况则并不一样，因为那里从1939年9月起就处于俄国的权力之下，至于这时被德国占领的苏联领土，情况则更为显著地不同，因为那里从1918年以后只知道苏联的行政管理。这种互相悬殊的情况使德国人不可能在奥斯兰制定一项统一的经济和政治政策，并且确定了对白俄罗斯和对三个波罗的海国家实行不同的政策是必要的。

    可是，当1941年8月19日洛泽发布一道命令把奥斯兰的全部苏联产业没收时，这使波罗的海人民由于俄国的政策，而渴望恢复某种形式的个人所有制和个人经营的愿望受到了令人不快的挫折。德国人为了给战争努力保持一种平稳的经济，觉得立即接收俄国人所建立的那些国有的和集体的经济机构是有利的。可是，洛泽的命令却说，“私有财产准备全部发还”。然而尽管有这些对波罗的海民众的保证，俄国国有的全部财产只不过由德国国有所皆代。德国人的意思是，这种情况应维持到形势允许德国当局在东方实施其战后的殖民政策时为止。目前，私有经济只准在小规模的农业和企业中予以恢复，但也只有在那些私有主答应充当德国人的代办人的条件下才能获准。这是必要的，就算只是为了使经济运转下去的话。可是，对于大规模的企业，处理办法就不同了，它们归柏林的托拉斯管理局控制。德国信托所有制的建立有双重好处，既保证了大规模农业、工业和商业企业的正常运转，又为德国移民保留一个地位，让他们在战后可以发展。在1939年以前就是苏联领土的地区，由于从第一次大战结束以后便一直在巩固苏维埃制度，所以那里的情况就很不相同，需要有一种不同的政策。对于德国民政机构已经接管或预定要接管的苏联被占领区（1939年以前已是苏联领土的地区），罗森贝格的办公室制定了一项“新土地法”，经同戈林商定后于1942年2月16日颁布。根据这项法令，苏联的“集体农庄法规”被废除了，同时要建立。一种“新秩序”来引导农民逐渐回到个体耕作上去。这要分几个阶段来完成，第一个阶段是把集体农庄改为公田。这项农业政策的前景使德国领导人，包括罗森贝格以外的最高集团的其他人员，都激动起来，因为大家都觉得这可能是赢得俄国民众支持的关键。

    虽然罗森贝格在1月间向新闻界说，首要的任务是要动员一切可能的力量去保护奥斯兰和供给德军的需要，他同时却全神贯注在取得当地民众帮助的种种措施上。1941年秋季在德方监督下建立起来的波罗的海国家的行政机构显得很有效能，这使它在1942年3月7日的一项法令中得到了正式承认。波罗的海人民在一定范围内预定是可以受到优惠待遇的，因为他们被认为是有着血缘关系的民族。同时，根据德方促使他们同西方而不是同东方保持密切关系的意图，他们同那些所谓“劣等种族”（诸如犹太人以及略胜一筹的斯拉夫人）相比，受到的待遇要宽大得多。这项政策在一定程度上是成功的，因为德国人在内政上从地方当局方面，特别是从地方警察和民兵方面，能够获得很有价值的帮助，而且许多爱沙尼亚人和拉脱维亚人还自愿到东线去参加作战。在奥斯兰，也建立了某种程度的合法自治，但是德国人后来发觉他们被法典方面的一片混乱搅得十分烦恼。然而，当人们知道正在制订计划，准备让1941年根据1939年纳粹-苏联条约回到德国的波罗的海日耳曼人卷土重来时，取得当地人民支持的种种尝试在拉脱维亚和立陶宛都遭到了失败。波罗的海人民普遍同情盎格鲁撒克逊人的心理，也对德国人起了不利的影响，但是德国人在宣传工作中作了很大的努力去抵销它。对布尔什维克的恐惧和仇恨则被很有效地加以利用，特别是在1942年英苏条约签订的时候，因为德国人当时可以有充分理由声称，英国人已经秘密同意让苏联政府在波罗的海地区自由行动了。同波兰和俄国的大量犹太人比较起来，这里的犹太人相当稀少，这就为德国人简化了波罗的海各国的犹太人问题，不过已有的犹太人却也足以使民政当局要为他们在塔林、里加和考那斯建立起犹太人区来了。

    在白俄罗斯，象在乌克兰和苏联其他被攻占的地区那样，罗森贝格从一开始就打算挑动反对莫斯科的民族意识。他也曾把这个地区看成是比较落后的，并考虑在那里安置各个不同的种族作为抵挡俄国人的堡垒。由于这个地区长期以来一直是苏联的一部分，罗森贝格在实施一种获得当地民众支持的政策方面遇到了困难。1942年间，因为实行了他的“新土地法”，他取得了一些进展，特别是在普斯科夫地区，但是任何有可能成功的建设性政策都受到若干因素的妨碍。例如，希姆莱办公室和罗森贝格办公室正在试行对这个地区殖民的种种不同的计划，而荷兰和罗马尼亚的日耳曼人迁移到奥斯兰去的计划已相当提前。可是，从一开始，德国民政当局就被迫得去应付游击队的活动，这种活动早在1941年11月便已经十分严重，使洛泽不得不宣布了集体负责办法以对付当地的民众。此外，除了森林中迅速发展的抵抗运动所产生的影响外，罗森贝格的权力在平行管辖权这种混乱状态中正变得越来越不生效。

    将近1942年底时，由于军事形势开始变得对德国不利，在奥斯兰推行的种种政策也就不那么宽大了。他们为了德国的利益加紧努力去利用该地区的经济潜力，同时也作出了一些新的尝试，想为战争努力去征募人力。8月里，他们在波罗的海各国发动了一个协调一致的运动，要征募壮丁或者参加武装党卫队的波罗的海军团，或者参加强迫劳动。这个运动在爱沙尼亚是成功的，但在拉脱维亚收到的实效较少，而在立陶宛则一无成绩。实际上，随着这个计划在立陶宛的完全失败，接下来就是大逮捕，其中也逮捕了“自治机构”的好几个成员。此外，前不久才同波罗的海其他大学一起获准恢复活动的维尔纳大学和考那斯大学又被关闭了，作为对大学生的一种报复措施。征募人员的方法日益严厉，这也使游击队的活动相应地有所增加，因为许多人为了逃避征募，全都溜到森林里去。立陶宛的形势由于征募运动的结果已经大为恶化，这时又因为在苏联占领时期撤离的波罗的海日耳曼人的重返而更加恶化了。德国当局在成立一个党卫队军团的计划失败以后，就同立陶宛人订立了一个为时已晚的协议，由立陶宛人组成几个工兵营在立陶宛领土上建筑防御工事。在苏联被占领区，罗森贝格几乎不顾一切地挣扎着想挽救他的农业政策，他命令农庄的“重新私有化”应加速进行。可是，在1943年初期，游击队活动正以惊人的速度在增多。苏联对游击队的援助正变得日益有效，而游击队也已达到了一种比以前先进得多的组织状态。

    在俄国被占领区，政治运动于3月间有了一个不寻常的变化，因为德国人当时把一个被俘的苏联将领（A·A·弗拉索夫中将）捧出来作为针对苏联公民和战俘的一场宣传攻势的中心。弗拉索夫将军并不同帝俄时代的逃亡者或其他可疑分子联合起来，而是在德国人的支持下，自行宣布为一个“俄国民族解放委员会”和一支“俄国解放军”的领导人。他在柏林电台的广播中，鼓吹对于从苏维埃政权下解放出来的俄罗斯实行一项新的社会和经济政策，根据这项政策，他将废除强迫劳动并把集体农庄重新改为个体所有的土地。在3月和4月间，弗拉索夫被送往东欧去对那里的俄国战俘和俄国被占领区的民众集会讲话。他的呼吁显然在德国战俘营里的俄国人中间引起了某种议论，他甚至还拼凑成了一支杂牌军，不过主要由于他所激起的俄国民族主义同罗森贝格鼓励他们反对莫斯科的权力的政策有抵触，德国人不久就撤销了给予他的支持，弗拉索夫也就逐渐从公众的眼前消失了。

    将近1943年底时，奥斯兰的情况迅速趋于混乱。除爱沙尼亚外，德国民政当局这时在绝大部分地区已失去了当地民众的支持。由俄国伞兵和俄国给养有效地支持着的游击队活动所取得的成功，使德国人在立陶宛和白俄罗斯也发动了一场恐怖运动。从东方占领区逃来的大批德国难民和日耳曼族难民，以及德国城市里被炸得无家可归而逃来的难民，使爱沙尼亚和拉脱维亚的动荡不安更加复杂。因此，罗森贝格所期望的奥斯兰成为“强大的德国边疆”一事，仍旧只不过是一个梦想。德军发动进攻后在不过两年的时间里，令人畏惧的那种“俄罗斯扩张主义者的压力”重新又在施加到德国来了，而被占领的波罗的海各国和俄国的领土则成了行政混乱、难民杂沓和游击战争活跃的场所。


603第三章 芬兰

    1940年夏季，德军占领了挪威，这使苏联不致立即卷入战争，从而使苏联领导人舒了一口气，让他们有时间占领1939年俄-德边界和互不侵犯协定中规定为苏联势力范围的大部分地方，以发展其西部战略地位。这样，三个波罗的海国家和两次大战间的罗马尼亚的部分地区就同先前得到的波兰领土一起，被并入了苏联版图。只有芬兰留了下来。那年夏末，俄国人开始朝这个方向施加其全部压力，其意图显然是遵循一种同前不久用于苏联占优势的其他地区的步骤相类似的做法。大约就在这时，德国由于关心它新近在挪威取得的几个港口的安全，同芬兰军事当局达成了协议，把人员和物资经由芬兰铁路运送到芬兰北部的基尔克内斯去。从6月份起，俄国人就在催促芬兰人，要同他们就阿兰群岛问题签署一项协定，同时还一直在向佩特萨莫方面增加压力。但是德国也对佩特萨莫很感兴趣，俄-德在佩特萨莫及其镍矿方面的利害冲突发展成为两国权力斗争的要点之一，到11月莫洛托夫同希特勒在柏林会谈时，这种冲突达到了严重关头。

    根据德国提供的文件来看，希特勒在11月作出的建议，即苏联政府应成为四强公约签字国之一，看来只不过是企图使苏联的注意力转向中亚细亚方面。因为就在莫洛托夫到达柏林的那天（1940年11月12日），希特勒已向他的司令官们下令，要他们准备东方战役。可是，要实现德国在东欧和东南欧的直接意图，不少事情要取决于苏联的态度，这种态度仍然得加以探索。希特勒的计划也许并不是不可改变的，至少在他同莫洛托夫会谈以前是这样。假如德俄之间要发展一种较为真诚的关系，即使是暂时的活，那么造成紧张的论点就有必要用微妙而克制的手法加以处理，可是苏联外长在这方面的修养却很不够。莫洛托夫坚持要把讨论引向巴尔干和波罗的海问题，并且在11月12日又提出了芬兰问题。希特勒在下一天的讨论中向他保证说，就德国而言，芬兰在政治上仍然属于苏联势力范围。为了加强这项保证，他表示愿意终止根据过境协定正在通过芬兰领土的德国军队和装备的运送。但是作为这项保证的代价，希特勒强调德国在战争期间对芬兰的镍和木材所存在的利害关系。而且，他说，在波罗的海地区发生另一场战争可能会有“预见不到的后果”。然而，莫洛托夫决心要确切地试探一下希特勒对苏联在芬兰的计划究竟打算采取什么立场。他的持续不断的询问使希特勒作了一个明确的声明，大意是说德-俄关系将经受不起在波罗的海地区发生另一场战争的严峻考验。莫洛托夫在这个问题上最后感到满意了，虽然他执意要澄清一下德-苏在芬兰和东南欧的争论要点，一定使希特勒很恼火，并使他不大想再设法缓和对苏的紧张关系，或把苏俄作为一个参加者算入轴心国划分世界为几个势力范围的计划。莫洛托夫对于希特勒所暗示的他们应该“背对背”地斗争这一点没有作出反应，相反地却坚持要“面对面”地对付德国。

    不管希特勒凭什么理由决定要进攻苏俄，“巴巴罗萨行动”的明确命令反正是在1940年12月18日发布的，其中芬兰和罗马尼亚全被算作这场战争的积极参加国。保卢斯元帅和布申哈根将军在纽伦堡审讯中的证词，描述了从巴巴罗萨命令发布之日起芬兰和德国军事当局之间在对俄作战计划方面所进行的密切和真诚的合作。实际上，德国陆军参谋总长1941年2月3日同希特勒开会时所作的一项声明暗示出，德国军事领导人那时已同芬兰人进行过广泛的军事讨论，虽然希特勒在这次会议上表明，“直到不再需要隐瞒以前”，将不缔结任何协定。布申哈根叙述了德国和随后芬-德在芬兰北部进行联合军事行动的计划的发展，这是在一系列会议中和2月份下半月的一次联合侦察中所进行的。他说，最终的计划由最高统帅部批准作为“蓝狐狸行动”。然而，如果说德国人在北部的计划中完成了同芬兰人的合作，他们在南部想使芬兰主力部队卷入的尝试，看来却不十分成功。据后来担承同芬兰人联系的联络官德将瓦尔德马尔·埃尔富特说，1941年上半年的合作完全是德国人主动提出的。他描述了5月25日和26日在萨尔斯堡和柏林举行的会议，德军司令官约德尔和哈尔德在会上所作的试探并没有得到芬兰参谋长的反应。芬兰人讨论了假如他们受到俄国攻击时他们所要参加的那些行动，但是他们继续回避同德国直接结成联盟。

    与此同时，假如总的说来11月在柏林举行的会谈已经挫败了俄国人的芬兰计划，它们却并未使苏联领导人对于他们在佩特萨莫的谋略感到泄气。1月和2月间，莫洛托大和维辛斯基利用各种各样的外交手腕打算在该地区获得一个立足点。可是，芬兰人设法不让他们提起镍矿的管理问题，到5月初以后，在德国人给予的道义支持下，芬兰人的态度逐渐强硬起来。

    芬兰卷入这次战争以前那一时期的真相，到本书写作时（1953年）还没有完全澄清。芬兰同德国的军事合作，特别是在北部，以及某些芬兰领导人的活动和同情，暗示出他们同德国的关系比事后所声称的还要密切。不论实际情况如何，芬兰无疑是被卷入了一连串的事件之中，而最重要的一个因素是：芬兰存在着德国军队。

    当德国和俄国军队在德方发动进攻以前彼此严阵以待时，芬兰人于6月初开始分阶段进行动员，芬兰部队也逐步集结到了各防御阵地。德军在芬兰已驻了两个师，6月17日德国海军舰艇便着手保卫芬兰海域以防停泊在喀琅施塔得港的俄国波罗的海舰队。埃尔富特将军几天以前以德军联络官的身分到了芬军司令部。芬兰政策的主要目的显然是防御。然而德军司令官们已作了充分的准备，使德军北翼得到掩护，而人数极少的芬军如果需要支援时，也不应没有支援。

    在6月22日德军发动进攻以后出现的那片混乱中，以及在希特勒把芬兰人牵连进去的那篇讲话所造成的气氛中，芬兰人想保持中立的企图，特别是在他们国土上驻有德军的情况下，真是枉费心机的。法尔肯霍斯特的山地军从基尔克内斯开进了佩特萨莫地区，来自挪威的另一个师正在穿过瑞典。芬兰和德国的海军舰艇开始一起用水雷去封锁芬兰湾外俄国波罗的海舰队的航线。在这种情况下，要俄国人不相信希特勒向全世界发表的声明，必然是很困难的。既然德军在芬兰国土上驻有大量的兵力，不用说芬兰人在北部和波罗的海上的积极合作，俄国人不可避免地最终也将对芬兰人开火。他们向北部开火，从汉科向部署在该地区的芬军开火，同时俄国轰炸机也轰炸了芬兰海域里的芬兰船只。芬兰保持中立的企图突然被打断了。6月25日，混乱而含糊的局面已经澄清，俄国人对芬兰的主要城市进行了轰炸，苏联政府已经作出决定，要把战争扩大到芬兰去，这一点已经变得很明显了。不管芬兰人民原先的意图如何，他们就这样突然发觉自己又一次在同苏俄交战了。

    当曼纳海姆在6月28日违背了德国最高统帅部的愿望，决定于7月10日在耶尼斯耶尔维两侧朝东南方向发动进攻时，他背后无疑有着大多数芬兰国民的支持。从冬季战争开始以后的苏联政策，已经使芬兰人积累起一种对俄国人不满的情绪，大多数芬兰人民当时似乎都赞成收复根据莫斯科和约割让给苏俄的土地。他们觉得这次战争是上一次单独战争的继续。他们并不想同其他几个大国拉扯在一起。当他们同东方的邻国结清旧帐的时刻似乎到来时，他们在7月10日的进攻所激起的热情中，一般忽略了这次战斗的更为广泛的各个方面。可是，大多数政治领袖们不久就看到克制是明智的，所以在深秋和冬季芬兰的战争目标逐渐固定为收复1940年的失地和确立军事安全。

    德国军事领导人要曼纳海姆把主要的攻击对准拉多加湖以东斯维尔河畔的洛杰伊诺耶波列，并同沿沃尔霍夫河对岸朝前推进的德军会师。可是，曼纳海姆坚持把卡累利阿地峡作为他主攻的目标，虽然他打算在后一阶段遵循德国的建议行事。由于越过俄国边境所牵涉到的微妙的政治问题，赖提总统延迟了两个月没有允许曼纳海姆用他的“卡累利阿军”继续进攻，但在9月初他最后同意了，条件是曼纳海姆不得同德军合作进攻列宁格勒。虽然曼纳海姆在9月里的计划是在列宁格勒郊区建立战术据点，那里只要用很少的部队便可以遏守，但德军想在对这个城市发动的一次进攻中取得芬军合作的努力被芬兰人成功地抵制住了。在芬兰，人力的严重缺乏是影响芬兰计划的主要因素之一，而到11月，当芬兰人开始认识到战争并不象他们最初预料的那样很快就会结束时，促使国民经济有瘫痪危险的人力缺乏使芬兰军事计划的热情挫抑了。11月，在德军指挥下的北部芬兰军队应曼纳海姆的要求，被置于防守地位。

    当芬兰军队为了“安全”的目的，开始越过1939年的边界去占领俄国的防御工事和基地时，英国政府应他们的俄国盟友的要求，着手施加压力要芬兰人撤退。美国政府虽然还是一个非交战国，却暗示他们愿意帮助芬兰人退出战争。但是芬兰人在俄国土地上获得战略基地以前不愿意停止前进，这就导致英国政府于11月28日发出一份最后通牒，声称假如芬兰人不停止军事行动和积极参加战争的活动，他们将发现自己同英国处于交战状态。丘吉尔本人给曼纳海姆写了一封信，作为英国照会的补充，信中向这个芬兰司令保证说，如果芬兰能够在实际上终止活动，那也就不需要予以公开宣布。曼纳海姆的含糊其词的答复和芬兰政府的答复都未能使英国政府感到满意，英国人于是在12月6日宣战。

    据埃尔富特将军说，芬兰同德国的军事关系始终只限于联络和磋商，虽然政治领袖们在1941年11月甚至参加了防共公约。12月间，他们讨论了对摩尔曼斯克铁路线采取一致的行动，但并未执行，虽然曼纳海姆是对索罗卡（别洛莫尔斯克）发动主攻的那项计划的设计师。当军事形势的变化使德军不可能接替南部的芬军时，曼纳海姆就拒绝参加这次进攻。芬军战线最薄弱的环节是在奥涅加湖以南的斯维尔河畔。曼纳海姆坚持，德军必须派遣部队先在南部防区接替他的部队，然后芬军才能参加对索罗卡的进攻。

    当德军于1942年上半年在别处获得最大的军事成就时，从列宁格勒到北冰洋的这条战线却相当沉寂。德-芬战友关系由于希特勒在6月4日曼纳海姆七十五岁生日那天访问了赫尔辛基，和曼纳海姆不久以后又到德国希特勒的总部去进行了回访而得到了巩固。可是，德军未能攻占列宁格勒，证明为俄国战线上芬-德进一步联合行动的主要障碍。那年夏末，德军计划对摩尔曼斯克铁路发动一次攻势，他们指望芬军夺取索罗卡，这使军事合作面临一个危机。当曼纳海姆提到原先同德国人达成的协议，即芬兰参战要取决于德军在列宁格勒周围军事活动的胜利时，德方在8月15日送来一个粗鲁的答复，要求确切地知道芬军是否将参加这次进攻。他们答应在这种情况下支援芬军，但是说，假如曼纳海姆坚持要先在南部采取行动，那么拟议的这次进攻（即“捕大马哈鱼战役”）就不得不放弃。曼纳海姆并未直接答复，而是派他的参谋长和一个助手去讨论这件事。这场争端的结果是，到8月底，德国人已决定放弃对摩尔曼斯克铁路的进攻，而把他们的注意力转向进攻列宁格勒的一项计划上（“北极光战役”）。结果，德军在1942年秋季的几次挫败使他们放弃了对列宁格勒发动进攻的计划，并把注意力转向他们北翼的安全问题上去。在北部的德国部队奉命于10月间采取守势以后，芬-德磋商就变得日益关系到德军增援挪威各港口的运输问题了。

    只要德国军事冒险运气好，特别是在1942年上半年里，芬兰人对本国政府的“战友”政策就不会有什么反对。只是在1942-1943年冬季以后，当德军在俄国和别处遭到挫败时，反对参加德方作战的情绪才开始有所发展。在斯大林格勒战役以后，曼纳海姆向芬兰政府说明，德国非遭到失败不可，但是同德国的经济关系以及芬兰北部驻扎的大量德军，使芬兰人意识到突然单独媾和可能会导致的严重后果。

    美国政府继续以某种方式同芬兰保持外交关系，虽然他们的俄国盟友，以及至少在理论上，他们的英国盟友，都在同芬兰交战。同时，美国人还继续尽力防止芬-德联盟或芬兰进一步参加对苏俄的进攻活动。当时，芬兰人并没有对1942年苏联的和平建议有所反应。只是到1943年2月，在战事一再失利以后，芬兰人中才表现出了单独媾和的愿望。1943年，在各个友好国家劝说芬兰退出战争的种种努力所激起的那种气氛中，美国政府于3月20日向芬兰人提出了一份备忘录，建议由他们出面斡旋，为俄国和芬兰之间安排和谈。当时芬兰人没有回答，反而派他们新任命的外交部长亨里克·拉姆赛博士去同里宾特洛甫讨论这件事，结果不但同美国的关系恶化，而且同德国的关系也恶化了。希特勒和里宾特洛甫对芬兰人的这一姿态一点也不感激，却要求芬兰人不但应拒绝美国的提议，并把答复的措词通知德国，而且还应签署一个书面保证，决不单独媾和。芬兰人并没有接受这个要求，但是，当芬兰的复文于4月间先送给德国人去要求同意时，美国政府几乎同芬兰断绝了关系，虽然由于种种原因这种破裂始终没有完全成为事实。可是，在拉姆赛飞往柏林并在4月里引起反响以后，芬兰人和他们的德国战友之间的关系开始冷淡下去，德国人看到芬兰人中，特别是芬兰社会民主党人中，对于芬兰军政领导人在战争中一直奉行到那时的芬-德合作政策日益流露出反对的迹象，因而越来越感到气恼。


604第四章 被瓜分了的捷克斯洛伐克

    按照过去哈布斯堡王朝较为顽固的日耳曼人的传统，特别是按照希特勒本人的传统，波希米亚和摩拉维亚最活跃的日耳曼族总是认为，这些“历史名省”已隐秘地，因此也永远地并入了一个大德意志帝国。这种信念由施潘教授和苏台德日耳曼人党的理论家们在第一个捷克斯洛伐克共和国的时代便培养起来了。这些人在自己人中总谈到元首如何不久就会来“收回”这整片领土——他们只有对外人才表现得满足于苏台德日耳曼族自治这种细微的差别。虽然希特勒本人在思想意识的运用方面既是病态地又是十分现实地反复无常，他的一生却贯串着一条线，忠于他的那些在林茨，老师所特有的日耳曼-奥地利沙文主义。因此，1939年3月15日的进入赫拉德恰尼，在希特勒看来是他生平所获得的报酬性胜利之一。对他说来，他的波希米亚-摩拉维亚保护国在轴心国的欧洲具有一种特殊的意义。

    然而，这块领土从前一年秋季并入德国版图以后，已经残缺不全了，因为捷克人和日耳曼人都认为波希米亚和摩拉维亚在其历史疆域内是不可分割的。起初，要正确看出这个支离破碎的波希米亚-摩拉维亚何以竟成为一个保护国，而不只是一个新并吞的行政区，这是比较困难的。显而易见，德国人为了宣传起见，仍然认为玩弄捷克自治这套把戏是值得的。1939年3月16日建立保护国的那项法令使无依无靠的捷克人任凭德国保护长官去摆布，而三个月以后，这个保护长官就取得权力，可以任意践踏当初设置他的职位的那项法令了。

    在1939年3月15日入侵捷克斯洛伐克后的头几周里，德国军方在进行着管制。然后，新任命的德国保护长官（即1938年2月不得不在威廉大街让位给里宾特洛甫的冯·牛赖特男爵）在4月5日来到布拉格。同他一起来的卡尔·赫尔曼·弗朗克，是前捷克斯洛伐克共和国苏台德日耳曼人领袖中最为凶恶的人，他一身兼了国务秘书、警察长官和盖世太保代表三职。捷克人听到这个消息就意气消沉，因为他们非常理解任命弗朗克的意义。波希米亚和摩拉维亚全部日耳曼人的行政长官、不那么粗野的亨莱因之所以让位于弗朗克，因为弗朗克象征着他因以取名的卡尔·赫尔曼·沃尔夫的精神。1917年在从前奥地利国会的比较温和的气氛中，就是卡尔·赫尔曼·沃尔夫主张非日耳曼人应该被当作老虎来加以鞭挞，而他所说的非日耳曼人，就是指捷克人。有一个叫做比格斯多夫的日耳曼人被任命为弗朗克的副国务秘书，还有十五名日耳曼地方长官在各行政区代表着保护长官。

    3月15日，捷克法西斯分子盖达为了他本人的利益发表一个声明，要求担任国家领导。但是他的追随者的人数始终少得可笑。虽然有一时期他还不易被控制，他却几乎没有为德国人所接纳，而且很快便被抛弃了。捷克自治这出滑稽戏由于保留着哈恰而彼维持下去。哈恰的头衔是总统，他还有一个实际上毫无权力的内阁，其捷克部长大多数是曾在贝兰手下，或者甚至在更早的时候就担任过公职的专家。4月27日，毫无政治经验的职业军人埃利亚斯将军当了总理；外交部和国防部全被撤掉，捷克军队实际上已被解除了武装。保护长官公署里的德国工作人员在某种程度上和捷克部长彼此重叠，而且德国代表不久就出现在捷克各个部里。虽然如此，仍有必要在保护长官公署和捷克内阁之间成立一个协调委员会，因为德国人对这两个机构之间的直接接触是不赞成的。这一条规则看来有一个例外：捷克司法部长亚罗斯拉夫·克雷奇却获准同弗朗克直接接触。哈恰提名的、过去曾在最高法院为总统工作过的一个叫做哈维尔卡的人当上了副总理，大家认为他采取了一种不必要的亲德态度。捷克政府就其立法责任而言，是通过1938年12月议会生活完全终止以前通过的一项法律所准许颁布的紧急法令进行工作的。

    在慕尼黑会议以后，只有两个政党或政治集团可以存在。现在，这两个政党在极权主义者的眼里也成为过多的了。正象报刊被搞成了清一色那样，政治集团也就只能有一个民族阵线，国家统一党。这个组织是由哈恰本人主持的，许许多多捷克人成为这个组织的成员，为的是——绝不夸张他说——通过留给他们的唯一途径来表明他们国家的统一。1941年6月，国家统一党的党员人数达到四百万以上这一高峰，但是该党同德国人经常发生摩擦，因为德国人对其工作人员始终是不满意的。1943年初，国家统一党逐渐衰微下去了。

    当英国和法国在1939年9月对希特勒宣战时，捷克人从绝望中顿时又产生了希望，但是西方国家在波兰被消灭时所呈现的那种软弱无能，不大适合于重新唤起被慕尼黑会议那么深切地挫伤了的同情心。然而，1939年10月9日在德国保护长官公署举行的一次会议上，卡·赫·弗朗克就抱怨“解决捷克问题的种种困难”。这一次，根据弗里德里齐将军于1940年10月15日起草的一份备忘录，似乎曾考虑过对付捷克人的三种可能的办法。

    1. 德国对摩拉维亚进行渗透，并将捷克民族限制于波希米亚一隅。 这个解决办法据认为是不能令人满意的，因为捷克问题即使在形式上缩小了，却将继续存在下去。 2.

    最激烈的解决办法是，把所有的捷克人赶走，但是可以提出许多理由来反对这项解决办法…… 3.

    同化捷克人，即由德国人吸收大约半数的捷克民族，这项办法的重要性在于从种族或其他观点来看都是有价值的。这尤其是在德国领土上（苏台德日耳曼边境地区则是例外）增加雇用捷克人的结果，换句话说，就是把集中的捷克人口加以分散。

    必须夺去另外半数捷克民族的力量，加以消灭，并用船运送出境……。对于在种族上是蒙古族的那部分人以及对于知识分子阶层的大部分人，这尤其适用……。

    凡是抗拒德意志化计划的人应严加处理，并应加以消灭。 上述工作的开展当然要以增加德国人从德国领土上涌入这个保护国为先决条件。 事实上，元首决定采用第三种解决办法。这意味着“虽然表面上维持保护国的自治权，德意志化工作……在未来的许多年里却必须始终如一地予以执行”。赞成同化的这项决定可能说明了大德意志帝国内这个保护国的独特性质。这个决定同一周后希特勒对波兰所作的决定形成了鲜明的对照，波兰将被孤立，并将充作发动进攻性军事行动的“跳板”。

    1939年秋季给了纳粹分子一个极好的机会去推行他们对捷克人的政策。从1918年以后，捷克人就把10月28日作为他们第一个共和国的诞生日来庆祝。虽然德国人已经把这个节日取消，许多捷克人佩戴着国徽还是在捷克各大城市示威。捷克当局曾请求公众谨慎行事，但是在德国人喜欢称之为“德国布拉格”的地方，德国党卫队人员故意向人民挑衅，扯下他们的国徽等等，直到公众的反应导致残酷的德国警察进行干涉。许多捷克人遭到逮捕，被拖进设在佩切克宫的盖世太保总部去“惩处”。有一个捷克大学生扬·奥普列塔尔已经受伤，后来又遭到殴打，终于在两星期后死去了。11月15日，他的同学为他的葬礼举行了一次很有秩序的示威大游行。一辆德国汽车故意冲到人群中去。于是大学生的纪律被破坏了。大学生把那辆汽车推翻，扭打便开始了。卡·赫·弗朗克的司机设法把自己搞伤。11月16日，牛赖特和弗朗克带着这个司机飞往柏林去给希特勒看这些伤痕，希特勒作出决定，立即采取恐怖手段，当夜便派遣党卫队的特种部队前往布拉格，捷克大学的大学生全部被捕。那些被认为是领袖的人都被处决，其他还有许多人当场遭到骇人听闻的虐待或者被押送到布痕瓦尔德集中营去。布拉格的捷克大学和保护国境内的所有其他捷克大学——包括某些高等技校在内——一律关闭三年（事实上，它们一直关闭到捷克解放）。就捷克人来说，这是他们有可能接受高等教育的结束；大学生，甚至教授，如果能在他们寓所附近找到某种体力工作，就要比到德国境内的一家工厂或一处集中营去侥幸些。接着，许多中学，甚至小学，也逐渐受到取缔或者实行德意志化，所以在保护国的后半时期，一个十岁以上的捷克孩子很可能会被迫进厂劳动，而根本不能进任何学校求学。

    这样，到1939年底，德国人已经在完成第三种解决办法和消灭捷克知识分子阶层那条路上迈步走了。1939年7月11日，他们宣布德语和捷克语都是“官方”语言，而在行文时德语总应放在前面。根据1939年3月16日那项法令的第二条，保护国的日耳曼族居民成为国民兼德国公民，而捷克人则只是德国国民，他们在自己家乡与其说是公民，不如说是臣民。英国的空袭不久就有助于鼓励德国本土的日耳曼人到保护国来就业，他们在这里享有通常称为治外法权的权利。首先变得很显眼地德意志化的是布拉格。如果我们回忆起占大多数的、以前未曾维护其民族性的捷克人，在1861年后才逐渐出现于这个都城的话，那么，对于“繁华的、斯拉夫人的布拉格”受此糟蹋所感到的怨恨是不难领会的。而由于捷克大学被迫关闭以后仅仅剩下的日耳曼大学的新校长是鲁道夫·容，这种怨恨便更为剧烈，因为容也是一个发表过著作，曾以粗暴野蛮的方式乱骂过捷克人的纳粹分子。鉴于布拉格的历史，这个城市大概比任何其他非日耳曼族的城镇更易德意志化，这就以一种特殊的方式箝制住了捷克人的抵抗。

    至于第三种解决办法的其余部分，1939年3月16日那项法令的第九条，即保护国应成为德国海关区的一部分的那条规定，在1940年年成歉收以后于10月里终于实行了。把工人调运往德国的工作也及时加速了。在1939年和1941年间，作为一个开端，大约有十五万名熟练的捷克工人被遣送到德国去。

    对捷克人自己来说，第一次世界大战的军团和索科尔组织就象那些大学是他们民族生活中的支柱那样不可缺少，军团在1939年8月被德国人依法解散了，但是它的成员直到1941年初才被大规模地解除了行政职务。索科尔成员在1941年中受到镇压，最后在10月12日被海德里希消灭了。保护长官公署和埃里亚斯政府之间为了这类问题有着一阵阵的摩擦。这个捷克政府一再呈请辞职，但一直被挽留到1941年秋季。

    同时，希特勒于1941年6月进攻俄国以后，保护国内的紧张情况明显地加剧了。慕尼黑的经验早已激发起泛斯拉夫民族的传统和对共产主义的同情。东方的战争看来要比德国同英国的空战和海战实际得多，而它所牵连到的那些行动提供了切实的破坏机会。的确，希特勒感觉到捷克问题一点也“没有解决”（也就是说，捷克人的存在竟是这样持久），因此他在1941年9月“批准”牛赖特的长期病假，另派了一个半有教养的虐待狂者赖因哈德·海德里希到布拉格去当副保护长官，他大概也是党卫队头子中最精明的家伙。1941年9月28日，即圣温塞斯洛斯日，海德里希宣布保护国各重要地区处于紧急状态，晚上十点钟起实行宵禁，并且成立了新的即决法庭，十十足足进行了恐怖统治。在以后的两个月中，这些新法庭在德国盖世太保庭长的操纵下，宣判了三百九十四人死刑，并把一千一百三十四个牺牲者移交给盖世太保，目的是为了进行那种可怖的“进一步调查”。知识分子和前陆军军官，军团团员和索科尔成员在牺牲者中处于突出地位。一开头，总理就被认为是同伦敦有接触的“卖国贼”而遭到逮捕，递交给由蒂拉克本人主持的德国人民法院的一个陪审团，并于10月1日判处死刑，虽然这项判决直到下一年才执行。过了很短一段时间，他的前司法部长克雷奇才接替他当了总理。

    1942年1月，克雷奇组成了第二内阁。它带来了两项值得注意的改革。以前一直在保护长官公署担任职务的一个德国日耳曼族人瓦尔特·贝尔奇博士，当上了劳工部长，这是一个关键性的职位，控制着保护国内的产业工人，但它所关注的显然是为德国本土提供必要的劳动力。3月8日，他宣布了希特勒的决定，即保护国的经济必须适应德国的战争需要，并且必须为此目的加以利用。其次，捷克最大的吉斯林艾曼努尔·莫拉维茨上校当上了教育部长。莫拉维茨过去是捷克陆军的喉舌，他曾向西方国家呼吁，在还来得及的时候要认识到捷克斯洛伐克在应付重新武装起来的德国的战略价值。但是西方国家没有听他的活。莫拉维茨从慕尼黑协定签订的时候起就急剧地改变了他的政策。在新的形势下，他认为捷克人别无办法，只有把他们的事业同德国的事业打成一片。当然，他的主张被纳粹控制的报刊向国外宣扬了。当他获得控制教育的大权这一赏赐以后，他就拼命去搞当时还保留的小学教育的纳粹化工作，并对那些不象莫拉维茨上校那样的、没有认识到他们在柏林的德国救星的知识分子大肆迫害。在海德里希领导下，把保护国作为大德意志一个——次等的——部分并入的过程加快了——诚然，与此相反的托词实际上全被放弃。这一点在希特勒1942年5月7日的法令里特别清楚，这项法令表面上的意图是要“简化”波希米亚-摩拉维亚的行政工作。从6月15日它生效之日起，所有地方当局和警察当局都要以德国行政委员会的名义，代表德国管理保护国。德国地方长官的人数这时减少到了七名。

    这时候，消极地装傻和等待的帅克传统，已经变成了积极得多的行动，这也多亏了捷克斯洛伐克流亡政府的各种活动。贝奈斯博士在美国进行了为期五个月的访问后，已于1939年7月18日回到伦敦。当战争在9月里爆发时，他向英国、法国和波兰政府坚决表示，捷克斯洛伐克从1939年3月15日起就已经在同德国交战了。10月6日，他去巴黎，因为3月15日不曾辞职的捷克斯洛伐克前驻法公使，斯洛伐克人奥苏斯基在那里声称，是他在指挥着所有的捷克人和斯洛伐克人。奥苏斯基对贝奈斯的领导向来是不满的，他们之间于是出现了僵持的局面，后来，前不久才从布拉格来到巴黎的施腊麦克大主教终于说服奥苏斯基同贝奈斯达成了协议。一个包括他们三人在内的捷克斯洛伐克民族委员会成立起来，并能够组织成一支捷克斯洛伐克武装部队，由法国政府编入了法国陆军。在法国崩溃以后，捷克斯洛伐克部队就逃往英国，其主力于1940年7月14日在那里登陆。一周以后，英国政府正式承认那些捷克政治领导人为伦敦的捷克斯洛伐克临时政府。7月23日，贝奈斯重新就任总统，并任命施腊麦克为总理，以扬·马萨里克（外交）、斯拉维克（内政）、乌特拉塔（财政）、因格尔（国防）、费埃拉本德和那个不服从上级的奥苏斯基（国务部长）为其内阁同僚。这个临时政府具有一种模糊的中左色彩；它既不包括农民党人，也不包括斯洛伐克牧师派议员和共产党人。这位总统还指派了一个四十人的国务会议——后来增加到五十人——代表着各种颇为不同的观点。10月25日，捷克当局同英国签订了一项军事协定，规定在英国指挥下组织和使用捷克斯洛伐克的武装部队。

    到德国对俄国发动进攻一个月后，即到1941年7月18日，英国才正式承认贝奈斯总统为一国的首脑。苏联也在同一天正式予以承认。8月10日，据宣布，遵照7月18日的苏捷协定，一个捷克斯洛伐克旅正在俄国境内组织起来，以便同在英国建立的或正在组成的捷克斯洛伐克武装部队保持平衡。可以肯定的是，捷克斯洛伐克国内有相当大一部分居民这时正冒着死刑的威胁在收听俄国的无线电广播，特别是收听英国广播公司的广播——总之，听众人数相当多，足以使捷克公众消息十分灵通。海德里希的行为激起了新的沸腾的义愤；破坏活动非但没有停止，反而有增加的迹象，尤其是1942年春季在克拉德诺煤矿里。如同欧洲其他地方那样，共产党人的组织相当严密，他们的秘密报刊也相当顺利地发挥着作用。

    5月27日早晨，正当海德里希驾车穿过利贝尼（布拉格）郊区到办公室去时，投来的一颗炸弹使他受了致命伤，他在6月4日毙命。这是欧洲抵抗希特勒运动的大事之一。一个显要的纳粹头子，而且是一个受到特别保护的党卫队头子被杀死，这还是第一次。的确，海德里希可以被看作是党卫队的智囊，他的丧生在希特勒看来，是不可弥补的。后来盖世太保关于这一事件的报告似乎或多或少是真实的，即这次突然袭击是伦敦的捷克人策划的，并由皇家空军空投下的英国境内捷克斯洛伐克军队中的两名伞兵——一个捷克人和一个斯洛伐克人——执行的。他们的任务完成以后，圣哈尔列斯·博罗麦奥教堂的东正教教士便把他们隐藏起来，并供给他们膳食。德国人于6月18日似乎就在那个教堂里搜捕到了他们，把他们同几个掩护者一起就地杀害了。

    在保护国内，袭击海德里希的直接结果是一阵更加可怕的恐怖浪潮。当天，卡·赫·弗朗克就重新宣布了紧急状态，达吕格从柏林赶来接替海德里希。在5月28日和7月3日之间，有一千二百八十八名捷克人多少是不分青红皂白地被处死了；那个倒楣的埃利亚斯也是一个牺牲者，他于6月19日被处决。有时，整个家庭的成员没有多大原因就全被枪毙，有两个村庄的全部男子都被非常残忍地消灭干净。6月10日，这种情况发生在克拉德诺附近的一个采矿村利迪策，而十天以后又发生在布拉格另一面赫鲁迪姆附近的一个叫列日阿基的小地方；每一次妇女都被送往集中营去，而儿童则就此无影无踪了。

    就在利迪策和列日阿基遭殃的消息传出后不久，英国政府在1942年8月5日终于觉得可以将正式废除慕尼黑协定的通知递交给贝奈斯和扬·马萨里克了。6月间，莫洛托夫访问伦敦时，正式对贝奈斯说（6月9日），“苏联政府……的立场是维持慕尼黑会议以前的捷克斯洛伐克边界”，这自然使捷克人认为喀尔巴阡-卢西尼亚将归还给他们的国家。最后在10月26日，美国政府正式承认了捷克斯洛伐克政府。

    1943年2月初德军在斯大林格勒的失败，对东欧地区来说，无论如何标志着战争的转折点。早在1942年11月，已有大约七万名捷克青年被动员去德国劳动，接着在1943年2月2日，十六岁到六十五岁的所有男子和十七岁到四十五岁的所有妇女，以及十六岁以下的某几类学龄儿童都被征召到德国去从事战时工作。在轴心国统治下的欧洲各地，甚至总动员的叫喊似乎也并未严重地影响到保护国的日耳曼人，而捷克人却又记起他们过去所担心的从波希米亚和摩拉维亚完全被赶走的那种情况。随着粮食供应的减少（无论如何，对捷克人来说是减少了），布拉格和捷克其他城市的生活变得空前未有地凄凉。1942年2月16日，在实行了德国通行的那些反对犹太人的措施以后，海德里希宣布把保护国的全体犹太人关进了犹太人区。特雷津（特雷津市）那个古堡市镇变成了一个犹太营，捷克犹太人全被送往那里去，让他们在痛苦的但还不是使人毛骨惊然的环境中等待进一步送往奥斯威辛的那些毒气室去。同时，越来越多的人，有捷克人也有犹太人，为了逃避放逐和死亡，过着非法的、没有配给证的隐匿生活。

    1943年8月，据宣布弗里克将接替牛赖特出任德国保护长官，他原来担任的德国内政部长职位已经由希姆莱免去了。弗里克于10月14日开始视事。当时这个官职已被公认只不过是一个挂名差使，卡尔·赫尔曼·弗朗克的权力终于得到了正式承认。8月20日，他被任命为一个德国部长，并兼任主管那个取代前德国保护长官公署的波希米亚-摩拉维亚事务部的国务部长。

    1943年间，贝奈斯在他从伦敦广播的讲话中采取了攻势。每一次他宣称（稍微早了一些）布拉格当局即将垮台以后，布拉格当局总作出强烈的反应。就可能作出的判断来说，贝奈斯在国内的名望这时候不但已经恢复，而且他已成为全国杰出的象征性首脑了。（扬·马萨里克在战前始终不大出名，这时多亏了他的才气焕发的广播讲话，开始占有第二位，而莫斯科的捷克共产党人则无足轻重——只有南斯拉夫的铁托在年轻的捷克人中是备受爱戴的英雄。）另一方面，贝奈斯的重要性在这一年中也有所增长。因为斯大林格勒战役的结果意味着德国将被打垮，还意味着英语国家的利益和俄国人的利益已不再一致了，同时俄国人和波兰流亡政府之间的短暂的休战也告结束了。贝奈斯的政府是最可能有办法使苏联和西方世界之间避免或推迟一场破裂的政府——多亏捷克人保有他们同西方的关系结合在一起的亲俄传统。贝奈斯早期同波兰人为战后更紧密的合作所进行的磋商一直是困难的；随着西科尔斯基于1943年7月4日逝世，磋商成为不可能的了。有一时期，捷波和解的设想因为热中于更大的目标而受到了忽视。事实上，这一年中，贝奈斯一直为自己对莫斯科的一次访问进行准备。英国人在10月份举行三国莫斯科会议之前一直反对这次访问。最后，贝奈斯于12月11日抵达了俄国首都。那里的捷克共产党领导人如哥特瓦尔德等，并不十分友好。他们指责这位总统，因为他在1938年不曾公然反抗西方世界，也不依靠苏联的支持，反而被诱骗而落入了慕尼黑的投降圈套。

    可是，对于将来，似乎可以设想出一种既是国内的又是国际的权宜之计，尤其是因为贝奈斯认识到，在解放了的捷克斯洛伐克，对国家经济生活的一大部分实行国有化将是值得想望的。12月12日，一项为期二十年的捷苏同盟条约签订了。该条约规定，在日前的对德战争中以及在将来对同一敌人的任何一次战争中，都要相互援助。签字国双方都保证扩大它们的经济关系，并且不干涉彼此的内政。

    1944年的头几个月里，苏军缓慢地向着喀尔巴阡山推进。因此3月13日，伦敦的捷克斯洛伐克政府号召其人民——特别是斯洛伐克和卢西尼亚的人民，因为那里的条件较为有利——“从个人的英勇行为过渡到有组织的群众行动。成立战斗队。建立民族委员会。组织武装团体和游击队。……政府将竭尽全力使你们可以有足够的武器进行防御和进攻。”3月17日，贝奈斯宣布这个新共和国将是一个民族国家（少数民族并不享有特权）。4月8日，俄军会同斯沃博达将军的捷克斯洛伐克军队到达卢西尼亚的边境，即前捷克斯洛伐克共和国的边境。一个月后，在5月8日，签订了一项关于解放区的捷-俄协定：作战区的最高权力应归苏军总司令执掌，由捷克斯洛伐克政府的一名代表予以协助，他将在肃清敌军的领土上建立并指导行政工作；当任何地区一旦不成为直接的作战区时，捷克斯洛伐克政府就将完全接管其行政工作。

    就在解放大军到达卢西尼亚边境以后，捷克斯洛伐克流亡政府立即催促国内人民建立由经过考验的爱国者组成的民族委员会，以鼓舞抗战力量，并接过对于可能获得解放的任何内部地区的责任。但是在1945年5月以前，波希米亚和摩拉维亚几乎都没有公开的起义；德国机构压制得太紧了，而那些城市，尤其是首都的德意志化工作也太顺利了。夏季过去以后，人们潜越过边境去参加斯洛伐克游击队，或是在卢西尼亚试试运气，进行任何种类的反德战斗。

    1944年8月初的斯洛伐克起义当然在保护国内激起了强烈的骚动，直到1944年10月底才令人痛心地逐渐停止了。两天之后，苏军同他们那些捷克斯洛伐克分遣队进入了斯洛伐克，可是除了等待战争结束外，并没有什么事可做。正在1944年圣诞节以前，布拉格组成了一个民族委员会，就象民族希望再生时欧洲各重要中心曾经创建过的那种。捷克斯洛伐克临时政府于1945年3月离开伦敦，4月初暂时迁至斯洛伐克的科希策。但是捷克人直到战争结束时才最终获得解放。5月4日，当布拉格居民开始示威游行时，希特勒和墨索里尼都已死了，而邓尼茨也即将无条件投降。5月5日，在民族委员会的普拉日阿克教授和库特尔瓦什将军的指挥下，捷克爱国人士占领了广播电台，当夜街垒也开始建立起来。德军有坦克和飞机，而党卫队则把总部设在布拉格的切尔宁宫（即过去和现在的外交部）里，意味着将不顾德国5月7日在弗伦斯堡的投降，要设法坚持下去。虽然德军司令图桑将军于5月8日下午4时停止了抵抗，党卫队的飞机却继续轰炸这个不设防的城市，同时德军的坦克增援部队也从梅耳尼克和其他地方开到了。有好几天，局势看来是危急的；广播电台向全世界发出求援的呼吁，但是什么援助也没有来，只有弗拉索夫的某些部队举行了起义，攻击德军。捷克斯洛伐克的亲西方人士后来为那段间歇时间深感痛借，因为当时在捷克林山和比尔森的美军尊重西方国家同苏联达成的谅解，暂停推进，一直等到科尼耶夫元帅和他的军队于5月11日到达布拉格。5月14日，哈恰、克雷奇、盖达和其他一些通敌分子被捷克人逮捕了；莫拉维茨和亨莱因总算能自杀，而卡·赫·弗朗克则向美军投降了。5月16日，从4月3日就安身在科希策的贝奈斯总统回到了一个饱经战火但却热情洋溢的布拉格。

    虽然在纳粹眼中看来，捷克人属于即使不应消灭，也应遭到瓜分的次等人那一类人，虽然保护国至少从1941年9月起受到了相应的对待，斯洛伐克人却被挑选出来，受到元首的偏爱。实际上，纳粹的意图是想用斯洛伐克为他们赐予那些通情达理地顺从希特勒意志的民族的报酬提出一个出色的榜样。根据1939年3月23日的条约，斯洛伐克实际上已完全沦为德国的附庸，但德军却驻扎在该条约为他们提供的各个军事区内，并在五年以上的时间里允许斯洛伐克人在该国其余地区享有相当大的自治权。在1938年的第一份维也纳议定书以后，以及在1939年3月同占领卢西尼亚的马扎尔人有过军事冲突以后，斯洛伐克人的愤慨是针对着匈牙利的。由于这个原因，斯洛伐克人对于受到德国的保护感到相当满意，因为匈牙利毕竟抵抗不了德国。

    当时的问题是，斯洛伐克应该由格林卡的继承人蒂索神父按照格林卡从前的政党的那种教士传统进行治理呢，还是应该由马扎尔人图卡和格林卡卫队的领袖萨诺·马赫以彻头彻尾的纳粹方式来统治。在第一个捷克斯洛伐克共和国存在的时期，格林卡党一直是斯洛伐克独一无二的大党，虽然说得最早，在1937年以前，这个党始终没有得到超过百分之四十的斯洛伐克人民的拥护。1937年，日耳曼族和马扎尔族的宣传才促成了一个变化。德军对波兰人的攻击，一点也没有使斯洛伐克人更同情于纳粹分子，因为斯洛伐克人（不象捷克人）一向对波兰人非常友好。他们被迫对波兰宣战，但是他们的情绪却变得更反图卡了。1939年10月，蒂索当选为斯洛伐克总统，格林卡党重新被肯定为斯洛伐克唯一合法的政治集团。日耳曼和马扎尔少数民族也获准有“党”的组织。卡马辛是斯洛伐克的日耳曼族领袖，也是1938年10月以后的国务秘书，他享有特殊的威望，他的日耳曼族国务秘书处在斯洛伐克境内不受斯洛伐克政府的管辖而享有自主权（在杂居的地区，斯洛伐克族和日耳曼族当局互相合作）。图卡这时当了总理，马赫是宣传部长，杜尔昌斯基是外交部长兼内政部长，可是这三个人都非常不得人心。新教徒的唯一部长是国防部长恰特洛什将军。社会党人在斯洛伐克的实力始终不强，不过共产党人却有些追随者；除了“马克思主义者”外，斯洛伐克中部还有些新教徒集团和一些反教士人士，新教徒集团一向是亲捷克的，反教士人士以前则投票支持捷克斯洛伐克农民党人。另外，还有一定数目的捷克人和一个相当大的斯洛伐克犹太人集团。前者特别受到1939年4月24日法律的打击，因为这个法律便利了产业的没收，而纽伦堡法律在理论上自1941年9月起便适用于后者。

    毫无疑问，有好几年，蒂索都获得全国的支持。“一般的斯洛伐克人”对蒂索的组合国家计划（即遵循几年以前陶尔斐斯在奥地利所推行的那些方针）都不大反对，他们还认为蒂索最有办法维护斯洛伐克的自治。格林卡卫队把所有的斯洛伐克人都征募进去。另一方面，在民族委员会中也可以进行一定程度的讨论，同时斯洛伐克报刊也可以发表比德国本土或保护国的报刊所发表的显然较为尖锐的评论。希特勒时常谴责蒂索，特别是1940年7月28日在萨尔斯堡举行的一次会议上。他还对内阁成员作了某种调整，使图卡和马赫认为他们已经赢得了他们的目的物。在7月这次会晤以后，图卡代替杜尔昌斯基出任外交部长，马赫则接替他担任内政部长。但是希特勒似乎已经看清楚，最可靠的还是通过蒂索去控制斯洛伐克，他也始终没有认真坚持要在布拉迪斯拉发实行全面的暴政。这一次，实际上用的是胡萝卜而不是鞭子。因为希特勒利用了一切机会去提醒斯洛伐克人，他们享有这种据说是主权国家的新地位：例如，1940年11月24日，当斯洛伐克领导人应召去参加三国公约时，这种新地位就曾被强调过，而马赫也宣称，斯洛伐克“第一次作为一个平等的因素出现在国际生活中”。虽然匈牙利也同样参加了三国公约，斯洛伐克的外交政策——随着斯洛伐克人的情绪——却是坚定地针对着它的。因此，斯洛伐克倾向于同匈牙利的其他敌国罗马尼亚和——在1941年春季以后——克罗地亚结盟。

    在战争的年代，斯洛伐克可以开花结果的是在经济领域里，而当时希特勒的欧洲的所有其他国家——包括德国在内——却正在束紧裤带。斯洛伐克人以前一直抱怨说捷克人对于发展斯洛伐克什么工作也没有做，虽然严格地说来，这种指责是不真实的。但是现在，使斯洛伐克全面增产却合乎德国人的意图，他们直接控制的仅仅是这个国家的军事工业。他们购买了斯洛伐克所能提供的全部木材。德国武装部队照料着把公路和桥梁按着斯洛伐克人空前未有的规模修建起来。采矿业和化学制品部分是用德国资金发展的，而鞋子、毛织品和玻璃制品也扩大了生产。斯洛伐克商人这时到瑞士去出售燃煤和木材，这是他们以前从未有过的。1943年夏季，他们还领取了巨额的出差津贴。即使这样，他们还是在国内能吃得更好些，因为尽管从1941年秋季实行了配给制，多亏了十分普遍的贪污腐败，要搞到无限的食品以及几乎无限的汽油还是容易的——当然，市里赤贫的人不在此例。反犹太的法律被马虎地加以解释，不过蒂索却定期把一批批犹太人引渡过去，作为平息德国人怒气的贿赂（据说，德国人有时甚至接受金钱），这都是众所周知的事情。

    同德国和保护国的贸易关系是由1939年3月23日的德国-斯洛伐克贸易协定规定的。根据这项协定所附带的秘密议定书，斯洛伐克和前属捷克斯洛伐克共和国、现在由德国控制的那部分地区之间将不设关卡，但是斯洛伐克和德奥合并后的德国之间则将有一条正常的边界。不过，蒂索除了同希特勒进行秘密的政治斗争外，还得开展一场商业战，以防止大得不适合其同胞心意的输出物资外流。有那么许多物资要流向德国，以致斯洛伐克发觉自身在柏林有一笔十分庞大的结余，同时它还得保护自己，防止德国商品倾销。因此，早在1940年5月，它就对输往德国和保护国的木材征收了出口税，并且还禁止从某些地区出口木材，以便把木料保留下来供国内工业使用。对出口的其他种种限制在以后的几个月中也实行了。9月15日，对指定给保护国的某些货物的铁道货运费用提高了百分之一百。可是，尽管斯洛伐克作出了所有这些努力，德国却继续在商业上吞食它，1942年还是占去了其全部贸易额的百分之七十。

    对斯洛伐克人来说，如同捷克人一样，德国对俄国的进攻使形势改变了，尤其因为斯洛伐克提供了通向东线的那么重要的公路和铁道。现在，不可能再保持那种和平乐园的气氛不受到损害了，虽然德军和党卫队在1944年9月以前还设法力图不引人注目。作为三国公约和新秩序的一个公认的支持者，斯洛伐克不得不立即派出一支分遣队去同苏联作战，同时还有计划地向德国输送斯洛伐克劳动力。1942年3月，据宣布，劳动服务将按着德国方针予以改组。下一个月，据称有将近半数身强力壮的斯洛伐克人不是在俄国当兵，就是在德国当工人：一年以后，据估计，这两类每一类拥有大约十二万人。驻在乌克兰的斯洛伐克军以松懈懒散、毫无斗志闻名。除了日耳曼族人的部队外，共产主义宣传似乎在其他部队中取得了进展。1943年1月，改编斯洛伐克军队，把日耳曼族人分配到部队中予以加强，终于认为是必要的了。随着时间的推移，关于甚至在日耳曼族人中也缺乏亲德热情的官方抱怨增多了。斯洛伐克人还发觉自己正同有着相当高比例的斯洛伐克公民的美国在作战，这使他们进一步同他们的领导人疏远了。

    转折点随着斯大林格勒战役到来了。从那时起，斯洛伐克人的情绪就变得相当肯定地反德了。蒂索和他的朋友也开始盘算在时机许可时抛弃希特勒。蒂索的朋友西多尔在战争时期一直是斯洛伐克驻梵蒂冈的公使，他消息非常灵通，无疑使蒂索很熟悉国外大事的进展。1943年3月8日，斯洛伐克的主教们写了一封给教区教友的公开信，反对极权主义和反犹太主义。6月21日，这封信由梵蒂冈向全世界公布了。1943年4月，斯洛伐克总统被召到萨尔斯堡去，象当时大多数卫星国的领导人那样，受到希特勒的重新鼓励，同时也受到警告，不要想到和平。4月25日，即希特勒和蒂索会晤后两天，贝奈斯博士在对捷克斯洛伐克的一次广播中宣称，斯洛伐克政府的秘密使者已经来同他联系过；当然，这个说法在布拉迪斯拉发遭到断然的否认。斯洛伐克的感情大概始终不是热烈地亲捷克的；这时候，虽然每一个斯洛伐克人都特别希望保持斯洛伐克的自治，右派却倾向于霍尔蒂，而中间派和中间偏左派则想同捷克人重新建立某种联系。实际上，在接下去的十八个月里，贝奈斯在斯洛伐克人中间享有空前未有的名望。斯洛伐克的共产党人这时是由莫斯科派来的什米德凯和巴齐列克领导着，据说他们的目的是要使这个国家成为苏联的一个加盟国。尽管有死刑（死刑也象蒂索统治下的大多数其他条例那样，并不实行），人们却越来越多地收听外国电台，尤其是英国广播公司的广播。虽然斯洛伐克的泛斯拉夫传统只存在于老一辈人中间，随着俄国军事胜利的消息，特别是1943年7月俄军反攻的消息传来，一股泛斯拉夫感情的浪潮席卷了整个斯洛伐克。有好几个月，说斯洛伐克军队里的共产党人正日益得势，已成了街谈巷议；天主教徒和新兴的斯洛伐克工业家们都感到害怕起来。据什米德凯本人说，斯洛伐克地下民族委员会是在1943年9月组成的，但是到圣诞节，共产党成员和其他成员才拟就了一个一致同意的纲领。

    1943年12月贝奈斯访问莫斯科时，当然会晤了那里的斯洛伐克共产党人，他这次旅行有助于在往后好几年里使他同捷克共产党人和斯洛伐克共产党人的关系缓和下来。同时，捷克-斯洛伐克重新联合的事业也有了明显的进展，虽然奥苏斯基还在利用他对伦敦的斯洛伐克民族委员会的影响来反对贝奈斯。不久，斯洛伐克的局势就发生了变化，这一方面是由于德军于1944年3月19日占领了匈牙利，另一方面则是由于苏军和捷克斯洛伐克部队一起，在1944年4月8日到达了前捷克斯洛伐克共和国的东部行省卢西尼亚的边境。以意大利为基地的盟国轰炸机这时威胁着布拉迪斯拉发地区的炼油厂，3月里斯洛伐克首都开始疏散人口了。从这时起，这个政权就动摇起来。上文已经叙述过，流亡政府在3月13日曾经特别对斯洛伐克人和卢西尼亚人发出呼吁，要他们公开起义。越来越多的斯洛伐克青年人这时逃往他们的“马基”，即伸向西贝斯基德斯山和塔特拉山的丘陵地区。正规军也流露出朝同一方向消失的明显倾向，而德国武装部队则遭到越来越多的破坏活动。1944年4月，斯洛伐克当局承认存在着紧急状态；7月27日，民族委员会对起义计划作出了决定。8月初，几乎在华沙起义的同时，公开的战斗开始了。8月12日，蒂索公布了军事管制法，并于8月24日宣布全国总动员。事实上，斯洛伐克游击队在8月中旬就已采取攻势了。8月26日，马赫在一次广播中承认，斯洛伐克已处在伞兵和地下部队临时强加给它的一种战争状态中。下一天，德军开始占领这个国家——他们宣称，蒂索曾向他们求救。这样一来，残余的斯洛伐克正规军中有一部分参加了游击队，蒂索在9月2日解除了正规军总司令恰特洛什将军的职务。战斗在9月里一直很激烈，尤其在班斯卡-比斯特里察和西利那的周围。斯洛伐克游击队天天盼望苏军同他们的捷克斯洛伐克部队赶来，但是很可能喀尔巴阡山的中部山峰象过去一样竟然是难以越过的，只有可能绕过这些丛山峻岭，取道罗马尼亚和地势低洼的卢西尼亚和匈牙利，这就必然要浪费宝贵的时间。当然，人们也猜疑俄国人想独揽解放的任务。同样严重的是，奥苏斯基10月14日在《泰晤士报》上发表的一封信中打算使斯洛伐克民族委员会和游击队脱离捷克斯洛伐克政府，虽然那个起义宣言（1944年9月1日）曾声明支持一个“进步的捷克斯洛伐克共和国”。10月里，贝奈斯政府有好几个代表飞往班斯卡-比斯特里察去访问，而在10月13日，一个斯洛伐克代表团也由那里到达伦敦。与此同时，霍尔蒂正打算为匈牙利向俄国投降进行谈判，因此德国人在10月16日免了他的职。十一天以后，俄军在10月27日进入了乌日哥罗德，可是德军这时已由党卫队的好几师精锐部队大大地加强了，他们同时占领了斯洛伐克游击队在兹沃伦和班斯卡-比斯特里察的那些主要阵地。只是到10月29日，苏军才大量越过斯洛伐克边界，虽然一个捷克斯洛伐克空降旅已在10月6日从俄国来到斯洛伐克民族委员会的领土上。

    可是，直到1945年初，俄军才能往纵深推进。1月间，斯洛伐克大部分地方的敌人已经肃清。2月1日，贝奈斯政府的解放区事务部长奈麦茨来到了科希策。12月4日，贝奈斯曾颁布法令，把实际的行政工作指派给每一地区的民族委员会。尽管奥苏斯基反对，这意味着捷克斯洛伐克政府已正式承认了斯洛伐克民族委员会，这一步在1948年2月的那场革命以前一直给了斯洛伐克人以他们如此重视的自治权。1945年3月中旬，贝奈斯本人也离开了伦敦，取道莫斯科回国。他在莫斯科接纳了呆在苏联的捷克主要避难者，并于布拉迪斯拉发解放前一天的4月3日在科希策成立了捷克斯洛伐克政府。这样，斯洛伐克人实际上比捷克人早五星期左右便获得解放了。


605第五章 1941-1944年的匈牙利、罗马尼亚和保加利亚

    关于希特勒进攻俄国的“巴巴罗萨行动”的那些文件表明，匈牙利、罗马尼亚和保加利亚，就象芬兰那样，至少在希特勒的眼里，纯粹是他的计划中的爪牙。可是，对于这些国家的统治者说来，对俄战争却产生了一种新的困境和一系列民族问题，其中虽然有其共同之处，但还是显出种种带有显著的地方色彩的不同特点。

    保加利亚国王博里斯在某些方面具有有利条件，因为在他的统治下，并没有可以被利用来反对他的日耳曼少数民族。希特勒既无法胁迫他，也无法使他倾倒，而在整个1941年中，他能既准确又成功地坚持这样的观点，即保加利亚的泛斯拉夫主义和亲俄情绪如此强烈，以致保加利亚同俄国无疑根本不可能公开交战。除了南部多布罗加，他的军队未经真正的战斗就已经在色雷斯西部以及南斯拉夫和希腊的东马其顿占领了大片领土；如果保加利亚本土被迫听任德军进驻的话，保加利亚的军队只须维持巴尔干半岛各国的治安，并监视土耳其就行了。随着俄国战争耗尽了德国的人力，保加利亚的这些任务自然也增加起来。与此同时，虽然实际上国王的权势是至高无上的，保加利亚却保留了政治上的自治，甚至保持着议会统治的形式。在议会中，在报刊上，特别是在一份独立保守的报纸《米尔》上，还可以提出一点批评意见。保加利亚犹太人，象塞尔维亚犹太人一样，向来受到尊敬，这时虽然被剥夺了财产并被勒令迁出索非亚，但是，一般说来，在1943年以前，并没有受到什么骚扰。德国人经常提出要求，应该对犹太人采取措施，但是，每当盖世太保或其保加利亚的代理人扬言要采取严厉的反犹行动时，一批批议员就向国王有效地提出抗议。对付那些反德的保加利亚人的警察行动，按照巴尔干半岛的标准来说，哪怕还有盖世太保的某些干预，是并不厉害的，至于对共产党人，不论是嫌疑分子还是真正的党员，那又是另一回事了。从1941年2月德军占领保加利亚的时候起，著名的反德人士都被拘留在冈达-沃达集中营里，一般总要关上好几个月。左翼农民党领袖尼古拉·佩特科夫是在1941年6月获释的。他的首领格·M·季米特洛夫已逃往伊斯坦布尔，并在战争时期一直同英国人一道在中东工作。3月5日，在德军进入保加利亚之后，英国政府很快就同保加利亚断绝了外交关系。3月10日，英国公使也撤离了。

    虽然经常听到在保加利亚降落的俄国伞兵被“肃清”的消息，但是在战争时期，俄国公使从未中断地一直留在索非亚。更为不寻常的情况是，虽然苏联公使馆遭到保加利亚当局的一种可说是过分的监视，苏联公使却除了同秘密的共产党接触之外，还同其他方面有所接触。他甚至偶尔还公开地去访问一些非共产党人的反德政治家，因为他们就是不愿意通过他的公使馆四周所布置的警戒线，而并不在乎那些跟踪他的密探。1941年9月，莫斯科和索非亚之间出现了一种近似危机的情况。9月10日，莫洛托夫指责保加利亚打算加入德国一方。9月14日，保加利亚人动员起来了，9月19日，他们的政府宣布了戒严令。可是，保加利亚并没有同苏联交战，仅在三个月后的1941年12月13日，有点儿假设意味地对英国和美国宣战了。上文已经提到，英国在3月里就同保加利亚断绝了外交关系，而在保加利亚加入两周前于柏林续订的三国公约之后，菲洛夫首相就宣布保加利亚对美国开战。在后一件事发生时，一个保加利亚代表第一次排进了反共产国际的队伍里。

    罗马尼亚法西斯头子安东尼斯库将军于1940年11月22日在柏林第一次同希特勒会面时就赢得了他的赞许。如果我们可以信赖安东尼斯库在纽伦堡国际军事法庭上的作证记录的话，那么，他在那一场合曾得到将会进攻俄国的暗示。扬·安东尼斯库不象希特勒那样，他不是个撒谎的人和虐待狂者，但是，虽然他很可能是一个有见识、有能力的军人，他却多少也是个狂热者，因而他能够对讨伐斯拉夫人或俄罗斯人具有强烈的热情，正象他后来被苏联俘虏后在谈到“侵略意图”时所承认的那样。在希特勒的同盟者中，只有他得知希特勒的计划，而他看来也是真正把德国的对俄战争看作是罗马尼亚的战争。同时，他始终坚决认为，罗马尼亚对整个特兰西瓦尼亚的领土要求在适当的时候必定会实现。希特勒不顾德国和意大利于1940年8月为了说服罗马尼亚接受维也纳第二议定书中对匈牙利的领土要求作出让步而对罗马尼亚所作的保证，只要提出要求的人可以派用处，就同意他对未来所提出的要求，况且他还很钦佩安东尼斯库那种“狂热的民族主义”精神。我们掌握着德国通译人员保罗·施密特的材料，可以证明希特勒似乎对于一个能详述自达西亚时代以来的罗马尼亚历史而驳倒了他的人印象很好，而此人就在1940年11月22日的那次会见中，不顾人家明白地给他提过警告，劝他不要提维也纳第二议定书，却还是一定要向希特勒对此大发牢骚。

    1941年1月，安东尼斯库又一次晋见了希特勒，这回是在贝格霍夫。他在那里会见了希特勒的朋友基林格，即未来的德国驻罗马尼亚公使。他还同凯特尔和约德尔交换了意见，并且更详细地讨论了对苏战争。他们向他保证说：布科维纳北部和比萨拉比亚不久就是他的了。这回他们还向他提出，罗马尼亚丧失了特兰西瓦尼亚北部后，可以获得德涅斯特河彼岸俄国的领土作为安慰。希特勒于6月2日在勃伦纳山口同墨索里尼会晤时，闭口不提他那个巴巴罗萨行动，而恰恰在十天以后的6月12日，他在慕尼黑元首府接见安东尼斯库时，几乎是把所有的细节都向这个法西斯头子讲了。希特勒提出，罗马尼亚除了布科维纳和比萨拉比亚之外，还应该“占领和管理直至第聂伯河为止的其他苏联领土”。“我自然将从第一天起就支持你，”安东尼斯库高兴地喊道，“如果要打斯拉夫人，你永远可以依靠罗马尼亚。”

    罗马尼亚人民在1941年6月22日发现他们已同苏联处于交战状态时，大概并不象他们那个领袖那么感到高兴，但是宪法规定给他们的公民权利都遭到破坏，他们的报刊也都被搞成清一色了，除了服从就没有什么可干的。1941年2月15日，所有的政党都遭到取缔，虽然在这一年中还举行了两次公民投票，但也不过是比德国常常举行的那种公民投票稍微不那么可笑罢了。在战争的头几个月里，罗马尼亚的舆论——这主要是指城镇内各派的政治观点——都支持安东尼斯库的决定，因为人心都热中于反俄和反共。在以前的一些政治领袖中，有许多人仍旧不愿意同德国结盟，但是，打俄国人的机会却好象是不该轻易错过的。还有，罗马尼亚人都已相信他们并不会同英国人打仗，英国人当然是会“了解的”。他们尤其希望抢在匈牙利人的前面，因为匈牙利人起先似乎并未觉得他们也会卷入这场战争。至于农民群众，要去猜测他们会有什么感觉，那是愚蠢的。当时罗马尼亚只有少数的共产党人，而且几乎全都在监狱里，又几乎全都是犹太人。罗马尼亚的反犹太主义极其普遍，这就有助于使这个国家心甘情愿地依附德国。虽然早在1938年就已经修改过戈加政府那种极端反犹的法规，但是，犹太人还是备受毫无自由之苦。

    此外，罗马尼亚还有两个强大的亲德的“压力集团”，一个是人数很多且在特兰西瓦尼亚还很富裕的日耳曼少数民族，还有一个是霍里亚·西马的那些追随者。虽然西马在1941年1月事件后就已潜逃到德国去了，可是直到现在，他在国内还不乏热烈的青年追随者。希特勒在安东尼斯库掌权的整个时期把西马窝藏在德国，这是相当突出的，也是很出人意料的做法——尽管元首很喜欢安东尼斯库，他却对于自己可以从政治上去讹诈安东尼斯库感到很高兴。

    起初，罗马尼亚人的进攻很顺利。1941年7月5日，落在俄国人手里一年的布科维纳，宣告解放了。到7月底，又克复了比萨拉比亚，罗马尼亚军队已到达了德涅斯特河边。8月间，罗马尼亚人渡过德涅斯特河，从而侵入了俄国的乌克兰，并于10月16日占领了敖德萨。10月18日，安东尼斯库颁布了一道法令，着手建立包括敖德萨在内的罗马尼亚行政区外尼斯特里亚。但是，这时，一个新的、较长、较糟的阶段正在取代最初的阶段了。全国农民党的一些政客，特别是马纽，以及自由党的某些政客，开始提出反对意见，认为罗马尼亚对德涅斯特河东岸并没有什么要求；马纽还说，倒是应该把罗马尼亚军队派往特兰西瓦尼亚去监视匈牙利的部队，他们现在已经动员起来了，因为匈牙利事实上已于6月27日向俄国宣战了。11月8日，在布加勒斯特举行祝捷的游行中，有人当着凯特尔的面喊叫“我们要特兰西瓦尼亚！”。一个月后，使许多罗马尼亚人惊慌的是，英国对他们的国家宣战了（12月6日）。12月12日，安东尼斯库应希特勒和墨索里尼在珍珠港事件后提出的要求，对美国宣战了。12月7日，德国人宣布他们的俄罗斯第一战役已告结束。

    匈牙利在1941年的地位和政策，可以从若干方面区别于保加利亚和罗马尼亚的地位和政策。匈牙利甚至比保加利亚更渴望收复它在第一次世界大战前统治过的所有领土，而主张修订凡尔赛条约者的宣传已经造成了一种渴望获得领土的怀乡症，这也许只有德国才治得了。马扎尔人的统治阶级和罗马尼亚的统治阶级都对俄罗斯人和共产主义怀有深仇大恨。这两种因素迫使匈牙利在一场对苏战争中倒向德国一边。但是，匈牙利的主张修订凡尔赛条约者，甚至在1940年8月以后，其矛头首先还是针对罗马尼亚的，而匈牙利的那些统治者则一直给搞得心烦意乱，一方面想抢在罗马尼亚人前面去博得希特勒的好感，另一方面又不愿意同德国的伙伴罗马尼亚结盟。有些马扎尔人争论说，暂且按兵不动，等到罗马尼亚在对俄战争中弄得筋疲力尽时再说，那样岂不是更好些吗？

    匈牙利统治阶级中的一个重要阶层，特别是象拜特伦和捷列基（其影响近几年来日益不及较为亲德的地主阶级）这些权贵，都痛恨希特勒，把他看作一个暴发户兼革命者，因为他扰乱了他们的农民和工人，并且威胁到他们国家的政治独立；希特勒也打心底里厌恶他们。他在匈牙利的那些代理人和伙伴，即那里的日耳曼少数民族和形形色色的匈牙利纳粹党，事实上已经煽动了广泛的不满意现社会的事件。1939年降灵节的选举已经显示出，布达佩斯一些工厂里有强烈的亲纳粹情绪，而且没有耕地的农民在把他们征召起来派往东线之前，人数上仍然是个非常大的因素，他们现在已给纳粹分子那些标语口号诱惑得心神不安了。政策当然都是由权贵和大地主们，由他们在议会里和军队里的代表以及他们在好几年前选来当摄政的霍尔蒂海军上将制订的。反犹太主义在匈牙利所起的作用比在保加利亚所起的作用大，只是范围不象罗马尼亚那么广泛。

    虽然那些议会领袖在抵制德国的压力方面往往是小心谨慎、优柔寡断的，可是，匈牙利参谋总部却是明确地亲德的。在纽伦堡国际军事法庭上所提出的证据表明，匈牙利的参谋总长维尔特将军早在1940年8月就一心一意在学德国人的样了。其实他和他的同僚在政府决定必须入侵南斯拉夫以前，就已经作出了入侵的部署。摄政肯定在1941年下半年以前就已被各种各样军事压力和获得领土的希望压得透不过气来。当时，他已经七十四岁了，而且也许还应该补充说明，他的政治判断力始终就不是非常敏锐的。况且在这阶段，许多比他聪明的人都认为德国“一定会打赢”。

    在最初制订“巴巴罗萨行动”的时候，并没有提到匈牙利。甚至在1941年6月1日的指令中，也只是说到了6月中旬以后，将要求匈牙利允许德国南方军团的一部分部队进驻它的领土，以便在匈牙利和罗马尼亚军队之间由德军打进一个楔于。希特勒怀疑意大利人和马扎尔人的流言蜚语并不是毫无理由的，而他一贯想要求匈牙利既在政治上和经济上，又在军事上提供积极的支援，这也决不是不可能的。看来哈尔德将军在1941年3月下旬致维尔特的信中要求马扎尔人合作，不仅是为了对付南斯拉夫，并且也是为了对付苏联。“关于对苏俄的战争，他[维尔特在答复哈尔德时写道]原则上是同意的，至少答应动员第八军（克赖希科希采）以及哈尔德所要求的那些机械化部队。”毫无疑问，6月26日正午轰炸拉霍（在卢西尼亚）和卡萨（即科希策）的那些飞机似乎都是涂上俄国标志的德国飞机，它们的行动为匈牙利提供了参战的口实。

    1941年4月初捷列基死后，霍尔蒂挑选了当时的外交部长巴尔多希接替他出任总理。巴尔多希以前一直是个职业外交家，这项任命就是要表示一种不介入的态度——虽然他的妻子是日耳曼族人，但是，这个新总理始终就没有被认为是个亲德分子。他为人风趣，也爱虚荣，是一个处境极其困难的意志软弱的人。由于他那种屈从于希特勒的意志的态度，历史必然要谴责他——即使不象那些判他死刑的人那么严厉的话。他愚蠢而明显地对德国人作出了让步，同时还一直欺骗他的同僚和摄政。由于得到莫斯科方面种种友好的保证，巴尔多希在6月23日决定匈牙利将不参战，可是等到德国公使提出抗议时，他又立即同意与苏联断绝外交关系。6月24日，匈牙利内阁投票反对维尔特将军提出的立即对俄宣战的要求，但是6月26日，巴尔多希又接受了维尔特的要求。这时，摄政有病，巴尔多希去探望他，想使他同意宣战。他在所谓俄国空袭事件上欺骗了摄政，并且蓄意不让他知道来自莫斯科方面的信息。第二天，6月27日，他既没有得到摄政的最后同意——当然也未经摄政签字——也没有同议会磋商，就公布了匈牙利对苏联宣战的文告。德国人并没有在1941年象占领保加利亚和罗马尼亚那样占领匈牙利这一事实，使他们有机会可以利用德军入侵这个外加的威胁——他们也有效地利用了这个威胁直至言行一致为止。如果说德国人在1941年6月便向巴尔多希进行过这种恐吓的话，似乎也没有什么证据，但是匈牙利人心里一直明白，的确很有这种可能。

    匈牙利人就这样参加了德国的进军，但是他们的统治者心里却一直觉得他们并没有同俄国作战的明确目标。事实上，从1941年秋季起，他们的精力大都花在设法把他们的军队撤回来。到了那年年底，他们发觉自己就象自己的对头罗马尼亚人一样，同英国和美国都处于交战状态。这一新的困境不仅是由于英国同苏联结盟，而且也由于德国要求同日本加强轴心国的团结而出现的。在珍珠港事件前不到十天，希特勒召集他的伙伴和仆从们到柏林去把反共公约延长了五年。这时里宾特洛甫便激励所有的来宾要为欧洲（加上日本）反俄的事业通力合作。随着俄国人在莫斯科和罗斯托夫的抵抗日益强劲，大吹大擂的德军进展也就逐渐结束了。齐亚诺把这次柏林集会的气氛描绘为“实在不平常”。从1940年11月起，保加利亚人和克罗地亚人也入伙了。齐亚诺指出，反共这个共同特性并没有使巴尔多希、图卡和米哈伊·安东尼斯库不同他们所遇到的每一个人进行“一场真诚的相互诋毁的运动”。不管怎么说，当巴尔多希同齐亚诺谈话时，他对德国人也不免要插进几句俏皮话。这次会议附带还为米哈伊·安东尼斯库首次登上国际舞台提供了机会，他当时是罗马尼亚那个法西斯头子手下的副总理。齐亚诺认为他态度有点儿暧昧。后来他就以罗马尼亚的齐亚诺而出了名。

    1942年的保加利亚历史比较平淡。3月中旬，德国人认为保加利亚对抗反俄战争，必须加以谴责，于是阿纳托利耶通讯社3月14日从柏林散发出一个半官方的声明，提醒保加利亚人说，“除非他们对反俄战争作出更为有力的贡献，否则他们不能指望保住他们获得的领土，也不能指望得到另外什么东西。”对此，菲洛夫在3月28日的《时代报》上回答说，即使不是公开作战，“我们实际上已经处于有着种种战争风险的战争状态了。”4月初，他改组了内阁，内务部长加勃罗夫斯基的亲纳粹感情，由于扎恰里耶夫就任商务部长而有所加强。5月间，保加利亚进行了比平时略多的政治逮捕。可是，1942年这一年却颇为夸张地被称为祖国阵线的诞生年。祖国阵线这个名称是一个有点儿不固定的概念，它很简单地是以反德的保加利亚领袖诸如左翼农民党的尼古拉·佩特科夫、共产党人西里耳·德拉马利埃夫和兹维诺分子基蒙·格奥尔基耶夫之间加强联系为依据的。到1942年6月，社会民主党人格里戈尔·切什美季耶夫也同他们三人联合起来。7月17日，以这四个党派为基础的保加利亚祖国阵线从苏联控制的赫里斯托-博特夫无线电台广播了它的纲领。兹维诺分子得到陆军的支持，佩特科夫则有农民的支持，可是直到1943年，祖国阵线的活动似乎只不过是在这四个党派的领袖和他们的朋友之间举行一些秘密会议罢了。没有参加祖国阵线的其他反对团体有：穆沙诺夫领导的民主党和吉切夫领导的右翼农民党。每当公众对政府政策提出抗议的时候，另外这两个党也同样很活跃，而且由于人们不大怀疑他们，他们也就具有更大的影响。但是，多亏老资格的保加利亚共产党领袖格奥尔基·季米特洛夫在战争期间一直逗留在俄国，苏联的宣传才树立起了祖国阵线这个概念。值得注意的是，当哈塞尔于1942年4月以半官方的身分访问索非亚时，他认为保加利亚国王的地位非常巩固，不过他又补充说，“事情正在暗中酝酿着”。

    对于匈牙利来说，1942年是多事之秋。首先是里宾特洛甫进行了一次不祥的访问，他要求匈牙利全国总动员以对抗俄国。这个要求遭到了霍尔蒂的抵制。正如他不久之后得以对齐亚诺说的那样，抵制虽然是出于经济的理由，但主要还是因为有来自罗马尼亚的威胁。1942年1月20日，凯特尔来到了布达佩斯。在1941年下半年，部长们说服了摄政，以一个不那么亲德的、叫索姆鲍泰伊的将军去接替维尔特为参谋总长。凯特尔这时逼迫他作出了这样的诺言，即一定将亚尼将军指挥的匈牙利第二集团军（也就是三分之一的匈牙利武装部队）派往东线。

    当时，匈牙利摄政的继承问题成了布达佩斯和柏林之间种种关系的关键问题。摄政的健康情况越来越坏。据说他一度怀有建立准王朝的野心。显然，一旦他死了，形形色色的匈牙利纳粹分子都将力图获得最高权力的控制权，并且一定会获得柏林的强有力的支持。霍尔蒂本人希望能作出这样一个安排，保证他的长子伊斯万可以成为继承者。伊斯万虽然默默无闻，却肯定不愿意充当德国的工具。由于这个家族这时已经获得了威望，又由于它已被看成马扎尔民族自治的象征，舆论都有利于伊斯万·霍尔蒂。甚至那批正统王权的拥护者这时候也支持由他来继承。最令人惊讶的是，希特勒在匈牙利的朋友现在竟提名哈布斯堡工朝的一个亲王作为他们的候选人，因为这位前大公阿尔布雷希特宁可要希特勒而不要霍尔蒂。可是，2月18日，匈牙利的两院都选举摄政的长子为匈牙利的副摄政，这个衔头就含有他将是下一任摄政的意思。

    这种含意对匈牙利的纳粹阶层以外的某些人来说，也是不欢迎的。霍尔蒂知道巴尔多希不欢迎这样的安排。总之，虽然摄政到了战后才知道巴尔多希在1941年6月把他欺骗到什么地步，他当时对巴尔多希就已经很失望了。3月10日，他任命国家水利局长卡洛伊接替巴尔多希出任总理兼外交部长。

    虽然卡洛伊直到那时在政治上并没有起过什么作用，他在社会上却是一个知名人士，是摄政的朋友，也是拜特伦的朋友。卡洛伊是一个嘲弄人的能手，没有人在提起他时不会低声轻笑的。任命卡洛伊而不任命（为纳粹分子憎恨的）拜特伦来使匈牙利摆脱德国的束缚，这是很巧妙的一着，因为卡洛伊始终没有公开攻击过德国人，可是同时他却能把那些非讲不可的关于匈德团结的陈词滥调讲得使他的同胞一听就明白，他是要愚弄德国人。德国人过了一段时间才知道应该怎么对待他，他们逐渐弄清楚，他肯定已经抑制住德国人在匈牙利国内的影响了。

    齐亚诺于1942年1月在布达佩斯时，觉得这个城市似乎一点也没有战争气氛而感受颇深。这里没有灯火管制，交通完全正常，吃的面包跟战前一样白（至少在他经常赴宴的餐桌上是这样）。他在写给墨索里尼的汇报中又补充说，这里也没有战时的紧张迹象，因为匈牙利在致力于战争方面一直是微不足道的——他说，“甚至派到俄国去的那一支小部队，冬天也舒舒服服地驻扎在第三道防线上的一些村庄里。”可是，到了那年年底，牛奶、肉类、食糖和面包全都不足了——在这个种植小麦的国家里面包配给量每天只有一百六十克——因为德国一再要求匈牙利提供小麦。在匈牙利的德国人仍然很少露面，不过在某些铁路中心，象索尔诺克，有些营房里似乎挤满了德国兵。至于匈牙利的日耳曼少数民族，德国政府虽然要他们参加德国陆军或党卫队，但是应征的热情并不高。匈牙利的犹太人多少受到了霍尔蒂和卡洛伊的保护，其中有许多人失业了，但是他们如果运气好的活，就留在商行里做那些非犹太人的继承者的顾问。如果运气不好，他们就被送往设在俄国前线的惩罚性“劳动营”去，他们在那里随时都会面临极大的危险，有很多人根本就没有回来。当然也有另外一些情况，显著的例子有设在布达佩斯郊外切佩尔的那家大兵工厂的厂主蒙弗赖德·韦伊斯和一家大制糖厂的厂主奥拜尔特·希尔什，他们就没有发生什么变化。

    与此同时，匈牙利的议会继续进行工作；事实上，在这一年中，人们甚至可以说，议会工作在某种程度上倒是重新活跃起来了。反德分子，即小自耕农的政党和自由党的党员似乎变得比较容易得到发言的机会。社会民主党人和工会也多少能够喘口气了，尽管希特勒必然曾经要求镇压他们。报刊仍然小心谨慎，但有几份报纸，尤其是无党派的《匈牙利民族报》，有时也发表一点温和的批评文章，而且完全避免显出敌视英美的态度来。

    匈牙利在1938年11月到1941年7月这段期间重新并吞了斯洛伐克南部一片狭长的地带、卢西尼亚、特兰西瓦尼亚北部，以及以前属于南斯拉夫的巴奇卡、普雷克穆尔耶和梅久穆尔耶，这使马扎尔族统治者们的任务复杂起来了。他们指派了一些代表这些地区的议员进入议会，但是这几乎不能防止人们发生这样的怀疑，认为派往俄国前线去的斯洛伐克、卢西尼亚或罗马尼亚后裔的新兵所占的比例过分。日耳曼少数民族享有的种种特权更使类似的怨言层出不穷，而一再发生的边境事件也使那些重新被并入匈牙利的非马扎尔人怨气冲天。斯洛伐克政府不断表示愤慨。帕韦利奇在1941年12月向齐亚诺大发牢骚，与其说是为梅久穆尔耶而发的，倒不如说是对匈牙利大主教谢雷迪红衣主教而发的，因为他在最近的一次发言中表示希望收复圣斯蒂芬的全部土地。这样，匈牙利人便发觉他们自己同轴心国恢复小协约国的倡议不协调了。1942年5月，罗马尼亚、斯洛伐克和克罗地亚公开宣布了他们的反匈友谊。在1942年中，匈牙利同罗马尼亚的关系尤其变得比以前更富有爆炸性了。

    1941年，罗马尼亚迅速向俄国推进，使罗马尼亚士兵伤亡惨重。这就激起了罗马尼亚的怒火并对匈牙利感到非常担忧，因为匈牙利起初在军事努力上是微不足道的。1942年2月，安东尼斯库元帅在东普鲁士最高统帅部晋见了希特勒，表达了罗马尼亚的情绪，他再次得到了元首的鼓励。1942年3月19日，米哈伊·安东尼斯库在布达佩斯法学院所作的一次演说中，为居留在匈牙利特兰西瓦尼亚的罗马尼亚同胞的苦难提出了抗议。这是一种为了突出他个人又为了突出这个题目的一箭双雕的做法。米哈伊·安东尼斯库年纪相当轻，他同扬·安东尼斯库并无亲属关系，不过在战前曾为这个法西斯头子和他的妻子提供过有价值的法律上的帮助。这时，他已被树立为国内的第二号人物了。过去，他曾引导这个元帅离开铁卫军，在1942年，虽然他还是把赌注押在德国上，但是，正是他把马纽的口信转达给扬·安东尼斯库。因此，当米哈伊·安东尼斯库以副总理的身分公开提到同匈牙利的紧张关系时，人们大为激动。5月10日罗马尼亚独立日那天，元帅亲自宣告，“不论友敌都同样必须懂得，罗马尼亚人不收复祖祖辈辈居住的全部土地是决不会罢休的。”正如匈牙利发言人有时指出的那样，在这个问题上，马纽同安东尼斯库的意见是完全一致的。马纽几乎按月写给这个法西斯头子的那些抗议信[往往也由自由党领袖迪努（孔斯塔廷）·布拉蒂亚努会同签署]，只是为了罗马尼亚在俄国遭受的“长期不断流血”的苦难而攻击安东尼斯库的。

    值得注意的是，马纽似乎始终找不到机会可以在罗马尼亚犹太人的命运问题上指责这个法西斯头子。随着安东尼斯库同铁卫军的关系日益恶化，他的反犹太主义也变得不那么厉害了。可是，在战争初期，他似乎很想学希特勒的样，而且除了官方采取的行动外，还发生了许多可能是他控制不了的暴行。到了1942年底，那种极其残酷地加在比萨拉比亚和布科维纳犹太人身上的押送出境和屠杀，实际上似乎全停止了。在大战期间，罗马尼亚的犹太人大概从八十万上下减少到三十万左右。匈牙利在对待犹太人方面拒绝仿效罗马尼亚的榜样，这使希特勒更感到不满。

    到了1942年夏季，情况已经很清楚，卡洛伊再也不能推迟晋见希特勒的时间了，因为安东尼斯库在那一年已经两次晋见过希特勒。柏林方面担心，布达佩斯和布加勒斯特之间的紧张关系很可能会为敌方所利用。事实上，已经有谣言传说德国人自己正在考虑占领特兰西瓦尼亚了。卡洛伊于6月5日到达德军最高统帅部。尽管希特勒厌恶匈牙利这个大老爷，他一定象他曾对安东尼斯库提过相反的说法那样向卡洛伊暗示过，等俄国人被解决了以后，匈牙利人立即“可以放手去揍”罗马尼亚人。这样的谣言就象上次里宾特洛甫访问后那样，立即传遍了布达佩斯，而且不久就传到了布加勒斯特和罗马。据说齐亚诺甚至还为匈牙利未来的胜利向匈牙利驻罗马的公使祝贺过。因此，希特勒同卡洛伊的会晤只有使情况变得更糟。7月24日，德国驻赫尔辛基的公使布吕歇尔向柏林汇报说，芬兰政府获得消息，认为匈牙利正准备进攻罗马尼亚，同时罗马尼亚、斯洛伐克和克罗地亚也在准备进攻匈牙利。7月20日，里宾特洛甫就希特勒在6月间同卡洛伊的会谈所引起的种种谣言向德国驻布达佩斯的公使（雅戈夫）发去了一份冗长、混乱而又不能令人信服的驳斥书并在7月24日命令马肯森在罗马澄清这个问题。

    自从春季以后，匈牙利已经逐步加强了它在俄国的军队。5月间，副摄政参加了索尔诺克战斗机中队，并于7月初飞往前线。8月20日圣斯蒂芬纪念日，他的飞机坠毁，他也死了，有意思的是，在布达佩斯的一些咖啡馆里，大部分人都说这是德国人故意送了小霍尔蒂的命的。现在又得再来解决继承的问题了。据说摄政主张提名他那个一岁的孙子为他的继承人，但是连卡洛伊也不欢迎这个主意。8月27日举行了小霍尔蒂的葬礼，而葬礼的前一天齐亚诺到达布达佩斯时，坎姚曾向齐亚诺建议，意大利国王应该兼任匈牙利国王。这个建议几乎就象当时在匈牙利日益盛行的、要让哈布斯堡王朝的奥托大公本人复辟的想法一样，准会使得希特勒暴跳如雷。甚至某些具有强烈的反哈布斯堡传统的马扎尔人新教徒也开始认为，正统王权拥护者们的目标是一种可能会导致中欧重新联合起来、不必屈从于希特勒或斯大林的做法。

    7月15日，奉派代表巴奇卡塞尔维亚人的下议员米兰·波波维奇在匈牙利议会中提出了1月间在诺维萨德（乌伊代克）和扎巴利发生的大屠杀事件。那时，南斯拉夫的游击队活动正开始为人们所意识到。匈牙利占领军主要是由一些沙文主义和反犹太主义的军官指挥的，结果一些小冲突造成了简直是不分青红皂白的屠杀，至少有三千名塞尔维亚人和犹太人被打死了。这个消息泄漏出来后，一方面造成了马扎尔人及其邻国之间的紧张关系，另一方面又造成了匈牙利社会中比较接近纳粹和比较开明的两派之间的紧张关系。卡洛伊在7月15日以他一贯的外交手腕回答了波波维奇，承认的事情很少，然而又不算太少，他说已经开始对那些负责的军官提起公诉了。这个事件立即产生的一个即使是间接的后果是，巴尔塔将军在匈牙利陆军部里的职位由反德的维尔莫斯·纳吉取代了。

    1942年8月，就是小霍尔蒂毙命的那个月，匈牙利陆军在东线遭到了重大的损失。11月19日，即俄军在朱可夫指挥下发动进攻的那一天，自耕农党的一个成员鲍伊奇-日林斯基（他成为一个日益有名望的人），在下院作了一次激烈的演说，攻击德国人向罗马尼亚提供军事装备，而匈牙利的工厂则正在为德国武装部队提供军需品。他说，“时间已经到来，匈牙利除了保卫自己的土地之外，不可能有别的政策了。”1943年1月中旬，匈牙利陆军在沃罗涅日遭到一次重大的灾难。从这时起，匈牙利的统治者即以德国人所允许的速度尽快地把它的军队撤离东线。

    形势的特点是，1942年11月，大约就在日林斯基提出抗议的时候，马纽又写信给安东尼斯库，反对再派遣一支强大的罗马尼亚部队去增援德军。希特勒不止一次向安东尼斯库提出，他必须肃清国内的所有政敌，但是这个法西斯头子觉得已经把马纽和其他一些人置于警察的严密监视之下，不愿意以更严厉的手段去对付他们。1942年12月，希特勒在讲话里含意恶毒地加上一句，鼓励铁卫军东山再起。他听任霍里亚·西马从德国逃跑，但是，作为对罗马尼亚这个法西斯头子发来的那份措词强烈的电报的答复，西马在到达罗马尼亚之前便被截住了。正当盟军在北非从西面和东面向前推进，而德军在斯大林格勒被围的时候，两个安东尼斯库于1943年1月10日来到了希特勒的最高统帅部。这时正是匈牙利军队在沃罗涅日大吃败仗的前一星期，而意大利军队和罗马尼亚军队也在垮下来。希特勒所有的盟友都沉痛地抱怨说，都是由于德国人的缘故，他们在11月间以劣等装备面临着朱可夫的攻势，希特勒则自然指责其他国家军队的“溃逃”。德军在撤退时为了保全自己的生命、武器和给养，表现得比平常更为残暴。将近1942年底，匈牙利或罗马尼亚的普通士兵对他们那些纳粹盟友的冷酷无情已感到非常气恼了。大约与此同时，俄国对布加勒斯特和普洛耶什蒂的空袭并没有造成决定性的破坏，但是却在罗马尼亚老百姓中引起了对和平的渴望。这种形势加强了当时英国对东南欧广播的日益增长的作用。

    到了1942年底，匈牙利的政治局势已经变得非常重要。自从对苏战争爆发以来，耕者无地或几乎无地的这个带有威胁性的农民问题变得愈来愈尖锐了。在战时，东欧的农民都靠他们自己作为粮食来源的潜在价值来赚到钱，而各国政府大都急于作出满足他们渴望土地的要求的诺言。重新合并了原来属于捷克斯洛伐克、罗马尼亚和南斯拉夫约有二十年并享有较大的土地平等的这些领土，促进了改革的推动力。到了1942年初，有一个叫做伊姆赖·科沃奇的农民领袖正在通过他的报纸《自由言论》吸引着人们的注意。自耕农党的书记费伦茨·纳吉担任了1941年9月成立的一个自称为农民同盟的主席。这个同盟和纳吉本人在1942年6月20日的《佩斯特·劳埃德报》上受到了赞扬。可是，并没有采取什么切实可行的措施，只是经常没收一些犹太人拥有的土地以讨好农民。德国人则致力于阻止必然会干扰生产的种种改革。

    那些反德的政治集团，自耕农党、社会民主党以及少数自由党人和无党派人士，都利用这个农民问题作为他们在反对纳粹世界观的战斗中的一部分护身物。到了1942年圣诞节，一个粗具规模的反纳粹人民阵线已经形成，并以《匈牙利民族报》和社会党的《人民之声》为其喉舌。这个阵线在某种程度上是受鲍伊奇-日林斯基领导的。它也获得伊耶什和P·韦赖什这些作家的支持。这些作家都是属于一个原来是秘密的小规模的亲农民运动，它比自耕农党更为左倾，并且在战争爆发前刚以全国农民党的名义暂时出现。在提倡土地改革的同时，反纳粹联盟还鼓吹对非马扎尔族的少数民族采取一种开明政策。事实上，1943年1月22日对一些应为一年前的诺维萨德大屠杀负责的人进行严守秘密的宣判时，可以说是反对派取得了一场胜利。

    在1943年春季，尽管彼此有些猜疑，社会党和农民党的领袖互相靠拢了。大约就在这时，德国公使雅戈夫生气地谈到需要由伊姆赖来替换卡洛伊。4月30日，两个亲纳粹的政客亚罗斯和劳伊尼什为了所谓人民阵线的活动对政府进行攻击。劳伊尼什不仅斥责犹太人，还把矛头明显地对准了霍尔蒂的朋友和顾问拜特伦伯爵，因为后者现在已以同情人民阵线而闻名了。到辩论结束时，下院几乎空无一人，政府仅以四十七票（包括社会党人的投票在内）对三十八票获胜。卡洛伊在所有这些辩论中的王牌是，他总能威胁这个国家的那些“搞颠覆阴谋的政客”，颦眉蹙额地对左翼表示不满以抚慰德国人和他们的朋友。可是，那些左翼人士也越来越明确地知道，他发出来的这种种指责实际上是针对那些搞颠覆阴谋的右翼人士的。

    1943年1月底，索姆鲍泰伊将军向德国参谋总部坚持说，匈牙利军队希望能自己保卫喀尔巴阡山区。将近4月底时，匈牙利政府总算能够把亚尼将军和他的残部从东线撤回来了。从这时起，卡洛伊的行动与其说是象一个交战国的总理，不如说是象一个中立国的总理。同时，匈牙利的纳粹分子正准备在议会里攻击那个犹太人的保护者内务部长凯赖斯泰斯-菲谢尔。5月初，为了消除所有这些麻烦，卡洛伊在议会的一次例会上突然中途宣告休会。甚至后来成为新法西斯分子的意大利公使安富索也向罗马汇报说，伊姆雷季在匈牙利国内没有获得多少支持。从1943年初开始，而且肯定直到俄国军队占领时为止，许多士兵、劳动者和产业工人都同情苏联了。这时公认的反对派的观点都表达在由自耕农党所写的、并于1943年7月31日送交卡洛伊的一份冗长的备忘录里；这份备忘录及时地受到了公众的注意。

    罗马尼亚和保加利亚对轴心国联盟的幻想破灭，即使不那么重要，在1943年上半年却同样是显著的。马纽继续不断地写信给安东尼斯库。他那种做法与其说是一种炮轰，不如说是一种古代的攻城槌。2月间，保加利亚开始发生了一系列的政治暗杀事件，包括暗杀了亲德分子卢科夫将军（2月13日），这种暗杀表示地下反对派的力量越来越强大了。大约就在这时，保加利亚政府觉得不得不在犹太人问题上对德国的压力作出让步。可是，被牺牲的倒不是那些被遣送出索非亚的犹太人，而是为了配合盖世太保的灭绝政策被押送出境、后来又在“被解放了的”马其顿和色雷斯被发现的犹太人。随着盟军进攻欧洲的可能性越来越大，保加利亚的局势变得越来越紧张了。虽然一般都认为，保加利亚军队不会抵抗俄国军队，但是对于它是否也不会同英国人和美国人作战，那就不很清楚了。

    虽然斯大林格勒的结局尚未确定，1943年1月10日的德罗会谈却标志着一个新阶段的开始。在这个阶段中，所有希特勒的伙伴都力图使自己免于覆灭。米哈伊·安东尼斯库回到布加勒斯特后，对驻罗马尼亚的意大利公使说，元帅和他对德国的气氛印象很不好。看来希特勒被对俄战争缠住了，里宾特洛甫则怒气冲冲地说，对俄国只能用实力来对抗——不可能用政治解决办法，而说到意大利和罗马尼亚的步兵最近给俄军一打就垮时，他真是坦率得粗鲁。最后，广播出来的一项德国公报声称，德国同小国的联盟是以“在赢得胜利以后按照各自的功绩分别对待”的原则为基础的。

    经过了斯大林格勒战役之后（这对罗马尼亚和德国都是一场大灾难），所有希特勒的伙伴都对轴心国的胜利绝望了。随同保卢斯投降的消息而来的是齐亚诺的垮台。墨索里尼本人接管了外交部，并以巴斯蒂亚尼尼为次长。在以后的几个月里，巴斯蒂亚尼尼、卡洛伊、米哈伊·安东尼斯库，以及其他一些人，都拼命想通过一种妥协的和平办法，包括某种保证小国权利的欧洲宪章以摆脱战争。1943年4月初，卡洛伊经过长期推迟，终于访问了墨索里尼，请求他对轴心国的目标略予澄清。

    这时希特勒已经为害怕盟军入侵巴尔干各国而心烦意乱了，他决定把4月这一个月完全用来镇压那些保卫巴尔干各条路线的仆从中初出现的叛乱。他离开了东普鲁士，把他那些仆从一个一个召到靠近萨尔斯堡的克莱斯海姆堡去纠正错误。4月2日，他接见了保加利亚的博里斯。4月7-10日，他接见了墨索里尼和巴斯蒂亚尼尼；这两个意大利人则敦促他要不失时机地同俄国媾和。

    4月12日，安东尼斯库元帅到了克莱斯海姆。他所要求的恰恰是相反的东西，那就是同西方媾和，全力对付苏联。这一回，元首和元帅的会晤是彻头彻尾不融洽的。希特勒已经掌握了相当详尽的情报，知道安卡拉、里斯本、马德里和伯尔尼各处的和平活动，因此狠狠地斥责了这个来访者，因为米哈伊·安东尼斯库甚至还企图由各个小国和中立国家搞出一个反布尔什维克的联合声明来。元帅对于他那个部长的阴谋诡计一点也不知情，觉得自己处境十分尴尬。希特勒还指责罗马尼亚宫廷是反德的，并且，象他以前所做的那样，在提到马纽时奚落安东尼斯库说，“我把我的政敌都干掉了”，对此，这个罗马尼亚人似乎仅仅回答说，“我可没有这样干。”

    四天以后，霍尔蒂到了克莱斯海姆，并在4月16日和17日受到希特勒和里宾特洛甫的接见。他们先就德国在各方面都组织得极好的情况开导了一番，接着就长篇大论地叱责匈牙利，提到消灭一切犹太人是很有必要的（这是一直遭到霍尔蒂抵制的一项要求），随后又象过去指责安东尼斯库那样指责摄政，说他千方百计想逃出这条沉舟。作为对证，他还看到一些破译的电报，不过这一回看到的只是卡洛伊曾同意土耳其的一些建议，赞同在将来成立一个反苏的巴尔干联盟。摄政一如罗马尼亚那个法西斯头子那样，多少有点不知所措，不过他为卡洛伊的全部活动承担了责任——他忠诚地声明，是他本人选定卡洛伊的，并且对他绝对信任。根据施密特的记录，这两个德国人并没有硬要以伊姆雷季去替代卡洛伊。在这个月月底以前，蒂索、帕韦利奇和赖伐尔（还有巴斯蒂亚尼尼，他是第二次了）都曾被召到克莱斯海姆去。

    希特勒和里宾特洛甫对他们每一个人都一再蛮横和强硬他说，没有什么政治出路，除了同世界上其他国家顽强地战斗下去外，别无他法。他们说，采取其他一切尝试都会被说成是懦弱，因此从军事——唯一可以接受的——观点看来，应该说是有害的。

    这些来客全都没有被说服，不过政治上显得很灵活的米哈伊·安东尼斯库似乎在以后的一个月左右最为敏捷。象卡洛伊，也象墨索里尼的那些部长和将军们那样，他力促意大利那个领袖支持和平活动。他向博瓦·斯科普帕说，这时由墨索里尼出面搞一个战时慕尼黑，也许会再次使他本人永垂不朽。墨索里尼非但没有恢复他在1938年所取得的荣耀，反而正在顺着他的懦弱的下坡路滑向灭亡。经过几个月催逼，墨索里尼发出邀请，米哈伊·安东尼斯库终于能够在7月1日到罗加-德尔莱-卡米纳泰去拜访这个领袖。但是这次访问毫无结果。九天以后，盟军不是在巴尔干半岛而是在西西里登陆了。

    墨索里尼于1943年7月底垮台，意大利于9月8日签订了停战协定，这对匈牙利和巴尔干各国来说，也许就象德国在斯大林格勒的溃败一样是关系重大的。几个小国自然尽可能地挑拨意大利反对德国以坐收渔翁之利，而墨索里尼和齐亚诺则曾鼓励它们这样做。

    保加利亚受到意大利国内变动的影响最小，这就使它可以在表面上加强它对马其顿的控制。但是到意大利停战协定签订时，保加利亚的局势却由于另一个原因而变得严重起来。8月25日，博里斯再次到了希特勒的统帅部，三天以后他就莫名其妙地在索非亚死了。只有德国医生可以去验尸。一般都认为，甚至他那个亲德的胞弟西里耳也认为，博里斯的死亡是希特勒在一次吵吵闹闹的会晤后给他安排下的。博里斯由他那个六岁半的儿子西美昂接位，同时由西里耳亲王、菲洛夫和前陆军部长米乔夫组成了一个摄政会议。真正的统治者是菲洛夫。鲍日洛夫组成了一个新内阁，既没有加勃罗夫斯基，也没有亲纳粹的粲科夫教授。然而，政府在公务上却越来越屈从于柏林，西里耳亲王在10月和11月两次晋见希特勒，接受他的命令。

    博里斯从政治舞台上的消失，加强了秘密的反对派的活动。1943年9月30日，在索非亚遭到了盟军一次大空袭以后，祖国阵线中央委员会立即决定要发表新闻公报。那年秋季，它的成员经常对两种观点进行辩论：一种是佩特科夫的观点，即一定要等到正规部队准备就绪，可以发动进攻时再动，另一种是共产党人的观点，他们想以游击队来加速军事行动。当时在西部靠近南斯拉夫旧疆界一带的保加利亚游击队在1943年底以前人数大概还是无足轻重的。

    意大利所发生的种种事态更为直接地影响到罗马尼亚和匈牙利。马纽在1943年8月初匆匆赶到布加勒斯特去同他那些朋友磋商。他们当时抱着很大的希望，认为巴多里奥会媾和，罗马尼亚将可以抛弃自己的独裁者，从战争中逃脱出去。米哈伊国王和他的母亲，长期以来就觉得自己象是被这个法西斯头子监禁起来似的，因此这个宫廷如同希特勒知道的那样，渴望效法萨伏依王室最近的榜样。7月里，安东尼斯库元帅因为希特勒（通过克洛迪乌斯）提出一个专横的要求而很恼火。希特勒要罗马尼亚政府立即馈赠大约一百八十亿列伊的款子，作为在摩尔达维亚构筑德军飞机场，进一步开发普洛耶什蒂等等的投资。据米哈伊·安东尼斯库说，希特勒这个要求的背后含有一种动摇这个法西斯头子的地位的威胁。经过长时期的讨论后，罗马尼亚人同意为这些项目拨出八十七亿列伊。因此，墨索里尼被迫下台的消息正是在这个元帅为希特勒所激怒的时候传来的。接着又在布加勒斯特出现了反对派的强大压力。但是安东尼斯库寸步不让，并警告他的那些批评者说（克洛迪乌斯最近已经提醒过他），希特勒一直在准备建立一个铁卫军的政权。

    在意大利宣布停战后四天，传来德国人救出了墨索里尼的消息。这种急转直下的形势真是十分严重的。9月18日，墨索里尼以新成立的意大利社会共和国领袖的身分发表了广播演说。希特勒硬要布加勒斯特、布达佩斯，实际上硬要所有参加三国公约的国家都承认这个新成立的意大利社会共和国。安东尼斯库的默然顺从促使马纽于1943年9月30日又写了一封信给他。在这封信里。马纽首先把墨索里尼斥责为罗马尼亚的死对头，接着就提出了这样的主张，即由于在9月8日以前连德国和日本都承认意大利王国政府是合法的政府，现在它既然媾和了，这就等于取消了三国公约。“承认墨索里尼政权只不过是要制造一个假象，借以掩盖三国公约的每况愈下。”这时，罗马尼亚共产党人已经组成了一个人数不多的“爱国同盟”，参加的有“农民阵线”的领袖佩特鲁·格罗扎博士。当时，马纽拒绝了这个组织提出的一些建议。

    匈牙利人也利用了这个题目来作文章，只是在细节上稍微有所不同。从1927年起，意大利就支持匈牙利修订凡尔赛条约的主张，而在贝尔维德莱第二议定书以后，匈牙利参加三国公约时，简直就象是意大利的保护国了。现在，这个公约既已失效，除了匈牙利的纳粹报刊外，所有的报刊全都开始暗示，匈牙利已经自由了。不应忘记的是，俄国人自从7月中旬发动攻势以来，已经夺回了许多土地。9月25日，他们克复了斯摩棱斯克，不久又回到了长达四百英里的第聂伯河畔。1943年9月，布达佩斯开始组织疏散人口的工作，这一方面是因为俄军在推进，另一方面则是因为意大利南部的空军基地这时都落在盟军的手里了。盟军未能充分利用墨索里尼的垮台所提供给他们的有利条件，从而延迟了实现和平的希望，而且这么一来，使匈牙利、罗马尼亚和保加利亚再一次屈从于希特勒的意志——至少在表面上，情况是如此。

    1943年12月，贝奈斯访问了莫斯科，这对多瑙河流域国家具有明显的重要意义，因为这个捷克斯洛伐克领导人向斯大林和莫洛托夫明确地提出了特兰西瓦尼亚这一问题。1940年，俄国对特兰西瓦尼亚的政策是很动摇的，而且有点机会主义。可是现在，当贝奈斯强调捷克同罗马尼亚和南斯拉夫团结一致以应付匈牙利时，莫洛托夫却坚持比萨拉比亚和布科维纳北部必须留在苏联版图之内，但是这两个俄国人却都在原则上作出保证，将特兰西瓦尼亚归还给罗马尼亚。

    贝奈斯通过国在瑞士的加芬库把他在莫斯科会谈的情况告诉了马纽；他还捎口信说，斯大林和莫洛托夫期待着罗马尼亚国内出现更为切实的反德行动。马纽象佩特科夫一样，对于搞秘密抵抗和游击战信心不大，他指望一旦时机成熟就及时发动政变。他继续向安东尼斯库发出排炮般的信件，在1943年圣诞节抱怨这个法西斯头子的政策正在使苏联对罗马尼亚进行敌对性的占领成为不可避免。安东尼斯库在答复马纽时，向他指出，如果马纽竟能为罗马尼亚取得较好的投降条件，他这个法西斯头子是十分愿意让位给这个全国农民党领袖的。马纽对此回答说，如果要这么做，就必须让他直接同盟国接触。安东尼斯库最后同意他应该这样做。马纽和迪努·布拉蒂亚努同米哈伊国王取得一致意见后，挑选了巴布·斯蒂尔贝伊亲王作为他们派往盟国的使者，他于1944年3月1日及时抵达了伊斯坦布尔，打算转道前往伦敦，可是英国人却要他去开罗。他于3月15日抵达了那里。3月18日，俄军到达德涅斯特河。3月19日，德国人占领了匈牙利。因此，与盟国达成协议就变成一项更为迫切、也是更为微妙的任务了。斯蒂尔贝伊坚持要俄国人保证罗马尼亚的独立和领土完整，俄国人在4月初回答他时又把他们已经向贝奈斯说过的关于比萨拉比亚和特兰西瓦尼亚的话重复了一遍，他们要求罗马尼亚同德国人断绝关系，以便同俄国人携起手来，而不是由俄国来全面占领罗马尼亚。

    第二个罗马尼亚使节名叫维肖亚努，他于5月26日到达开罗，带去了马纽的一个信息，即有一个爱国（或全国民主）集团，其中既有社会党人和共产党人，又有自由党人和农民党人。这个集团将成为改变现状的一个开端。马纽把这一点看作是一种大让步，因为他不相信那些马克思主义政党背后有什么支持力量；它们的代表抱怨说，他在红军渡过德涅斯特河以前，一直故意怠慢他们。

    6月10日，马纽在某种压力下接受了盟国的建议。6月20日，他提出了推翻安东尼斯库和转向的计划，并且还要求盟国同时给予军事支援以打垮驻在罗马尼亚的德军。

    俄国人在4月里提出的那些条件，既曾向安东尼斯库提出过，也曾向马纽提出过。苏联当局并不很想牺牲安东尼斯库以帮助马纽掌权。马纽是个出名的顽固分子，在比萨拉比亚问题上，他同安东尼斯库或俄国人自己一样固执，这个问题的民族性质是相当不好解决的。克里姆林宫可能认为同这个法西斯头子达成协议会有较大的军事价值。总之，斯大林在7月里通过俄国驻斯德哥尔摩的大使科隆泰夫人一直继续同安东尼斯库谈判，而马纽在6月间提出的建议却一直没有得到答复——经过3月到6月之间所进行的交换意见后，他和他的同僚全感到非常恼怒，这是完全可以理解的。

    最后，马纽同国王安排好，不管开罗方面耽搁多久，必须在8月26日发动政变。可是，8月23日，那个法西斯头子（他是在8月5日最后一次晋见希特勒后回国的）和米哈伊·安东尼斯库一起去晋见米哈伊国王，国王趁机把两个人逮捕，然后向全世界宣布罗马尼亚已经参加盟国一方了。8月25日，他对德国宣战。这么一来，刚刚发动一场新攻势的俄国人就以一星期的朋友的身分于8月31日进入了布加勒斯特。米哈伊国王任命了一个民主的罗马尼亚政府，由国王的亲信萨纳泰斯库将军主持，并以马纽、布拉蒂亚努、社会党人帕特雷斯库和共产党人帕特拉什卡努为副总理。9月12日，他们终于同俄国人签署了一项停战协定，不是在开罗，而是在莫斯科。

    有一件事也许应该提一下，作为这个法西斯头子统治的尾声。那就是8月24日，在德国的罗马尼亚铁卫军获准作一次反对米哈伊国王及其“巴多里奥集团”的广播：甚至到了12月13日那么晚的时候，他们还从德国发出关于在霍里亚·西马领导下重建“罗马尼亚国民政府”的一项声明。

    1944年8月23日的罗马尼亚政变立刻改变了保加利亚的局势。而美国和英国在1944年1月——尤其是在3月间——对索非亚进行的空袭，也造成了相当重大的印象。从这年年初起，原来以保加利亚共产党为基础的保加利亚游击队获得了许多开小差的政府军士兵来参加，并且在西部的丘陵和山区造成了声势。但是人们始终没有十分重视他们。虽然他们的领导人是共产党人，他们那种马其顿人的敏感性使他们对需要与之合作的人数众多的南斯拉夫游击运动怀疑猜忌。

    8月23日以后，俄国人很快来到了保加利亚北部边界的多瑙河畔。摄政们把他们所能想到的所有反对派的领袖全邀请了去。由于祖国阵线回避了这次召唤，一个亲西方的温和派内阁于9月2日在右翼农民党人穆拉维埃夫的领导下组成了。9月5日，苏联抢在保加利亚同德国绝交之前，向保加利亚宣战，并攻入其东北部。保加利亚人惊慌失措。保加利亚政府立刻要求俄国停战，并向德国宣战。可是祖国阵线觉得革命的时机已经到来，就在9月8-9日的夜间，通过维尔切夫组织的一次军事政变，夺取了政权。“‘我们得救了，但是只有祖国阵线才能拯救我们，’人们都这样想，他们都上街来欢迎红军，把他们看作朋友和解放者，而不是看作敌人和复仇者。”

    从1943年春天开始，德军占领匈牙利已变得不仅有可能，而且是势所必然的了。到了秋季，这更似乎迫在眉睫。在俄国的匈牙科军队已被撤到战线后方，权充一支占领军，但是他们反正是在撤退。匈牙利政府希望把他们部署在喀尔巴阡山区，或者，鉴于铁托的实力日益强大，把他们部署在南斯拉夫边境，但是，德国人总能找出反对的理由来。随着俄国人在1944年1月和2月间的推进，卡洛伊开始绝望了，因为他已把全部赌注都押在英美那张牌上。3月初，俄国人到达鲁夫内和卢茨克，正在逼近德涅斯特河。希特勒再次把霍尔蒂召到克莱斯海姆去。这个摄政率领了（外交部长）吉齐、（国防部长）乔陶伊和索姆鲍泰伊出发，卡洛伊直截了当地拒绝同他们一起去。霍尔蒂到达以后，希特勒就邀他密谈，指责他搞匈牙利式的背叛行为，并宣布德军不得不占领匈牙利。霍尔蒂愤慨地提出抗议后，大踏步走出了房，叫人去安排他来时所乘的专车。希特勒并没有象五年前对待哈恰那样令人震惊地对待他，但是捏造了一次空袭，并通知摄政说，他既不能离开克莱斯海姆，也无法同布达佩斯通电话。几小时后，希特勒认为霍尔蒂已经作出了充分的让步，可以让他冠冕堂皇地回去了，但是，他的专车又耽搁了时间，而且电话联络仍然被切断。等他于3月19日回到本国时，德军已完成对匈牙利的占领了。卡洛伊到土耳其公使馆去避难。3月22日，在现任匈牙利驻柏林公使德迈·斯托亚伊将军的领导下组成了一个新政府。从这时起，匈牙利的真正统治者是一个党卫队人物费森迈尔，他自命为东南欧事务的专家，这时接替雅戈夫出任德国驻布达佩斯的公使。人们注意到，新政府既没有那个过激的萨拉希集团的成员，也没有日耳曼少数民族的成员。虽然伊姆雷季并没有立即就职，内阁却是以执政党中的亲德分子为基础的，同时也是以伊姆雷季分子为基础的。

    德军占领的直接而显著的后果是，禁止“人民阵线”、自耕农党、社会党、工会和农民同盟公开活动，并取缔任意发表它们的观点的报纸。连沙文主义的《图拉尼-沃达佐克》（图拉尼猎户）也遭到了取缔，因为他们不但坚定地反对一切，而且还反德。盖世太保逮捕了所有以不喜欢匈牙利同纳粹德国联系和依赖纳粹德国而知名的人士。著名人物如前内政部长凯赖斯泰斯-菲谢尔等起先都被拘禁在盖世太保设在国民银行地窖里的一个临时监狱里，备受虐待。后来，德国式的集中营也建立起来了，不过有许多比较出名的匈牙利牺牲者都被送往奥地利的茅特豪森集中营。从这时起，匈牙利的犹太人至少在理论上被宣告有罪，遭到了彻头彻尾的纳粹式对待。有些人象希尔什那样死在茅特豪森集中营里，还有许多人则被送往波兰用毒气杀害了。

    这时候对德国人进行的抵抗主要同犹太人有关。新教教会带头想方设法保护匈牙利的犹太人，而私人方面也常常帮助他们躲藏起来。当德军于3月19日第一次越过匈牙利边界时，在肖普朗和诺维萨德有过一些即使是短暂的、但也是积极的抵抗。若干匈牙利人越过边界去参加铁托的部队。在党卫队来逮捕鲍伊奇-日林斯基的时候，他进行了自卫，被逮捕他的人打伤了。但是整个说来，既没有什么重大的抵抗，抵抗也没有发展下去。失去了日林斯基以后，那些想当领袖的人诸如蒂尔迪和纳吉都不起作用；他们所做的组织工作，都被大多数天主教徒看作是一小撮新教徒所干的。一个共产主义小组在一个叫做劳伊克的人的领导下出现了，后来乌伊绍西将军还代表霍尔蒂同他进行过接触。但是匈牙利的共产党人是相当不得力的。例如，在切派尔的工厂里，3月份以前倒不时有人提出过要进行破坏，但是在德军来了以后，生产似乎进行得相当平稳了。切派尔兵工厂属于犹太人蒙弗赖德·韦伊斯一家和他的两个女婿乔林和科恩费尔德所有。大概就是乔林把整个企业交给了德国秘密警察，赎买了这个家族的生命和自由。

    在1944年夏季，斯托亚伊政权完全无法巩固自己的地位。匈牙利的局势不免使人想起罗马尼亚的安东尼斯库同铁卫军冲突的情况来。因为，虽然所有的左翼反对派都已被迫转入地下，新政府同那些甚至更右的派别，如胡鲍伊国家社会主义者和萨拉希的箭头十字（尼伊拉什）等人之间还是不断发生摩擦。尽管霍尔蒂既尽力抵拒右翼极端分子又尽力抵拒德国人的压力，马扎尔族的右翼极端分子因为敌视那些“斯瓦比亚人”，还是经常同费森迈尔发生冲突。罗马尼亚人在8月23日的大转变，以及他们在8月24日否认1940年维也纳议定书，又在8月25日宣告俄国支持罗马尼亚对匈牙利提出的要求，促使匈牙利陷入一次新的危机。一切政党这时都被解散，斯托亚伊在8月30日辞职，同时以拉卡托什将军为总理的新政府就职了。“匈牙利的政策在本质上肯定已经回复到卡洛伊那个时期。”这是霍尔蒂想恢复匈牙利自治权的最后一次尝试。由于同罗马尼亚处于战争状态，舆论都支持这个摄政的意图。

    事实上，霍尔蒂那些最亲密的顾问，尤其是拜特伦，都已经在考虑如何请求俄国停战了。这件事一天比一天紧急，但是要进行接触也并不是一件简单的事。10月初，俄军越过了匈牙利边界，进攻科洛什瓦尔。到了10月10日，他们已经抵达德布勒森。五天以后，布达佩斯的无线电台宣布摄政已向俄军方面请求停战了。这是要费森迈尔出来干预的信号，因为他早就使萨拉希处于准备状态了。德国党卫队袭击了布达佩斯广播电台（在沙多尔街），他们在那里遇到了抵抗，以致没有来得及阻止摄政发表声明。10月16日星期一清晨五时，由搭救过墨索里尼的斯科尔兹内率领的党卫队进攻布尔格宫，霍尔蒂只好听任他们摆布了。看来德国人以答应释放他的儿子来诓骗他签署一项声明，宣称他已任命萨拉希为总理，自己退位了。到了那天黄昏时分，德国人和他们的帮手，那些尼伊拉什流氓，已经打垮了所有的抵抗力量。他们犯下的严重暴行是，把通过布达佩斯铁索桥的一个犹太劳动营一人不剩地都枪杀了。萨拉希以霍尔蒂的名义取消了停战声明，并宣称匈牙利及时地从布尔什维主义的虎口里被抢救出来。匈牙利将通过战斗重新取得独立；匈牙利就象西德和东普鲁士一样是德国战略上一个必不可少的堡垒。萨拉希同霍里亚·西马或粲科夫不一样，他至少已在本国的首都开始掌权，但是在11月里却撤到靠近奥地利边境的桑博特黑伊去；12月，他甚至以匈牙利国家元首的身分去晋见希特勒。与此同时，匈牙利总司令米科洛斯将军同他的参谋长于10月17日一起投奔俄国人方面。到了1945年1月20日，匈牙利才在莫斯科签订停战协定。而希特勒曾下令要不惜任何代价予以保卫的布达要塞为俄国人从德国人手里夺去，则已是2月中旬以后的事。从这年年初开始，匈牙利的大部分领土都已为俄军占领，但是直到1945年4月4日，最后一批德国人才逃往奥地利，投降了或者被打死了。


606第六章 德国占领下的乌克兰 1941-1944年

    虽然德军入侵乌克兰是迅速而惊人的（1941年8月29日便抵达了哈尔科夫），可是没有多久，形势就开始发生了变化。1941年11月24日，红军在罗斯托夫以西发动了第一次反攻。到了1943年2月，第六军在斯大林格勒大难临头，德军开始溃退了。这样，虽然德国专员可以大吹一通说，“在发射出第一颗……子弹后两个月，德国行政官员就进入了该国，”可是也只不过过了大约两年，连远在西陲的卡扎亭的民政机关也都又撤走了。到了1943年11月初，俄国人又回到了基辅，而到了下一年的2月，就象戈林承认的那样，德国专员辖区变成“几乎完全又是军队的控制区了”。再过半年左右，俄国人便收复了全部领土。

    根据德国人自己的说法，他们在相当短促的占领期间始终没有完全控制乌克兰。开始时德军倒被居民当作解放者来欢迎，居民代表还以传统的方式拿着面包和盐在城镇和乡村的入口迎接过他们。但是在权力从德国武装部队转移给民政机关以后，人们便迅速感到幻灭。过了不久，他们就开始公然抵抗了。早在1942年3月，海德里希就不得不承认，游击队的活动正在使农村的居民陷入“忧虑和恐怖”中。到了1943年6月，德国专员辖区两北部的日托米尔专区“大约有百分之八十的林区，即一百四十万公顷的森林”和“百分之六十左右”的耕地，都已处于游击队的控制之下。游击队能够按时供应农民种子，从而在当年秋季分享一部分收获。因此，被派往比较遥远的农村地区去的德国行政官员，其命运就决不会是幸福的了。而且根据《NS乡邮报》报道，有许多农业领导人在那些抵抗组织手中“英勇地死去”，还有许多人由于同游击队作战而被授予铁十字勋章。

    在占领期间，交通和通讯都无法满足军队或民政机构的需要。尤其是在占领的后来几个月中，公路运输完全为游击队所破坏，例如，在日托米尔专区，只有一条主要的公路（即从日托米尔到文尼察）可以不用护卫队通行。邮政系统常常中断，而在1943年2月以后，为平民服务的正常邮包业务也不得不暂停了。唯一可靠的电话网是德国武装部队使用的那条线路，甚至德国专员科赫也不得不发出怨言说，在他就职十八个月以后，他还只能同他的六个专区常务专员中的三个（即在尼古拉耶夫、第聂伯罗彼得罗夫斯克和美利托波尔的常务专员）用电报联络。

    德国专员辖区的疆界也始终没有非常精确地加以划定。由于前线一会儿后撤，一会儿推进，整个整个地区一会儿属于民政管理，一会儿又属于军事管制，因此在德国报刊发表说明领土边界的地图时，他们不得不指出这些地图只供“说明”之用。罗森贝格从1941年4月起就担任“东欧空间问题中央研究代表”。虽然他在7月17日以前并没有被正式任命为德国的东方占领区事务部部长，他却似乎曾企图使德国专员辖区包括除了克里木（德国人显然要保留该地作为控制黑海地区的基地）以外的所有“乌克兰实际居民区”。这就是说，德国专员辖区的疆界将向东扩展到库尔斯克、沃罗涅日、坦波夫和萨拉托夫，从而把苏联政府在战争初期已经取消了的前日耳曼伏尔加共和国的一角也包括进去，并使德国专员辖区占有大约一百一十万平方公里的面积和五千九百五十万人口。

    可是，结果德国专员辖区大概始终没有超过这个面积的一半，同时它所控制的人口肯定也始终没有超过三千万。德国报纸在1943年初发表的地图显示出，在东部，波尔塔瓦、克列缅楚格和扎波罗热是在（总之，在当时是这样）民政机关管辖区之内，虽然斯大林诺当时显然是军管的（即所谓后方军区）——同哈尔科夫和克里木一样。在西部，划定的疆界远远超过了1939年的苏联边界，把前波兰的沃林区也包括在内。可是，使乌克兰的民族主义者大失所望的是，它们并没有把加利西亚和乌克兰的文化大中心利沃夫也包括进去，因为希特勒本人坚持要把这些地方并入总督辖区。它们也没有把布格河和德涅斯特河之间前苏联乌克兰的那个地区包括进去，因为它是作为“外尼斯特里亚区”而划归罗马尼亚的。在北部，奥斯兰德国专员辖区的边界显然多少被推向普里皮亚特河以北，因此，它就深入到前白俄罗斯苏维埃社会主义共和国的境内去了。

    罗森贝格原来的意图是要把德国专员辖区划为八个专区。可是最后组成的只有六个这种低级行政区——或专区（这是1941年7月17日希特勒颁布的法令中的正式名称）。沃林-波多里亚、日托米尔、基辅、第聂伯罗彼得罗夫斯克和尼古拉耶夫这几个专区是在1941年间建立起来的；克里木专区，以美利托波尔为其首府，是在1942年9月才成立的。这六个专区又分为一百一十四个县，而这一百一十四个县又再分成四百四十三个“村”。每一专区由一个常务专员主持，每一县则设一县长。“村”是由一批小村庄组成的，由乌克兰“村长”管理。这种管理机构的基层单位就是农村公社和城市，前者处于乌克兰“执行吏”的监督之下，后者则有乌克兰市长。这些“村长”、“执行吏”和市长，以及协助他们处理司法工作的“陪审员”和“调解员”，表明了本地人参加地方政府的极限。而就连这样谨慎地限制职责的措施，也只是因为暂时还没有足够的受过正规训练的德国人可以接管全部行政工作而才准予实行的。

    德国在乌克兰的民政管理实况在很大程度上是这个占领区的两个主要负责官员——就是在柏林的东方占领区事务部部长和在鲁夫内的名义上为其下属的德国专员——两者之间的倾轧和勾心斗角的经过。他们的分歧，正如拉默斯被迫在纽伦堡所指出的，终于填满了“一卷又一卷的卷宗”。希特勒的“东欧空间问题中央研究代表”罗森贝格在德国人进攻苏联以前，花了两个月在秘密地阐明德国的目标。在他看来，压倒一切的目的应该是，“使日耳曼族的德国在今后几百年不再受到大俄罗斯扩张主义者的压力。”要做到这一点，就得沿着德国同那个从被肢解了的“大俄罗斯”的非俄罗斯部分毗邻的东方边界建立起一道防疫线来，同时还得“建立一个与大德意志帝国结成最紧密联盟的自由的乌克兰国”。为此目的，就必须从各方面鼓动乌克兰的民族主义：必须给乌克兰的作家、学者和政治领袖“提出恢复乌克兰历史意识的任务”；就必须着手在基辅创办一所“伟大的大学”，同时在这个国家的其他地方设立其他的大专院校；最后甚至还可以利用1918年的“自由乌克兰哥萨克组织”的残余分子来建立一个“乌克兰政党”，它将“在德国专员、他的那些乌克兰顾问和广大的乌克兰公众之间起着桥梁作用”。

    罗森贝格在试图谋求人们接受他这个政策时，得到了他的东方事务部中那个政治司的热情支持。这个司几乎全部是由一些俄国通组成的，诸如纳粹党国外政治局东方处前主任格奥尔格·莱布兰特（后来当了司长）和在苏联干了多年工作的前领事奥托·勃劳蒂加姆（后来当了莱布兰特的副手）。可是，这个政策只有为柏林东方事务部的官员和占领区的德国行政官员所接受，才有可能取得成功，而在这方面，罗森贝格一开始就遭到了一种决定性的挫折，因为希特勒当时决定把德国专员这个职位授予东普鲁士的行政长官埃里希·科赫。他是一个“说到做到的残忍的家伙”（戈培尔这样描绘他）。他的任命得到戈林的大力支持，因为戈林认为他独具慧眼，决不会放过乌克兰所能提供的经济开发的机会。科赫为了报答戈林的支持，在表示非常愿意执行作为四年计划负责人的戈林所给他下的命令的同时，却极其蔑视东方事务部里的同僚以及他们研究乌克兰问题的那种书生气十足的态度。他象过去那么夸张地说，他对斯拉夫人的态度是以希特勒在《我的奋斗》一书中所阐明的那些观点为基础的，他把所有的东方居民——乌克兰人、高加索人和大俄罗斯人——全看成是“次等民族”。因此他坚决认为，“决没有什么自由乌克兰”可言；恰恰相反，德国民政机关的宗旨必须是“使乌克兰人为德国工作，而不是使他们幸福”。他于1943年3月5日在基辅宣称：

    我将从这个国家榨出最后一点东西来。我不是到这里来散播幸福的。我是到这里来帮助元首的……。我们确实不是到这里来布施灵粮的；我们是到这里来为胜利创造基础的。我们是主宰民族，必须始终记住这一点，即最卑贱的德国工人在种族上和生物学上都比这里的居民要贵重一千倍。

    因此，有计划地迫害乌克兰知识分子，以使乌克兰人民丧失他们的领袖，压制乌克兰民族主义的一切表现，并为德国的利益拼命剥削农民，这就是科赫的政策。

    科赫是1941年8月20日被任命为乌克兰的德国专员的，虽然他的任命的消息直到这年较晚的时候才公布。可是，他还不曾就职，在一些主要方针上就已同罗森贝格大相径庭了。从理论上说，德国专员是罗森贝格的僚属，这是希特勒在1941年7月17日颁布的“东方新占领区的行政管理法令”规定得十分明确的。然而，科赫在德军占领乌克兰的头几个月里显然也只是次数有限地光临过乌克兰，因为他作为“一个老资格的行政长官”，自诩有权可以直接向元首诉苦，而且事实上，每当罗森贝格向他下达一些不称他意的命令时，他也就毫不踌躇地去见希特勒。至于罗森贝格，由于他并没有最终的和完整的权力，甚至在他作为德国部长的固有权限范围以内，掣肘也很大。在经济事务方面，戈林作为四年计划的总负责人，绍克尔作为征募劳工的总负责人，都可以管他；在警察事务方面，他得听希姆莱的指挥，因为希姆莱是党卫队头子，又是德国警察总监，有权直接向所有参与东方地区“安全”行动计划的党卫队发布命令。他的地位还由于他那个部的各个司长（例如负责经济、劳工、粮食与农业、林业与木材各司的司长）也在其他政府部门（例如四年计划、东方经济事务处、德国粮食与农业部，等等）担任职务而有所削弱，这些部门不是把能力差的官员调配给他，就是把最得力的人送到他那里去，以便控制它们特别感到兴趣的业务。此外，他自己也犯下了一个致命的错误，把政治司同他那个部里的一些专业部门（即那些处理经济、劳工等的部门）放在同等的地位上，这就意味着永远不能优先考虑一些重大的政治问题，而只能让这些专业部门去处理它们主要关注的、掠夺这一地区的日常工作了。

    罗森贝格和科赫的第一次大冲突发生在他们开始为这个德国专员辖区制订一项农业政策的时候。在科赫看来，乌克兰完全是一个榨取对象，应当用纳粹官员代替布尔什维克官员来进行掠夺，并应让苏联的集体制度在其他方面保持原状。罗森贝格则认为，不废除“可恨的”集体农庄，不在农民中重新分配土地，就决不可能使乌克兰人热情地为德国人工作。可是罗森贝格和科赫两人都得根据希特勒规定的全部目标来拟订他们的政策，而希特勒则认为乌克兰在占领的第一年里能提供三百万吨谷物，“在第二年里至少能提供七百万吨’。因此，归根到底，争论点与其说是基本目标问题，倒不如说是方法问题。科赫起初认为戈林本人是他的强有力的盟友，因为他的东方经济事务处担心把土地分成农民的自耕田以后，会使德国人无法控制农业的生产，因此发布命令对解散集体农庄的任何企图都要以“最严厉的方式与之斗争”。可是不久，由于缺乏集体农庄所赖以生产的重型机械，情况开始有利于罗森贝格，虽然武装部队这时纯粹出于政治原因，也开始催促在军事管制区逐渐恢复私有制。但是过了好多个月以后才作出了最后决定，而且直到1942年2月16日，罗森贝格才能够发布他那个被长期搁置的“新土地法规”。它把集体农庄改为公田，而且一旦具备了“必要的经济和技术条件时”，就可以通过农业合作社把土地交给农民去“单独经营和使用”。

    废除集体制的下一阶段取决于科赫，他继“新土地法规”之后颁布了他自己的一道法令，成立一个专业公司（乌克兰农田经营公司）来负责管理那些新设置的公田和农业合作社，以及前苏联的国营农场（现在根据“新土地法规”已改为德国国家财产了）、拖拉机站和育种试验站。这个德国专员虽然无法保住集体农庄，却决意要把国营农场保留下来，并以德国的大型联合收割机布满乌克兰，使用当地人充作“最好的雇用工人”。他毫不隐瞒他对“新土地法规”的反感，也不隐瞒他决心要在可能的情况下阻止其实施的意向——结果是，原来想在1942年把百分之二十的公田改成农业合作社，而实际上只完成了半数。与此同时，他继续使乌克兰农民缴出很多产品（尤其是谷物），使他们觉得在“新土地法规”下，日子并不比以前在集体制度下过得好，从而使罗森贝格计划的道义价值大都丧失了。

    在经济领域里，罗森贝格和科赫还在绍克尔的征募劳工计划上发生了冲突。根据这项计划，乌克兰在整个希特勒的欧洲中应当是作出最大的贡献的一个地区。可是，这次争论点到头来又是方法问题而不是什么总目标的问题。罗森贝格显然找不到理由可以怀疑绍克尔所提出的要求，但是他认为“出于政治上的理由”，采取志愿应募的制度要比采用强制手段好，只有在“最为特殊的情况下”才应使用后一种办法。相反，科赫在1943年的新年献辞中却可以吹嘘说，他已在乌克兰“招募”了不下于七十一万名工人，因为他从一开始就热衷于政治司所谓“只有在最凶恶的奴隶贸易时期”才找得到与之媲美的那种方法，他的拿手法宝是放火烧掉那些企图逃避被送往德国去的农民的房屋和农庄。罗森贝格认识到这种方法只能对他那个为德国争取乌克兰人作为盟友的计划招致灾难，便一再设法使科赫的招工命令变得缓和一些，甚至还采取纪律措施，制止官员执行这个德国专员的比较野蛮的指示。他还在1942年12月21日写了一封长信给绍克尔，指出在东方推行的整个招工制度正有利于游击队，他在信中“着重地”要求不要再使用那些“可能有一天会用来反对[他]和[他的]同僚”的方法。

    在政治方面，由于罗森贝格和科赫在是否值得助长乌克兰民族主义上有分歧的意见，他们必然会在乌克兰流亡者的问题上发生冲突。在乌克兰流亡者中，有许多是西乌克兰人，战前就在德国十分活跃。在这件事上，情况一开始就十分混乱，因为在他们企图利用少数民族来对付总督辖区的波兰人的过程中，德国人已经承认了西乌克兰人中的一个所谓“民族委员会”。他们还通过谍报局局长卡纳里斯海军上将培训了一批乌克兰民族主义的积极分子，因此进攻苏联的计划还在酝酿时，罗森贝格就觉得必须去访问一下卡纳里斯，请他提出一些可以考虑“以后可能加以使用”的“具有政治立场……的人”来。在这个阶段，他本人对那些流亡者的态度似乎是极端谨慎的。在进攻苏联的前夕，他指示他的僚属们在事先没有同他本人商量的情况下，不去利用那些乌克兰领袖。因此，当一个乌克兰“国民政府”在利沃夫进行拼凑时，它的成员立即遭到逮捕，并被送往萨克森豪森集中营去。

    可是，等到乌克兰被占领以后，形形色色的流亡者团体的活动，即使实际上没有得到东方事务部的鼓励，至少也已经得到它的默许了。按照科赫的看法，流亡者的领袖，包括那个“驻斯洛伐克的乌克兰流亡者的全权代表”加列卡博士，都已经得到证书，使他们可以去乌克兰进行访问了；西乌克兰那些煽动分子也可以扮成开业医生进入该地区；而班德拉和麦尔尼克运动也得以达到在科赫看来只会危害到德国安全的活跃程度。

    科赫极其看不起那个乌克兰将军斯科罗帕兹克，他当时仍由德国人在慷慨地提供资金。在科赫看来，这批流亡者只会捣乱，所以他打定主意，如果他们有朝一日敢于出现于德国专员辖区的话，就要无情地对付他们（事实上，他的确逮捕了一伙胆敢在基辅出现的流亡者）。就科赫而言，他认为1918年的那种“试验”决不应在乌克兰重复。事实上，他故意不理睬罗森贝格公开宣布过的要建立一个自治的乌克兰国的意图，他在1943年的新年献辞中公开警告各流亡组织说，他们不必盼望会建成一个傀儡政府，（他说）他的看法是，如果由他们去干，他们只会象以前那些布尔什维克那样，使这个国家陷于混乱之中。

    这片混乱和吵闹的结果是，乌克兰民族团体对德国人的意图经常感到怀疑，因此他们的两个主要组织，即乌克兰独立主义者-民族主义者联盟和乌克兰起义军，直到最后对德国的事业都摇摆不定，一会儿给以半心半意的支持，一会儿又公开表示敌视。他们有时候鼓动他们那些追随者去参加利西亚党卫队；有时候又公开同德军打起来，就象后来同俄军打起来那样。但是德国人——尤其是对乌克兰民族主义分子执行一种积极得多的政策的武装部队——始终没有能觉得他们是得到乌克兰民族主义分子的可靠支持的。

    就象科赫认为罗森贝格对那批流亡者和乌克兰民族主义分子纵容得过了分那样，他也有理由抱怨说这个德国部长忽略了日耳曼族人——即那些在卡德琳娜大帝时期已经到俄罗斯来寻求生存空间的老一辈德国人的后裔。这在德国专员看来特别感到可悲，因为德国人在1941年夺取这块土地时发现了日耳曼族人是过着怎样一种生活。他们发现俄罗斯日耳曼人所居住的村庄（在1926年人口普查时，他们有三十九万三千九百二十四人，主要聚居在南方的尼古拉耶夫、扎波罗热和第聂伯罗彼得罗夫斯克地区）“一般地都是处于最糟的境况中”，由于布尔什维克“放逐了其中最优秀的人”，结果就不可能“在没有外来的帮助下维持他们自己的生活”。此外，他们同纳粹祖国完全被隔绝了：“他们中有一大部分人几乎连元首的名字都不知道”，并且（显然被认为更令人遗憾的是）“他们在德国部队已经开进来以后，还未能采取措施去对付残余的犹太人”。他们与其他占领区里的日耳曼族人不同，因而并“没有民政和经济机构所能依恃的可靠的人”。

    科赫认为德国民政当局对日耳曼族人有一种特殊的义务，因此在1942年夏季要求罗森贝格颁布一项法令（用他自己的话来说），“使他们可以重新加入德国社会，并且恢复他们的各项权利，”他本人已经给予他们特殊的免税权，还使他们受到德国婚姻法的管辖。可是，罗森贝格尽管十分钦佩“东方地区”日耳曼族移民的“巨大成就”，却不肯使他们具有一种会脱离其余的乌克兰公众的身分，也不肯把他们的定居点变成“日耳曼区”。因此，他不理会科赫的要求，结果后者就去求助于希姆莱。希姆莱作为加强德意志民族委员会的会长，认为为了维护德国的“政治威信”，必须给那些残存下来的日耳曼族家庭“建立一个新家园”。因此，他决定，尽管由于苏联的放逐造成了人口丧亡十分之一，还是必须把他们集中在安排好的定居点里，并向他们提供“必要的指导和特殊的支援”。因此，他要科赫颁布一道法令，根据1941年3月4日“关于东方合并区内日耳曼民族登记和德国公民权的命令”的基本精神，承认乌克兰的德意志人为日耳曼族人，并准许他们以这种身分把他们的姓名登入德意志种族登记册里。在颁布这个法令的同时，又发布了一道命令，赋予某几类日耳曼族人以耕种（但不是立即拥有）同第一次世界大战前他们曾拥有的面积和地价相当的农田的权利。可是，这些措施事先都没有上报给罗森贝格，罗森贝格认为科赫背着他去找希姆莱而大为恼怒，他于1942年9月28日颁布了一道法令，正式斥责这个德国专员所采取的行动。

    如果不是由于罗森贝格和科赫两人基本上都抱着反基督教的态度，那么到了为乌克兰制订一项宗教政策时，就会再次发生同样的冲突。就科赫在宗教问题上所发表的见解而言，据说他曾谈到同时建立两三个对立的教会是合乎需要的，因为他能够利用这一派去反对另一派，以坐收渔翁之利。至于罗森贝格，他却认为德国人“既没有复兴一个受压制的教会生活的任务，也没有责任去持续布尔什维克的灭绝政策”，因此德国专员只应默认“忏悔团体”就行了，不必给予他们任何“国家的支持”。但是这两个人到头来都不热衷于主动采取行动，因此关于东方教会前途的第一个重大决定既不是出自这个德国部长，也不是出自这个德国专员，而是出于德国武装部队。尽管希特勒明确表示不希望在东方地区恢复任何宗教活动，军事当局显然因为看到德军占领区里上教堂的人数日益增加而印象深刻，以致他们决定亲自来抓这件事，并在一定程度上恢复了宗教自由——使罗森贝格除了默认他们所采取的行动外，别无他法。

    由于武装部队方面这种仁慈的干预（当然也由于苏联秘密警察的销声匿迹），乌克兰的宗教复兴在1942年的头几个月里获得了迅速的发展。这时采取了改组教会的步骤，包括在“解放了的乌克兰”为自治教会任命了一个“管理员”，即卢茨克和科威尔那个自封的大主教波利卡普·西科尔斯基，以及在基辅、日托米尔、波尔塔瓦、基洛夫格勒、卢勃内、第聂伯罗彼得罗夫斯克和比亚瓦-采尔珂夫分别任命了主教。可是，德军并没有发布过正式的宗教自由的通告，虽然情况已经很清楚，这件事不能再搁置下去了。因此，1942年5月8日在元首总部召开了一个研究宗教问题的会议，在应由罗森贝格还是应由科赫采取下一个步骤的问题上展开了某种辩论后，决定最好还是由科赫采取主动行动好。因此，6月间，这个德国专员就发布命令，调整乌克兰的宗教活动。可是，并没有正式宣布德国允许信仰自由的决议，而宗教自由的法令到头来只是采取了秘密指示的形式，指示科赫不要去干涉教会的重行开放、教士的授职，以及宗教仪式的举行。德国人以这种不适当的、鬼鬼祟祟的方式来处理宗教问题，使他们失去了一个利用形势进行宣传的宝贵机会，因此等到斯大林以他在战时所作出的最敏锐的宣传攻势之一于1943年9月恢复了莫斯科大主教的职位时，德国人竟拿不出什么有效的办法来进行迅速的回击。

    到了1942年夏季，罗森贝格和科赫之间的意见分歧已是如此明显，以致必须由元首总部来作出裁决了。这时科赫说来，倒是一个吉兆，因为他在奉承希特勒方面的本领显然比罗森贝格高明得多。此外，科赫还有博尔曼这个坐探，后者这时掌管着元首总部，而且同罗森贝格始终不友好。结果是博尔曼听从了科赫的话，于1942年7月给那位德国部长发出了指示，其蛮横和挖苦的语气，读起来好象是对科赫本人政策的一篇讽刺文，不过，作为对罗森贝格的一种安抚，希特勒同时颁布了一项法令，使后者成为（不论这项任命是真是假）“有关前苏联领土上各个民族的政策问题的德国政府全权代表”。

    罗森贝格摸清了元首总部的风向以后，这时决定（他如此宣称）假装遵照新指示办事来满足博尔曼和希特勒的要求。不过他并没有放弃这样一种希望，即他自己那些更有见识的意见可能最后还会得势，同时因为他决定要遏制科赫，于是集中力量使这个德国专员和他那些同伙更难接近希特勒。事实上，德国专员辖区的那些“下级机构”已于1942年8月21日奉令往后不得再直接向元首递送报告了。

    这个禁令的作用只能使柏林和鲁夫内的关系更趋恶化。科赫对于这时强加于他的种种限制感到十分痛苦，便于1942年9月愤慨地要求罗森贝格，“或者在乌克兰的行政管理问题上不再考虑到有一个德国专员，”并相应地通知他本人，或者“向东方事务部发布命令，从今以后保证[他]恰如其分地参预有关乌克兰的一切问题”。（这一番话出自科赫之口，多少有点令人觉得可笑，因为他已有相当时期力图断绝他同东方事务部的关系，并禁止他的下属在乌克兰接待罗森贝格派来的官员或者在他们去柏林时到那个部里去。）一个月后，政治司的勃劳蒂加姆写了一个备忘录来进行反击，他扼要地重述了乌克兰长期完不成任务的记录，并且暗示现在应该“以一个有名望而在政治上又有充分资格的人才来主持这个德国专员辖区”了。

    罗森贝格方面的下一步行动是坚决主张可以仔细检查科赫建议颁布的所有法令——这个做法的结果是，他把后者颁布的几乎每一项重要法令不是加以废除就是作了修改。10月20日，这个德国专员发布了一道命令，关闭乌克兰的所有职业学校，理由是德国境内的职业学校都早已关闭了。1943年2月23日，罗森贝格作出了答复，他颁布了一道法令，撤销科赫的命令，在德国专员辖区内重新开办职业学校和许多其他学术中心。最后，在1943年3月13日，当罗森贝格下令收回科赫那道鼓励其下属无情地搜罗春耕所需的劳动力和完成绍克尔的招工计划的通令时，双方之间的紧张程度到了破裂的地步。对此，科赫于3月16日写了一份又长又激烈的备忘录作为答复。这份备忘录在细述了他力图同罗森贝格及东方事务部合作的过程中所遇到的重重困难之后，声称他已无法在乌克兰继续工作，并说他的职务既然受到如此的“侵犯”，“只有元首才能加以恢复了”。这个备忘录的一份副本送交给了博尔曼，同时科赫亲自去晋见希特勒。结果是这个德国专员和那个德国部长两人都应召到德国总理府去。一场“冲突当着希特勒的面展开了”，但是科赫显然获得了胜利。罗森贝格只能以请求解除他的职务来进行反击。

    从那时起，罗森贝格就不但得同科赫的恶意和干扰斗，还得同希特勒的种种成见斗。此外，他在纳粹统治集团里又没有一个同盟者，因为在可以对元首施加影响的其他领导人中，如戈林、希姆莱、里宾特洛甫，没有一个是准备支持他的。因此，他只得独自去恳求希特勒，而希特勒对布尔什维主义的憎恨一向是同他的反犹太主义密切地联系在一起的，这时已经发展成为一种“反东方、反斯拉夫‘劣等人种’的变态心理了”。希特勒除了对一切斯拉夫事物怀有根深蒂固的憎恨外，还始终不肯放弃那个要在东方建立一个殖民帝国的梦想。这是他在《我的奋斗》一书中已经向一个表示怀疑的世界表明过了的。他认为这样一个帝国必须通过在战场上打垮苏联军队，而不是通过在被征服的领土上以给予独立的诺言来迷惑民众才能建立起来的。如果说东方民族在他的盘算中还占有任何地位的话，那也不过是他的残酷剥削政策的对象而已，就象科赫力图在乌克兰推行的那个政策一样。因此，科赫可以大肆吹嘘说，他的方案是以元首的愿望为根据的，而元首对这个德国专员的信任也始终未曾减弱过，这在后来德军从东方的撤退达到高峰时，又要科赫去管理奥斯兰的工农业资产的“开发”和转移工作上就得到了证明。希特勒就这样以其特有的执拗态度，拒不听取人们对科赫的批评，而且对他的宣传部长戈培尔和其他人等力图向他提出的有关制订一个比较开明的东方政策的种种建议也同样充耳不闻。

    因此，希特勒不是设法解决罗森贝格和科赫之间的分歧，而是满足于把这个问题交给博尔曼和拉默斯两人设法去解决。1943年4月初，当罗森贝格就臭名昭著的楚曼事件以报告形式对科赫的作法提出一项近似定罪的控告状时，希特勒并没有试图对此事进行调查，只是平心静气地同意了科赫所提供的解释。接着在6月里，当罗森贝格视察乌克兰时，希特勒发出了一道命令，指示这个德国部长在东方占领区方面仅限于处理一些“基本原则”的问题，而不要对“行政方面的细节问题”过问得太多——这种新的奚落的直接结果是使罗森贝格和科赫为了一纸宣言而发生了一场争吵。这个宣言是罗森贝格于6月3日发表的，规定东方占领区的农民对于根据1942年2月的“新土地法规”所得到的土地，都拥有正式的所有权。

    11月，罗森贝格最后一次到元首总部去，此后他就只能通过博尔曼或拉默斯同希特勒通信了。同时，他认为委派一个强有力的人到政治司工作，或许对情况有所帮助，于是用党卫队头子戈特利布·贝格尔取代了那个忠心耿耿的莱布兰特。可是，贝格尔显然既无力影响科赫，也无意去同科赫较量，他宁愿利用他的新职位在党卫队总部里建立一个影子东方事务部，因为他的主要兴趣还是在于党卫队总部。这样，罗森贝格除了亲自向希特勒恳求恢复他那日见缩小的权力外，终于别无他法了。他于是在1944年10月12日写了一封信，请求元首或者使他那个部在东方具有名实相符的权力，或者就非常坦率地告诉他，不再需要他效劳出力了。他随信附了他所提出的一个方案（希特勒对这个方案显然完全置之不理），建议德国政府正式承认附属于他那个部的那些“民族委员会”，以便在反对布尔什维主义的斗争中取得东方各族人民的支持。

    可是，这时苏联军队正在逐渐迫近德国边境，科赫也已经离开鲁夫内去鼓动东普鲁士的老人和小孩，要他们加入人民冲锋队去作最后抵抗了。在沃林和加利西亚地区，乌克兰独立主义者-民族主义者联盟和乌克兰起义军同时在跟德军和俄军作殊死战。至于别的地方，随着德国武装部队的劫掠民政机构，随着乌克兰民团的开小差、洗劫并射击任何胆敢干涉他们行动的德国军人，德国政权已经趋于结束。在这最后的时刻，乌克兰在两年多点的时间内，经历了它的第二次焦土政策的考验，因为德军奉到命令，要做到“没有一所房屋不坍，没有一个煤矿不经过多年不能使用，没有一口井不曾放毒”，因而落进正在挺进的俄军手里的“只是一个完全被烧毁了的国家”。


607第七章 被瓜分了的南斯拉夫

    在1941年4月中旬以前，那个臭名昭著的恐怖分子安特·帕韦利奇成为扩大了的法西斯克罗地亚国的首领。这个国家不久就把整个波斯尼亚也包括进去，从希雷姆直到贝尔格莱德，虽然同时也丧失了达尔马提亚的大部分地方。4月16日，他任命了“第一个克罗地亚国民政府”，由他本人担任总理，由斯拉夫科·克瓦特尼克将军担任国防部长。波斯尼亚的穆斯林领袖奥斯曼·库莱诺维奇（7月间由他的弟弟扎法尔接任）成了副总理，而那个同1934年准备谋杀亚历山大国王有关的阿尔图科维奇则被任命为内政部长。在最先通过的法律中，有一项是禁止在克罗地亚使用西里耳字母以及区分克罗地亚国民和克罗地亚公民的规定，后者必须是雅利安人，并且从前没有“参与过反对克罗地亚人民解放运动的活动”。凡是同犹太人有关的或是犹太人之间的法律事务，即使是在这个政府成立之前的，也都一概作废。

    当时存在的情况正是克罗地亚农民党领袖马切克于4月8日在库皮尼克他的老家作广播时所想到的那种（他当时是针对着在德军控制下必然会有一段乌斯塔沙统治时期而有此想法的）。全体克罗地亚人仍然忠于克罗地亚农民党，谴责帕韦利奇是墨索里尼的代理人。但是一些趋炎附势的人都愿意安全地站在轴心国一边。至于那批乌斯塔沙恶棍，他们现在却在光天化日之下出来恐吓老百姓了。此外，反塞尔维亚的情绪确实非常强烈，而那种认为经过千年奴役以后克罗地亚重新获得了独立的炽热的假想必然博得了人们的称赞。农民党右翼常常同乌斯塔沙调情。这一点或许促使帕韦利奇作出这样的假定：他可以成功地把马切克争取过来，或者使得农民党抛弃马切克。这个新克罗地亚国能否长久存在，当时就取决于这一点。

    因此，这个首领于1942年1月24日成立了一个克罗地亚国务会议，其成员不仅包括乌斯塔沙那些头头，自然也有日耳曼少数民族的代表，而且还包括1918年最后那届萨博尔和1938年选出的那个斯库普什蒂纳的那些克罗地亚残存的成员，以及克罗地亚农民党的其他领袖。与此同时，成立了一个劳工阵线，其他一些法西斯花样也逐渐塞了进来。这个乌斯塔沙国家的最积极的作为就是进行了一系列残酷的屠杀；在波斯尼亚的一批批穆斯林的得力帮助下，波斯尼亚的塞尔维亚人，以及全国各地的犹太人，都成为帕韦利奇的野蛮的禁卫军狂热放肆的牺牲品。这好象是天主教徒和穆斯林联合起来反对正教徒和犹太人的一场新宗教战争。1942年春，当首领为了加紧控制那些劫后余生的塞尔维亚人，而竟然建立起一个克罗地亚正教教会时，那似乎就只能是一种讽刺了。

    虽然克罗地亚人当时憎恶塞尔维亚人，并且始终不喜欢犹太人，可是乌斯塔沙的所作所为却真正使他们毛骨悚然。然而，使帕韦利奇政权不能有任何真正团结的，主要是由于他过分明显地依赖意大利和德国了。在他治下的“公民”发现从他们国土上分出去一个意大利达尔马提亚，而萨格勒布的外交政策又听命于罗马，这实在是不能原谅的。起初，没有多少克罗地亚人是反德的，虽然有政治思想的一些小团体多年来就已经担忧地注视着日耳曼少数民族的活动了。现在，为了维持必要的交通线，由前奥地利帝国的将领格拉斯-霍尔斯特瑙将军统率的德国部队占领着意大利占领区以外的克罗地亚所有重要城市。这个事实，加上克罗地亚日耳曼民团具有种种新的特权，激起了人们极大的愤懑；谁也不希望克罗地亚的日耳曼族人继承斯波拉祖姆（即塞尔维亚人和克罗地亚人在1939年8月所签订的协定）以前的时代塞尔维亚官员们的权力和特权。因为克罗地亚日耳曼民团的领袖阿尔特加耶尔象斯洛伐克的卡马辛那样，获得了专管日耳曼民族事务的国务秘书的权力，而且只对帕韦利奇一人负责。到了1941-1942年冬天，反德的情绪随着希特勒最后获胜的可能性不断降低而进一步加强了。

    在1942年的头几个月里，克罗地亚人普遍知道有几支小游击队在波斯尼亚活动；他们大多是在抵抗乌斯塔沙的自卫运动中崛起的塞尔维亚人，但是他们却受一个姓奥雷什科维奇的克罗地亚人的领导。在春季和夏季，由于从更南面的战斗中逃来了好些人，他们的人数激增了。1942年7月20日，首领认为必须颁布一项法律，建立一些集中营来拘禁“那些破坏公共治安和秩序的个人或武装匪帮成员的家属”。克罗地亚人对于他们反对的、象征着大塞尔维亚思想的德拉扎·米哈伊洛维奇，以及从前代表贝尔格莱德当局迫害他们的那些切尼克人是毫无同情心的。事实上，当切尼克人和意大利人在达尔马提亚公然勾结在一起的消息点点滴滴传来时，他们的情绪就更坚定了，一方面是反对那些似乎为了塞尔维亚人而抛弃克罗地亚人的意大利人，另一方面则是反对米哈伊洛维奇及其靠山伦敦的南斯拉夫政府。后来，到1942年6月，通过一系列协定，乌斯塔沙公开同切尼克人达成了协议，克罗地亚人反对帕韦利奇的情绪更为高昂了。与此同时，消息传来，说另外还有一些对抗切尼克人的游击队。关于他们领导人叫铁托的约瑟普·布罗兹的身分，曾经有过许多神秘的猜测，但是人们逐渐知道他也是克罗地亚人。克罗地亚人对于乌斯塔沙宣传人员提到他们是哥特族后裔这一点完全无动于衷，倒是俄国的抗德斗争使他们想到了他们应忠于泛斯拉夫主义。共产主义这个妖怪似乎被搞得太过火了。如果铁托的游击队是俄国的朋友，那就反而更好。克罗地亚农民和一些比较年轻的农民党领导人开始潜入森林，成了“绿林新干部”（人们这样称呼他们），他们对游击队的态度是友好的，甚至是合作的。1942年夏收的征粮，激起了农民对帕韦利奇政权的愤怒。这动摇了国民军的忠诚。这支军队除了那些乌斯塔沙军官外，从一开头就毫无热情，决不能靠他们去同游击队作成。有一个分遣队被派往东线去，结果表现得并不好。在国内对付游击队的战争都由德国人负责，他们中既有来自别处的，也有就地应征加入党卫队欧根亲王率领的那几个师的。事实上，有一部分日耳曼少数民族已于1942年10月从波斯尼亚和克罗地亚西南部疏散到德国本土去了，这肯定是要使他们不致受到游击队的攻击。

    马切克（他身体很不好）始终显得很被动、很孤僻，听任科舒蒂奇负责农民党的一切活动。为了孤立马切克并防止发生有利于他的示威行动，乌斯塔沙卫士们在库皮尼克他的住宅周围布了哨，这就引起了怨恨。如果一定要有一个首领的话，农民们倒希望是马切克，而不是一个对待马切克并不比贝尔格莱德的统治者好多少的外地人。有少数几个农民党政客参加了国务会议召开的几次会议，但是他们不予合作，事实上，他们的历史已使他们成为阻挠议案通过的行家了。克瓦特尼克有一个儿子欧根，绰号迪多，他是乌斯塔沙秘密警察的头子，当然同萨格勒布的盖世太保合作。他这时坚决主张采取更加极权主义的严酷做法。1942年8月25日，科舒蒂奇同党内的许多同僚，包括那个以往持有部分乌斯塔沙观点的佩泽尔伊在内，一起被捕了。与此同时，克罗地亚的工商部长、马切克从前的追随者托特赫，遭到贬黜——据说是因为德国人对克罗地亚为轴心国作战所提供的经济贡献很不满意。一个日耳曼民团的领导人克拉夫特当了粮食总监，接管了托特赫的大部分工作。

    逮捕在其他方面一点也没有能结束这种僵局，因此决定要重新请求马切克予以支持。9月底，派了外长洛尔科维奇去库皮尼克进行谈判，但是马切克寸步不让。这时，那个一直依靠德国人而不大依靠意大利人的老克瓦特尼克（现在是元帅了）向希特勒告了一状，斥责这个首领没有能力——他的确是这样——控制克罗地亚的局势。希特勒显然已经知照了墨索里尼，于是意大利公使卡塞塔诺在10月30日急忙去见首领。他们决定应该采取坚决行动，尤其因为意大利人对德国人多少是通过那个在萨格勒布的克瓦特尼克施加的那么巨大的压力感到愤慨，因为这公然违反了德国人原来提出的意大利人可以在克罗地亚自由行动的建议，也违反了意大利-克罗地亚所签订的那些条约。当天晚上，克瓦特尼克元帅被迫长期病休，乘飞机飞往斯洛伐克去了。帕韦利奇亲自接管了国防部，并任命普尔皮奇将军为新参谋长，他还把克罗地亚沙文主义的极端分子米尔·斯塔切维奇搜罗到内阁里去。德国人虽然听任事态这样发展，但是他们仍加强了他们的控制，逐渐在为对付游击队的“第四次攻势”调来了生力军。

    帕韦利奇把那年的秋季和冬季都花在狂热地改组他的政府上。他的种种努力正如一个倒霉家伙在恶梦中看到自己的许多困难逐一获得解决、而到头来却是一场空那样徒劳无益。国务会议进行了改革，现存的乌斯塔沙组织的成员都被免了职，控制警察和军队的大权都交在几个名声不那么臭的人手里，为的是希望这些人也许会表现得较为称职、较为廉洁，并且比较受人欢迎。部长们作了一系列的宣传性演说，几乎全在要求人们予以支持。

    1943年3月1日，官方创办了一个农民协会，强迫所有农民一律参加。当局希望这既能动摇他们对马切克的忠诚，又能制止他们逃往森林中的队伍里去。他们还希望能够促进生产，因为这时的形势十分严重，萨格勒布已完全濒于饥饿状态，贫瘠的利卡地区和达尔马提亚也已处于饥荒之中了。

    首领的种种努力都是徒劳的——灾难只是有增无减。早在1942年10月，铁托本人统率的游击队就已经能够在波斯尼亚的比哈奇站住脚跟，逼近得令人难以安宁了。他们在11月26日和27日召开了第一次反法西斯会议。克罗地亚的年轻一代越来越为铁托的活动，而不是为马切克那种消极被动所吸引了。在比哈奇第一次宣布的那个联邦方案，更加强了这种吸引力。克罗地亚局势的特征是，在1943年初，乌斯塔沙就有谋杀普尔皮奇的打算，因为他这个国民军的将领当时同游击队有着友好的关系。还有，差不多与此同时，克罗地亚最著名的诗人，年长的弗拉迪米尔·纳佐尔，在比哈奇参加了铁托的游击队。而这时，那些起初曾经大力支持帕韦利奇的波斯尼亚穆斯林都销声匿迹了。天主教教会变得更加公开地批评政府。起先，那些下级教士都支持乌斯塔沙，认为他们是反对正教教会的天主教战士，萨格勒布的大主教斯特皮纳茨和大多数主教则一贯不那么友好。1943年3月，当最后一些幸存的犹太人被勒令向警察局报到时（这显示出，他们象他们的先行者那样，将被押送到波兰去），这个大主教提出了强有力的抗议。4月27日，帕韦利奇在克莱斯海姆受到希特勒接见时，甚至希特勒的随从也说，从来没有一个市长受到一个国家首脑如此隆重的接待——甚至在克莱斯海姆，人们也都知道，首领这时能控制的地区并不比萨格勒布市大多少。

    墨索里尼的垮台和意大利向盟国的投降似乎使帕韦利奇政权延长了寿命。自从1942年秋季以后，意大利的影响已在衰退，首领因而能够较为公开地参加罗马尼亚和斯洛伐克的反匈牙利活动，这种活动是罗马方面始终不十分欢迎的。这时，斯波累托公爵放弃了克罗地亚王位，而帕韦利奇又赶紧同意大利断绝了关系，并且着手去“解放”意大利的达尔马提亚省。在这个新基础上，他对克罗地亚农民党作出了新的建议，要求他们同他一起分担政府责任。有些意大利军人投降了克罗地亚正规军，不过帕韦利奇虽对阜姆和伊斯的利亚提出主权要求，但当时的实际占领者不是希特勒就是铁托。至于科舒蒂奇，他虽然应召再次来同首领谈判，却依然毫不妥协，并且同托巴尔（克罗地亚农民党的一个杰出的领导成员）一起在9月30日写给帕韦利奇的一封信中最后拒绝了后者对该党提出的建议。实权现在都集中在德国公使卡舍手里，他不信任马切克那一伙人，并且谴责同他们合作的那些新计划。可是，如果德军的控制比以前更强的话，那么他们这时却也更遭到人们憎恨，因为他们把弗拉索夫将军统率下、受过德军训练的两师俄罗斯逃兵调到了克罗地亚，而这些所谓哥萨克人到这里便乱砍乱杀。

    1943-1944年冬季和1944年夏季，帕韦利奇煞是可怜地抓住他那仅剩的一点权力不放：他把总理的职权委托给斯塔切维奇的一个年长的追随者曼迪奇，并且觉得自己不得不让亲德分子布达克担任外交部长。随着罗马的陷落和罗马尼亚的转向，整个巴尔干半岛都期望盟军会随时到来。大多数克罗地亚军队还准备欢迎他们。事实上，在9月初，最后的国防部长沃基奇计划在萨格勒布对德军反戈一击。德军风闻到这个阴谋，因此强迫帕韦利奇逮捕了他最后残存的同僚中最重要的人物；萨格勒布的局势现在确实变得荒唐可笑了。11月里，帕韦利奇的一个特使的确带着一份关于克罗地亚权利的备忘录去到卡塞塔的盟军司令部，但是象其余的意图一样，这个最后的尝试也是毫无结果的。形形色色的法西斯难民这时都集结在萨格勒布周围。这种阴惨的景象一直持续到1945年5月4日最后一批德军撤走和帕韦利奇通过迂回的路线终于逃到南美洲为止。这时，比较悲伤地离开克罗地亚的是马切克，因为他直到这时始终想同他的人民共命运。

    巴奇卡和南斯拉夫巴纳特（南斯拉夫人将两处通称为伏伊伏丁那），即多瑙河北岸那片平坦地区的历史，在1941年至1944年间是比较平静无事的：这类地形是一支占领军所容易控制的。快到1941年底时，巴奇卡的一部分塞尔维亚人变得倔强起来，同时匈牙利军队在诺维萨德大屠杀中大施暴行作为报复。此后，许多伏伊伏丁那的塞尔维亚人都往西南撤退到波斯尼亚，在那里成了游击队主力部队中的一个师。至于巴纳特，希特勒曾向霍尔蒂暗示，它在适当的时候也要归还给匈牙利，虽然他的宠儿安东尼斯库曾经要求把它并入1918年落在罗马尼亚手中的古代巴纳特那部分领土。可是，实际上，它象塞尔维亚本土一样，完全被德军占领着，而且由于它拥有相当多的日耳曼族人，它是由当地的日耳曼人进行管理的。当奈迪奇政府在贝尔格莱德组成时，它任命了当地的一个日耳曼人泽普·拉普为巴纳特地区的副总督。选定这个人是得到巴纳特和塞尔维亚日耳曼社团领导人泽普·扬科博士同意的，而且实际上还赋予他可以在巴纳特地区随意任命他所喜欢的人员的权力：他的地位类似于阿尔特加耶尔在克罗地亚，或德国元首在匈牙利和罗马尼亚的地位，但是他还处于拥有一个归他统治——也归德军统治——的特区的有利地位。

    在塞尔维亚，1941年4月下半月和5月全月是一个难以形容的混乱时期。德国当局力图巩固他们的地位。只有一小批塞尔维亚法西斯分子组成了他们的党兹博尔，并在年长的廖蒂奇领导下支持德国当局。因为塞尔维亚人是一个不甘心失败的民族，而且他们居住的地方，其重要部分都是山峦起伏的荒野。此外，日耳曼族人和乌斯塔沙克罗地亚人所宣布的政策听起来象是要灭绝塞尔维亚人，这就使他们具有奋不顾身的勇气。一小股一小股战败的兵士带着他们所能保存的武器，逃进了塞尔维亚西部的舒马迪亚山区。德拉扎·米哈伊洛维奇上校在那里带着一批杂凑的追随者于1941年5月11日到达了腊夫纳-果拉高原。形形色色的切尼克人集团，内战期间曾不时骚扰这个国家的各种武装队伍（过去曾获得卡拉盖奥尔盖维奇政权的支持），都期望他来领导。这显然是由各派具有政治侵略野心的军官的那种大塞尔维亚沙文主义激起来的，他们以前都把野心集中在搞什么黑手或白手的组织上。切尼克人的正式头领是一个第一次世界大战的英雄科斯塔·佩查纳茨，他这时在东南边陲的累斯科伐次地区扯起了旗帜。其他一些军人集团则撤退到最险恶的门的内哥罗群山中去，受到意大利人不那么奏效的控制。

    与此同时，南斯拉夫共产党正在制订计划。它本身当时既不很大也不很强。可是，从1937年起，它已经由一个特别能干的克罗地亚人总书记（通称铁托）改组过了。铁托多半是在萨格勒布进行工作。后来，由于克罗地亚成立了乌斯塔沙政权，他就在1941年5月初转移到贝尔格莱德去。他的最得力的政治助手大概是塞尔维亚人兰科维奇和斯洛文尼亚人卡德尔。后来，他那支军队的参谋和司令员大多数是曾经在西班牙同弗朗哥进行过战斗的南斯拉夫人。在德军进攻贝尔格莱德和德军入侵俄罗斯这段期间，南斯拉夫共产党的任务成为当时和以后热烈争论的问题。他们的最粗暴的敌人攻击说，他们完全没有开展什么活动，而那个共产党员记者戴迪耶尔则在他的日记里宣称，他曾于1941年4月12日在贝尔格莱德收到过党的第一张战时传单，呼吁“南斯拉夫所有优秀的儿女起来保卫祖国，抵抗希特勒”。

    随着1941年6月22日德军对俄国发动的进攻，一股激情席卷了南斯拉夫，其激烈程度可以同三个月前引起贝尔格莱德政变的那股浪潮相比拟，不过规模则要庞大得多。俄国再次成了南斯拉夫人的希望，他们从7月起到德国人在11月反攻时为止，一直以一种还说不上是连贯的或系统的反抗行动来对抗德军。起初，塞尔维亚战士们本能地同米哈伊洛维奇或其他一些切尼克人的司令们联合在一起，因为切尼克人基本上是塞尔维亚人，而且——他们都有一个共同点——都属于正教教会。共产党从一开始就组织得最好；它希望领导这股伟大的抵抗俄国的敌人的浪潮。9月里，铁托在离腊夫纳-果拉不远的乌日采附近设立了他的军事总部，并要求同米哈伊洛维奇举行一次会晤；这两个人在斯特鲁加尼克第一次会面，并比较含糊地同意合作去对付占领军。麻烦的是共产党军官的军阶问题，他们大多是前皇家陆军中的军士。但是愿意全力以赴的倒是共产党领导人，而不是切尼克人的头领，这就使得共产党人的运动具有一种可以吸收大批新兵的热忱和吸引力。1941年9月24日进入乌日采的正是铁托的游击队。在这个小市镇里，还有一个轻武器兵工厂，装备这些起义者的问题可以对付过去。这个厂既供应切尼克人，也供应游击队员。不久以后，德国人于10月21日在克腊古耶伐次镇屠杀了大约七千名塞尔维亚人，作为对游击队活动的报复。六天以后，铁托又在布拉伊奇会晤了米哈伊洛维奇，但是后者虽然当时接受了铁托的建议，11月初却把他的一批追随者从预定要向克腊累伏的德军进攻的联合爱国部队中抽了出去，并打算把乌日采从游击队手里夺走。德军正在准备进攻起义军的首次战斗，他们的任务由于切尼克人和游击队发生这样的冲突而大获方便。

    从这时起，这场悲剧性的争吵成为南斯拉夫历史中一个突出的主题：它确实导致了这类争吵中最激烈、最狂暴的争吵。双方都有爱国者和暴徒，但是他们之间也有某些明确的争论点。米哈伊洛维奇的动机是：（一）由于克腊古耶伐次大屠杀，以及德国和乌斯塔沙的报复政策，担心这是灭绝塞尔维亚人的先声；（二）害怕发生革命性的变革。这第二个动机意味着他是赞成恢复卡拉盖奥尔盖维奇政权的，因为这个政权的性质是亚历山大国王规定的。这个国王要使这个政权，或者说故意听其成为既是塞尔维亚人对其他南斯拉夫人施行极端集权的专制政治，又是一种腐败的、在社会上消极的体制。当游击队占领一个市镇或一个乡村时，即使为时很短，他们也建立起一种全然不同的组织，一个往往为农民所尊重的农村委员会；它的命令看来都很公正，并且是以这样一种思想为基础的，即地方的管理主要应为当地那些穷苦居民谋利益，而不是为那些善于剥削别人的人谋利益。游击队那个口号：“法西斯主义必然灭亡，人民必然获得自由”，看来并没有什么复杂的意义。南斯拉夫农民并不是带有极其个人主义色彩的，农村自治组织这种主意也未必会使他们感到惊慌，因为许多村落本来就象——或者事实上已是——一个个大家庭了。至于游击队之所以可怕，那就在于他们那种“一旦发现敌人就以各种方式加以袭击”的不调和的政策，这便导致德军进行骇人听闻的报复，死了一个德国兵，就枪毙数以百计的老百姓，烧光村子，有时候还把妇孺都活活地锁在教堂里。由于铁托的战略极其富有机动性，在袭击附近的敌人交通线时，暂时控制一个村子，等到敌人进行反击时，又把他的人马分散开。这样，这个村子里的居民除非也参加游击队，否则就毫无防御能力了。米哈伊洛维奇和他的切尼克人既然一味担心德国人进行报复，而对游击队有所疑忌，他们在军事上无所作为的同时，就谋求政治“和解”了。到了1941年8月底，奈迪奇终于同意在贝尔格莱德主持一个表面上顺从德军的塞尔维亚“民族自救政府”。人们说他自己也认为是一个贝当式的爱国者，只想赢得时间以保存他的民族。当然，他和米哈伊洛维奇有着好多共同之处，并且彼此各按需要互相利用。至于切尼克组织的正式头领佩查纳茨则公开支持奈迪奇。

    因此，到了当年年底，德军在进攻塞尔维亚游击队时既得到了奈迪奇的帮助，又得到了形形色色切尼克集团的帮助，从而把有的游击队赶进了新帕扎尔州，但更多的是赶进了黑塞哥维那和波斯尼亚。在波斯尼亚，乌斯塔沙的种种暴行竟然为游击队准备下了一场欢迎。1942年1月，游击队在波斯尼亚东部顶住了德军和乌斯塔沙的又一次联合进攻。

    在塞尔维亚人第一次起来抗击德军的同时，门的内哥罗人也起来抗击意大利人。1941年7月12日，门的内哥罗的分离主义者（“绿派”）在意大利人的支持下，在策丁耶召开了一次国民大会，但是下一天，大多数人民都起来反对他们，使得意大利的占领受到了严重的威胁。意大利军事长官皮齐奥·比罗利将军因此同当地的切尼克领导人斯塔尼西奇和久里西奇达成了协议（后者是米哈伊洛维奇的私人朋友），并通知他们，如果他们不干扰意大利驻在策丁耶、尼克希奇和波德哥里察这几个城市的驻防军，他就可以把山区让给他们。战斗时进时退，以游击队为一方和以切尼克人及意大利人为另一方的冲突，同门的内哥罗那种野蛮的部落世仇混在一起了。1942年2月，游击队“以门的内哥罗人那种典型的浮夸”宣布，解放了的门的内哥罗是苏联的一个组成部分。对此的反应使得皮尔齐奥·比罗利和那些切尼克头领们能够于1942年春季在赤色分子所谓敌军的第三次攻势中起来攻击游击队，并把他们赶了出去。米哈伊洛维奇暂时把他的司令部迁至门的内哥罗的上利波沃。最后，在6月里，铁托本人率领打败了的门的内哥罗和其他一些游击队从黑塞哥维那转移到波斯尼亚西部。塞尔维亚和门的内哥罗的山区暂时落到了切尼克头领们的手里，他们有时并不受米哈伊洛维奇的控制。少数几支游击队留了下来，隐藏在各处。一些市镇和主要交通线依然掌握在德国或意大利军队的手里。

    铁托到1942年10月初才到达了比哈奇的一个合适的作战中心。这时候，游击队已经控制了波斯尼亚的一大部分并且占据了西北方的利卡高地。铁托决定在比哈奇召开一次南斯拉夫各族人民代表大会；大多数代表是来自各个解放区的共产党人，不过也有其他地区的代表，以及代表几种其他观点的人士——事实上，这次大会是由来自贝尔格莱德的一个年长的克罗地亚民主主义者伊万·里巴尔博士主持的。1921年当议会在贝尔格莱德开会，通过取缔原来的南斯拉夫共产党的议案时，主持会议的就是他。南斯拉夫全国反法西斯解放委员会（A.V.N.O.J.）于1942年11月26日和27日举行了两天会议。它被认为是解放区政府的中央机关，其职能是协调许多地方性的新组织的活动，使共产党官员在解放以后可以通过这些新组织去进行政治教育。它还公布了一个六点纲领，其中第二点保证私有财产和个人的首创精神，第三点是在举行民主选举以前不作一切激烈的变革。但是，第六点最重要：“民族解放运动完全承认克罗地亚、斯洛文尼亚、塞尔维亚、马其顿以及所有其他地区的民族权利。……它保证南斯拉夫各族人民的民族权利得到维护。”在经历过民族与民族间的大屠杀后，铁托提出的成立真正的南斯拉夫联邦的这种希望，越来越吸引了观点极不相同的男女到他的运动中来。苏联控制的“自由南斯拉夫”电台在英国广播公司继续为米哈伊洛维奇大唱赞歌的时候，广播了比哈奇大会的消息。

    伦敦的南斯拉夫流亡政府最初继续由西莫维奇将军担任总理，但是在所有的流亡政府中，这个流亡政府大概是最惹是生非的了。它的克罗地亚成员显出了他们的好斗本性，它的塞尔维亚成员则发泄了他们对克罗地亚人的仇恨，从而把贝尔格莱德的最坏的传统保持下去；他们的习惯和偏见为他们那些具有较强的沙文主义的外交人员和军人所利用。在米哈伊洛维奇同伦敦建立了无线电联系以后不久，斯洛博丹·约瓦诺维奇教授当了总理，米哈伊洛维奇晋升为陆军上将，并担任了军政部长（1942年1月）。由于他是在南斯拉夫领土上独一无二的部长，因此他就成为彼得国王在那里的唯一代表，好多塞尔维亚人都深受这一职务的威望的影响。英国广播公司出于礼节与策略，不得不尽力支持这个流亡政府，而它那些代表就利用他们的地位，使用自己的密码发出英国人不可能会同意的反克罗地亚和反共的电文。在米哈伊洛维奇将军决定采取步骤按兵不动，或直接同意大利人、间接同德国人断断续续地合作以反对那些从他自己的各项标准说来是根本的敌人——共产党人以后，他们还利用英国广播公司来描述这个将军的那些英勇作为。或许应该再说一遍，米哈伊洛维奇对许多切尼克领导人的控制是徒有其名的——他根本没有铁托那种中央集权的组织——而且象黑塞哥维那那个机警的塞尔维亚律师耶夫杰维奇等那些人都是自作主张地同皮尔齐奥·比罗利进行谈判的。

    1943年1月22日，轴心国军队发动了一次较为猛烈的攻势，德军称之为“白色行动”，其目标是攻击两个月前才在比哈奇宣布成立的那个尚在萌芽状态中的国家。铁托所面临的最严重的问题是，他既没有飞机又没有可以对付德国空军的高射炮。在这“第四次攻势”中，米哈伊洛维奇和那些重要的切尼克人队伍，同某些乌斯塔沙军队一起，第一次公开地“作为轴心国司令部联合部署的大规模行动中的一个组成部分”进行作战。铁托决定在讷雷特瓦河畔迎敌，于是切尼克人和游击队就在科尼奇展开了一场长时间的、极端险恶的战斗，游击队遭到了惨重的损失。最后，切尼克人被打垮逃跑了。游击队员都是“进步的”，而且（一有可能）总把胡子刮得干干净净；切尼克人则具有优雅的传统，蓄着浓密的胡子。这时那些切尼克士兵一碰到村民们就向他们要剃刀。如果他们能够及时把胡子刮干净，他们往往就开小差逃到游击队那边去。到了4月底，“第四次攻势”缓和下来了。游击队在这次攻势中得免于难，而这场战斗却使米哈伊洛维奇的官兵名誉扫地。比哈奇纲领就此在国内外都获得了新的意义。

    南斯拉夫流亡政府竟然指望英国广播公司播送同英国的盟友俄国所播出的新闻直接抵触的声明，这已经使英国人够尴尬的了。而且这种做法迅即变得荒谬可笑，因而是有损无益的，因为事态越来越明显，俄国人和南斯拉夫游击队所宣布的米哈伊洛维奇正在同铁托与之作殊死战的敌人进行勾结，完全是正确的。在“白色行动”进行期间，米哈伊洛维奇把他的总部转移了地方，他拒不允许从1941年起就派在他那里的贝利上校和英国代表团跟着他一起转移。这时候，情况已经很清楚，他从英国人那里得到的那些援助物资不是被囤积起来，就是被用去为轴心国作战。与此同时，比哈奇纲领却同英国公开宣布的作战目标完全一致。因此，英国决定派遣军官到铁托的司令部（现在设在门的内哥罗）去报道情况。1943年5月28-29日的夜间，比尔·斯图尔特上尉和F·W·迪金上尉被空投到那里。其他一些小型军事代表团也在不久以后到达，其中包括在8月间到达的巴兹尔·戴维森小组。他们费了很大的周折才到达巴奇卡去鼓动那里的抵抗运动。大约从这时起，盟国就不再给米哈伊洛维奇以援助物资了，虽然它们那些军事代表团还在他那里暂时留了一个时期。

    这个倒霉的切尼克领导人这时受到两方面的谴责。希特勒和纳粹党始终就不赞成同许多切尼克头领合作，虽然武装部队的许多军官，象驻意大利的总司令等曾经觉得有所方便。从1942年11月起，德国元首心里尽想着盟军可能进攻欧洲，他认为进攻大概要在巴尔干半岛发生。从这时起，希特勒便无保留地谴责同切尼克人所进行的一切合作了。就在1943年2月16日，即展开“白色行动”以后不久，他写了一封长信给墨索里尼，警告他要当心米哈伊洛维奇。他写道，他得到情报，切尼克人正在进行广泛的准备工作，要把驻在黑塞哥维那和门的内哥罗的意大利军队加以消灭，或解除武装，还说盎格鲁-撒克逊人在使共产党人和米哈伊洛维奇的追随者进行合作方面所作出的种种努力正在取得进一步的进展。他说，因此他已下令镇压米哈伊洛维奇的部队。希特勒的这封信于2月24日由里宾特洛甫交给了墨索里尼。德国外交部长还适当地强调了信中的内容。那个意大利领袖抗议说，德国人自己也曾利用过切尼克人，并在3月9日写给希特勒的一封信中一面勉强接受元首的命令，一面又显然话中有刺地补充说，他刚接到最新消息，德国武装部队还在继续武装切尼克人。在3月下旬，希特勒要求卡洛伊派匈牙利部队进据保加利亚和塞尔维亚之间的一条防线。

    在轴心国的第四次攻势失败以后，希特勒比过去更为坚决了。他于5月19日写信给墨索里尼，愤怒地攻击皮尔齐奥·比罗利的亲切尼克人的政策，并坚决主张必须把切尼克人解除武装。他还力图对铁托再发动一次攻击，专门为在山区消灭游击队这项任务进行了准备。因此，迪金和斯图尔特是在轴心国由门的内哥罗境内发动第五次攻势后不久到达那里的。在这次战斗中，铁托和迪金于6月9日一起负了伤。铁托朝一个意料不到方向，即朝波斯尼亚东北部，突破了敌军的包围圈，敌军终于在7月中旬放弃了最后的这次企图。到了这时，由于听到盟军在西西里岛登陆的消息，意大利人的士气更为低落，德国人则面临俄国人在东线发动一次重大的反攻。

    这里也许应该指出，英国派往游击队的代表团的到达，丝毫没有使1943年南斯拉夫的政治形式有所简化。铁托极其怀疑英国在巴尔干地区的目的；如果这时盟军发动进攻的话，米哈伊洛维奇或许会掉过头来支持它们攻打轴心国，而游击队为了抵抗“英美帝国主义者”，便会执行相反的政策。正如麦克莱恩准将（不久便调派往铁托的司令部）等人已经懂得的那样，对每一个机会全作出反应而又不忽视最终的目标，这本是巴尔干的一种传统。

    在9月的第一个周末，意大利公开宣布投降了。铁托对英国人没有预先通知他，心里很怨恨。这样，由于失去了他原来可能盼望的那种最初可以得到的利益，他只得去同帕韦利奇和德国人争夺战利品了。帕韦利奇从意大利那里要来的达尔马提亚那片领土，同他的影子王国的那些山区一样，都落入了游击队的手里。另一方面，铁托要保住达尔马提亚的重要港口斯普利特，力量还嫌太弱——他只能在德军到来前把那里的所有武器都搬走。许多意大利士兵都投奔到游击队这边来，但是德国人不久以后就把的里雅斯特连同伊斯的利亚半岛并入版图，并且占领了沿海一带的主要港口。

    在这个月里（1943年9月），随着麦克莱恩准将（带着较多的人员）前来协调早些时候到达的那些代表团的工作，铁托得到了英国方面更为正式的承认。麦克莱恩不久就同意了迪金和其他一些人的看法，认为值得认真援助游击队，因为他估计，游击队正牵制住十二个以上的师。他于是开始设法首先为铁托安排他所极其需要的空中支援。10月下旬，德军又来进攻游击队了，这回还得到保加利亚人和乌斯塔沙与奈迪奇部队的支援。这第六次攻势又如同其他几次一样，逐步停顿下来。

    从1943年8月25日起，铁托的最高统帅部一直设在波斯尼亚的亚伊采。11月29日，在比哈奇大会召开后一年，尽管德军又发动了新的进攻，这个游击队的领导人却再次召开了全国反法西斯解放委员会。在他当时向委员会发表的讲话中，他不仅攻击了德拉扎·米哈伊洛雏奇，还攻击了包括国王在内的整个流亡政府。不管人们可能同情哪一边，毫无疑问，铁托的权力这时要比国王彼得二世的权力拥有更大的现实基础。亚伊采会议通过了一项决议，把流亡政府的权力转移给了它自己“这个南斯拉夫国家的最高行政和立法机构”，同时禁止国王返回南斯拉夫。“国王和君主制的问题将在这个国家获得解放后由人民按照他们自己的意志来解决。”这次大会通过授予铁托元帅军衔，并选出了一个临时政府——民族解放委员会——由铁托担任总理，另外有三个副总理和十三个主管部一级职务的“委员”。在亚伊采，这个反法西斯会议还宣布了一项“关于南斯拉夫联邦组织的决议”，其第二段文字如下：

    为了使南斯拉夫可以成为各族人民的真正家园，而不再是种种反动势力搞阴谋诡计的角逐场所，南斯拉夫正在按联邦原则建立起来，这项原则将保证塞尔维亚、克罗地亚、斯洛文尼亚、马其顿、门的内哥罗、波斯尼亚和黑塞哥维那各民族一律平等。

    最后三个地区是在比哈奇会议召开以后增加进去的。与此同时，还明确表示，斯洛文尼亚将包括所有斯洛文尼亚人居住的地方，加上的里雅斯特，而马其顿这个词则将得到宽宏大量的解释。克里姆林宫方面似乎担心亚伊采的行动太大胆了。事实上，事态已经更加明显，南斯拉夫的游击队很可能会做出一件戏剧性的大事来。

    盟国，尤其是英国，给予铁托的援助只能在1943-1944年的冬季过去以后才变得有效。一个俄国军事代表团终于在1944年2月22日到来了，不过苏联并没有送来多少援助物资。从1944年4月起，各种各样的物资全是由西方送来的，游击队的伤员问题由于把最严重的伤员空运撤退，也得到部分的解决。德国人现在试图用游击队那套策略来打击游击队；他们组成了突击队，并试图采用铁托所谓“使部队快速渗透并分散开来的战术”。他们还利用空军进行迅捷的突然袭击，想把游击队的一些主要领导人消灭掉。1944年5月25日，德国伞兵进攻铁托设在德尔瓦尔（在波斯尼亚）的司令部，成功地夺取了那个城市和包括若干岛屿在内的一大片土地。铁托本人死里逃生，然后由十六架盟军飞机护送，撤退到意大利去。铁托从这些飞机中挑了仅有的一架苏联飞机作为他的座机。从这时直到那年秋天，他的司令部一直设在南斯拉夫的维斯岛上，该岛由南斯拉夫和英国的一支联合部队保卫着；麦克莱恩准将也在这里同他一起呆到8月中旬。

    与此同时，米哈伊洛维奇和其他几个切尼克头领还扼守着塞尔维亚和门的内哥罗东部的阵地。人们注意到，他们由于公开同敌人勾结，尤其是由于他们自己按兵不动而声名扫地了。1943年10月，英国人劝使米哈伊洛维奇破坏了维谢格腊特附近的一座桥梁。不然的话，切尼克人是躲躲闪闪的；他们似乎喜欢搞政治阴谋而不愿进行破坏活动。同时背叛行为日益增多，不仅是投向游击队方面，还投向德国人或廖蒂奇方面。米哈伊洛维奇想用扩大他的接触面和放宽他的纲领来同铁托竞争，但已经为时太晚了。他向帕韦利奇试探，企图加强他同斯洛文尼亚的鲁普尼克将军的联系；他还向匈牙利人以及其他一些外国政府呼吁合作反共。将近1944年1月底时，米哈伊洛维奇在塞尔维亚的巴城召开了一个政治代表大会，想得到一个几乎毫无追随者的社会党人托帕洛维奇的支持，以缓和切尼克人那种传统的调子。这个圣萨瓦代表大会投票通过了不彻底的中央分权做法，重行回到1918年那种包括有塞尔维亚人、克罗地亚人和斯洛文尼亚人的三族王国的概念上去，同时还强调了它效忠于君主制。

    1943年6月，南斯拉夫流亡政府的总理约瓦诺维奇教授辞职了。他先由特里富诺维奇继任，后来又由前驻巴黎公使普里奇继任，普里奇坚决主张继续让米哈伊洛维奇担任军政部长，不因亚伊采的决定而有所动摇。直到1944年6月1日，英国施加的压力才使国王及其顾问们不得不屈从于实际情况。当天，克罗地亚人伊凡·舒巴希奇博士由彼得国王任命为总理。1941年前担任过克罗地亚省长的舒巴希奇博士一贯不参与其他一些流亡分子的阴谋活动，并曾公开表示同情游击队。他立即准备到维斯去拜访铁托。这次访问在1944年6月14日到17日进行，并于6月16日以引人注目的速度达成了一个妥协方案。舒巴希奇答应说，他的政府将尽全力同全国解放委员会合作。双方同意，“国家组织的最后解决办法将由人民在全国解放以后作出决定”。

    1944年8月，铁托元帅应邀到卡塞塔总司令部去访问梅特兰·威尔逊将军，并讨论如何协调在意大利和南斯拉夫的军事计划。不久，丘吉尔也到了意大利，并邀请铁托于8月12日到那不勒斯郊外威尔逊将军的别墅会晤。这次会晤由于得到韦莱比特的协助，并由奥尔加·宁齐奇担任翻译，一般都认为是成功的。丘吉尔的发言是令人鼓舞的，但是他清楚说明，只有在全国解放委员会同国王达成某种协议以后，英国政府才能正式承认它。他还表示希望以后将不会把共产主义引进南斯拉夫。铁托否认有这样的意图。在元帅从意大利回到维斯之前，他又会见了舒巴希奇博士。等他回去以后，他代表全国委员会发表了一个文告，坚持全国解放委员会的“独一无二的重要目标是：打击占领军及其走狗，建立一个联邦制的、民主的南斯拉夫，而不是象我们的敌人指责我们的那样，具有实行共产主义的目标”。文告接着提到同舒巴希奇达成的协议，最后还对“我们伟大的盟国，英国、美国和苏联”所给予的援助表示谢意。就在这个文告发表以前，伦敦的南斯拉夫流亡政府发表了一个声明，号召“我们的全体人民团结在铁托元帅领导下的联合战线的周围”，并保证“集中全力为未来的民主的南斯拉夫联邦增进国内和平。……”8月26日，南斯拉夫国王颁布了一道法令，结束了以米哈伊洛维奇将军为首的最高统帅部。大约就在此时，麦克莱恩准将同铁托的茹约维奇将军到塞尔维亚去鼓励人们“摆脱切尼克人那种妥协与无所作为的政策，转向同情游击队的全面战争”。罗马尼亚的政变给战局带来了新背景的另一个部分；它加速了俄国人的前进。

    在9月的第一周里，出现了德国人撤退的最初迹象。接下来就是保加利亚的倒戈，这使得保加利亚军队投向铁托一边来。9月12日，彼得国王从伦敦发表广播，呼吁各界人士在铁托的领导下团结一致，这个呼吁终于使许多效忠王室的塞尔维亚农民甘心情愿去支持游击队——这个呼吁自然说服不了君主制的反对派，不论是共产党人还是克罗地亚人。可是，英国同铁托的关系还是搞得不很好，因为元帅在9月19日一下子从维斯失踪了，这使得他那些最要好的英国朋友大为恼火。后来才知道他是到莫斯科同斯大林进行首次会晤去了。等麦克莱恩准将知道他的消息时，他已经回到南斯拉夫——到了伏伊伏丁那。

    从这时起，德国人尽快撤退，不过他们和获得苏军增援的游击队之间并不是没有激烈的战斗。到了1944年10月20日，俄国人和南斯林夫游击队终于把德国人赶出了贝尔格莱德，还把廖蒂奇和奈迪奇同德国人一起赶走了。米哈伊洛维奇率领仅剩的一批追随者撤往波斯尼亚。铁托在南斯拉夫首都获得解放后一两天便到了那里。他在那里同刚从伦敦到达的舒巴希奇和韦莱比特会合了。11月1日，铁托和舒巴希奇共同制订了一个初步的协议，后者于是动身到莫斯科去，这回是由卡德尔陪同着。12月7日，舒巴希奇飞回贝尔格莱德后，同铁托一起签署了这个协议。协议的主要条款是：在全国就国王是否应该回国的问题举行一次公民投票以前，成立一个摄政会议作为临时政府的授权机关。12月7日签署的一个附件规定在全国解放后三个月年举行自由选举。在制宪会议召开之前，反法西斯委员会将起到立法机构的作用。可是，等舒巴希奇回到伦敦去取得彼得国王的同意时，国王却百般刁难。于是，贝尔格莱德发动了反对君主制的示威游行，丘吉尔于1945年1月18日在下院演说时，也表示赞同铁托-舒巴希奇协议，还说，“如果我们不幸未能取得彼得国王的同意，这件事事实上也得进行下去，因为我们认为他会同意的。”国王对这种奚落的反应是：在1945年1月22日发表声明说，他已对舒巴希奇失去了信任，暗示他自己要同铁托直接进行谈判。第二天，1944年11月1日的铁托-舒巴希奇协议在伦敦公布了。在铁托于贝尔格莱德作了几次毫无调和之意的讲话以后，国王同舒巴希奇和解了，于是开始就谁将是三个摄政的问题进行漫长的讨论。到了2月12日，雅尔塔公报声称应建议铁托和舒巴希奇立即将他们所达成的协议付诸实行，而没有提到彼得国王，国王这才在摄政人选的问题上屈服了。接着舒巴希奇和他的同僚们便匆匆赶往贝尔格莱德去。

    三个摄政终于在1945年3月2日选定了：塞尔维亚人斯尔扬·布迪萨夫尔那维奇（他是在1941年3月20日辞职的几个部长之一），克罗地亚人安特·曼迪奇和斯洛文尼亚人杜尚·塞尔奈茨。他们在三天以后宣誓就职，铁托也向反法西斯委员会主席里巴尔博士提出全国解放委员会的辞职书，并立即应邀组织一个新政府。他在3月7日着手进行。他的内阁包括八个克罗地亚人、六个来自塞尔维亚的塞尔维亚人和六个来自国内其他地区的塞尔维亚人、四个斯洛文尼亚人、两个马其顿人、一个门的内哥罗人、一个波斯尼亚的穆斯林；内阁中包括了原来南斯拉夫流亡政府的六个成员，由舒巴希奇担任外交部长，格罗尔担任一名副总理。另外一名副总理是卡德尔。其他的共产党人部长是茹约维奇（财政部长）、赫布朗（工业部长）和德热拉斯，他是专门负责门的内哥罗事务的部长。内务部长这个要职由游击队的教士热夫采维奇担任，兰科维奇则在幕后工作。铁托在3月9日的一次广播中再次宣称，私有财产和个人的首创精神将得到保护，不过暂时必须实行某种形式的政府管制。在就联合国善后救济总署物资分配的管理问题进行了多次争吵以后，联总的救济物资开始到达这个饥荒的国家。这时，克罗地亚的帕韦利奇和斯洛文尼亚的鲁普尼克没有几星期就要潜逃了，于是除了奥地利边界的问题之外，就只剩下的里雅斯特问题了。与此同时，铁托、韦莱比特和卡德尔抓住一切机会声明他们要把南斯拉夫的边界至少推进到伊松佐的要求。

    在南斯拉夫被分裂以前，斯洛文尼亚人的总数几乎整整有一百万，虽然另外还有五十万人居住在斯洛文尼亚本土以外的地方，其中大多数是在伊斯的里亚半岛和意大利的威尼斯-朱利亚区，还有一些是在奥地利日耳曼族行省的卡林西亚。他们的重要性同他们的人数很不相称，战前由于他们在贝尔格莱德曾设法成为克罗地亚人和塞尔维亚人之间的一种平衡力量，而在战争期间则因为他们居住在的里雅斯特周围和亚得里亚海的北部之故。南斯拉夫斯洛文尼亚大部分于1941年春季为德国所并吞，其余部分连同卢布尔雅那则交给了意大利。

    斯洛文尼亚人在许多方面都象捷克人，因此德国人决定象对待捷克人那样对待他们，不过更为苛刻。因为希特勒根本就不肯承认有他们这个民族。希特勒象对待捷克人那样，觉得有必要灭绝斯洛文尼亚的知识分子和专业阶层。德国人于是着手安排把他们大批押送出境。在这些受害者中，比较幸运的被押送到克罗地亚或塞尔维亚去，运气较差的则被押送到德国去；有些就以这个或那个借口被杀害了。德国人告诉留下来的劳动人民，他们实在都是日耳曼族人，能够很容易地重操他们本来的日耳曼语；一个施蒂里亚同乡会成立了，帮助斯洛文尼亚人恢复他们的记忆。适龄的而又没有明显的敌对信念的斯洛文尼亚人都应召参加德国陆军。有些来自比萨拉比亚和波斯尼亚的日耳曼族人被安置在斯洛文尼亚，以替换那些被押送出境或不可救药的斯洛文尼亚人。

    可是，如果德国人要灭绝斯洛文尼亚民族，他们为什么又把卢布尔雅那这个城市交给较为温和的意大利人去摆布，这就很难加以说明了，因为卢布尔雅那大学还是一个巨大的文化活动中心。教士在整个斯洛文尼亚的影响是非常强大的，但是在卢布尔雅那的大学生中却有很热诚的共产党人。1940年，博里斯·基德里奇和小学校长爱德华·卡德尔（他从1937年起一直同铁托一起工作）竟然能够创办一个称为苏联之友的团体。在意大利人占领后不久，一些非共产党的党派建立了一个秘密的斯洛文尼亚联盟。4月27日，共产党人和另外一些左翼分子又组成了解放阵线。斯洛文尼亚联盟尽快同伦敦的南斯拉夫政府（它包括一些著名的斯洛文尼亚代表人物）建立了联系，但是这个政府以一番大道理坚称，这么小一个种族团体如果想存在下去，就必须等待时机而不要冒什么风险。

    解放阵线自然是赞成采取行动的。从1942年初起，它就开始对那些被指责为卖国贼的人组织了一系列大胆的袭击。最后，在1942年10月，斯洛文尼亚的前总督纳特拉琴被暗杀了，他是意大利人建立的顾问团中两个斯洛文尼亚成员之一。而且，斯洛文尼亚的意大利占领区具有比较适合于游击队活动的地形，因此属于解放阵线的一些青年团体得以在罗格山周围的森林和山区里建立起来。象其他地方一样，意军的小规模讨伐行动也把不问政治的人赶到马基中避难去了。到了那里以后，要回去并不容易，他们往往也就参加了游击队。卡德尔在1942年初去访问了铁托回来后，就鼓动解放阵线进行规模较大的活动。到6月里，斯洛文尼亚游击队已经大大地扩展了他们的控制区，甚至还到处成立了一些为时不长的共产主义小共和国。与此同时，在威尼斯-朱利亚的斯洛文尼亚和克罗地亚游击队给意军造成了不少麻烦。7月，墨索里尼来到戈利齐亚，发表了一篇演讲，为地方当局打气。他还检阅了当时集结在那里准备发动一次反击的意大利部队。这次反击于1942年7月16日在罗博蒂将军的领导下展开了。其结果还是同轴心国对铁托所进行的几次攻势一样。游击队虽然遭到了重大的损失，但是象往常一样，通过分散的办法保全了他们的运动。意大利人自然尽量把居民编入他们的队伍以帮助他们打共产党人，而许多斯洛文尼亚农民也很愿意加入为此目的而组成的白卫军。意大利人还供给诺瓦克少校武器，他是米哈伊洛维奇的代表，从1942年春季起一直呆在斯洛文尼亚，这时自己也成立了一支蓝卫军，同游击队作战。

    事实上，斯洛文尼亚为左派人士的解放斗争提供了类似于铁托直接领导的解放斗争的缩影。除了同卡德尔的一次次秘密往来外，它当时同铁托所领导的斗争完全隔绝。意大利的投降对斯洛文尼亚战场的影响比对南斯拉夫其他战场的影响更为直接，而且它以一种新的形式提出了的里雅斯特的问题。意大利垮台的直接后果是，游击队把白卫军和蓝卫军都包围起来，并在图尔亚克要塞俘虏了他们的士兵七百多名。许多意大利装备落到了游击队的手里，还有一批意大利士兵参加了斯洛文尼亚解放阵线。事实上，威尼斯-朱利亚和弗里乌利这些斯拉夫人和意大利人杂处的地区，以及靠近瑞士边界的那些山区，都是意大利反法西斯抵抗运动最早活动的场所。1943年9月底，斯洛文尼亚社会主义共和国第一届议会选举举行了，卡德尔于10月1日在科切维主持了代表大会，会上选出了参加亚伊采大会的代表。对于克罗地亚人和马其顿人说来，亚伊采代表大会的重要意义在于他们有希望获得自治，而对于斯洛文尼亚人说来，其重要意义则在于铁托的斯洛文尼亚民族统一主义，以及他着重提出的对的里雅斯特的领土要求。

    可是，在1943年10月间，德军把斯洛文尼亚游击队赶回到他们原来隐藏的地方去了。德国人把伊斯的利亚连同的里雅斯特并入了版图，成为屈斯顿兰行政区。起初，他们想对那里的斯洛文尼亚居民进行安抚，但是不久，特别是在的里雅斯特，德国的政策又卷入了对代表萨洛的墨索里尼新法西斯共和国的那些意大利人的支持。在卢布尔雅那省，德国人派了一个斯洛文尼亚将军鲁普尼克去主持行政工作，并且鼓励居民参加现在称为国民军的那支队伍，以保卫自己抵挡游击队。由于人们真正担心共产党的计划，反应相当热烈，他们认为这样可以武装起来，为德军撤走，西方盟军登陆的那一天作好准备。然而，斯洛文尼亚的游击队是组织得比较好的，而事态的发展（铁托逐步战胜了米哈伊洛维奇，加上这位元帅对卡德尔的信任）又对他们有利。斯洛文尼亚由于地处西北，自然是南斯拉夫最后获得解放的地区（在1945年5月初），差不多是在南斯拉夫临时政府组成以后两个月（卡德尔在临时政府里担任了要职）。可是，巩固共产党在斯洛文尼亚的实力的最强有力的因素，就是铁托坚持不懈地支持斯洛文尼亚民族主义者对的里雅斯特以及对斯洛文尼亚人所居住的意大利和奥地利地区的领土要求。

    1941年，轴心国征服了南斯拉夫，使保加利亚人进入了瓦达成塞尔维亚马其顿，这就为整个马其顿问题揭开了一个新阶段。因为除了已为意大利军队占领的希腊西部的马其顿外，整个马其顿此时都落在保加利亚人手中，就象过去根据1878年的圣斯特法诺条约所规定过的那样。虽然德国人否决了保加利亚人的正式兼并行动，但是保加利亚人却把瓦达马其顿看作是解放了的保加利亚领土。他们在斯科普里办起了保加利亚小学，开设了一所民族剧院、一个图书馆和一个博物馆，并在1943年12月创办了“博里斯国王大学”。瓦达马其顿人看到南斯拉夫王朝这般结局，真是太高兴了，但是不久，他们又对保加利亚王朝同样感到愤懑。

    南斯拉夫共产党和保加利亚共产党都暴露出一种同各个政府官员所流露出来的相仿的沙文主义。两党都向马其顿人保证说，它们的目的在于建立一个自由而统一的马其顿，一面却尽力想实现南斯拉夫或保加利亚对整个马其顿，包括形式上处于希腊北部的那一部分在内的领土要求。事实上，这两个兄弟党就谁应控制塞尔维亚南部的党组织这一问题展开了剧烈的竞争。1941年8月，共产国际作出了支持铁托的党的决议，理由似乎是，保加利亚同志们对俄德战争的态度过于消极了。南斯拉夫共产党的代表是由一个名叫科利舍夫斯基的南斯拉夫马其顿青年人率领的；他们着手在普里累普和库马诺伏组织了一些游击支队，可是1941年10月11日，他们就在那里被敌人消灭了。不久以后，这个科利舍夫斯基也落到保加利亚警察的手中。

    铁托在1942年秋天到达比哈奇以前简直没有时间来挽回马其顿的局势。比哈奇代表大会的纲领的第六点中有关马其顿的部分，上文已经提到过了。同年11月初，铁托派了他最信任的密使之一，通称滕波的门的内哥罗人斯韦托扎尔·武克马诺维奇，经由萨格勒布和贝尔格莱德前往马其顿。等滕波到达斯科普里（他早先曾在那里工作过的一个城市）时，已经是1943年2月下旬了。他显然成功地为铁托的纲领和把马其顿包括在南斯拉夫联邦里争取到很大的支持。人们曾经简明地指出过，这个计划是含糊不清的。它可能就指瓦达马其顿，认为它象以往那样是南斯拉夫的一部分，也可能意味着要把较大部分的马其顿地区并入南斯拉夫的疆界，又可能意味着大马其顿并入那个包括保加利亚在内的南方斯拉夫联邦。克罗地亚的政治领袖如斯特耶潘·拉迪奇，就经常坚持认为，保加利亚人象塞尔维亚人一样，也是南方的斯拉夫人，因此联邦制的南斯拉夫——实际上就是南方的斯拉夫——也要把保加利亚人包括在内。很可能克罗地亚人铁托就是在效法拉迪奇。

    1943年10月初，一个新组成的亲铁托的“马其顿民族解放军和游击支队参谋部”在特什尔韦瑙沃达开会，发表了一个宣言，明确表示该参谋部愿意为之战斗的南斯拉夫境内的马其顿将是一个统一的大马其顿。但是在各有关方面中，保加利亚人对这种希望显然抱着敌视的态度。一个自称为民族解放行动委员会的斯科普里团体提出了抗议。在亚伊采，人们都已知道，马其顿曾经象过去在比哈奇那样被提到，但并无任何迹象表示它将扩大到把皮临和希腊马其顿（它包括萨洛尼卡在内）也包括进去。而且，在亚伊采，马其顿出席的代表非常之少，同时并没有民族解放委员会的马其顿委员参加。下一个月，即1943年12月，保加利亚祖国阵线宣称，唯一的解决办法应是成立“一个完整、自由和独立的马其顿”。

    在滕波进行访问时，曾作出这样的决定，即从控制得并不十分严密的意大利-阿尔巴尼亚占领区采取行动，同时滕波本人则同阿尔巴尼亚和希腊共产党的领导人建立了联系。随着意大利的垮台，游击队在马其顿西部获得了武器和土地。将近那年年底，保加利亚开小差的士兵开始投奔他们来了；事实上，赫里斯特·鲍特夫营和其他一些保加利亚游击队最初就是在马其顿地区建立起来的。1944年游击队取得越来越大的成功以后，马其顿民族解放委员会在8月2日召开了反法西斯大会，并宣告在南斯拉夫联邦内成立马其顿人民共和国。8月2日这一天是1903年马其顿人起义反对土耳其统治的纪念日。到了9月9日祖国阵线在索非亚夺取政权时，先前一直同皮临马其顿的各支游击队合作的南斯拉夫马其顿游击队指望从保加利亚手里取得皮临马其顿，并把它并进他们自己的马其顿人民共和国。可是，铁托这时却同意延缓就这个重要问题作出任何决定，并接受了保加利亚的诺言，实行广泛的自治，以便在一个较晚的日期再使马其顿实现统一。


608第八章 阿尔巴尼亚 1939-1945年

    在巴尔干半岛的所有国家中，阿尔巴尼亚是最落后、最异常的。它的人口在种族上同所有邻国都不相同。如同在斯洛文尼亚地区那样，当意大利人来到时，它境内的人口约为一百万，有五十万以上的人住在国外，少数住在希腊，还有很多住在南斯拉夫。而且，在塞尔维亚人历史上最珍爱的南塞尔维亚地区——科索沃平原——阿尔巴尼亚人恰巧正是占主要地位的种族。阿尔巴尼亚少数民族在该地的存在使得对希腊的战争有一定的吸引力，虽然参战的阿尔巴尼亚部队证明是靠不住的。1941年春季对南斯拉夫的战争以及占领科索沃地区等情况发生得太晚了，不足以使阿尔巴尼亚和意大利的关系长久受人欢迎。

    意大利政府一方面想保持一种气氛，令人觉得阿尔巴尼亚人对意大利国王的效忠是自发的，一方面又想从行政上，当然也从经济上控制住阿尔巴尼亚，而且控制得比从前那些征服者更严密些。阿尔巴尼亚的人口包括什昆宾河以北的所谓切格人和该河以南的托斯克人。大多数切格人是穆斯林，但也有一些罗马天主教徒，他们过着一种原始的部落生活。托斯克人不是穆斯林就是希腊正教徒，在他们中可以看出现代经济发展的苗子。意大利人垂涎三尺的德沃里油井就在他们的地区以内。在沿海的平原上和在该地区所见到的城镇中，可以感觉到意大利的势力，但是山区里的切格部族实际上仍保持独立，而在托斯克人居住的许多地区内情况也差不多。

    1941年5月中旬，在塞尔维亚和门的内哥罗起义以前将近两个月，出现了一个危险的信号。当维克托·艾曼努尔国王短暂地访问了阿尔巴尼亚以后，正准备离开地拉那时，一个怀有诗人抱负的青年朝国王坐的马车开枪射击。下一个月，墨索里尼和亚科莫尼取得一致意见，认为需要给予阿尔巴尼亚人更多的自治，而且不仅要争取地方长官，对其他阶级也必须争取过来。可是局势并没有改善。与此同时，切格人的首领穆斯塔法·克鲁约开始搞阴谋来反对托斯克人的领袖维尔拉奇总理。他试图把另一个切格人首领阿巴斯·库皮争取到与意大利人合作的一边，但是没有成功。库皮是克鲁约的一个酋长，也是1939年4月同意大利人作战的唯一的阿尔巴尼亚领袖。到那年年底，克鲁约取代维尔拉奇出任总理。1942年2月，他访问了罗马，把阿尔巴尼亚的情况讲得天花乱坠，以致齐亚诺在谈到阿尔巴尼亚时，说它是到那时为止唯一没有骚扰和阴谋的被占领（原文如此）国家。

    阿尔巴尼亚抵抗运动的第一次突然出现是在西莫维奇治下的贝尔格莱德策划的。1941年4月7日夜间，大约三百名阿尔巴尼亚人在正统主义者阿巴斯·库皮、共产党人吉尼希和一个亚科伐（科索沃）部族的三个叫做克吕埃齐乌的爱国弟兄的率领下，确曾从南斯拉夫越过边界进入阿尔巴尼亚，以便攻击意大利人，但是在南斯拉夫军队总崩溃以后，他们便被迫分散，各尽其能来保全自己。

    除了各种各类的切格人酋长和托斯克地主之外，还有少数在贝尔格莱德或巴黎学习的阿尔巴尼亚知识分子，持有社会主义或共产主义观点，并于1941年6月以后对俄国表示仰慕和忠诚。在托斯克人中有一个萌芽状态的“无产阶级”，有助于为共产党提供一支基层队伍。直到1941年11月8日，阿尔巴尼亚共产党才在共产党科索沃-梅托西亚地区委员会中南斯拉夫成员的协助下成立了。尽管进行抵抗的酋长和共产党人之间意见有着巨大的分歧，双方的代表于1942年9月10日在比采开会时，仍然成立了一个民族解放运动——民族解放统一阵线。在共产党的领导人中出现了吉尼希和一个名叫恩维尔·霍查的科尔察的前中学校长。这以后不久，托斯克人组成了一个较为保守的民族联盟，或称“国民阵线”。这个组织是共和主义的，由从前反对索古国王（包括弗拉舍里家族在内）的人来领导。民族解放统一阵线和国民阵线（尤其是后者）都是热烈的民族主义组织，这一点在这两个团体和盟国之间构成了持久的，虽然并非不可克服的障碍，因为几乎不可能期望盟国对南斯拉夫和希腊提出的对科索沃和梅托西亚地区的领土要求充耳不闻。

    上文已经讲过，1943年3月铁托的密使滕波在斯科普里完成了任务以后，增强了他的部下和民族解放统一阵线之间的联系。克鲁约已于1月间辞职。2月1日，齐亚诺注意到象维尔拉奇等其他一些老朋友这时都已撒手离去。他们于是决定以一个军政府来取代亚科莫尼。这时，意大利最高司令部已把阿尔巴尼亚人的敌意看得十分严重，因此它把驻阿尔巴尼亚的意大利占领军实力增加到五个半师。同一时期，两名英国联络官奉派进入阿尔巴尼亚，他们所发现的情况同当时的其他地方一式一样，即互相对立的政治集团在对轴心国的恐惧减弱以后，开始钩心斗角，准备迎接解放的日子。英国军官和往常一样，打算不惜任何代价保持团结，直到击败敌人以后再说。因此，他们所关心的事同阿巴斯·库皮所关心的是一致的。库皮看到了派系斗争，对其后果感到忧虑，他认为应当恢复君主制度。英国军官和阿巴斯·库皮共同说服了民族解放统一阵线和国民阵线的领导人，使他们于1943年7月底在地拉那附近一个名叫穆凯的村庄中会晤。起先似乎不可能取得一致意见，但是后来墨索里尼倒台的消息十分突兀地传来了，在一片热情的气氛中，他们达成了协议。

    “墨索里尼的倒台是对意大利人全面造反的信号，是从最高尚的爱国主义到最卑鄙的抢劫掠夺的各种热情所激起的一场全民的自发运动。”两个意大利师站到了阿尔巴尼亚人一边，还使他们得到了许多装备。在8月和9月的上半个月，这个国家几乎整个获得解放，游击队在许多村庄中建立了通常的那种解放委员会。9月下旬，德国人急剧地进行了干涉。他们只能抽调两个半师人来用于阿尔巴尼亚，因此在击退爱国部队以后，他们便集中全力去保护自己的交通线和亚德里亚海沿海地区。而且，他们还利用了自己作为阿尔巴尼亚从前的哈布斯堡保护人的继承者的利益，所以他们在阿尔巴尼亚事实上是相当受人欢迎的。一个摄政委员会在德国人的卵翼下建立起来，梅赫吉·弗拉舍里也是委员之一，国民阵线的人对这个委员会并不特别敌视。法西斯主义的宪法被废除了，阿尔巴尼亚仿效埃及的样子宣告中立。

    恩维尔·霍查在游击队中已成为声望日高的人物，这时他谴责国民阵线通敌。10月间，他命令他的部下攻击国民阵线部队。于是阿巴斯·库皮放弃了想要建立一个真正统一战线的希望。他由于发现民族解放统一阵线各委员会总是在共产党的支配之下，已经非常愤懑，这时便决定脱离民族解放统一阵线。1943年11月21日，他发表了一项“法统宣言”，主张索古复位，他说这是大多数阿尔巴尼亚人的愿望。他仍然愿意同民族解放统一阵线合作来抗击侵略者，但是民族解放统一阵线这时认为他是叛徒而予以拒绝。德国人当然从阿尔巴尼亚人的争吵中得到了利益。他们组成了一支阿尔巴尼亚军队，并从科索沃的阿尔巴尼亚人中招募了四营人，后来把他们编成了党卫队的“斯坎德培”师，这师人被用来对付民族解放统一阵线，又对付门的内哥罗的铁托游击队。他们还充分利用了阿尔巴尼亚经济中可能利用的一切，并从罗马把阿尔巴尼亚的黄金储备搬到了柏林。

    敌对行动在冬天不得不暂停，到1944年春天又重新恢复。民族解放统一阵线的势力在切格人首领中仍然相当弱。4月间，英国派了一个扩大的军事代表团到库皮那里去，鼓励他在北部进行抵抗，并在这些首领和民族解放统一阵线之间进行调解。但是民族解放统一阵线变得更加难以对付了。它这时自称是一支民族解放军，并于5月间同德国人和国民阵线的联军打了一仗。大约在同一时候，阿尔巴尼亚游击队仿照南斯拉夫的样子建立了一个反法西斯委员会和一个由恩维尔·霍查领导的临时政府。在贝尔梅特举行的一次代表大会上，索古国王和阿巴斯·库皮都受到谴责。要估计出阿尔巴尼亚人这时对于南斯拉夫所作出的关于希望把阿尔巴尼亚包括进铁托的大联邦中的含含糊糊的暗示有何反应，那是很困难的。阿尔巴尼亚人不是斯拉夫人，但是很可能象科奇·召捷（他同铁托的代表保持接触，1944年铁托的主要代表似乎是韦利米尔·斯托伊尼奇）这样的共产党领导人却注意到，无论战时或平时进行一定程度的合作是真正有益的。铁托想把科索沃地区重新并入他的塞尔维亚人民共和国，这一点已经很清楚，他的部队这时在那里很活跃——如果做不到这一点，塞尔维亚人的情绪是决不会满足的。

    1944年6月，德国人扶植的第一个阿尔巴尼亚政权垮台了，从此再没有能令人满意地重建起来。从这时开始，德国人显然已经失去了控制。游击队向北挺进，尽管从7月到9月克吕埃齐乌兄弟之一率领他的人和德国人作战，民族解放统一阵线的军队还是有办法把切格人的首领都赶跑了。德国人于1944年10月离开了阿尔巴尼亚。游击队袭击了他们的殿后部队，但却把精锐部队放走了。民族解放统一阵线的军队当月进入了发罗拉。11月进入了地拉那和都拉斯。阿尔巴尼亚人民共和国在恩维尔·霍查的领导下成立，阿巴斯·库皮被迫流亡意大利。


609第九章 希腊

    在1941年4月到1944年10月轴心国占领的年代里，希腊是一场混乱的三方冲突的战场。对抗的力量之一是德国占领当局（在1943年9月以前还受到意大利占领当局的微弱支持，而相继成立的三届通敌分子组织的希腊政府及其所属机构也曾不很得力地多少为它出过力）。第二种力量是由英国政府及其在中东和希腊国内的军事与政治代表、希腊国王和流亡政府以及希腊山区非共产党的抵抗组织所组成的。第三种对抗的力量是由希腊共产党和它所建立的抵抗组织形成的。共产党领导的目的在于为俄国利益服务，但是直到1944年夏天以前，它只由俄国从远处加以指挥。

    理论上，这第二和第三两股力量是对第一股力量——轴心国——共同进行斗争的盟友。实际上这种联盟一直是不稳定的，而且当解放的前景逐渐接近时，往往紧张到了破裂的程度。

    希腊两种反轴心力量的对立，部分是由于英苏政策的潜在冲突，部分则是因为，在占领的后期，希腊只不过是远离战争主流的、在战略上处于停滞状态的一个地区。

    在1943年11月德黑兰会议举行以前，丘吉尔仍然希望实现盟军把主要军事行动部署在东地中海地区的那项计划，这就将把希腊也包括在内。如果斯大林和罗斯福采纳了这项计划，它对希腊人所提出的军事上和道义上的要求将会迫使他们在战时团结起来。但是，这项计划在德黑兰遭到拒绝，会议赞成在法国南部登陆，以支持从西方进攻欧洲大陆的“霸王”计划。

    结果，德国人从希腊的撤退并不是由于希腊人或盟军在该国境内的作战，而是因为红军远在北方通过罗马尼亚的进军，并在较小的程度上因为盟军在意大利的推进。因此，希腊人不可能象1940年击退意大利人时所感到的那样，觉得他们是团结一致地把侵略者逐出希腊国土的。

    这就是占领期间希腊事态发展的战略背景。在最初几个月，占领并没有使希腊人受到特别沉重的压迫。1941年5月取得控制权的意大利和德国占领当局，并没有作什么努力去创建一个新的政治秩序。国王乔治二世、他的政府，以及少数官员和人数较多的陆军军官都已逃跑，但是原有的政府机构，包括警察和宪兵在内，实际上原封未动。主要的变化是，在希腊国内已经不存在希腊陆军了。军队业已遣散，士兵都获准回家。只有政府是新的，尤其新在没有一个希腊人认为它是希腊政府。4月底，德国人让乔治·特索拉科格罗将军出任首相，他就是一周以前没有奉到命令便签署一项停战协定的人。在他的没有效力的管辖下，政府最初几乎仍象在德军占领前那样发挥作用。

    但是，它完全无法对付希腊在占领下所经历的第一场危机：1941年冬天的饥荒。为了防止发生灾难，交战国与中立国之间达成了一项协议，允许救济饥民。由瑞典人和瑞士人组成的一个国际红十字会组织负责分发美国和加拿大提供的食物。尽管如此，那年冬天仍有成千上万的人饿死，主要是在雅典。墨索里尼访问雅典以后，于1942年7月22日曾致函希特勒，他估计饿死的人数为两万四千。等1941年冬季过去以后，食物供应的情况稍见好转。

    1942年夏天，紧接在饥荒后面的是通货膨胀，尽管经济已经局部恢复了。物价飞涨，到1944年下半年已成了天文学数字，德拉克马不再具有任何实际价值，希腊经济回到了物物交换制，大宗交易则用英国金镑支付作为辅助办法。

    1942年秋季以后，随着希腊抵抗运动的发展，游击队经常破坏交通，并“解放”了希腊中部相当大的地区，这进一步破坏了该国的经济。1942年底，希特勒的全权特使诺伊巴赫尔来到希腊，他并未能促使意大利当局更为积极地采取行动，也未能制止抵抗运动的增长或经济衰退的发展。

    另一方面，保加利亚人实际上已把希腊东马其顿和西色雷斯的烟草和粮食种植区据为己有，并把这些地方纳入保加利亚的经济中：在这个过程中，他们还顺带没收了属于希腊人的土地，把希腊人征召入伍和押送出境，并把保加利亚人安置在希腊人以前的产业上。1943年9月意大利投降以后，德国人又准许保加利亚人迁移到希腊西马其顿的某些中心去。

    在意大利占领军盘踞在希腊的二十八个月里，他们不时对希腊人采取凶暴的报复手段，不过这些暴行都是孤立地进行的，往往是分别针对个人，而不是有系统或大规模进行的。随着希腊的抵抗活动在1943年蔓延开来后，德军的镇压措施变得日益严厉。1943年8月，德国当局宣布，杀死一个德国士兵就要处决五十个希腊人。这项命令在不同时期确实在雅典付诸实行。在农村，比较常用的一种报复形式是，进入一个据信是支持游击队的村庄，把能够抓到的所有男人杀死，再把房屋烧光。一个美国权威作家估计，在轴心国占领期间，希腊有四分之一的建筑物都在其种程度上受到损坏。在占领的后期，希腊游击队和英国官兵的破坏活动使桥梁、铁路（当时还通车的）和公路受到了广泛的损毁，主要是在希腊中部和北部。

    因此在1943年以后，正常的经济生活和行政工作日趋瓦解，后来几乎到了完全停顿的地步。在中部和北部游击队控制的山区，游击队用一种临时性的经济和行政管理制度（包括邮政和电话）在某种程度上代替了旧的制度。另一方面，在雅典的通敌分子政府则致力于组织反共保安营，旨在配合宪兵和德国部队在农村的活动。

    这项任务主要是由第三任即最后一任通敌分子首相约翰·拉利斯主动完成的。特索拉科格罗将军在游击队开始形成后不久便于1942年12月辞职。他的继任人是前雅典大学的校长康斯坦丁·洛戈塞托普洛斯，一个亲德分子。但是，1943年4月，一个取得了内阁大臣身分的前保皇的人民党党员拉利斯接替了他。

    拉利斯认为他的首要任务在于遏制共产党和维持秩序。他的主要武器是在1943年下半年组成的保安营。保安营是军事单位，主要由以前的希腊正规军军官指挥，同德国占领军配合作战，不过他们似乎自认为是希腊的一支国家部队。人数最多达到五千名左右。

    通敌分子接连组成的几届政府、保安营，以及主要活动于希腊马其顿的几支杂牌武装队伍，实际上就是在希腊积极协助轴心国的仅有的几股势力。事实是，直到1943年中期，希腊人民作为一个整体一直显示出一种惊人的、几乎史无前例的团结精神。但在1943年以后，这种团结逐渐遭到了破坏，首先是由于关于君主政体的争论（共产党人很巧妙地利用了它），其次是由于共产党及其同情者和希腊其余人士之间的远为严重的争论。

    在希腊境外，希腊国王和他的几届流亡政府至少在1944年5月以前没有做出多少工作来结束这种日益恶化的局面。

    1941年5月，当国王乔治二世首先逃往克里特岛，随后又逃往埃及的时候，他面对轴心国侵略的坚定立场和他同英国人的密切合作曾使大多数希腊人对他比过去远为尊敬。但是这位国王在气质上缺乏那种使普通的希腊人能对他了解的才能，而且他对梅塔克萨斯的军事独裁政权支持了四年，这时也不容易洗刷干净。还有，希腊具有强烈的共和主义传统，这种传统在梅塔克萨斯执政的年代里甚至反而加强了。

    当国王最初来到开罗时，他的内阁首脑是克里特人埃马努埃尔·特苏德鲁斯，一个在政治上曾经是自由派人士的经济学家和银行家；内阁中的少数几个梅塔克萨斯分子全被逐步清除掉了。国王和他的政府于1941年7月迁往南非，然后又在1941年9月迁到伦敦。过了一年半以上的时间，国王本人才迁回开罗。同时，宪政问题再度成为希腊国内热烈讨论的题目。

    国王对这个问题迟迟没有表态。直到1942年1月，他才正式宣布结束了由梅塔克萨斯于1936年8月4日建立的独裁政权。这一行动采取得不够及时，未能阻止3月31日一群政治家在雅典签名发表的一项宣言。它宣布在国王返回希腊之前应当就他回国的问题举行一次公民投票。

    英国政府在这时期并不准备对国王乔治二世施加任何压力。虽然英国官方的政策要过一些时候才公开提出来，但是这时它却已经赞成国王早日返回希腊了。英国希望这将会对混乱的希腊政局起稳定作用。

    既然英国态度如此，国王当然不肯让步。1943年7月4日，他从开罗对希腊人民发表了广播讲话，答应一俟国家全面安定下来，就选举一个国民议会。但是他对自己何时返回希腊却只字不提。

    不久以后，在1943年8月13日，由四名共产党领导的抵抗运动组织的代表和两个非共产党组织各派的一名代表组成的一个游击队代表团，乘英国飞机来到了开罗。代表们一致要求国王承诺在举行一次公民投票以前不返回希腊。国王同丘吉尔和罗斯福商量之后，反对这项要求。代表团碰了个钉子返回希腊去。

    然而，特苏德鲁斯政府继续催促国王进一步作出某种姿态。1943年11月8日，国王致函特苏德鲁斯，声言：“当长久渴望的我们祖国解放的时刻到来时，我将根据当时的政治与军事情况，并以民族利益……为怀，在同政府商定后重新审查我返回希腊的问题。”在这个妥协性的保证作出后的第二天，丘吉尔在下院发表了一项声明，显然把国王是否在公民投票之前回国的问题留给国王自己去决定。在回答一项质询时，丘吉尔否认他曾对希腊国王未来的地位问题作过任何承诺。他说：“按照大西洋宪章，希腊未来的政府应由希腊人民决定。”在提及国王1943年7月4日的广播讲话后，丘吉尔宣称：“直到希腊人民能够在自由平静的条件下表达其意愿以前，英王陛下政府的既定政策是支持希腊国王，他既是我们的忠实盟友，也是希腊宪法规定的国家元首。”

    但是，在丘吉尔的声明发表以后，英美的战时领导人立即进行磋商，接着就是德黑兰会议。结果，英国人放弃了盟国在希腊发动任何主要军事行动的计划，于是也就放弃了让乔治国王与盟军解放部队同时返回希腊的计划。1943年12月，艾登在开罗会见了乔冶国王，对已经发生变化的形势进行了解释。他还提出一项建议，主张在德国人撤退后，应当提名雅典大主教扎马斯基诺斯出任雅典摄政委员会的首脑，这是特苏德鲁斯和雅典一群希腊政治家交换意见的结果。在希腊国内，这一计划实际上获得了包括共产党在内的所有党派的支持。乔治国王在同罗斯福商量后，拒绝了这项建议。

    虽然如此，特苏德鲁斯继续同雅典的政治家们以及共产党领导的抵抗运动组织进行远距离的磋商。他的目标是扩大流亡政府，把希腊国内的政治代表也包括进去。雅典的政治家们迟迟不作决定，同时坚持国王在举行公民投票以前不应回国。1944年初，特苏德鲁斯再次吁请当时在伦敦的国王作出某种承诺。国王于1944年3月再次予以拒绝。这时，希腊共产党的领袖们决定加快事态的发展。3月中旬，他们发起在希腊山区建立一个民族解放政治委员会。3月16日，当该委员会第一次致函特苏德鲁斯时，它仍然宣称它的目标是为“一个民族大团结的政府打下坚实的基础”。但显然这个委员会在任何时候都可以宣称自己就是希腊的合法政府。

    正在这个时刻，中东希腊部队中酝酿已久的风潮成熟了。武装部队中的一个反皇的政治组织共和同盟日益受到希腊共产党的代理人和同情者的影响。1944年3月，民族解放政治委员会在希腊山区的建立便成为危机爆发的起因。

    3月31日，一群军官晋见了特苏德鲁斯，要求他同意这个委员会的意见，共和同盟断定进行打击的时间业已到来。4月3日，特苏德鲁斯辞职了。

    叛变几乎蔓延到在埃及的希腊陆军所有部队，包括正准备开赴意大利的第一旅。它也扩展到希腊海军的舰艇。4月11日，国王乔治二世从英国来到开罗，次日他宣布，希腊在解放以后将通过一次自由投票来决定它希望要一个什么形式的政府。4月13日，维尼齐罗斯在开罗组成了一个不包括特苏德鲁斯的内阁。他的第一个行动便是宣布，希腊国内的各游击队组织已同意派代表到开罗来进行商讨，但是他未能有效地制止叛变。海军上将沃尔加里斯率领的一批希腊人员只得登上亚历山大的希腊舰艇加以接管，同时英国部队也只得迫使第一旅投降。维尼齐罗斯只当了两个星期的首相，然后就由一个从前的自由派人士，现为“民主社会党人”的乔治·帕潘德里欧接替，他是刚从雅典来到开罗的。

    当时英国的政策在希腊政府人士中具有凌驾一切的力量。帕潘德里欧在同英国人密切协商下，力求与山区共产党主持的民族解放政治委员会、各抵抗运动组织以及雅典的政治家们达成协议。1944年5月17日至20日在黎巴嫩举行的由所有这些方面的代表参加的会议上，根据帕潘德里欧本人准备的一项文件，这个目的在原则上总算达到了。这个后来通称黎巴嫩协定的文件号召成立一个民族团结政府，解放以后在希腊确保秩序和自由，并使人民可以自由而不受压力地决定“他们的宪法、政体和政府”。文件中没有特别提及国王回国的问题。黎巴嫩协定号召希腊国内一切游击队伍统一起来和遵守纪律。

    尽管黎巴嫩会议表面上达成了协议，民族团结政府过了三个半月才真正组成。在这期间，民族解放政治委员会曾就民族团结政府的组成情况和政治比重提出过一系列变幻无常的要求。

    1944年夏季，希腊国内外的政治发展也许受到了伦敦、莫斯科和华盛顿之间当时正在进行的关于巴尔干各国问题的讨论的影响。根据美国前国务卿科德尔·赫尔的回忆录，英国外交大臣艾登曾于5月5日同苏联驻伦敦大使古谢夫举行过会谈。这次会谈导致英国提出了一项建议（如同英国驻华盛顿大使哈利法克斯后来向科德尔·赫尔转达的那样），即：“基本上，罗马尼亚事务应由苏联政府予以关注，而希腊事务则由联合王国予以关注。”古谢夫于5月18日（丘吉尔后来这样引述）转达了莫斯科方面表示的赞成，不过在最后同意之前询问说，美国政府是否赞同。5月30日，英国向美国政府征求意见。科德尔·赫尔强烈反对这个意见，但是6月12日，罗斯福打电报同意将这项建议“试行三个月”，条件是这并不含有划分战后势力范围的意思。

    7月26日，苏联的一个八人使团由波波夫上校率领降落在希腊，事先并没有通知当地的任何英国或美国当局。结果，苏联使团似乎对共产党领导的游击队伍的作战能力印象不佳。这一点可能是民族解放政治委员会突然同意在拟议中的民族团结政府中只要五个席位的原因之一，它原先一直坚持要有七个席位。9月2日，民族团结政府终于成立，该委员会的代表占有六席，其中只有两席是共产党员。民族解放政治委员会同时宣布解散。

    就这样，流亡的国王和政府与希腊国内共产党领导的抵抗运动组织之间暂时取得了团结。但是，那时希腊共产党在国内已为自己创造了一个相当强大的地位，这种团结因此势必是靠不住的。

    占领初期，在希腊根据希腊文的缩写通称“KKE”的共产党是一个小组织，搞地下活动很有经验，它有一个坚实的核心，核心人员都曾在苏联受过严密的训练。在占领期间，他们的首领是乔治·西安托斯，一个不屈不挠和足智多谋的前烟草工人，三十年代初期曾在俄国呆过两年，并曾在希腊几次入狱服刑。其他的核心人物是：季米特罗斯·帕尔察利泽斯、米尔蒂阿泽斯·波尔菲罗廷尼斯、佩特罗斯·鲁索斯、约翰·伊奥安尼泽斯、马其顿人安德烈亚斯·齐马斯，以及那个完全属于另一类的、名叫阿雷斯·维卢基奥蒂斯的人，他是军事领袖、冒险家、虐待狂者和背教者的奇特混合物。

    希腊共产党是对占领当局展开抵抗的第一个团体。1941年9月27日，一个以希腊文缩写“EAM”闻名的“民族解放阵线”建立起来了。它名义上是希腊共产党和其他五个小政治团体的联盟。这五个团体是：人民民主联盟，社会党，联合社会党，农民党和共和党。只有前两个党算是独立于希腊共产党之外而存在的。实际上，这个组织从上到下的全部关键位置都是由希腊共产党党员担任的。

    后来在1942年用小册子形式发表的民族解放阵线的早期纲领是温和的，目的在于迎合几乎所有政党的希腊人。它主要号召对占领军进行消极的和积极的抵抗，并且宣传，在把占领者赶走以后，将选举产生一个国民议会，由它决定政府未来的形式。在占领期间，民族解放阵线的宣传，至少在不很公开的形式中，逐步变得愈来愈敌视国王乔治二世，或者象这个组织喜欢称呼他的那样，“乔治·格拉克斯伯格”，并且也愈来愈具有反英的倾向。

    民族解放阵线的第一项工作便是通过组织产业工人、学生和知识分子，进行宣传和散发传单，以及组织示威游行和罢工来确立它对城市的控制。1942年春天，民族解放阵线也开始在军事方面组织抵抗运动。它定出计划，要建立一支全国人民解放军（希腊文缩写叫做ELAS）。兵员主要向农村招募，并对他们实行严格的纪律和灌输大量的政治思想。但是，在占领时期，全国人民解放军的士兵自始至终主要是一些对共产主义没有多大兴趣、但却真心诚意想要参加对祖国侵略者最有效的抵抗形式的人们。到了1943年夏天，全国人民解放军已发展成为拥有大约两万人的一支队伍，得到了远为众多的加入民族解放阵线的人的支持。

    全国人民解放军司令部和英国当局的紧张关系严重削弱了它作为一支抵抗德国人的战斗部队的效用。实际控制全国人民解放军的希腊共产党领导人首先忙于消灭那些对抗的抵抗运动组织，后来又忙于准备解放后夺取政权的工作。在追求这两个目标时，他们遇到了英国人的反对。尽管在高阶层中有这种对抗存在，但在全国人民解放军的地方指挥官获准或者愿意主要致力于攻击占领军的希腊那些地区，他们却打得很出色。

    在抵抗运动中，全国人民解放军的主要竞争对手，实际上也是唯一能在占领期间一直存在下来的对手，是希腊西北角上由拿破仑·泽尔瓦斯上校（后为将军）指挥的“希腊全国民主同盟”的部队。希腊全国民主同盟的人数虽然始终没有超过几千人，它虽然一直限于在一个战略重要性不大的地区活动，却同英国当局合作得很好，并且根据英国的计划同意大利人和德国人进行了有效的战斗。它经常得到英国人的支援，这使它能够顶住全国人民解放军的一再进攻。然而，到1944年，雅典的希腊全国民主同盟组织竟然同占领当局进行勾结。泽尔瓦斯手下的主力部队虽然同戈纳塔斯领导的雅典集团破裂，这时却已经改变了当初的共和政策而采取保皇政策，并变得日益保守了。在占领的后期，希腊全国民主同盟的部队吸引了越来越多的前希腊陆军军官，这些人尤其是反共的。

    民族解放阵线和全国人民解放军在抵抗运动中的其他竞争者都不十分幸运。有些竞争的领袖，如萨腊菲斯将军，被生擒了去，然后通过威胁，劝诱他们接受全国人民解放军的最高指挥。另一些集团干脆（不管有无根据）被控同轴心国勾结而由全国人民解放军在军事上予以消灭。其中最悲惨的是普萨罗斯上校的实例。他是雅典一个自称为“民族与社会解放”（以希腊文缩写EKKA闻名）的虽小而进步的政治团体的军事代表。普萨罗斯上校的部队在1943年内两度遭到全国人民解放军的攻击，几乎被消灭。1944年4月，它终于全部被歼。

    在中东总司令部指挥下的若干英国军官奉命从1942年秋季直到占领结束期间与之保持联络的，就是这些不同的希腊抵抗运动团体。第一批英国军官于1942年10月1日从三架飞机上空降到希腊中部。他们的特定任务是破坏萨洛尼卡-雅典铁路，切断非洲隆美尔将军的供应。这组英国人顺利地同泽尔瓦斯将军取得联系，他从一百英里以外赶来支援他们。主要是偶然碰巧，他们也同共产党人阿雷斯·维卢基奥蒂斯建立了联系，他十分勉强地同意他手下的全国人民解放军队伍也进行合作。11月25-26日夜间，混成的游击部队袭击了防守戈尔戈波塔莫斯桥的意大利人，同时英国人员则成功地毁坏了部分桥梁，从而完成了使命。

    这组英国人员与原先的预料相反，在希腊逗留下去，并扩充成为英国军事使团。为了作战目的，对希腊全国民主同盟和全国人民解放军都派驻了英国联络官，但在联络的初期，全国人民解放军便怀疑英国人在武器和金钱的供应方面偏袒希腊全国民主同盟。1943年夏初，全国人民解放军同边远的希腊全国民主同盟的队伍的冲突，还有同“民族与社会解放”的队伍的冲突，都被英国人加以制止了。英国人经过一番困难，终于说服三方于1943年7月签署了“国家队伍”的协议。根据这一协议，三支部队都被承认为中东总司令部指挥下的独立兵团。

    与此同时，在1943年6月，由于全国人民解放军拒绝合作，一组英国人员不得不在没有任何希腊人的支援下再度对雅典-萨洛尼卡铁路发动攻击，这一次的目标是阿索波斯桥。中东总司令部曾要求进行一系列战斗，主要是破坏活动，作为战略上迷惑轴心国计划的一部分，使它们相信盟国即将进攻巴尔干各国，而不是进攻西西里和意大利。在这一系列战斗中，全国人民解放军总司令部一般也表现了同样的不合作态度。1943年9月，意大利的投降使希腊共产党的政治野心大为膨胀起来：全国人民解放军顺利地接受了意大利皮涅罗洛师的投降，随后又解除了这师人的武装。因此，意大利的垮台给全国人民解放军补充了大量的武器，使之成为最强大的抵抗运动组织。全国人民解放军迅速采取了行动：10月间，它不顾前一年7月的“国家队伍”协议，再次攻击了希腊全国民主同盟的队伍，并采取行动去消灭一些较小的竞争团体。

    在这种局势下，盟国军事使团（第一个美国军官于1943年9月参加到希腊的英国人中来）和全国人民解放军的关系紧张到了几乎破裂的地步。英国人暂停向全国人民解放军供应武器。同时，他们增加了对泽尔瓦斯将军的供应，从而使他能够抵挡住全国人民解放军的进攻。到1944年2月29日，盟国军事使团才设法促成了普拉卡协定，结束了民族解放阵线及全国人民解放军和希腊全国民主同盟之间的敌对行动，划定他们各自的活动区域，并要求中东总司令部对希腊所有抵抗德国的部队提供一切可能的供应。作为普拉卡协定的初步措施，签字各方又于1944年2月19日签署了一份对保安营的联合谴责宣言，全国人民解放军一向怀疑英国人纵容保安营。

    然而，正在局势似乎恢复稳定的时候，民族解放阵线和全国人民解放军于3月26日再次使盟国军事使团大吃一惊。它们宣布组成民族解放政治委员会（以希腊文缩写PEEA闻名）作为一个“预备性的政府委员会”。民族解放政治委员会中只包括民族解放阵线和全国人民解放军的成员和少数几个匆忙参加到他们那边去的无党派社会人士。它的第一任主席是埃夫里皮泽斯·瓦基尔齐斯上校，他从前曾加入“民族与社会解放”，但是4月间雅典大学的亚历山大·斯沃洛斯教授，一个持有社会党观点的知识分子，取代了他。

    参加5月间黎巴嫩会议的民族解放政治委员会代表团名义上的领导人就是这个斯沃洛斯教授。也许部分由于受到同他接触的英国代表的影响，他的语气颇为和解，有助于达成黎巴嫩协定。但是，当民族解放政治委员会的代表团回到希腊时，他们发现希腊共产党和民族解放阵线的领导人决意阻挠协定的履行。结果是，在1944年夏天，全国人民解放军总部和盟国军事使团之间的关系变得越来越敌对。

    尽管如此，到1944年9月2日以帕潘德里欧为首的民族团结政府终于成立的时候，盟国于德国人撤退时在希腊登陆的准备工作已经全面做好。美国当局决定美国部队将不参与这次战役的军事行动，而只限于参加救济工作。结果，纯由英国人组成的登陆部队不可能超过四千人左右。这个数目太少了，如果民族解放阵线和全国人民解放军用武力反对英国人的话，英国人的处境将是极端危险的。

    快到8月底时，帕潘德里欧首相到意大利拜访了丘吉尔。丘吉尔终于同意，按照先前的计划，乔冶国王几乎立即便回到希腊国土上去是不可取的；他的回国将延迟到可以举行一次公民投票的时候；而且民族团结政府在回到希腊后也将进行改组。

    民族团结政府在成立后不多几天，便由开罗迁往意大利的萨勒诺。9月底以前，代表全国人民解放军的萨腊菲斯将军，和泽尔瓦斯将军一起到达卡塞塔，同地中海地区总司令亨利·梅特兰·威尔逊爵士和帕潘德里欧缔结了一项军事-政治协定。根据这项协定，希腊国内的所有游击部队都承认民族团结政府的权力。政府则将这些部队置于盟国司令部代表罗纳兹·斯科维将军的指挥之下。各游击部队不得在解放的时刻图谋夺取政权，而应“结成一个民族联盟，以便协调它们的活动”。

    9月底，英国军队开始在希腊登陆，虽然登陆情况直到10月5日才公开宣布。英国人、全国人民解放军的队伍和希腊全国民主同盟的队伍全对退却的德国人进行袭击，但是没有发生大规模的战事。英国登陆部队和当地的民族解放阵线及全国人民解放军首领之间的关系在有些地方十分紧张，不过一般说来表面上仍然相当正常。英国部队几乎在各地部受到希腊人极其友好的接待。

    民族团结政府的主要成员同英国大使（雷金纳德·利珀先生，后为爵士）一起，在10月18日雅典解放后不多几天便抵达了该城。同退走的德国人之间的小战斗在希腊北部又延续了好些天，但是到11月初，德国人已完全撤退了。

    保加利亚人从希腊北部的撤退则是一个较为复杂的过程，因为9月9日，根据保加利亚新成立的祖国阵线政府的看法，该国已经成为一个共同参战国，并且热切希望驻在希腊马其顿的保加利亚占领军也能攻击退却的德国人。英国和希腊民族团结政府（或者可以说，它的大多数成员）都坚持保加利亚人必须离开希腊国土。俄国无意支持保加利亚的建议。驻莫斯科的保加利亚停战代表团受到了压力，于是到10月25日，最后一名保加利亚人离开了希腊。敌人对希腊的占领结束了。


目录

00前言
0作者序言
100第一编 协同作战 1941年12月-1943年12月
101第一章 美国参战
102第二章 退却并适应全球性战争 1941年12月-1942年11月
103第三章 从“火炬”到德黑兰：盟国夺取战略主动权 1942年11月-1943年11月
200第二编 和平临近时期的合作 1943年12月-1945年2月
201第一章 从德黑兰到诺曼底：准备赢得胜利 1943年12月-1944年8月
202第二章 从诺曼底到雅尔塔 1944年8月-1945年2月
300第三编 盟国合作的瓦解 1945年2月-1946年12月
301第一章 胜利的问题 1945年2-9月
302第二章 为和平的争吵 1945年9月-1946年12月
400第四编 感想和总论
401附录一 盟国间的主要会议 1941年12月7日-1946年12月31日
402附录二 租借法


00前言

    查塔姆大厦编纂的《国际事务概览》丛书中，这部第二次世界大战史的撰写，与盟国进行和赢得这次战争具有一个共同的长处。那就是这部历史是由英美两国人士通力合作完成的。本卷的作者就是一位在芝加哥大学任教的美国人，查塔姆大厦乐于借此机会向给予麦克尼尔先生两年假期，使他能来伦敦撰写这部历史著作的芝加哥大学表示谢意，并向因富布赖特参议员的远见卓识而创建的交换组织为此提供的财政资助表示谢意。

    本卷记录了第二次世界大战时期国际事务中最重要而且是最有兴味的历史。这里叙述的1942-1946年间美国、联合王国和苏联三国关系的经过，首先决定了这次战争的结局，其后则决定了战胜国之分裂为两个对立的阵营。充塞在这短短五年之内的历史事件既是一长串先前历史发展的顶点，又是越出观察者在1952年分析形势的视野之外而伸向未来的历史新篇章的一个出发点。

    本卷回顾的这几年历史，就象罗马帝国建立之前最后那场混乱一样，由于这些在政治舞台上的主要演员的独特个性，这段历史是引人入胜的，即使记叙他们的行动对于所有政治意义和目的毫无重大意义。第二次世界大战中统率着胜利一方的英、俄、美三头政治中的每一个成员，他本身就是使人着迷的心理研究对象；他们每个人都和其他两个伙伴显然不同；而由于一种飞跃发展的技术造成“距离的消灭”的结果，这三个人的遭逢是人类不同的种族在狭路猝然相逢的一个缩影，这是这一代人的历史中最突出、最主要也是最尴尬的一个特征。

    三头政治中的那个英国巨头——他象恺撒一样，如果没有以一个伟大的活动家著名于世，便会以一个伟大的作家而成名——已经用别人无从模仿的语言讲述了他自己的经历。而美国巨头则很幸运，他个人的班子里有些人对他的所作所为写下的记录既亲切又富有洞察力。格鲁吉亚的那位巨头则相反用那种把自己包在一团神秘的迷雾之中的手法，发挥了他的魅力。当然，本卷的作者在分别和同时写到这三个伟大人物的时候，是受到历史学家的限制的，但这种限制又是历史学家的有利条件。作为一个观察家而不是拥护者——特别是，不是作为一个自己的事业的拥护者——来写作，就使作者同他所写的主题保持一定的距离，传记(自传就更不必说)艺术无须克服这种距离，相反，这种距离却使作者有可能正确地观察并表现那些事件，而这正是那种自己就是他所描写的场景中的主要演员的作者几乎无法办到的。如果有读者尚不熟知丘吉尔先生的著作和霍普金斯的文章，那末本书肯定会促使他去埋头阅读这些引人入胜的原始资料；然而，研究这段历史的人们也会认识到，从一个政治家的观点，或者从国家利益是掌握在一个政治家手中的一个大国的观点，要对事实经过作才气横溢、娓娓动听的叙述，那还需要辅之以一种试图不是从任何一个人或任何一个国家的观点而是从整个人类的观点出发，把事实经过作为一个整体加以叙述的作品，从而告诉人们在人类历史长河中，这些短暂的事务似乎必然要发生显著而持久的影响。

    就1952年所能正确地观察到的1942-1946年这五年的历史而言，当时已很明显，唯有把发生在这一段短暂但是决定性的时期之内的引人注目的事件，看作是一则触及透过军事和政治的表面深入人类生活的漫长故事中的一连串事件，才能为人们所理解。人类在1914年和1945年间的两次大战中既是行凶犯又是受害者，这两次大战显然是人类为了向政治、社会和精神的统一作革命的飞跃所付出的一部分代价；这种统一本身显然又是技术革命的代价——或者说是红利——而技术革命通过它所带来的“达那厄的礼物”正在加速人类在他们活动中的一切非技术方面走向统一的前进步伐。从生活在二十世纪这场革命中的一个观察家看来，这次在技术的显然冷酷无情的鞭策之下进行的急行军，似乎是他正巧诞生在其中的这个时代的独特的特点；然而，再仔细看一下，这也可以被视作是这个时代与人类有史以来一切以往的时代所共有的特点，因为在我们所知道的那些时代里，没有一个时代人类不是在他自己的技术发明的压力之下奔波忙碌的。目前人类生活中残存的最古老的遗迹不是骸骨而是工具；虽然在本文写作时间以前的最近两百年内，人类技术发明的步伐已经变得快得可怕，但是自从人类以前的动物变成人以来，这种奇观在本质上也许始终是一样的。这是两足动物集两种性格于一身的奇观，一方面是理性的明白事理的人的性格，另一方面则是任性而执拗的骆驼、骡子或山羊的性格，而且这种两足动物由于同时扮演使人心烦意乱的畜群和自己心烦意乱的赶牲口人这两种角色，似乎永远要遭到谴责。

    至于1942-1946年这几年间国际事务所提供的更为宽阔的眼界及其所具有的更为深刻的意义，这就无需在这篇前言中引伸扩大，因为这已经很清晰地集中反映在本卷结尾的感想和一般意见中了。前言的作者只想提示读者：结尾的那一章作为构成本卷大部分篇幅的叙述所导致的结论，恰恰是麦克尼尔先生的主题所不可缺少的一部分。

    阿诺德·托因比


0作者序言

    本书于1950年11月至1951年11月间写成，然后修改订正，直至1952年6月始告完成。本书全部根据已发表的资料，原稿经许多熟悉本卷叙述的事件的人士悉心校阅，获益良多。但按照查塔姆大厦的方针，他们的大名必须不予披露。由于他们的帮助，使我在史实及着重点方面避免了很多错误。我对他们在百忙中抽出时间与精力使本书得以提高，深表感激。至于留下的错误，以及一切意见、推测和解释，当然都是我自己的，查塔姆大厦不负任何责任。

    我必须进一步对驻联合王国的美国教育委员会，即富布赖特交换计划执行人员，以及洛克菲勒基金会表示谢意，由于他们共同给予的财政支持，才使我能够写成本书。我还需要向查塔姆大厦全体工作人员给予的协助表示谢意，他们在学识方面的支持也是同样不可缺少的。

    最后，查塔姆大厦的研究部主任阿诺德·托因比在学识方面给予我的帮助，是细读本书的人从字里行间都能看到的。 1952年6月本书主要引文均已获得许可，参考的著述于第一次提到时一律在脚注中详细注明书名、作者和出版者等。


100第一编 协同作战 1941年12月-1943年12月
创建时间：2005-07-08
Power by Softscape HTML Builder 3


101第一章 美国参战

    1941年12月7日，黎明静谧地降临到珍珠港美国海军基地，几乎在这同时，在大约二百七十五英里以北待命出击的一支日本海军特遣舰队的上空也破晓了。天刚破晓，日本飞机就腾空而起向南飞行越过瓦胡岛上空，把满载的炸弹和鱼雷向珍珠港倾泻。日本飞机的突然袭击，把在这以前一直是属于欧洲和大西洋的战争一变而为历史上第一次真正的全球性冲突。

    如果我们在想象中追踪珍珠港黎明的那片曙光环绕全球的话，我们也许能稍稍使那些错综复杂的、影响全世界的纷至沓来的事件在我们眼前重现，日本对珍珠港的袭击只不过是其中的一部分而已。在黎明降临珍珠港几小时以后，旭日的光芒掠过国际日界线，新的一天——12月8日开始了。那第一线阳光越过西太平洋，发现日本军舰从各个方向在洋面上蠕动，准备好或正准备着向威克岛、关岛、菲律宾和香港发动攻击。当曙光照亮了马来海岸时，我们发现日本军队已在哥打巴鲁替陆，他们是在第一批飞机进袭珍珠港一个半小时以前在夜幕的掩护下开始登陆的。袭击珍珠港意味着同美国开战，因此这一次登陆就意味着同英国开战，但是在这两国中不论是哪个国家还没有来得及作出反应之前，日本人在12月8日上午6时(东京时间)就已经通过了宣布一场他们早已打响的战争的仪式了。

    当曙光向西飞驰，到达亚洲境内的时候，它并没有带来象上面那样惊人的变化。一支强大的日本军队和多年以来一样，在满洲同阿穆尔河对岸的俄国军队相对峙，不过珍珠港的曙光使这些军队——就它所带来的变化而言——放松了紧张状态。每一国都在其他地方忙得分不开身。向南方望去，在中国本土，日本驻军同几年来一样，占领着这个国家的最富饶、最发达的地区，而蒋介石的政府和军队则据守着长江上游地区，急切地等待着国际均势发生变化，使他们能够收复失地。在这条战线，珍珠港的早晨也没有带来重大的变化。

    更向西去，在俄国，曙光展现了一条广阔的战线，这条战线北至科拉半岛的阴沉北极区，南至黑海，以一系列不规则的环线和曲线延伸着，沿着这条俄国战线，重大的事件、强烈的希望和严重的恐惧达到了顶点。德国对莫斯科的进攻刚刚在三天以前(12月5日)停顿下来，俄国在12月6日开始反击。当珍珠港的曙光前来照亮这场战斗时，它发现德国人由于侧翼和后方受到骚扰而弄得颇为苦恼，正在向希望可以获得安全的冬季营地撤退。自从两年多前战争在欧洲爆发以来，德国陆军未能轻而易举地赢得一次全面的胜利，这还是第一次：希特勒显然是弄巧成拙而不得不退却，这也是第一次。在柏林，12月8日带来了一篇公开的声明，承认在东方“停止了大规模的作战”。看来苏联政权即使没有逃脱，但也至少已从西方观察家差不多全都认为苏联肯定会战败的那种局面中赢得了喘息的时间。

    在利比亚，珍珠港的曙光也照亮了重大的事件。英国第八集团军在将近三周以前(11月18日)展开进攻，经过多次紧张的逆转的局面和甚至有可能威胁到命运的逆转的局面后，终于在12月8日同被围困的托卜鲁克守军会师了。象在俄国一样，德国人和他们的盟友都在撤退，英国人经历了那么许多灾难之后，终于可以为他们战败德国地面部队的一次胜利而额手称庆了。

    在英国本土，使日本飞机起飞去攻击珍珠港的那片曙光，照着皇家空军的飞机从空袭亚琛之后正返回基地。日本发动进攻的消息在12月7日晚上已经传到了英国政府和人民那里。完成适当的宣战手续还需要一定的时间，但到了12月8日午后，也就是在日本袭击马来亚的二十四小时之内，英国已经不仅同德国、意大利以及它们在欧洲的卫星国而且也同日本正式开战了。

    曙光向西掠过大西洋上空，照见由英国、加拿大和美国军舰护航的集结在一起的大批船只。在冰岛，一支美国驻军组成了罗斯福总统的西半球防务的一个最前哨。在纽芬兰、百慕大和加勒比地区的各岛上，其他的美国驻军据守着1940年9月以后在英国领土上新建起来的空军和海军基地，这是英美之间那笔以基地换驱逐舰的交易的结果。

    尽管英美两国政府之间有着这些紧密合作的具体证据，但是，照见珍珠港遭受袭击的那片曙光环绕地球一周，到达美国的海岸时，它见到的却是一个名义上仍然处于和平状态的国家。早在12月7日的下午，日本人发动进攻的消息便已经传到了华盛顿，但美国政府的行动比英国政府缓慢，直到12月8日下午四时十分(华盛顿时间)，美国才正式成了一个交战国。又过了三天各大国的主要军事联盟才告完成。12月11日，德国和意大利向美国宣战。同一天，美国国会也以宣战回敬了它们。通过这些行动，美国同英国才结成了全面的战争伙伴关系，在全球范围内有着共同的敌人和朋友，但是英美两图同俄国的伙伴关系却依然不是全面的，因为苏联政府同日本尚未开战。对俄国人来说，这场大战仍然不过是一场欧洲的战争。

    美国舆论在参加欧洲战争的问题上早就极不一致。直到珍珠港事件发生的那天为止，一群人数不多但吵吵闹闹的“孤立主义者”一直认为欧洲的战争同美国并没有直接的利害关系。他们猛烈抨击罗斯福总统采取协助英国和俄国抵抗德国的行动。在相反的那方面，很多人则认为同德国开战的日子最终肯定会到来，但不论是知名人士或者普通老百姓，很少有人公开拥护美国正式宣战。深思熟虑地决定要打一场战争这似乎太可怕了。也许，公众中大多数人都模模糊糊地希望，美国运给英国和俄国的供应品已经够了。

    日本对珍珠港的袭击改变了一切，只有这一着才使美国人团结起来进行战争。没有一个人曾料想到日本人竟敢以如此罪大恶极的方式侮辱美国的威力，而日本人进攻的规模、大胆程度和手法，只是在几星期后人们才能知道。人们对珍珠港被袭击的消息的直接反应是震惊，是决心要向日本报仇雪恨。许多在珍珠港事件以前拿不定主意的人感到战争一开始反而安下心来了，因为事态已经为他们下定了决心，已经不需要美国自己来下这个困难的决定了。大家立即团结起来，一致支持总司令罗斯福，孤立主义者同干涉主义者之间先前的争论至少已暂时忘却了。

    紧接着日本的袭击之后，当美国人仍然处于极度愤慨之中时，欧洲的战事似乎有被忘却的可能。但是人们采取了一些步骤，不使这种遗忘继续发展下去，早在希特勒和墨索里尼通过主动宣战解决了这一战争的全球性的问题之前，大部分过去拥护罗斯福的援助英俄政策的报刊，就强调这场战争的全球性了。罗斯福也竭力说明德国、意大利和日本的侵略行为都是一个整体中的一部分，在对德宣战后发表的讲活中，他一再强调希特勒是美国的敌人中最为突出的敌人。

    以前反对干涉欧洲战争的报纸觉得最好是把注意力集中于太平洋方面的战争。当最初的震惊刚刚过去，一家象《芝加哥论坛报》那样的报纸——最极端和最激烈的孤立主义报刊之一——立刻就发表意见说，美国的真正利益是在太平洋，因此把兵力从太平洋调走将是错误的。美国公众起先对日本的仇恨，一般说来远比对德国的为大，这样说似乎也是公正的。对珍珠港的袭击直接而深刻地触犯了美国人的自豪感。日本人在太平洋的节节胜利以及美国军队在巴丹半岛的艰苦奋战，使日本方面的战事，在珍珠港事件后好几个月一直都成为头版新闻，而且直到1942年11月美国军队在北非积极地同德国作战时为止，欧洲的战争看来不可能象太平洋战争那么紧迫。

    但是尽管有这些事实，公众却认识到美国已参加了一场全球性的战争，而且也不得不同德国和意大利交战，并且一定得把它们打败。公众所不知道的是，罗斯福和他的军事顾问们所议定的那个重大战略，要求美国在太平洋上起一般防御的作用，而首先集中力量打败欧洲的轴心国家。但在战争初期，当公众对美国的战略计划和日本的进攻实力全都不知道时，没有实际情况能供他们在日本和德国之间抉择哪一个是头号敌人。期望在太平洋早日取得胜利的那种轻率的想法普遍流传着，于是在一种想在各条战线上作战并取得胜利的决心下，其他一切全都被置诸脑后了。

    回想起来，有一点是很清楚的，珍珠港事件的重要性主要在于它对美国公众心理方面的影响。长期的犹豫不决一下全结束了。美国已舆论一致地对敌人开战了。同美国国民心理的这种转变比较起来，珍珠港事件的军事后果是短暂的。不论日本立即得到了什么好处，也不论珍珠港事件给盟国造成了多么严重的紧急状态，日本戏剧性地打乱世界大战均势的行动，在美国最高统帅部的长期战略部署和计划中只起了极小的变化，这在现在看来仍然是真实的，他们计划的基础便是同英国和俄国合作，因此我们现在必须转到美国同这两个国家的关系上去。

    从许多方面看来，英-美的密切和有效的合作是这次战争在政治上和军事上最为显著的成就。这在1936年美国国会制订一项使这个国家不参加任何未来的欧洲战争的《中立法》时，简直是难以想象的；这在1938年美国舆论一般都嘲笑英法两国在慕尼黑投降的时候，简直是不可相信的；这在1940年法国的突然崩溃打乱了世界均势的全局，但又无法使美国舆论界的重要人士摆脱掉长期以来对英国的不信任的时候，简直是一个失策，但到了1941年，这成了一个日益真实的情况，而到了1942年，则成为一个既定的事实了。

    英美两国间文化和制度的基本相同为英-美战时的合作提供了必要的条件。当然，语言是最重要的链环。的确，如果英美两国人民之间的任何接触都需要翻译人员的话，那末，两国人民最终的大规模合作就不可能了。

    但是文化和制度的近似，本身并不足以现明英-美合作的有效性，世界政治的格局也有力地推动这两国结合在一起，而且通过建立起真正共同的利害关系，还提供了一个文化方面的近似能够产生效果的背景。在十九世纪，英国在美国和欧洲大陆之间形成了一种屏障。英国的政策有助于阻止欧洲的任何一国把欧洲大陆搞得那么团结一致，从而可能产生一个主宰世界的权力中心来威胁新大陆。在欧洲以外，英国运用海军和经济的实力赢得了一定程度的世界霸权。这样一种局面不可避免地引起了同美国的一系列争吵；甚至在二十世纪中叶，回想起十八世纪和十九世纪时两国间的关系，某些集团的美国人脑子里还留有一些不信任的残迹。但是，二十世纪的英国已无法保持它的势力单枪匹马地发挥这种抵挡欧洲潜在侵略者的屏障作用了。同这件事所产生的反应比较起来，过去两国争吵的痕迹在美国公众的心里已不占主要地位了。1917年以及1941年，英国和它的盟国可能无法阻止一个胜利的德国主宰欧洲(也许从主宰欧洲走向主宰全世界)的这一前景，导致美国加入英国一边共同作战。冠冕堂皇的原则无疑起了一些作用，使美国人两次都相信介入欧洲战争是必要的，但是担心出现一个新兴的、残忍的统治世界的德国主子，肯定是一个更为有力的动机，特别是在1941年。

    世界的均势和英美两国间文化的相同，并没有产生任何精确的效果使美国舆论全心全意地支持英国的事业。诚然，孤立主义者和干涉主义者在1940年和1941年中的长期争论，实际上就是关于美国应不应支持英国以及支持到什么程度的一场争论。

    紧接着珍珠港事件后的几星期内，孤立主义的发言人都渴望忘却和原谅过去的事情，只有极少数人是例外，但是珍珠港事件以前的那几个月里鼓动着他们的那股力量却没有完全消逝。对英国的猜疑和不信任仍然隐伏在脑际，没有多久，在以前的孤立主义报刊上再一次出现了对英国的公开批评。

    在国会中，珍珠港事件以前，孤立主义者一直是一个强有力的少数派集团。罗斯福面对着他们的反对常常踌躇不决，甚至畏缩不前。但是在战争开始后。国会议员方面对对全面作战已没有反对的意见了，在这一点上国会仅仅是反映了公众的态度而已。

    就罗斯福和他的高级顾问们来说，同英国合作一直是他们政策的基点。战争的爆发对他们来说是一种安慰，因为以后再也不用每走一步就得小心翼翼地计算国会和公众中潜在的反对意见了，当丘吉尔打电话来核实一下珍珠港受到袭击的最初消息时，罗斯福的态度从他对丘吉尔所讲的话中便表明出来了。他说：“我们现在坐上了同一条船啦。”

    从1940年初夏以来，当英国一连几个月显得真有被打败的可能时，美国政府已经逐渐同英国结成一种日益亲密的伙伴关系了。在军事方面，到1941年12月，美国实际上已在大西洋进行着一场不宣而战的战争，美国海军担负起了护送商船远及冰岛的主要责任。

    美英两国之间“除了作战以外”的陆军与海军的实际合作，只不过是范围广泛得多的一个计划中的一部分。起草这个计划的目的是：万一美国成为一个实际交战国，就用这个计划来指导英美的联合军事行动。早在1940年6月，负责起草作战计划的美国陆军和海军军官们就同意英国人所提出的进行磋商的建议。1940年8月，在伦敦和华盛顿开始了商谈。1941年1月29日至3月27日，在华盛顿召开了正式的参谋会议。从这次会议上，出现了一个一般简称ABC-1的联合战略计划，“如果美国被迫作战”，这个计划就将付诸实施。尽管起草这个计划的时候俄国还不是一个交战国，而且当时仍然希望日本可能不会在太平洋参战，但ABC-1计划中所商定的主要战略及行政原则却正是那些用来指导英美实际作战的原则，而且还提供了整个战争时期英美军事合作的基本体制。

    ABC-1中关于首先打击德国这个主要决定，是以下面这样的语言表达的：

    鉴于德国是轴心国中的首要成员国，因此大西洋和欧洲地区被认为是决定性的战场。美国军队的主要力量将使用于该战场，其他战场上美国部队作战的指挥均应有利于这方面的战事。……

    即使日本起初不站在轴心国方面参战，协约国[即美国与英联邦]仍然必须把它们的军队作某种部署，以防日本最后介入。如果日本参战，在远东的军事战略将是防御性的。美国无意加强它在远东现有的军事力量，但是将以最合适的方式把美国太平洋舰队投入进攻，以削弱日本的经济力量，并牵制日本用于马来西亚的力量以支援马来要塞的防御。美国企图把它在大西洋和地中海地区的部队予以增强，使英联邦得以抽出必要的部队来增援远东。

    用来对付轴心国敌人的“主要进攻政策”列举如下： (1)利用海、陆、空军以及其他一切手段来施加经济压力，包括采取外交及财政措施在商品来源地方控制商品。

    (2)持续不断地对德国的军事力量进行空袭，并辅之以对敌人控制下有助于德国军事力量的其他地区进行空袭。 (3)早日消灭意大利，使其不再是轴心国的一个积极的伙伴。

    (4)遇有机会，就使用联盟国的陆海空军对轴心国的军事力量进行袭击，并展开小规模的进攻。

    (5)支持中立国，支持联合王国的盟国、美国的友好国家以及轴心国占领区中反抗轴心国家的人民。 (6)建立最后进攻德国的必要兵力。

    (7)夺取据以发动最后进攻的阵地。

    鉴于后来发生的争论，把指派给联合王国境内地面部队的进攻任务的纲要同指派给地中海和中东战场的进攻任务的纲要作一比较，是颇有兴味的。联合王国境内的地面部队将“按往后商定的美英联合计划，遇有时机即承担起由陆上展开进攻的任务”。在地中海和中东，地面部队和空军将“对欧洲大陆的轴心国展开进攻”。指派第二项任务的措词较为有力，这似乎反映出了这样一个信念，即地中海是入侵欧洲的较好的基地。诚然，英国军事当局早在1941年1月就已经开始预见到入侵西西里了。这似乎是英国单独作战可能发动的最为可取的进攻之一。上述第三条建议在这场战争中早日消灭意大利，这反映出在制订ABC-1的参谋会议上必定讨论过英国的这项计划了。我们至少可以推断，美国人已经暂时接受了这项计划。

    ABC-1中制定的进攻政策产生出了这一总的方式——经济封锁，空袭，外围的军事袭击(特别在地中海地区)，然后给予一个推测起来已经大大削弱了的德国以一次“最后”的直接进攻。尽管后来俄国人一再请求，美国人也施加压力，要求提早直接进攻德国权力的中心，但英国的军事和政治领导人还是死抱住这个方式不放。而且使人感到惊奇的是，到1942年的最后几个月，当英美部队可以在战略上采取主动时，他们实际遵循的也是这条路线。

    ABC-1不仅奠定了基本战略，而且还列出了对指挥作战具有极端重要意义的若干行政原则。首先就是：连续不断地共同制定计划：

    美国和联合王国最两统帅部将在统辖作战行动的战略方针与计划的制订和执行方面不断地进行合作。它们和它们各自的战地司令官将在适当的情况下，在美英两国军队可能联合承担的军事行动的计划与执行方面，进行同样的合作。这种安排也将应用于那些分别承担的计划和行动，因为每一项特殊的计划或行动所需要进行的合作的范围，是在总的政策决定以后互相商定的。

    为了实现上一节中所考虑的由最高一级来制定计划，双方同意互派军事代表团，伦敦和华盛顿的地位将完全相等，每一国的首都将成为制订“在该国承担起战略性指挥的责任的地区中进行作战”的计划的场所。两国负责的地区在《报告》的第二号和第三号附件中都详加说明。在这些军事上应严格地取得协调的条文外，参谋会议还建议战争的政治及军事的全面指挥权应交给一个最高作战会议，并建议应在伦敦及华盛顿设置有实权的机构，以处理每一国政府中负责同另一方在公务方面进行接洽的代表们的一切活动，由于这些被认为主要是政治方面的问题而不是军事方面的问题，所以没有列入ABC-1的《报告》中，而是在一份单独的文件里作为一项建议呈交给各自的政府。

    1942年以后在欧洲战场上实际发生的那种连续不断的大规模联合作战(由一个英美联合参谋部加以指挥)，如果说已预见到的话，那也只是模模糊糊的，而且无论如何要被拖到无限期的将来。ABC-1中考虑到的这种关系是极其有限的：

    按照以联合战略方针为基础所制定的计划，每一国要对在某些地区中正常作战的联盟国的所有军队负战略指挥的责任。这些地区在第二号附件一开始就作了明确的规定。

    就一般情况而言，联盟国中每一国的军队应在他们自己的司令官的指挥下在他们自己国家负责的地区内作战……

    在另一国所任命的司令官的战略指挥下正常服役的两国中任何一国的军队，适当地照顾其兵种，将作为负责执行特殊战略任务的特遣(特编)部队而加以使用。这些特遣(特编)部队将在自己的司令官指挥下作战，而不分成隶属于另一国军队的小队。只有在特别的军事情况下，才可以把正常的战略任务暂予停止。

    最后一条行政原则规定：“为了顺利地进行战争，两国中任何一国的军事基地、修理设施及军需物品在必要时可由另一国的军队自由处置。”

    鉴于在战争的年代里英军和美军在北非和欧洲实际联合起来的程度，这个文件看来可能是颇为审慎的，但当我们回想到它是在美国还处于和平时期，美国人也还不一定会参战的时候商定的，那末美国军事部门敢于制定这样一个协定的胆量也许已可以获得赞许了。实际上，这个文件并没有法律上的约束力。它必须经两国高级军事和政冶当局的批准。虽然美国的陆军部长和海军部长对这个计划已正式表示认可，总统却始终没有加以认可。不仅如此，整个计划还取决于美国是否向德国正式宣战。但由于这样制定计划，它带来了某种道义上的义务和实际的后果。美国陆军和海军本身部署得就好象马上要同德国开战一样，这就意味着陆海军，特别是海军，将按照ABC-1采取行动。这些“除了作战以外”的行动当然必须获得总统的批准，但是这些行动累积起来，其力量使英美两国在大西洋的合作如此密切，以致在12月7日以后过渡到全面交战状时，并没有立即造成很大的差别。

    但是，在太平洋方面就不是这种情形了。ABC-1把太平洋方面各军区的详情细节留给美国、荷兰和英联邦(美荷英)的武装部队当地司令官的代表们随后举行的一次会议去决定。1941年4月，适当的商谈在新加坡举行了。经过了一些相当激烈的争论以后，美荷英会谈达成了一项协定。各自负责的地区全划定出来，保障海上交通和新加坡海军基地的安全这两个目标被宣布为联盟国在远东的“最为重大的利益”所在。一般说来，日本的潜在力量大大地被低估了。起草这项协定的人们认为日本如果面对着坚强的英-荷-美政治阵线，可能不会发动战争，因而提出了一种最后通谍，先期规定了一些界限。倘使日本人的推进，超越了这些界限，就将成为有关各国开战的理由。协定中筹划的部队的战略部署是要求集中在作为主要基地的新加坡，同时守住香港和菲律宾这两个前进基地，从这两处封锁和袭击日本。但考虑到这两个前进基地可能会被攻占，因而也规定了撤退的计划。

    当这个协定的文本送给美国陆军参谋长乔治·C·马歇尔将军和海军作战部长H·R·斯塔克诲军上将时，他们在1941年7月3日联合加以拒绝。斯塔克进而收回原来批准的指示美国亚洲舰队的司令官在万一发生战争时，在英国的战略指挥下作战的那道命令。美荷英协定的战略原则不符合美国的设想，任何人，连罗斯福本人，也不能使美国对这一计划的政治条款承担义务。

    美国人的拒绝美荷英协定，标志着达成一项太平洋全面计划的努力已告失败。每个国家都随之自行制定计划和作出准备，但仍然继续进行商谈，希望最后能由此达成全面的协议。通过这些途径，美荷英计划的重要部分总算抢救出来了。因此在珍珠港事件发生时实施的美国海军作战计划打算把美国亚洲舰队的大部分从中国和菲律宾派遣到南方的马来亚和荷属东印度群岛，交由英国指挥。而且，象ABC-1中先前所商定的那样，英国人在1941年秋也派遣了“威尔士亲王”号和“击退”号以及四艘驱逐舰到新加坡，开始加强他们在远东海域内的舰队。

    但是，美国、英国、荷兰及澳大利亚陆军和海军作战计划的协调工作仍然未臻完善，这依旧是一个事实。大约在1941年仲夏，美国陆军改变了它对菲律宾的计划。根据当时任驻菲律宾军队的元帅道格拉斯·麦克阿瑟的乐观的报告，以及他对美国重轰炸机的效能的同样乐观的报告，军方断定，菲律宾群岛的主岛吕宋岛，也许还有其他的岛屿，对于日本的进攻是能够守得住的。因此，美国空军和地面部队已开始集结，只是在12月日本发动进攻时被打断了。这种战略上的变更(以前曾认为菲律宾是守不住的)，导致美国亚洲舰队的司令T·C·哈特海军上将建议把这种影响到他的防区的作战计划加以改变。他本来奉到的命令是，一旦战争迫在眉睫，他的舰队应向南调动，但由于从10月27日到11月20日的紧要关头中等候答复整整等了三星期，他推迟了这一行动。

    一般说来，日本在12月的袭击，对于英美两国的军队是攻其无备。美国陆军加强菲律宾兵力的行动原来预定在1942年4月完成，考虑到部队的这种新部署，我们有理由推测，盟国的太平洋作战计划本来是会进一步协调的。但是日本人把所有这些计划和准备工作一下都打断了，而且由于日本人取得的惊人成功，他们不仅使英美战前的计划，而且使英美在太平洋战争爆发后立即在协调行动方面所作出的努力很快全都失去了时效。

    经济合作是英美两国之间的战略合作的补充和不可缺少的支柱。经济上的相互依赖是逐步形成的，开始时很不系统。在欧战开始的头几个月里，英国和法国组成了政府代表团在美国办理军用物资的采购工作，但是它们购买的规模相当小，而且是通过商业渠道进行的，美国政府并没有直接干预。1940年春法国崩溃以后，情况开始改变了。英国人接过了未交付的法国定货，并且大大增加了自己购货的规模。同时，美国国内重整军备的计划也开始执行了。由于对一个接一个项目的需要超过了当时的生产力，缺货的单子越来越长。随着这种短缺现象的出现，美国官员开始越来越多地进行干预，起先是劝告性的，后来则是强制性地规定了优先购买权。

    接近1940年年底，伴随着缺乏美国产品的情况，英国开始缺乏起美元来了。1941年3月，租借法的通过使这个问题得到了解决。在美国开始执行租借法以后，在英美两国政府之间建立了一种新的密切的行政管理上的一体化。英国采购代表团不用再设法向制造商订货，并且不再受到美国官员的限制和管理了。相反，英国的需要直接向美国政府提出，已经批准的项目的实际购买工作则交由各个正规的行政部门去办理。英国代表常常被邀请去参加美国政府各部门内成立起来的委员会的会议，他们在会上可以为他们提出的要求辩护，争取获得优先权并随时了解生产和采购的详情细节。

    这样，美因政府的采购活动就同为英国及接受租借援助的其他国家的采购活动合并到了一起。政府的需求于是联合成为一个整体，就理论上讲(即使还不是就实际上讲)可以按照美国工农业的具体生产力而加以调节了。但1941年，英美两国之间对现有的和潜在的资源仍然缺乏有组织的统筹考虑。租借法在这方面起了作用，因为英国人当然只是要求他们自己不能生产的东西。而且，各方面的美国官员对英国的需要要求“提出正当的理由”，这实际上意味着英国人越来越频繁地把他们战时总生产量的统计数字和其他资料提供美国官员们查阅。商定好的原料采购工作伸展到很远的地方。全世界各个不同的区域被认为是英国或美国特有的禁区；一国政府有剩余的原料就分给另一国政府使用。如果全世界都缺少，就商定分配原料供应的份额。这些控制原料分配的方法在1941年已经发展得很完善，此时对工业制成品的类似的控制，尚处于初创的阶段。

    1941年英美两国战时经济的第二个并与上述情况有连带关系的缺点是，生产计划同ABC-1中所设想的军事义务之间缺乏任何牢固的关系。当然，必须记住的是，ABC-1并不是一个有约束力的协定，美国还没有处于战争状态，这项战略计划是严守秘密的，而且也没有人能够肯定地说美国人民是否会真正参战或是在什么时候参战。在这样的情况下，按照一个足以确保对美国所有潜在的敌人取得胜利的规模来筹划战时生产，这在美国人中间是不可能获得普遍同意的，而由于任何全面战时生产的计划必然会牵涉到民用消费的一次大幅度的牺牲，情况就更是如此。但是在1941年这一年，民用工业已经开始向战时生产转变了。

    当然，事情是明摆着的，现有的美国工厂不可能满足普通消费者、美国的武装部队以及英国、俄国、中国和其他各国政府提出的多方面的需要。必须而且确实排定了先后次序，但直到1941年年底为止，这种分配办法还没有一个合理的依据。相反，作出的那些特别的经验主义的决定，大部分都是忽视此后军事方面的需要的。美国未来的政冶方向基本上还捉摸不定，因而也不可能采取其他的步骤，没有一个美国人确切地知道要对什么事作好准备，或是在什么时候作好准备。

    也许，日常管理中最主要的争端就是一直存在的长期与短期之间的矛盾。长期增加生产，就必须建立起新的工厂和新的机器，但用于这方面的材料和熟练的人力就必须从当时的战时生产中抽调出来。1941年9月30日，优先分配供应局授权把美国钢的产量扩大为一千万吨，这是为长期增产所采取的最基本的决定之一。但直到1943年年底为止，这一新产量尚未完全实现，而在这期间，钢铁厂的建造耗费了大量当时原有的供应品。实际上这项决定和其他类似的决定相反把美国战时生产的高峰推迟到1944年才出现。如果把主要工厂小规模地扩充一下，可能会使高峰生产出现得更早一些，但这也就意味着最高产量必然会比较低。

    1941年作出的决定中最引人注目的事实是：这些决定没有作出任何认真的努力，把经济计划同军事计划联系起来。但是象扩大钢产量并把最高产量推迟到1944年的那样一个决定，显然在军事上具有重大的意义。在1941年夏季，美国和英国有许多人开始看到这种缺乏联系的情况了，还有许多人深信，如果要确保胜利，美国的生产水平还需要大大提高，有些人希望查明哪些东西确实是必不可少的，他们开始尽量正确地估计打败轴心国所必需的军火弹药和供应物品，以及在什么地方可以得到这些东西。他们的这项努力的成果被人称为“胜利规划”。

    实际上，“胜利规划”的编制工作——估计需要量和估计能满足这些需要量的生产计划是否切实可行等等——在1941年12月4日即珍珠港事件发生的前三天才完成。这一巧合解决了要不然便会成为一个极其严重的问题。在战火方殷的时候，反对“胜利规划”的意见都烟消云散了，尽管这项规划要求美国人民在生活方面作出牺牲，并要求美国政府增加临时的开支。这样，当日本人袭击的时候，正巧进行一场全面战争所必需的参考资料和粗略的生产计划也已经准备就绪了。把数字变为事实的努力便立即开始了。

    “胜利规划”中所包含的同ABC-1中所包含的军事计划相配合的是经济方面的计划，而且至少同军事计划拟订得一样大胆。对美国来说计划经济的概念完全是同传统格格不入的。奉派起草和执行这项计划的人员必须在工作能够开展以前就先接受这一概念(也许说是“改变了原来的看法”可以更贴切地叙说出有些人的经验)。1941年间，一次主要在幕后进行的长时间的宣传运动，顺利地使美国行政人员(他们中有许多人都是新近从私人企业中抽调来的)作好了思想准备，可以接受一个战时经济的全面计划了。结果，当美国一旦参战以后，争论主要是集中在执行战时经济的方法上，而不是在筹划一个战时经济组织的原则上。

    从英国的观点看来，英国拥护和热切地接受这个“胜利规划”是非常轻率的。英国本来已经不得不依靠美国，现在不仅在两国国内的经济管理中，而且在两国之间的经济管理中实现生产合理化，英国对美国的依赖，于是更进一步加深了。美国官员们势必对英国的整个经济施加潜在的约束力。

    但轻率从事却得到了好结果。美国和英国把工业和原料的资源合到一起，使两国的战争潜力远远超过了每一国单独经营所能达到的程度。经济上相互依靠这一点，促进了战略上的长时期紧密合作，而且确实也要求有这样的合作。1942年以后，两国的联盟已经达到难解难分的程度，即使有人想要拆散这个联盟，他也几乎无能为力了。

    根据上述情况，显然可知，早在美国参战以前，美英两国政府之间接触的频繁，就远远超过任何类似正常的外交关系了。由于在美国成为交战国以前就制定了军事计划和经济计划，其结果促成了两国政府低级官员之间经常交换情报、意见和态度。

    这种关于情报和意见的交换，对英美关系到底有什么实际效果，人们只能加以臆测。但是，说美国官员在军事和经济领域内部从英国的经验和实践中学到了很多东西，这似乎不失为一个稳妥的概括。ABC-1的纲要似乎更多地是反映了英国起草人的意见而不是美国起草人的意见。英国的经济动员在1941年已经将近完成，这为美国的许多措施提供了详细的范例。这并不是说美国官员们自觉地全盘采用了英国的做法。这还不如说是，当实际问题发生时，在华盛顿的英国代表可以引用他们在自己国内应付类似的困难所取得的经验，从而能够提出有益的建议。例如，在起草“胜利规划”时，美国和英国的官员之间在比较低的级别上就已建立非常紧密的合作，他们反复讨论各自国家的经济怎样才能对联合作战作出最大的贡献，在这类交换意见中，英国人对战时总动员这些新问题具有较长时间的经验，这也就是说英国人的观点常常占上风。

    美国和英国低级官员的这种交往不论多么重要，必然是私下进行的，而且只有详尽的行政史料才能说明两国政府之间这种伙伴关系的各个方面，对比之下，罗斯福和丘吉尔之间的关系则较为引人注目、较为容易掌握，而且具有决定性的重要意义。诚然，单就罗斯福和丘吉尔体现他们各自国家的人民意志这一点来讲，这两个人之间的个人交往就象征着两国人民的合作。

    这里我们并不准备来评论这两位政府首长的性格和历史任务，但关于他们之间的关系则想说几句话。首先，在丘吉尔初开始同罗斯福打交道时，他就怀有一份敬意，后来尽管他们日益熟悉，这份敬意却始终没有消除，这部分是由于罗斯福的职务既是政府首脑又是国家元首和海陆空军总司令，因而就外交礼节上讲，级别高于丘吉尔。第二个因素，当然也是决定性的因素(丘吉尔完全能够用一种既是拘泥形式的礼节同时又是屈尊俯就的态度去对待小国的君主)，就是罗斯福所领导的国家凭着地理方面和其他方面的长处，具有远远超过英国的潜在军事力量，而且这个国家是英国在经济方面已经完全依赖的国家了。这样，丘吉尔施展计谋的自由就受到了限制：万一发生严重的意见分歧，他可以反对美国的立场，但他决不敢冒公开破裂的危险。丘吉尔在经常打给罗斯福的电报上所用的署名——“前海军人员”——就是表示他意识到自己在同总统交往中处于不利地位的一个象征。

    如果我们可以确切地把丘吉尔在同罗斯福交往中的那种缺乏自信心，归因于他敏锐地意识到他个人和国家的实力都有限，那末，我们似乎也可以同样确切地把罗斯福对丘吉尔的那种同样缺乏自信心，归因于丘吉尔的政治见解一般说来都不合罗斯福的胃口。罗斯福在美国历史上已经作为一个社会改革的战士而出了名；丘吉尔在一段饱经沧桑的政治生涯之后，结果只落得以一个保守党人而终。罗斯福是一个乐观主义者，他相信人类的本性是善良的，相信通过运用善意、智慧和劝导，人是有可能改好的。作为一个威力显然在蒸蒸日上的国家的代表，他可以注意世界的前途，而不过分急切地去关心美国的特殊利益，可以相信，美国的威力是会自动去照料美国的利益的。因此，罗斯福感到他可以自由地去做那些关于全人类未来的和平、幸福和民主的美梦。在这样做的时候，他能够在许多人的心里在许多国家，许多不同阶级和情况的人中激起热烈的反应。

    丘吉尔则更多地缅怀过去的光荣事迹，并把自己想象为英帝国广泛利益的坚贞不屈的守护人。也许丘吉尔在内心里认为英国人天生应该领导世界和统冶世界，认为有一批在门第和教育方面经过挑选并通过不断补充新进人士而代代更新的上流英国人，应该来领导和统治英国人民，但是这时候他已经十分清楚地看到这样一种理想再也不能实现了。对于孤立无援的英国力量来说，丘吉尔是完全准备把美国人当作一种必要的支持和补充而表示欢迎的。

    但是，如果丘吉尔隐藏在心底的这些想法大体上如上面描述的那样，那就同罗斯福对人类怀有的较为宽宏大度的理想发生了抵触。尽管由此而产生的意见分歧往往并不妨碍两人在战时发展起来的合作关系，但内心深处恰是不一致的。

    尽管我们就丘吉尔和罗斯福之间的差异作上述应有的考虑，在他们相互关系中占统治地位的是互相尊重、非常的坦率和全面的同情，这一点却仍然是事实。罗斯福曾经说过：“跟您一同度过这十年，真有意思”，这句话反映出了他们两人各自感觉到自己的历史作用；他们两人也都深切地相信必须相互合作，以便做到几乎始终能够对对方的论旨随时作出反应，并体谅对方的感情。

    两位领袖之间通常的联络方式是利用横渡大西洋的海底电报和电话，并有罗斯福的私人代表的访问，最著名的就是哈里·霍普金斯的访问，加以补充。这些途径使较为寻常的外交联系手段黯然失色。而且到美国突然被迫参战的时候，罗斯福和丘吉尔早已在1941年8月的大西洋会议中举行了第一次私人会谈。的确，从这次会晤发展起来的私人友谊是大西洋会议的最重要的成果之一。

    在珍珠港事件发生时，美国和英国之间的军事和经济同盟除名义未定外，至少已经存在了十八个月了。而且，在同盟的背后还有几十年普遍的同情和友谊可以凭借。同俄国就绝非如此了。布尔什维克革命在美国引起的敌意，不亚于俄国方面的马克思主义空论家对美国这个突出的资本主义堡垒所抱的反感。自从俄国革命以后，两国之间的外交关系直到1933年才第一次打开，但是有许多小冲突使两国关系仍然很冷淡，1939年的俄-德条约，接着是1939-1940年冬间对芬兰的进攻，使俄国在美国大失人心。还有共产党在军事工业中煽动起来的多起罢工，加上共产党报刊上刺耳的反战宣传，使所有的美国人都同俄国疏远了，只有平常最同情苏联的少数自由派人士不在其内。对于希特勒的进攻俄国，大家起先都以冷眼相看，当俄国军队对芬兰作出了拙劣的表演以后，美国人几乎都期待德国人很快就取得胜利。他们欢迎希特勒的这次进攻，主要是因为这样可以把德国的兵力从不列颠群岛引开。

    到1941年8月，俄国抵抗的延长开始在新闻界的舆论中引起了变化。当美国政府决定允许俄国人在美国购买军需品时，这一行动并没有遭到什么公开的责难。随着秋季缓慢地过去，对俄国战斗力的钦佩开始得势了，为俄国清党运动(俄国没有第五纵队)以及为俄-德条约(以便赢得时间)进行的辩解，在自由派的团体中得到了普遍接受，虽然他们对俄国人所作的尝试性的同情，曾经受到1937年1941年间斯大林所推行的政策的强烈震动。不过，孤立主义者和保守派人士中，对俄国的不信任并没有那么轻易就消失掉。对革命的恐惧和认为俄国很快就会崩溃或投降的预测这两者不合理地混合到了一起。罗马天主教徒的舆论就其作为美国社会中实际存在的一股单独的势力而言，是强烈地反共的。1941年秋季，新闻界发动的一场广泛的谴责苏联政权进行宗教迫害的运动，使罗斯福感到十分不安。这场运动至少是部分地由罗马天主教统治集团煽动起来的。经过同梵蒂冈进行外交接触以后，这个运动平息下去了，于是对俄国表示示公开敌视的这个根源减弱了。

    太平洋战争的突然爆发在美国对俄国的态度方面造成了一场危机，一般人原来都认为万一美国同日本开战，俄国便会参加，至少会允许美军使用东西伯利亚的基地。象《纽约时报》那样负责而严谨的报纸也在12月11日发表社论说：“如果苏俄在我们对日作战时不帮助我们，那末，美国便可以提出不止一个理由来中止它的援俄政策了。”那些曾经支持罗斯福的援助希特勒的敌人这项政策的报纸，广泛地发表了同样的意见。

    俄国对德国人发动进攻的消息(同利比亚传来的消息一起，是珍珠港事件后那几星期中盟国方面仅有的鼓舞人心的消息)，以及俄国新派来的大使马克西姆·李维诺夫(他个人作为一个拥护盟国反侵略行动的战士的声誉，被视为俄国人能同美国合作的一种保证)对美国报界的巧妙的应付，这两件事合在一起，使美国报纸接受了俄国在太平洋的继续保持中立。人们一般开始认为俄国迟早会参加对日战争的，而且也许只会早不会迟。

    美国同俄国的官方关系，大体上是顺着公众舆论的趋向走的。希特勒对俄国的进攻并没有使美国政府感到吃惊。官方的最初反应是，用代理国务卿萨姆纳·韦尔斯的话来说，欢迎“团结起任何力量来反对希特勒主义，不论这些力量来自何方”。同时，韦尔斯说明共产党的独裁政治“同纳粹独裁政治的原则和理论一样，都是同他们[即美国人民]自己的信念毫不相容和背道而驰的”。然而，尽管态度这样冷淡，俄国在美国的财产很快就解冻了，而且在俄-德战争爆发的头两个星期内，少量的货物已开始从美国运往俄国。作战物资则不包括在内，因为军需品都已指定供美国、英国或其他国家之用。美国的军事领导人并不指望俄国能长时期经得起德国的进攻，他们对于输送大量作战物资并不十分热心，生怕这些物资一到俄国可能就落入德国人的手中。

    虽说这样，早在1941年7月21日，罗斯福还是下令，“立即将大量援助物资运往苏维埃社会主义共和国联盟”。但是即使具有世界上最坚决的意志，也不可能在一夜之间生产出这些武器来。只有把原来指定给英国的东西运给俄国，才有可能把驱逐机这类珍贵的武器第一批便运出，而且就连这批也到9月才付诸实现。

    苏联在美国购货，起先是付现款的，但是1941年9月11日，俄国大使开始同美国谈判某种形式的信贷。谈判的结果由总统在1941年11月7日(布尔什维克革命周年纪念日)发表了一项声明，他在声明中宣称：“保卫苏维埃社会主义共和国联盟对于保卫合众国是极其重要的”，并且命令租借法督办爱德华·L·斯退丁纽斯“根据租借法将防御性军需品转让给苏维埃社会主义共和国联盟”。

    允许共产主义的俄国享受租借法的利益，反映出美国官方和公众的舆论所发生的迅速的变化。这也反映出总统派遣到斯大林那里去的两个官方代表团的工作。鉴于俄国同美国战时关系的模式(至少到1943年为止)是由这两个代表团确定的，因此对于这两个代表团必须简略地叙述一下。

    1941年7月，霍普金斯前往伦敦同英国政府首脑商讨军需和战略问题。俄国参战所造成的新局面使这种商讨必须多少估计到俄国在军用物资方面需要些什么，并多少估计到俄国对纳粹进行的军事抵抗可能会出现什么样的前途，否则便很难作出决定。为了希望就这两个问题找出答案，霍普金斯在7月底飞往俄国。他同斯大林举行会谈之后，坚决相信俄国人是能够长期坚持下去的，并且编制了一份斯大林最急需的武器和军需品的清单。他把他所获得的印象和资料带回到大西洋会议上来。霍普金斯的报告起了很大的作用，使罗斯福深信，把可以匀出的尽可能多的军用物资运往俄国去是明智的。

    在大西洋会议期间，罗斯福和丘吉尔联名签发了一份电报给斯大林，他们在电报中答应提供尽可能多的军需品，并建议在莫斯科举行一次会议，拟订较为长期的计划。斯大林同意了这个建议，1941年9月29日，由比弗布鲁克勋爵和艾夫里尔·哈里曼率领的一个英美联合代表团在莫斯科开始商谈。俄国人提出他们需要的物资清单，西方国家的代表则说明他们可以答应提供每种产品的数量。议定书中列出美英两国提供的军需品，预定有效期为九个月，从1941年10月1日起至1942年6月30日止。这份议定书后来一般被称为《对俄国供应第一号议定书》。它并不包括任何现金费用的计算。就美国来说，这方面的交涉，随后将通过罗斯福总统和斯大林总理的一次交换信件来加以处理。罗斯福在1941年10月30日的信中写道：

    为了排除财政上的困难，将立即作出安排，使价值达十亿美元的军需品可根据租借法办理。如苏联政府赞成，我建议这笔债款不计利息，苏联政府可于战争结束五年后开始占付欠款，并在以后的十年之内全部偿清。

    11月4日，斯大林接受了这个建议。三天以后，罗斯福公布了交换的信件，并宣布俄国已取得租借援助的资格了。

    关于这些谈判，有两件事是值得注意的。第一，起初答应给予俄国租借援助的条件就一种意义上讲，比答应给予英国的条件严格。偿还的办法规定得很明确，而对英国人则不是这佯，但就另一种意义上说俄国获得的行动自由要比英国大得多。没有要求俄国提出详细的生产数字来证明它所要求的援助是正当的，也没有作任何努力去检查租借物资在俄国经济中的用途。在莫斯科进行的短暂的会议，同促成英美两国的经济那么彻底地结合起来的那种长期打算和经常密切交换情报，成了鲜明的对照。

    这种不同的对待，其主要原因无疑是，俄国人不愿把他们战时生产的秘密透露给西方国家。当然，这方面的守口如瓶是同俄国对它的兵力、军队部署和战略严守秘密相配合的，鉴于俄国的这种态度，直到战争快结束前，不可能有类似ABC-1中所筹划的那种联合战略，而即使到那个时候，军事合作的真实程度也是微不足道的。

    人们可能会揣测，为什么美国和英国的谈判代表不坚持要获得更多的资料并拟定一个真正的三国之间的全面经济和战略计划。有关人员——霍普金斯、哈里曼和比弗布鲁克勋爵——的个性可能同这一结果有几分关系，但第一次谈判举行时的情况则更为重要。俄国当时在作战中正进退维谷，显然在军事供应方面，凡是能得到的它都需要，不会发生象1941年夏季打乱英美租借关系的重新出口问题。当哈里曼-比弗布鲁克代表团前往莫斯科时，人们仍然认为俄国最后可能崩溃，没有几个英国或美国的观察家指望俄国能够守住乌拉尔以西任何地方的一条战线。当俄国的武器随时可能遭到灾难的时候，在统计数字上斤斤计较似乎是很不值得的，特别是这种做法，会打乱通过慷慨的运交并答应还将运交更多的军需品，以加强苏联军事力量和士气这一目的，甚至会同这一目的相抵触。

    最后，有一个重要的因素就是西方国家代表们的心理状态。他们觉得，俄国人正进行着一场超出他们应当分担的那一份的战斗；其次，西方国家则还没有全力投入战争，在道义上讲是处于不利的地位；最后，冒着把俄国人激怒的风险，逼迫俄国人去揭开掩盖他们作战行动的秘密的帷幕，这种做法也是很危险的。这种心理状态1942年变得更加显著，但在第一次商谈时可能就已经存在了。许多人内心里都惴惴不安，如果斯大林从盟国方面得不到乐意的合作，他可能就会单独媾和。而且当西方国家在很长一段时间内都不能把它们的地面部队和空军投入任何大规模的战斗时，在许多人看来，美国和英国至少可以做到向俄国人供应他们所需要的物资，并在这种供应上不要提出苛刻的或者惹人生气的要求来。

    当然，我们必须记住：如果英美人士中有人仍然担心苏联会单独媾和，那末，很多(就算不是大多数的话)苏联官员对英美也很不信任，认为西方国家是故意采取观望态度，希望看到俄国和德国两败俱伤，同归于尽。把战时生产的详细情报交给这样一些不可相信的盟国，那只会使它们更为精确地估计出俄国方面的力量正在如何衰退或增进，因而会让它们相应地调整作战物资的递交工作。对许多俄国官员说来，美国方面要求他们提供军事和经济上的统汁数字作为进一步援助的先决条件的任何尝试，似乎都会成为他们怀疑的证据。

    1941年夏季斯大林和霍普金斯的仓促的谈判以及同年秋季哈里曼-比弗布鲁克代表团所商定的议定书，为战争头几年中俄国同西方国家之间的关系确定了形式。实际上，俄国只不过是半个盟国，根本就没有和它达成一种稍许近似英美之间发展起来的那种协调一致的战略的东西，而且在英美两国同俄国薄薄的表面关系下面潜伏着一个互不信任的阴影。

    同这种关系相适应，美俄两国政府之间接触的渠道一直相当受到限制。不错，罗斯福和斯大林是有私人信件往来的，但是这种通信同丘吉尔和罗斯福之间几乎每天通信的情况相比，在数量上要少得多，而在内容上则大都流于形式。俄国的采购委员会大体上同英国的相应机构享有同样的权力，但一般说来，俄国官员私下对美国官员都敬而远之，交往以公务为限，另外加上一些毫无意义的社交活动。在美国同俄国的关系中，正常的外交联络途径，仍然远比在美国同英国的关系中重要，不过罗斯福通常也委托霍普金斯和哈里曼那样的私人密使到莫斯科去进行关键性的谈判。

    战争使美国政府的行政工作发生了剧烈的变化。新机构不断增加，叠床架屋，互相倾轧。虽然常常作出努力，进行改组和更换领导人员，但各个机构内部的权力和责任不大可能说是已经划清了界线，更不用说各个机构之间划清了权限的范围了。经济动员的最值得注意的后果之一就是，许多实业人士转移到华盛顿来接管了经济部门中的许多重要职位。这些人一般都是初次参加政府工作的，这一点有利也有弊。一方面，例行公事和常规手续的羁绊对于新来的人影响不大，有些人至少还乐于摆脱开行政上的惯例去应付未曾遇到过的新情况。但另一方面，大部分正是由于这种想简化文牍主义的繁复手续的愿望，造成了政府内不同部门之间时常在权限方面发生冲突。

    各级都出现了冲突。例如，在陆军军需处同战时生产局之间就不断发生争执，其中的利害关系不外是对整个美国经济的控制。此外，陆军和海军在物资供应、人力、指挥权等等方面彼此也常常发生冲突。在政府的同一个机构内，个人的冲突往往也一直要斗出个明白来才能罢休，例如，助理国务卿萨姆纳·韦尔斯同他的顶头上司科德尔·赫尔之间长时期存在着的一系列半公开的争执。

    总统作为政府行政部门的首长，他的职务往往更多地是一个调停人而不是一个管理者。总统的繁重已极的任务，意味着罗斯福分不出多少精力去制订出一个明确的行政制度来。而且他的个性生来就是那样，以致他无论如何并不想设法把官僚机构的界限分得一清二楚，他宁可等到某种危机出现时再出面解围。

    能够向总统提供意见，是战时最可宝贵的特权之一；哈里·霍普金斯就是靠具有这种便利，才能起到他那极不寻常的作用，由政府中原有各部的首长组成的正式内阁，不曾也不能起到英国内阁那样的作用，就因为战时的行政工作，有一大部分都交给了同任何一个内阁成员完全无关的专门的临时机构去办理，这些机构只向总统负责。重大的决定通常并不在内阁的正式会议上作出，而是罗斯福在同一批变换不定的亲密的同僚磋商和讨论后，自行决定的。

    按照这种方针办事的政府是带有很大的个人性的，而且往往反复无常，没有明文规定的渠道可以把重要决定的消息向所有有关的机构和部门传达下去。谣言和传说虽然不大令人满意，却成了很重要的补救办法，而华盛顿的鸡尾酒会，成了在叙述美国政府战时工作的任何慎重的著作中都占有地位的一种设施了。

    尽管这样的行政管理具有明显的缺点，但是它的确起了作用，并获得真正显著的结果。罗斯福的个性连同他的吸引力和远大目光，控制华盛顿政治舞台的这种方式，几乎是比较正规的行政制度无法允许的。当所有重要的决定都由他作出时，正规的、等级严密的官僚政治所产生的那种压抑的、谨慎小心的影响就减少到了最低限度。行政上的这种冲突和混乱，由于更能发挥大胆和反抗的精神，比起正常的官僚政治来，对美国作战的成功可能作出了更为积极的贡献。

    外国政府的官员们面对着战时华盛顿熙熙攘攘的混乱局面，一定时常感到惊异和大为迷惑。在某种意义上，这种现行的行政制度，使得美国同英国和苏联合作的途径更为便利了，因为罗斯福经常亲自关注这些问题，而总统对问题表示关注的途径，在某种程度上，指导着整个机构发挥作用。另一方面，对于较小的盟国，效果就不大好。一位小心翼翼地向国务院大献殷勤的大使，并不总能在最起作用的政府人士中获得很多的发言机会。这些小国象美国的小商人那样，一般总发觉这个战时首都的气候很难适应。

    美国政府的结构就理论上说，是以分权制为基础的，由于总统在战时取得了特殊的权力，分权制实际上已经大半不存在了。国会当然保持着拨款的权力，但战时的预算并不受到国会的有效控制。反对任何开支，太容易被人说成是不肯热心把战争进行下去了。国会调查行政部门工作的权力则较为重要。杜鲁门就是作为参议院调查战时合同的一个委员会的主席而第一次闻名全国的。他领导的这个委员会和其他类似的委员会的工作在精简行政工作方面起了很大的作用，而在制止行政管理方面的种种弊端和无能上起的作用更大。

    在同其他国家的关系方面，较为重要的就是参议院批准条约的权力。宪法规定国际条约必须由参议院以三分之二的多数票予以批准。这项规定，在1920年曾导致《凡尔赛和约》遭到否决。在第二次世界大战期间，那次挫折在政府领导人的头脑中记忆犹新。罗斯福在决定自己究竟敢使美国承担起多大的义务而又不冒事后遭到参议院拒绝的危险这一问题上，已不止一次地面临到进退两难的尴尬局面。

    宪法给正式条约设置的障碍使政府不得不退而考虑出一连串合法的花样，从而不使参议院预闻。象《大西洋宪章》那样的宣言，象《租借总协定》那行政协定，象ABC-1参谋协定那样的在美国政府的特殊部门同外国政府的对等部门之间的协议，甚至不那么正式的备忘录、信件和美国政府重要人士同别国官员之间的口头协议，都用来代替正式的条约。诚然，直到1945年在旧金山创立联合国以前，美国同它的主要盟国都没有缔结过政治条约。这种同过去的国际惯例背道而驰的做法，当然大部分必须归之于美国宪法和政党制度的特性，因为这种特性使得向参议院提交一份条约成了一个十分难以捉摸的程序。

    在战争的年代里，军方在美国政府中的作用具有最大的重要性。象在那么许多其他方面那样，罗斯福总统的个性在确定这种作用时也起了决定性的作用。罗斯福认识到自己对军事不很擅长，所以在很大程度上要依靠陆军和海军领导人员提供的意见。当军方对一项军事行动的方针提出他们的理由时，他很少驳回他的这些顾问的意见。这种态度同总统的经常插手外交事务形成了鲜明的对照，总统的插手外交事务使他常常在国务院的幕后进行指挥，并且依靠特使和私人通信来代替正常的外交途径。

    然而罗斯福不是军事家，他认为文职人员应该行政治权力。他的概念，也是陆军和海军的领导人员们同样具有的概念，那就是，军队应当是一个政治上超党派的工具，它的活动应当完全受战略、后勤和战术方面的特殊军事规则的指导。

    这种把军事和政治的问题严格分开的原则，是深深扎根于美国陆海军传统中的一种狭隘的、职业上专门化的特殊形式。不过问政治的军官是正规军领导人员中以一种严格的集体精神所坚持的一种理想，于是就指望一个不过问政治的军官去组织和指挥一场非政治性的、技术上有效的、社会上不偏袒任何一方的战役。战场上的胜利本身便成为最终的目的，而考虑胜利(它是以一种特殊的方式而不是以追求一种不同的战略取得的)可能产生的政治或社会情况，是被认为越出军人本分的事。技术上的军事效果，变成了抉择何种政策的唯一标准。

    这种态度的历史根源和实际理由，当然是很现实的。军人政治家经常是对任何民主制度的一种威胁。从这一点来看，美国军人严守本分的决心是很值得赞许的。但是在总体战争的年代里，这种立场却很不现实，以致系统地拒不正视军事政策的政治、社会和经济反响也许会构成一种同样的危险。我们随便怎样异想天开，也无法把美国参谋长联席会议作出的许多决定说成是与政治无关，但是这些决定很少是或者从来不是明白地根据政治理由作出的。

    把军事和其他必须考虑的事截然分开的原则，对美国陆海军将领作出决定具有普遍的影响。美国和英国军事首长之间在最高战略问题上发生的某些冲突，就是由于美国传统中的这种严格的专业分工所造成的。而美国将领们突然面临到必须作出重大政冶决定(例如，北非的达尔朗事件)的那种意想不到的方式，往往使美国政府陷于尴尬的境地。

    值得注意的是，英国或俄国政府的军务都不受类似的原则的约束。英国通常采用的办法是把外交部的政治顾问派到战场上的将军们那里去；将军们一般都很尊重这些顾问提供的意见。美国也常常派政治顾问到军事总部里去，但他们的工作范围只限于“文官的”事务之内，“军事”问题是分开处理的，不希望文官干预，美国将领们往往认为干“政冶”是可耻的，把一项军事行动的计划说成是出于政治动机，那末，这项计划在他们看来就是糟透了的。在俄国军队中，把军事考虑从属于政治考虑则几乎是很彻底的。对俄国人说来，战争和政治是不可分离的，是必须连结在一起的，因为两者不过是同一场斗争的两个方面而已。

    在美国的这条原则后面没有明说的假设是，胜利一旦通过可以使用的最有效的技术手段取得以后，政治秩序和社会秩序就会自然而然地恢复正常。在战争是边界冲突，而且主要是职业军人关心的事务的时期，这种原则是完全正确的。但在战争与和平的界线已模糊不清，战争已把整个社会所能动用的力量都卷进去的时期，这个原则就成为无稽之谈了。这时候，和平的正常状态业已消失，社会结构本身在战争的铁砧上已经被捶打成了新的形式，军人的决定成了无法改变的政治和社会事实，战后的秩序就得在这些事实之上建立起来。

    必须承认，就美国来说，把战争看成是一种反常的、有限的事态这样一种比较陈旧的概念，仍然是有其正确性的。战争并没有象对欧洲国家那样，动摇美国社会秩序的根基，在战争结束后，是有可能很快地回到一种象战前那样的正常状态中去的。诚然，美国打这场战争就是希望重新返回这种正常状态中去。胜利的概念就其本身作为一个目的来说，就是以最稳健的军事方法尽可能迅速地取得胜利，这同美国人民中间存在的一种根深蒂固的感情是一致的，他们认为在国外进行于涉，只有在非常危急的时候偶一为之。因此，可以希望胜利会带来和平，和平会带来正常状态，而正常状态就会结束美国在国外的纠纷。从这一点来看，关心战后的均势和战略优势，倘使对极迅速地结束战争并无有害的影响的话，那都是无关宏旨的，而倘使干扰了军事计划的话，那就是有罪的。

    这些思想和态度也许构成了美国人和他们的盟友之间最为普遍的差别。俄国人特别敏锐地意识到战争只不过是一个较大的政治整体中的一部分，他们始终没有认为在战斗结束后一切事物会回到一种假设的正常状态中去。英国人对国际政治和国际战争具有多年的经验，所以，对于战后的大国关系和国家利益这些问题也敏感得多。由于他们待在希特勒的欧洲的边缘，处境十分险恶，他们不可能轻易地就习惯于想象，在取得军事胜利以后，正常状态便会自动恢复。

    到1941年12月，英国可以回顾一下两年零三个月令人感到疲惫的战事了。挪威、法国、希腊和克里特岛的溃败一次紧接着另一次；而朝不保夕地把英国的力量保持在英国本岛、大西洋和近东，不过在防守方面稍稍得手而已。然而即使当英国处于极度绝望，从外表看来这场战争似已经打败的时候，英国人民仍然保持着庄严的自信心，不肯想象有战败的可能，因而能防止无可挽回的失败成为现实。

    在同拿破仑作战的时期，在抵抗一个欧洲征服者的长期战斗中，英国往往独力支撑，并且一直站在最前列，同那个时期对比，这的确是引人注目的。但是从拿破仑到希特勒之间的这些年头里，国际间的均势已经变得对英国极为不利了。一个为迅速工业化而艰苦奋斗的岛国，同一个经济组织显然不大发达的大陆对抗，尽管是从事长期战争，它仍然还能繁荣兴旺，而且可以凭借英吉利海峡无限期地独自固守下去。但是希特勒的欧洲，工业发展程度已超过孤立无援的英国，而其军事技术的进步已经降低了(虽然并没有消除掉)英吉利海峡的屏障作用。

    在这样的新形势下，英国不能指望单独力取胜。因此从1940年起，英国人的目光便越来越转向美国，认为只有从美国才能得到充分的援助。美国不参战而只提供援助，就足以使英国同德国保持一个僵持的局面；但到了1941年夏秋之间，事态已变得很清楚，如果要获得最后胜利，那就不仅需要美国军队参加，而且需要动员美国的生产用于作战。英国的兵力在中东和远东分布得疏疏落落，而在英国本岛上可供使用的兵源又太少，因而只能对盘踞在大陆上的德国巨人展开极为有限的军事行动。

    从1940年秋天起，英国便在观察美国有无参战的迹象。但是，尽管口头上和行动上表示同情和支持，英国认为美国最后会承担起责任来的希望一次次落空了。希望遥遥无期，当日子一天天沉重地拖过去的时候，艰苦的战争使许多人垂头丧气了。在1941年11月最后的几星期里，英国人在利比亚的攻势使消息中有了一线希望；俄国人抵抗的延长在许多人的心里也勾起了拿破仑的1812年战役的图象。因此当珍珠港的惊人消息传来时，英国人的心情多少变得更为乐观了，同时这个消息也带来了令人热血沸腾的最后必胜的信心。

    但是，英国报纸紧接着作出的反应却是非常克制的。显然，对日本背信弃义地袭击一个盟友公开表示满意，这是即不策略也不礼貌的。因此，报纸只强调这一点，即英国、英联邦和美国已在世界各地共同作战了。许多新闻记者信心满怀地计算着同时包括俄国和中国在内的这一联盟所具有的潜在的势不可当的实力。有了这么强大的兵力共同作战，最后胜利已必然无疑。同时，报纸也竭力指出了问题的另一面。美国参战将意味着暂时要把租借物资转移一部分供美国自己的军队使用；而有些新闻记者则预料在同日本的战争中，开头会遭到一些严重的挫败。

    怕美国把兵力从欧洲战场转移到太平洋战场上去的顾虑没有公开表示出来，但也许可以从强调战争的全球统一性的许多社论和新闻报道的字里行间合理地看出来。12月16日，当美国战争政策的要点已经相当清楚时，《泰晤士报》刊载了一篇社论，回顾当时，提到珍珠港事件所引起出双重危险：一是美国可能会中断对盟国的供应，以便更快地建立起自己的军队；二是美国可能把自己的力量大部分或全部转过去对付日本。但《泰晤士报》满意地说，实际上这两件事美国都没有做。

    英国政府中的那些核心人物，对于因珍珠港遭受袭击而造成的新的世界局势，即使确实没有向英国报界进行鼓动，至少也和他们抱有同样的态度，丘吉尔曾经以生动的语言描述了他对这一消息的直接反应：

    我们到底胜利了！不错，在敦刻尔克撤退以后，在法国失陷以后，在奥兰的可怕插曲以后，在经受入侵的威胁(当时，除了空军和海军以外，我们几乎是赤手空拳)以后，在凶很的潜艇战(这是间不容发地获得胜利的大西洋上的第一个战役)以后；在我们十七个月的独力作战和我十九个月的艰苦奋斗以后。……不管我们受到多少创伤或者被打得支离破碎，但是在我们岛国的悠久历史中，我们将再一次安然无恙并且赢得胜利。

    但是，当丘吉尔有时间镇静地进行思考时，报纸上仅仅作出暗示的那种忧虑，在他心里却变得十分强烈。他开始暗自思忖，美国会不会在盛怒之下转过去攻打日本而把希特勒交给英国人和俄国人去对付。还有，美国是否愿意尊重和平时期所签订的租借合同呢？再有，美国人会不会把手边的作战物资全用去装备他们自己的军队呢？最后，能够作出些什么安排去弥合由于未能批准太平洋地区的参谋会谈而在英美合作中造成的缺口呢？这些问题看来都是很现实、很严重的。正是为了解决这些问题，丘古尔才在珍珠港事件后不到一星期，就去华盛顿访问了。

    要了解丘吉尔的这些忧虑，我们必须简括地综观一下英国在1941年年底的军事、政治和经济情况。英国政府不象俄国政府那样统治着一大片连结在一起的土地，而且只在一条战线上作战，英国政府同全世界几乎都有着复杂的军事、政治和经济关系。为了方便起见，我们可以把一直受到英国政府密切注意的问题区分为三个主要问题：一是国家的实力与胜利的必要条件这两者之间的不相称；二是同帝国各个部分的关系；三是同欧洲，特别是同俄国的关系。所有这些问题同大家普遍关怀的问题即同美国的关系相比，全变成次要的了。但英-美联盟的情况，由于已根据美国的观点在上文叙述过，这里就无需作进一步的探讨了。

    在从法国的陷落到德国进攻俄国的这一年中，英国人集中了全力去加强他们的军事力量。在世界许多地区，特别是在美国和加拿大，工人和农民都被用来为英国提供作战的经费，英国的出口产品大幅度地削减了；不列颠群岛上由此腾出的人力，都用于各军事部门和军备生产。

    英国同大西洋彼岸世界的关系，从一方面来看，和德国同欧洲的关系很相似。两国都能够索取无偿的帮助和供应，用以维持一支大大扩展了的国家军队。

    在1941年春天的几次战役后，纳粹德国已成为俄国边界以西的几乎整个欧洲的主人。集合在八千万左右的德国人所组成的坚强的核心周围的有两倍以上被征服和归附的人民。尽管在欧洲的大部分地区人们都愠怒不满，德国人却认为自己能够利用整个欧洲大陆的居民和资源来支持他们的作战机构，从而能够以单靠德国本国的资源所不能达到的规模来扩大这个作战机构。

    英国人和德国人从其他民族和国家取得援助，在使用的方法上各不相同，这一点当然是很重要的。德国人所使用的暴力和威胁，降低了被征服和归附的人民为纳粹党人服务的效率，可是德国人不管当地的生活水平会出现什么后果，把他们所需要的一切都拿走，则使被征服的人民本身成为生产效率下降的主要受害者。英国则用财政上吸引和政治上说服的方法，因而没有损害资助国家的一般生产率，但是，至少从英国的观点来看，这里还有其他一些缺点。英国人因为不能发号施令，只能用好话哄着人家干。结果，只好仰赖大西洋彼岸业界的边际生产来满足英国的作战需要。更重要的是，由于英国依靠美国和加拿大的生产，美国和加拿大的官员渐渐就对英国政府的政策行使起一种潜在的否决权来了；而欧洲被征服的和附属的国家的领导人决不会对德国的政策施加任何类似的影响。因此，尽管英国的后方地理范围比德国的要大得多，但由于英国人可以利用的比率较低，所以，如果没有盟国直接和积极的参加，英国人就不可能同德国的军事力量相抗衡。人口对比的基本事实——大约四千五百万英国人对八千万左右的德国人——使德国具有持续不变的优势。

    从英国不单单要关心欧洲战场这一点，又产生了英国实力地位的第二个弱点。保卫英帝国就需要在世界各地都驻有海军和陆军。即使英国政府指挥下的部队不足以单独对抗希特勒的时候，日本的虎视眈眈(在1941年6月以前，还有来自俄国的敌意)也不能予以忽略。如果英国的目标仅仅是打败德国，那末，为了更快地集结起一支坚强的入侵的部队去进攻德国的心脏地区，英帝国的广大领土(例如中东)不妨牺牲掉。但是，这样一种首先意味着要把帝国丧失掉的胜利，简直就不能称作胜利，看来，即使有时要危及不列颠群岛本土的安全，最好还是把能够保住的地方尽力保住为好。

    1941年上半年，当英国只同几个较小的盟国一起作战时，战略不得不主要是防御性的。由于不可能正面攻击德国，英国战略家只得把希望寄托在各种间接的方法上：经济封锁，空袭以及在欧洲被压服和归附的人民中煽起骚乱。只有当希持勒的“新秩序”在这些方法的压力下显出破裂的迹象以后，横渡海峡进行登陆才被认为是可能的，或者是明智的。当然，这些观点已体现在ABC-1中。在1941年的头几个月里起草这项计划时，英国和美国的军事领袖们都没有能考虑到早日进攻欧洲大陆。当时美国的军事力量仍然是想象中的未来事物，而英国的力量则是很不足的。

    1941年6月，俄-德战争的爆发使英国人摆脱了重大的直接的忧虑，但起初似乎并没有基本上改变总的战略形势。在短时期内，英国把装备送往俄国，实际上延缓了英国军事力量的集结。俄国人早在1941年7月就私下要求开辟第二战场，到10月，这已成为公开鼓动的一件事了。但英国还相当虚弱，日本方面的威胁又日益增大，而且英国仍然在预料苏联会崩溃，以致英国领导人对所有这些建议都充耳不闻。第二次敦刻尔克几乎是忍受不了的，而且，鉴于军事力量的悬殊，一次横渡海峡的登陆似乎也只可能带来第二次敦刻尔克，如果确实能在敌方海岸上首先建立起一个桥头堡的话。

    在美国参战以后，而且俄国的长期抗战也已经成为事实的时候，英国有些军事领袖们然不愿意用他们精心节省下来的军事力量向欧洲大陆发动一次进攻。当然，这一点后来成为盟国的全球战时关系中最微妙、最困难的因素之一。

    英国所以不愿意把全部力量孤注一掷地用在早日进攻欧洲大陆上，可以用两个原因来加以解释，一个原因是对空军的潜力估计过高。在1941年8月大西洋会议时，英国参谋部曾在一份给美国人的备忘录中这样写道：“很可能上述方法[轰炸、封锁、在被征服的欧洲居民中进行颠覆活动]本身已足以迫使德国求和了。”有一个驻伦敦的美国军官也报告说，在英国战略家中，大家一致的想法是，可以用大规模连续不断的轰炸把德国击败，其次，不论情况如何，“至少在今后三年内，要对德国本土进行一次陆上入侵是很不可能的。如果空袭的效果好，那末，陆上进攻可能就不需要了。”美国人并没有被他们说服。他们提出了一份文件来加以反驳，文件中宣称：“不使用陆军就不能赢得战争的最后胜利，这应当视为一条几乎不可变更的法则。”

    第二个原因比前一个重要得多，那就是英国人始终忘不了1915年至1918年间的残酷无比而又毫无裨益的堑壕战，让个顾虑一直影响着他们考虑进攻大陆。丘吉尔和他的同僚们强烈地感到，决不能容许这样的灾难重演，这个国家的人口日渐衰老而出生率又相当低，这使弥补战时的损失甚至比上一个世纪还要困难得多，对这样一个国家来说，生命的代价实在太严重了。而且，即使撇开这种统计不谈，那种除了用痛苦而又代价高昂的堑壕战方法而外，就没有其他的作战和取胜之道的愚蠢的战略和兵法，也使所有的英国人感到厌恶。

    美国的军事领袖们就从来没有这种类似的忧虑。美国人参加第一次世界大战只是在大战末期，那时战线正在移动，因此一般说来，美国的战略家们完全相信能够再一次使大陆上的一条战线不断地移动。英国人则根本不相信两支几乎是势均力故的军队在一条狭窄的战线上相遇时，飞机、坦克和军事技术上的其他新发明足以防止再发生一场相持不下的战斗。鉴于这种情况在第二次世界大战中始终没有发生过(除了在意大利有一个短暂的时期以外)。因此也不能说他们的意见是错误的。在1942年或1943年，如果英美联合向法国北部发动一次进攻，会遭到什么结果，这是绝对无法知道的。但是似乎可以肯定的是，这样一次进袭不可能取得象1944年实际取得的那样辉煌的战果，当时英-美的军事力最已经比较强大而德国的力量则已比以前几年弱小了。

    英国的军事观点强调横渡海峡作战的危险性，这种观点对盟国的关系仍然是一个具有极为重要意义的永久性因素，这一点是肯定的。消耗战——轰炸、封锁以及袭击“欧洲堡垒”的外围地带——结合着坚守英帝国前哨阵地的策略。是在德国实力大大削弱以前，英国战略家认为军事上唯一正确的策略。及至德国实力大大削弱以后，而且只有到那时候，英国人才愿意渡过英吉利海峡发动进攻，以便给予德国的军事机构以致命的最后一击。因此，他们同美国人的分歧主要是时间上的分歧：是象美国人希望的那样，尽可能迅速、坚强并尽可能不把兵力分散到其他战线上，这样越过海峡去发动进攻呢，还是象英国人希望的那样，等到其他的军事行动已经把这样一次进攻变得更有把握取得成功时再发动呢——这就是英美两国在联合作战的头两年里一切战略性争论的基本主题。

    英帝国主要是海上霸权的创造物。只要皇家海军能控制七大洋，帝国的防务就不会发生很大的困难。但这种情况到二十世纪就不复存在了。英国的海上霸权在世界各大洋上的消失，对维持既定的帝国关系提出了一系列几乎无法解决的问题。在第二次世界大战期间，当英国本土迫切需要军事力量来捍卫的时候，这些问题自然变得更其尖锐了。然而，由于特别带有讽刺意味的历史的扭转，英国之能够作为一个大国幸存下来，在很大程度上是靠了它不仅可以从帝国汲取到经济力量，而且还可以汲取到军事力量。

    一个新的海军大国——日本——在太平洋上兴起，从后方打击了英国海军。在十九世纪，对欧洲海岸用海军布下一道包围圈，实际上便可以保证帝国分散得很开的前哨阵地不受到任何重大的军事威胁，因为那种军事威胁只能来自欧洲大陆。日本发展成为一个重要的海军大国之后，英国起先是使它成为一个盟国来抵销这一不利的发展，但到了本世纪的二十年代，部分由于来自美国的压力，这项政策被放弃了。从那时以后，英国海军就处于两条战线——同欧洲的一个征服者和同日本——作战的威胁之下。这种战略形势在1941年12月果然成为现实，而面临这样的形势，皇家海军的确是不够强大的。

    军用航空和潜水艇的发展，也同样促成了这种形势的变化，削弱了战舰在海上的统治权，特别象地中海那样狭小的海域，不再能象纳尔逊时代那样由一支英国小舰队加以控制了。地中海上通往中东和远东的交通线受到了威胁。与此同时帝国内的一条重要链环也受到了威胁。

    按照帝国有关领土的性质来说，摆在英国政府面前的战略问题，有这样两个不同的方面：居民大部分是英国后裔的自治领，其感情和态度和那些主要居住着异族人民的英国领地大不相同；其次，就英国保护这些领土的力量日益削弱而言，则对帝国这两类领土都引起了一些根本的变化。

    就自治领而言，英国对它们事务的管理权除礼仪方面外，全都早已放弃了，但感情和休戚相关的联系仍然是强有力的，足以使所有的自治领(爱尔兰自由邦除外)在欧战爆发以后几乎立即站到英国一边参加战争。自治领能够和愿意提供的援助是很大的，既有经济援助，也有直接的军事援助。然而，英国战略上的软弱，却引起了帝国整体防务与各自治领本身的防务之间有可能产生一场实际的利害冲突。1941年春季在制订太平洋方面的参谋计划时，这种潜在的分歧就变得很明显。当时澳大利亚人担心澳大利亚大陆本身的安全，不愿意象英国海军方案制订人希望他们所做的那样，把他们薄弱的海军力量大量派去防卫新加坡。太平洋战争爆发后，这种分歧变得更加尖锐了。英国力图在缅甸使用澳大利亚军队，也引起了他们很大的反感。

    力量的现实使自治领同美国建立起新的关系。1941年以后，单就自卫这项直接的工作来说，加拿大和太平洋上两个自治领，主要是指望美国而不是指望英国给予援助。加拿大长期以来就既隶属于美国的经济范围，又隶属于英国的政治家庭。在战争的年代里，加拿大仍保持着这样一种地位。但是在太平洋上，战争引起了相当引人注目的变化。1941年以前，澳大利亚和新西兰同美国的接触很少，而在日本发动进攻后，援助它们的主要是美国人。英国人在新加坡失陷后，几乎已被完全逐出了太平洋地区。

    就南非而论，由于荷兰血统的南非白人与英国人之间的内部倾轧，以及他们双方对于在数量上占优势的黑人居民都抱有同样的恐惧，因而对战争的军事贡献较少。南非正如它的人口组成一样，它对战争的贡献，恰恰介于各自治领与英帝国的殖民地之间。

    各殖民地和印度的战争动员不可能达到象自治领那样的规模。落后程度各不相同的那些土著居民，只有经过长期训练之后才能投入战斗；而且，他们对英国政权在政治上缺乏任何强烈的感情，他们之所以服役，主要是出于雇佣兵那种职业的自豪感。由英国部队和印度部队混合编成的印度军，提供了几个精锐师参与英国的作战，但总的说来，印度的情绪说明了英国人在同帝国的那些土著居住地区打交道时所面临的进退两难局面。

    这种进退两难局面是这样的：当印度人经过训练和教育，熟悉了西方的思想和技术，因而可直接投入现代战争时，在受过教育的人中间有很大一部份便对英国的政治统治不满，不想为加强英国的军事力量而效劳。有许多印度兵则几乎或完全不受反英运动的影响，而且对印度农民来说，当兵在经济上具有很大吸引力，因此英国当局在招募他们所能训练和装备的新兵方面始终没有遇到任何困难。但国大党的积极反对，严重地干扰了印度为英国作战作出贡献，在1942年日本虎视耽耽地迫近印度的时候，这种反对就达到特别危险的程度。

    本来可以用于向敌人发动进攻的士兵，这时却需要在印度维持冶安；成千上万受过良好教育的印度人拒绝服兵役，或者甚至在监狱里忍受折磨而憔悴。

    在帝国殖民地中的不发达地区，不满英国统治的情绪比较淡薄，但是土著居民的军事价值也比较低。象马来亚、近东及非洲殖民地这类地区。它们所起的作用大半是经济方面的。土著工人生产各种原料和半制成品，这些产品有时对英美两国的经济极为重要。但是这些地区的战时动员工作做得极不充分，则仍是事实，因此，当香港，马来亚和缅甸这类地区遭到敌人进攻时，土著居民对于英国统治的覆灭，不是无动于衷，就是表示积极欢迎。

    在管理殖民地和印度的工作中存在的这些微妙的问题，被美国人所采取的态度弄得更形复杂。许多美国人都抱着赞同的态度指望在战后取消一切牌号的欧洲帝国主义，并在以前的殖民地区内施行一种世界泛围的新政。帝国这个词在美国人听来通常是一个带有邪恶与犯罪意义的词。这是美国国内政治上各趋极端的派别都一致同意的一个论点。罗斯福的最忠诚的自由派支持者和孤立主义者当中他的最激烈的政敌，在不信任英帝国主义上是团结一致的。总统一直担心的一件事就是，他可能会受人操纵而利用或者好象是在利用美国的权力去支持英国的殖民帝国。

    罗斯福本人并不相信殖民帝国能够存在下去或是值得存在。他对未来的世界怀有宏大的梦想，在那个世界里，各族人民都能够自由自在地生活。能够主宰他们自己的政治命运；他想象，对不能立即在平等基础上加入民族大家庭的那些落后民族，规定一个国际托管的临时过渡时期。罗斯福和他意见一致的其他美国人无疑低估了任何这种规划实行起来会遇到的困难。他们往往以为美国的政治方式几乎可以随心所欲地搬用到完全不同的社会中去。这一点在罗斯福信口向丘吉尔提出的一项建议中便得到了证明，他建议印度问题可以这样解决：仿照美国大陆会议和《联邦约法》建立新的统治机构，到适当的时候再制订宪法，成立一个固定的政府。

    英国与美国对帝国的看正分歧点集中在对《大西洋宪章》用语所作的解释上。宪章第三条申明：“第三，他们尊重一切民族关于选择自己将在其管辖下生活的政府的形式的权利；他们希望看到那些被强行剥夺了权利的人们重新享有主权和自治。”罗斯福把这个声明公开解释为适用于全世界，以此类推，就包括在欧洲各帝国统治下生活的亚洲各民族。与此相反，丘吉尔却把他的完全不同的解释叙述如下：

    ……联合宣言决没有限制以前历次发表的关于在印度、缅甸或其帝国的其他属地发展立宪政府的各项政策声明。……在大西洋会议上，我们心里想的主要是恢复目前处干纳粹奴役之下的欧洲国家和民族的主权、自治和民族生活，以及在可能不得不对疆界有所变更时起支配作用的那些原则。因此，这个问题同效忠英王的那些地区和民族的自治机构向前发展的问题是风马牛不相及的。

    英帝国的前途是罗斯福和丘吉尔两人的观点正面发生冲突的主要问题之一，他们的冲突只不过反映出两国人民的态度不一致而已。

    英国对欧洲沦陷区的政府在短期与长期目标之间碰到了一个严重的矛盾。从根本上说，英国人是想促成一场不是大变革的革命。他们谋求在短期内用一切可能的方法鼓动骚乱、起义和抵抗。但是就长期目标而言，英国人则希望见到战争结束后，大体上恢复战前的那种政治和社会安排，当然，再加上各种改革。这两个目标常常发生冲突，因为被征服的欧洲居民中最乐意参加颠覆活动的，并不是支持恢复战前社会状态的那些团体。

    在1941年6月以前，抵抗运动取得的进展很少。1940年夏季，大多数欧洲人都预料英国会战败，所以他们似乎必须同希特勒“新秩序”下的生活协调一致，不论这种生活可能是多么令人厌恶，多么残忍和暴虐。既然对未来抱着这样的预测，那就很少有人会甘冒丧失生命、财产以及人类正常生活的种种关系的风险而去为一个已经失败的事业表示一下毫无益处的姿态。1940年秋季，英国顶住了德国的空袭而生存下来，给许多欧洲人带来了新的希望，各种抵抗团体于是成立起来了。其中有些团体同英国代表暗中进行接触，但是除了在南斯拉夫的以外，这些组织的活动，都仅仅限于情报工作和为将来奋起反对德国人拟订计划。

    德国对俄国的进攻，对欧洲各国共产党来说，成了起来抵抗纳粹党人的一个信号。在欧洲的许多国家中，共产党人早已处于接近非法的地位，或早已转入地下，这一事实意味着在他们近旁已经有一个适合于进行非法活动的组织了。而且，革命的理想吸引了一些热狂献身的人，这是较老的教义很难办到的。因此，共产党几乎立即就成为欧洲抵抗运动中一个重要的因素。

    共产党在抵抗运动中的势力实际上到底有多大，这是很难确切说明的。共产党的政策是同愿意积极参加对纳粹斗争的所有团体组成“统一战线”，并且为了使抵抗运动的号召力尽可能地广泛，共产党有意避免居于突出的领导地位。这项政策的一个结果是，在许多非共产党的团体被吸引到抵抗运动中来的那些国家里，共产党的势力仍然是有限的。另一方面，在战前的政治和社会领袖不愿冒险进行非法活动的国家里，尽管共产党人主要是进行幕后活动，但也还是充当了主要的角色。一般说来，除波兰外，在欧洲越是往东，共产党人在抵抗运动中所起的作用便越重要。

    1941年英国官方的政策，并不十分担心这些反纳粹的组织战后可能发生的影响。这些非法的组织在欧洲各地来说几乎都还处于萌芽时期，所有新来参加的人都受到欢迎。许多人都希望共产党人所作的关于他们将信守民主程序的表白，是真心诚意的；而且欧洲地下组织的游击队、破坏活动以及情报工作，在军事价值上，无论如何比任何其他需要考虑的因素都更为重要。

    在纳粹征服者到来以前，就逃出国外居留在伦敦或其他地方的欧洲各国政府，曾以各种不同的途径为英国政府效劳。首先，它们成为被征服国家的人民的象征——是关于一个美好的过去和对一个美好的将来寄托希望的象征。而且，这些流亡政府也是具有合法的延续性的东西，英国政府还希望将来在它们的本土一旦解放之后，在正规的立宪机构再次成立起来以前的那段困难时期里，它们能立即行使权力。流亡政府又能够提供特工人员在欧洲内部进行搜集情报和破坏活动。在好些情况下，它们还继续在对英国的作战很有价值的殖民地区行使政治权力；而且就自由法国运动和波兰政府而论，两者都在逃亡国外的侨胞当中组成了相当重要的军队。

    英国官员并不是不知道他们对欧洲沦陷区的政策所遇到的许多困难，英国政府有很长一段时期延缓宣布战争目的和战后计划，就是试图把它对欧洲沦陷区的政策这个问题缩小到最低程度。但是，在丘吉尔和罗斯福发表了《大西洋宪章》以后，对于其中所宣布的原则要取得各个盟国政府的同意，这似乎是恰当的。因此，1941年9月，在伦敦召开了盟国政府代表的一次全体会议，全体代表都严肃地接受了《大西洋宪章》的条软。最意味深长的是以俄国驻英大使伊凡·迈斯基为代表的苏联政府的姿态。他宣布他的政府接受《宪章》的“基本原则”，并详细说明：“苏联保障所有民族的国家独立和领土完整的权力，以及所有民族为了促进经济和文化繁荣，按照它们自己认为合适和必要的方式建立社会秩序和选定政府形式的权利。”

    发表这样的宣言，对于俄国迎合英国的观点是很有帮助的。但是，不论这样的宣言听起来多么令人安心，英国政府却有充分理由知道俄国对“独立和领土完整”这类词的应用，是可以作出富有伸缩性的解释以适应俄国的民族和帝国利益的。然而，不管怎样，俄国和其他盟国的政府，在1941年9月对《大西洋宪章》表示赞同，似乎已经缓和并推迟了关于欧洲在战后的前途问题所发生的冲突。

    英国同欧洲两个沦陷国家的关系特别微妙。并牵涉到三个主要盟国之间政策上的重大分歧。这两个国家就是法国和波兰。

    1940年法兰西第三共和国的崩溃，留下了一个苦涩的回味，此后发生的那些事件也丝毫没有能冲淡这个回味。英国认为法国能够而且本当从北非继续作战。不少法国人则认为在1940年的战役中，英国人对他们的支持是很不够的，而且有些人至少怀着某种可怕的满意的心情指望他们先前的这位盟友即将遭到失败。这种态度，在贝当元帅在维希成立的新政府的领导人中特别流行。

    在1940年7月，英国人袭击奥兰港的法国海军舰艇以后，维希政府就同英国政府断绝了外交关系。双方的关系一直很糟，而由于英国对夏尔·戴高乐将军领导的后来通称自由法国运动既给与道义上的支持又给予财政上的支持，更使这种关系不断恶化。戴高乐的支持者丝毫没有代表正统的法国政府的合法要求，但戴高乐确实代表着某种法国精神，以他为首的自由法国运动，几乎从一开始就努力争取人们承认它是一个同欧洲其他那些被征服的国家的流亡政府们类似的合法政府。

    在1940年至1941年那个危急的关头，到底哪个法国政府合法，这对英国人简直无关宏旨。重要的是戴高乐和他的自由法国能够代替一个法国流亡政府有效地采取行动。特别是戴高乐已成了一个不受德国统治的法国的宣传象征和中心，他能够吸引一支人数虽少但很有价值的武装力量由他指挥。自由法国运动还成功地争取到了法兰西殖民帝国的部分属地，这样，这些地区就可以供英国使用。戴高乐还负责治理以武力从维希法国夺过来的其他地区。

    在不友好的人们看来，戴高乐似乎只是英国政策的一个傀儡，并且是一个骄矜自负、野心勃勃和难以约束的傀儡。诚然，戴高乐的个性是不容易对付的。他念念不忘法国的伟大形象，因此很容易把别人对他个人的轻视(不论是真有其事还是出自他的想象)都看作是对他的国家的尊严、权力和荣誉的轻视。在短时期内，这种态度使许多本来可能成为他的朋友的人全同他疏远了，但戴高乐对国家荣誉的极端敏感却打动了许多法国人的心弦，我们可以很冒昧地揣测，他成功的主要奥秘也就在于此。至少可以这样说，象他这样一个能激怒丘吉尔和罗斯福的人是决不能视作一个无足轻重的人而随便打发开的。而且他越是同他的“盟国”争吵，他就越能得到法国人的支持，因为他们象戴高乐本人一样，也认为需要不屈不挠地重申法国的国家尊严。

    英国对戴高乐的政策，由于美国所采取的态度而更加复杂化了。虽然，英美两国政府对法国的事务有—个一般性的谅解，但实际上，要避免难堪的分歧还是很困难的。美国国务卿科德尔·赫尔确实对戴高乐将军几乎怀有一种私人的怨恨。他的这种厌恶，在罗斯福总统和美国政府的其他领导人物的心中也有同样的反应，尽管并没有完全达到他那样的程度。美国人之所以持这种态度，其原因很难理解。偶然事件、美国政府内部的权限争执和私人冲突，似乎已大量地掺进了美国政策的制订工作，而一旦出现了比较实质性的争端，情绪便变得更为激烈。

    在1940年混乱的日子里，贝当最早出来执政时，美国政府认为没有理由不承认这个在法国出现的新政权。因此，当自由法国运动开始向维希政府的合法性提出挑战时，美国官员们无意认真看待戴高乐及其追随者的主张。美国自由派报刊对承认维希政权这项政策所作的批评，结果只是起到增强国务院坚持原来立场的顽固性的作用而已。

    虽然如此，在自由法国运动的实际重要性显露出来后，美国政府还是同它建立了有限的官方关系。1941年11月11日，罗斯福宣布，自由法国控制下的领土有资格要求租借援助，美国的领事人员也同殖民地的自由法国当局保持着官方的接触。但是，这些姿态并没有改变美国政府这个看法：在他们看来，戴高乐是—个不值得信任的冒险家，而贝当则是法国人民正式的代表，并且在很大程度上是真正的代表。美国的这种态度同英国力图诋毁贝当而提高自由法国运动的威望和有效性的政策很难取得调和。

    苏联对戴高乐和自由法国运动的政策，则远不象美国这样勉强。1941年9月27日，俄国驻伦敦大使伊凡·迈斯基在给戴高乐将军的一封信中承认他“是全体自由法国人的领袖”并答应“在反对希特勒德国的共同斗争中给予自由法国人一切可能给予的援助”，实际上，苏联政府所能做到的就是指示法国共产党支持戴高乐。这一点对自由法国运动的成长并不是无关重要的，但是这样也使维希政府所指控的看来并非全属子虚，所以多少是毁誉参半的。

    如果英国同法国的关系牵涉到同美国的某种龃龉，那末，波兰问题对于同苏联搞好关系，也造成了同样的障碍。英国在1939年就是作为波兰的盟国卷入战争的，而且至少在道义上，答应大体按照与1939年相同的或差不多相同的疆界恢复一个独立的波兰国。俄国的参战以及随后缔结的英-俄同盟，在这样一个计划的道路上设置了一个难以克服的障碍。俄国人在1939年已经把战火中的波兰东部地区正式并入了苏联，斯大林对于他充当希特勒的帮凶时所获得的领土不想放弃权利。在波兰流亡政府方面，他们也不愿放弃他们对从前的波兰任何一部分领土的权利。诚然，波兰的爱国人士还梦想把波兰的政治-军事-文化领导作用大大扩张，遍及整个东欧，从而结成一个联邦的形式，由波兰在其中起统治作用。

    对于波兰人同俄国人之间相互对抗的领土野心是找不到一个妥协方案的，但英国人如果不努力在这两国之间搞出某种暂时解决的办法，那就很难同两国都保持联盟关系。因此，1941年7月5日，俄国同波兰的代表在伦敦开始了外交谈判。这次谈判历时很久，而且往往争论得很激烈，但终于在1941年7月30日缔结了一个协定，根据这项协定，波兰流亡政府同苏联恢复了外交关系。在领土争端上，协定中说：“苏联政府承认，1939年苏-德条约中关于变更波兰领土的条款业已失效。”此外，苏联政府同意释放在苏联的全体波兰战俘，并允许从释放出来的战俘中招募新兵，在俄国境内组成一支波兰军队。

    就领土问题而言，波兰人并不满足于这个协定中的模棱两可的措词。英国政府想用一份官方照会使他们安心，该照会宣布“英王陛下政府不承认1939年8月以后在波兰所出现的任何领土变更。”但是外交大臣在下院答复一项质询时却说：“我刚才向下院宣读的两国交换的照会，并不涉及英王陛下政府对疆界的任何保证。”他的这番话大大抵销了上述照会的效力。

    实际上，对于把波兰东部的边界调整一下，使之更接近于种族边界的这种意见，英国有些官员并不是漠然置之的。丘吉尔认为不急于对战后波兰的疆界承担任何义务，是英国可以采取的唯一明智的方针。这样，敌对的波-俄领土野心的正面冲突，便可以推迟到将来的一次和平会议上去处理，那时战争时期集结起来的军事和经济实力，可望有利于英国人和美国人而不利于俄国人。丘吉尔在鼓吹他这种拖延办法时，得到了美国的大力支持。有些波兰人至少也情愿把边界问题留待将来处理，他们想象到那时被战争削弱或战败了的俄国，对波兰至少实现其一部分领土野心也许无力来反对了。

    在1941年7月30日这个协定的解释方面，俄国和波兰两国政府当局之间发生了许多针锋相对的分歧点。波兰人张扬地把协定的本文解释作战前的疆界已经恢复；俄国人则正式否认曾对任何最后决定取得一致的意见。此外，俄国人在波兰士兵出狱以前或以后，对待他们都很苛刻，而且俄国国内军需不足，使得组成一支新的波兰军队并不那么容易办到。波兰总理瓦迪斯瓦夫·西科尔斯基将军早在1941年12月就访问了莫斯科，力图解决一部分这类难题。经过几次同斯大林长时间坦率的商谈之后，他在大多数问题上都能够获得满意的承诺。斯大林想再次提出边界争端，但西科尔斯基拒绝作出任何保证。斯大林经过短暂的坚持后，就让这个问题暂时搁置下来。这一次，斯大林同西科尔斯基的接触大体上说是友好的，1941年12月4日发表了友好互助联合声明，结果竟然成为战时俄-波亲善的最高点的标志。

    因此，到珍珠港事件发生时，敌对的俄国与波兰双方的领土野心，已经取得了一个看来颇为有效的调解。英国作为这两国的盟国的地位开始具有意义了。

    1941年6月22日，德军入侵俄国。这天晚上，丘吉尔为了欢迎俄国这个新盟友发表声明说：“让以往的一切罪恶、愚昧和悲剧都随着往昔的日子瞬息逝去吧。”但是，不论丘吉尔在那个夏天的晚上想到些什么，实际上，以往的事决不会也并没有停止发挥它的影响。相反，俄英两国之间多难的关系史所带来的回忆与忧虑，仍然妨碍着希特勒硬加在这两国肩上的共同进行的作战任务。

    只要回溯到1917年，当时曾经最直言不讳地鼓吹协约国应当对布尔什维克采取干涉政策的那个英国人，居然会是那个担任英国战时首相欢迎苏俄成为反对希特勒的斗争中一个新的十分需要的盟国的人，这真是历史的一个绝妙的讽刺。但是，即使丘吉尔本人可以忘却往事，俄国人却无法忘却丘吉尔在二十五年前所推行的是什么政策。

    英国同俄国的关系还受到另外一个时间更近、因而也记得更清楚的阴影的影响。在本世纪三十年代后期，某些身居要职的英国人曾经希望，如果纳粹的扩张行动不能和平地加以制止，那末，至少可以把它引向东方，离开他们本国而转向俄国。斯大林和他的那些顾问的希望正与此相反，他们利用1939年8月缔结的互不侵犯条约，顺利地使纳粹进攻的主要压力针对两个西方国家——法国和英国。俄国政府并不甘心保持“思想上和行动上的中立”。俄国的军需品大量地运到了德国，而且直到德国进攻俄国的前夜，共产党的宣传机器还全力以赴地攻击西方的“帝国主义战争贩子”。

    西方国家方面也完全以牙还牙地回敬了苏联对它们的憎恨。当俄国人在1939-1940年的冬季进攻芬兰时，法国和英国就着手准备组织一支远征军去帮助芬兰人，如果这支远征军真的派出，那末，西方国家显然会发现自己既在同德国交战又在同俄国交战。的确，法国和英国的作战计划是把这样一个局势也考虑在内的，它们曾设想从中东的基地对巴库油田进行一次轰炸，希望由此切断德国的石油供应。

    幸而，挪威和瑞典不肯让法英两国军队在它们的领土上自由通过，而土耳其人也不肯让法国和英国的飞机飞越国境，因而延误了这次行动。直到芬兰投降和德国在法国发动闪电战，才打消了盟国先发制人的一切想法。从后来事态的发展看来，1939-1940年的这些计划似乎很轻率，但是，这些计划却是基于一种信念而认真制订的，那就是确信俄国的社会制度正在爆炸的边缘上摇摇欲坠，只要轻轻一击，就会取得重大的成果。这种低估俄国军事力量和内部稳定的残余观念，直到珍珠港事件发生以前，甚至在以后，一直构成英-俄关系中最重要的因素之一。

    法国的沦陷并没有在俄国对英国的态度上引起任何明显的公开变化。诚然，直到德军入侵俄国的前夕，斯大林还希望，只要不去得罪希特勒，他就可以避开或至少延缓德国的进攻。在俄-德战争爆发的十天以前，英国和美国提出的关于德国准备进攻俄国的那些警告，被俄国官方说成是“那些仇视苏联和德国的势力笨拙地捏造出来的宣传”。

    但是，尽管跟据个人的历史看，丘吉尔是共产主义的敌人。尽管他最近同俄国的关系很不友好，他在听到俄-德战争爆发的消息时却毫不踌躇。在他所作的最重要的一次演说中，丘吉尔保证英国将在可能范围内帮助俄国进行反希特勒的斗争，最后并说：

    因此俄国人的危难就是我们的危难，也是美国的危难，正象任何俄国人为他的家庭而战的目的，也就是世界各地的自由战士和自由人民的目的那件。让我们从这种残酷的经验中汲取教训。让我们加倍努力，趁我们还活着、还有精力的时候，联合起来进行战斗。

    丘吉尔的慷慨陈词，给英国舆论界对战争新形势的直接反应定下了调子。然而，要英国记者们忘掉俄国人一贯的、而且最近还直接指向英国的漫骂，那还需要一些时间，因而对这个新盟国的初次接待很有点冷淡。人们喜欢谈论的题目，是希特勒的背信弃义而不是苏俄的任何美德。有些记者担心共产党俄国参加到反纳粹的事业中来可能会使美国的同情淡薄了，但是代理国务卿萨姆纳·韦尔斯所作的一次官方声明中，把任何希特勒的敌人全看作对盟国事业的有效的增援而加以欢迎，从而大大消除了这种顾虑。

    在俄国前线一天天不断传来进行着激烈战斗的消息，渐渐地开始在英国人的心里引起了反响。事实上，英国人自己的军队出动作战较少，这恰恰突出了俄国人的勇敢。早在1941年7月，有些报纸，特别是工党的和比弗布鲁克主办的那些报纸，对英国军队的不出动作战表示不满，并且极力主张给予俄国人更多的援助。

    英国舆论的情绪变化由一件涉及飞机生产大臣J·T·C·穆尔-布拉巴宗中校的事件表现出来了。穆尔-布拉巴宗在7月间的一次私人聚会中表示，他希望德国和俄国的军队同归于尽，而同时英联邦则集结自己的军队，以保证在欧洲取得统冶的地位。当这种轻率的言论在1941年9月职工大会的一次会议上公开宣布后，群情激愤，丘吉尔不得不在议会里为之转圜，他宣布这位大臣是说着玩的，他实际上是支持政府的政策的。

    这个事件揭露了英-俄关系中一种神经过敏的状态。穆尔-布拉巴宗讲出了俄-德战争爆发后的最初几星期内英国保守党中相当普遍的一种态度，这也正是接受了马克思主义教导的俄国人所怀疑的英国政府正在暗中采取的一种态度，官方的否认和竭力掩盖这个问题的做法，在英国只能消除一部分怀疑。我们只能推测穆尔-布拉巴宗的话在俄国人中间所造成的影响。

    不过，英国公众对俄国人的钦佩和尊敬则有增无已，这部分地是出于一种内疚心情，因为在整个夏季和初秋，英国的军事努力仍然主要是防御性的。到了1941年11月(这时，两国的官方关系几乎已坏到极点)，对俄国战争的同情，已扩展到了平时对俄国和共产主义毫无好感的地区了。

    到了珍珠港事件发生时，如果报上发表的意见可以提供任何正确的线索的话，那末，英国人民看来似乎已经把仅仅六个月前对俄国还是那么普遍的敌意差不多完全忘掉了。代替这种敌意的是敬佩，而在有些地方还带有一种认为英国的努力很不够的感觉。但是在官方的圈子里，对于过去是不那么容易忘记的，俄国的实际困难太叫人熟悉了，而且保护英国和英帝国的利益，当然是放在对俄国承担的任何义务之前的。

    英国官方同这个新发现的俄国盟友的关系受到一种信念的约束，即认为苏联遭受的严重的失败是不可避免的，即便不是全面失败的话。东方的战事使德国的陆军和空军主力远离英国，这对英国来说，意味着一次宝贵的休整，同时还给了英国一个机会去加强它本土和中东的防御，以抵抗预料德国会再次开始的进攻。对未来作出这样的估计以后，英国政府所能采取的唯一合理的政策，就是设法尽可能地延长这一休整时间。

    为了鼓励和延长俄国人的抵抗，英国人准备把包括军用飞机这类珍贵物品在内的军需品大举运往俄国。实际上在1941年10月《对俄国供应第一号议定书》生效以前，英国已把大约四百五十架飞机运交了俄国人，大量的其他军需品也运去了，同美国人比较起来，英国人运送作战物资绐俄国要迅速得多，这部分是因为英国的动员比美国要早得多，军需品的储备量也比较大。部分还因为英国当局比较肯冒军需品落入德国人手中的风险。但是英国人也面临到这种困难的抉择：是节省国内的物资供他们自己的军队用呢，还是放弃这些一旦可能对保卫英国本土或中东是迫切需要的物品。实际上，由于物质方面的困难，特别是由于缺乏船只，运交俄国的物资一开始便受到了限制。

    英国政府试图用来延长俄国人抗战的第二种方法是政治方面的。俄-德战争爆发后不久，英国大使斯塔福德·克里普斯爵士同斯大林和莫洛托夫就在莫斯科开始了会谈，他们的目的是使两国政府之间由于希特勒的进攻而建立起来的新关系正式化。谈判的结果在1941年7月12日签订了一个协定。其原文如下：“(1)两国政府相互保证，在当前对希特勒德国的战争中相互提供各种援助何和支持。(2)两国政府进一步保证，在这场战争中，除经相互同意外，决不单独谈判或缔结停战协定或和平条约。”根据这两条中的第二条，英国人希望排除他们在同俄国联盟后的头几个月里经常想到的一种危险——担心俄国人可能单独媾和，并把他们的资源完全听任德国利用。

    当然，1941年7月12日的协定并未解决英俄两国政府之间发生的任何具体问题。这个协定的性质主要是公开宣布团结一致而不是什么别的。关于供应和财政关系问题的谈判进展情况已在上面约略提及，这里无需概述了。但是在军事和政冶方面，英俄两国政府之间在珍珠港事件前的那几个月里，已经进行了一系列最重要的意见交换。

    斯大林不久就确定，他想要英国人做的最重要的事情，是对德国后方发动牵制性的进攻。1941年7月18日，他在第一次发给丘吉尔的那份电报里，提出了第二战场的问题，说得恰当一些，是提出了两个第二战场的问题，一处在法国，一处在挪威。斯大林建议这些计划应当趁德军正忙于攻击俄国人的时候，并在希特勒有时间“巩固他在东方所占领的阵地”以前迅速实行。斯大林相当牵强地认为进犯法国会“受到英国军队的欢迎，同样也会受到英格兰南部全体人民的欢迎”，而且会“对英国本身有利”。

    反之，在英国人看来。进袭法国似乎肯定是一场灾难，英国的利益倒是应当着眼于谨慎地节约国内资源，并在运输和供应条件许可下，迅速在中东集结兵力。英国军事当局预料俄国人会崩溃或退往西伯利亚，因而试图作好准备在中东对付德国从高加索方向发动的进攻。但是，英国人为了预防万一德军突破防线而同俄国人商议共同行动计划的种种努力——他们特别担心里海和高加索区域的油田，认为应当在落入德国人手中以前加以破坏——只是激起了俄国人的愤慨，他们对于在他们战败后可能发生的事情，是不感兴趣的。

    英国和俄国的军事概念有一点是完全一致的，那就是必须防止德国渗入波斯。因此，那个国家在1941年8月及9月间被俄国和英国军队共同占领了。不久，经由波斯开辟了一条通往俄国的新供应路线，但是尽管这样，这两个占领国之间的摩擦和猜忌并未消失。

    英国不肯在法国冒第二次敦刻尔克的危险，也不愿在挪威冒第二次败退的危险，导致斯大林于1941年9月4日提出了在巴尔干半岛登陆的建议。英国认为这一建议也不切实际，斯大林于是建议英国派遣一支远征军，或者在阿尔汉格尔登陆或者到高加索，以便接防属于俄国战线的一部分地区。但斯大林的这些建议很少或根本没有考虑到妨碍英国一切行动的供应上和运输上的巨大困难，英国政府也不准备让他们的军队象斯大林所建议的那样去冒险，因为在他们看来，这些行动肯定是不会成功的。

    随着德国人不断向俄国境内推进，丘吉尔同斯大林之间往来电报的语气变得越来越尖刻了。斯人林在9月4日说，如果不开辟第二战场，如果不供应充足的铝。苏联的战败或部分崩溃肯定将成为事实。丘吉尔感到不论这样一种结果对英国多么危险，却不是他控制下的兵力所能防止的。根据英国的情报，已经驻扎在西欧的德国后备部队，完全有能力打败英国向欧洲大陆发动的任何进攻，在这种情况下，丘吉尔和他的那些顾问们心里很明白，轻率地消耗英国的兵力不大可能延缓俄国的战败，只会使往后的局势更糟。丘吉尔在答复斯大林的责难时，有力地驳回了关于英国没有担负起它分担的那部分作战任务的一切讽示。有一次，他甚至提起斯大林最近与纳粹合作的问题来，使苏联大使感到很窘。

    早在11月间，双方的诚意已下降到最低点，这时丘吉尔打电报给斯大林说：“我无法告诉你我们最近的军事计划，就同你无法告诉我你们最近的军事计划一样，但请你放心，我们决不会按兵不动。”斯大林回答说：

    你认为苏联同英国之间的关系必需予以澄清，我完全同意。这种澄清目前并未实现，其所以没有澄清是由于以下两种情况：(1)我们两国之间在战争的目的方面和战后和平机构的计划方面，都没有取得明确的谅解；(2)苏联同英国之间，没有一个关于在欧洲抵抗希特勒的军事互助协定。

    如果在这两个问题上不达成协议，英-苏关系就不可能澄清。不仅如此，坦率地说，如果目前的情况存在下去，要取得相互信任就很困难。当然，对苏联供应军需品的协定具有很大的实际价值，但是它没有解决，也没有彻底消除我们两国之间的一切问题。

    斯大林在讽刺地谈到丘吉尔所提出的关于派遣两位英国将领去莫斯科进行磋商的建议时，继续说：“但是如果两位将军的使命仅仅限于情报问题以及次要问题的商谈，我以为这就不值得打扰两位将军了。在这种情况下，我也很难抽出时间参加会谈。”

    这样一份电报必然会在所有见到这份电报的英国人心里引起反感。这听起来太象1939年那次流产的谈判了，那次谈判是由于纳粹同苏联缔结了条约而中断的。斯大林可能也感到这份电报的语调太生硬了；无论如何，十二天以后，俄国大使拜访了外交大臣安尔尼·艾登，并向他解释说，斯大林无意用他11月8日的电报文得罪他们。英国人马上接受了这个送上门来的橄榄枝。第二天(1941年11月21日)，丘吉尔就打电报向斯大林建议，派遣艾登前往莫斯科并授以全权“讨论有关战争的一切问题，包括派遣军队不仅进入高加索，而且到你们军队在南方的战线上去的问题”。讨论战后的问题也将包括在艾登的权限范围之内。斯大林接受了这个建议，艾登的旅行便迅速安排好了。他在12月7日珍珠港事件的消息传到英国几小时后就出发了。

    一个附带的争端是由于英国政府不顾芬兰人已同德国人联合进攻俄国这一事实，而仍然不愿向芬兰宣战而引起的，这一争端显然在斯大林和他的顾问方面激起了很大的不信任。丘吉尔终于作出让步，于1941年12月6日对芬兰宣战，并于第二天生效。同时，英国也对匈牙利及罗马尼亚宣战，作为同俄国人团结一致的一个姿态，因为俄国人已同这两国处于战争状态。

    这种不信任，可以在1941年秋季丘吉尔同斯大林交换的电报中清楚地看出来，基本上是由这两人自始至终都极力想保护自己的国家的利益这一点引起的。一直要到英国官员深信苏联政权不会垮台的时候，英国人才会真正有兴趣去减少俄国人对他们的不信任，因为善意最好，也是捉摸不到的，而一个战败国政府的善意，对任何人都没有多大用处。英国政府的行动在俄国人看来是不合作的这一点，肯定是不幸的，但是能使斯大林满足的唯一途径，就是把英国本国和帝国的利益置于俄国的利益之下，这一步，却是任何一个英国政府，特别是温斯顿·丘吉尔领导的政府，一刻都不能也不会考虑的。

    到了珍珠港事件发生时，第一个危机已经过去了。德国向莫斯科发动的强大攻势一无所成；英国人在利比亚的攻势业已展开；从英美两国运出的军需品开始到达俄国的港口；芬兰和波兰的问题，已经达到使英俄两国或多或少都满意的地步；而美国成为正式的战争伙伴参加作战，在英-俄关系中带来了第三种成分，使英-俄关系起了深刻的变化。在此后的几年里，罗斯福往往能够在俄国和英国的观点之间起调解作用，而美国的实力和政策也往往有利于缓和或延缓斯大林同丘吉尔之间的冲突。

    尽管这场战争在英国引起的变化比在美国更为激烈，联合王国的政府管理仍然比美国有秩序，比美国接近正常状态。那些和平时期的正规的政府机构对重要政策仍然具有影响，远不是那么被新成立的官僚机构所掩盖。换言之，英国政府的行政机构显现出了巨大的灵活性：在不丧失既定的性质和连贯性的情况下，具有承担起新任务和吸收新人员的能力。

    对这一成就，可以提出三条主要的理由。一条是经验。在英国，现代战争动员的基本措施，早在第一次世界大战时期就曾经很费力地逐步发展起来了，这种经验教训在两次大战之间的年代中并没有被忘记。而且，到珍珠港事件发生时，英国已经参战两年多，因而有充裕的时间使行政机构适应于战时的需要。

    第二个主要的理由是，英国政府的结构几百年来已逐渐发展成一种适于进行大战的形式。而美国政府在这方面则往往受到一部成文宪法条款的妨碍，起草这部宪法时的情况，与二十世纪中叶的情况早已完全不同了。当然，议会的至高无上，内阁制政府以及文官政冶构成了英国政府的基础。这里不打算对战时政府工作在这个总的体制内的运行作任何阐述。但是拿外交部所处的地位同美国国务院的地位作一番比较，也许还是值得的。

    几世纪以来，对于英国政府来说，外交政策一直具有头等重要的意义。在战时，同和平时期一样，外交部高级官员和驻外大使的意见都要呈报外交大臣，外交大臣作为一个重要的和受尊敬的阁员，直接参与抉择政府的重要决定，并在议会中为这些决策辩护。因此，外交部同权力中心之间的一条清楚而有效的渠道便由内阁和议会制度仿佛是自动地建立起来了。在这种情况下，在活动涉及外交问题的各个机关之间，进行协调政策的工作就比较容易。只要外交部同最终的权力中心有牢固的联系，政府其他部门在从事某种行动以前，就不得不先与外交部的代表商议，否则可能会冒遭到驳斥的危险。由此可知，尽管官僚政治在战时大大发展了，尽管增加了几个新的部和局，它们的职能又侵犯着外交事务，外交部却仍然大权在握。

    相比之下，美国国务院的地位却糟透了。尽管宪法赋予国务院形式上的首要地位，但是从传统上来说，国务院在政府部门中并没有很高的威信，这主要是因为迄至近时为止，对外政策问题在美国的政治生活中显然还是无关紧要的。即使在外交事务变得重要起来的时候，这种缺乏强有力的传统威信的情况，也很不容易改正。在战争年代里，国务院同权力的机密中心之间缺乏牢固的明确的联系渠道，而在罗斯福任总统的时期，这种机密中心就在他的书房里。重要决定是由总统同一小批变换不定的人商讨后作出的，所以国务院高级官员的意见是否获得认真的听取，这多少是一个偶然的问题。而且在总统作出决定后，国务院也不一定就会迅速地获得正式通知。结果，国务院往往发现自己在同其他政府部门进行竞争，每一部门都有一项外交政策逼着总统采纳。陆军部、海军部和财政部是国务院的特别突出的竞争部门。在这种情况下，英国在外交事务方面的意见所特具的贯串与一致，在美国官员中却无法建立起来。

    英国战时行政井然有序的第三条主要理由，是因为有文官制度和那种凡受过优良教育和具有高超识见的人出来当政府官员的传统。由于这个传统，英国政府机关普遍拥有水平很高的干练人才，致使那些古老的部易于把它们的办事方法和组织机构适应于新的情况。战时成立的几个新的部，开头都是设在老的部内的附属机构。当它们从老的部里分出去时，许多出于战略需要而安插在部内的常任文官也跟着进了新的部。因此，官僚政治机构的新老各部之间没有出现重大的社会或心理隔阂。大批大学和企业界出身的人都涌了进来，使政府所有部门都受到影响。但他们所有人中间有一个由老一辈的文官组成的核心，在组织上和行动上确保了全面的一致。

    当然，英国政府内部也有权限争执和意见分歧的情况，而且不同部门有时也执行着互相冲突的政策。这一情况的例子，可以在外交部的代表与那些在欧洲特别是在巴尔干各国负责情报和破坏工作的军事单位之间经常发生的分歧中见到。但是，这种争吵和分歧一般说来总是私下解决的，而且解决得相当快。行政上的争论公开暴露，这种情况始终远不象在美国那么常见。在美国，官方的胡言乱语有时竟成为争夺权力的武器。

    关于英国行政机构的这些特性，也应该提一下它们的相反的一面。官僚政冶，就连在最有才智的人的身上也会助长保守主义和缺乏想象力的。不提别的，仅仅是单调的日常例行公事，就有可能使人心智衰退，束缚思想，习惯走老路。如果我们从战时英国政府的某些行动上，察看一下文职人员和军事人员中间这种僵硬的判断方法所造成的影响，这样也许是正当的吧。最好的例子就是战争的前一年和战争的第一年内英国动员工作做得很缓慢——大部分是由于财政部对支付能力感到关切而促成的。其他后来发生的，但更成问题的事例——例如，大大低估了俄国的军事潜力一事，又如新加坡的那次灾难性挫败——也可以用来说明事务主义的流毒。

    但我们决不可以过分强调这一点。到1941年，英国的战争动员远比美国在任何时候所实现的任何事情都要激进。由于政府推行财政、人力和定量配给等政策，一种类似有控制的社会革命在战争时期发生了。把一种有能力实现这样一系列激烈行动的官僚政冶，称之为保守的或缺乏想象力，那是并不确切的。

    在政治上，英国也实现了一个可供外界观瞻的异常统一的共同阵线。国内不存在有重大的公开反对政府的党派，尽管对实际工作的批评却往往很尖锐。这种政治上的团结的一些表面理由(如1940年5月以后组成的联合政府，以及使公众领袖受到适当遏制的严明的党纪)只是部分地说明了这种现象。在这后面存在着英国固有的社会结构。这个社会结构，虽然外表看来存在着阶级和生活方式的差异，但本身却极为严密。

    反对党并没有象奇迹般地消失。但是反对党并不象和平时期在政党政治下常见的那样表现在公开辩论和责难上，而是表现在一小批政领袖和内阁阁员的私下讨论中。议会在一定程度上起着政党巨头私下讨论的响板和回声的作用。报纸也起着同样的作用，不过程度较轻。

    姑不论白报纸的缺乏，半自觉的战时新闻检查通过制止发表新闻，就已经消极地限制了英国传统的新闻自由。但是英国政府同报界之间最重要的关系，却没有体现在正式的法律或规定中。这种关系是很“非正式的”和“没有明文规定的”。是政府代表同报界代表之间的一种合作，根据这种合作，微妙的问题多少按照官方的意见予以处理，这种把报刊变为政府半官方喉舌的措施并不是全面的，报纸还是自由的，必要时还会找出理由去反抗政府的意愿。但英国报纸的态度，特别是对国际问题的态度，如果确实没有受到约束的话，一般说来是受到官方政策暗中指示的影响的。

    政府同报界之间的这种关系，可以看作不过是英国人在进行战争的各个方面所能取得的全面协调中的一个特殊的例子。报纸越能响应官方的意见，政府在同朋友和敌人的关系上就越能享有一种较为自由的活动余地。但是这种控制不是强制性的控制：只有在政府能够用内部情报和正确论据说服新闻记者的情况下，新闻记者才会遵照政府的愿望行事。因此，政府的活动自由远不象苏联那样广泛。在苏联，政策的任何变动肯定会受到报界的欢迎和辩护。说得恰当一些，英国记者同议员一起，是一般公众享有特权的代表，政府有时在实际方面，有时在法律方面，都不得不设法取得他们的赞同。

    在现代政治中，个人所起的作用是难以估量的。然而，正如罗斯福控制着美国政府并给予美国政府一种特殊的性质那样，丘吉尔从1940年5月成为首相的时候起到1945年7月他卸任的时候止，也对整个英国政府的领导起了深远的影响。

    丘吉尔作为联合内阁的首相和国防大臣，法律上对他所处的地位的限制，比罗斯福受到的限制为大。根据美国宪法，总统对许多决定单独负责，而同样的决定在英国就得由全体内阁成员共同来作出。在罗斯福同丘吉尔的定期会议中，一个经常出现的特点就是，常常需要把会谈中的建议提交伦敦的内阁审查。诚然，丘吉尔通常能够说服内阁同意他所提出的建议，但内阁始终还是可以要求对那些提议表示拒绝或修改的。

    因此，从内阁政治制度来看，丘吉尔个人对英国政府所有部门的控制，不可能达到罗斯福控制美国政府的那种程度。每一位大臣都有他自己特定的活动范围，而丘吉尔所选定的活动范围就是军事，他作为国防大臣，同海、陆、空三军的计划和主管人员经常保持着密切接触。我们只要粗略地检阅一下他亲手写的大量备忘录，就能为他的非常广泛的活动范围提供令人信服的证据了。

    丘吉尔认为他本人完全有资格领导英国军事领袖拟订作战计划。他也积极地经常地同三军参谋长合作。但是，尽管丘吉尔不断地提出质问和下达命令去折磨他的军事助手们，尽管他感到可以通过军事部门传达下去，纠正他认为不得当的任何细小事项，但他是通过惯例和法律所明白规定的渠道去进行他的多种多样的活动的，这一点仍然是事实。他并没有象罗斯福经常所做的那样，越过各部大臣或者置正式的行政渠道于不顾。

    总的说来，如果我们考虑一下美、俄、英三国政府的主要轮廓，那末，似乎很难否认，英国的官僚政治，在美国官僚政治的杂乱无章和俄国官僚政冶的前后紧密衔接、步调一致之间恰好是个中不溜儿。英国政府的中心目标和政策得到一种几乎是普遍赞同的支持。因而它只消象征性地使用暴力或强制的手段，便能够作出可以称之为“人的管理”的那种奇迹来。人口、财产、产品和价格全遭到空前未有的变动、控制和调节。一种接近于警察制度的极权主义政权，在没有割断把人民同政府联系在一起的那条自愿赞同的线索的情况下建立起来了。而通过自愿赞同完成了这样一次革命，这的确是英国政府战时的最大成就。在政府这方面当然需要果断与机智，但英国社会的异常团结以及英国在1940年面临的那种显而易见的致命危险，也是取得成功的必要条件。

    要展望一下珍珠港事件发生时俄国的形势。就必然要遇到几乎不可克服的困难。首先是资料缺乏。在1952年，俄国并没有象英美最高统帅部一些成员所撰写的那种回忆录。在俄国，官方历史必然是令人可疑的，因为它是为了宣传的目的而随意重写的。俄国报纸以及斯大林和其他人在战时所作的官方声明，也同样值得怀疑。当然，俄国政府所采取的宣传方针本身，有时也可能是饶有趣味的，而它的宣传方针的改变就会反映出克里姆林宫内部人士的计划和意图的改变，这一点也是确实的。但人们不得不盲目地去猜测哪些是真实的，哪些是虚假的或歪曲的，再不然，更慎重一点，干脆把问题搁起来不作定论。

    就盟国之间的关系而言，根据英美方面的各种记载，可以约略知道斯大林与西方国家谈判时的举止态度。但是，这里还有一个如何解释的问题。斯大林所说的和所做的，究竟有多少是坦率地表达了他内心的思想和愿望？有多少是他为了打动外国客人而故意披上的伪装？斯大林简直不能被描绘成一个可信任的人，如果认为他在某个时候并没有故意哄骗他的来访者，那就未免过于轻率了。

    的确，斯大林似乎可能是一个十足的两面派，连他自己也说不清他显露出来的面目到底哪一面是“真的”，哪一面是“假的”。这种在两个角色之间踌躇不决的情况，在政冶家当中是很常见的，他们往往采用一种最适于吸引或打动当时听众的伪装。但在连续扮演两个角色之间，其矛盾程度则有变化，即有些政冶家比其他的人更接近于前后一致。但斯大林作为革命的马克思主义者和作为俄国统治者——且不提他可能扮演过的其他角色——是大不相同的，而且常常是互相矛盾的。要决定哪个是真的，哪个是假的，那就会把个人与政治心理状态的神秘过于简单化了。在这些领域里，逻辑上的统一律既不适用也不应该用作为一项准则。

    当我们致力于叙述俄国民众的态度时，也发生了类似的、同样不可克服的困难。俄国人自己只能利用官方的表达渠道，这些渠道是经过设计而且受到指导和控制的。普通人同外国人的接触都遭到警察有系统、有效的阻止。因此，外国记者的新闻报道价值是有限的，而且由于战时从俄国发出的电讯受到极其严厉的、有时好象毫无道理的新闻检查，所以价值更为有限。

    当战时盟国之间的紧张和敌对情绪变得尖锐的时候，任何一个人要动笔写作就会遇到另一种困难。人们几乎不能不根据后来发生的事情来看战时的历史，探索1946年或1947年以后普遍存在的紧张局势的迹象，并忘掉或低估战争年代盟国之间“要什么给什么”的关系。但是在1941年和1942年，德国的失败还未成为定局，在1943年和1944年，大联盟的解体也还看不出是不可避免的，而在1945年和1946年，把世界划分为共产主义地区和非共产主义地区的分界线也还没有明确地划出。面临这些以及无数较小的捉摸不定的事实，盟国政府不得不尽力而为。如果设想在1952年为大家所知道的这种结果是不可避免的，或者认为这种结果是由盟国的一位领导人或一国政府“那样安排好的”，那肯定是大谬不然的。

    概括地说，对于苏联政府的政策可以采取两种对立的看法。一方面，他们的行动可以解释为马克思主义原则的应用，不论这种应用多么歪曲了原意。在国际事务中，这意味着，第一是保护社会主义祖国，第二是在全世界煽起无产阶级革命。根据对俄国政策的动机作出的这种解释，苏联与非共产主义国家之间唯一可能的关系就是一种敌对的关系，这种敌对关系有时是隐蔽的，有时则是公开的。一时的形势可能需要同其他国家结成联盟或进行表面的合作，但是这样的结盟是暂时的，是一种假象，而不是真相。

    这可以称之为阴谋论：从共产主义的观点看来，资本主义正阴谋包围并推翻这个苏维埃国家，而反共产主义则看到一种威胁要发动世界革命的巧妙地伪装起来的红色阴谋。缩短成这样夸张的语言，这种理论当然过于简单化了。不过人们越是倾向于简单地生动地并用阴谋与反阴谋这种概念去看事物，这样一种理论就越可能呈现出相当大的真实性。在人类事务中，人们经常设想出他们最恐惧或最希望的事物。他们的所作所为就好象他们的情感是以事实为根据的。由于他们自己的行为(以及别人的相反的行为)，他们相信的事物，不久就变得至少有几分是真实的了。所以，我们不能不加思索就摒弃俄国所提出的阴谋论，也不能轻易就否认类似这种理论对俄国及俄国以外的官方决定已经起了作用，而且继续在起作用。

    对俄国政府行动所作的第二种总的解释，则摒弃意识形态和阴谋论，认为它们是口头虚构，旨在哄骗天真无知的人们。相反，现实政治，即追求权力，以及安全地享有权力，这些都可以提出来作为对苏联迂回曲折的政策一种充分的解释。根据这种看法，苏联同其他国家之间的关系，和通常存在于民族国家同帝国主义国家之间的关系，并没有任何实质上的差别。俄国的统治阶级或集团愈觉得自己的政权不巩固，他们就愈变得不安，于是通过自我约束(即通过党)，并辅之以宣传和警察，以争取获得国内的安全。与此同时，统治者则通过联盟、领土扩张以及军备来追求国外的安全。

    根据这种看法，苏维埃政权的特点是来自困扰着统治集团的那种持续不断的不安全感。强烈的不安全感导致斯大林和他的顾问们对国内政冶及国际事务的政策作出剧烈而突然的改变。比较稳定的政权，如美国或英国存在的那种政权，对内对外都已在较长的时期内稳定下来，不致被迫在政策方面作出比较激烈的改变。但是，尽管有这种差别，我们仍然可以争辩讲，实质上到处都是同一个动机在起作用：民族的利己主义以及统治阶级或集团(如目前所理解的那样)的利己主义支配着一切掌握权力的团体；政府领导人所唱的高调和道德或政冶原则，事实上只不过是一种手法——在某些情况下，或许是不知不觉地使用的——凭着这种手法更容易使群众服从。

    尽管在极端的形式下，这种理论事实上显然也过于简化，但是认为这种理论不屑一顾，那也是错误的。政府毕竟要尽力去维护自己的权力，而且只要有机会更要增强这种权力。同时当道德原则同那些看来是自身利益的事情发生抵触时，原则很少能占优势。

    每一个政府的政策，在宣布的原则与自身的利益之间，在意识形态与权宜手段之间，在道德与不道德之间，实际上都显得含糊不清。有见识的人在设法说明官方的政策时，总是将两者都考虑在内。实际上，要在两者之间划出一条清晰的界线，或者要精确地估计，在作出任何特殊决定时所涉及的力的指向和大小，那是不可能的。

    苏维埃社会主义共和国联盟的特点是，意识形态与权宜手段之间所发生的剧烈的相互作用。共产主义的意识形态是一种使人易醉的酒，能够赢得许多人情感上强有力的支持。另一方面，俄国的地理位置，以及俄国社会和技术发展的水平，则使它容易受到攻击。在一个划分为实际的或潜在的敌对民族国家的世界上，这样一个比较软弱的社会要存在下去，就需要有敏捷的步法和出于权宜之计的小心谋算才成。但是共产主义的理想越强，就越难制定出与俄国国家安全的要求妥协的办法。

    对布尔什维克领袖们的内心安宁和他们的实际效力来说，幸运的是这种冲突通过一种并不费事的合理处理，往往就可以消除。共产主义理想的中心，毕竟是对一个未来的美好社会的幻想，但是这种幻想并不意味着有一个明确的时间表。因此，一再肯定一个没有国家的、平等、自由、和平的社会这一最终的理想，而同时又在社会主义自卫的名义下，实际上扩大国家的权力，在不同的社会集团之间划分严格的差别，利用暴虐的警察去制止危险的行为和思想，并建立起一支庞大的军队，这完全是可能的。经过列宁和斯大林重新拟订的马克思主义，实际上就把这样一种解决原则与权宜手段之间的矛盾的办法奉为神圣，策略与最终目的是截然不同的。如果是为形势所迫，那末，任何策略都可以认为是正当的。

    原则与权宜手段之间一系列的妥协，经过一段为时数年或数十年的时期的作用以后，结果当然会使理想变成徒有其名的东西，最后可能变成一种在举行仪式的时候嘴上说说的东西。但原来感染着白热化革命热情的理想失去对日常行动的支配力量是需要时间的，而这样一种对理想的完全背叛，在俄国似乎还不可能说已经发生了。同时，在克里姆林宫的领导集团里大概存在着原则与权宜之计的一种持续不断的、可能还很尖锐的紧张状态。

    体现俄国政策对立两极的那两个机构是，布尔什维克党和红军。党的存在的全部目的和它掌握权力的正当理由，就在于它完成革命的能力；年轻的共产党员都宗教式地从伟大的革命英雄——马克思、恩格斯、列宁和斯大林——的经文中学习马克思主义的神圣理论。红军则首先是俄罗斯国家和民族的保卫者。它直接继承了沙皇时代军队的传统，红军军官始终没有完全受到共产党的支配。如果把1941年至1950年间俄国国内的发展看成是一种介于军队的统治与党的统治之间的摇摆，这是可能的。而且也许还颇能说明问题。当然，党和军队之间并没有公开发生冲突，但军队和党的领袖在群众中所据的显要地位，却有了引人注目的改变，而且在宣传方面，也有同样的改变，从战时的爱国主义，恢复到战后年代中宣传布尔什维主义。

    共产主义原则同俄国国家利益之间的不调和，并没有越出俄国历史中业已持续了多年的一种更为广泛的紧张状态的范围。俄国对西欧国家的态度至少从伊凡大帝的时代起，就是吸引与排斥，模仿与拒绝，羡慕与厌恶的一种稀奇的大混合。斯大林政府并没有避免这种由来已久的两类互相冲突的情感。布尔什维主义本身，至少就起源来讲，原是一种西方的信条。美国的效率作为一种理想早已向苏联工人和企业管理人员推荐了，1936年的宪法大部分是仿照西方的典范而拟定的。另一方面，对西方的排斥则采取了新的形式：资本主义和帝国主义以及一切邪恶都归诸欧美社会，而始终坚持、有时甚至可笑地坚持苏维埃制度的优越性。人们认为俄国人进行外交谈判时的那种僵硬死板的作风，就是由于他们竭力压制面对资本帝国主义以及较为开明的西方国家所感到的根深蒂固的不快的结果，这种看法似乎是有理由的。

    俄国社会与西方社会差别之大，足以使某些观察家相信，有两种互相关联而又各自分开的文明彼此对立着。无论如何，差距是如此之大，哪怕要取得谅解也是困难的。苏联警察和新闻检查对俄国人与国外人之间的正常接触所加上的人为的封锁，再加上政府对重大政策问题的决定一贯的严格保密，使困难更加增大了。但是尽管结果势必不尽确实。约略地展望一下珍珠港事件发生前后俄国的形势，似乎仍然是适当的。

    本世纪三十年代后期，俄国最东部的边境曾经是日俄两国军队不断发生边境事件的地点，这些事件有时候几乎达到了大规模战斗的地步。但到了1941年春季，日本的帝国野心已经转向西南太平洋的岛屿及沿海地方，而俄国则日益关心德国人渗入巴尔干半岛。结果，两国政府都准备达成协议。1941年4月13日签订的中立条约，正式建立了这种新关系。

    尽管日俄利益的真正分歧继续存在，但是1941年的中立条约，在1945年4月以前一直是两国关系的正式基础。利益的主要分歧有二：在中国，俄国继续支持中国抗日；在欧洲，在那年年底之前俄国人正在同日本的敌人英国和美国联合作战。

    在中国，俄国的政策，由于存在着一个强大而活跃的中国共产党而更形复杂了。中国共产党实际上在华北接近俄国边境的一片变动不定的地区内行使着政府的控制权。国民党政府与中国共产党之间早已存在着猜疑，不时爆发成敌对的行动，但是俄国人却渴望防止这种内讧干扰中国的抗日，因为如果日本巩固了它对中国的控制，日本军队使可以抽调出去在西伯利亚采取冒险行动。因此，按照共产党的全球政策，中国共产党至少在名义上仍旧遵守着与国民党结成的“统一战线”。苏联承认蒋介石政府为中国的合法政府，事实上还同国民党政权缔结了互不侵犯条约和通商协定。根据鼓励中国抗日的政策，苏联在对德战争爆发以前运送了大量军需品给蒋介石。1941年6月以后，俄国没有多少或根本没有多余的军需品可以供给中国了。关系冷淡下来，国民党人与中国共产党人之间重新发生了冲突。虽然如此，俄国人却并未撤消对蒋介石的正式支持。

    美国官方低估了日-俄中立条约的重要性，私底下把它解释为斯大林面对着希特勒的威胁而想去巩固他的东翼的一种努力。只要日本继续同英美保持和平，这项条约便不会使苏联与西方国家的关系发生特殊的问题。但珍珠港事件发生后，事情就变得相当为难了。俄国、英国和美国是否能够在欧洲是盟国而在太平洋则是陌路人呢？再不然，俄国继续对日保持中立，会不会导致美国人，也许甚至英国人停止交付军需品或拒绝合作呢？另一方面，这个条约到底有没有价值？日本人是否会无视这个条约，决定进攻西伯利亚以帮助德国人呢？或许，最为紧急的问题是：美国的兵力是否会从欧洲战争中转移到远东来打一场单独的战争呢？

    在这些问题的答案变得比较清楚之前，俄国人采取谨慎的步骤，并设法避免同美国人或日本人发生对抗，这原是应该的。俄国的报纸和官方声明都充分反映出需要保持这种慎重的态度。日本人袭击珍珠港和日本在太平洋地区胜利的消息，最初都不加评论地予以发表。美国和日本政府的公报都获得同等显著的地位。

    然而在一星期内，局势就澄清了。德国和意大利都对美国宣战(1941年12月11日)，这使俄国人确信欧洲的战争不会与美国人无关，而且在日本作战的规模显露出来后，对西伯利亚的忧虑可以消除了。同时，美国的舆论对俄国没有向日本宣战也显出了急躁不安的迹象。因此，莫斯科和华盛顿两方面都采取了步骤来说明并解释俄国的立场。

    1941年12月12日，德国对美国宣战的第二天，《真理报》发表了一篇关于太平洋战争的社论。这篇社论的调子是反日的，主题是肯定日本最后的失败，尽管日本利用偷袭开头占了些便宜。这篇文章的清楚的含意是，打败日本无需苏联的援助。下一天，新到任的俄国驻美大使马克西姆·李维诺夫向美国新闻界发表声明说：“我们因为把自己看作你们伟大国家的盟友而感到骄傲和幸福。我深信，关于这三个盟国[苏联、美国和英国]中哪一国应该把最大的精力集中于哪一战区的这个问题已经取得了或即将取得完全的谅解，而且在这问题上三国将为共同事业的利益所支配。”就在1941年12月中旬的这些日子里，派驻俄国的新闻记者也寄回给英美报纸一系列报道，说明并认为俄国集中力量只打希特勒的这一决定是正当的。由于这些行动的结果，当然还结合英美政府所采取的官方政策和新闻的趋向(俄国在东线的胜利，日本在太平洋地区的胜利)，英美公众要求俄国参加对日战争的压力减少了，甚至消失了。因此，在太平洋战争爆发后不出一星期，俄国的任务就有了明确的规定，而且为它的英美盟友所接受了。至于日本人，他们正忙于应付别处的事务，只能注意到俄国对他们国家的虽不友好而在礼节上却无懈可击的态度。

    我们可以说，俄国人在远东竟然能够享有两个世界中最为有利的地位。同日本签订的条约，至少在纸面上保卫了西伯利亚，而日本军队卷入同英美作战并拖在中国境内，事实上保卫了西伯利亚。然而同时，斯大林却能够同中国人——共产党人和非共产党人——相当友好，并且说服了美国人和英国人，俄国加入对日战争是不切实际的。这是出色的成就，而且对于战争的总的进程具有无法估计的重要性。俄国东方政策的成功，揭露出轴心国家缺乏任何真正的团结一致。如果德国与日本真诚合作，日本对西伯利亚俄国的防线发动的一次进攻，可能就会打垮俄国的最后抵抗。

    在第一个冬季战役的冷酷的日子里。列宁格勒和莫斯科的命运都十分危急，苏联政权的整个前途也岌岌可危，远东在俄国人眼里只能算作一个小问题。真正关系重大的问题是同德国的战斗。俄国本身的军事力量同德国军事力量的比较，显然是事态发展的主要决定因素。但是俄国的统治者一定也依靠其他两个——而且多少是相互冲突的——因素。德国后方发生革命的可能性，是一个真正的马立思主义者决不会忘却的。另一方面，英美提供援助的可能性，也不能逃过注重实际的政治家和外交家的注意。直到珍珠港事件发生以前，导致西方盟国与俄国人合作的那些主要步骤已经在上文叙述过了。现在我们要谈的就是俄国对战争、对希特勒后方发生革命的可能性，以及对英国和美国的态度。

    尽管英美两国政府都向斯大林发出警告，说德国即将发动进攻，但是当希特勒的军队于1941年6月22日展开进攻时，苏联政府给打了个措手不及，这一点似乎是毫无疑问的。斯大林正远离莫斯科在度假，红军也没有全面动员，而且苏联政府借以指导国内政策的经济计划是以假定1941年战争不会妨碍工业的发展为基础的。斯大林对希特勒意图的估计所犯的重大错误，只可以归因于他以极不信任的态度看待西方国家的警告，以及他自己的情报系统有着严重的缺陷。

    在同德国作战的最后一段时期里，事态的发展使俄国舆论界感到惊慌失措，这似乎是有充分理由可以设想到的。宣传使大多数俄国人都相信红军是世界上最最强大的，因此斯大林觉得有必要相当详细地来说明红军为什么遭到这样的挫败。另一方面，1941年春季巴尔干战线崩溃以后，俄国政府所作出的讨好并安抚希特勒的颇为屈辱的努力，以及莫洛托夫想同纳粹谈判到底的尝试，都暗示俄国政府的内部圈子里早已认识到，甚至夸大了红军的相对的软弱。

    重大的问题必然是士气问题。1936-1938年的清党有很多军官被捕，有些被处死，在这次清党以后，没有人能完全确定，在斯大林政权的领导下红军和一般人民对战争会作出什么反应。看来完全有可能的是，斯大林也意识到他的人民的忠诚是有问题的，而在战争的最初几个月中，乌克兰和其他地方红军的大规模投降就使问题变得十分明显了。

    当德国进军事件展开，俄国肥沃而富饶的地区遭到侵略军蹂躏时，斯大林和他的顾问们对红军能否抵挡得住它所遭到的打击，可能有时已经感到怀疑了。在1941年中，军需生产一直在下降。到1941年11月，工业总产量比五个月以前的6月份产量少了一半以上。来自英美的供应当然远远不能弥补这样的损失，但是，除非工业生产能够恢复，否则红军长期抗战的力量就要面临装备缺乏的危险。在“这种极为不利的情势下”，斯大林对丘吉尔预言说，“苏联不是遭受失败，就是将被削弱到在一个长时期内没有力量对盟国提供帮助的地步”。

    但是这种阴暗的前景可能是夸大了，目的是想激起英国人采取行动。对于其他的听众，斯大林则发表了完全不同的意见。例如，在写出以上所引的词句一个月之前，斯大林向哈里·霍普金斯表示，他相信德军士气低沉，已临涣散的地步。两个月后，当俄国军队遭到了更大的灾准时，斯大林在布尔什维克革命周年纪念日发表的一篇讲话中说：

    德国全国都饥饿贫困。在四个半月的战争中，德国损失了四百五十万名士兵。德国已经筋疲力尽：它的人力就要耗竭了。一种起义的精神不仅在德国侵略军奴役下的欧洲各民族中，就连在德国人中也蔓延开来，因为他们看不到战争的结局。

    德国侵略军正在用尽他们最后的力量。毫无疑问，德国无法长时期保持这样的努力。再过几个月，再过半年或者一年——希特勒德国一定会在自己罪行的沉重压力下崩溃。

    如果我们可以怀疑那份给丘吉尔的报告是夸大了的悲观主义，那末，这篇演讲显然夸大了斯大林当时可能具有的不论何种乐现主义的原因。

    斯大林自己真正相信的是什么呢？凭着这种矛盾的证据，我们当然不可能知道。可能他太忙于处理俄国日常的作战工作，不能抽出许多时间去推测未来事态的发展。但是斯大林发表的讲话里有一篇倒有一点诚实的味道。1945年，在克里姆林宫举行的招待红军司令员的一次宴会上，当他举杯为俄国人民祝福时，他用下面这些话提到了战争的最初几个月：

    我们的政府犯了不少错误，在1941-1942年我们有时感到形势十分危急，当时我们的军队不断地撤退并放弃我们村庄和城市……因为当时别无他法。换上一个别的民族就会对政府说：“你们不符合我们的希望。下台吧。我们将任命一个新政府，同德国人讲和，保证我们过一个平静的生活。”但是俄罗斯民族并没有采取这条途径，因为他们相信政府的政策是正确的，并且不惜牺牲以保证德国的溃败。俄罗斯民族对苏联政府的这种信心，表明是保证对人类的敌人——对法西斯主义——取得历史性胜利的决定力量。

    是酒后吐真言吗？也许是。他在级别很高的场所这样一反常态地承认错误，以及他强调士气的至关重要，听起来都是真实的、坦率的。根据我们所知道的俄国在这场战争中的前后经过，几乎可以肯定斯大林一定不止一次看到溃败迫在眼前，而几乎凭着他独自一个的意志力，把它压制了下去。

    的确，斯大林个人的行为是保持住俄国士气的最为重要的因素。甚至当形势看来极端绝望的时候，他也始终没有公开作出任何退缩的暗示。1941年，当外国外交官员和苏联政府的某些部门撤离莫斯科时，斯大林仍然留在克里姆林宫，甚至在为庆祝布尔什维克革命周年纪念而照例举行的一次检阅上还公开露面，这一事实对俄国人民说来，象征着他的刚强不屈和人民自身的坚韧不拔。

    斯大林在对局势作出估计时，一个重要的因素必然是他估计德国后方很有可能爆发一场革命。马克思主义的教条本会要求俄国人把他们战时的宣传完全放在革命的基础上。斯大林并没有这么做，不过也并没有完全放弃对全世界的工人发出号召。在盟国境内，这种宣传表现为鼓动开辟第二战场和生产更多的军需品。在德国占领区，则采取了“人民阵线”的形式，而其纲领则是改良主义和爱国主义的：简言之，就是撵走德国人，建立起一个美好的世界。至于德国本身，在俄-德战争的第一年里，斯大林在演说中一再努力把希特勒政府同德国人民区别开来，莫斯科电台也遵循着同样的路线。

    但德国并没有发生革命，而抵抗运动也只获得了有限的成功。在战争的较后阶段，斯大林往往不再把德国人民同政府区别开来，相反，他谴责全体“法西斯野兽”。1941年，斯大林也许认为德国可能会发生革命，但是，当1941年12月德军在莫斯科城下开始遭到失败，随后出现德军最初的几次后撤，却没有产生预期的结果时，斯大林似乎抛弃了他早先认为的可以使德国人民离开希特勒的任何信心。既要一心一意去同德国人作战，同时又把他们看作潜在的无产阶级弟兄，这无疑是难以办到的。

    根据手边的一点点证据，我们也许可以推测，俄国最高统帅部在战争的头六个月中一连经历了三种心情：从开始的大吃一惊，晕头转向，到近于恐慌的状态，然后在1941年11月左右俄军在莫斯科地区反攻开始实现时，又变得过分乐观。当最坏的情况并没有出现，红军经受住了最初进攻的冲击，并且证明虽然在德国人面前撤退，但是还能保持军纪时，人们相信，德国人面临在俄国的冰天雪地里长期作战而西面又有一个敌对的英国的前景，将畏缩不前，这种想法就变得是可能的了。纳粹早期的进军，毕竟都是短暂的，而且避免两面作战早已就是德国军事和政冶思想的主要原则。还有，在希持勒这一次没有能轻易取胜之后，德国工人是否还会对他表示忠诚呢？德国工业又怎么能无限期地为一场在两条战线上作战的战争提供军需品呢？象斯大林在1941-1942年冬季不止一次公开叫喊的那样，早日结束战争的希望，就是以这些理由为根据的。

    然而，虽然斯大林和他的顾问们可能在情绪方面受到剧烈的挫折，他们却始终能作出不屈不挠的努力把整座整座工厂迁移到东方，以保全并重建战时的工业，而同时需要无情地动员一切人力和生产的资源把红军建设起来的工作，始终没有放松。希望和忧惧的纷纭交错，并没有使有力的行动因之瘫痪。

    共产主义的学说早已预见到苏联有一天会遭到外来的攻击。自从新大林最初巩固了对党政机构的控制后，斯大林政府的全部政策主要在于使俄国对这样一次攻击有所准备，这一点是可以证明的。但共产主义的学说没有认真考虑过在战时同资产阶级帝国主义的国家结成联盟的可能性，斯大林常常强调两种竞争的经济制度，即社会主义俄国和资本主义西方之间的不可避免的敌对。根据这种看法，在一场进攻苏联的战争中，英美两国也是法西斯德国的天然的同盟者，因为这三个国家都有着本质上相同的资本主义经济制度。

    1941年，在对德战争来到“社会主义祖国”的那种特殊的情况下，正统的马克思主义者大概料想英美会站在这场新战争的外面，利用适当的干涉力求使德俄的兵力互相保持平衡，这样它们便会互相消耗兵力，而使英美两国得以规定一项新的和平解决办法。事实上，渔翁得利的第三者的角色，恰恰是斯大林在1939年竭力想使俄国扮演的角色。而丘吉尔在俄国人受到袭击后立即把他们当作盟友来欢迎的那种急躁举动，很可能使斯大林大吃一惊。宣传的突然转变——从猛烈责骂英国延长战争改为把它当作盟友来欢迎——即使得到训练有素的俄国新闻界的协助，无疑也是很困难的。斯大林也许觉得使这种转变进行得慢点就会容易点，一面还是先等着看看英国的支援究竟会有多大价值，这样做才是明智的。空洞的语言不能给他留下深刻的印象。他毕生所受的全部重要的马克思主义教导，使他无法认为英美资本主义者能够真诚地对苏维埃国家提供援助。英美同布尔什维克俄国之间的纷乱的关系史，使双方都没有互相信任的基础。

    但是从实际的观点看，斯大林在1941年的目的必然是防止马克思主义的预言成为事实。西方以军需品的形式，尤具是以打击德国的第二战场的形式提供的援助，都是俄国人非常需要的。意识形态的分歧，无疑不会阻止斯大林接受可以得到的全部援助并要求更多的援助。这就要求苏联官方对于战争的性质和英美社会的特性的解释作出巨大的修改。不作出这种脱离传统的共产主义观点的改变，同西方盟国的关系就很难使苏联人民认为是正当的，英美同俄国的合作，即使不是完全不可能的话，也会是接近于不可能的。

    斯大林的演说为苏联新的宣传方针提供了最易为人理解的、也是最权威性的指导。在1941年7月3日发表的第一篇战时演说中，斯大林宣布这次战争是“保卫我们国家的民族战争”，并继续说：

    在这次解放战争中，我们将不是孤立的。在这次伟大的战争中，我们将在欧洲和美洲的各国人民中，包括被希特勒暴君奴役的德国人民在内，获得忠实的同盟者。

    我们为我们国家自由的战争，将同欧美各国人民为他们的独立、民主权利……的战斗融合在一起。……

    在这方面，英国首相丘吉尔关于援助苏联的历史性讲话和美国政府表示愿意援助我们国家的声明，是完全可以理解的而且是有代表性的，这篇讲话和这项声明只能在苏联人民的心里唤起一种感激之情。

    由此看来，这次战争是为民族独立、自由和民主而战的，不是为了保卫社会主义或者在全世界发动革命。在以后的几年里，这始终是苏联战时宣传的基石。直到1944年，“民主”这个词模糊不清的含义才变得明显起来了。

    斯大林于1941年11月6日发表的第二篇战时演说，更明晰地否认了传统的马克思主义分析。他说德国人认为他们能够用共产主义革命的幽灵去恐吓英美的统治阶级，这样就可以说服他们协力来反对苏联。“可是德国人的估计犯了严重的错误。尽管有赫斯的努力，英美不仅没有参加德国法西斯侵略者向苏联的进军；相反，它们同苏联站在同一个阵营里反抗希特勒德国。”

    在演说的较后部分，他用一种乍看起来似乎很不必要的方式辩论说，德国人既不是国家主义者，也不是社会主义者，象他们自称的那样。他继续说：

    为了掩盖他们的反动、下流的本质，希特勒匪徒污蔑英-美国内的政权为富豪政权。但是英国和美国有一些基本的民主权利，有工人和雇员的工会，有工人的政党，有议会，而希特勒的政权，则把德国的所有这些机构完全废除了。

    斯大林在演说的这一部分中答复了德国宣传机构向全世界发出的假革命或半革命的号召。他否认社会主义与富豪政治对立的说法，尽管这种说法以前好多年一直是苏联宣传中的特点，而且戈培尔还曾借用这种宣传去达到他自己的目的。斯大林把这次战争说成是反动派(“实际上，希特勒政权是俄国沙皇时代反动政权的翻版”)与民主政治之间的斗争，他承认西方国家也在自己这一边，认为它们至少具有基本的民主权利。列宁时代在布尔什维克的圈子内曾经把爱国主义看作资产阶级的迷信，可是现在爱国主义则受到了赞扬。斯大林甚至把沙皇政权下的爱国英雄拿过来，正式加以美化。这些人从俄国统治阶级的走狗忽然一下变成了适合于鼓舞红军士兵们的人物了。

    一场为这样一些目的而战的战争，不会挫伤英美的感情。但是还有一个问题从一开始就为俄国统治者所注意。他们希望这些新盟国同意让他们并吞边境上的那些地方——波罗的海国家、波兰东部、比萨拉比亚。这些地方是住1939-1940年作为同希特勒联盟的副产品而获得的。但是这个问题不可能很轻易地就同西方国家达成协议。斯大林并不准备放弃他的要求，但是他极为审慎地不公开提出这项要求来。事实上，他在演说中采取了一种稍为不同的策略。如同我们所知道的那样，苏联于1941年9月正式签署了《大西洋宪章》。这种姿态是可以用来消除西方公众的不安情绪的。当纳粹正深入俄国领土，而且就最近的将来而言，整个问题也还只是纸上空谈的时候，斯大林满足于私底下提出他的要求，而并不施加压力。

    如果有人提出这样直率的一个问题：斯大林和他的顾问们相信这场战争是为他在演说中所说明的那些目的而战的吗？答复必然是否定的。斯大林根本不相信西方的民主政治。他和他的共产党员同志们唱的所谓以生产资料私有制为基础的民主政治的虚伪性的那种老调唱得已经太久了。不过，斯大林满足于暂时坚持他所制定的认为可以用之于国内外以取得支持的最有效的宣传方针。苏联同西方资产阶级国家联盟，系出于它所处的情况的需要；如果最后资本主义者同社会主义者之间无可避免的冲突不得不发生，那末，它反正会发生的。这时候，西方的援助极为重要，去作什么危害到这种援助事情，那将是愚蠢的。等局势改变时，将有充分的时间使苏联的政策按照情况可能指引的任何方向改变。

    如果上文所述恰当地说明了1941年最后几个月内苏联领袖们对英美的态度，那末，还应该记住，根据理论，可以很容易就能证明这种行为是正当的。资本主义-帝国主义阵营内部利害关系的冲突，已使它们对苏联的包围破裂了。只要世界上第一个社会主义国家的比较软弱的地位有所需要，那末，尽力保持这种破裂基本上讲是明智的。至于苏联是同“诚实的人”还是仅仅同目光短浅的“资本主义者”结成了盟友，这将由未来事态的发展去决定了。

    权力集中于斯大林身上，这是苏维埃制度最为突出的特点。事实上，同任何别人进行谈判都是不可能的，因为只有斯大林才有权作出有约束力的决定。甚至级别很高的军政人员未经斯大林授权，也都不愿意讲或做任何事情。结果，俄国政府低级官员同西方国家的代表在交涉中出现的那种麻痹状态，往往令人非常生气，这对于他们之间合作的顺利开展的确毫无帮助。另一方面，最高级的磋商处理起来却异常敏捷，尽管斯大林所作的让步，事后常常由于下属没有把协议付诸实行而被取消了。

    然而，斯大林的权力确实是有限度的。有些西方观察家便认为他实际上主要是看不见的政治局的发言人，而不是一个完全可以独立行动的人。的确，最绝对的权力都会有限度，这是人类事务中所固有的。一个独裁者在某些意义上始终是他的下属的俘虏，因为他要靠下属提供情报，他的决定也要靠下属去执行或不执行。还不止此，斯大林似乎采用了向他左右的人征询意见的办法。只有在听取了各种争论及建议之后，他才作出决定。因为决定并非完全出自斯大林的头脑，而是把他的顾问们发表的意见和态度也考虑在内，然后再作出选择或者加以折衷的，所以，斯大林的行为可能至少部分地反映出政治局、他的将领们，或外还有其他的同僚们的影响，这种推测也许是恰当的。

    但是，政治局及军队的最高统帅部都是斯大林的奴隶，这也是事实。在1939年以前的那几年里，他有系统地杀掉或除去那些胆敢以某种方式反对他的领导的人。当战争临到俄国的时候，斯大林个人的支配地位没有受到挑战而且也是不可挑战的。我们没有理由设想政治局的成员曾经试图通过多数票或任何这类的方法去压倒他们的领袖。不论斯大林多么依靠政治局的成员提供意见，他却远远不只是政治局的发言人。

    斯大林有一个微妙而困难得多的问题，就是他和红军领袖们的关系。布尔什维克党人受过法国革命历史的教育，始终知道在革命以后有出现波拿巴主义的危险，如果不预先加以防范，那末，伟大的卫国战争似乎会向一个野心的将领提供模仿拿破仑的机会。斯大体和党内的同志们的确采取了预防的措施，结果竟然十分成功。战争爆发后不久，作战的最高指挥权便交到了一个新机构，国防委员会的手里。斯大林担任委员会主席，其他成员都是政治局委员。但是这个办法似乎不足以保证党和斯大林防止一场军事政变的危险。1942年年初，斯大林亲自接过了日常指挥作战的工作，同时把军区划分为相当小的军，每一个军都直接隶属于斯大林。采用这种编制办法很明白地是为了防止某一将领上升到权力与威望足以危及斯大林独裁的地位。

    但是，相当小的独立的军，就意味着要进行大规模的战略行动是困难的。邻近的各司令员之间个人的竞争以及通过莫斯科进行联络的不便，妨碍了军事效率。因此，快到1942年年底，这个制度又作了更改。较大的军区重行建立起来——即所谓“战线”。斯大林依靠他亲自同将领们的日常接触而使他们安守本分。

    这样发展起来的制度，在随后的战争年代里一直效果很好。斯大林同各战地主要司令员之间几乎每天都通过电话进行联络，这使他们觉得斯大林的确是他们中的一员，是发布命令并给予帮助的最高权威。只要斯大林本人积极行使司令权，他就不会轻易地成为军事政变的目标，因为军方同最高民政当局之间不可能发展起一种心理上分离与对抗的意识。斯大林于1943年3月接受苏联元帅的军衔，象征了并且帮助巩固了他异常急切地想保持的军方与民政领导之间心理上的这种团结一致。

    斯大林作为红军总司令的任务，只是他战时职务的一部分。在战争爆发前几星期，他就任了人民委员会议主席的职位，即苏联政府总理的职位。另外。他又是布尔什维克党的总书记。因此，所有的权力这时候终于公开地完全集中到了他的手里，政府、军队和党都直接隶属于他。斯大林的权力在三十年代中是半遮半掩的，现在通过职务关系已公开获得承认并受到了尊重。

    苏联的出版物、示威行动、公开演讲、无线电广播等给予斯大林的奉承——几乎可以说是崇拜——在他的权力中是另一个重要因素。这种奉承很奇怪地跟斯大林的缺乏戏剧性作风或口才是一致的。他这种类型并不是西方的那种煽动群众的人，而是农民所想象的高不可攀的父亲般的沙皇。斯大林神话同沙皇神话之间相似的地方，部分是由于有意识的目的而造成的，但是这种崇拜表面上的成功和令人作呕的过度，只是由于俄国人民特别易于接受才出现的。

    斯大林的个性是西方人士感到很难理解的。他有时温和、斯文，有时又故意粗鲁，而且经常十分多疑。也许，他也真正感到迷惑，这些西方人士的举止为什么不象资本主义政权的代表应有的那样——斯大林神话面对着斯大林这个真人，使西方人士感到很不容易应付。他个人的能力和勤劳是显而易见的。但是他内心深处想些什么，他真正感到的和想到的又是什么，却始终只能加以猜测。作为一个迷一般的民族的迷一般的领导人，斯大林很恰当地象征着俄国和西方战时合作下面的那种含糊不清的情况。

    俄国官僚政治(或者说是各个官僚政治，因为党、政府和军队在自己的权力范围内各自构成一类官僚政治)的传统，在一种意义上抬高了斯大林的权力，而在另一种意义上又限制了它。各类官僚政治中，每一类都独具一种严格的独裁主义：命令就是命令，对不服从命令的惩罚可能是很严厉的。一道连续不断的控制权从最低级的公务员直达俄国政府、党和军队的最高一级：这就给了斯大林如此巨大的权力。

    但是正象斯大林依赖他个人周围的顾问和同僚们帮助他作出决定并提供便于他作出决定的情报那样，这个苏联独裁者也是在他指挥下行使权力的行政机构的俘虏。这些机构是不灵活的、血腥的、牺牲人民的设施，对地方情况不能很好地适应。俄国行政机构的这种笨拙不便是由于它的内部结构和传统所造成的。当办事没有成效或没有显示出热情就有可能被判处死刑、流放或监禁时，各级属员便不得不尽力胜过他们的上级，过火地去完成派给他们的任务，不顾别人的反对，疯狂地尽力使他们的顶头上司获得良好的印象。但是下属的这种服从必然往往不能体现出最高领导人原来的意图。完全丧失了个人主动性的人们，不能够使自己的行动适应于当地的情况，或预先没有见到的新情况，直到由于愚蠢的、疯狂的努力去完成无法施行的命令而造成了也许是严重的损失为止。我们的确有理由可以假定，斯大林并没有经常预见到，也不是经常赞同他的工作人员在国内外的某些行为，但是除非在很严重的情况下，他几乎无法公开否认他们的行为，他也不能防止偶然造成严重损失的那种过火地去完成任务的举动再次出现。

    害怕和拍马无疑是强有力的动机，但是它们在行政工作上并不有助于增加智慧和灵活性。特别是，下属很可能把没能完成任务的情况故意隐瞒起来不让上司知道。这样使会使上司对事实真相有所误解。视察人员和新闻工作者对这种行为起制止作用，但他们也可能受到腐蚀，需要有视察人员的视察人员，这样漫无止境地延伸下去。

    这些弊病是任何官僚政治组织或多或少必然会有的。但在沙皇政体下和在布尔什维主义下的俄国，官僚政治特别容易发生这些弊病，这是因为有下列原因。假如个别官员在私生活中有机会到另外地方去发迹，他们有时就敢跟他们的上级顶嘴，并且总能够用反映出某种人类平等意识的精神去接近较高的权力，这种半独立性可以准许官僚阶层上上下下有效地交换意见和消息。可是在俄国，官员们始终没有可供挑选的职业，这种情况在布尔什维主义下比在革命以前更为确实。结果，一切事情都取决于获得主管当局的爱好——甚至对最愚蠢的命令也象奴隶那样服从，这几乎是不可避免的后果。总的说来，由于这种情况而在官员中间产生的那种心情，建立起一个疯狂的不负责任的机构——一个不能由最高级充分加以控制的机构，因为当一项命令发布出来时，没有一个人能够理解可能出现的全部情况或预见到可能出现的全部困难。同时，如同已经说过的那样，最高级的人员有时也不能够防止他们原来的意图不被那些没有头脑、没有道德心的下属由于夸大或过火地去完成任务而有所背离。

    尽管如此，无论俄国的官僚政治如何笨拙和反常，必须承认的是，它们的严格的独裁主义和冷酷的不顾人情却获得了它们的报酬。正象西方的军纪表明能够把人力组织成不然便无法获致的巨大的权力工具那样，俄国的行政机构也表明，它能够把俄国社会的全部力量组织起来去完成传统的社会和经济关系中空前未有的各种改革。布尔什维克的成就应当与十八世纪后期法国革命人士的成就相比拟。正象法国人那时候向一个难以驾驭的欧洲所表明的，政府是人们意志和习惯的创造物而不是上帝建立的制度那样；俄国人在二十世纪似乎正在向一个难以驾驭的世界表明，经济和社会关系是人为的，能够依照周密的计划加以改变。在法国和俄国，革命人士使用暴力和流血的手段使局外人大为惊骇，但是为了应付每一个革命政权所引起的挑战，竟然有必要在原则上模仿革命的重要改革，尽管在细节上有所改变。因此，打败拿破仑的是一个国家化的、本质上多少自由化的欧洲；在二十世纪中叶，西方国家努力把它们的经济按照布尔什维克首先有意识地，考虑周详地创造出来的方式，改变成为有计划的、政府指导的政策工具。

    布尔什维克所发展的经济和社会计划的主要优点是把社会的全部资源比较大规模地集中起来，这样可以用于任何希望达到的目标上。自从三十年代初期起，布尔什维克全力以赴的重大目标就是军事力量。第二次世界大战的过程充分表明了这个制度新发现的军事效能。

    象布尔什维克所着手的这种宏伟的社会物质工程的成功，首先需要有一批干练的、辛勤的管理人员负责管理和计划。通过共产党，俄国人能够产生出这样一批优秀分子。成功还需要人民顺从。俄国人部分通过说服、部分通过强迫，也创造出了这个先决条件。管理人员和群众之间的关系是工匠和材料的关系，结果对人生必然会冷漠无情——这种冷漠无情在俄国传统中根深蒂固，但是布尔什维克的学说使之更为加强而且在道义上受到尊敬。原来的马克思主义理想变得很古怪地颠倒过来。自我任命的统治者奉行的原则是，他们比群众更知道什么是对群众有利的。这个学说从道义上批准了布尔什维克对自己人民和对邻近的各族人民推行的可怕行为——一切都是为了绝大多数人在遥遥无期的将来的更大的利益。这种道义上的态度或许可以看作布尔什维克在社会物质工程方面取得成功的第三个先决条件。没有这个条件，统治集团的勇气几乎肯定会受到挫折，而且群众的默认也更不容易争取到。

    不管布尔什维克改造俄国的某些实例在西方人士看来可能多么令人厌恶，必须承认的是，他们的榜样已经间接地影响了世界上所有主要国家政府的政策。布尔什维克的榜样，通过证明在人类社会里政府控制的范围可以如何予以扩大，已经改变了国际关系的性质。在第二次世界大战中，所有交战国家发展起来的那种动员的方法就特别表明了这一点。

    的确，布尔什维主义最重要的方面之一就是它的战争学说和实践。从一开始，布尔什维主义就是一种战争的信条。布尔什维克就是在战争时期首次掌权的，他们作为在内战和对外战争中的领袖巩固了对俄国的统治。布尔什维克经常想到战争，并且致力于这种主张，认为直到世界革命改变了人类社会的基础以前，战争是不可避免的而且是绝对的，因此布尔什维克的语言中尽是战争的隐喻，这决不是偶然的。生产战线、工业化的战斗、收割小麦的战役、革命干部等等，充斥了三十年代俄国报纸的篇幅，正象莫斯科和斯大林格勒的战役在1941年和1942年那样。

    的确，人们可以说，苏联政权摧毁了战争与和平的传统区别。根据正统的学说，除了会产生太平盛世的世界革命以外，国内的阶级斗争以及国与国之间的阶级斗争成为正常关系。按照这种见解看来，公开的“合法”战争仅仅是长期敌对的一种非常活跃的状态。政治变成了仅仅是国内或国与国之间阶级斗争的代名词，战争并不被看作是使用强制手段的政治的一种暂时的、非常的扩张。

    在实际战争中，俄国人的最为显著的特征就是他们乐于镇静自若地忍受巨大的损失。“当我们来到一片地雷区时，”朱可夫元帅于1945年对艾森豪威尔将军说：“我们的步兵展开进攻，就仿佛那里不是地雷区一样。我们认为，我们从地雷蒙受的损失只等于我们从机枪和火炮所会蒙受的损失，如果德国人选择用大量军队而不用地雷区防卫那个地区的话。”由于几乎所有的苏联公民都过着艰苦和困难的生活，苏联军队的吃苦耐劳、不顾死活和残忍凶猛是俄国将领们采用的政策取得成功所必不可少的。

    在战争年代里，俄国人作战方面的特点并没有促使盟国之间的关系有所缓和。俄国领导人们不能很容易地就理解英美将领们遇到损失时的那种神经质。这在关于第二战场问题的辩论中变得特别突出。英国对一次登陆可能蒙受的可怕的生命损失所表示的反对，在俄国人听来是虚伪的。英国的这种态度引得俄国人把它解释为根本不愿意站在苏联方面作战的一种薄薄的伪装，而马克思主义的基本信条又无限地加强了俄国人的这种思想，因为根据马克思主义的基本信条，英国人和美国人是应该采取这样的态度，让德国同俄国去搏斗，一面保全他们自己的实力。

    当我们考虑到俄国社会和政府同英国和美国的社会和政府基本上多么不同，马列主义的意识形态对于同西方合作多么有害，以及俄国的国家利益同它的盟国的国家利益分歧多么大——当我们考虑到所有这一切，那么奇怪的不是合作不久便失败了，而是合作竟然有可能变得象在战争后期的年代里那样有效。双方的克制和妥协——不仅在罗斯福和丘吉尔方面，而且也在斯大林方面——使所取得的成就成为可能，但是大联盟的主要建筑师并不是盟国的任何领袖而是希特勒本人，当他那只支撑的手移开以后，这个联盟不久就垮掉了。

    但是不管希特勒在促成这个最终给他带来灭亡的联盟方而扮演了个多么重要的角色，不少事情还是取决于盟国对他的挑战作出了什么样的反应。下文将试图追述一下美国、英国和俄国作出的反应的历史。


102第二章 退却并适应全球性战争 1941年12月-1942年11月

    丘吉尔不要花多少时间就可以作出决定，日本在太平洋发动的进攻所造成的新形势需要由他本人和罗斯福举行一次最高级会议。如何对付日本的突然袭击这个紧急的军事问题，仅仅是“协约国”面临的问题的一部分。在丘吉尔看来，最为重要的是如何组织、如何分配、如何增加盟国支配下的军事力量以确保赢得胜利的这些较为长远的问题。因此，在他给罗斯福的那份建议召开一次会议的电报中，他提到需要磋商的问题是。检讨一下“整个作战计划”和“生产与分配问题”等。罗斯福对此起先并不很热心，而对丘吉尔个人的安全则表示关切。但丘吉尔却撇开了这一层顾虑。这次会议终于在12月11日商定了，十一天以后丘吉尔以贵宾的身份第一次出现在白宫里。

    外交礼仪大半都取消了。事实上，丘吉尔住在白宫里，使两国政府首脑间的政治和军事关系中有了一种宾主之间的个人私交关系。这既象征着英-美关系的独特性又大大地简化了办事的程序。就餐时的非正式接触，甚至象传闻很广的一次在浴室的非正式接触那样。增加了外交家称之为“交换意见”的机会。1941年8月大西洋会议以后建立起来的初交，到1942年1月阿卡迪亚会议闭幕时改成为“一种接近友谊”的感情了。

    丘吉尔并不是只身去出席阿卡迪亚会议的。陪同首相前往华盛顿的有英国的三军参谋长，供应大臣比弗布鲁克勋爵，以及许多助手、秘书和属员。这些人很快地就和美国方面对等的人员共同举行了会议，所以阿卡迪亚会议成了英美高级战略家亲密无间地交换意见的一个时机。虽然没有给会议规定严格的程序，但是通过白宫里那几天的忙乱，很明显地定下了往后的会议必须遵循的格式。

    军事问题是这次会议所讨论的最为正式的事项。两国政府内部对于军事权限和职责早有明文规定，这就使会议的程序能有条不紊地进行成了一个比较容易解决的问题。因此，英美两国的参谋长们在阿卡迪亚会议期间举行了十二次会议，他们的密切接触为著名的联合参谋委员会未来的工作打下了基础。政治问题大部分是通过丘吉尔和罗斯福之间的私人商讨加以处理的。至于经济问题，由于美国没有同英国供应部明确相仿的机构，这就意味着这类问题的商讨是通过一种不很正规的方式进行的，霍普金斯或许是比弗布鲁克必须与之打交道的主要人物，但是霍普金斯的活动并不限于经济问题，而且他也没有任何直接的权力去执行已经达成的决议。

    在各个磋商的阵地上经过反复研究以后得出的结论或出现的分歧则提交给总统和首相在他们的顾问陪同下出席的全体会议。全体与会人员通过一系列连续不断的商讨，设法将各种特殊的计划汇总成为一个切实可行、协调一致的整体。当专门人员内部或是在一组专家同另一组专家的建议之间出现冲突时，讨论的进程就会变得缓慢、迂回曲折，得不出结论。但是一般说来，美国人和英国人的观点是非常融洽的。一再发生的问题不是该做什么。而是如何才能想出方法来把双方同意应做的事情付诸实行。

    美国人并没有带着一套彻底准备好的建议来参加阿卡迪亚会议。政府各部门之间缺乏顺利的、连续不断的磋商，以前是而且继续是美国政府的特色。此外，由于战争突然造成的紧急情况，需要人们作出巨大的努力才能应付，这就使美国的高级官员没有任何时间为这次会议有系统地进行准备。而英国人却早就在行政方面作了改革，以应付战争的需要，而且丘吉尔和他的幕僚在横渡大西洋的那整整一星期中所享有的同外界半隔绝的状态，也使他们有时间为即将同美国人的会面进行准备。还应该提到另一个因素，这次会议的结果如何对英国人说来是关系重大的。如果美国人的努力和物资供应由欧洲转向太平洋，象丘吉尔担心可能发生的那样，那末英国作战的力量就会遭到严重的破坏。不管怎样，英国就会回到1940年所处的绝境中去。美国人却没有这种焦虑的心情。因此，会议对他们说来不会显得象对英国人那么重要，为会议进行周密的准备似乎也不是十分必要的了。

    结果，国务院、陆军部，海军部和罗斯福总统每一方都带着或多或少是不同的观点来出席阿卡迪亚会议。国务院的建议包括在两个文件中。一个是预备由所有同轴心国作战的国家签署的宣言。这个文件经过一些修改后，就成了《联合国家宣言》。国务院的另一个文件提议设立一个最高作战会议，由俄国、中国、英国、美国，或许还有荷兰委派代表参加。尽管赫尔为这第二项建议作了重大的努力，仍然毫无结果。

    美国陆军参谋部以参谋长乔冶·C·马歇尔将军为代表，特别想从阿卡迪亚会议上取得一样东西：那就是就战场上统一指挥的原则达成一项协议。这意味着不同军种之间统一指挥的问题，也意味着在不同国家的军队并肩作战的地方各国之间统一指挥的问题。正当时世界上，国与国之间的这项问题具有直接的实际重要意义的唯一地区就是东南亚，英国、英国、荷兰、澳大利亚，以及——稍远一点——中国的军队都在那里同日本人作战。但是，凡是驻有美国部队的地方，美国陆军和海军之间就存在这个问题，而且争得十分激烈，各军种之间长期存在的不和和无聊的猜忌，使美国海军对统一指挥的原则产生了疑虑。海军将领们担心会失去他们的自决权。

    关于总的战略问题，马歇尔赞成以ABC-1计划的基本决定为根据。这首先意味着把美国的进攻力量集中起来对付德国。而在德国被击败以前，对日本则采取遏制性的军事行动。但是在1941年12月，要把日本遏制在一定范围内的问题却不是容易办到的，而美国参谋部对于使用美国兵力攻击德国却还没有制定一些认真的、详细的方案。

    美国海军的观点在阿卡迪亚会议上没有很明确有力地表达出来，新的海军总司令欧内斯特·J·金海军上将在这次会议开幕前两天刚接任，而使他和他的参谋们困扰的作战问题甚至比马歇尔将军所面临的问题还要令人烦恼。不过这只部分说明了海军的沉默。如同上文指出的那样，海军对统一指挥的原则是抱着怀疑态度的，但在军事上又提不出任何有力的反对理由来，因此就勉强地同意了。在总的战略问题上，海军发现自身也处于同样尴尬的地位。对于首先集中力量攻击德国的决定可以提出一些先前的协议和令人信服的议论来。然而根据多年的传统，美国海军防御的敌人却是日本。当海军军官们奉令首先集中力量去攻击一个只能在陆地上击败的敌人，而对珍珠港的耻辱却几个月，也许几年迟迟不报仇雪恨时，他们大多数人都禁不住感到不快。因此，在珍珠港事件后，海军对总的战略始终不是全心全意地表示赞同的。美国的海军将领们总是乐于倾听推迟把美国部队大规模投入欧洲的理由，因为，美国部队一旦大规模投入欧洲，对欧洲的一切物资供应就自然而然拥有了绝对优先权，并将推迟在太平洋建立起美国海军力量来进行对日战争。

    官僚政治的猜忌是国务院、陆军部和海军部之间存在这些分歧的一个重要因素。最高作战会议本身之所以受到国务院人员的欢迎，部分地是因为这个会议不仅将包括军事方面的代表，还将包括政治方面(即国务院)的代表。美国陆军将领们对由于稳妥的军事考虑而决定组织一支庞大的美国陆军，并迅速把它用去攻击德国，自然感到很满意。推行这样一项政策就会使陆军在争夺人力和物资供应方面取得比海军较大的优先权。这样一种认识决不会动摇他们认为这项政策是正确的信念。美国海军的抱负则使它从相反的方面敦促人们接纳它的战略概念，这一点上文已经提到过了。

    罗斯福当然是唯一能够对政府各部门之间这种竞争性的目标进行裁定的人。他并没有带着任何显然经过深思熟虑的个人的计划去出席阿卡迪亚会议。但是他深信他需要的是伟大的目标、迅速的行动和崇高的理想。在陆军和海军两者之间，他个人对后者表示同情。他在威尔逊政府里曾经担任过海军部副部长，而且自己又是一个热心的业余海员。但在陆军和海军的战略争端上。罗斯福倒是赞同陆军的观点的。他和马歇尔将军同样感到，同日本比较起来，德国本质上具有更大的威胁。

    相形之下，英国的观点既专一又明确。丘吉尔和他的顾问们所希望的是重新肯定一下ABC-1的战略方针，决定可以击败德国的步骤，以及重新确保美国物资源源不断地运来。在太平洋，他们主要准备进行一场海战，并希望能得到美国的援助来保卫新加坡。对日本的初期战略，将严格规定是防御性的，目的在于保住夏威夷、澳大利亚和新加坡这几个重要的基地。至于对德国，英国建议英美应尽快共同采取进攻的行动。他们认为，第一步应该是通过在地中海地区，也许还在其他地区采取军事行动，以收紧对欧洲堡垒的包围圈。

    现有的记录不允许把这次会议讨论的事项逐日记载下来。事实上，军事、经济和政治的会谈都同时进行，并且在全体会议上不断地交叉在一起。最好的办法似乎是有系统地讨论一下会议所取得的成就，尽管任何这样的安排会把会议过程中实际上特有的那种非正式性和各项问题的交错穿插掩盖起来。

    这次会议的主要政治成果是《联合国家宣言》。这个文件经国务院起草后在丘吉尔抵达前，曾由美国内阁讨论过。罗斯福赞同发表这样一项宣言的主张，并在会议一开始就把这项建议向丘吉尔提了出来。他把国务院的文本交给了首相，请他提出修改的意见。同时，罗斯福自己也作了些修改。圣诞前夕，两个修订本经过比较并把两者合并为一个文本。其结果如下：

    美利坚合众国、大不列颠及北爱尔兰联合王国、加拿大自治领、澳大利亚联邦、新西兰自治领、南非联邦、比利时、中国、捷克斯洛伐克、希腊、卢森堡、荷兰、挪威、波兰、苏维埃社会主义共和国联盟和南方拉夫等国政府，赞同美利坚合众国总统和英国首相于1941年8月14日签署的联合宣言通称大西洋宪章中所载宗旨与原则的共同纲领。

    深信各国政府取得完全的和世界范围的胜利对于保卫和保障生命、自由、独立，以及不仅在他们本国而且在全世界保卫和维护那些正当的、有可能实现的人类自由、正义和社会安全是非常必要的，深信它们现在进行的这场战斗是为了在各地共同保卫人生过象样的生活，抵御力图征服世界的野蛮和残暴的力量，特宣布：

    1. 各政府保证使用其全部资源去抵抗轴心国的征服军，并继续这样使用下去，直至这些征服军最后被击败为止。 2.

    各政府向与本宣言有联系的其他各国政府保证，在军事努力和利用其资源抵抗共同敌人方面实行全面的合作。 3.

    各政府保证继续同共同的敌人或任何一个敌人作战，决不单独媾和。凡愿与本宣言发生联系的其他国家政府均有权参加。

    罗斯福想发表这项宣言来庆祝新年。这引起了不少困难，因为必须在很短的时期内取得大多数政府的赞同。宣言的原文又作了一系列进一步的修改，这也必须得到大家的同意。同时取得同轴心国交战各国的签字的这项计划，还引起了先后次序和合格不合格这些敏感的问题。实际上，对于宣言文本的细节积极进行磋商的仅限于三国政府，即苏联、英国和美国政府。当三大国达成协议后，宣言的文本就按一种接受不接受均可的办法递交给了其他各盟国的政府。虽然如此，经过向全世界发出了一些急电后，到1942年1月2日，不下于二十六个国家已经在宣言上签了字。

    在同英国政府的磋商中出现了三个问题。第一，印度的地位怎么办？英国战时内阁起先反对把印度也包括在宣言的签字国内，但是到了12月29日，英国人改变了立场并同意应向印度和各自治领一起发出邀请。第二个问题更为复杂。自由法国的地位怎么办？英国政府敦请将宣言的原文修改为“各国政府和当局”，以便允许自由法国在未获得承认为一个政府的情况下在宣言上签字。

    这个问题正好在一个特别不幸的时刻冒了出来。1941年圣涎前夕，少数自由法国军队在纽芬兰正南方的圣皮埃尔岛和密克隆岛登陆。这些岛的本来是在维希政府的控制之下，虽然当地人民热诚地拥护戴高乐的事业，国务卿赫尔却感到十分愤怒。这次出兵是在加拿大、英国和美国政府不知道，甚至也不顾它们反对的情况下进行的。此外，戴高乐的突然行动还破坏了美国和维希的官员之间为维持法国在西半球各属地的现状刚达成的一项协议。赫尔感到美国同维希政府的关系的全部基础都遭到危险。因此，他无意对自由法国作出任何让步。罗斯福则并没有如此生气，他在和俄国大使李维诺夫的私下会谈中，明显地为英国提议让自由法国签字一事进行辩护。但是，李维诺夫须经莫斯科授权。等斯大林表示同意时，修改宣言文本已经为时太晚了。

    同英国政府磋商中出现的第三个问题是无关紧要的。上文引用的12月24日的宣言草稿中有“社会安全”一词，后来在修改过程中被删去了。英国的战时内阁要求把这一词重新写进去，但是有人，大概是罗斯福，表示反对，因此并没有作修改。

    美国政府对于宣言的原文事后也有一种想法。大西洋宪章的措辞中曾略去了宗教自由这个词，美国国内有些批评宪章的人反对不把它列入这次作战所争取的目标之内。这就涉及到宗教界，特别是罗马天主教，反对同不信神的俄国进行合作的这个棘手的问题——罗斯福本人在前几个月就相当注意到的一个问题。因此，罗斯福在12月27日向英国人和俄国人提出了这个问题。英国人并不表示反对，但是李维诺夫开头却深为不安。然而，他还是顺利地使这一改动及时地取得了莫斯科的赞同，把这一条也写进了最后的文本。

    12月27日，与轴心国交战各国的大使一批接一批应召会见了总统和首相。他们都获悉联合国家宣言正在准备之中，并被告知他们不日即可得到宣言的文本。这一程序使好几国驻华盛顿的外交使节大为不满，特别因为俄国人被挑选出来受到特殊的待遇。

    宣言的最初文本在12月27日或27日以前便递送到莫斯科去，俄国的答复于12月29日来了。苏联领导人显然并未获悉英美没有同其他各盟国政府进行接触就光同他们商量，所以不签字。同时，俄国人另行拟就了一份单独的声明，准备同英-美的宣言同时发表。困难在于这一事实：苏联和日本没有交战，并且十分急切地想避免签订一个意味着承担起同日本作战的义务的文件。但是赫尔和罗斯福所需要的是一个将会把所有同轴心国作战的国家联合起来的宣言，而不是各国单独发表的宣言。他们于是修改了宣言原来的文本，为斯大林提供了几条足以避开日本人的问题的条款。最后，俄国人才同意签署一个共同的文件。

    签字国的先后次序问题显然是由罗斯福和丘吉尔两人在他们各自政府的协助下安排好的。根据美国人的建议，凡是向轴心国宣战的拉丁美洲国家都加进了应邀在宣言上签字的国家的名单。尽管英国政府请求所有的自治领应当排列在一起，象在12月24日的宣言草稿中那样，这件事却并没有这么办。相反，按字母排列的原则被用来决定所有小国名次的先后。

    但是并没有让字母来决定一切。排列在名单最前面的是美国、英国、苏联和中国——“四大国”第一次正式出现在联合国家之中。美国人对于美国应该领导所有其余的国家似乎始终不曾有过任何怀疑，丘吉尔也“欣然乐于把第一把交椅让给”他的强大的盟国。将苏维埃社会主义共和国联盟置于宣言的笫一批签字国中，是作为承认俄国军队所起的军事作用的一种姿态。中国加入最前的行列是由于美国的支持。用来说明把中国包括在内是正当的那项原则就是“在自己国内积极从事作战的国家”应有别于其他的国家，虽然一原则倘使认真加以考虑的活，肯定会使美国无法名列前茅。

    名次先后的这些问题乍看起来可能是微不足道的。但外交礼仪方面的细节有时候的确反映出真正的差别。《联合国家宣言》中值得注意的是美国所据有的优先地位。的确，看来宣言后面的全部创始精神与推动力都来自罗斯福和美国政府，而宣言的其他签字国也就毫无异议地同意了美国人这样镇定自若地把第一把交椅留给他们自己。

    这反映出了新的联合国家联盟后面的真正均势。在各大国中，只有美国享有一种意义重大的自由，可以选定在哪里以及如何使用自己的部队。因此，各国的这一新的联盟将在何种范围内成为一个有效的军事同盟，在很大程度上取决于美国的决定。俄国政府和英国政府都愿意接受并且的确欢迎美国提出的，能保证将美国政府最为紧密地约束在一种盟国的政策和行动的方针上的任何举动，在签署联合文件时形式上的领先，仅仅是对美国能够并且已经给予英国和俄国的援助所付的一笔很小的代价而巳。

    中国当然始终不过是四大国中一个礼节性的成员，美国人为什么支持中国要求进入大国行列的主张，这倒是个奇怪的问题。或许情绪和这个问题多少有点关系。这里还有着一种想把欧洲帝国主义的一页翻过去并开始世界历史一个新时代的愿望；在这样一个新时代里，中国这个人口众多、地大物博的国家，是会成为一个大国的。美国的陆军战略家们抱有这样的计划，想把中国的军队建设起来，以便利用中国人力的全部力量去对付日本，这也是真实的。如果这些计划实现了，如果一支强大的、配备精良、训练有素的中国军队在这次战争中出现了，那末中国要求同三大国平起平坐就可以有些实质性的东西了。鉴于有这些计划，可以论证，及早“在礼节上”承认中国同其他三个主要盟国具有同等的地位，这将是保证中国在战争期间和战后进行合作的最好的办法。最后，许多美国人都感到，在追随美国这点上，中国是可靠的，因为他们认为，俄国和英国由于过去的帝国主义侵略和剥削行径都已经使中国人同他们疏远了。一个感恩戴德、友好依附、受到保护的中国，在大国会商中占有一个牢固的席位，这种前景对于美国人一时所起的豪侠之情和对于他们自身的经济与政治利益都是很具有吸引力的。

    自从珍珠港事件以后，与轴心国相对抗的联盟应使用什么名称的问题，便引起了总统的注意。在起草宣言的最初阶段中，曾经使用“协约国”这一词。这一提法的目的是为了回避总统的权限这个棘手的法律问题。当然，各种条约都需要提交给美国参议院去批准，但是罗斯福并不想使提出的这个宣言经受参议院辩论的风险。因此，一项同盟条约——宣言中所包含的这样一种协约的正式名称——是办不到的。但是“协约国”这一平淡无奇的名称似乎强调了同轴心国交战各国之间的松弛的联系。12月29日，罗斯福想出了用“联合国家”这一词来取代它。1942年1月1日，当丘吉尔对渥太华作了一次短暂的访问后重返华盛顿时，时间已经很急促了，罗斯福闯到他的住处去找他，以便知道他认为这个词是否可用。当时首相正在洗澡，但他立刻从浴盆里出来对罗斯福的想法表示赞同。在这个新的名称正式宣布之前，似乎并没有再同任何别人商量过。诚然“联合国家”这个名称只是在宣言的正式文本的标题中才出现。

    “联合国家”这个词打开了广阔的前景。联合国家和合众国之间的对比，使人联想起在世界各国中建立起一种新的世界秩序并在未来进行长期的合作。当罗斯福为战时的联盟选定这一名称时，他心里大概就想到了这样一种对比。当《联合国家宣言》最后从纷乱的电讯中传出来时，全文如下：

    美利坚合众国、大不列颠及北爱尔兰联合王国、苏维埃社会主义共和国联盟、中国、澳大利亚、比利时、加拿大、哥斯达黎加、古巴、捷克斯洛伐克、多米尼加共和国、萨尔瓦多、希腊、危地马拉、海地、洪都拉斯、印度、卢森堡、荷兰、新西兰、尼加拉瓜、挪威、巴拿马、波兰、南非联邦、南斯拉夫各国的联合宣言。

    本宣言签字国政府， 对于1941年8月14日美利坚合众国总统与大不列颠及北爱尔兰联合王国首相所作联合宣言通称大西洋宪章内所载宗旨与原则的共同方案已表示赞同，深信完全战胜它们的敌国对于保卫生命、自由、独立和宗教自由并对于保全其本国和其他各国的人权和正义非常重要，同时，它们现在正对力图征服世界的野蛮和残暴的力量从事共同的斗争，兹宣告：

    (一)每一政府各自保证对与各该政府作战的三国同盟成员国及其附从者使用其全部资源，不论军事的或经济的。

    (二)每一政府各自保证与本宣言签字国政府合作，并不与敌人缔结单独停战协定或和约。

    现在或可能将在战胜希特勒主义的斗争中给予物质上援助和贡献的其他国家得加入上述宣言。 1942年1月1日签字于华盛顿。

    1942年元旦，罗斯福、丘吉尔、李维诺夫和宋子文(后者新近被任命为中国的外交部长)在白宫签署了这一文件。次日，即1942年1月2日，宣言被放到国务院里，由其他各国的大使在那里依次签了字。

    赫尔热烈欢呼《联合国家宣言》的发表。他说：“联合国家的宣言在历史上最大的共同作战努力中，把代表六大洲绝大多数居民的二十六个自由国家的决心和意志联合起来了。这是一个活生生的证据，说明遵守法律、爱好和平的国家到了必要的时候能够团结起来使用武力去维护自由、正义和人类的基本准则。”丘吉尔在回顾到这项宣言时。他的评论中的热忱则是比较有分寸的。他写道，“宣言本身并不能赢得胜利，但是它说明了我们是谁和我们为什么而战斗。”斯大林的评论要是有的话，也没有公开记载下来。其实，宣言的直接意义完全是心理上的。一个大联盟，联合国家，第一次公开地排列出来反对轴心国。签署这一文件的小国的数目形成了一份给人深刻印象的名单。随着其他的国家电向德国和日本宣战，名单变得更长了。或许，只有美国人认真看待宣言序言中的原则声明，把它作为将来的国际关系的纲领，不过美国人的思想当然远不是一个可以忽视的因素。虽然宣言的原则事实上并没有决定未来的国际关系，从这一点上看，我们可以认为宣言只是一套空话，不过从另一点上看，宣言的确取得了重要的实际结果。在战争的年代里，宣言上签字次序所意味着的大国和小国的区分一直保存下来，作为联盟中法律与外交的结构，尽管给予中国的地位是不现实的。此外，当联合国组织后来成立时，它也具有起源于这一宣言的痕迹。

    这一宣言可以看作是自威尔逊总统以后美国在世界政治舞台上推行积极外交第一次取得的成果。作为既充满了崇高的原则又具有舒畅的乐观主义精神的美国思想的反映，它象征着国际事务中的一种新发展。

    《联合国家宣言》的文本是在1942年1月2日最后签字的那天散发给报界的。英国和美国的评论几乎普遍表示赞成，但是俄国报纸却慎重地保持沉默。总的说来，美国新闻记者比英国新闻记者更倾向于接受宣言的表面价值。因此，举例而言，《纽约时报》就在一篇社论中(1942年1月4日)声称：“这项协议……可能表明是和人类历史中所签订的任何政治文件同样重要的一个文件”，而比弗布鲁克勋爵的一份报纸，《星期日快报》，则较为审慎地说：“大联盟是一个事实——已经签字、盖章并发表了。……在纸上，大联盟是[胜利的]铁一般的保证。但是数字也好，文件也好，演说也好，都不会带来胜利。”

    筹备《联合国家宣言》仅仅是阿卡迪亚会议活动的一小部分，在英国人看来，它简直是无关紧要的。对于丘吉尔和他的顾问们说来，主要的事是在军事战略上达成协议。事实上，战略、军事部署和军事管理等问题的确占去了会议的大部分时间。英国人担心太平洋地区事态的影响会改变英国的军事计划，但是这种顾虑在会议一开始便消除了，因为美国人在联合参谋长委员会的第一次会议上就提出了一份备忘录，其中一部分是这样的：“从去年2月以来，出现了不少新情况，但是尽管日本参战了，我们还是认为，德国仍然是主要的敌人，它的战败是胜利的关踺。一旦德国被击败了，意大利的崩溃和日本的战败必然接踵而来。”当英国的参谋长们听到这些话时，他们一定很宽慰地松了一口气，因为他们一直是很担心的。

    英国人所担心的第二件事是，美国人会坚持把他们的军事生产大规模地转向装备美国武装部队的任务上去，丘吉尔在他准备提交给会议的一份备忘录中写道：“对于我们有损害的是美国将建立起一支拥有一千万人的庞大的军队，在这支军队受训期间，至少有两年将把可用的物资全部吸收了去，一面袖手旁观地保卫着美洲大陆。”这种顾虑同样证明是毫无根据的。罗斯福和任何别人一样急切地想看到美国部队出动作战，并且对于提出迅速部署这些部队去攻击德国的建议表示欢迎。

    然而，提出建议是一回事，安排部署又是一回事。在随后的两年里船舶的缺乏竟然成了盟国战略家们最为关心的问题，它构成了影响事物进展的一个环节。会议面临的迫切的问题是在太平洋地区对船只和部队进行防御性的部署，以便确保同澳大利亚和远东的联系。马歇尔将军拟定了一个防守新喀里多尼亚作为通往澳大利亚途中的主要停留站的计划，但是太平洋地区的这一计划和其他计划所需要的船只，只有把船舶从其他的紧急任务中抽调出来才能筹集起来。在大西洋战场上，美国人同意派遣部队到北爱尔兰去，他们可以在那里完成训练。这些部队不仅将协助保卫不列颠群岛的安全，而且将使要不然便需要留下来保卫英国本国安全的好几师经过充分训练的英国部队有可能用于海外。行动是迅速的。阿卡迪亚会议还没有结束，美国部队已经开始奔赴爱尔兰了。这个行动公布出来作为一种宣传策略，既打击了德国士气，又打击了美国国内残存的孤立主义情绪。

    当时的情况异常紧迫，因此在会议上不可能就长远的进攻性战略达成坚定、明确而详细的协议。虽然如此，英国人却提出了一个明确的计划：这个计划所根据的假设是，当时正在利比亚展开的攻势将导致北非轴心国部队的全面毁灭。如果这件事实现了，他们希望看到一支美英远征军在法属北非登陆，当然最好事先能得到维希当局的同意，但必要时不得到同意也要进行了。这项以“体育家”为代号的计划实施的日期暂定为1942年春天，但是时间表并没有明确地规定下来。维希的变幻莫测的政策，使丘吉尔焦急地希望如果法国当局突然发出邀请，他就能立即至少派出一支象征性的部队去。

    在北非的攻势如果取得成功，就会“收紧”对德国的“包围圈”，并为1943年在欧洲大陆大举登陆打开道路。丘吉尔所设想的最后对德作战方式是，由几支人数较少，但装备精良的装甲部队同时在几处地方登陆。他写道：“无须认为需要大量的士兵。如果装甲部队的袭击成功的话，当地人民的起义(必须为他们提供武器)就会成为解放当地的攻势中的主体”。

    美国参谋部还没有时间为使用美国部队攻击德国自行制定任何详细的长期计划。因此，马歇尔在会议上提不出任何明确的相反的建议来。尽管如此，他对这项计划即使不是积极反对，至少也是不很热心。其他的美国高级军官也抱着同样的见解。

    罗斯福个人对这项北非计划却很感兴趣。在珍珠港事件之前，他把达喀尔想象成对美洲半球的安全日益迫近的一种威胁，占领法属北非就会排除掉这一危险。此外，地中海的开放将使供应线大为缩短并减轻对船舶的某些压力。当然，最重要的军事上的考虑是，似乎没有别的计划为不久的将来积极使用大量的美国士兵去攻击敌人提供一个机会。然而为了减轻对俄国人的一些压力，英-美在不久的将来展开进攻，似乎是非常必需的。

    罗斯福经常耿耿于怀的最后一种顾虑是美国舆论的捉摸不定的情况。在珍珠港事件发生后的时期里，美国人的注意力立即大半集中到了太平洋地区，特别是集中在菲律宾群岛的防御上：不难想象，会出现强大舆论压力敦促美国把主要力量转到太平洋去打击日本人的这种情形。这一点如同我们知道的那样，事实上正是珍珠港事件发生前属于孤立主义的那些大报所要求的。防止公众的注意力这样集中在太平洋地区的最可靠、最有效的办法是，在欧洲战场上发动进攻。到那时，新闻报道就会发生变化，不是完全由来自日本前线的新闻所占去了，而且对一切已经发动的进攻，美国公众的支持是可以信赖的。看来无可怀疑的是，罗斯福坚持要尽可能早日在欧洲战场上把美国部队投入战斗，骨子里就是考虑到这一点。

    会议讨论的结果是取得了一项协议，即就“体育家”的后勤和其他要求进行研究。谁也没有否认这一行动对盟国的事业会是有利的。问题却是能否获得必要的船只、兵员和设备。甚至在会议结束以前就已经变得很清楚。在利比亚获得全面胜利的希望是不会实现的，而“体育家”计划原来的根据也随着这种希望而消灭了。一支胜利的英国军队在最近的将来不会立即出现在法属突尼斯的边境上，而缺乏这种支援任何登陆行动都不得不采取比最初所设想的更大的规模。因此，尽管罗斯福对英国的计划表示赞同，并不能商定对“体育家”承担任何坚定的义务，更不能商定一个明确的作战时间表。太平洋地区迫切需要的防御性部署和地中海地区敌人力量反击的意料不到的猛烈，使英美的进攻计划制定得未免过早了。

    虽然马歇尔将军没有向会议提出任何条理分明的长期战略。但他对应该指导盟国作战行动的军事管理原则却有一些十分明确的想法。在这些事项上所达成的协议证明，对总的战争行动和英美合作的形成有着最为重要的意义。圣诞节那天，马歇尔向英美参谋长会议说明了自己的意见。官方记录里记载的他的讲话如下我说的这些话只是我个人的看法，并不是同海军或者同我自己的作战计划处商量研究的结果。鉴于我在法国所看到的情形，再根据我所注意到的我们自己的经验，我强烈地感到，应加考虑的最为重要的事项就是统一指挥的问题。我们目前正在解决的问题只是一些琐细的事，除非我们得出一项更为广泛的解决办法，否则这些琐细的事会不断地重新出现。而且除非我们在一个真诚直率的基础上进行作战，否则在各团体、各军种之间存在分歧的情况下，那种局面是无法忍受的。我深信，整个战场——包括空中、地面和舰艇——必须由一个人来指挥。单凭合作，我们是无法应付的。人类的弱点是这样的，他们会非常不愿意把自己的一些部队置于别的军种的指挥之下。如果我们现在就制定一个统一指挥的计划，那末我们的麻烦十之八九就会获得解决。

    ……我情愿竭尽全力来实现这件事。我们必须在这里决定一个行动的方针，决不能期望在战场上去决定。我赞成由一个人来统帅，不过他是根据这里规定的命令指挥作战的。我们在第一次世界大战中就不得不这么做，但那是在1918年才办到的，在这以前，大量宝贵的时间、鲜血和财富已经毫无必要地牺牲掉了。

    认识到马歇尔建议的激进性质是很重要的。鉴于盟国事业后来在战争中所取得的成功，很容易认为，联合参谋机构和战场上统一的指挥是英美战时关系必然的和自然的结果。但是在1941年，这并不是英国或美国战略家的意思和期望。在ABC-1计划中，各国对一定的地区分别负责的原则已经规定下来：每一战区由一国承担起指挥权，遇有必要，其他国家的部队、舰艇或空军将在外国的指挥下作战。但是马歇尔现在提出了一项更进一步的建议。他希望看到在每一战区，不同国家和不同军种的部队一概置于一个司令官的统率之下。另由一个由有关各国和各军种的代表所组成的单一的联合参谋部加以协助。这样一项建议包含着减少各国政府和各个军种对武装部队所行使的控制权。就实际上所实现的联合参谋部和统一指挥权来看，它们标志着一支超国家的武装部队的出现，当然最终并不是不受本国的控制，但是在很大程度上而且在日常的管理方面是同正常的国家指挥隔离的。

    很可能马歇尔和那些在阿卡迪亚会议时不赞同他的意见的人都没有这样看待这件事，美国海军不愿意接受这一建议，英国人也感到很难加以接受，英国的计划希望保持不同的地区分别负责的原则，甚至对入侵欧洲大陆的大规模军事行动也是如此。可以假定的是丘吉尔至少考虑到英帝国的长远前途以及英国在远东这类地区的影响。组成联合参谋部并对英国、美国和其他盟国的部队实行统一指挥，这至少会使英国对这些地区的控制变得模糊不清，并且会在世界一些重要的和广阔的地区导致美国的势力取代英国的势力。

    最迫切需要作出决定的战区——东南亚——对马歇尔的建议实际上存在的障碍特别大。不仅是英美两国，还有荷兰、澳大利亚、新西兰、中国和印度的军队都在那里同日本人作战，同时在世界上一个不太发达的地区，缺乏足够的交通使建立单一的指挥格外困难。提出了类似这样一些实际的障碍而且由丘吉尔和其他的人着重地提了出来，反对马歇尔的建议，根据记录，丘吉尔曾经说：“那里的局势是这样的：某些特殊的战略据点必须守住，每一地方的指挥官对于自己该做点什么都很清楚。困难的问题在于使用到达该地的资源。这是一个只能由有关各国政府解决的问题。”

    哈里·霍普金斯在马歇尔和丘吉尔之间安排了一次私下会谈来讨论这个问题。在长时间的会谈中，首相终于能够估量出马歇尔的决心多么大，尽管有着种种忧虑，丘吉尔还是决定退让了。罗斯福也全力支持马歇尔的论点，所以在保证取得这项结果方面起了他的作用。丘吉尔一旦被争取过去后，正如他所具有的特性那样，立即全心全意参与这项计划，并且马上敦促战时内阁对他称之为“战争获胜者”的计划予以批准。

    12月29日，这一问题解决了。阿奇博尔德·韦维尔爵士将军被推选出来就任东南亚盟军总司令。所谓美英荷澳(即美国、英国、荷兰、澳大利亚)地区的最高指挥权应当给予一位英国将领，这是美国人建议的。英国的参谋长们最初的反映是惊讶而高兴，但是他们随即认识到，在这种提议的安排下，韦维尔将为前途明摆着的挫败受到公开责难。他们感到这对英美的友好可能是有害的。然而，丘吉尔却坚决地打消了这种担心，决定接受提出的这种安排。

    在盟国并没有联合作战的各战区里，对原有的安排并没有作出任何改变。然而，在中国，经过同中国政府磋商以后，建立了一个盟军的第二战区。蒋介石成了“盟军”的总司令，一名美国将领将被任命为他的“参谋长”。美国在中国几乎没有地面部队。很明显，由一个美国人在中国成为副指挥官的这种安排，同美国、英国、荷兰和其他盟国提供部队、船只、飞机和指挥官的那种“盟军”司司令部大不相同。事态的发展使大规模派遣美国部队到中国去的计划落空了，这就使得这种区别更加明显，但在1942年1月初，当这两个新的盟军司令部向世界宣告成立时，这种区别还不十分明显。

    关于在战场上统一指挥的原则的协议，引起了在最高司令部内统一指挥的这个甚至更为重要的问题。这使会议比先前更加直接地面临限制国家对武装部队的权力的问题。开始时，一般的问题并没有接触到。讨论倒是针对着这样一个问题：对韦维尔将军的新指挥权将予以什么样的节制？1941年12月29日，参谋长们提出建议，不设立任何特别机构来监督韦维尔。他们认为，这样一个机构将是无效的。它将不得不把同该战区有关的所有小国的代表都包括在内，这样的代表不同本国政府进行磋商就不能共同作出决定来。

    罗斯福同霍普金斯讨论过这问题后，拒绝了这项意见。作为代替他建议成立一个新委员会，由三名美国代表和三名英国代表分别代表本国的各军种联合组成，再由一名澳大利亚代表、一名新西兰代表和一名荷兰代表以顾问的身份参加进去。看看后来称为联合参谋长委员会的这一机构起初如何一点一滴、意想不到地成立起来，是很有启发的，这个委员会在大战后来的年代里成了世界上最强有力的团体之一。这里，在总统订正的关于在一个战区内进行部署的一份备忘录里，就可以看到它的起源。

    用哈里·霍普金斯的话来说，当罗斯福的新建议提交会议时，“引起了激烈的争论”，英国人很快就把这一争端扩大了。他们指出，权力仅仅限于一个战区的一个国际军事机构，如果无权决定应将什么样的人员和物资运送到战场上去，那将变得毫无意义。但是这种决定，如果不考虑到所有的盟国和所有的战区对战时生产所提出的竞争性的要求，是无法作出的。

    在英国人带来向会议提出的建议中，有一项是主张成立一个由英美各军种委派代表组成的常设军事计划组织，英国的计划要求每一国控制整条战线中的一定防区，这个计划组织就是设想出来作为可以协调每一国的军事任务的手段。但是采取任何行动的决定权则仍将由各国政府和它们各自的军事司令部掌握。显然，在远东成立盟国的那些统一的司令部，使任何这类计划不能巧妙地发挥作用，但是罗斯福逐次提出的关于成立一个特别委员会来控制每一战区内“盟国”司令官的建议，是以如何将两国政府现有的资源分配给各战区为根据的。

    在随后的讨论中，这两个初步建议被混合起来，于是联合参谋长委员会的概念便成了处理这一问题的唯一合理的方法而出现了。联合参谋长委员会同罗斯福原来的概念不一样，因为它具有世界范围的权限，它同英国的建议也不一样，因为它不只是具有拟订计划的权力。

    然而，在阿卡迪亚会议上指定给联合参谋长委员会的权限基本上只是后勤方面的。委员会奉命去“解决以战略方针为根据的广泛的军需计划”，“发布一般的命令，规定分配现有的武器的方针”以及“解决海外行动的先后次序等这些广泛的问题”。这样指派给联合参谋长委员会的相当有限的权力范围，既反映了英国原来的建议，又反映了英国政府不愿意过多放弃他们本国军事行动的独立性而把它交付给一个未经考验的机构的心情。但不久就变得很清楚，控制作战物资和控制作战行动是分不开的，因为在没有物资供应的情况下，什么事也办不成。因此，联合参谋长委员会不久便被迫要求有扩大其权力，使之涉及全盘的“战争的战略指挥”。委员会职权的这一新规定于1942年4月21日获得了批准。

    联合参谋长委员会成立的方式以及这个新机构逐步维护其指挥战争的权力的过程，使得一个要不然便会成为大麻烦的问题几乎化为乌有。但是我们不能指望盟国中的小国会赞同一种实际上把他们从最高司令部的核心会议里排除出去的安排。在阿卡迪亚会议期间，关于仿照1918年的盟国最高作战会议的方式建立一个包括所有盟国的团体的问题，大家议论纷纷。小国由于期望建立这样一个会议而坐失时机，尽管这个机构在最初成立时似乎规定只具有军事技术方面的有限权力。

    成立联合参谋长委员会的这项协议，引起了这个新机构应在何处集会的问题。很明显，美国人在供应和人力方面都占第一位，而委员会最初的任务就是负责供应和人力的分配。这就为委员会设在华盛顿提供了充分的理由，而美国首都又正介于欧洲战区和太平洋战区之间这一点，则可以举出来作为第二个理由。因此，英国人也同意新的委员会正常的工作地点应该是华盛顿。

    实际上，直到阿卡迪亚会议闭幕以后，联合参谋长委员会才正式成立起来。其理由之一是，美国军事管理机构需要作出某种初步的调整。珍珠港事件发生前，美国不存在一个相当于英国参谋长委员会的机构。一个由总统、国务卿、陆军部长、海军部长、陆军参谋长和海军作战部长组成的作战会议不定期地开会。同时，还有一个陆海军联合委员会，负责研究总统交办的专门问题。但是在美国陆海军的高级指挥官中，没有正式的、延续的、日常进行磋商的机构，美国参谋长联席会议直到1942年2月才正式成立起来。

    联合参谋长委员会在华盛顿举行会议的这项决定，意味着在大多数会议上英国参谋长们将由代表前往参加。英国委派来参加这个委员会的第一批代表是从已经在华盛顿的人员中就近遴选出来的。代替帝国总参谋长陪同丘吉尔出席阿卡迪亚会议的约翰·迪尔爵士留了下来，成为联合参谋长委员会中英国方面的高级成员。他代表丘吉尔本人，而不是代表英国武装部队的任何一个军种。他的任命起先在美国人中引起了一些问题，因为他们对于军事问题竟然和政治混合在一起不很习惯。迪尔因为具有一个政治身分而遭到反对。后来，美国任命(1942年7月)威廉·D·李海海军上将作为总统的私人代表参加委员会，这样才把这个问题解决了，结果表明迪尔的任命是特别幸运的。他成功地赢得了马歇尔将军以及他的全体美国同事私下的信任和友谊。其程度是任何其他的英国代表从来没有赢得过的。代表皇家海军、皇家空军和陆军的其他英国代表经常更换，而且都没有象迪尔所发挥的那种个人影响。

    从1942年1月起，在整个战争年代里，联合参谋长委员会一直每周召开全议一次，有的还不止一次。在正常情况下，英国参谋长委员会和美国参谋长联席会议总是预先分别考虑尚未解决的问题，然后再在联合参谋长委员会的会议上把两国的不同观点进行比较和调整。然而，认为联合参谋长委员会的分歧经常甚或通常总是按国家界限发展的，那就错了。各军种之间的分歧常常掩盖了国家之间的分歧。这种“国内的”分歧在联合参谋长委员会的会议上毫不顾忌地表达出来。

    重大的战略决定则在罗斯福和丘吉尔于战争的年代里定期举行的会议上共同作出。在这种时候，英国的三军参谋长总在场，并且代替了他们在联合参谋长委员会里的代表。只有可以称之为盟国行政机构的日常工作，才委托给了华盛顿的联合参谋长委员会。但是日常的行政工作是政府的实质，该委员会赋予英-美的军事合作以一种内容和持续性，而这一点是任何其他方法都不大可能办到的。鉴于英国代表同他们在伦敦的上级经常保持电讯联系，他们能够天天有权把英国最高司令部最近的想法告诉美国人，同时也能把美国人的计划和意见通知英国人。随着情况的变化，委员会能够在已经商定的总的战略结构内就英-美资源的支配作出一些调整。此外，委员会还经常检查英-美的作战计划，并且在所有主要的问题上起草建议供罗斯福和英国的战时内阁批准。一个秘书处和指派来对军事努力的特殊方面提出专门意见的许多小组委员会，确保了联合参谋长委员会的成员获得可以得到的最为精确的情报，使他们能够据以提出建议和作出决定，从而大大扩大了联合参谋长委员会的实际重要性。

    联合参谋长委员会后来行使的最显著的法律权力是监督盟军司令官的权力，例如在1941-1942年对韦维尔将军或是在1943-1945年对艾森豪威尔将军。随着联合司令部在战争中变得重要起来。联合参谋长委员会相应地侵入了各国军事行政机构的权力范围。国家最高司令部和联合参谋长委员会之间人员的交叉，避免了任何冲突的可能性。的确，象马歇尔和迪尔那样的人有时一定忘了他们是作为联合参谋长委员会的成员在行使职权呢，还是作为本国参谋长委员会的成员在行使职权。

    英美两国协同作战的利益对联合参谋长委员会的成立起了支持和促进的作用。然而联合参谋长委员会的权力主要在于控制作战物资流向各战区的能力，而不在于命令盟军司令官发动某一作战行动或战役的权力，这样说似乎是公正的。的确，战争的后勤和作战是非常紧密联系在一起的，因此要分清这两者实际上是办不到的：供应品、船只、部队、飞机和战舰是所有战役中的决定性因素，只有在联合参谋长委员会同意把这些因素部署到全球去，这一项或另一项军事计划才能成为切实可行。

    在阿卡迪亚会议上，并没有作出任何努力使俄国人也来参加联合参谋长委员会。公布出来的文件也没有一项表明俄国人曾经想经常参加委员会的磋商。苏联的制度不适宜于参加委员会的工作，因为斯大林不愿意把作出战略性决定的权力委托给别人，苏联的独裁者也不准备把红军的作战行动置于任何一种联合指挥之下。更为重要的是，俄国同日本还没有处于交战状态。新的联合委员会的成立是由于需要平衡并支配英美两国对轴心国两端的作战努力。只要俄国人的全部作战努力是集中在一条战线上对付一个敌人，他们在这方面便不会有份。等到俄国人准备加入对日本作战时，联合参谋长委员会已经是一个正在发挥作用的机构，似乎有种种理由使这个顺利地进行工作的组织存在下去，而不想把操不同语言、民族利益又同英美两国大不一样的人包括进去，从而冒分裂的风险。

    到阿卡迪亚会议举行时，英国在基本的军用补给品方面已经要依靠美国了。丘吉尔访问华盛顿的主要目的之一就是，确保一种圆满的制度，以便在美国、英国和其他需要者之间分配美国的战时产品。经联合参谋长委员会商定以后，这个问题就成为会议的下一个议题了。

    和往常一样，英国人有一些明确的建议要提出来。按照他们的计划，应当成立一系列英美联合委员会，上文所提到的军事计划委员会仅仅是其中之一。其他的委员会是：补给委员会，除负责监督军需品的生产外，还负责办理原料的购买和分配工作；军需品分配委员会；船舶管理委员会；以及作为一种可以成立的补充机构，一个协调经济战措施的委员会。罗斯福总统对于设置一个具有这么大职责的补给委员会的建议不大赞成，结果双方商定只立即设置一个联合原料委员会，而把计划和扩大生产的责任留绐各国政府当局。关于成立一个联合船舶调度委员会的建议则没有遭到反对，但是成立一个联合经济战组织的建议却被抛弃掉了。

    在这些问题上达成协议并不困难。但在军需品分配委员会的组织工作上却发生了长时间的、有时是很激烈的争执。当然，潜在的争端是谁得到什么，以及什么时候可以得到。美国军官们大叫大嚷地要求获得各种陆军和海军装备。许多人感到，他们的需要应该首先得到满足，只有剩余的项目才应该给予英国或其他盟国。但是在珍珠港事件发生后的头几个月里，已经没有什么剩余了。如果接受了这样一项原则，那末美国人运交给英国和俄国的物资就会停止或减少到微不足道的地步。实际上，美国陆军和海军的负责人始终没有直截了当地驳回盟国对大国战时生产的要求，但是他们经常受到下级很大的压力，因为凡是可以生产出来的东西，这些下级全都要，甚至还不够，英国人当然认为，美国提供给他们的供应品不应中断，也不应作大幅度的减少，这是最根本的，对于这一目的，他们是准备全力以赴的。

    因此，围绕着拟议中的军需品分配委员会的权力和组织问题所形成的辩论是紧张的、长时间的。英国原先的建议是以军事上分区负责的原则为基础。他们提议美国战时生产的一定部分应该分配给英国，就象根据《对俄国供应第一号议定书》已经对俄国所做的那样。然后，英国的一个军需品分配委员会就把英国政府可以获得的全部供应品分派给军事上由他们负责的地区内的各国和各军。与此同时，美国的一个委员会则对供应了英国和俄国的需要后剩余下来的美国产品作出同样的安排。根据他们原来的建议，英国在军事上负责的地区包括欧洲被占领的国家、近东以及英国的自治领和殖民地。拉丁美洲和中国则交给美国人去负责。

    这种意见没有能获得出席会议的任何一个美国人的赞同。他们决心自己来控制美国战时所有产品的分配，不过在一些特殊的问题上，他们却愿意让英国人拥有发言权，并且愿意承认这项总的原则，即供应品应该送往需要最为迫切的地方去。美国人特别主张成立一个单一的军需品分配委员会，由它按照新成立的联合参谋长委员会的战略指示把英美两国生产的产品分配到世界各地。鉴于美国生产的潜力很大，而且联合参谋长委员会又设置在华盛顿，这样—个建议实际上肯定将使美国人对所有各战区的军事计划具有主要的发言权。英国人极不愿意接受这项建议，因为这将意味着他们在军事问题上全面地牺牲了他们的自主权。

    这场争论直到1942年1月14日会议的最后一天才告一段落。结果，双方达成了一种不很稳定的妥协办法。成立了两个委员会，一个设在华盛顿，一个设在伦敦，分别以哈里·霍普金斯和比弗布鲁克勋爵为首。华盛顿委员会负责处理美国制造的全部军需品的分配，伦敦委员会则负责处理英国制造的全部军需品的分配，虽然一致通过的文件并未作明确规定，哈里·霍普金斯却声称，他的委员会将被视为联合参谋长委员会下面的一个小组委员会。

    英国人极其勉强地接受了这个建议，而且是有条件的。他们同意对这种安排先试行一个月。实际上，这种安排在战争的年代中一直有效。英国人和美国人之间为军需品分配问题发生的摩擦并未结束，但是对可以生产出来的军需品的分配又商议不出一个更好的办法来。总而言之，这个办法还是行之有效的，它为联合参谋长委员会发挥其影响提供了最为有力的基础。鉴于联合参谋长委员会是通过华盛顿的军需品分配委员会去安排美国军需品生产的，他们的决议能够并且的确导致军事行动。比较起来，伦敦委员会起的作用较小。它实际上有点象华盛顿委员会的一个分会，而不是在阿卡迪亚会议上用书面形式商定的那个对等的机构。原因是英国的军需品生产比美国为少，必要的原料要靠华盛顿配给。因此，华盛顿委员会通过给予和不给予原料和制成的军需品，实际上控制了不少英国的战时生产，而伦敦委员会对美国的经济则没有可以与此相比拟的支配力。

    尽管如此，伦教委员会在自己的范围内却享有实权。欧洲各国的流亡政府同英国人的关系就跟英国人同美国人的关系相去无几。的确，它们依赖英国施舍的程度甚至更大。同时，除加拿大，英国各自治领的军事装备在相当大的程度上依靠英国的生产和供应品的分配。然而，和美国巨人比较起来，英国的确是微不足道的。阿卡迪亚会议上通过的决议的结果就是为英美的联合军事管理设立一个机构，把战争的最高指挥权可靠地交给了华盛顿掌握。鉴于两国之间资源的对比，对它们共同的努力无法轻易地设想出任何其他的结果来。

    在后来物资缺乏的那几个月里，美国军事领袖们不愿意把他们的要求置于和其他盟国的要求相同的基础上，这经常造成了一些冲突。英国人感到美国的军事需要应当“取决于”对物资用途所作的统计和周密的计算，正象他们对美国施舍所提出的每一项要求都不得不取决于他们所说明的理由那样。另一方面，美国的陆军和海军自然感到，他们对本国的产品享有优先权，在他们看来，英国和其他的盟国能够得到从美国的军事需要方面可以匀出来的那部分物资就应该感到满足。任何书面的协定都没能消除美国和英国在这个问题上意见的分歧，不过摩擦始终没有变得十分严重，从而未危及阿卡迪亚会议上所制订的行政方面的合作和一体化的主要轮廓。

    要成立联合参谋长委员会就需要对美国的军事机构进行初步的调整，然后联合参谋长委员会才能顺利地行使职权，同样，英美联合作战努力中的经济机构也要求美国国内的经济部门进行一些改变。在这两方面，美国人都从英国人所提供的意见和英国实践中可以采用的范例得到了很大的好处。因此，比弗布鲁克勋爵在鼓励美国官员对军需品生产要有远大抱负方面起了主要的作用。1942年1月13日会议正要结束时成立的战时生产局，接受了广泛的权力去执行罗斯福向全国提出的那项扩大了的生产计划。美国经济动员的成就和它与盟国作战努力的结合将另行加以叙述，这里只需要作为阿卡迪亚会议期间着手处理的另一个问题而提一提。

    阿卡迪亚会议的一个主要方面在于它对舆论界，特别是对美国舆论界的影响。丘吉尔的到来立即便加以宣布。他和罗斯福在会议的第二天还接见了新闻记者。白宫举行的圣诞庆祝活动为罗斯福和丘吉尔两人公开露面和公开宣布提供了机会。的确，美国报纸上经常获得一连串充满人情味的报道。新闻记者的创作才能用大量有关商讨过程的猜想和臆测把官方公布的简洁的公报加以铺张，但战略性的决定则一点也没有透露。

    白宫在丘吉尔抵达后第一次发布的公告中有下面这么一句：“……应当把日前在华盛顿举行的会议看作把俄国、中国、荷兰和[英国的]各自治领等正式包括在内的进一步会议的预备会议。”这引起了大量的猜测和评论，大多数新闻记者都预期会成立一个包扩所有国家在内的盟国作战会议。这种猜测大大掩盖了会议在英美两国合作方面实际取得的成就的意义，直到若干时间以后，报上的评论员才不再期望这个政府间合作的机构会进一步扩大，把其他国家也包括进去。

    丘吉尔正在大西洋西岸逗留的期间，公开发表了两次演说。1941年12月26日，他在参众两院联席会议上讲了话，四天以后，他在渥太华的加拿大议会里也讲了话。两次演说都受到热烈的欢迎，并通过无线电和报纸作了最为广泛的宣传。

    这种宣传对于美国公众的心理所产生的实际影响是很难正确地估计的，但有一点似乎很清楚，即白宫宣传人员在透露点滴重要新闻方面所采取的自由政策，用意至少部分在于向美国人提醒英国在战争中听起的作用并巩固英美两国之间的良好感情。美国和英国的报纸对于会议事项的评论都是一致赞扬。报刊上一点也没有透露出会议期间所产生的意见分歧。

    到会议结束时，英美两国出席会议的人都有不少事情可以自相庆幸。英国人获得保证，美国的部队主要将用于对德作战，美国的军需品供应也不会中断。至于美国人，他们几乎在发生争执的各点上都可以获得胜利。此外，历史上最亲密、最有效的战时联盟的基础已经坚定可靠地奠定了。英美的结合比任何一方在会议开始前所期望的还要密切。尽管美国人在大多数联合委员会里都占有优势，这是无可怀疑的，但两国都把自己本国的武装部队置于一个联合的全面的指挥机构之下，从而放弃了对本国武装部队的部分控制权，这也是实在的。

    回顾起来，很容易认识到在阿卡迪亚会议上为英美合作的前途作出的决定所具有的巨大意义。总的可以说，往后进行合作的基本体制在这次会议期间已经建立起来或采取了新的形式。

    会议还产生了一些其他的重要结果，英美最高级行政官员的长期的、密切的接触，促使美国人照着英国已经制定的战时动员方式仔细去检查一下他们国内的行政机构。国务卿赫尔个人没有能和丘吉尔处得很融洽，这件事和他对圣皮埃尔和密克隆事件的偏狭的愤怒，在影响战时的最高决定方面注定了国务院的命运。从那时候起，赫尔就被排除在美国政府的核心会议之外，美国的对外关系变得是以一种非常暧昧的方式在加以处理，形式上是通过外交的正常渠道，而在所有重大的问题上，则非正式地通过总统自己的办公室。

    就英国而言，阿卡迪亚会议清楚地表明了，它不可能采取一种真正独立的政策，英国无论如何不得不依靠美国，美国在两国联合会商中所发挥的影响适当地增加了。诚然，英国在北非登陆的计划原则上是通过了，但在讨论到的其他问题上美国人所占的优势则是显而易见的。

    最后，这次会议的结果还为英美同俄国的军事关系——或者不如说是缺乏关系——定下了格局。实际上，两场战争正在分别进行。俄国对德国的战争同英美两国对德国、意大利和日本的战争仅仅具有淡薄的关系。西方盟国运往俄国的物资供应，以及共同签署的一些宣言(象这次会议所制订的那种)，成了它们唯一的联系。在对德战争中试图在俄国人和西方之间建立真正有效的合作的这一任务，结果证明是艰难的。然而，他们的确作了努力，而且有些努力并不是全然无效的。这些努力的经过就构成了贯穿着本书的主要史实之一。

    当美国突然发现自己遭到袭击时，珍珠港事件前那段时期里美国经济政策所独具的犹豫不决和折衷办法，很快就变为全面努力去增加战时生产了。大幅度的变动是必不可少的。工厂不得不改成兵工厂。新的管理方法不得不发展起来，以便控制生产并把生产导入对战争努力最有用的渠道里去。原料的缺乏、工厂的缺乏以及在稍后时期人力的缺乏，都不得不加以应付。政府不同部门之间为了权限的争吵不得不约束在可以容忍的范围之内。对美国工厂产品提出的相互冲突的要求也不得不加以裁定。同时，凌驾于所有其他应加考虑的事项之上，生产不得不以一种以前几乎没有梦想到的速度增加上去，并且达到以前几乎没有梦想到的水平。这么许多要求对美国经济同时产生的影响，不可避免地造成了大规模的混乱。的确，直到1942年的最后几个月，战时经济管理的主要轮廓才变得比较明确。

    美国的战时生产对于盟国的整个作战努力如此重要，因此下文将以较长的篇幅来加以探讨。

    在英国，太平洋战争所引起的新的需要并没有促成如此激烈的改变。英国已经把生产转到了作战的基础上，而且经过两年多的战争后，已经发展起了在大战的其余时期里一直持续下去的组织和管理技术。当然，新的问题也出现，特别是日本占领马来亚后所造成的橡胶和锡这类重要原料的缺乏。一个更为严重的问题是，日本在遥远的太平洋地区开辟了一个新战线后变得比先前更为紧张的船舶的缺乏。1942年，英国输入额的总吨位不得不削减到战前每年平均数的百分之四十二，就是因为没有船只，但是尽管人们相当忧虑，惟恐工业原料和粮食会变得缺乏，却没有感到什么重大的不良影响。实际上，军需品的生产继续增加，尽管速度较慢，也没有人严重地缺少粮食。

    丘吉尔从阿卡迪亚会议回来，立即对政府的行政机构作了一次重要的改变。1942年2月5日，一个新的生产部宣告成立了，但是由于部里人员和党派政治这些特殊的问题，直到3月中旬奥利弗·利特尔顿就任该部大臣时，这个部才正式办公。生产部具有三项主要的职责。在国内，它负责对所有同战时生产有关的部门进行一般的监督性控制。这项规定特别是为了防止杂乱无章的“袭击”，例如，过去飞机生产部的“袭击”，就曾经从别的部里夺走了人力和原料。总的说来，新成立的部的职责在于按照一项总的规划来控制资源的利用，从而在不同的生产计划间确保平衡。生产部的第二个主要职责是使军事战略和生产规划联系起来。第三个职务是把英国的生产计划和美国的结合起来。根据原来对这项工作的设想，这个第三方面是最为突出的一个方面，不过利特尔顿在接过这个新的生产部以前，他得到了保证：对于国内生产，他拥有比丘吉尔起初准备授予他的更大的权力。然后，生产计划的实际管理则留在直接负责的各部手里，仅仅需要受到“生产部的总的指导而已”。

    生产部的成立制止了先前很普遍的，特别在工党议员中很普遍的，对政府经济政策的批评。他们先前争辩说，需要有全面统筹和集中的、均衡的生产计划，这不是由新的生产部所代替的那些统筹委员会所能办到的。在生产部成立后的那几个月里，英国的军需品和其他战时生产的确增加了，并且英美的经济部门之间也建立了程度较大的分工。在这项成就方面，生产部起了一定的作用。但是要夸大一体化与均衡的计划的实际成就，那是很容易的。由于1942年里一直持续着的战略上的不确定的状况，就不可能根据一个可靠的军事基础去制订长期的生产计划。此外，英美两国生产的分派受到偶然事件的影响——在为原料或制成品的一场争吵中取得成功或遭到失败——至少不亚于受到任何全面的、合理计划的影响。但是，当一切防御手段几乎都非常缺乏时，最最重要的就是要增加生产，而这一点却实现了。

    同美国比较起来，英国的作战努力在1942年强度较大而管理方面则较为顺利。促成这一结果的有许多因素——特别是英国处于战争状态下的时间较长。此外，美国人在1942年面临的任务比英国人在1939年面临的任务更为重大。美国幅员的广大和工厂的复杂并不是全部的原因。英国政府管理经济的主要手段是对进口商品和船舶运输实行控制。但是在美国，政府对进口商品和船舶运输控制的同时，并没有对整个经济实行相应的控制。美国工业用的原料产生在本国境内的比例远比英国为大。结果，供应点太分散，总数不容易计算出来，而且按照单一的、集中的计划来进行分配，问题也复杂得多。在必须把原料输入美国经济中来的情况下，美国也对经济迅速地实行了控制，而其效果(如果要说的话)并不比英国政府那么广泛地实行的控制逊色多少。

    1942年俄国的经济象美国的一样，为适应战时的情况而经历着痛苦，但是在其他方面几乎就没有多少相似之处。一个中央集权的经济计划组织在战争开始前十多年里就在俄国建立起来了。在战争爆发后的最初几个月里，成立了一些新的委员会来管理军需品计划的各个方面(例如，坦克工业人民委员部)；一个新的管理机构——国防委员会，负责对战时生产计划的完成实行“业务方面的控制”。但这些全是细节方面的变化。在接连几个五年计划期间发展起来的国家经济计划的主要原则，在战争年代里一直继续发挥作用。

    俄国所面临的问题主要不是组织和控制的问题，而是实际生产的问题。德国对苏联西部领土的占领使苏联政府失去了接近本国最发达地区的通路。这些损失只是在经历了极大的困难后才弥补起来的。诚然，在1942年，这些损失还没有弥补起来。生产总额仍然比1940年要低得多，但是把工厂大规模改为兵工厂的作法使生产到1942年3月有可能相当于1940年的“战时产量”。但是1940年对苏联来说是一个和平年。直到1942年秋季，红军的物资供应才变得充实起来，使它每次可以展开不只是几星期的进攻行动。

    就俄国人来说，转变为战时生产的问题，由于德国的入侵而造成必需作地理上的转移，弄得更加复杂了。乌拉尔地区、伏尔加地区，以及规模较小的外高加索、西伯利亚和中亚细亚地区，都成了不少新的战时工业的中心。许多工厂都从乌克兰、莫斯科或是列宁格勒成功地迁到了东部的新址，不过迁厂的过程并不是很容易的，常常要花较长的时间才能使一个工厂重新投入生产。一个特别困难的问题是，对迁移到苏联东部重新建立起来的工厂供给动力的问题。燃料的供给是一个密切有关而且几乎同样困难的问题。各种金属，尤其是铝，也严重地缺乏，就如人们在战时所会料想到的那样。

    从官方的记载来看，俄国人在调节流往整个工业系统的原料方面究竟有多少麻烦是不清楚的。这是美国管理人员不得不应付的最为困难的问题，也是他们始终得不出一个全然满意的解决办法的问题。国家计划委员会主任尼古拉·沃兹涅先斯基在战争时期和战后都曾偶然提到俄国经济在战争时期所表现出来的明显的季节性波动。在冬季的那几个月里，由于原料和燃料运输的困难，生产减少了多达百分之十二。这一点表明原料的流通并不总是顺利的，但就连在夏季的那几个月里，由于原料和零件运送的不定期而一时停顿的生产线究竟有多少，却无法加以说明。

    同英国，甚至同美国比较起来，俄国的战时经济是非常自给自足的。来自盟国的物资同俄国工业的总产量比较起来，是很小的。然而，租借物贷和互助物资的数量，甚至其价值，都无法十分恰当地说明它们对俄国的重要性。某些项目，例如橡胶和滚珠轴承对俄国生产都是关键性的，它们帮助俄国免除了严重的缺货，使俄国工厂的广大部门没有因此停顿下来。同样，运往俄国的制成的军需品也填补了国内生产的严重的空白点。

    总的说来，俄国的战时经济保持着远比英国的战时经济程度为大的独立性。政治上的考虑和地理上的障碍促成了这一结果。另一个因素则是俄国的战时生产比较简单。海军的各项供应品都不是俄国自己生产的，几乎也没有制造雷达和其他电子设备供俄国陆军部队使用。俄国的坦克、大炮和火箭同世界上其他类型的一样精良。另一方面，俄国的飞机几乎全是短程的、战术性的飞机，不象英美空军用于战略性攻击的大型轰炸机那么复杂。俄国作战装备的这些限制所产生的实际影响是，它使生产大为简单化了，而比较简单的生产计划也使国家比较容易达到自给自足的地步。

    最后一个因素，也是俄国作战努力中极其重要的一个因素，就是人民的极端刻苦耐劳和坚强不屈的精神。俄国人习惯于一种比英国人民或美国人民低得多的生活水平，所以能够容忍一种大为降低的民用供应，而对于西方国家来说可能是忍受不了的。相应地，工业总产量有较大的一部分也可以转充军事用途，为维恃较高的消费水平所必需的进口商品则可以不要，也的确不要了。

    在红军士兵中同样厉行节约。战地部队得到的供应远比英国，尤其是美国提供给它们部队的供应接近于斯巴达人的水平。消费方面的直接节约由于运输方面和后方供应及行政人员方面的节约而增大了。红军总兵力中直接参加战斗的比例远比英美军队中的比例为高。由于俄国士兵愿意接受并能够容忍极端的困苦，俄国补给制度的经常不足并没有破坏部队的战斗力，象同样的中断和匮乏肯定就会影响到英国和美国的士兵那样。个人的贫困如果能同没有知识和技术上的无能分开的话，那就是一个国家可以拥有的最大的军事财富之一了。俄国在第二次世界大战中就接近于这种最为有利的情况。

    俄国统计方面的缺陷，以及俄国社会和英美社会之间的总的差别，使得人们不可能对三国各方作战努力的强度和效力进行详细的比较。毫无疑问，战争给予俄国人的损害比给予两个西方国家任何一国的损害都大。俄国的生命和财产的损失比西方国家要严重得多，这种损失在1942年，即我们讨论到的这个时期，令人感觉尤其深切。俄国人的效率问题是个特别有趣的问题，但是这却是无法很有把握地加以回答的。1942年，劳动生产率在许多重要工业中都低于战前的水平。“战时工业和同它有关的工业”中的劳动力全受到军纪的约束并进行了强制性的超时劳动，妇女和儿童都被用财政上的或是其他的强制性手段大规模地弄到工业战线上去。因此，人们会料想到这种强制性的方法可能会降低劳动效率，但是当人们的斗志为爱国主义和对入侵的德国人的炽烈仇恨所支持时，是不可能产生那种结果会导致丧失效率的广泛的或严重的不满的。在英国，尽管不象俄国那样多地采用强制的方法，但是类似的强制并没有带来什么有害的影响，因为它是受到舆论支持的。这在俄国大既也是真实的。

    阿卡迪亚会议的重要成果之一是，它为美国战时生产定下了大为扩张了目标。美国官员们特别在比弗布鲁克勋爵的怂恿下，几乎以巨大的数字开始考虑这些目标。1942年1月6日，罗斯福在一年一度向国会提出的国情咨文中宣布了他为1942年的美国经济所订出的一部分新的目标。他宣布已经向政府的相应部门下达命令，要它们采取步骤在1942年确保下列数量产品的生产：

    六万架飞机

    四万五千辆坦克

    两万门高射炮

    八百万吨商船

    这些数字部分是根据起草“胜利规划”的那些人的估计，但是总统本人又亲自修订了这些数字，并且专断地把数字提高了。1942年，实际生产的各个项目的相应数字如下：

    四万七千八百三十六架飞机

    两万五千辆坦克

    一万四千四百门高射炮

    八百零九万吨商船 因此，除造船外，实际成就都大大落后于总统所宣布的目标。 造成这个明显的缺陷的一个原因是在那年之中生产规划有所更改。而且不止更改了一次，总统定下的整数很早便放弃了。无论如何，它们只包括了需要生产的各种各样军需品中的一小部分。不久就变得很明显，如果既没有船只将坦克运送到战场上去，又没有经过训练的人员去驾驶它们，那末生产出罗斯福所要求那么多的坦克将是愚蠢透顶的了。诚然，在各项最后产品之间保持生产的平衡，使它们适应于各项战略计划很可能提出的要求，以及最后以可能的最有效的方式在美国和各盟国之间分配这些产品，这些复杂的问题不久便同达到实际的生产目标这项简单的管理问题错综复杂地交织到了一起。

    1942年的头几个月里，在华盛顿还没有任何人充分掌握住这种战时经济管理的全部复杂性。最初的推动力是要尽可能迅速地扩大生产。一切都很缺乏，一切都很需要。1942年1月13日，罗斯福把扩大生产的任务托付给了一个新机构——战时生产局。战时生产局和以前的机构有所不同，它由一个局长唐纳德·M·纳尔逊专门负责，纳尔逊有决定和执行的全权。战时生产局所取得的权力是相当广泛的，联邦政府所有部门都奉命在战时采购和生产的问题上必须遵照战时生产局的各种决定。然而，事实上，战时生产局不得不在构成美国政府的千头万绪、错综复杂的权限争端中小心谨慎地前进。陆军和海军特别不愿意由文职人员对他们的采购活动进行控制，他们还可以在总统面前提出控诉。结果，对经济的集中控制实际上并没有象原来批准的那么全面。

    在战时生产局成立后的头六个月左右，有关的一切事项的基本目的就是增加战时生产。这意味着要把工厂大规模改为兵工厂，但在进行这种改变以前，工厂经理们必须获得订货单、说明书和合同。发出军需品订货单本身就是一个艰巨的任务，因为许多工厂以前都从未生产过军需品，许多工厂的经理也无法轻易地在华盛顿官场的迷宫里找到正确的途径。因此，需要和生产能力的相称不相称在很大程度上成了一件碰运气的事。

    在最初签订战时生产合同的匆忙中，对全面的均衡和切实可行则不大注意或根本就没有注意。纳尔逊很早就同意把制订合同的权力交绐以前一直干着这项工作的陆海军军官的手里。直至1940年，军需品采购人面临到的限制是，国会拨款的不足。珍珠港事件发生后，国会作了大量的拨款，实际上把这一控制完全取消了。这时候，美国工业生产能力的实际限制代替金钱上的限制，妨碍了军需品采购官员们的活动。

    美国各军种都没有用训练或组织采购机关来准备适应这种新局面。负责购买这种或那种军需品的各个办事处分头将订货单交给各工厂，根本不管其他的、补充的生产规划会遭到什么事。任何一个军事部门恰巧先找到一家工厂，事实上就可以优先购买它的产品。就整个经济来看，在1942年的头几个月里发出的订货比实际可以生产的要多得多。这种过程在生产方面造成了严重的缺乏平衡。例如，订购了大量小型武器的弹药，制造这种小型武器的新工厂也已开始在建造，这时人们才发现，如果这项规划实现了，那末这批弹药的供应就会大大超过任何紧急的需要。

    战前的岁月里因袭下来的优先权制度已经表明完全不足以应付新的紧张局面了。安排优先权的权力分别掌握在战时生产局和陆海军军需品供应局的手里。不久，发交根据战时合同进行生产的工厂的优先权如此之多，以致这些优先权变得毫无意义了。当在流通中的一级优先权多得足以把现有的原料供应完全吸收去或不止是吸收去时，这个优先权制度就失去了意义。这几乎正是1942年的头六个月里所出现的情况。日本占领马来亚，使橡胶和锡变得很缺乏，而德国潜水艇成功地击沉了平时供应东海岸石油的油船这件事，使该地区的石油变得很缺乏，这使局面更形复杂化了。

    所有这些平衡的失调所造成的实际结果是，在1942年秋天的那几个月里，美国军需品生产的增长率开始惊人地下降。不少人已经预见到发生的困难，也提出了解决这些困难的各种不同的建议。陆军后勤部的主要人物强烈地要求扩大他们对经济的控制，认为战时生产局的文职人员中有一批胆小鬼妨碍着他们生产计划的全面实现。反过来，纳尔逊和战时生产局的其他官员则批评陆军在经济上的天真幼稚，而且特别为军人们乐于削减掉的文职人员所要求的供应进行辩护。战时生产局和陆军之间的斗争在战争的年代里一直持续下去，而且不时爆发成惊人的公开争吵。

    1942年间，试行了三种办法来补救美国战时经济的一片混乱。委派了一些“拥有特权的人物”去推动旨在解决橡胶和石油缺乏的主要发展。这个办法或许是应付一场危机的有效途径——无论如何，合成橡胶工厂建立起来，把石油输往东海岸的一条输油管也铺设了。但是这种特殊的组织，最后不过是对经济管理方面当时存在的混乱增加上另一个因素而已。这些困难的合理解决方法只能是通过一种广泛的全面的控制，把国家的生产能力用于被认为是最迫切的任务，而且在这样做的时候，不至于牺牲各项竞争规划之间必要的平衡。

    建立这种全面控制的第一个尝试是一种相当生硬的手段。统计学家们指出，全部未完成的订货单根本超出了工厂在1942年间所能接下的数目。因此，经战时生产局提议，总统最后命令武装部队把他们的合同削减到据估计是在全国各工厂的生产能力范围内的一个金钱总值上。这个步骤本身并没有确保实际生产出来的产品之间的平衡，虽然通过取消一些边缘的计划，多少解除了一些加在全国生产能力上的压力。还需要实行其他的更为精确的控制才能确保下列要点：(1)根据全面的财政限制所拟定的生产规划不至于因为主要原料的缺乏而无法实现，(2)最终的产品将相当合理地适应于陆军、海军、租借办法和民间经济当时的需要。

    建立这种控制的第一个尝试通称《生产条件计划》。它在珍珠港事件发生前就在自愿的基础上小规模地实行了。1942年6月10日，纳尔逊宣布，这一计划在1942年9月1日以后将对金属的消费者(除最小的消费者外)一概强制实行。这个计划要求作出繁重的统计和事务性的工作。每一家工厂都必须上报它所接下的订货和手头现有的原料，并按月估计未来的需要。同时，对全国的原料和半制成品的总供应量也作了估计。然后，还得使供求的这两项计划得到平衡。最后，对生产计划经严格检查后获得批准的制造商一概发给单据，使他们有权正规定的发货时间领取一定数量他们所需要的原料。

    这个计划经过一定时间，或许可以产生很好的效果。然而，根据当时的情况，需要作出的计算和日常的文书工作这些错综复杂的事务竟然是应付不了的。充足的情报和老练的工作人员两者都很缺乏。此外，战时生产局内外还有一群反对这项计划的重要人物，他们敦促放弃这项计划。这个计划最初生效的时期正是军需品增长率缓慢下来的时候，这被看作是它的失败的一种约略的现成的征兆。个人的和官僚政治的野心与猜忌在很大程度上都卷进了这幅画面。最后，这个计划容易受到一种理论上的反对，因为它对于在各个申请人——陆军、海军、民用经济和租借法——之间系统地分配工业能力并没有作出直接的规定。

    这些压力导致政府放弃了《生产条件计划》。接替它的就是所谓《原料管理计划》。这个新计划于1942年11月公布出来，但是在计划付诸实行之前，允许制造厂商和政府官员有一段时期去熟悉一下计划中的规定。结果，这项新计划到1943年6月才开始实行。因此，它不属于我们目前讨论之内，我们将在下文加以叙述。

    尽管美国经济动员带来了一片混乱，但是当我们用任何标准来衡量它的(总统1月所定的目标除外)，1942年的实际成就给人的印象却是极为深刻的。美国1941年“战时产量”的总值是一百八十五亿美元；1942年，相应的数字是四百六十六亿美元，增长差不多三倍。在1942年的总值中，生产的军需品的总值占三百二十五亿美元，战时建设——新工厂、军营等等——的费用占一百四十一亿美元，军需品产量的增加按比例说来比总产值的增加还要大，几乎超过1941年产量的四倍。

    尽管取得了如此巨大的成就，但军事方面对装备和供应品的要求到1942年年底还是远远没有得到满足。在制定计划和控制的一级上仍然存在着两个没有解决的重要问题。其一是生产计划与战略协调的问题。1942年10月，成立了一个必需品联合小组，希望由此解决这一明显的缺陷。但是这个小组仅仅是一纸空文，这部分是由于各军种之间的猜忌，部分是因为参谋长们都极不愿意允许任何文职人员参预军事战略的秘密，部分还因为军事领袖们自己对盟国战略未来的方针仍然非常琢磨不定。

    第二个未解决的，或者说得更确切点，未完全解决的问题是，把生产资源在盟国中进行有效的分配——按实际情况说，就是让英国、美国和加拿大之间进行分配。为了这项目的，丘吉尔和罗斯福在阿卡迪亚会议上一致同意成立三个联合委员会。1941年6月，在英国的生产大臣奥利佛·利特尔顿对华盛顿进行了一次访问以后，又成立了两个联合委员会。这些委员会将成为可以把英国和美国的经济努力联合成一个更大的、更有效的整体的主要手段。接下来，我们必须简括地叙述一下这些委员会究竟能够办成多少事。

    1942年1月26日丘吉尔和罗斯福共同宣布成立联合军需品分配委员会、联合原料委员会和联合船舶调度委员会。如同联合参谋长委员会一样，“联合”这个词意味着国与国之间的合作。1942年6月9日，另外两个委员会——联合生产与资源委员会和联合粮食委员会——成立起来时，仍然使用了这个词。然而，授予这些委员会的权力并不一样，它们的活动范围和成效则更不一样。

    总的说来，工作最有成效的委员会是联合原料委员会，它由两人(包括他们的工作人员)组成，一个代表英国供应部，另一个代表“美国政府”。该委员会设在华盛顿。根据原来的组织条例，该委员会的任务是制订计划，以便尽好、尽快地开发、发展和利用两国政府现有的原料。成立联合原料委员会的协定宣称，它的建议“应由两国政府的各个部门负责执行”。这样的措词意味着强制性的权力。如果该委员会坚持行使这种权力的话，那么很可能会产生一场激烈的权限方面的争论。可是事实上，联合原料委员会采取了依靠战时生产局和供应部(后来是生产部)在统计和其他方面提供援助的方针；它依靠劝说和辩论来使两国的行政管理人员相信，对供应不足的原料一定要共同使用。

    诚然，联合原料委员会取得成功的一个重要因素是它在工作方面一贯谦虚谨慎。只有特别紧张的原料才引起了它的注意。每当这样的情况发生时，联合原料委员会就对英美两国能从世界各地取得的原料作一估计。根据这种情报，它采取了各种措施，使可以利用的物资能在两国政府之间进行最有效的分配。在有些情况下，它把一国的物资分配给另一国，例如，美国曾经按季度将铜分给英国。在其他情况下，两国间对可以获得的物资来源也以最公平合理的方式进行分派。因此，橡胶产地便在两国之间划分，在指定的地区内，每一政府享有排他性的收购权。

    除了稀有原料的分配工作外，委员会还提出开发各个潜在的生产地区来增加物资供应的办法；它还提出以代用品或改变规格等办法来节省稀有的原料。此外，它还建议用各种方法来改变传统的贸易方式(例如，以纯磷代替磷酸盐岩运往英国)，以便减轻对海运舱位的压力。

    联合原料委员会的许多建议差不多总是被采纳的。这部分反映出委员会两位成员机智灵活的个性。或许，更为重要的因素是，英帝国和美国在原料供应方面或多或少是处于平等的地位。英国的殖民地和自治领有许多原料可以提供给美国以换取美国的原料。由于双方的交换几乎相等，每一方都易于认识到，联营的办法不仅可以而且的确绐盟国带来一般的利益，同时还给两国都带来一些好处。

    就英美两国在共同经济努力的贡献来说，只有在原料问题上两国可以说是平等的。在其他方面，两国之间的关系则是单方面的——美国人供给，英国人承受。在这种情况下，美国人常常觉得难以理解，为什么他们应该放弃他们自己需要的东西。这种反复出现的紧张大大破坏了其他联合委员会的工作效果。美国人的否决权太露骨了，以致妨碍了共同的讨论和研究。英国人则总是落到了恳求者而不是合作者的地步。

    英美两国之间关系的不正常于1942年间在船舶和军需品方面特别明显。船舶和军需品部极其缺乏；美国军事力量的建立和加强与英国代表所提出的要求直接发生了冲突，因为英国代表要求美国安排船只和军需品去支持他们的军队和平民。

    在这种情况下。许多美国官员都坚定不移地把英国要求尊重盟国共同一致的原则的呼吁看作是诡辩，而英国代表则常常觉得美国人是鼠目寸光或固执自私。只有高级领导人员坚持要扩大互助的决心，才使基层人员之间的摩擦不致变得难以忍受。

    关于军需品分配委员会问题，以及在阿卡迪亚会议上决定在试行的基础上设立该委员会的方式，上文已经谈过了。与联合原料委员会不同的是，军需品分配委员会分为两个分支机构，一个设在伦敦，负责分配英国的军需品，另一个设在华盛顿，负责分配美国的军需品。每个分支机构均由代表武装部队的美国和英国官员所组成，但都由一位文职主席来领导：在华盛顿是由哈里·霍普金斯负责，在伦敦是由比弗布鲁克勋爵(后来则由奥利弗·利特尔顿)负责。这个委员会只具有提供意见的权力，所有的建议最终还得由联合参谋长委员会予以批准。

    军需品分配委员会是这样行使职能的。申请军需品首先要根据申请国所使用的武器是美式的，还是英式的，分别向华盛顿或伦敦提出(俄国的申请则是一个特殊的情况，它是按照议定书的规定，从英国获得什么项目，从美国获得什么项目)。由于英国的生产未能满足对它所提出的军需品要求，不足部分便向驻华盛顿的分支机构提出申请。实际上，关于军需品分配的主要争执最终是在华盛顿获得解决。

    在1942年里，争取装备的斗争一直是十分激烈的。哈里·霍普金斯在防止对英国和其他盟国申请军需品不予重视方面，所起的作用是十分重要的。当军需品分配的争执达到特别剧烈的阶段时，霍普金斯总能立即从罗斯福那里得到权威性的裁决。结果美国陆海军将领们提出的有关急需装备的迫切要求好几次都遭到拒绝。可是如果没有这种驳回美国军方提出的要求的权力，英国、俄国和其他各盟国在1942年几乎就得完全依靠它们自己了。

    从盟国的全面观点看来，华盛顿军需品分配委员会的英国成员和美国成员之间的根本冲突，是暂时利益和长远利益之间经常不断的冲突的一种形式。美国人急于要建立和训练一支强大的陆军和海军。英国人则试图说服他们的同僚同意这一点：当务之急是维持和充实正在各战区积极作战的部队的武器装备。事实上，也没有什么明确的原则可以依据。物资实在太缺乏了，经常有急需情况出现，这样势必打乱已经商定的任何长远计划。例如，自从英国于1942年夏天在利比亚吃了败仗以后，美国同意把一批谢尔曼坦克运到埃及去，尽管这些坦克原来是打算拨给即将完成训练的一个美国装甲师的。1942年间，军需品分配委员会在决定军需品分配时，与其说是依照预定的“战斗程序”和稳固的战略计划来安排，还不如说是根据这类紧急行动来决定的。

    联合船舶调度委员会面临着盟国决策人员在1942年间最感棘手的问题。8月以前，商船的损失超过了新造的船只。虽然在1941年的最后一季度里，净增加吨数为七十三万八千吨载重量。但是1942年上半年所遭到的损失仍未得到弥补。1942年时，各盟国一开始共有四千四百三十九万吨载重量，到该年年底只剩下四千二百四十二万一千吨。英国在这方面的损失尤为严重。英国的生存危在旦夕。进口物资不但对作战而且对生存都是绝对必要的。由于英国船只的损失没有得到补充，它面临着特殊的困难，美国的船厂所建造的新船是置于战时船舶管理局的控制之下的，而英国船厂则集中于维修船只和建造海军军舰。

    这些事实并未使英美在船舶方面的合作减少了困难。联合船舶调度委员会所起的影响实际上极小。成立该委员会的协定中规定：“只有华盛顿的相应的船舶管理机构和伦敦的战时运输大臣可以行使职权。”这一声明实际上否定同一文件开头所阐明的原则：“两国的航运力量应该予以统筹安排。”

    联合船舶调度委员会分为两个对等的机构，每一首都均设有一个。但是同军需品分配委员会那样，为了同样的理由，许多重要的谈判都集中在华盛顿举行。1942年争论的主要问题是关于英国商船的前途。英国驻华盛顿联合船舶调度委员会的代表阿瑟·索尔特爵士坚称，新造的船只应当首先用来弥补损失。如果双方同意这一点的话，它将保证英国人把他们的商船保持在接近于现有的水平上。美国船舶运输当局并没有表示反对英国人的意见，但也没有表示采纳。甚至当美国的造船工业在1942年5月已经弥补了美国船舶的损失以后，这个问题仍然没有解决。

    同时，英国的忧虑与日俱增。1943年的进口计划虽然已经削减到内阁认为可以实行的程度。但英国控制的船只仍然不能解决运输的问题。因此，丘吉尔在1942年11月致函罗斯福，要求美国人调拨足够的船只给英国弥补已经蒙受的(以及将要蒙受的)总数高达二百五十万吨载重量的损失。罗斯福并不同意把这么多船只拨交英国控制，但他的确同意这样一项原则：拨给英国一定数量美国建造的船只，以解决1943年英国最低进口计划的运输问题。然而，事情并没有就此结束。双方继续进行谈判(有时还争吵起来)，一直谈到1943年6月，那时罗斯福才按照通称空船协定的规定，下令调拨大批船只供英国使用。

    丘吉尔介入联合船舶调度委员会成员中间正在进行的谈判。使该委员会或多或少无法处理这一件事。英国内阁担心进口物资将下降到使英国经济再也不能维持的地步，这种可以理解的忧虑心情导致英国放弃英美在船舶方面真正联合调度的原则。他们开始谈判，结果成功地获得保证：美国将调拨给英国足够数量的船只，以保证它至少可以得到最低限度的粮食和原料。实际上，那时英国战时运输部和华盛顿的战时船舶管理局管理着两个独立的船队。英美两国资源方面的联合使用只限于这样一种情况：有时，一方向另一方租借一艘船供某一特定的航行或一系列航行之用。

    1942年6月9日所成立的联合生产与资源委员会原先是被看作联合委员会结构的基石。它的目的是在原料委员会和军需品委员会之间促供一个环节，以便在国际性的规模上计划和协调生产的过程。英国在阿卡迪亚会议上提出了许多建议，其中之一就是要设立一个负有这种职责的委员会。但是，直至1941年夏天罗斯福才同意这一主张。战时生产局局长唐纳德·纳尔逊和生产大臣奥利弗·利特尔顿是这个联合委员会的两个成员，但实际上，该委员会是通过代表来行使职权的。1942年11月，加拿大代表作为第三个成员参加了政委员会，它的办公地点是华盛顿。

    下达给联合生产与资源委员会的指示涉及范围很广。“联合生产与资源委员会应该：(一)将美国和联合王国的生产计划合成一个单一的总体计划，使其象联合参谋长委员会对该委员会指示的那样，适应于战时的战略需要，以及一切有关的生产因素。”然而，事实证明，安排这些任务比执行这些任务容易得多，同时还证明，要把一个国家生产计划合成一个整体并取得平衡是一桩困难的事。当联合生产与资源委员会成立起来时，美国还没有计划对国内的经济采取全面有效的管理措施。实际上，联合生产与资源委员会所起的作用之一是，协助将英国的经验应用于美国的行政管理问题上面。

    英美两国经济的一体化工作只能做到大致可行的程度。部件不能达到标准化——甚至象螺距这样基本的问题——根本无法使两国的生产过程进行密切的配合。其次，到1942年仲夏，国家管理生产的行政机构已经牢牢地进行控制，它自然反对外来的控制，这一事实使联合生产与资源委员会原来接受的任务完全落空了。

    在军需品生产问题上，各国在专门化方面确实已经有相当程度的发展，但是许多重要的决定几乎都是由两国政府直接协商后作出的，同联合生产与资源委员会完全无关。例如，加拿大承担建造反潜艇的小型护卫舰，这使英国船厂摆脱了这一任务，而英国则承担为驻扎在英国本土的美国部队提供兵营和其他设备。但在大多数情况下，这些协定总是朝相反的方面发展。美国人承担规模足以供给所有盟国的各种武器的生产。商船、运输机和原子弹是最显著和最重要的例子。

    可是，既要发展这种国际生产专门化，又要不严重影响战后的经济前途和有关各国经济的平衡，对前者的发展程度就要有一个限制。这一问题对英国说来尤为迫切。英国代表曾不止一次竭力反对美国人提出的替英国人制造产品的建议。美国人建议英国应当完全停止生产坦克就是一个例子。他们强调说，美国的更有效力的生产线能够满足英美两国的需要。从严格的经济观点看来，美国人的建议是完全合理的。在美国，人力和其他资源可以更有效地得到使用。但是对英国说来，将熟练工人、有管理能力的人员和用于生产坦克的机器设备全部放掉，这种做法对战后英国诸如汽车之类的生产势必起一种破坏的作用。只要设想到战时英美两国在经济方面的互相依赖，一旦战后这种关系中断时英国将面临的局面，那末人们就不难理解为什么英国官员如此坚决地拒绝这一计划了。

    实际上，联合生产与资源委员会的成就只限于提供统计和其他方面的调查资料，指出在联合经济中所发生妨碍生产的各种因素和浪费现象。1941年夏秋两季首次编制的、和胜利规划的安排有关的物资平衡表，一直由联合生产与资源委员会继续制订下去。盟国联合军需品生产，以及对未来生产的估计，也编入了平衡表内，再根据这些总数来估计将来的需要。这样做法常常可以说明物资的缺乏情况。有时也指出现在或将来物资的过剩情况。国家的生产计划可以而且常常就是根据这些数字作出一些调整。

    联合生产与资源委员会的威信不是很高的。部分原因是它的工作是由代表们去执行的。另一原因是，分派给它的任务是如此紧要和复杂，以致无论是美国政府或是英国政府实际上都没有真正准备让这个委员会去行使名义上授予给它的权力。的确，这个委员会曾经提出过各种意见、警告和建议，有时还促使最高领导作出合理的决定。但是它从来没有以平等的地位向联合参谋部提出意见，虽然它的组织条例中名义上授予它与军事领导人同等的决定权和管理权。

    实际上，联合生产与资源委员会主要是起着上诉法院那样的作用，英国政府可以向它提出有关经济政策的争端。作为联合生产与资源委员会的一名成员，英国是以一名合作者的姿态，而不是作为在美国人餐桌上求得一匙残羹剩饭的乞丐的姿态出现的。它在最高级行政管理方面是以一个和美国人具有同样的权利而不是以一名乞丐的身分去发表意见的。正因为如此，对英国人说来，该委员会具有特殊的价值。美国人则企图最大限度地降低这个委员会的作用和缩小它的范围，宁愿通过自己的经济管理渠道去采取行动。

    和联合生产与资源委员会同时成立的第五个联合委员会是关于粮食生产和分配问题的。它由美国农业部长和英国驻美国的粮食代表团团长所组成，在华盛顿展开工作。英国和英美军队所需要的粮食就是通过联合粮食委员会向美国农业部提出申请的。只要美国粮食过剩，除运输一事外，其余的全不成大问题。1943年以前，联合粮食委员会的工作不是很重要的。

    一般说来，这些联合委员会的权力和效能，同成立这些联合委员会的协定起草人所设想的相比，要小得多。它们起着一种促使英美两国了解对方观点的有效作用，而且在许多方面都能够让重要的意见引起国家有关部门负责人的重视。但是真正的权力和最后的决定权则仍然操在国家当局的手中，尽管关于原料以及生产资源的托管权似乎已经授给这些联合委员会了，这些联合委员会不是通过命令方式而是通过说服、协商、争辩和调整的方法来行使它们的职权。

    租借法在美国国会获得通过时，正是许多美国人希望他们的国家不要成为一个积极的交战国的时候。因此当这一希望成为泡影时，对租借法的实行方法和原则进行修改是必要的，也是值得的。1942年间，这两项工作都做了。从英国和那些自治领那方面来说，租借法的原则通过所谓互助协定或逆租借法而扩大了，但英美两国和俄国的经济关系仍然象以前一样是以特别议定书为基础的。盟国之间交流的物资及劳务的数量从1941年的水平上急剧地上升。由于各方面显然已经获得了好处，而整个同盟的军事力量又增强到远远超过每一国单独防务力量的总和，这样的交流大大地巩固了同盟。

    美国对珍珠港事件的第一个反应是禁止租借物资出口，这一行动在英国引起了很大的恐慌，可能在俄国也是如此，虽然没有任何记录可以表明这一点。等到美国陆军和海军当局检查了待运的物资，并且取回了某些据认为是美国防务上需要的物资时，租借物资的装运就立即恢复了。迟延的装运总量并不大。尽管遇到了这种阻碍，1941年12月间发运的租借物资数额比前几个月都大。

    珍珠港事件发生后，美国国内对军需品的需要大为增加，这意味着租借物资的订货面临来自美国陆军和海军的激烈的争夺。一种结果是使传统的财产所有权变模糊了。有时，原来根据租借协定订好的项目制造出来时，却可能是美国军队更为迫切需要的，也有时发生相反的情况。既然出现了这样情况，就应该进行调拨。政府为了可以作出这种灵活的安排，采取了一些措施，这一点我们多少已经注意到了。军需品分配委员会和联合原料委员会从它们开始工作的那天起就一直在做这类调拨的工作。

    珍珠港事件发生后，国会不再拨出直接用于租借物资的款项了。可是国会批准可以使用原来拨给美国三军的一部分经费作为购买租借物资的费用。这就等于在财政方面承认租借法和国内军备计划的一体化，军需品分配委员会实际上在这方面已行使了权力。因此租借物资管理局的财政职责变成只是把供应给各盟国的物资价值加起来，定期向国会汇报。

    租借物资管理局是美国政府的一个部门，盟国申请物资供应就首先要向它提出。在美国看来，它的主要职责是查明这些申请是否有充分理由，就是说，申请国家没有能力以美元来支付，所要求的物资的确是急需的，以及这些物资对战争的进展将有直接贡献。这种审查工作需要统计资料和其他方面的情报，以便确定所提的申请是否合理。有时，英国官员对由此而来的美国人的监督和干涉深感烦恼。

    等租借物资管理局查明某一申请是否合乎规定以后，实际的采购任务就交给美国政府的这个或那个部门，然后在适当时期，如果当时没有发生什么干扰的话，这批货物就运送到美国的一个港口。租借物资管理局有责任尽力协助盟国获得所需的物资，并与安排物资分配优先权和分配现有物资的各种委员会进行争辩。然而，英国和俄国为了本国的利益总是要同那些管理生产的美国官员和工作人员直接展开争辩。

    租借物资管理局工作的另一个重要方面是：它在美国公众特别是在国会面前表示拥护盟国的事业。1942年，当军需品极为缺乏时，美国人特别容易认为，对他们自己需要的物资，他们应该享有绝对的优先权。租借物资管理局向国会呈递的报告中，部分就是反对这种心情的。这些报告非常仔细地着重指出美国从租借计划中可以获得的利益。

    租借法规定，美国从租借物资的供应中“应得的利益可以用实物或财产来支付，也可以是总统所满意的任何其他直接或间接的利益”。美国为了进一步明确它将从租借物资供应中获得的利益，几乎立即开始同英国进行谈判。这些谈判由国务院进行。国务院官员提出的主要目标是，作为租借物资的交换条件，英国应当同意在战争结束后放弃英帝国的特惠贸易。较为自由的国际贸易一直是科德尔·赫尔的政冶信念中一个基本要素。他把繁荣的国际贸易看作是国与国之间持久和平不可缺少的先决条件。他认为，作为国务卿，他的使命至少是要拆除国与国之间的贸易障碍。

    因此，对他来说，与英国磋商租借总协定似乎是一个绝好的机会。1941年7月，国务院起草了一个协定，要求英国在战后实行自由贸易的政策，但这一提议遭到了英国的反对。在阿卡迪亚会议上，赫尔把这问题提交给丘吉尔，但首相也回避开，说他正忙于别的事情。经过第二次催促以后，丘吉尔坦率地重申，他永远不会放弃英帝国的特惠。但赫尔仍然坚持，结果经罗斯福打了一份电报去以后，英国内阁终于作出让步，同意了美国的建议。

    因此，租借总协定于1941年2月23日签订了。这个文件只是初步的。关于美国将获得的利益问题则延缓到战后再决定。然而在这个问题未解决之前，该协定却规定了关于租借法的实施和租借物资结算方面的一系列的原则。协定的条款中有三条是特别重要的。

    第二条 联合王国政府将继续对美国的防御及其加强方面作出贡献，并将提供它所能供应的物品、劳务、设备或情报等。 这就第一次正式承认了逆租借办法。实际上，英国已经将若干设备和军需品转让给美国，对此它并未要求美国付款。这一条(以及第六条)载明这项办法以后将进一步实行，两国政府间由此产生的债务问题将延至战争结束以后再解决。

    第五条

    联合王国政府在当前的紧急状态结束后，将按照总统的决定，归还美国根据这一协定转让的未被毁坏、丧失和消耗的防御物资，以及他认为在保卫美国和保卫西半球方面有用的，或在其他方面对美国有用的防御物资。

    这一条确定了租借协定中的出借部分。就物资的归还而论，当时普遍认为，这些军需品即使是归还的话，对美国人也没有什么用处。倒是另一个因素——承认在战争中消耗了的东西是无法归还的——是有意义的。关于租借法，罗斯福的一个主要看法是，一定要防止第一次世界大战时期盟国之间财政往来所带来的那种战时债务，因为它损害了战后盟国之间的关系。上述条款中相当隐晦的措词是特地为了减轻英国人的负担而写下的，不然的话，他们将负下巨额的债款。

    第七条

    在最终确定提供给美利坚合众国的利益时……条件不应成为两国贸易的负担。……为此，它们应包含一致同意的条款……目的是通过适当的国际和国内措施来发展生产，解决就业问题，以及扩大商品交换和消费，这些都是各国人民自由和福利的物质基础；还要消除在国际贸易中各种形式的歧视性待遇，并缩小关税和其他贸易壁垒。……

    对于这一条，丘吉尔是反对的。他接受协定中的这一部分，充其量也不过是半心半意的。

    英国领导人至少意识到战后英国同美国在工业方面的任何自由竞争都会面临的经济困难。据推测，内阁同意这一条，不是为了结束这个争端，而是为了讨好赫尔并避免在租借政策问题上可能发生的非常难堪的争端。在自由贸易问题上，罗斯福不是象赫尔那样空谈理论，而是比较实是求是。他私下向丘吉尔保证，在最终结算租借债务时将首重于第七条的第一部分而不是第二部分。

    同英国签署的这项协定可以作为同其他国家签订的类似协定的样版。1942年6月11日，李维诺夫大使代表苏联签署了一个相同的协定，或许条件比较温和些，因为应用到苏联的经济时，这些关于降低关税和自由贸易的条款几乎是毫无意义的。接着，同其他国家的协定也相继签订了，因此到1943年中期，已有十三个主要盟国接受了相同的条款。

    一系列的协定加上所有盟国(俄国除外)的武装力量不断互相渗透的结果，使原来是单方面的租借法发展成为多边的互助协定。驻扎在联合王国、澳大利亚、新西兰和印度的美国部队所需要的各种各样产品，都可以十分容易地由当地加以解决。例如，供应在西南太平洋作战的美国部队和海军分遣队的粮食和服装，可由南方两个自治领供给和制造。不列颠群岛上日益增多的美国驻军也能够而且已经获得各种各样的东西——营房，机场以及运输工具等。

    互助办法并不只限于美国和英国。在同样的基础上，被逐出国外的波兰军队和自由法国的军队等也获得物资供应，而且是无须偿还的。英国给俄国的军需品也是按照这种安排发运的。

    当美国、英国、澳大利亚、新西兰和自由法国之间于1942年9月3日签署了一系列协定以后，互助办法就有了合法的根据。所有这些协定的格式都是类似的。英美协定中载明的互助原则如下：“……两国的战时生产和作战资源应由两方和其他联合国家的军队加以使用，并要以各种最有效的方式利用可以得到的原料、人力、生产设备和海运舱位。”协定进一步声明：“虽然各国政府有权根据自己的潜在能力和责任作出最后决定，但是所有关于最有效地使用资源的决定必须尽量符合一起赢得战争胜利的共同计划。”同时“……各国政府可以批准以互惠的形式供给别国尽可能大量的物品和劳务。这样，使各国政府对于别国货币的需要或许可以减少到最小程度。”协定还列出了英国将提供给美国的各类物资。原料不在此例，因为那时美国人支付英帝国出产的原料的货款是英国得到美元的唯一重要来源。这些外汇都将用来支付在租借法实施之前订购的军需品。除此以外，清单上几乎是无所不包的。

    租借总协定和互助协定虽然没有公开说明，却暗示出租借办法的一项新原则。原来的法令规定可以用商品、劳务、货币或其他办法来偿还。但在1942年间，美国的许多发言人，特别值得注意的是罗斯福总统，提出了一个根本不同的看法。1942年6月11日，总统在向国会提出的关于租借法工作的第五号报告中有下列这一段：

    战争的真正代价是无法用货币来估计、比较或偿付的。这种代价必须而且正在以鲜血和辛勤的劳动来偿付。但是战争的财政费用能够而且应该由符合持久和平和相互的经济繁荣所需要的一种办法来偿付。

    所有的联合国家都在根据它们特殊的资源情况谋求最大限度地转向战时生产。如果每个国家把国民生产中大致相同的份额用于战争，那末战争的财政负担就在联合国家之间根据它们的支付能力作了平等的分派。

    这或许可以称为租借法的公平分派理论。在官方的声明和协定中，从来没有直接提到提前偿还这种理论。有些有影响的国会议员和各种报纸识破了要取消租借债务的计划，但租借物资供应局的发言人和大多数美国报纸则认为，租借法的这一新理论基本上是合理的。

    然而，美国公众都发觉这一理论难以理解。国际间的债务通常被看作和私人的债务是相同的，大多数美国人都认为偿还私人债务的这项道德标准也适用于国际财政方面。因此，从1942年3月的一次民意测验中可以看出，至少有百分之七十五的美国人被问道：“英国和苏联应不应该偿还我们根据租借法案供给它们的作战物资？”回答是“应该”。但这是1942年早期的事。到了该年年底，公众多少也同意了罗斯福和政府提出来的看法了。不管怎样，在美国人的头脑里，租借法的原则仍然是含糊不清的，这种含糊之词不到战争结束后进行最终结算时，是无法完全解决的。

    加拿大在互助制度中的地位是特殊的。因为加拿大向美国出口许多贵重的原料，而它从未停止储备美元，因而有足够的美元来支付从美国进口的全部或几乎全部的物资。因此，加拿大和美国之间并不存在导致实施租借法的那种财政收支不平衡的状态。既然这种不平衡状态并不存在，租借法的条款也就不适用于加拿大。整个战争期间，两国贸易仍然是以现金为基础。

    但是加拿大和英国的关系同美国和英国的关系相去无几。从加拿大输出的原料和军需品总额远远超过了从英国进口的物资。这个不平衡的情况由加拿大给予英国一系列馈赠而解决了。1942年4月的第一笔赠予解决了英国当时欠加拿大的全部债务，并得到十亿美元的长期贷款。这笔贷款正好弥补了1942年的交易。

    俄国的地位也是特殊的，战争前线的实际情况使俄国人不可能给英国人和美国人任何大规模的互惠援助。只有在大批英美军队驻扎到了俄国土地上，苏联政府才有机会象英国或澳大利亚政府对美国人那样为他们提供物资与劳务。因此，互助办法对俄国人说来，几乎完全是单向的渠道。

    在1942年6月底以前，美国和英国运往俄国的物资是依照比弗布鲁克-哈里曼于1941年9月底出使莫斯科以后达成的议定书进行的。实际上对原来的协定已经作了一些重要的修改。特别是西方盟国把已经同意运给俄回人的橡胶和锡的数量急剧地减少了。由于马来亚的陷落，俄国代表也同意作这一必要的修改，同时，随着苏联经济中这样或那样物资缺乏的情况变得特别严重时，他们自己也作出一些其他的修改。

    运输方面的困难和生产与物资供应方面的困难，干扰了《对俄国供应议定书》的执行。珍珠港事件发生后的那几个月里，美国人根本未能按照业已商定的日期把供应物品运送出去，这种情况于1942年3月引起了罗斯福的注意，他发布了特别命令，让俄国优先获得原来指定给它的物资。结果，4月间，运往俄国的物资数量急剧上升。不幸，这种努力正巧碰上北极地区白昼时间的延长，因此派往摩尔曼斯克和阿尔汉格尔的护航队在绕过北角，向仅距德军占领区二十英里的摩尔曼斯克驶去时，不得不遭到德国海军和空军的两面夹攻。损失是相当严重的：在1942年4月至6月间，从美国港口启航的八十四艘船只中只有四十四艘完成了输送货物的任务。二十三艘被击沉了。其余的船只只得在苏格兰卸货，等待情况好转，因为在船只已经严重缺乏的情况下，这样的损失似乎是难以忍受的。决定在苏格兰卸货一事，导致俄国人指责英国人盗窃了原来属于他们的租借物资。

    到1942年6月底，当第一号议定书到期时，英美两国都已经按照条款履行了原来的协议，因为原来的协议仅仅规定应向俄国人提供物资，并没有对运输问题作出解决。但是物资虽然已经准备好了，装船的数量却只占全部物资的五分之四，而且其中就连这五分之四有一大部分还是未能运送出去。

    为了开辟其他较为安全的通往俄国的运输路线，曾经作了很大的努力。一条路线是从波斯湾港口出发取道波斯，另一条路线是用俄国船只驶过太平洋。但是这两条路线都牵涉到漫长的陆上和海上行程，所以直到1942年下半年，它们才变得相当重要。

    《对俄国供应第二号议定书》是在华盛顿签定的。有效期是自1942年7月1日至1943年6月底为止。尽管早在5月份谈判就已经开始了，但议定书却拖延到1942年10月才最后签订。拖延的一个原因是英美两国政府对于同苏联的经济关系所应采取的政策意见不一，另一个原因是在安排摩尔曼斯克-阿尔汉格尔这条航线的吨位数量上还在同俄国磋商。

    英国人希望对俄国的物资供应工作应当做到象美国对英国的关系那样。他们看不出为什么俄国人在申请物资时无须要象他们那样说明理由和提供数字，他们建议关于分配给俄国的物资应当通过已经成立的联合委员会来处理，或许把联合委员会改组一下，让俄国作为成员也参加进去。然而美国人竭力反对，最终否决了整个建议。

    1942年间，盟国缺乏船只的情况变得越来越严重。由于进攻作战计划即将成熟；很明显，节省船舶的方法之一是减少运给俄国人的物资数量。当莫洛托夫在1942年5月访问华盛顿时，美国以开辟第二战场为保证，设法说服他同意减少一些船只。然而莫洛托夫不同意，直到西方盟国拟定了对北非的进攻计划以后，同俄国人的这场交涉才告一段落。美国和英国终于在纸面上签字同意运送原来商定的总额为四百四十万吨的货物。俄国人对于取消1942年在法国登陆的计划一事甚为不满，这个协定多少是为了平息俄国的不快而签订的。

    实际上，《对俄国供应第二号议定书》的推迟签订对运往俄国的物资并没有造成多大的影响。驻英国和美国的俄国物资供应代表团的日常活动，在两国政府的官员的配合之下，控制着物资的输送情况。由于俄国人不断有新的需要，以及美英两国的经济中经常出现无法预知的物资缺乏或新的供应来源，议定书的具体条款常常有所更改。尽管第一号议定书已经满期，而第二号议定书尚未签订，物资的装运却一直没有中断。

    真正妨碍装运的是运输方面的具体困难和敌人的行动，早在1942年7月，编号为PQ17的一队护航船在企图绕过北角时被敌人驱散，几乎全被击沉。结果，由于发生了这一灾难，第二队护航船只得暂缓出发。1942年9月初又作了一次尝试，企图冲过德国潜艇和空军的攻击，但是由于在北非登陆的准备工作正在开展，美英两国海军都准备参加，护航工作只得再次停顿下来。有些个别的船只企图在没有护航的情况下冲过德国海空的袭击，但是能安全通过的很少。结果，直到1943年初，才恢复了正常的护航航行。这些困难意味着运送率大大落后于第二号认定书的顶定计划，1943年，情况开始好转一些，这部分应归功于波斯的公路和铁路运输量的增加，可是在第二号议定书行将满期的时候，不足之数仍然无法得到弥补。

    尽管租借物资供应局尽量记下了给予其他国家的物品和劳务的价值，但是从官方的统计数字中仍然不易看出准确的实际执行情况。一个理由是，当1942年军需品分配作紧急变更时，租借物资的变更并不是全部都记录下来的。从租借物资中扣除的这些项目至少在理论上讲，将来有一天是可以补偿的，即使实际交货的日期已经推迟了，租借法受惠国还是渴望把物资的转让情况记录下来，因为这是作为将来提出这种要求的根据。因此，只要物资一经分配，这些项目就一律记入租借物资的帐目，即使有时这些物资的实际启运还要拖延好几个月。因此官方的统计数字只能粗略地说明在任何一段时期内提供的租借物资的规模。

    互助物资的记录甚至更不完全。部分原因是，互助物资的主要供应者英国政府和自治领政府开始时并没有把给予美国人的劳务和物品的价值记录下来。只是在美国人敦促之下，他们才于1942年秋天开始记录。互助物资记录的缺点也在于援助的性质，有些东西(例如雷达的设计)几乎无法以现金来估值。鉴于英美军队之间的关系和性质，大部分东西不是通过一个有记帐制度的中心单位来提供的，而是从散布在不列颠群岛上和整个英帝国内的机场和军营中获得的。给予其他盟国以及来自其他盟国的互助项目则更难记帐和结算。既然互助制度所具有的主要优点是可以摆脱盟国经济合作方面的财政限制，那末，现在回过头来再想计算帐面差额，也许是很愚蠢的。

    虽然如此，有些数字还是可以稍许说明一下已经交换的物资的规模。从1941年3月11日租借法实施的那天起，到同年底为止，美国给英帝国的货物和劳务的价值据估计为十亿零八千二百万美元，其中有四分之三以上是给予联合王国的。在同一时期里，给予俄国的货物和劳务的价值仅为二千万美元。1942年，可比较的数字如下：

    给予英帝国的援助，四十七亿五千七百万美元； 给予俄国的援助，十三亿七千六百万美元。 因此，运出的租借物资的总数增加了三倍以上。如果要将这些美元金额换算成实际的价钱，应该记住，美国物价在普遍上涨，而新投入生产的军需品价格往往总是很高的。

    英国给予美国和俄国的援助无法分为一个个相同的时期。因此直接比较是不可能的。英国给予美国的物资和劳务在1942年中期之前无论如何并不很多。直至1943年6月30日为止，物资和劳务的价值总额据官方计算为二亿二千九百七十万英镑。在同一时期内，给予俄国的援助总额是一亿八千七百七十万英镑，物价水平不同而交换的商品又无法进行比较，所以，要把英镑折成美元(或美元折成英镑)，这是没有意义的。

    的确，如果把这些数字看得过于认真，那将是大错特错的。重要的是，通过1942年建立起来的互助制度，盟国不是以财政标准，而是以更为有关的实际战略标准来控制各国经济间货物和劳务的交流。如果要了解租借物资会计制度的荒唐情况，人们只要回忆起这样一件事：一架美国制造的飞机由英国飞行员从英国机场上驾驶起飞，那就要记在英国欠下的帐目上，而同样一架飞机由美国飞行员在同一个机场上驾驶起飞，如果使用的汽油是来自海法的，那就要记在美国欠下的帐目上——的确如此，如果有人不怕麻烦，愿意这样去调查一下的话。

    由于统一指挥、联合参谋和联合作战的制度发展起来，作战用的武器和物资应当归一个国家“所有”的这一概念已经变得陈腐了。租借物资的账目实际上是租借法刚通过时留下的一种遗迹，那时美国还没有全面参战。当时，有许多人，特别是那些接近或者待在英美两国军队并肩作战的战场上的人，意识到将有这种改变。然而在美国，由于害怕国会和公众的反对，没有人愿意公开和正式地提出要取消租借物资的会计程序，即使当时有无数的小额交易已经不记账了。

    上文引用的数字清楚地表明，互助关系主要存在于美国与英联邦国家之间。俄国的贡献体现在战场上的牺牲，其他国家则起了有限的作用。美国和英联邦之间的劳动分工相当简单。美国以数量不断增加的军需品运往英国、澳大利亚、印度、新西兰等国去；此外，还供给英国以粮食和工业原料。作为酬答，美国取得各种各样的劳务，并在英国和英帝国各地享有使用各种军事设备的便利。还有，澳大利亚和新西兰对于在太平洋作战的美国军队提供了大量的粮食。人们可以设想，如果没有这种分工的话，英国就得从那些南方的自治领去购买粮食，而美国却需要从本国把粮食运给在太平洋地区作战的部队，这种分工使船舶的使用大为节省，这就给盟国方面增加了力量。然而，如果在共同作战努力方面还让一些财政障碍存在下来，那是因为它们显然是协助维持英镑收支平衡的一种办法(诚然，是一种必要的办法)。

    互助制度对于盟国首先小规模地在新几内亚和印度、后来又在北非所进行的那种联合作战是一个不可缺少的先决条件。在这个制度下，美国坦克可以使用英国的汽油，英国坦克也可以使用美国的。备用零件则可以根据需要进行交换，不管哪一国军队需要口粮等等，粮食都可以随便领取。如果没有这种灵活性，那末，后勤工作的重复，以及对急需物资供应的拖延简直会使英美联合作战成为一件不可能的事。

    然而，值得指出的是，并不是在所有的盟国中都采用了互助制度。加拿大的特殊地位已经提到过了。此外，英国同埃及或者印度这类国家有物资供应关系而没有采用财政上的注销方法。由于英国在战争的年代里向这些国家购买军需品和雇用民工修建工事，所以它对这些国家和其他一些国家欠下了巨额的债务。英国和俄国之间虽然也有相互关系，但是很不完备，军需品和医药用品都是“免费的”。但是其他项目，属于民用范围的项目，则根据一项协定提供，按照这项协定，政府必须以黄金或美元支付货物价值的百分之四十，其余部分则作计息债务来结算。鉴于苏联向美国进口的民用物资并没有这样的限制，无怪乎根据这个协定提供的项目为数很少。

    美国工业动员尽管在早期出现过一片混乱，但后来还是十分成功，英国和俄国在工业、农业、交通运输等方面作了非凡的努力，各联合委员会种种努力也使工作合理化，互助制度又卓有成效，当我们考虑到这些成绩时我们似乎可以很公正地说，为了在一场共同的战争中更为有效地进行合作，各盟国的确表现出了非凡的魄力和想象力，打破了在国际和国内经济关系方面的各种传统形式。第一次世界大战期间从来就没有取得这样的成就，轴心国也从来没有取得这样的成就，甚至在1941年，事先也从来没有想象到会取得这样的成就。

    到了1942年底，指挥盟国作战的行政机构已经成功地发展起来，事实证明，在战争后期只有少数几次改变是必要的。盟国之间合作的新的行政机构也开始发挥它的作用。以前连做梦也没有想到会有这样大规模的军需品生产和物资供应，这些东西与其说是按照财政标准，还不如说是按照军事和政治标准分派给了世界各地的盟军。这个事实是第二次世界大战期间最伟大的创举之一。各国经济的界限都被冲破了。以华盛顿为核心的盟国指挥中心已经强大到足以对各国经济起着举足轻重的影响，因此已把它们联合成为一个或多或少通力合作的整体。大联盟不仅是政治上和军事上的联盟，更真实的还是经济上的联盟。

    1942年的头三个月里，日本在西南太平洋和东南亚获得了一系列惊人的胜利。日军的兵力比盟国在这些地区所能提供的全部力量都占优势，甚至当日本部队在当地人数较少的时候，象在新加坡的时候那样，他们的战术、士气和热带作战的训练也比盟国方面优越得多，足以确保他们相当轻易地取得胜利。

    在太平洋，盟国唯一有希望的地点是菲律宾群岛中的主要岛屿吕宋岛上的巴丹半岛。在那里，守军誓死保卫，成功地抵挡住了日军四个月的进攻。美国和菲律宾部队在占优势的日军进攻下，撤出了马尼拉(1942年1月2日被攻占)，在巴丹半岛上建立起一条连续不断的防线。日本人感到这条防线很难突破。当时负责指挥的道格拉斯·麦克阿瑟将军迅速地获得了很大的声望。看来只有他的部队才能够阻止日军的进攻。但是这种英勇的抵抗没有外援是不可能无限期地继续下去的。辽阔的太平洋和日军所掌握的制海权与制空权使增援成为不可能的事情。只有少数船只、潜艇和飞机成功地到达菲律宾，带去了少量的补给品。当日军的进攻向南伸展时，救援的希望越来越少了，而随着希望的渺茫，补给品和作战的人力也都在减少。1942年4月9日，巴丹的守军投降了，5月6日，在马尼拉湾的一个岛屿要塞哥黎希律上，当菲律宾最后残余的守军全部投降时，美国国旗降落下来了。

    在这惨痛的结局到来前，麦克阿瑟将军已于3月11日乘坐鱼雷艇和飞机到达南方的澳大利亚去承担起更高的指挥职务。菲律宾的挫败，使他个人受到很大的刺激。麦克阿瑟对菲律宾的感情和他要尽快打回去的强烈愿望，对于太平洋战争中后来的战略决策有着重要的影响，但在1942年的黑暗年代里，巴丹的保卫在心理上产生了重大的意义。美国人对自己及菲律宾部队的战斗可以感到相当自豪。

    然而，从全面的观点来看，巴丹的后卫战斗仅仅是一个插曲。日本人的主要矛头是指向更东南的地区。在阿卡迪亚会议上，盟国已经委任韦维尔将军去保卫那个受威胁的地区。但是要求他建立起来的统一的盟军指挥部还没有开始工作，日军的攻势已经把它打得粉碎了。1942年1月10日，韦维尔到达爪哇的巴达维亚来就任他的新职。可是要他统率的部队实在太少了。盟国的海军显著地不及日本，盟国的空军甚至处于更不利的地位。日本人具有海空两军的优势，几乎能够随心所欲地进行攻击，他们在荷属东印度群岛和西南太平洋的岛屿上一处又一处登陆，还在马来亚包抄到英国的战线后方，并且威胁着澳大利亚。

    韦维尔还不得不面对着他自己阵营内部的复杂的矛盾。在阿卡迪亚会议上决定成立美英荷澳联军司令部时，事先并没有同荷兰商量过，因此荷兰感到不快是可以理解的。后来经罗斯福和丘吉尔抚慰解释，荷兰才同意了这种安排，但是尽管如此，还是留下了强烈的反感。成功本来会很快消除这种反感的，然而灾难却起了相反的作用。荷兰的海军将领们因为发觉他们岛屿的保卫工作掌握在英美军官的手里而感到很愤慨，同时又没有多少时间去解决参谋联络程序和信号布置等等方面所存在的问题。结果，最高司令部始终没有很好地工作过，特别是在新加坡沦陷以后。随着英国的军事威望大大下降，韦维尔将军的军权也下降了。

    不仅是荷兰人难以应付，澳大利亚人也对他们本国的安全感到一种强烈的忧虑，他们不愿意看到澳大利亚部队或舰艇在其他战线上支撑不堪一击的防御。当日军进攻开始时，澳大利亚有四师人驻扎在中东。澳大利亚政府自然想把这些有作战经验的部队调回本国，而且越快越好。在新加坡，澳大利亚损失了接近一个师的兵力，这使许多澳大利亚人确信，英国的司令官是笨拙无能的。美国人在巴丹进行的抵抗和英国人在新加坡的惨败两相对比，使他们越来越把得救的希望寄托在美国身上。

    当船舶问题获得解决后，澳大利亚在中东的四个师里有两师人立即起程回国。领先的一个师刚绕过印度次大陆的南端时，突然又出现了一场新的危机。韦维尔以美英荷澳联军战区最高司令官的身分决定，缅甸是这些开往本国去的澳大利亚军队最需要去的地方。日本军队已经开始攻打缅甸，并且有切断滇缅公路的危险，但是及时的增援看来或许可以阻止日军的前进，甚至迫使他们后退。丘吉尔也得出同样的结论，希望能说服澳大利亚政府同意。他的意见是假使美国军队能去澳大利亚本土保卫那个大陆。阻止日军在东翼的前进，那末澳大利亚军队就可以在缅甸同样地阻止日军在西翼的前进。正当澳大利亚人横渡印度洋时，美国部队实际上也正在横渡太平洋开赴澳大利亚。

    从军事观点来看，这个计划即使有点冒险，似乎也是非常合理的。谁也不能肯定，澳大利亚人会及时到达缅甸，也不能肯定他们的人数足以阻挡住日军。但是丘吉尔的计划并没有考虑到澳大利亚人的心情。因此，1942年2月20日，即在新加坡沦陷后的第五天，当丘吉尔要求澳大利亚政府同意把他们的一个师调往缅甸时，他遭到了坚决的拒绝。而由于丘吉尔的轻率行动，局面变得更糟。他感到时间的重要性，没有等待澳大利亚政府的答复，就命令那些载运澳军的船只朝北驶向缅甸。这只能激怒澳大利亚人。他们记得希腊和新加坡两次战役，感到英国人又一次准备把澳大利亚部队投入一场危险的赌博，这场赌博可能会使澳大利亚本身有受到侵略的危险，柯廷首相断然重申他的要求：澳大利亚各师应予调回，丘吉尔只得同意。2月23日，他在一个简短的电报中答应照办。

    这件事不仅严重地挫伤了澳大利亚对英国的忠诚，而且还标志着这样一个重要的迹象，即美英荷澳联军司令部已走向瓦解，盟国在对日作战中的有效合作也已经结束。就理论上讲，澳大利亚政府接受韦维尔作为最高司令官，但到了危急的时候他们却不愿意接受他的计划去保卫由他负责的地区。应当说明的是，澳大利亚人决不是违背了他们应尽的义务。韦维尔和丘吉尔想调往缅甸去的军队，并没有正式拨给美英荷澳联军司令部。他们都是回到本国去的，韦维尔和丘吉尔都无权命令他们去执行任何任务。虽然如此，澳大利亚的拒绝却使韦维尔丧失了在陆上组成一条抗日战线的唯一残存的希望。

    在澳大利亚拒绝向美英荷澳联军司令部派遣陆军增援部队后，接踵而来的是一场海军的灾难。1942年2月27日，爪哇海的战役摧毁了或击溃了盟国的海军力量。残余的舰队向西撤退到锡兰或是向南撤退到澳大利亚。自然，英国的舰艇向西驶去，澳大利亚和美国的舰艇则向南驶去。荷兰人妄图留下来，保卫爪哇，但这项工作是办不到的，只有极少数荷兰潜艇逃脱了。3月1日，日军在爪哇登陆。仅仅一星期后，荷兰人就放弃了爪哇岛。

    在这最后一幕到来前，美英荷澳联军司令部已经瓦解了。由于澳大利亚人的不妥协，荷兰人的不满意，又没有相当强大的军队，韦维尔只有少数空军部队归他指挥，他最后认为，原先委任他在这片广阔的地区内统一地行使盟国指挥权的工作，是徒劳无益的。早在2月16日，他就预料到爪哇的失守。2月20日，英国部队开始从那个岛上撤退，韦维尔自己于2月25日离开该岛到锡兰去。

    韦维尔离开以后，美英荷澳联军司令部名义上依然存在，由荷兰总督出任最高司令官。但他也无能为力。3月1日，还留在爪哇的英国海军司令断定撤退是不可避免的，他的美国同僚也表示赞同，于是盟国的美英荷澳联军司令部就正式解散了。

    盟国联合司令部的第一次试验就这样很不光彩地结束了。这是一次惨重的失败。韦维尔和他的部下处在那样不利的情况下，要想取得胜利确实是非常困难的。当时只有在新加坡守得住的情况下，美英荷澳联军司令部才可以成为一个实际的指挥机构。回顾起来，新加坡的沦陷似乎是可以避免的，不过一定得有较好的准备、不同的战术、也许还得有更新式的装备才可以避免，而更新式的装备就只能在牺牲其他战线的情况下才可以获得。这项准备工作至少是超出美英荷澳联军司令部的控制范围的，因为那必须在韦维尔接任前数月甚至数年就开始准备方才有效。总之，第一个盟国联合司令部的短促经历是不愉快的，它的失败在战争时期给盟国在太平洋的合作留下了一个抹不掉的污点。

    由于远东和南太平洋的形势发生了如此意外的变化，很明显地军事方面的整顿是必要的。1942年3月9日，罗斯福打电报给丘吉尔提出了一项建议，主要内容如下：

    美国将承担起在太平洋地区的全部作战责任。整个地区的陆、海、空军作战方面的决议将由美国三军参谋长在华盛顿作出，华盛顿还将设立一个由澳大利亚、新西兰、荷属东印度和中国组成，并由美国人主持的有关作战事务的顾问委员会。……

    中间地区从新加坡延伸到包括印度和印度洋、波斯湾、红海、利比亚以及地中海，将由英国直接负责；所有这个地区的作战事务将由你们来决定。……

    在第三地带，即大西洋和欧洲地区，英美将继续共同负责。

    总统的这项建议成为几星期谈判的基础。澳大利亚人和荷兰人感到很愤慨，他们对原来用来抵抗日本人的人员与方法都不信任。他们想要在盟国的磋商中具有较多的发言权。但是就实际作战而言，随着东印度的丧失，荷兰人已经失去了在远东作战的作用。与此相反，澳大利亚则处在最前线，因为许多人预计，日本的下一步行动将是进犯这个大陆。因此，澳大利亚人作了坚决的努力，争取在盟国研讨作战的内圈里获得一个席位。澳大利亚政府的外交部长赫伯特·伊瓦特为了使不情愿的英国人和犹豫不决的美国人接受澳大利亚政府的意见，访问了华盛顿和伦敦。谈判的详情不可能从1952年公布的资料中设想出来。但是却可以概括一下1942年4月初所出现的结果。

    首先，成立了两个太平洋作战委员会，一个设在伦敦，一个设在华盛顿。伦敦委员会于1942年2月10日成立，主要是希望使澳大利亚人对马来亚作战的经过所感到的不满情绪平息下去。可是从成立的那天起，这个委员会就不起什么重要的作用。澳大利亚人对于由伦敦指挥远东作战一事，是不满意的。主要是由于他们的坚持，才在1942年4月1日成立了第二个太平洋作战委员会，地址是在华盛顿。罗斯福亲自出任主席，中国、英国、荷兰、澳大利亚、新西兰以及加拿大都有代表参加。后来，菲律宾和印度也参加了。公报说，新的太平洋作战委员会将同“伦敦的类似机构”保持密切的联系，但是实际上，这个委员会对太平洋事态的发展只起了很小的影响。

    事实上，这两个太平洋作战委员会是对太平洋地区一些愤怒的小国，特别是对澳大利亚的让步。不论是英国或是美国都不愿把战略方面不易作出的重大决定提交这些小国，受这些小国的审议、批评或阻挠。美国的武装部门特别不愿意让文官去控制或指导太平洋地区或任何其他地区的军事战略。英国和美国已经作出了这一基本决定——首先是对德作战。面对着这个事实，澳大利亚人所指望的及早展开大规模军事行动去打击日本，是注定要失望的。至于太平洋委员会的较小成员国对联合参谋部的这个和那个决定所表示的异议，它们的努力全遭到拒绝。结果，太平洋作战委员会仅仅成了一个发泄不满的工具。

    两个太平洋作战委员会的成立，标志着使战争的指挥权掌握在一个有广泛代表性的组织手里的种种努力的最高峰。可是由于任何一个代表不同利益的委员会所避免不了的行动迟缓，以及英美两国政府的反对，这个计划完全失败了。澳大利亚和所有其他的小国对重要的战略总是只能发挥有限的影响，好象是从舞台边厢说话那样。由于英美垄断战略方面的决定反映出当时军事和经济力量的现实，所以这个制度运行得很好。看来很清楚，在任何机构内，虽然象澳大利亚、中国、荷兰这样的国家都有着同英国和美国同等的发言权，可是实际上它们却不能作出关键性的决定。大国总不愿把自己的行动交给占多数的小国去表决。

    就指挥作战而言，太平洋和远东地区军事司令部的改组，比两个太平洋委员会具有更为实际的重要意义。四个独立的而又互相关联的战区建立起来，代替了美英荷澳联军司令部和在中国的联合司令部。在新的安排中，统一指挥的原则已被抛弃或忽视了。美国人成立了三个司令部：太平洋、西南太平洋和中国-缅甸-印度。在印度，英国人保持着他们传统的军事组织。这种机构就理论上讲是笨拙的，特别在印度，而实行起来甚至更为笨拙。

    人们可以猜测为什么马歇尔主张的统一指挥原则被放弃，但在1952年，可以证实这种猜测的资料还没有发表。美英荷澳联军司令部的失败一定是一个因素，而在韦维尔指挥下集合起来的那些国家之间的吵闹也起了一定的作用。新的安排总的说来很明显是一种权宜之计，但是一旦商定了，这些司令部就在战争时期一直持续下去。后来再要改善指挥关系的努力至多只是表面上的成功而已。

    在太平洋，新的安排是由1942年4月4日的一道命令规定的。太平洋地区由美国海军上将切斯特·尼米兹负责指挥。他的司令部设在夏威夷，是陆、海军的联合机构，不过海军当然是主要的。另外，在北太平洋、中太平洋和南太平洋分别设立了附属的司令部，新喀里多尼亚和新西兰全归入南太平洋司令部的管辖之下。在这个战区里，唯一重要的盟国就是新西兰。新西兰的作用几乎仅仅限于给养和基地设备的供应。新西兰部队大部分逗留在地中海地区。结果，美国人事实上无可争议地控制了全局。根据上文所引的罗斯福3月9日的建议，不是联合参谋长委员会，而是美国的参谋长联席会议在这个战区里行使着最高的作战指挥权。

    西南太平洋地区包括澳大利亚、所罗门群岛、荷属东印度(苏门答腊除外)和菲律宾，全由麦克阿瑟将军负责指挥。1942年3月17日，麦克阿瑟从巴丹来到澳大利亚。当时立即宣布他将担任尚未划定的西南太平洋地区的司令官。同澳大利亚和其他有关方面的磋商进行了相当长的时间，直到1942年4月19日，麦克阿瑟的权力范围才公开予以宣布。西南太平洋是一个盟国联合司令部，英国人、荷兰人、澳大利亚人和美国人全对它作出了正式的贡献。但是实际上，只有澳大利亚人和美国人能够派遣相当多的部队，其他两国的参加都是有名无实的。

    然而，澳大利亚人却把他们的军队(除了在中东一直逗留到阿拉曼战役后的一个师以外)、舰艇和飞机全置于麦克阿瑟的最高指挥之下。开始时，澳大利亚的布莱迈将军担任地面部队的指挥，而海军和空军则由美国司令官指挥。后来，麦克阿瑟把陆军的指挥权一分为二，组成了一支独立的美国部队，负责朝北向菲律宾发动进攻。尽管麦克阿瑟的司令部是一个盟国司令部，象尼米兹的司令部一样，但是它却直接隶属于美国的参谋长联席会议，只是间接地受联合参谋长委员会的控制。

    在西南太平洋地区，统一指挥的原则很明显地遭到破坏。1942年3月作出决定，尼米兹应在太平洋各地行使海军作战方面的战略指挥权，甚至在麦克阿瑟所指挥的地区以内，但在西南太平洋战区，麦克阿瑟对地面部队和以陆上为基地的飞机享有绝对的指挥权。由于海军指挥权同陆、空军指挥权的分开而产生的许多不幸的后果，都是马歇尔早就料到的。当所罗门群岛和新几内亚的战役需要海、空军采取联合行动时，——象他们经常所做的那样——双方配合得并不很好。对立的主张和对失败的互相指责，发展到了严重的程度。关于个人、战略和作战方面的意见分歧相当自由泛滥。结果，这两个司令部之间的关系在战争时期一直很糟。

    参谋部为什么要把整个太平洋的海军指挥权授给海军上将尼米兹呢？这是容易理解的。如果在西南太平洋地区维持一支独立的舰队，归一个独立的司令部去指挥，这将是极其浪费的，特别是在1942年，当美国海军力量薄弱，需要灵活调动航空母舰，往返于珊瑚海和中途岛之间，以应付日军的攻击的时候。当麦克阿瑟在澳大利亚接过指挥权时，日军好象会入侵该大陆并开辟一条主要的陆地战线。在这样的形势下，麦克阿瑟成立陆空军司令部是有意义的。但结果，麦克阿瑟是在新几内亚的丛林区开始作战的，那里并无公路，再加上地形的性质，使陆军完全依靠海空运输提供给养。后来，当麦克阿瑟开始采用跳岛战术时，他同尼米兹的异常关系成为经常发生纠纷的根源。他要靠海军支援和船舶运输，但必须与美国海军当局进行半外交性的谈判，这样才有把握获得他的作战计划所需要的适当的海军支援。

    解决这些困难的合理办法就是在整个太平洋地区任命一个最高司令官。但这个办法引起了无可克服的困难。美国海军根本不会考虑把指挥权让给麦克阿瑟，他只不过是一个陆军军人，又同海军并不友好。另一个办法是使麦克阿瑟隶属于尼米兹，但是这样将在美国或许也在澳大利亚引起严重的政治麻烦。结果，并没有采取什么行动，1942年4月的权宜的安排几乎一直持续到战争结束的时候。

    中国、缅甸和印度的司令部的安排比太平洋地区更为混乱。美英荷澳联军司令部瓦解后，缅甸的挫败对于阿卡迪亚会议上决定在中国成立的第二个“盟国”司令部有着同样的影响。我们还记得，蒋介石接受了最高司令官的职务并同意由一位美国将领出任他的参谋长。约瑟夫·W·史迪威将军奉命担任这个职位，并于1942年3月3日到了中国。那时，日军已开始侵入缅甸。四天以后，即3月7日，英军被迫撤出仰光。仰光的陷落意味着失去了可以很方便地把物资转运往中国的唯一港口。

    中国已经有三个师驻扎在缅甸北部，史迪威尽力想使这三个师投入战斗，以阻止日军的前进。但英国与中国间的矛盾较为尖锐，蒋介石不愿意将部队的无限指挥权托付给这位美国将领。同时，缅甸的英军司令官哈罗德·亚历山大爵士将军与史迪威之间也没有建立起明确的合法关系。蒋介石管辖的“盟国”司令部的地理界限也不明确。阿卡迪亚会议上制订的计划，并没有预见到缅甸会成为一个战区，所以盟国无论在军事上或后勤工作上都没有准备在那里进行一场战争。

    这些困难并没有因为打了败仗而得到解除。快到1942年3月底的时候，日军重新发动了攻势，到5月，缅甸全境都陷落了。滇缅公路南段的终点落入了日军的手中，此后，中印间的交通只限于航空路线了。

    印度战线同中国战线的自然阻隔，使业已发生纠纷的权限问题更为复杂。这时候，美军又成立了一个中-缅-印新战区。由史迪威担任司令官。实际上，可供他调遣的大部分是空军人员，他们奉派在新开辟的从印度越过“驼峰”到中国的航空线上服役。这是当时从外面接济蒋介石的唯一来源。但是在驼峰的两端，史迪威与两国当局的关系都非常棘手。

    在中国，史迪威和蒋介石不断争吵。主要困难是：史迪威的正式官衔是蒋介石的“参谋长”，美国的用意是想使他有正当权力去指挥国民党政府军作战。罗斯福和马歇尔原来希望蒋作为一个盟军总司令，会忙于政治或其他事务，而把有关中国军队的改革、训练和调遣等工作都让史迪威去搞。但是当蒋同意任命史迪威为“参谋长”的时候，他无意赞同这样的计划。他决不愿意将自己的军队交给外国人去指挥，但又觉得对美国公开违抗不大妥当。因此，他采取了迂回曲折的手法，暗中撤销史迪威的命令，或者拖延他所不喜欢的决定。蒋想从史迪威和美国人那里获得的是源源不断的供应品，为了这些供应品，他不惜以奉承的语言去讨好史迪威。然而。除非在迫不得已的情况下，他决不会再给予史迪威更多的权力来指挥中国军队。这样的局面简直是难以忍受的，只有一位一等外交家才能通过谈判消除这些障碍，使中国军队可以有效地发挥其力量。史迪威不是一个外交家：恰恰相反，他毫不辜负人家替他起的绰号“乖僻的乔”。

    滇缅公路被切断后，把作战物资运交中国有着极大的自然阻碍。既然美国人只能利用越过喜马拉雅山脉的空运路线运送一点供应品给中国，蒋介石认为没有理由不用一套空口应酬话去应付史迪威的改革中国军队的要求。因此史迪威将军对改革中国军队的工作做不出什么成绩来。但他却在印度建立了一个训练营，并在1942年年底之前设法在那里着手训练一支人数不多的中国军队，以图将来反攻缅甸北部并恢复由印度至中国的陆上交通。

    然而，中美在印度的活动实际上就是指同英国的配合和合作。史迪威象中国政府一样，也不能与英国人融洽相处。至于英国人，他们是不大相信中国军队的作战能力的。他们往往认为分派给中国的供应品无异浪费。他们的印度军队应有优先权。保卫印度，包括维持这个骚乱地区的内部秩序，看来比收复缅甸更为重要，但是史迪威却坚定不移地要尽一切力量去收复缅甸。有了这样不同的看法，英美间的摩擦是不足为奇的。韦维尔被迫放弃爪哇后，立即奉派去担任印度最高军事司令官。韦维尔的司令部与史迪威的是完全分开的，但由于史迪威的行动一部分是在印度，所以他难免要侵犯，或者似乎要侵犯韦维尔的权力。

    各种供应品的缺乏加剧了管辖权的争执。这种缺乏反映在全面分配时对于其他战区的优先安排。在太平洋地区，美国海军的要求最受到重视，但依照英美军方的意见，欧洲和地中海地区应占优先的地位。中国、缅甸和印度被列入可怜的第三位，这个战区又远离英美，这使什么都加倍困难。供应品的缺乏再加上史迪威的急躁易怒，使盟国在远东的合作充其量不过是风中之烛。

    盟军有可能进行有效合作的一个领域是在海上。照理说，印度洋上的英国舰队和太平洋上的美国舰队原可以很好地协调他们的活动对付日军。可是，根本没有采取什么行动。英国海军部觉得他们没能适当地参预美国海军的计划工作。海军上将金脾气暴躁，常常同英国人发生激烈争吵，这使最高级之间的关系颇为紧张。在1942年年初，印度洋舰队和太平洋舰队的关系很不协调。5月，当日军即将进攻中途岛时，美国要求派出一艘在印度洋作战的英国航空母舰去参加美国的太平洋舰队。这个要求于1942年5月19日遭到拒绝，所以美国人只得以自己的三艘航空母舰去对抗日本的四艘航空母舰。正是这样的事件使丘吉尔于四月间向霍普金斯发牢骚：“我们两个舰队的行动就好象是两支完全独立的力量一样。”

    在那年下半年，总算有了一点点合作。例如，当美军在瓜达尔卡纳尔岛登陆时，英国舰队在印度洋发动了一次牵制性的攻击。但是这种行动远远没有达到大规模联合作战的要求。随着太平洋战事的进展，随着美国舰队日益壮大，美国人对于取得英国的协助显得愈来愈不感兴趣了。有些美国海军将领好象觉得，对日战争是日本与美国海军之间私下的争端，并不需要第三者插手进去。美国的这种态度，加上英国人又小心翼翼，生怕过于削弱印度洋舰队，这使两国海军只保持着最低限度的合作。澳大利亚和新西兰两国海军的舰艇确实与美国海军在太平洋并肩作战，可是它们为数不多，在战争中并不能起到重要的作用。

    盟国在太平洋和远东的合作所达到的水平与在欧洲所达到的水平相比，有着极其明显的差别。上文已经提到过出现这种差别的一些原因。史迪威与麦克阿瑟的个性不是有助于同别人进行合作的。由于供应的缺乏，一切雄心勃勃的计划都注定得放弃或推迟。美国军队内部各军种之间的争夺显得特别尖锐。最后，由于地理上的障碍，对日战争变成了两场分隔开来的战争：一场在亚洲作战，由英美从西面提供给养，另一场在太平洋地区作战，由美国从东面提供给养。

    除了这些军事因素之外，印度和中国都存在着基本的政治困难，大大阻碍了盟国的合作。在中国，国民党和共产党之间半潜在的内战继续分散了蒋介石的注意力，使他不能一心一意地进行抗日战争。的确，正象批评蒋的人所说的那样，他可能认为他的主要敌人不再是日本人了。日本的最后失败可以依赖美国的努力去促成，可是在国内与他争夺权力的共产党却不容忽视，需要注意提防。这种态度就引起了他和史迪威的冲突。史迪威对于中国共产党的作战能力和他们的俄国顾问是有深刻印象的。在1942年，战争的结束明摆着还是一件遥远的事情，中国问题的这一方面还不很突出，它后来才变得严重起来。

    但在1942年，印度的政治局势是极其重要的。在那年的头几个月里，日本人对印度的威胁似乎显得特别严重，使印度的领袖们提出了这样一个问题：对于在短短三个月内打出了一个大帝国的这些亚洲同胞究竟应当采取什么态度？有些印度领袖憎恨英国的统治，甚至欢迎由日本人来解放的这种前景。但这种极端分子为数不多，而且没有什么势力。甘地采取了和平主义者的立场。他不赞同任何形式的暴力行动，并宣布印度人应该避免战争，既不帮助英国人，也不反对日本人。由于甘地个人的威望，他的意见在印度很受到重视。有些印度人希望如果有办法去推翻英国在印度的统治，日本人是会尊重印度的中立的。国大党抱着同甘地大体上相同的政见并代表印度民族中政治上积极的一派，要求给予印度独立，并迅速成立一个脱离英国控制的印度民族政府。

    可是，当世界大战仍在进行时，英国政府决不愿意放弃他们对印度的控制。正如后来战后的事件所证明的那样，在印度占人口多数的印度教徒与占人口少数的伊斯兰教徒之间所存在的摩擦和互不信任是印度实现独立的真正障碍。英国人对伊斯兰教的压力特别敏感，部分是由于印度军队大部分是从伊斯兰教徒中招募而来的，部分是由于英国处于保卫中东的微妙的地位，需要那里的伊斯兰教徒的支持，还有一部分则是由于伊斯兰教徒与印度教徒之间的冲突构成了一个最好的借口，可以用来延长英国在印度的统治。除印度本身的困难外，印度立即无条件独立的任何方案势必引起英国方面的反对。内阁和议会里的一批重要人物对于英国放弃控制印度的这一意见表示反对，丘吉尔本人或许也应当列入这类人里。

    虽然如此，在1942年春季，采取某种步骤去平息印度人的不满似乎是刻不容缓的。英国内阁派斯塔福德·克里普斯爵士于3月间去印度，看看是否能够达到一种使英国和印度双方领袖都满意的解决办法。克里普斯携带了一项经英国政府批准的明确建议：答应于战争结束后给予印度自治领的地位。这个建议远远不能满足甘地和印度其他领袖们的要求，谈判以失败告终。

    罗斯福热切地注视着克里普斯代表团前往印度。当谈判正在进行时，路易斯·约翰逊作为总统的特派代表来到了印度，他直截了当地表示希望印度立刻实行自治，至少是预备性的。他的活动在印度的英国官员中引起了很大的怀疑。在他们看来，美国人似乎蓄意要破坏英国的统治。罗斯福在与丘吉尔私下通信中劝告丘吉尔采取果断的行动，让印度完全独立，结果遭到断然的拒绝。丘吉尔直截了当地拒绝了美国的建议，这种情况一般是不多的。他对罗斯福要牺牲英国利益来推行他的理想主义深为恼火。

    美国人往往夸耀他们管理菲律宾的例子，但英国的行政官员却不愿意学习美国的殖民地管理方式。在美国人看来是促使印度全心全意地参加对日战争的必要步骤，在英国人看来则是对英国的粗暴干涉。美国人越是谈论关于动员印度的人力来支援战争，英国人就越强调印度国内的问题和国大党对盟国事业的忠诚很不可靠。这种看法上的分歧证明是互不信任的根源。蒋介石努力为印度人与英国人之间的意见不一进行斡旋，但一点没能促使英国人比较肯接受外来的建议。

    克里普斯代表团失败以后，印度人和英国人仍然相持不下。甘地和国大党发动了一场不合作运动，1942年8月圣雄甘地和数千名国大党党员一起被拘捕起来。从此以后，局势继续十分紧张，到处发生骚动。然而到1942年年底，警察和军队已经恢复了大部分公共秩序。由于日军入侵印度的可能性减少，政治危机也随着缓和下来了。

    认为所有印度人民都接受国大党的观点，这决不是真实的。伊斯兰教徒肯定就不会接受。事实上，除了偶然参加一次反英暴动外还从事其他活动的印度人仅仅是一小部分。占人口大多数的农民对国大党提出的政治纲领和要求只具有最为模糊的概念。但是印度的局势却是爆炸性的。在1942年有好几个月，次大陆似乎处于革命骚动的边缘。如果日本人能够发动进攻的话，那末他们似乎很轻易地便可以取得一场重大的胜利。

    英国人竭力试图建立起稳定的秩序来。他们采用警察方法，有时是很严厉的警察方法，来制止公开不满的现象，建立一支庞大的印度军队的一项野心勃勃的计划也加快实行。到1942年年底，加入印度陆军的人数超过一百万，后来增加到二百万人以上。但是这支庞大的军队需要经过长期的训练才能充分参加技术复杂的战争，因为招募来的士兵大半都是纯朴的农民。当军队已经训练到具有相当水平的时候，又出现了新的障碍——缺乏船舶及其他运输工具——限制他们把军队调派到各处去打击敌人。结果，这样苦心建立起来的印度军队有一大部分始终没有机会参加战斗。

    可是，到1942年年底，日本的威胁所造成的第一次危机已经过去。印度国内的骚动不再成为后方的一场严重的危险，而且已经建立起来的一支强大的军队可以击退日军企图对印度本土发动的任何侵略。但在幕后，不仅在英国和印度的政治领袖之间，而且在英国和美国、英国和中国的领袖之间，还存在着摩擦和互不信任。盟国在印度的合作仍然是表面的，内里则深受到基本上相互矛盾的目的的干扰。每一方对其他各方的行动和动机总是尽可能恶意地加以解释。美国人谴责英国人在对日战争中不积极、不重视，英国人怀疑美国人企图推翻英国在印度的统治，中国人在自己人当中搞阴谋诡计，又同美国人和英国人一起谋求私人和党派的利益。

    在对日战争中，盟国的合作方面还有一个缺点需要提一提。苏联坚决避开对日战争，继续与日本在外交方面保持正常的关系。在中国，俄国人与国民党政府和共产党都保持着暧昧不明的关系，但在1942年俄国的注意力和兵力都集中于对德战争，因此无暇在中国推行任何积极的政策。

    西方盟国同俄国之间的关系总是直接受到俄国前线军事行动进展的影响的。1941年11月，当德军向莫斯科的进军尚未被制止时，英国不能开辟第二战场或派遣大量军队到俄国作战一事，导致斯大林和丘吉尔之间发生了激烈的争论。12月初，当德军的进攻没有能打下莫斯科便停顿下来，俄军又开始发动反攻时，英国同俄国的关系就变得不那么紧张和激烈了。在这样的形势下，英国外交大臣安东尼·艾登访问了莫斯科。他于1941年12月7日离开英国。就在他出发的前夕，战争突然蔓延到太平洋，美国成了一个正式的交战国，这显然要求对英国的政策进行一次调整，但艾登没有等世界形势的新变化明朗起来，仍旧动身前往苏联首都。

    艾登此行有两个目的。第一，他希望能够使1941年7月12日克里普斯-莫洛托夫协议以初步形式建立起来的英俄同盟正式化。一项象英国内阁希望签订的这种同盟条约，将会约束双方坚持作战到希特勒被推翻为止。这可以帮助消除单独媾和的疑虑。这样一项条约还包含有解决两国政府之间悬而未决的种种争端的意思。而这些争端中最为迫切的是军事方面的。艾登赴莫斯科的第二个目的是，同斯大林检讨一下军事的全局，希望使这位苏联领袖了解英国在对德作战中的军事潜力以及军事部署中所面临的障碍。

    英国内阁认真考虑是否可以派遣军队到俄国南部战线上去参加战斗，但这项计划要看能否先在利比亚击败轴心国军队而定。1941年12月5日，丘吉尔授权艾登答应俄国人，调派十个中队的皇家空军到俄国南部去作战，但一切计划都由于日本的袭击而打乱了。五天以后，丘吉尔致电艾登说，至少就目前而言，不应提出派皇家空军支援的问题。结果，当艾登到达莫斯科时，他向俄国人提出的困难比援助还要多。

    至于俄国人，他们则急于想维护自己的这种权利：即在盟国间的任何磋商及一切磋商中，特别是关系到战后需要解决的问题，他们都应以平等伙伴的身份参与商讨。大西洋宪章签订时事先没有征询过俄国的意见，这种作法触怒了斯大林。他担心西方国家甚至会使战败的德国保持强大，以便在军事上抵制苏联。斯大林对于战后的安排这样关心，看来颇为奇怪，人们记得，在德国被击败之前，整整经历了三年半的艰苦战斗。但在1941年12月，斯大林可能认为战争结束的日子已经大为接近了。关于在1942年内结束战争的说法，在1941年12月至1942年6月之间斯大林的演说中以及俄国的报纸上曾反复出现过，这虽然不能证明，但的确暗示，斯大林认为希特勒会在德国实力完全崩溃之前，同盟国单独或全面谈判投降。如果这是他对局势的判断，那末，战后的协议显然是迫切重要的。俄国人只要可能，特别应该先发制人阻止给予德国过分宽大的条件，从而让希特勒或是他的继承人再一次来威胁这个苏维埃国家。

    在军事方面，斯大林仍然声称需要开辟第二战场，但是当艾登到达莫斯科时，日本袭击了英国在远东的属地，很明显，在随后的几个月中，英国没有多少力量可以腾出来。斯大林也不准备参加对日战争以换取更多英国的军事援助来对德作战。此外，俄国这时刚在发动反攻。斯大林似乎抱着很大的希望，认为德军的士气可能会衰落，他们可能会被迫全部撤出俄国。因此，斯大林并没有认真地催促艾登立即进袭法国。的确，他可能宁愿继续单干，这样可以从德军的崩溃中为自己获取荣誉和利益，而无须考虑到英国或美国的愿望。无论如何，双方都没有能立即向另一方提供任何直接的军事援助。因此艾登在这方面的会谈是不重要的。

    他们的讨论倒是集中在战后欧洲的格局上。在第一次会谈中，斯大林提出了他对于解决欧洲问题的看法。他要分割德国并从德国工业中征收实物作为赔偿。总的说来，他建议恢复战前的边界，只是作些较小的更改。不过这里有一个重要的问题，所谓“战前”到底应如何解释。根据斯大林的说法，“战前”是指在苏联遭到袭击之前。他主张应当恢复1941年的战前边界。这意味着承认斯大林在1939-1940年所兼并的领土是苏维埃国家的合法的和永久的一部分。斯大林说，作为酬答，他将支持英国任何企图在西欧获得基地的计划。另一方面，如果英国不同意承认俄国所并吞的波罗的海国家以及芬兰、波兰和罗马尼亚的一部分领土，那末斯大林就宣布他不签订艾登希望缔结的那项同盟条约。

    英国政府对于这些领土要求并不感到惊讶。在艾登访问莫斯科之前，斯大林的野心在预备性的会谈中至少已经部分表明了。英国人对这个问题的态度是含糊的。外交部内有势力的人物确信，在领土方面作一些让步是必要的，艾登自己也倾向于这种看法。但丘吉尔却坚决反对在将来召开和平会议之前签订任何协议，使英国承担支持俄国领土要求的义务。丘吉尔的理由是双重的。第一，毫无疑问也是最重要的，是这样一个事实：美国坚决反对在召开全面的和平会议之前签订任何秘密协定和作出任何领土安排。如果英国不支持美国的立场，那末两国在战时刚开始合作的时候就会出现一个经常争吵的根源。丘吉尔拒绝对俄国的领土要求作出让步的第二个理由是：他认为俄国在战后力量可能大为削弱，不会有能力去达到斯大林这时所提出的要求。苏联的全部实力这时候还没有充分显露出来哩。

    由于美国的立场和丘吉尔对斯大林领土要求的有力否决，英俄同盟条约的谈判暂时陷于停顿。在随后的五个月中，忧虑和希望相互交错的情绪影响英俄两国政府的意愿。最后的结果是，苏联和英国于1942年5月26日签订了一项正式的同盟条约，但在获得这项圆满的结果以前，军事方面发生的事件和军事计划早已大大改变了艾登访问莫斯科时的那种形势。

    1941年12月，当斯大林没有能使英国支持他对俄国西方边界的领土要求时，苏联的这位独裁者似乎改变主张，再一次考虑到可能从德国获得同样的或更大的利益。按照斯大林的看法，有两种可能性。德国内部可能会由于德军冬季在俄国的败北而完全崩溃；如果不是那样，希特勒也可能会被人说服，去寻求某种谈判解决的办法从东方的不幸事件中退回去。1942年2月23日，当斯大林为庆祝红军建军节而发表一篇节日文告时，他一定是决心去考验一下这种可能性。在这个文告中，他清楚地暗示，有可能同希特勒通过外交谈判达成一项解决办法。他的原文如下：

    外国报纸往往信口雌黄，说红军的目的在于消灭德国人民，毁灭德国这个国家。这当然是中伤红军的愚蠢的谎言和笨拙的诽谤。红军并没有，也不可能有这样傻的目的。红军的目的是把德国占领者从我们的国家驱逐出去，并从德国法西斯侵略者手中把苏维埃土地解放出来。

    很可能，为解放苏维埃土地的这场战争结果会把希特勒集团撵走或消灭掉。我们应该欢迎这样的结果。但是把希特勒集团看成就是德国人民和德国这个国家，那是荒谬可笑的。历史昭示人们，希特勒一类人来去匆匆，昙花一现，但是德国人民和德国这个国家是长存的。

    对这些话应该作如何解释呢？如果不看上下文，我们很可能会过于着重这一段话，但是从通篇来看，文告中很明显地并没有指责德国人。看来斯大林的用意肯定是，他的话不但要说给柏林听，而且要说给伦敦和华盛顿听。实际上，他是在对希特勒说：“你对和谈感兴趣吗？”又对德国人民说：“即使希特勒不感兴趣，你们对和平感兴趣吗？”在这两种情况下，斯大林所要求的就是德国军队从苏维埃土地上撤出去。至于希特勒和他的集团，是否被推翻，还是仍然在掌权，这依旧是一个悬而未决的问题。

    同时，斯大林毫无疑问是试图对英美施加压力。实际上，他是这样在对英美人说：“如果你们不同我达成协议，我总有另一个可供选择的办法：同希特勒妥协。”斯大林的话在西方重要的外交界中是被这样解释的。

    很可能，这篇讲话对英国政府起了很大的说服作用，使他们认为应该同意斯大林的领土要求。无论如何，到1942年3月，英国人已经准备承认波罗的海国家是苏联的一部分了，但关于斯大林对波兰的领土要求，他们却继续踌躇不决。当波兰遭到德国人攻击时，英国毕竟正式宣战了。未经波兰政府的同意，似乎不可能把第一次世界大战结束后至第二次世界大战爆发前原来由波兰统治的领土转让给俄国。但是放弃在两次大战之间波兰的东方边界，这是波兰流亡政府最不愿意考虑的问题。因此，在波兰问题上，英俄谈判相持不下。

    同时，美国政府的立场是，坚持大西洋宪章的原则。赫尔和罗斯福都记得第一次世界大战时期盟国之间的秘密条约和领土交易，他们认为凡此种种使凡尔赛和会上解决有关问题受到极大的破坏。他们决心要努力防止重蹈覆辙。美国人希望能使俄国人确信，一旦德国被打败，所有战胜国成立一种国际机构就足以保证世界各国的安全。这种保证，加上裁军，甚或再加上对德国的肢解，有可能说服斯大林放弃他的领土野心。赫尔就是这样看的。

    当然，美国的压力对英国起了有力的抑制作用；但是决定性的因素是希特勒拒不接受斯大林伸出的橄榄枝。德国人尚未失去在俄国赢得决定性胜利的希望，希特勒还指望春季在东线发动一次新的攻势。1942年3月，红军的反攻渐趋削弱，俄国战场暂时平静了三个月。但是，大家都清楚地看出，德国人正在利用这段时间为重新战斗做准备。

    斯大林在1942年五一劳动节发表的演说，反映出他对未来的新看法，事态的进展终于使他认识到了这一点。他当时宣称必须打倒希特勒。他说：“德国人民日益明白，摆脱现状的唯一出路是，把德国从希特勒-戈林冒险匪帮的手中解放出来。”而且，斯大林把那种充塞着“人们内心每一根神经”的仇恨，颂扬为战胜入侵的法西斯分子的必要条件。随后几个月中苏联报纸便大大增加了关于这种仇恨的主题。谴责是严厉的、无情的并且是使人胆战心惊的。苏联人把谴责的矛头集中指向德国人及其一切行为。德国人的残暴使得苏联宣传人员对他们的野蛮行径据有充分的往往是完全可靠的材料，促使苏联宣传人员取消了早先把希特勒及其集团与全体德国人民区别开来的做法。俄国越来越多的宣传对全体德国人一无例外地进行谴责。

    英国、美国与俄国之间关系缓和的第二个发展阶段，是决定尽可能在最早的时刻对欧洲大陆发动进攻，美国参谋部对这个决定起了特殊的促进作用。当时这类进攻计划似乎是斯大林最爱听的东西。如果这类计划能付诸实施，便能解除红军即将面临德国进攻的一部分负担，而且使人们有充分根据重新燃起早日赢得胜利的希望，尽管俄国在1941-1942年冬季的反攻是相当失败的。

    下面我们得把注意力转到导致1942年对第二战场达成初步协议的计划与会谈情况。

    在阿卡迪亚会议期间，美国参谋总部没有制定出它自己的战败希特勒的计划。会上暂时采纳了英国提出的一项建议，即以肃清北非的敌人作为直接进攻欧洲大陆的序幕。不过英国的这个计划是根据下述希望制定的，即1941年11月展开的攻势将会把轴心国军队逐出利比亚。当英国的第八集团军在利比亚未能取得决定性的胜利时，1942年春天占领法属北非的计划就落空了。因此美国制订军事计划的人员，可以不受任何限制地提出一种替代它的战略来。

    直接负责作战计划的官员是当时仍然没没无闻的德怀特·D·艾森豪威尔将军。他从1942年3月9日起就担任陆军参谋部作战处处长的职务，因此在制订调遣美国军队对德国和日本两个敌人作战的计划方面对马歇尔将军负责。从1941年年初起，对英国参谋人员提出的采取进攻行动的种种可能性虽然可以说是持续不断地在进行考虑，但是在战争爆发后集合起来的一个新的计划班子，直到1942年3月才能从迫切的应急措施上分出不少精力来考虑比较长远的进攻行动。

    到3月，战争爆发后需要进行的一些迫切的调整工作已经完成。艾森豪威尔和他的部属于是可以更加集中精力去考虑如何才能最有效地从敌人手里夺过主动权来，如何才能最快而又最省地打败德军。他们排除了一个个可以采用的方案：通过挪威发动进攻，通过西班牙发动进攻，通过地中海发动进攻，单单通过空中发动进攻——他们否决了所有这些进攻方案，主张横渡英吉利海峡在法国登陆。他们作出这种决定完全是从军事角度上考虑的。直捣德国心脏的这条道路似乎是取得胜利的捷径。而且，只有直接从不列颠群岛发动进攻才能使英美空军和地面部队的全部力量都发挥作用。任何其他作战行动，都会因为需要在英国保持强大的驻军和防空力量而受到削弱。最后，船只的缺乏(这种情况在1942年的头五个月内越来越严重)，使盟军的作战行动被限制在狭小的范围内。但是，事有凑巧，横渡大西洋到英国，再从英国到法国，是可以迫近敌人的最短的一条路，而海上运输的路程越短，利用当时可供使用的船只从美国运来的军队和物资供应就越多。艾森豪威尔和马歇尔就是考虑到这些因素，才认为横渡海峡的登陆是英美军队应该采用的正确战略。在法国登陆可以减轻对俄国战线的压力，这是一项附带考虑到的事，但并不是不重要的。这个最为稳妥的军事计划同时还能满足斯大林要求援助的需要，这在美国制定军事计划的人员看来，似乎是一种巧合，不过斯大林的愿望并不是决定性的因素。

    1942年4月1日，美国的计划制订出来了，在制订计划的过程中，马歇尔、美国参谋长联席会议和总统都曾被征询过意见，因此他们对于迅速采取行动都有所准备。三方面当天就批准了艾森豪威尔的这个计划。罗斯福立即决定派马歇尔和霍普金斯到伦敦去，把这个计划交给英国人。这一天是愚人节，结果这个计划也成为愚人的计划了。

    在盟国看来，总的战局前景在1942年4月初并不很光明。日本的扩张尚未停止。对缅甸的进攻正在全力进行，印度混乱不安，伦敦会谈开始后的第二天，巴丹半岛上美国和菲律宾的军队投降了。俄国前线则相当平静，但各方面都认为这不过是暴风雨来临之前的平静。德国人正忙于准备对红军发动第二次攻击，也可能是最后一次攻击。从大西洋传来的消息最最令人不安，德国潜艇在大西洋击沉盟国船只的速度超过了盟国来得及建造的速度。4月间的战略考虑正是在这些失利的背景下进行的。

    丘吉尔与英国三军参谋长对美国军事思想上的这种指导方针都非常清楚。英国政府通过联合参谋长委员会，对最近的趋向一直都很了解。丘吉尔还非常敏锐地意识到美国人可能仍然会决定把他们的主要注意力转向太平洋。因此英国的军事领袖们不得不步步留神。同美国人意见不合是困难的，而且确实也是危险的；所以意见一致是绝对必要的。

    然而英国人绝不相信美国的计划是稳妥的。他们对两件事感到很担心。第一是印度问题，在1942年4月看来，英国在印度的力量可能会彻底崩溃。展望帝国的这个损失是够糟的了，日军和德军可能会在中东某个地点汇合起来的这种前景，那就更为严重。英国人的头脑中却正是被这种恐惧纠缠着。因此，他们在与美国人会谈中经常强调日本的威胁，并坚持在对德国采取反击行动以前，必须先遏制住日本。

    压在英国战略家们心头的第二个问题是，担心横渡海峡的作战可能失利。他们自己曾制订过一个于1943年在法国登陆的计划，英国人热烈欢迎美国人提出的于这一年发动一次大规模横渡海峡的进攻，但是他们对美国计划中的另一部分却不同意。美国人预计在1942年可能作一次小规模的登陆。这样的行动只有在下述两种截然不同的情况有一种出现时才能发动：

    这种有限的作战行动只有在下述情况下才可以实行：

    (1)俄国战场已陷入绝境，即英美军队如不从西方发动攻击以解除俄国所受到的压力，则德军将取得全面胜利，迫使俄国的抵抗立即土崩瓦解。在这种形势下，这次攻击只能认为是为了共同利益的一种牺牲。

    (2)德国在西欧的情况已大为削弱。 在这两种假设的情况中，第二种不久就不予考虑，因为德国显然还不准备放弃战争。 1942年军事行动的代号叫“大铁锤”。这个计划从第一次提出来的时候起，内容就经常进行修改。但是人们仍然可以看出两种总的不同的趋势。一种趋势是在法国的登陆可能成为一场牺牲，当德军大举反攻以后，盟军可能会丧失大部分参加登陆的军队并放弃已登陆的海岸。另一种趋势是，如果盟国的空军和供应线都经得起这场考验，那末也许可以夺得一个小小的滩头堡，并坚守下去，直等到1943年发动大规模登陆的时候。不过不论在哪一种情况下，“大铁锤”的主要战略目标都是要把德国空军的力量从俄国前线上吸引过来，从而使德军在俄国境内失去空中优势。当时认为在英美登陆的滩头堡上空将会出现激烈的空中决战，而且在几天之内德国空军的实力可能大半都会被摧毁了。

    在英国人看来，为难的是，1942年发动的任何进攻，重担都会落在英国人的肩上。美国军队不可能迅速得到训练、装备，并渡过大西洋来承担起按照美国的资源与人口所应担负的一份任务。美国空军也不可能迅速在英国建立起力量来，大规模地参加预料会发生的空战。不难想象，英国军队和飞机的这种料想得到的牺牲，会使两国后备力量的比例变得大不相称，这一点是很不合英国军事领导人的心意的。在1940年和1941年期间，不列颠群岛和英帝国的安全一直岌岌可危。拿好不容易得来的安全鲁莽地去孤注一掷，这在丘吉尔和英国三军参谋长看来，实在是愚蠢之极。

    在1942年4月，英国人的难题不敢这样公开地讲。美国人对于直截了当地拒不考虑在1942年向欧洲大陆发动进攻，可能会感到愤慨。他们甚至可能会决定改变战略去进攻日本。正如丘吉尔后来所说的那样：“但是，我必须施加影响，并通过外交途径同我们亲爱的盟国取得协调一致的行动，因为没有他们的援助，世界必然面临毁灭。因此，在我们14日的会议上，我并没有说明这些可供选择的计划中的任何一项。”

    丘吉尔所采取的外交手腕是，对美国计划中的某些部分故意热情地表示赞同，而对他所不赞成的那些部分则小心谨慎地忽略过去。这样，丘吉尔与英国的参谋长们就很诚恳地接受了下述建议：迅速在英国集结起美国的地面部队和空军来，为1943年对法国海岸发动一次强大的进攻做好准备。他们认为在这类进攻可能成功以前，必须先使德国大为削弱，他们衷心希望在美国人计划中的这支大军集结起来、装备完毕前，德国的这种削弱就能够实现。

    这样一来，在当时立即要采取的一些步骤上——在英国集结一支美国军事力量，或者在最终的目标上——进攻法国，都没有什么意见分歧了。英国人从一开始就不肯认真看待1942年在法国作一次“牺牲性”登陆的任何建议，但是这毕竟是一个次要的问题。随着对局势陆续进行的估计，必然会使计划有所改变。丘吉尔深信，除非德国突然表现出崩溃的迹象，否则总能找出适当的和令人信服的理由来取消“大铁锤”计划。如果情况糟到极点，他反正总可以拒绝让英国军队参加这次行动，这样就自然而然地结束掉“大铁锤”计划，然而在1942年4月，美国部署军队与敌军作战的基本格局尚在酝酿之中，因此他认为强调这些潜在的分歧非但没有好处，而且还有巨大的风险。

    丘吉尔的策略并没有能完全瞒过美国人。霍普金斯这时候对丘吉尔已经很熟悉，他注意到丘吉尔那样轻松地便赞同了马歇尔的建议。他非常精细地推测出丘吉尔至少在一年内无意对大陆发动登陆作战。英国的参谋长们在这个问题上比较坦率，他们强调德国的力量和时机不成熟就轻率对它发动进攻的种种危险。结果，帝国总参谋长艾伦·布鲁克爵士将军给马歇尔将军留下了相当坏的印象。霍普金斯私下曾力图使丘吉尔认识到美国提出的这个建议是严肃认真的。但是这位英国首相彬彬有礼，保持缄默，没有提出他对“大铁锤”的反对意见。通过这次交换意见以后，霍普金斯显然感到英国人确实全盘接受了马歇尔和他两人提交给他们的计划。马歇尔就他那方面来说，倒是很单纯地相信了英国人的话，他试图用保证对印度和中东提供物资来打消英国人的反对。

    另外需要考虑的一个方面是英美提出的这个军事计划对俄国所产生的影响。霍普金斯与艾登谈了英俄同盟条约谈判的进展，他强调美国政府不能同意对斯大林的领土要求作任何让步。他还指出，在1942年开辟第二战场是替英国“釜底抽薪”。如果能开辟第二战场，那末就可以指望俄国放弃领土要求，至少暂时放弃。

    这次讨论的结果是，在1942年4月14日的会议上正式接受了美国的计划。但必须着重指出，英国在4月14日接受的是准备于1943年在法国海岸发动一次主要攻势的计划。明确地列入1942年计划中的作战行动只是空袭和突击队袭击。“大铁锤”不过是一种应变措施，只是当俄国或德国似乎濒于崩溃之际才采用。英国仅提出一个限制条件，即万一物资和人力的要求发生矛盾时，保卫印度抵抗日本的需要必须放在对德国发动进攻的前面。马歇尔表示他坚信可以提供充足的军需去阻止日军进犯印度，而又不至于妨碍集结起一支英美陆军与空军去对欧洲大陆发动一次进攻。

    表面上的意见一致大大鼓舞了马歇尔，霍普金斯也感到可以指望导致胜利的一些计划终于商定了。但是，看法上的真正分歧却大大超过了伦敦会谈期间所流露出来的。丘吉尔一开始就主张从陆上和海上包围德国，然后通过空袭，通过被占领区人民的破坏活动以及通过对暴露在外的海岸进行突然袭击等，来逐步扼杀德国的战斗力。丘吉尔认为只有通过这些方式摧毁了德国战争机器的主要力量以后，才能谨慎地发动大规模的攻击。

    美国人，特别是马歇尔、艾森豪威尔以及他们的上级，陆军部长史汀生，全认为必须先给予德国一次直接的毁灭性的打击，然后才可能摧毁它的战争机器。美国人认为需要的不是丘吉尔所想象的使用装甲部队分几处登陆，而是使用一支由各兵种配合起来、具有压倒威力的部队发动一次登陆。他们认识到在1943年以前不可能调集起这样一支力量来，并准备把迅速建立这支力量放在其他一切需要之上。

    “大铁锤”作战计划是他们设想中的一个主要部分。如果俄国战场在1942年崩溃，德国人就能在1943年集中全力来对西方作战。如果出现这种局面，那末大规模登陆作战也许就不可能，至少也是非常冒险的。因此保住俄国战场具有头等重要的意义，而在1942年试行小规模的登陆结果可能是保全俄国战场的唯一途径。4月间，当美国人的总的计划被采纳时，这个问题还是一番空议。德国或者俄国一时都没有突然崩溃的危险，因此美国的“大铁锤”仍然缺乏先决条件。然而，在此后几星期中，美国战略家们的意见同英国人的军事思想背道而驰。美国人愈来愈感到“大铁锤”在1942年既是必需的，也是能够执行的。另一方面，参谋部的详细研究却使英国人更加相信，他们原来的意见，即马上对法国发动进攻，是愚蠢的。这种意见分歧使英美关系出现了一段十分尴尬的时期，并在1942年7月的下半月达到了决定性的阶段。

    另一种意见分歧在4月间虽未完全暴露出来，但是后来却变得很清楚，那就是美国军队的战斗力问题。丘吉尔感到为了稳妥可靠，美国军队在参加对德作战之前，训练的时间应比美国人原定的时间长一些。马歇尔及其部属则乐观得多，他们实际上倒担心美国军队如果旷日持久地不投入战斗，可能会变得斗志消沉。

    然而英美军事领袖们也有一个基本上完全一致的方面。美国决定首先应集中力量打击德国，这博得了英国人最最热烈的赞同。在1943年大举进攻的意见也正中英国人的下怀。关于最后进攻究竟应采取何种形式，确实意见不一，但是同大举进攻这一中心思想对比起来，那是次要的。英美战略家们在随后的几个月中发生的意见分歧，并没有动摇这种基本上的一致。正是由于存在着这种基本上的一致，才使双方有可能通过真诚的互相让步来解决他们的争执。

    现在确实不可能回溯既往，对“大铁锤”计划是否明智作出评价。几乎可以肯定，这个战役本来会演成一场灾难。艾森豪威尔和他的主要美国助手马克·克拉克将军后来一致承认，他们极力主张实行这个计划是一个错误。但是使他们在回顾中觉得“大铁锤”是愚蠢的一个决定性的因素，是俄国人在斯大林格勒守住了。如果俄国人垮了，人们的评论就不会这么肯定，因为他们不知道，要是在1942年进行登陆，即使是一次损失重大的登陆，俄国人是否就会胜利地战斗下去。从事于这种毫无根据的假设性的推测是无益的，但值得记住的是，很多而且几乎是无法预料的变化，影响着1942年春天尽心竭力制订英美进攻计划的那些人。如同惯常的那样，发生的事件为他们作出了一些决定，又为他们把一些决定撤销了。

    对于从西方进攻德国感到关心的不仅仅是英国人。罗斯福直等到他的特使抵达英国并试探出英国人的反应后，才向俄国人提出了这个问题。他仅仅一般地提了一下。1942年4月10日或11日，他打电报给斯大林说：“我正在考虑一些重要的军事计划，包括动用我们的武装部队来解除你们西线的危机。这个目标我认为很重要。因此，我希望您立即派莫洛托夫先生和一位您所信任的将军到华盛顿来。”一两天后，俄国大使拜会了罗斯福，要求总统进一步阐明他的计划。罗斯福很可能在同李维诺夫的谈话中说明了第二战场即将实现。斯大林马上断定，为了争取到这个目的，花费莫洛托夫一些时间是值得的。他同意派莫洛托夫去伦敦和华盛顿。其次，仍无结果的英苏条约谈判，或许可以同时得到解决。第三件事就是物资供应的问题。对俄国供应第一号议定书于1942年7月1日到期，趁莫洛托夫在伦敦和华盛顿的期间，还可以就便在最高一级开始谈判一份第二号议定书。

    莫洛托夫的行期几经推迟，直到1942年5月20日才抵达伦敦。他一到伦敦就开始和艾登商谈英苏条约的问题，并和丘吉尔商谈第二战场的问题。英国人已经起草了一份条约草案，在草案中，他们承认波罗的海三国是苏联的一部分。但是，这并未使莫洛托夫感到满足，他再次申述了斯大林原来提出的全部领土要求。艾登断然拒绝预先划定俄国和波兰的疆界。有好几天，这种僵持的局面似乎会和先前一样继续下去。

    这时，美国的外交发挥了积极的作用。赫尔打电报到伦敦来，说明如果签订一项有着领土条款的条约，美国可能会发表声明，明确表示美国政府对条约内容不承担任何责任。这一威胁受到英俄会谈双方的重视。5月23日，艾登提出了一份新的文本，完全删去了领土的问题。翌日，怀南特大使和莫洛托夫进行了长时间的会谈，在会谈中他着重提到了美国对开辟第二战场的兴趣和美国反对在可以召开全面和会以前先作出一些领土安排。莫洛托夫心里显然衡量了一下领土诺言和第二战场的诺言两者之间的好处，终于认为第二战场更有价值。5月25日，他致电斯大林，请斯大林批准放弃领土条款。斯大林表示同意，一面对艾登原先提出的文本提了几点不重要的修改意见。次日，1942年5月26日，这项条约签订了。

    英国政府和美国政府都把莫洛托夫撤销领土要求的决定看作是俄国和西方将来进行合作的一种很有希望的迹象。俄国政府的看法则没有泄露出来。可以十分肯定的是，斯大林似乎始终没有放弃过在西部边境上建立起一片防护地区，把所有的白俄罗斯人和乌克兰人都置于苏联统治之下的这种意图。但是，如果这个问题有可能使美国感到不满并危及第二战场的开辟，他就准备把这个问题暂时延搁一下。

    条约文本分为两部分，第一部分在对德作战期间有效。规定两国政府将尽一切可能互相支援，非经双方同意，决不单独缔结任何和约或停战协定。第二部分有效期为二十年，其后除非一方在十二个月前通知另一方废除该条约，否则将继续生效。条约规定，战后实行经济援助，不进行领土扩张，不干涉别国内政，并宣称今后万一再同德国交战，每国政府将立即支援另一国政府。条约中最使人感兴趣的条款之一是第三条第一款，其内容如下：“缔约国双方声明它们愿意联合其他志同道合的国家，采取种种建议，同心协力，在战后时期保卫和平，反对侵略。”这就第一次正式而公开地提到了未来的联合国组织。

    莫洛托夫和丘吉尔关于第二战场的会谈并没有得出最后结论。这位俄国外交部长一开始就询问，通过在法国登陆，把四十师德军从俄国吸引过来的前景如何。他估计这是消除德军对红军的优势差距所必需的数目。丘吉尔在回答时强调了展开水陆两栖进攻的种种困难，尤其是缺乏适当的登陆艇。他接着概括地谈了正在着手进行的计划和准备工作。丘吉尔清楚地表明，俄国人最多只能希望德国从俄国战场上撤出一大部分空军。德国布置在西欧的一些师足以抵御英美指望在1942年发动的任何一次登陆。

    莫洛托夫于是又问，如果俄国军队在1942年被打垮了，那将会出现什么样的局面，对此，丘吉尔坚定地回答说，到那时英美两国将单独继续战斗下去，等空中力量大大地削弱了德军以后，就在欧洲大陆进行登陆，以促成希特勒政权的最后垮台。丘吉尔对于在1942年开辟第二战场的问题很谨慎地不作任何肯定的承诺。最后双方商定，在同罗斯福就这个问题进行商谈以后，莫洛托夫将再一次在伦敦停留下来，进一步讨论军事方面的问题。

    1942年5月29日，莫洛托夫抵达了华盛顿。在他到达的前一天，丘吉尔已经送来了他和俄国外交部长会谈的记录，在随附的一份电报中包括以下这几句话：

    迪基[即英国联合作战部部长路易斯·蒙巴顿勋爵]到达后，将向您说明1942年的种种困难。我已嘱参谋部研究在挪威北部登陆的问题，为了保证我们明年对俄国的物资供应，占领挪威北部似乎是必要的。……

    我们绝不能忘记“体育家”[在法属北非登陆的代号]。如有必要，其他一切准备工作都将协助这一计划的实现。

    这份电报第一次确切地向美国人表明，英国人对“大铁锤”畏缩不前。这个消息在华盛顿很不受欢迎，或许曾促使马歇尔下定决心要推进1942年在法国登陆的计划。

    显然，要迫使英国人同意1942年在法国登陆，最好的一个办法是使俄国人同意这个计划。罗斯福从一开始就热切期望三大国能达成一项协调一致的1942年战略计划。莫洛托夫的访问似乎提供了一个机会，可以使摇摆不定的两大国战略协议变为稳固的三大国共同承担的义务。总而言之，这是美国的希望。

    莫洛托夫把早先向丘吉尔提过的那些问题又向罗斯福和马歇尔提了出来。他希望能使德国人从俄国前线抽回四十个师。他问道，如果不能牵制住这么多兵力而俄国在1942年战败了，那将会出现什么样的局面。他还进一步提出，如果登陆推迟到1943年，英美本身或许会面临更加困难的军事问题，因为很难想象俄国前线能维持到那个时候。会谈的正式记录接下去写道：“总统随即问马歇尔将军，时机是否已经成熟，可以告诉斯大林先生我们正在准备开辟第二战场。将军回答说：‘可以’。于是总统委托莫洛托夫先生转告斯大林先生，我们希望在本年内开辟第二战场。”将军那句简短的回答，正是莫洛托夫这次长途跋涉所要听的话。然而马歇尔却尽力指出，他无法保证准能迫使德国人从俄国前线撤出四十个师或是任何其他明确数目的兵力。他解释说，交通运输是英美所能发动的任何进攻的主要限制因素。金海军上将乘机指出，因为需要船只运送物资到阿尔汉格尔和摩尔曼斯克去，这就要直接地和不可避免地干扰进攻法国的准备工作。

    根据官方的记录，很难生动地想象出直接参加同莫洛托夫会谈的那十几名美国高级领导人当时是什么看法。至于莫洛托夫提出俄国前线可能崩溃这一点是否真诚，这个问题曾在5月31日总统与美国参谋长联席会议举行的一次会议上提出来讨论。罗斯福相信莫洛托夫的报告是可靠的，不是提出来迫使英美两国摊牌的。根据霍普金斯个人的记录，马歇尔也已经相信，“就算是迫于情势”，1942年发动登陆也将是不可避免的。当时各方面的确都强烈渴望同这位俄国代表取得一次坚定的谅解。马歇尔对他所认为的英国人的半心半意已经不大耐烦，急切地想迫使英国人坚决地承诺在1942年执行“大铁锤”计划，这一点也是很清楚的。

    在随后的会谈中，美国人试图使莫洛托夫同意减少对俄国物资供应的数量。美国人指出，为了能开辟一个规模很大的第二战场，需要俄国在这方面作出牺牲。罗斯福建议，根据新的议定书，供应给俄国的物资不是早先暂定的四百四十万吨，而应该削减到二百五十万吨。削减的部分是把原来计划供应给俄国的一般物资几乎全都取消，军需品则维持原议不动。莫洛托夫对这个建议拒绝接受。他问道，如果俄国人同意削减提供给他们的物资，而第二战场最终又不开辟，那将会出现什么样的情况。罗斯福赶紧向他保证，第二战场的详细计划已在拟订，美国完全有把握在1942年向法国发动进攻。

    关于对俄国供应第一号议定书到期后再给俄国提供多少物资的问题，莫洛托夫与美国人并没有达成最后协议。如上所述，这个问题的确直到1942年10月才最后解决，而第二战场的问题也没有作出肯定的安排。在起草向报界发表的会谈公报时，莫洛托夫坚持要在公报中加入下述内容：“在会谈中，双方就1942年在欧洲开辟第二战场的迫切的任务达成了全面的谅解。”马歇尔将军感到这项声明太肯定了，1942年的提法应该删去，然而罗斯福却决定不删。在说明莫洛托夫访问伦敦的公报中也加进了同样的一句，这当然是得到英国政府同意的。该公报以及英苏条约的文本在莫洛托夫安然返回莫斯科后，于1942年6月12日发表。

    但是英国人不准备让这个公报使他们对“大铁锤”或任何类似的计划承担起无法更改的义务。当莫洛托夫从华盛顿回国途中在伦敦停留下来时，丘吉尔亲自交给他一份备忘录，内容如下：

    我们正在为1942年8月或9月在欧洲大陆登陆进行准备。如同已经说明的那样，登陆兵力的大小，主要限制性因素是，缺乏可资使用的特殊登陆船只。然而很明显，如果我们采取不惜任何代价的行动，贸然从事某种可能带来灾难性结局的战斗，使敌人有机会庆祝我们的败北，那将既无助于俄国的事业，也无助于整个盟国的事业。到那时候，局势能否允许我们发动这一战役，很难逆料。因此，我们不能在这个问题上作出保证，但是只要看上去切实可行，我们将毫不迟疑地执行我们的计划。

    莫洛托夫对伦敦和华盛顿的访问，使丘吉尔和罗斯福第一次有机会同苏联的最高级官员进行接触。罗斯福乘此机会向莫洛托夫详细说明了他个人对战后世界的种种希望，诸如裁军，经济协定，对世界落后地区(包括英国与荷兰过去在亚洲与太平洋地区的殖民地)实行国际托管，以及四大国对战后世界的控制。他向莫洛托夫提出了诸如此类的想法，要他考虑。莫洛托夫未置可否，但彬彬有礼。他和总统讲的是不同的语言，他对未来的梦想肯定与罗斯福的宿愿迥然不同。这两个人都知道他们之间存在的一条鸿沟，罗斯福觉得很不理解，莫洛托夫何以同他以前所认识的任何人都不一样。翻译的问题也限制住了罗斯福一向滔滔不绝的口才，并在他们两人之间造成了恼人的障碍。

    莫洛托夫的访问还有第二层意义。直到那时为止，美国对俄国的同情，总的看来是不及英国政府的。例如，美国人反对斯大林的领土野心，其强烈程度远远超过英国人，又如美国人对于向俄国提供物资最初曾比较犹豫。但是，作为第二战场的提倡者，美国人似乎成了俄国人的伟大而友好的朋友。英国人不冷不热的态度恰恰成为鲜明的对照。罗斯福从这时起直到他逝世时为止，几乎在英国和俄国之间发生的一切争执中都处于调停人的地位。处于这样一种地位，他能够经常充当一个仲裁人或调解人——这种角色，他本人觉得很合他的意，而且也非常符合他对于美国在世界上应有的地位的想法。

    英苏条约以及说明莫洛托夫访问伦敦和华盛顿的情况的两个公报的发表，为盟国友谊的突飞猛进提供了机会。莫斯科于1942年6月18日召开了最高苏维埃特别会议，要以盛大而特殊的仪式批准英苏条约。莫洛托夫在会上作了主要发言，对西方国家充满了真挚的感情。他的发言最令人感兴趣的是关于第二战场的一段内容。他说：“……在欧洲开辟第二战场，将给我们前线的希特勒军队带来不可克服的困难。让我们希望我们的共同敌人在蒙受了重创以后，不久就会体会到三大国日益强大的军事合作的后果。”莫洛托夫表达这种希望，并不一定是对事实的肯定，但是在俄国没有一个人想要强调西方关于开辟第二战场的诺言是有条件的。在狂热的时刻，一切保留都忘却了，俄国公众开始认为1942年在欧洲大陆开辟第二战场已是肯定无疑的了。苏联政府的一切宣传手段都用来传播这一消息。宣传的重点放在当时能够指望得到的对德作战的军事援助上。按照《真理报》(1942年6月20日)的说法，这个条约是“投进敌人营垒里的一颗炸弹”。

    英国报纸的反映也非常热烈，并且强调了这项条约的长远意义。《泰晤士报》(1942年6月12日)声称“英苏友谊和合作已经奠定了牢固的基础”。《每日电讯报》(同一天)写道：“由美国和英联邦根据该条约规定的方针同俄国采取一致的行动，欧洲可以指望出现一个一百年来最为安全的时期，全世界也可能会进入一种最为幸福的秩序。”《每日先驱报》(同一天)指出：“这项条约本身的重大意义在于它保证在胜利以后共同努力去重建欧洲。”

    美国报纸的评论则比较克制。《纽约先驱论坛报》(1942年6月12日)写道：“……双方坚定真诚和实事求是地交换了意见”。《纽约时报》(同一天)声称这项条约“预示着力量均衡的一次根本变化，这对欧洲的未来可能产生巨大的影响”。《芝加哥论坛报》(1942年6月13日)承认：”总而言之，两国人民的政府都感到，他们有一些共同一致的思想，这就使他们有可能在一代人的时期里和睦相处、共同合作。”《基督教科学箴言报》(1942年6月12日)强调了英俄两国在意识形态上的分歧，并且评论道：“指望通过这次变化建立起象在讲英语的民主的民族之间的那种根本的合作关系，那将是愚蠢的。”《芝加哥每日新闻》(1942年6月13日)评论说：“至于俄英二十年互助条约，那不需要我们关心，……只要它不把矛头指向我们，那是它们的事。”

    可以想象得出，在许多美国人看来，条约和同盟仍然具有多少不祥的含义。公众的注意力仍然主要集中在日本，很多评论家注意到，在说明莫洛托夫访问的公报中，没有提到在对日问题上承担任何明确的义务。俄国不久可能会参加对日作战的希望在美国并没有泯灭，应该首先进攻德国的想法并未越出官方范围而广泛地传播开来。

    4月间，英美在伦敦就战略问题达成协议后，立即着手拟定详细的计划。最初，英国参谋人员主要从事着这项工作。到1942年6月11日，美国才成立了欧洲战区司令部，由艾森豪威尔将军负责指挥。他直到6月24日才抵达伦敦。他的司令部管辖驻扎在英国、北爱尔兰和冰岛的全部美国陆海空军。英国部队仍完全独立。当时还没有任命一个最高的盟军司令负责拟议中的在法国登陆的行动，因此有关这个战役的一切计划都在委员会中进行磋商。

    艾森豪威尔来到英国时，满怀希望要使“大铁锤”计划取得胜利的结果，但是在他到达之前，英国人已经把他们的立场表达得更为清楚了。莫洛托夫刚离开不久，路易斯·蒙巴顿勋爵便在6月初抵达了华盛顿，他和美国参谋长联席会议举行会谈时，说明了英国参谋部计划人员所遇到的某些实际困难。他特别强调对4月间商定的战略需要作重要修改，但是他没有突出地和绝对地否定“大铁锤”计划。促使英美战略思想协调一致的决定性努力，则留待丘吉尔亲自来做。他于1942年6月18日抵达华盛顿来说明英国人的意见。翌日，他开始与罗斯福在海德公园会谈。

    丘吉尔脑子里考虑着两个头等重要的问题：第一，怎样对待第二战场；第二，怎样对待原子能。很多国家的物理学家甚至早在1939年以前就已经知道能够制造出威力极大的原子爆炸物。1939年以后的这些年中，英美的试验工作因得到政府的资助进展极快。1940年9月，英国派了以享利·蒂泽德爵士为团长的科学代表团访问美国，两国科学家开始正式交换科学情报和意见。制造一枚能够放射出原子能的铀弹已经越来越有希望，英美两国迫切需要在理论和实际工作中进行有系统的合作，这一点变得很明显了。1941年10月罗斯福向丘吉尔建议，关于此项计划的工作应该联合进行。为此，一些英国科学家不久就到了美国。美国科学家也为着同一目的而去英国。

    还存在着许多没有把握的问题。就生产什么对进行战争有用的东西来说，没有人能拿得稳在进一步的铀试验中所花费的金钱和精力不会走进死胡同，可是如果德国人首先试制成功，情况将会怎样呢？德国人手中的原子弹几乎肯定会使英国瘫痪，并在俄国战场上给纳粹带来影响深远的胜利。在具有这种可能性的背景下，停止任何有希望取得成果的努力，不可能是妥当的。

    到1942年仲夏，美国的原子计划已经达到了相当大的规模。政府已经批准设立分离铀同位素的小型试验工厂，预期在1944年7月制造出第一批原子弹。英国的资源不足，无法进行同样的发展，否则将造成极严重的负担。因此，1942年6月20日，丘吉尔向罗斯福建议，英国放弃原子弹生产，把一切工程技术和工厂生产都集中在美国。丘吉尔主动提出让英国科学家提供协助，他要求的报偿是英国全面分享从美国经验中所搜集的技术情报。罗斯福答应在美国进行原子生产，并且，用丘吉尔的话来说，就如何分享技术情报“奠定了协议的基础”。

    原子研究和生产有取得重要的长期效果的希望，但是在当时的局面下，最迫切的战略抉择是在何时以及如何进攻欧洲大陆。1942年6月20日，丘吉尔送给罗斯福一份备忘录，他在这份备忘录中指出，英国参谋人员对1942年的进攻制订不出任何似乎可以成功的计划。他想知道美国参谋部是否已能做到这一点。如果美国人对“大铁锤”没有详细的作战计划(他深知情况是如此)，那末他问，1942年能发动其他什么战役？以解除俄国前线的一部分压力，并使英美军队投入对德战斗？他建议重新研究在法属北非登陆的可能性。在这份备忘录中丘吉尔毫不隐讳地声称，英国政府不赞成任何会损失大部分或全部作战军队的牺牲战役。只有在登陆的滩头堡能长久保持的条件下，英军才会出动。另一方面，等到有了令人满意的计划的时候，丘吉尔保证完全分担一切风险和损失。

    事实上，美国总参谋部没有制订出一种详细的计划，但是马歇尔和他的助手们不愿相信，如果把全部意志和精力都倾注在法国登陆这一目标上，这种计划还会制订不出来。马歇尔认为，即将起程赴伦敦去担任欧洲战区司令官的艾森豪威尔，是能够制订并贯彻这样一项计划的人。因此，不到美国人在解决困难方面已经费尽了心机，美国的军事领袖们是不准备放弃“大铁锤”计划的。

    但是，在正式讨论尚未开始之前，从埃及传来了打破一切希望的消息。隆美尔已于1942年5月26日向利比亚的英军战线发动进攻。奥金莱克的最早的战况报告是令人鼓舞的。的确，英国人希望会取得胜利。几个月以来，英国增加了中东的驻军，当隆美尔进攻时，英国已经为发动一次新的攻势做了不少的准备。结果大出所料。6月12-13日，在一个俗称“骑士桥”的高地附近展开了一场决定性的坦克战。英国的装甲部队大部份被摧毁了。一星期后，6月21日，被围在托卜鲁克的三万三千名英军，向一支人数比他们少的军队投降了。隆美尔所向披靡地向尼罗河三角洲挺进。英军节节败退。到6月30日，英国第八集团军的残余部队退到阿拉曼的新阵地。在隆美尔对这个阵地的进攻被打退以前(1942年7月15-20日)，谁都不能有把握地说德军的这个非洲兵团不能胜利地挺进到埃及以至更远的地区。

    这次战败，以及托卜鲁克的全然出乎意料的投降，正发生在德军在俄国展开第二次大规模进攻的时候。到6月底，德军坦克又一次越过俄国南方的平原，向伏尔加河和高加索挺进。的确，正如马歇尔将军所说的那样，这是“盟国事业的十分黑暗的时期”。只有太平洋上有一点好消息。珊瑚海之战(1942年5月7-8日)和中途岛海战(1942年6月4-7日)已经遏制住了日军的扩张，但是要说太平洋中部的海军优势已经从日本人手里转移过来，那还为时过早。

    埃及传来的灾难性消息，使得丘吉尔同罗斯福和美国三军参谋长的会谈未达成任何决议就中断了。托卜鲁克的早晨不是谈论未来的进攻战的适当时刻。需要采取一些应变的措施。大家一致认为最重要的是阻止德军窜犯中东。这样一件事若是和日军对印度的进攻结合在一起，就可能导致这两个轴心国的可怕的汇合。因此，美国人同意拨三百辆新式的谢尔曼坦克和一百门自动反坦克炮到中东去，以弥补“骑士桥”战役的损失。这批武器运到时正赶上阿拉曼战役，使英军第一次有了与德军坦克和反坦克炮旗鼓相当的装备。

    然而在丘吉尔匆忙起程返回英国之前，他仍挤出时间对“大铁锤”战役发表了一些激烈反对的意见。他描绘了血染英吉利海峡的情景，并回忆了1915-1918年战壕里的屠杀。他相信1942年在一个范围很窄的战线上登陆，必将重演第一次世界大战时常常出现的阵地线。但是罗斯福及其顾问们没有马上就接受丘吉尔的意见。最后，只是同意研究各种进攻的可能性：在法国、北非、挪威或者伊比利亚半岛登陆。同时美国将以可能的最快的速度在英国集结起兵力来。

    英国首相回到伦敦时，不得不面对议会的一次不信任投票。尽管在他执政后的这些岁月里，英军遭到种种不幸，内阁那些党的领导仍旧支持他，只有二十五个后座议员投了不信任票。这是在议会中的一次巨大胜利，因此，也是对领导英国政府的这个人充分信任的突出的表示。

    但是英美军队应该采取什么行动的问题仍然有待解决。直到1942年7月25日，才作出明确的决定。从托卜鲁克战役到作出在北非登陆的决定，这其间的几个星期诚然是战争的最最危急的关头。盟军的运气已经下降到最低点。埃及告急，不得不减少中东的驻军，以填补阿拉曼出现的缺口。印度国内有发生骚乱的危险，没有人能肯定日军不会向这个辽阔的次大陆长驱直入，并且以解放者的身份受到那里很多人的欢迎。

    中东危机使美国人把原定运往中国的飞机转到中东战区。此外，美国第十航空队的重轰炸机奉命于6月25日从印度(原来打算从这里支援中国军队的)调往埃及。这些决定大大激怒了蒋介石。他感到中国在紧急关头被遗弃了。当时，由于滇缅公路被切断，盟军能提供的只有空中支援，而这种支援却被大幅度地减少了。蒋要求说明，美国是否还想使中国在战争中支持下去。7月初，他向史迪威将军和美国的参谋部提出了三点最低的要求：派遣三师美国部队到印度来，支援收复缅甸的战斗；运送五百架战斗机到中国本土；以及每月经由驼峰空运五千吨物资给中国。蒋声称，如果上述要求得不到满足，中国即将“作出其他的安排”。所谓其他的安排，显然是指和日本达成某种谅解。中国政府方面进行和平试探的谣言立即传遍了重庆，史迪威将军信以为真，他这时已经完全不信任国民党政府了。

    在大西洋，盟国的船只继续以灾难性的高速度被德国潜艇击沉。7月7日至14日的这一周内，盟国损失的船只共达四十万吨。假使再这样下去，则被击毁的船只将比新建造的船只多一倍多。其中蒙受主要损失的是倒楣的PQ17护航队，它在驶往阿尔汉格尔的途中被击溃，几乎全部被摧毁了。这次灾难性的经历使得丘吉尔取消了原定8月间驶往俄国的那支护航队。他于7月17日打电报通知了斯大林。六天以后，斯大林给了他一份措辞尖锐的答复。斯大林说：

    我国海军专家们认为英国海军专家们提出的关于中止驶往苏联北部港口的护航队的几点理由，完全不能使人信服。……至于第二个问题，即在欧洲开辟第二战场的问题，我担心它并未得到应有的认真对待。……我必须十分强调地说明，苏联政府不能默认把在欧洲开辟第二战场的事推迟到1943年。

    丘吉尔认为，明智的做法是对斯大林的谴责不作回答，于是保持缄默。

    中止护航队驶往俄国的消息，对斯大林一定是严重的打击。当时，德军正在南方冷酷无情地全力向前推进，俄国人的士气已经紧张到了极点。到7月中旬，从西方获得援助的希望已成泡影，至少在最近的将来没有希望。这时看来，已经约定的物资与军需品也不能按计划运到了。苏联政府采取步骤以古怪的间接的方式把这个消息透露给群众。1942年7月23日，莫斯科所有的报纸都刊载了斯塔福德·克里普斯爵士3月间接见美国《生活》杂志记者的一篇访问记，其中着重指出了英俄之间长期的互不信任，以及英国存在着的对布尔什维主义的恐惧。把这篇访问记这样古怪地转载出来，显然是想要打消民众对于第二战场即将实现的说法仍然抱有的一点信心。这暗示俄国人必须依靠自己的力量来拯救自己，对英国不能作为一个盟国那样真正加以信任。

    当俄国政府和人民受到这些打击的时候，战场上也出现了严重的危机。1942年7月27日，有关方面宣布罗斯托夫陷落了。这件事的本身并无特别重大的意义，问题在于它几乎是不战而降的。看来红军的士气似乎已濒于崩溃。除经济方面外，从各方面看，1942年7月是苏联抵抗希特勒战争中的最低潮。到同年的8、9月，一种新的精神——斯大林格勒的英勇精神——开始传播开来。在士兵和平民感染了这种精神后，即将崩溃的危险便消失了。德国人不会满足于罗斯托夫，他们在红军的士气可能再度濒于崩溃之前，还需要赢得比这更大的胜利。

    就在这几星期中，英美军事领袖之间的分歧到了整个战争期间最为严重的阶段。在伦敦，艾森豪威尔发现英国人不愿意花费更多的时间来讨论“大铁锤”计划的优缺点。在艾森豪威尔来就任新职正好两星期后，即在1942年7月5日，丘吉尔邀请他以及他的主要助手马克·克拉克将军到契克斯举行周末战略会议。首相抓紧机会告诉美国人，他觉得在1942年对法国发动进攻是鲁莽的，而且无论如何对俄国人不会有重大的帮助。他提议改为进攻北非，这样就能最有成效地使用美英两国在1942年所能建立起来的军事力量。在随后的一周中，和英国军事领袖们一起举行的一系列会议，使艾森豪威尔认识到1942年在法国登陆所必须克服的种种障碍。到了7月10日，他已经相信在1943年秋天或者甚至在1944年以前，不可能发动一场有相当希望可以战胜德国的大规模进攻了。

    艾森豪威尔和他手下的参谋人员非常勉强地接受了这些意见。他们觉得英国人的意图十分可疑，认为英国人可能夸大了进攻的困难，以掩盖他们决定不发动一场横渡英吉利海峡的主要进攻。这种猜疑使艾森豪威尔不愿意接受任何替代的计划(例如，丘吉尔提出的北非计划)，因为他认为一旦发动这样的战役，就必然要移用准备进攻法国的人力与物资，以致当1943年或1944年进攻法国的时机到来时，英国人又有新的借口好来阻挠这个计划的执行。美国的军事领袖们既然认识到英国人4月间不是完全坦率的，这时对于英国人在6、7月里是否坦率也就发生了怀疑。因此，他们对于最终将会实现的大规模横渡海峡的进攻的保证，也打了折扣。丘吉尔4月间的骗人把戏结果是偷鸡不着蚀把米。

    正当这种交换意见在英国进行时，美国参谋长联席会议也开始讨论在1942年把美国的主要军事努力转向太平洋的可能性。这种想法向来非常投合美国海军的心意。马歇尔长期以来一直认为健全的军事战略要求首先集中力量对付德国，但是他对于他所认为的英国人的阻挠和半心半意感到非常厌恶，因此这时他也改变主意，考虑可能对日本采取什么行动了。

    7月8日至15日是严峻的时刻。7月8日，英国参谋长们正式通知他们的美国同僚，“大铁锤”计划必须作为一个毫无希望的计划而予以放弃。美国的三军参谋长细细玩味了这个不受欢迎的消息后，于7月10日正式向罗斯福总统建议把美国的主要力量从欧洲转移到太平洋。他们已经提出了两种有关在太平洋地区发动攻势的计划，一种是麦克阿瑟将军拟订的，另一种是金海军上将拟订的。就在丘吉尔离开华盛顿的那天(1942年6月25日)，金向马歇尔将军建议占领所罗门群岛，作为对日本发动攻势的开端。一星期后，1942年7月2日，美国参谋长联席会议批准了一项计划，其内容兼有麦克阿瑟和金的那两种计划的特点。当天他们就下达命令占领“图拉吉及其附近的阵地”，作为收复新不列颠-新爱尔兰-新几内亚那片辽阔的地区的第一步。那个艰难而旷日持久的瓜达尔卡纳尔(图拉吉附近的阵地之一)战役就是这道命令的结果。这一战役于1942年8月7日开始。除了杜利特尔对东京的空袭(1942年8月18日应为1942年4月18日。)外，这是美国在太平洋上发动的第一次攻势。

    美国参谋长联席会议对所罗门群岛发动进攻的决议，本身并不是决定性的。7月2日下令进行的作战，规模较小，并没有使用美国地面部队或空军的主力。这个决议于7月10日呈报罗斯福时还悬而未决。最后，只有罗斯福作为武装部队总司令，才能够决定美国的战略。参谋长联席会议不过是他的军事顾问。

    现在，要完全重述一下当时的思想感情已不可能。美国参谋长联席会议绝不是团结一致地支持太平洋计划的。约翰·迪尔爵士私人同马歇尔很接近，他于7月15日向丘吉尔报告道：

    毫无疑问，马歇尔对于他最初热爱的计划仍然一往情深，但是他深信欧洲计划缺乏真正的推动力。虽然召开了会议，进行过讨论，但时间却不知不觉地过去了。德国今后再也不会象今天这样忙于东线的战事。如果我们今天不利用它当前的忙乱，我们将会在西线面临一个强大的德国，以致我们不可能对大陆发动进攻。到那时，我们只能在空中互相搏斗，但是作出决定的时机即将一去不复返了。

    另一方面，他又说：“金的战争是攻击日本人。”

    长期存在的那种业务上的猜忌在这里发生了影响：美国海军在太平洋战役中将占主要的地位，陆军则将在欧洲战场上占主要的地位。每一军种认识到这些事实，都偏向于支持那种会提高自己的作用的战略方针。完全丢开这些业务上的猜忌不谈，美国人最初采取的战略——首先进攻德国——至少有三点有利于它的理由。第一，美国集中力量于太平洋会意味着放弃同英国和俄国进行任何有效的合作。第二，德国比日本更为危险的论点不是容易反驳的。第三，在美国舰队取得海军优势之前，很难在太平洋地区发动大规模的进攻，可是要取得这种优势，首先必须制造数百艘战舰，而在1942年这些战舰还没有制造出来。如果首先在太平洋发动进攻的决定维持不变，则大批地面部队只得袖手旁观，等候海军实现它的造船计划。

    实际上，一时的气愤使得参谋长联席会议提出了在太平洋发动攻势的计划。马歇尔将军很可能把太平洋计划看作部分是对英国施加新的压力的一种手段。但是，如果认为这种用意是使他在7月中旬倾向于太平洋计划的唯一理由，那似乎是不符合他那种爽直的性格的。他更可能是这样想的：“没有英国人，1942年在欧洲便什么事也干不成，所以让我们在太平洋尽力而为，不要无限期地保持守势。”

    当然，罗斯福多少是超越了这种影响到他的军事顾问们判断力的军种之间的竞争的。丘吉尔担心，如果横渡海峡发动进攻，一定会损失惨重，罗斯福对他的这种忧虑也比较同情，他对于同英国结盟也比他的军事领袖们重视得多。此外，罗斯福对欧洲的兴趣和关切通常总是超过对太平洋地区的。所有这一切以及毫无疑问还有些其他的因素——可能还包括对丘吉尔本人的尊敬与敬佩——造成了这个硬要他作出重大决定的局面。罗斯福反复考虑了五天，究竟应该怎么办。7月15日晚上，他和霍普金斯讨论了各项问题，最后再一次考虑了一下7月10日参谋长们向他提出的那项建议。霍普金斯记录下罗斯福说的这一番话：

    我不能同意……要我们转过脸去，不对着德国而对着日本。

    首先，我不赞成英国内阁的主张。我想知道我们在场的一些人——艾森豪威尔、斯帕茨、克拉克、斯塔克——是什么想法。他们同意英国内阁的主张吗？你能从他们那里得到一份可靠的报告吗？

    即使我们不得不勉强同意1942年不进行“大铁锤”战役，我仍然认为我们必须赶紧为1943年的进攻作好准备。从英国的来文中，我看不出他们对1943年的进攻表示任何冷淡。我对于他们这样乐于放弃1942年感到有些不安。他们还会放弃1943年吗？

    但是，我的要点是，我不相信我们能等到1943年才打击德国。如果我们不能利用“大铁锤”计划出击，那我们就必须退而求其次——那并不是太平洋地区。在太平洋地区，我们正进行着一种成功的牵制战。光靠陆军和空军不能马上就决定胜负，那需要加强我们海军的力量——这需要时间。

    所谓其次的方案并不是太平洋地区：罗斯福用这一句话表示了不赞成刚刚向他提出的那个建议。

    这确实是影响整个战争进程的生死攸关的决定。两个费尽心机的人，一个跛足，另一个长年患病，餐后在夏日炎炎的晚上在白宫商谈问题。这情景在每一种第二次世界大战史中都应该永志不忘。

    盟国中，只有美国对于如何作战以及在何处作战的问题可以作出抉择。战争是由一个真正的联盟来打，还是分开来由每个国家去打，这取决于美国的决定。1942年7月15日罗斯福作出的决定，实际上是再一次努力使联盟在行动中发生效力的决定。对许多国家和民族的命运这样重要的一次抉择，这样险峻、这样迫切、这样和个别人物联系在一起地呈现出来，这在历史上是罕有的。

    大约两星期后，在克里姆林宫内部作出的另一个决定或者一系列决定，同罗斯福的这个决定一起，应该看作是战争的转折点。1942年7月底左右，罗斯托夫陷落后不久，斯大林立即在红军中推行新的严厉的纪律措施，更换了许多司令员，开展了一次强大的宣传运动，由于同时采取了这一切措施，保住了俄国军队和人民正在动摇的士气。同时，他开始在伏尔加河后面集结后备军，为最终在斯大林格勒发动的反攻进行准备。这时已是11月，这两方面的决定的效果还没有在战场上表现出来。可是11月8日的北非登陆和11月19日开始的斯大林格勒反攻，都是7月份作出的这两项决定的直接产物。

    罗斯福于7月15日对美国参谋长联席会议的建议表示拒绝，这只不过是为再一次谋求与英国达成谅解准备条件而已。他当天晚上决定派霍普金斯、马歇尔和金去伦敦再作一次努力。他们三人翌日起程，于1942年7月18日抵达英国。在紧接着举行的一系列会谈中，大家终于真正能够做到推心置腹。

    这三位美国特使携带着罗斯福的书面指示。在指示中，罗斯福规定了若干具有极其重要意义的原则。他指出“重要的是完全协调英美军队的使用”。再则，“最最重要的是使美国地面部队于1942年投入对敌作战的行动”。关于俄国，罗斯福说，已经许诺的物资必须交付。他指示霍普金斯、马歇尔和金充分调查研究发动“大铁锤”行动来支援俄国的可能性，尽管这个计划已经遭到反对。如果他们“完全相信”不可能发动“大铁锤”战役，那末应向总统汇报，并考虑美国军队1942年可以用在其他什么地方。罗斯福还声称，不管俄国是否崩溃，保卫中东具有头等重要的意义。他设想有两种方法可以保住中东：派遣美国军队到埃及、叙利亚或波斯湾，或是“在摩洛哥与阿尔及利亚发动一个新的战役，攻进隆美尔军队的后门”。这样罗斯福就正式承认了“体育家”计划——在北非登陆——是一种可能采用的计划。总统在指示中最后提出下述几点：“请牢记三项重要原则——计划应迅速决定，计划应统一，进攻与防守应相结合，而不是单纯防守。……希望你们在到达后一星期内达成全面的协议。”

    这三个美国人恰巧在到达后第七天达成了协议。他们第一步是同艾森豪威尔及其助手们商量。艾森豪威尔竭力主张发动“大铁锤”行动。他认为任何其他的军事行动都会使大规模横渡海峡在法国登陆的计划最早要到1944年才可能实现，他希望使一切其他的考虑都从属于1943年大举登陆的计划。但是当马歇尔和金同英国三军参谋长讨论这个问题时，英国人竟然完全拒绝接受任何形式的“大铁锤”计划。经过三次会晤，僵局仍未打开。7月22日，这三个美国人按照所奉的指示打电报给罗斯福，报告他英国人不肯发动“大铁锤”行动。罗斯福回答说，他并不感到意外，并且重新指示他们着手考虑使美国军队能在1942年年底以前投入战斗的其他进攻计划。

    对于可以用什么其他行动来替代“大铁锤”行动，这一点是没有什么疑问的。丘吉尔和英国三军参谋长已经于7月18日自己商量好，“唯一可行的建议似乎就是‘体育家’计划”。在阿卡迪亚会议上当有人第一次向罗斯福提出北非登陆的设想时，他本人就很感兴趣，以致陆军部长史汀生早就把“体育家”计划说成是“总统最宝贝的私生子”。美国的谈判代表面对这些事实，便立即接受了在北非登陆的意见，作为替代“大铁锤”计划的最好办法。到7月24日，讨论的内容已经转到在北非登陆的规模和时间问题上了。7月25日，罗斯福批准了这个决定，并主张发动登陆的日期不应迟于1942年10月30日。

    双方商定在北非登陆——7月24日重新定名为“火炬”计划——主要是美国人的事。这种安排的主要理由是，认为北非的法国人不大会抗拒美国人登陆，但是先前在奥兰和叙利亚发生冲突的往事，可能会使法国人激烈地抵抗英国人。因此双方商定由美国人担任这一战役的最高司令。马歇尔7月26日离开伦敦前，通知艾森豪威尔，“火炬”行动由他指挥。但是指挥的任命经过相当长的时间才达成正式协议。主要是因为英国人作为诚意的一种表示，同时提议任命马歇尔担任“兜捕”计划(在法国登陆)的总司令，他们仍然满怀希望地计划在1943年发起这个战役。不过罗斯福这时还不准备指定一名对德国的主要军事行动的司令官，于是8月14日任命艾森豪威尔为“火炬”计划的盟军总司令，从而解决了这个问题。

    决定对北非发动进攻，从丘吉尔个人以及一般英国人的观点来说，无疑是一次巨大的成功。在作出这个决定之后，美国和英国的军事领袖之间的摩擦和意见不一并没有消失，不过这种分歧不再严重地妨碍两国之间继续联合作战了。一个原因是艾森豪威尔成功地建立了一个英美联合参谋部来筹划和执行“火炬”计划。艾森豪威尔的个人威望毫无疑问大大促进了这种协调关系，因而联合参谋部的工作在随后几个月中得以顺利展开。英国政府以及英国的军事领袖们确实也表现了很大的容忍，诚心诚意地服从一个未经考验的美国将领的最高指挥，这也是事实。英国人感到他们既然已在主要的战略问题上占了上风，让美国人在联合作战中担任最高领导，是策略的也是适宜的。美国在北非和欧洲所下的赌注愈大，那末把力量分散到太平洋地区去的阴影就愈加肯定地不会出现。

    在进攻北非的战役可以发动以前，细节上存在着大量的困难需要解决——如必须事先把船舶、飞机、兵员等等集中起来，同北非和法国本身的法国军事领袖们举行秘密谈判时所会产生的警报作用和意外情况，登陆滩头的选择，以及英国和美国在准备工作上的协调一致——除了这些困难之外，还有一个更大得多的困难：如何把这个消息透露给斯大林。只有俄国人接受这个决定，同意进攻北非而不是在法国登陆，盟国关系中的裂口才会愈合。

    丘吉尔亲自处理这项微妙的工作。1942年7月28日，战时内阁通过了一项建议，派丘吉尔去中东调查局势，如果俄国人同意，再从开罗前往一个适当的地点与斯大林会晤，使俄国领导人了解新近商妥的计划。斯大林对举行一次会晤表示欢迎，但是说他不能离开莫斯科。因此丘吉尔于1942年8月1日同意从开罗飞往俄国首都。

    在开罗期间，丘吉尔决定更动驻中东的一些司令官。奥金莱克将军被免去了职务，由哈罗德·亚历山大爵士将军接替；伯纳德·蒙哥马利将军被任命为第八集团军军长。这样就建立了在沙漠中赢得胜利并胜利地一路打进意大利的那个指挥班子。丘吉尔作了这些人事更动并检阅了沙漠中英国驻军的一大部分后，飞往莫斯科。他于8月12日抵达，由艾夫里尔·哈里曼以罗斯福总统的特别观察员身分陪同。

    讨论当天就开始。丘吉尔开门见山地告诉斯大林，1942年不会在法国登陆，但是下一年可以指望发动强大的进攻。斯大林或许对这个消息并不感到意外，但是他在评论西方盟国所表现的谨慎时，愤怒而且带有几分粗暴。他对1943年进攻的许诺的现实意义似乎很不重视。丘吉尔接着把谈话转到夏天已经大大升级的轰炸行动。这个题目使得斯大林有点高兴起来；丘吉尔于是趁着这种比较友好的气氛，提出了“火炬”计划。过了一会儿，斯大林开始对这个计划表现出几分热情，并且主动指出在北非胜利登陆可能带来的种种好处。因此在会谈尚未结束以前，已经造成了一种友好的气氛。丘吉尔许诺在沙漠里打败隆美尔以后，马上就派一支盟国空军到俄国战线南部，这又加强了好感。斯大林表示欢迎这种支援，并“愉快地”接受了。

    翌日，举行了第二次会谈。头一晚会晤快结束时出现的那种友好气氛完全改变了。斯大林交给丘吉尔和哈里曼一份备忘录，说1942年在欧洲开辟第二战场是“莫洛托夫访问伦敦时早已决定了的”。丘吉尔否认对第二战场作过肯定的承诺，并引证了他当时交给莫洛托夫的那份备忘录中的一段话。但是什么也不能缓和这种面对面的冲突。斯大林需要在欧洲开辟第二战场，并明白表示除此以外，任何其他计划都不能使他满意。斯大林指责英国军队缺乏勇气，以此侮辱英军。丘吉尔以雄辩的口才愤怒地进行反驳，为整个西方，尤其是英国的诚意和军队的英勇进行辩护。但是这次会晤还是在一种比较协调的气氛中结束的。斯大林叙说了俄国火箭炮的情况，并要求交换有关军事技术新发明的情报。丘吉尔仅仅稍有保留地表示同意。丘吉尔接着询问高加索的防御情况，斯大林陈述了现有的军事力量，并表示他完全相信德军不会在大雪封路以前越过那座大山。

    8月14日，丘吉尔出席了在克里姆林宫举行的国宴。翌日，俄国高级将领和英国的对等人员(丘吉尔的随行人员)举行了会谈。会谈毫无成就，这又一次证明，除了同斯大林和莫洛托夫外，同苏联政府中任何人打交道都没有用。

    在这次访问的整个过程中，最值得注意的一件事发生在最后一天。当时，丘吉尔去向斯大林辞行，临别之前斯大林邀请他到克里姆林宫中他私人的住处小饮几杯。他们两人在一起待了不下六小时，随意闲谈，并比较严肃地谈到在挪威北部登陆的可能性。这次欢聚持续到凌晨两点半钟。斯大林和丘吉尔彼此之间建立了私人的、合乎人情的接触，至少暂时是这样。

    到丘吉尔访问结束时，他感到斯大林“已经完全相信了‘火炬’计划的巨大好处”。就丘吉尔这方面来说，他也已经被说得相信俄国的军事形势与前景“似乎很有希望”。斯大林绝对秘密地告诉了丘吉尔关于俄国人对伟大的斯大林格勒大反攻所进行的准备工作。丘吉尔在向战时内阁和罗斯福汇报时谈到，他认为现在俄国人有一对一的机会能顶得住。帝国总参谋长艾伦·布鲁克爵士将军则比较怀疑，因为他曾在里海沿岸低空飞行过，没有见到俄国人向他保证的可以阻止德军在高加索山麓前进的那种防御工事。还要再过三、四个月，英国军事领袖们对于假如德军越过高加索山突进到中东将会出现什么样的情况这个问题，才可以不再忧虑。

    在这次会晤期间，斯大林心情的古怪的变化，使丘吉尔和哈里曼当时感到迷惑不解。他们对一切经过的记载并没有消除掉这种迷惑。丘吉尔认为在第二次会晤时，斯大林的态度那样敌对，那样坚持必须在欧洲开辟第二战场，他的行为可能是由于受了部长会议意见的影响。但是这种说法是把英国内阁具有的权力硬加给俄国的部长会议——一种最不可能的事。看来很可能斯大林是在考验丘吉尔的个性——考验他经受攻击的能力。当丘吉尔寸步不让，有力地回击斯大林的诬蔑和谴责时，据说斯大林仰首大笑，不等译员来得及插嘴，就说道：“我虽然不懂你的话，却喜爱你的精神。”

    显然，丘吉尔给斯大林留下了极为深刻的印象。斯大林之所以更加尊重和“了解”丘吉尔，也许是由于他们的社会观点如此截然相反，而他们又是同样不屈不挠地捍卫各自的民族利益。丘吉尔毕竟相当符合马克思主义者所认为的一个资本主义政治家应有的形象，而罗斯福的理想主义和轻松的乐观主义反而使斯大林迷惑不解，并且与斯大林的想法完全不同。总统并不符合马克思主义者的模型，很难说斯大林在与罗斯福总统打交道时，曾否有过安全之感，或者他对罗斯福的了解是否能超过罗斯福对他的了解。无论如何，总统同这位俄国独裁者从未象丘吉尔在这次访问中那样一见如故。丘吉尔在以后同斯大林的几次会晤中，也没有再达到这样亲密的程度。

    正当伦敦和莫斯科进行这些会谈，美、英、俄三国政府就如何对德作战在战略上达成更加坚定的协议之际，美国要把一批飞机转移到中东的消息传到蒋介石的耳中而在中国引起的那场危机，整个夏天都在酝酿着，不过一直没有达到冒头的地步。罗斯福派了他的一个特别行政助理劳克林·柯里到中国去进行解释。柯里未能消除史迪威将军同蒋之间的矛盾。另一方面，中国继续在战争中坚持下去。很多人估计的1942年下半年日本要对中国发动的攻势并未实现，史迪威将军想收复缅甸的计划结果也同样不可能实现。1942年9月27日，美国人答复了蒋在7月间提出的三点要求。他们答应提供二百六十五架战斗机，而不是蒋所要求的五百架，并表示可以提供一百架运输机，飞越驼峰运送物资。但是将不派遣地面部队。蒋不得不满足于这种减半的供应。中国的战争仍然是次要的事，英美同中国政府的合作仍然是靠不住的和不稳定的。

    夏天，利比亚战役进行着的时候，英国有两师人正在海上向东驶往未决定的目的地：印度、澳大利亚或者中东都可能。奥金莱克的挫败，使英国政府决定命令运兵船转向苏伊士。因此，在托卜鲁克遭受损失后，英国的实力几星期就恢复了。在以后的四个月中，坦克和飞机重新得到了补充。同样重要的是，马耳他的力量也获得了增强，成了隆美尔的心腹之患。在此后几个月中，飞机和潜艇从马耳他出击，打沉了隆美尔在地中海的一大部分供应船只。在新任命的司令官亚历山大和蒙哥马利的指挥下，一场决定性进攻的准备工作正在顺利进行。除了自由法国和希腊的军队外，这一场沙漠战几乎全是英联邦在显身手。联合王国、澳大利亚、新西兰和印度的部队都参加了战斗。美国的唯一贡献(除了供应物资和宝贵的谢尔曼坦克外)是美国第十四航空队的部分部队提供的空中支援。

    相反地，“火炬”计划却需要一切从头做起。首先，必须成立一个英美联合参谋部，英美军队联合作战以及两国陆海空军联合作战中迄今尚未详加探讨的种种困难，都必须解决。7月底作出了从事“火炬”行动的决定，但天气恶劣的季节即将到来，其间只有很短的时间可以利用，恶劣的天气将使这次冒险行动没有把握，即使不是轻率鲁莽的话，这些障碍也十分难以应付。但是艾森豪威尔及其同僚还得努力解决另外一些困难。7月25日的决定没有解决所有的细节问题。再说，美国陆海军最高统帅部认为很难完全信任这个新的战略，因而倾向于强调种种危险和障碍。这时，两国扮演的角色颠倒过来了，因为英国人正是以这种态度对待“大铁锤”计划的。美国海军不愿意从所罗门群岛战役中抽调任何力量，这一战役发展成了艰苦的战斗，完全超过了原先想象的程度。结果，直到这一战役的后期，金海军上将才肯定地告诉了艾森豪威尔哪些战舰可以用于“火炬”行动。

    美英两国参谋部对于在何处登陆的问题发生了重大的意见分歧。艾森豪威尔和英国人都认为，重要的是尽可能靠东面登陆，这样就能使盟军有机会赶在德军前面占领地中海中部的突尼斯。但是，华盛顿的那些人却认为，深入地中海作战是危险的。他们担心，如果西班牙允许德军进入，从而在直布罗陀切断盟军，那末后果又将如何。因此，他们坚持应在大西洋沿岸靠近卡萨布兰卡一带登陆，这样就不致一切都得依赖通过海峡的运输了。

    8月里，双方对这个问题一直在进行辩论。8月25日，美国参谋长联席会议打电报给艾森豪威尔，命令他决不可试图在阿尔及尔-波尼一带登陆。8月29日，艾森豪威尔和克拉克接到通知，告诉他们罗斯福已经决定英国军队将不参加“火炬”行动，登陆地点应只限于卡萨布兰卡和奥兰。华盛顿接连发出的这样一些电报使得现场上的美国司令官们深感苦恼。正如克拉克将军对他的参谋人员所说的：“你们当中有些人对于‘火炬’计划还不象另一些人那样糊涂。让我们都给弄得糊里糊涂吧”。

    英国人也感到烦恼而迷惑不解。他们在8月的最后一星期内接到华盛顿打来的两次电报后，不得不暂时停止装船，结果使准备工作迟延了三星期。显然，如果要使“火炬”计划成功，就不能再这样长期犹豫不决。丘吉尔于是挺身而出，在9月1日打电报给罗斯福说：

    昨天已经下达命令暂停装船，以便遇有必要重新安排一切。……尽管有种种困难，我们认为在占领卡萨布兰卡和奥兰的同时，也应占领阿尔及尔，这是重要的。……我们接受了美国的指挥和您的领导。……我们必须十分坦率地说，我们坚信，最好的办法是坚持以8月14日交给艾森豪威尔将军那项大家同意的训令中那么明确地规定的总方针行事。

    当时传说要派艾森豪威尔或克拉克到华盛顿去，敦促迅速作出明确的决定。丘吉尔给霍普金斯写了一封措词强硬的信(但始终没有发出)，抗议突然改变计划。但是结果证明激烈行动是没有必要的。9月3日，罗斯福改变了立场，同意在阿尔及尔登陆。两天以后，经过某些次要的调整，达成了全面的协议。但是时机已经失去了。显然，10月底以前将不可能在北非发动进攻。直到9月22日，才把登陆日期最后定为11月8日。

    美国人希望把“火炬”计划限制在奥兰和卡萨布兰卡，这不仅是由于他们担心深入地中海作战在军事上的安全问题。政治上的考虑对罗斯福和他的军事顾问们更有很大的影响。重大的问题是要知道在现场的法国司令官们对此会作出什么样的反应。大家普遍认为，如果单独由美国军队登陆，不会遇到严重的抵抗，但是根据美国谍报人员提供的情报，如果由英国军队或者自由法国的军队进行登陆，就会遭到激烈的抵抗。根据这种估计，“火炬”行动由美国单独来进行似乎是明智的。这就是罗斯福何以在8月29日发出的电报中提议英国军队不参加第一批登陆的原因。但是如果只用美国部队，那末筹划中的这次战役的规模就不得不缩小。没有英国军队的协助，就没有那么多受过训练的美国军队来完成在三个地点登陆的任务。因此需要放弃的一个登陆点显然是在最东面的阿尔及尔。9月5日的决定是一个折衷的办法：在阿尔及尔将由美国部队组成突击登陆的部队，但主力则将是英国军队。在奥兰和卡萨布兰卡，主力几乎全是美国军队，但是在奥兰，却由英国海军和空军进行支援。

    法国人对“火炬”计划的反应如何，整个问题是极其复杂和混乱的。同时，这对整个战役的成败也是十分重要的。从墨守法规的观点来看，进攻北非是对一个中立国家的侵略行为。而法国官员恰恰就是最墨守法规的。在北非的法国官兵都曾发誓效忠贝当元帅，他们有义务遵守誓言服从贝当。很多军官同情贝当所体现的保守的、独裁主义的思想。同时，所有的法国军官都希望恢复法国的光荣与伟大。在他们看来，令人苦恼的问题是如何实现这种新生：是通过效忠、信赖和服从贝当元帅呢，还是通过重行密谋策划直到最终起来反抗德国。1942年，法国军政界的官员大多数都不愿作这种困难的抉择，甚至那些开始密谋策划反抗德国的人，也是以贝当元帅的名义进行活动，相信或者假装相信他们是在做贝当实际上希望他们做的事。

    北非和法国本土军政两界普遍存在的思想状况很特殊，局外人很难充分了解。盟国由于不了解这种情况，终于陷入了困境。同样重要的是，军政两界的态度和一般公众，尤其是法国大都市的公众的态度之间，隔阂很深，但是普通的法国人或阿拉伯人起初对北非的事态没有什么影响：一开始有重大关系的是官员们的态度与行动，尤其是少数统率保卫法属北非领土的驻军与海军部队的将领的态度与行动。

    驻在北非的少数法国军官和一些平民在一起，久已希望有朝一日能举行一次起义来反抗德国人，使法国可以再度参战，并为1940年的惨败报仇雪恨。驻在阿尔及尔的十九军军长夏尔·马斯特将军是这个集团中最突出的人物。1942年5月，马斯特已经同吉罗取得联系，吉罗自从4月间从德国监狱中激动人心地逃往维希法国以后，在法国一下子便出了名。马斯特请吉罗领导他和其他一些人在北非组织起来的那个十分脆弱的组织。吉罗本人在狱中借以消磨时间的一件事，就是计划如何发动一次由陆军军官领导的并得到盟军支援的突然起义，使法国摆脱德国的统治。因此，他欢迎马斯特和他的朋友们那里传来的消息，接受了他们邀他担任的领导职务，并正式指派马斯特作为他在北非的代表。

    美国驻北非的外交官把注意法国官员意见的倾向作为他们的任务。马斯特集团的一些领袖已经同美国驻北非的高级代表罗伯特·D·墨菲进行过接触，把他们的计划向他透露了一部分。墨菲于1942年8月回美国述职，向罗斯福汇报了法属北非人士的意见。罗斯福接着也十分机密地把“火炬”计划告诉了他。因此，等墨菲返回阿尔及尔时，他能够很谨慎地提出美国可以给予一些援助。但是他的处境十分微妙和困难。“火炬”计划的成功在很大程度上要依靠保密，他担心，如果让法国人完全知道英美的计划，那末消息可能会走漏出去，造成严重的危害。因此，关于这个计划的一切细节，包括进攻的日期在内，几乎直到最后一刻都没有让这些策划起义的法国人知道。

    吉罗、马斯特和他们的同僚们都把这项作战行动看作基本上是他们自己的事。在北非和在法国南部的起义，要和从英国对法国北部发动的进攻以及俄国在东线对德国发动的进攻同时进行。将要求美国人到非洲和法国南部来援助法国人，可是美国人的前来要听候法国人的邀请，当然也就要受法国人的指挥。吉罗估计他所策划的起义的准备工作在1943年春天以前不能完成。因此，1942年10月10日墨菲返回北非以后，吉罗和他是抱着根本不同的计划试图来达成一种明确的协议的。

    “火炬”计划同吉罗制定的计划之间存在着巨大差别，很快就变得显而易见了。首先发生的一项主要困难是指挥的问题，吉罗认为盟国已经答应他将有权指挥在法国领土上作战的盟军，但是艾森豪威尔将军根本不准备把他的权力让给吉罗或任何其他的法国人。他更不准备按照这些策划起义的法国人的愿望和吉罗对起义的准备情况，来调整为“火炬”计划所作的安排，并规定发动进攻的日期。当墨菲看清了这种不协调的程度以后，他安排好请一位美国将领秘密到北非来，希望他会解决一些困难。(艾森豪威尔将军的副手)马克·克拉克将军奉派担任这项任务。他从英国出发，乘飞机和潜艇于1942年10月22-23日夜间抵达北非海岸外离阿尔及尔不远的地方。他经历了一些不幸事件后，在一所海滨别墅里同马斯特将军和墨菲会晤了。马斯特向他提供了有关军队部署、供应、交通等很有价值的最新情报，但是在政治方面，这次会晤没有取得任何结果。克拉克奉命在一切重要的军事细节上向法国人保密。因此他没有告诉马斯特何时登陆，尽管这时离登陆的日期只有两星期。确实，克拉克给人的印象是这次军事行动至少在一个月内不会进行。他明确表示在法国南部的登陆不能同进攻北非同时并进，尽管这是法国人的计划中一项很重要的内容。克拉克还谈到盟军将尽可能迅速地把指挥权移交给法国人，但是他不肯说得更明确一点。当时双方商定应同吉罗将军举行进一步的磋商，看他作为马斯特集团公认的司令官，能否同意克拉克如此含糊而简略地说明的条件。

    吉罗的反应是要求加以澄清。他在10月27日致墨菲的函中表示，他“原则上”接受克拉克的建议，但保留由他自己决定登陆日期的权利，并重申他希望同时在法国南部登陆。这封信暴露出吉罗的计划和盟军的计划之间仍存在着很大的差距。墨菲接到信后，心里感到有点惊慌。美国军队不久即将在北非登陆，他想象到如果法国人拚死抵抗，那将会出现什么样的情况。因此，他打了一份电报给艾森豪威尔，建议把登陆日期推迟几天，等待把诸事安排妥当，但即使艾森豪威尔和墨菲同样感到惊慌，推迟也已经来不及了。船舰已在途中；事情必须按一定的方针做下去。墨菲只得尽可能处理好这种一定会很不愉快的局面。

    墨菲为了要拉拢吉罗，有意含糊其词地答复了他10月27日的信。吉罗11月2日收到墨菲的复信。墨菲在信里说，盟军将尽快地把北非的指挥权移交给法国人，不过“在这次战役的某些阶段，如登陆，恢复北非的治安，以及提供必要的基地等等，美国人的指挥仍然是必要的”。

    同时事情正在迅速走向高潮。11月2日，吉罗接到关于进攻日期的秘密通知，那时相距仅六天了。他惊得目瞪口呆。他所念念不忘的法国人在1943年春天起义的计划，已被随意抛置一旁。美国人没有作为应邀前来的客人光临，而是在他们还不需要的时候跑来，并且正在提议无限期地接管法属领土。在这种情况下，吉罗和参与这项计划的其他法国官员都可以理解地被弄得心神错乱，简直有点不知所措。

    吉罗这一天从接到登陆日期的通知开始，后来又收到墨菲的含糊其词的复信，使情况进一步复杂，最后也是最糟糕的，他获悉马上将有一艘潜艇等在法国海岸外面，接他到盟军那里去。这位法国将军面临一项困难的抉择，他应否拒绝参与他认为已经变得这样可悲地错误的一项冒险计划呢？再不然，由于他相信一旦自己掌握了最高指挥权(他认为盟国已对他作过这种承诺)，便能使情况至少部分获得纠正，所以尽管出现了这种种情况，他应否把自己的命运和盟军联系在一起呢？

    起初，吉罗声称这一切是对法国的荣誉以及对他本人的一种侮辱，但是最后他还是决定登上潜艇去直布罗陀，以便同艾森豪威尔一起把这个问题弄清楚。他不赞成盟军的“火炬”计划，也没有人把这个计划的详细内容完全告诉他。艾森豪威尔这方面并不完全理解吉罗的思想状况，也不知道吉罗认为盟国曾经同意由他担任最高指挥这件事。法国人和美国人之间没有达到真正的谅解。不可避免的结果就是混乱。登陆那天，弗朗索瓦·达尔朗海军上将出乎意外地在阿尔及尔出现，也并没有减轻这片混乱。

    纠缠不清的法国事务还有另一方面是盟国必须考虑到的。戴高乐及其追随者怎么办？曾在吉罗领导下计划发动起义反对德国人的这批军官都是保守派，他们根本不同情法国的左翼党派和团体。1942年，这些团体已经越来越集合到了戴高乐将军和战斗法国的周围。他们的力量在北非是薄弱的，那里法国居民中的殖民地气氛不利于左翼思想的发展，但在法国本土，人们却普遍持左翼态度。各种反抗组织在激进的甚至革命的思想哺育和指引下，已经开始形成并壮大起来。随着1942年事态的发展，它们与伦敦的戴高乐派取得了联系。所以自由法国的影响和重要性明确地日益增长。戴高乐不再是一个可以被看作在法国缺乏有力的追随者而不予重视的孤立人物了。

    1942年7月初，当“火炬”计划尚未取得一致意见，而在法国本土登陆的前景仍被列为军事计划的首要问题时，英国政府就已经正式承认戴高乐为“反抗轴心国的象征”了。甚至美国政府的态度也变得相当温和。7月9日，美国人给戴高乐一份照会，说明美国“对作为法国反抗轴心力量象征的法兰西民族委员会将给予一切可能的军事援助和支持”。戴高乐希望把这一认可变成全面承认他的组织是法国的流亡政府，但是在这方面他失望了。美国的态度是僵硬的。赫尔同罗斯福认为未来的法国政府必须在从德国人手里解放以后(而不是在这以前)由法国人民自己建立。

    “火炬”计划的决定，显然在盟国与戴高乐及其法国政敌的关系中引进了一种新因素。在维持对维希政府的外交关系方面，有一个新的而且十分重要的理由在起作用。只有维持这种关系，美国领事及外交官员才容易得到“火炬”的军事计划所亟需的情报。

    也正是“火炬”计划使吉罗和法属北非的军官进入了盟国解放法国的军事计划的最前哨。在美国政府的眼中，戴高乐不再享有“抵抗”的垄断权了。实际上，罗斯福总统最坚持的要点之一就是，在这次筹划的战役中没有戴高乐的份。驻北非的马斯特将军强调说，自由法国军队的任何登陆行动都将遭到当地驻军的顽强抵抗。这一情报，加上美国政府长期以来对戴高乐的怀疑态度，使罗斯福深信，无论如何不能让这位自由法国的领袖参加进来。甚至当丘吉尔建议在登陆的前一天把这项计划告诉戴高乐，以免对他的自尊心打击过甚时，罗斯福也否决了这个意见。结果，直到英美军队已经登陆后，戴高乐才第一次正式获悉了“火炬”计划。

    英国对于戴高乐的态度和以往一样，比美国要友好。接着，在北非登陆前夕，盟国发觉自己似乎同时在支持两个不同方面的法国领袖，因而陷入了尴尬的处境。吉罗是美国人看中的最高军事领袖的候选人，大概也是在解放区掌握政权的候选人，戴高乐则是英国人看中的同样角色的候选人。分歧并不象公开表现出来的那样大。英美双方的主要兴趣都在于“火炬”计划的军事胜利，都准备采取最有助于促成这一目的的不论何种政治步骤。形势十分动荡不定，各方面都充满了误会，并且一切计划又全被达尔朗海军上将突然打乱了。

    “火炬”计划不可避免的风险确实很大。假使法国人长时间地拼命抵抗登陆，那末军事后果只能是加强而不是削弱德国人。假使西班牙人采取敌对的态度，或者被迫同意德国军队和飞机通过西班牙，那就会对盟国的侧翼造成严重的威胁，以致向突尼斯的进军很可能中途停顿下来。整个战役实在是惊人的大胆——比盟国此后在欧洲的任何行动都大胆得多。不过，大胆总算得到了好结果。

    “火炬”战役的准备工作使盟国的船舶紧张到了极点。在这个计划开始进行的时候，船只被潜艇击沉的情况几乎还没有被遏制住。英美海军力量不得不分布得非常开。“火炬”的计划人员很快就明白了，所有可以利用的战舰都需要用来保护“火炬”的运输船以及掩护登陆。这意味着9月间已经恢复的开往俄国的船队将不得不再次中断。9月初开往阿尔汉格尔的大船队因敌方袭击损失了十二艘船，可是二十七艘平安地抵达了。用来掩护这条航线的战舰不下于七十七艘。显然，在“火炬”的海上运输队需要海军保护的时候，不可能设法作出同样的安排。早在9月22日，丘吉尔就想通知斯大林，10月间开往俄国的船队将不得不延期，但是罗斯福觉得这种不受欢迎的消息不利于盟国和苏联的关系，可能还会造成严重的损害。于是决定不完全取消船队，而试行从冰岛派个别船只驶往俄国港口，不用护航。10月9日，他们把这个决定通知了斯大林。斯大林用不置可否的口吻回答了一句“谢谢”。在此后几周内，莫斯科顽石般的沉默使得丘吉尔很不安心。

    沉默更使人感到为难，因为按照丘吉尔8月间对斯大林所作的承诺，英美政府已经开始谈判在俄国南部前线建立一支空军力量的问题。这件事进展缓慢，俄国人似乎在拖着脚步慢吞吞地走，尽管斯大林格勒战役此时正处于高潮之中。

    西方盟国和苏联之间另一件关系重大的事，是开辟波斯湾的路线，以便把补给品运往苏联前线。丘吉尔8月间从莫斯科回国途中，就安排好让美国人接管波斯的铁路和港口设施。然而，过了几个月美国人员和设备才大批到达，并且直到1943年，波斯湾这条路线才开始运送很大一部分美国交给俄国的补给品。

    英美希望他们所建议的在俄国南部建立一支空军力量以及发展波斯湾路线的努力，会减轻对俄国北部定期船队的中断所带来的打击。然而，在俄国人看来，这是要求他们以目前的、极其需要的援助来换取关于未来的许诺。“火炬”计划的登陆日期推迟到丘吉尔在莫斯科所定的日期以后，这可能也引起了俄国人一定的怀疑。不管是什么原因，俄国政府终于在1942年10月一反常态，在报纸上暗示西方盟国对苏联不忠实。

    以下是标志着苏联对西方信心降低的一些主要事件。8月17日，即丘吉尔离开莫斯科的第二天，传来了突击队袭击第厄普的消息。许多俄国人起初认为等待已久的第二战场已经开始了。第二天的消息更使人受不了。撤退和重新上船似乎结束了从西方迅速获得援救的一切希望。

    在俄国人看来，第二个令人寒心的体验是波兰军队的撤退。这支军队是用1939-1940年间收容的波兰战俘在俄国境内建立起来的。从1942年7月起，就开始进行谈判波兰人向中东撤退的问题了，但实际撤退则到8、9月才开始。在俄国人看来，这些波兰人就象老鼠不可避免地逃离一条正在下沉的船一般，因为当时斯大林格勒战役刚刚开始。

    从8月的最后两周起，直到以后的9月和10月，斯大林格勒的险恶境况是每个俄国人都时刻担心的。人们很自然地和不可避免地对西方盟国越来越感到气愤，它们显然还是没有动静。这就是温德尔·威尔基关于第二战场的著名声明之所以受到欢迎的心理背景。威尔基正在作一次环球友好旅行。作为一个落选的共和党总统候选人，他的地位是特殊的。他在美国政府中没有职位，并不知道英美的计划。但是在世界上大多数人的眼中，他的声明仍然具有半官方的重要性。在莫斯科，他被捧得很高，和斯大林谈了话，甚至有机会去参观一段平静的前线。离开苏联之前，1942年9月26日，他在莫斯科接见新闻记者时对他们说：“就我个人来说，我现在相信我们能够在我们的军事领袖们同意的尽可能早的时刻，和英国一起在欧洲开辟真正的第二战场，来帮助他们(俄国人)。也许，我们的军事领袖中某些人需要一点公众的刺激。”

    当然，这席话暴露了威尔基是多么不了解“火炬”计划。但是当时不仅俄国公众不知道那个正在准备中的计划，全世界的公众也同样不知道。威尔基的谈话立即被登载在几乎所有的盟国报纸的头版上，并被理解为(特别是在俄国)一种证明，英美只要愿意，就能够立即开辟第二战场。罗斯福对这件事异常恼火，丘吉尔也感到难以理解，一个重要的美国政治人物竟然可以以半官方的身分旅行，并且在对政府慎重考虑着的内部计划丝毫不了解的情况下发表公开谈话。斯大林也肯定被美国人这种奇怪的、不负责任的行径弄得迷惑不解。

    威尔基这席话的实际影响是，加强了俄国和西方国家报纸要求开辟第二战场的叫嚷。这种激动一周后被斯大林本人进一步加强了。合众社驻莫斯科的代表亨利·卡西迪想出一个主意，用书信方式向斯大林提了三个问题：“在苏联对当前形势的估计中，开辟第二战场的可能性占有什么地位？”针对这个问题，斯大林答复道：“占有一个非常重要的地位，可以说是主要的地位。”第二，“盟国对苏联的援助有效程度如何以及可能做些什么来扩大和改善这种援助？”斯大林的回答是：“……到目前为止，盟国对苏联的援助是不大有效的。为了扩大并改善这种援助，只需要做一件事：盟国完全并迅速地履行他们的义务。”当然，这是在“火炬”计划从10月延期到11月的消息刚刚通知斯大林后发生的事，但是对不知内情的公众来说，这种说法只能被理解为要求按照莫洛托夫5、6月份访问华盛顿和伦敦的公报中所说的那样开辟第二战场。卡西迪的第三个问题涉及苏联的抵抗能力，对此斯大林作了肯定的答复，但是没有就胜利作任何明确的预言。斯大林的话，如同威尔基的话一样，在全世界引起了反响，并为无数明确要求开辟第二战场的记者提供了根据。

    斯大林对卡西迪的答复所引起的激动还未平息，一场和英国的新争论又在苏联报纸上搞得沸沸扬扬。10月14日，莫洛托天发表了一项关于德国人在占领区所犯暴行的声明。在将近结尾处，他说：“苏联政府认为重要的是，应由一个特别国际法庭立即开审，对于在战争期间落入同希特勒德国作战的国家手中的任何法西斯德国的头目，处以最严厉的刑罚。”这只能是指鲁道夫·赫斯。五天后，《真理报》的一篇尖刻的社论证实了这一点。《真理报》声称，英国已经成为匪徒的庇护所，并指责英国政府不把赫斯当作战犯，而把他当作“另一个国家的代表”，使他享受着一切外交豁免权。此后的一周，审判赫斯的要求在苏联所有的报纸上大事渲染。这给俄国民众留下了深刻的印象，他们对德国人的憎恨心情已被煽动到了白热化的程度。

    除了赫斯这件事之外，一位马克思主义辩证法的著名阐述者尤金教授还于1942年10月28日发表了一篇公开演说。尤金声言，第二战场的拖延只能是由于政治原因，那些有势力的社会集团——受到一批冷酷的专为自己打算的资本家支持的阿斯特集团——正在对英国政府施加影响，使它拖延开辟第二战场，直到俄国即使不被击败，至少也已经遭到彻底削弱的时候。尤金甚至表示对丘吉尔的动机感到怀疑，他用赞同的口吻引用了一段谈话，大意是说丘吉尔认为和俄国结盟是一件讨厌但又必要的事。

    这篇演讲直率地重复了人人皆知的马克思主义者的猜疑，由各报广为登载。它标志着俄国人对西方国家的友谊的最低点。同一天，纪念布尔什维克革命的《十一月口号》发表了，其中有一条口号又欢呼与英美的战斗同盟。在十月革命周年纪念日那天，斯大林照例发表讲话。他用相当缓和的语调谈到第二战场问题，他的讲话有几处表达了对西方盟国友好的地方。斯大林说：“一些事实和事态说明英-苏-美同盟之间日益增长的友谊，以及它们的联合已经成了一个团结一致的战斗联盟。”斯大林讲话的时候在北非登陆日期前不过两天。登陆的消息传到俄国时，造成了良好的印象。虽然许多人觉得北非登陆是在法国开辟真正的第二战场的一种作用不大的代替办法，但西方最后总算采取行动了。

    当然，不可能了解俄国报纸对待西方盟国的那种相当古怪的举动，究竟是出于什么动机或打算。有一点人们一眼就可以看出来，即英国作为坏人被单独提出来，而对美国则客气得多。反对英国的鼓噪可能主要是做给本国人看的——为俄国民众提供一个方便的替罪羊，以便把战争带给俄国人的痛苦都归罪于英国。另一方面，苏联政府也许相信鼓吹开辟第二战场将会影响英美政府的政策。如果是这样的话，它们的收获是微乎其微的。丘吉尔因为1942年秋天俄国报纸这样对待他的政府而大为恼怒，罗斯福在给这位首相的电报中也说：“我认为他们[俄国人]使用语言的目的和我们不一样。”

    和俄国之间存在的这些困难并没有直接影响到艾森豪威尔和他手下那些制订“火炬”计划的人。尽管有种种障碍，尽管周围一片混乱，“火炬”计划的准备工作却迅速地向前进行。在艾森豪威尔的宽厚的影响下，他领导的联合参谋部的成员之间出现了日益增长的信任和相互了解。这是未来英美军事合作的佳兆，相形之下，过去的种种摩擦与失望都显得微不足道了。

    从盟国合作的观点来看，1942年7月25日到11月8日这三个月也许是整个战争中最有成果的。在此期间，组成了第一个联合参谋部和第一支联合武装力量，使其发生作用。它们的跨国和跨军种的职能，为未来两国之间大规模的军事合作树立了榜样。参谋组织的详细情形这里不需要多说，但值得强调的是，来自两个不同国家各军种的一群工作人员共同努力制订计划并指挥战役，其中确有不知多少新事物。每个国家和每个军种各有自己的特点与传统，职业军官从青年时代起就在其中训练成长。这些传统很大一部分不得不丢开。甚至象专门名词这一类的问题虽属次要，但总的来说也造成了严重困难。只有通过热诚互让和愿意革新的精神，这些困难以及种种比较基本的分歧才得以克服。“火炬”计划成了真正的盟国事业，历史上象这样的军事行动也许还没有前例。


103第三章 从“火炬”到德黑兰：盟国夺取战略主动权 1942年11月-1943年11月

    从1939年第二次世界大战爆发一直到1942年秋季，德国和后来的日本曾享有战略主动权。它们有能力去选择攻打的时间和地点，并且也因此挣到了军事上和心理上的极大优势。

    但是从1942年8月到1943年2月，这六个月却带来了根本变化。盟国接连地在一个又一个战场上成功地把主动权从轴心国军队手里夺了过来，从而赢得了一系列的辉煌胜利。这些胜利凑在一起，就清楚地构成了第二次世界大战的转折点。虽然德国和日本的反抗本来是顽强的，但是经过中途岛、瓜达尔卡纳尔、阿拉曼以及“火炬”和斯大林格勒等战役的失败，尤其是这时德国潜艇击沉舰只的速度已赶不上盟国建造舰只的速度，胜利之属于盟国已经没有多大疑问了。除非大联盟破裂，才会严重地危及它的胜利；认识到这一点，确乎有助于在俄国方面和英美方面使盟国间的分歧保持在容易处理的限度以内。

    盟国第一次采取主动是在太平洋战区。1942年8月7日，美军在瓜达尔卡纳尔登陆。瓜达尔卡纳尔是所罗门群岛最南面的一个岛。结果是一场剧烈而持久的战斗，美军在这次战斗中只能慢慢地占得优势。1943年1月晚些时候，日本人发觉把部队留在那里代价太大，就开始撤出瓜达尔卡纳尔岛；到2月9日，美军才占领了全岛。瓜达尔卡纳尔战役开始后不过数星期，在该岛往西约八百英里左右，美澳联军先把日军给拦住了，随即艰苦地开始将日军逐出新几内亚。

    这两个战役是在极端困难的气候和地理条件下进行的，它们为次年在太平洋作战树立了榜样。目前出现了两条“战线”：一条战线是在所罗门群岛，美军经过一系列作战，迫使日军通过群岛海域北移；第二条战线是在新几内亚，美澳联军在这里历尽艰辛地攻克了北海岸。在所罗门群岛和新几内亚两处，都以陆上基地起飞作战的空军力量为关键性重点。在新几内亚，军队的运输和给养，都依靠空运，其规模是史无前例的。这样可以克服山区丛林没有公路所造成的某些给养上的困难。不过这样依靠空运来维持的部队，在数量上受到了极大的限制。在马来亚沿海所发生的“击退”号和“威尔士亲王”号事件以后，没有盟军战斗机掩护，任何舰队都不准备冒险闯入敌方陆上飞机航程内的海域，因此美澳联军的挺进就不得不为从占领基地起飞作战的战斗机的有效航程所限制。在太平洋的辽阔空间，以这样的规模前进，必然只能非常缓慢地向前移动。东京真是远在天外了。

    在中太平洋并没有什么可供歇脚的岛屿能把夏威夷与马绍尔群岛及加罗林群岛的日军根据地连接起来。因此也不能对进攻日本这一扇形防御地区的战斗提供以陆上为基地的空军掩护。在美军可以直接进窥东京之前，必须建立一支舰队以对付由陆上基地起飞的飞机并击破海岸的防御。这就意味着，首先要建造空前数目的航空母舰，此外，还得建造一批运输供应和补给的船只、登陆艇、水陆两用坦克和标准战斗舰等，而建成这样的舰队就需要好几个月的时间。只是在1943年11月20日袭击塔拉瓦及其邻近的吉尔伯特群岛的环状珊瑚岛后，才证明一支没有陆上飞机直接支援的水上部队也可攻破日军防线。塔拉瓦的攻占，标志着横渡中太平洋对日军作一次新的主力攻击的开始。在此以前，中太平洋的海洋距离保护了日本的前哨，而把实际的战斗局限于遥远的西南部。

    1943年缅甸的军事局势，同中太平洋一样困难，因而对日军不能有任何成功的进攻。山脉和丛林把驻在印度和中国的盟军地面部队与驻在缅甸的日军给分隔了开来，而正规的补给方法也不能应付地势和气候的困难。(每年5月到10月，雨季的暴雨使得军队简直无法行动)，只有放弃正常的交通线，大规模利用飞机来运送部队和给养，才能对驻在缅甸的日军作有效的攻击。一直到1944年方始这样做了。除严重的军事困难之外，还有重大的政治障碍，阻挠盟军在缅甸作战成功。在面临重重困难和障碍的情况之下，军事和政治的双重因素在整个1943年中使得盟军在缅甸前线的战斗毫无效果。

    事实上，1943年中只有较少量的部队在对日军实际作战。大联盟的主力是对准德国及其同伙的。地形和距离没有象对日作战那样成为障碍。而且根据美国的决定和英俄的需要，德国已成为主要的目标。

    德军第一次受到重大而无可挽回的挫败是在埃及沙漠里。1942年10月23-24日午夜，英军第八集团军从它在阿拉曼的阵地发动进攻。十天后，德军开始向西作长距离退却而把参加作战的大部分意大利军队遗留下来。由于补给组织得法，以及从轴心国收回的港口迅速重开，使第八集团军能够沿北非海岸紧追隆美尔的部队达数千英里。11月12日重新占领托卜鲁克；八天后，英国军队再次进入班加西。一个月后他们越过了奥格拉向前推进，在早些时候，他们曾两次被卡住在这个地点不得前进。1943年1月23日第八集团军进入的黎波里港，此后不久就进逼突尼斯边境上的马雷特防线。

    虽然这次战役由于在沙漠中给养困难，双方参加的人数并不很多，但第八集团军在这次战役中所取得的胜利是极为重要的。它证明了这一点，就是说，如果拥有足够的大炮和空军优势，以及新型的英美坦克，那末德军的坦克还是可以击败的。这次战役在政治上具有重大的意义，因为它对意大利士气产生了影响；在心理上，最后获得伟大胜利的消息鼓舞了英国公众，并且也给英军增加了新的信心。

    阿拉曼战役开始两星期后，1942年11月8日英美联军在法属北非登陆。在阿尔及利亚境内仅仅遇到有名无实的抵抗，在二十四小时内便告结束。在奥兰和卡萨布兰卡，法军战斗的时间比较长些，但是11月11日，在登陆后刚三天，法军就停止了抵抗。于是这个战役便变为一场直奔突尼斯的赛跑，德军在英美联军进袭的四十八小时内，已开始派遣飞机并派遣部队在突尼斯登陆。英国第一军带头向突尼斯推进。但由于道路泥泞，缺乏强大的空军支持以及德军的抵抗等，致使进程始则减慢，继则完全停止了。但是直到12月24日艾森豪威尔才放弃早日进入突尼斯的希望。冬季的那几个月使德军有机会在突尼斯增强他们的军队，所以英美法联军在春季恢复攻势时，发现有一支庞大可怕的军队在和它们对抗。可是地中海的海、空军袭击，严重地干扰了德军的补给。老练的第八集团军在4月里成功地绕过了马雷特防线后，使突尼斯盟军的力量加强了。最后的猛攻，迫使北非德意军队于1943年5月13日全部投降。这是一个伟大的胜利，俘虏达二十五万人以上。

    远在北非战役结束之前，德军在东方受到了更为惨重的挫败。恰恰是盟军在北非登陆的十一天之后，俄军在其前线南部展开一个攻势，1942年11月19日以强大的兵力进攻了斯大林格勒的南北两面。经过四天的迅速推进，俄军成功地包围了为夺取伏尔加河上的斯大林城而长期作战的德军。当突围也许还有可能时，希特勒为了保持威望，拒绝批准撤退。相反，德国人试图组织援军从西面冲破俄军的包围圈。德军的反攻开始于12月12日。经过猛烈战斗后，德国援军被卡住在距离袭击斯大林格勒而被围的德军大约不到二十二英里的地方。俄军展开新的合围攻击，迫使德国援军急速向西撤退，以免军队在斯大林格勒遭到被切断的命运。同时，德军开始撤出他们在夏季曾经蹂躏过的高加索北面那个地区。战线不断地向罗斯托夫(1943年2月14日收复)和哈尔科夫(1943年2月16日收复)西移。德国的迟迟撤退注定了纳粹军队在斯大林格勒的命运。1943年2月2日德军投降。的确，这次战役以德军发起的一次迅速回击告终，这导致德军于3月12日一度重新占领哈尔科夫；但这不过是俄国人在取得第二个冬季战役的伟大胜利之后的一个小小的挫折罢了。

    红军给了德军一个永远恢复不了的打击。德军再也不能盼望军事上获得全面胜利了，除非有某种革新的秘密武器突然之间改变了力量的对比。一面是俄军士气高涨，另一面是德军士气消沉。胜利似乎定局了。进一步说，这将是俄国的胜利，因为西方盟国对俄国的成功，贡献不甚显著。在1942年夏季和秋季，运送给养的工作迟延不前，直到1943年才有大量的武器、食品和军事运输工具从西方调来，用以供应俄军日常的给养。间接方面，在北非牵制着德军的一部分力量，在西欧拖住德国的其他后备部队，英美的作战努力对于俄国战争的进程，当然是有深厚影响的。可是对于这一层，俄国的公众，甚至还有俄国的最高统帅，都自然而然地把它低估了。

    阿拉曼、“火炬”，还有斯大林格勒，每一个战役都狠狠打击了德军；而在战胜德国潜水艇这方面，打击也未见得小。这个战斗的胜利是1942年下半年和1943年最初几个月在大西洋上和美国造船厂里取得的。1942年8月以前，盟国船舶的损失超过新船的建造。但建造速率迅速上升，而损失则从1942年6月所出现的战时最高峰开始下降。结果建造的新船到1942年8月就第一次以很小的差额超过了船舶的损失数。从此以后，差额逐渐扩大，只有在1942年11月由于“火炬”和瓜达尔卡纳尔进攻战才有了不寻常的损失，使平衡暂时逆转。尽管在1943年头几个月有空前多的德国潜艇在大西洋活动，但这次仍然获得了成功。到1943年8月，吨位平衡已有更为巨大的转变，新增加的吨位合计起来要超过由于各种原因而损失的吨位的九倍。

    这个伟大的胜利，除了美国造船技师们的功绩以外，主要地可以说是，由于使用了装有雷达的侦察机。到潜艇浮出海面给电池组进行再充电的时候，这种侦察机就能够对潜艇进行骚扰。这些飞机与其他反潜艇武器相配合，能有效地挫败潜艇的攻击，结果使英美军队横渡大洋的机动性稳步上升了，给养和部队也能以日益扩大的规模被输送到需要的地方去了。英美对德国的大举进攻，只是一个时间和准备的问题了。

    当盟国在战争中赢得了战略主动权后，它们之间的那些合作问题就呈现出种种新的形式来了。最重要的转变是出现在英美与俄国的关系上。在俄德战争的最初十八个月中，英美两国领导人都认为红军可能被击败或者被迫撤至遥远的东方，那里的工业基础极差，会使俄军的反攻力量相对地削弱。等到经过斯大林格勒战役以及俄军胜利地挺进到乌克兰边境的顿涅茨河之后，局面改观了。俄军证明他们自己有能力作大规模的反攻，尽管他们受到过种种损失。苏联的力量远远超过了西方的将军和政治家以前的估计；当胜利已经在望，关于俄国在战后世界所占份额的问题变得越来越迫切了。早先预计的解决办法中认为苏联不过是英美的一个顺从的伙伴，待它的西方盟国胜利以后，恢复它的战前疆界，这种办法已经变得荒唐可笑，不能适用了。目前所需要的是苏联领导与西方国家之间的积极合作。在整个1943年中，美国人和比较不那么积极的英国人试图同俄国人取得一致意见，希望能够找到一个战后积极合作的基础。1943年10月莫斯科外长会议以及1943年11月底罗斯福、丘吉尔和斯大林的德黑兰会议都是这些企图的首批成果。

    战后问题的出现并不能冲淡苏联和西方国家之间更为迫切的军事问题。众所周知的为开辟欧洲第二战场而引起的激动，仍然投下了长长的阴影。俄国人在1941年就要求开辟第二战场，1942年他们得到一半的允诺，斯大林和他的同僚希望在1943年能实现。但实际情况并不是这样，俄国人必须等到1944年。导致这种延搁的那些决议，在俄国是不受欢迎的；但鉴于军事发展情况颇有希望，而且由西方国家交付给俄国的供应品数量在日益增加，这才防止了公开的破裂。

    英美在非洲取得成功以后，接着就产生了一个迫切的军事问题：从此地又往哪里去？有两条路可供他们选择。一条路是利用突尼斯作为攻击西西里和意大利的跳板；从那里可以进而攻击巴尔干(也许同土耳其合作)或者进而攻击法国南部。另一条路是将兵力集结在英国，进击法国北部，以期用势不可挡的力量一举打垮德军的兵力。英美的人力物力不许可一下子双管齐下；这就必须作出某种选择。

    这种选择因其他战场的需要而变得更为复杂。特别是中国正处于危险状态，需要有力而迅速的援助。美国特别关心这个问题，反复试图布置一个战役来收复缅甸北部，重新打开通往中国的陆路交通。不过，亚洲战场也有各种战略可供盟国选择。可以在缅甸和马来亚的日本驻军后方成功地登陆，切断其与本国基地的联络。特别是收复新加坡或苏门答腊就可以切断为日本驻军运送大量补给品到缅甸去的唯一海道。这样一个行动计划，如果成功的话，也许使收复缅甸成为一件相对地容易的事情。似乎还有第三个可能性。如果有一支由印度空运供应的强大远程轰炸空军能集中到中国本部，那就有可能去轰炸日本，并可制止日本船舶通往黄海。能做到这样，就能刨掉日本帝国的主根，并能一击而切断亚洲和太平洋的所有日本驻军同本国的联系。但是在亚洲恰恰象在欧洲一样，也必须作出一个选择。样样事情不能同时去做，再说，亚洲的决定会影响欧洲的决定，反之亦然。

    太平洋的进攻战没有作到同样的平衡。这个战场是由美国参谋长联席会议管辖的，无需英国直接参与战略决定。对太平洋战区的给养和人力分配，当然有其关键性的重要意义，在作出这些决定方面，联合参谋长委员会与总统和首相都有最后发言权。但是实际上，太平洋是美国海军的特殊管区；海军必须对付所有参加华盛顿“战斗”的人，以取得分配给太平洋战区的人员和物资。可以这样说，分派给太平洋的份额是绝对的；的确，英国往往认为同意美国海军的要求是一种勒索性的支付，因为这样才能把金海军上将留在盟军司令部中。分派给俄国的给养也是出于大致相同的情势；虽则俄国人并不是如此的神圣不可侵犯，因为他们没有美国海军那种左右联合参谋长委员会的势力。只有从盟国资源的总数中减去太平洋和俄国的分配额以后，各战场间真正的灵活性分配才开始。中国、印度、中东、地中海以及不列颠群岛都是候选人：英美资源如何分配于这些战场则根据1943年战略决议而定。

    不能预见的事情往往严重地影响到后果。在完全攻克突尼斯之前，因为有过令人失望的延误，使得在1943年横渡海峡在法国强行登陆成为不可能了。德军在北非的投降使盟军部队得以腾出手来从事这一项计划之前，好天气的季节又提前来到得太早了。另一方面，攻入西西里之后，墨索里尼被推翻，意大利新政府开始和谈，开辟了一条诱人进袭意大利的道路。这些情形都不是1943年初在卡萨布兰卡会议上作出初步战略决议时所能清楚地或明确地预见到的。

    1943年间这两个政府从战略考虑中形成的总格局，是为了适应种种新情况而折衷互让和反复调整的结果。通过在中部地中海的猛攻，使盟军进入了西西里和意大利；另一方面，进攻东部地中海的计划却毫无结果。在英国，人们十分强调发展对德国的空中攻势。1943年夏季第一次开始采取范围广泛的轰炸袭击。此外，着手建立军队，以备次年进击法国，虽然直到1944年最初几个月才达到最大的规模。另一方面，在亚洲原来商定于这年年初重占缅甸的计划，因给养和人力另行配给其他战场而渐渐打消了。

    1943年最重要的发展也许是英美对德作战的伙伴关系得到了巩固。伙伴关系的政治、军事和经济的基础其实在美国参战的第一年已经形成了。但是，只有当合作在北非、西西里和意大利各战场，以及空袭德国和在大西洋的海军活动等各方面有了大量广泛的发展，这种合作才从政府和军事管理机构的最高阶层自上而下地把士兵也包括在内。这样组成的伙伴关系，是史无前例的。

    同俄国人并没有产生类似的伙伴关系。在俄国南方战线设置一个英美空军支队的计划，1942年8月曾为斯大林所欢迎，等到斯大林格勒获得胜利以后，俄国不再有紧急需要，这个计划对斯大林就没有什么吸引力了。他提议英美派给俄国使用的飞机应不附带航空人员，但这个建议英美政府不予接受。计划就从此打消了，俄军继续在前线单独作战。对德战争就这样的真正依旧是两个战争，俄国战略与西方盟国战略之间只是一种肤浅的关系。连结俄国与西方国家战争事业的纽带，与其说是军事的或政治的，不如说是经济的。在1943年间，这些纽带变得更为紧密；而在此基础上，在东方与西方之间建立起更紧密的政治关系方面，也部分地卓有成效地作出了贡献。

    盟国间经济合作制度的结构已于1941年和1942年期间建立起来。从“火炬”到德黑兰这一段期间内，租借法、联合委员会和互助等只有一些小改革。但由于1943年末美国战时生产已膨胀到它的全容量，盟国的作战规模也因而扩大了。主要盟国在战时经济方面的国内改革，影响到它们之间交换给养和劳务的方式及数量。此外，关于战后救济及经济重建的计划也开始随着管理被战胜和解放地区的计划和政策一道处于重要地位。

    毫无疑问，美国战时生产膨胀支配着盟国的经济关系，1942年，各工厂纷纷由民用改为军用。广泛建立新的工厂、兵营以及其他军事设施的计划已经开始。虽然在华盛顿流行着普遍的行政混乱，但这些努力是显著地成功的。1943年初，转变到战时生产的措施已大体完成，在那年中，几乎所有的新厂都已投入生产。军需品生产数量逐月上升，一直到1943年11月达到战时最高峰为止。当时美国陆海军的大量最初的装备都已提供，削减某些生产项目就有了可能。美国战时经济的任务现已变得更为简单：设备的维修和更换都已掌握在部队手里。结果是有越来越多的战时物资可供英国、俄国和较小的盟国使用。争取作战物资配给的尖锐斗争渐见消除，不过在互相竞争的申请者之间的争论，当然决不会完全绝迹的。

    美国经济管理经历过一系列的重要改革。战时生产局提出两个新的重要措施来指导战时经济：一个是控制物资计划，还有一个通称为部件预定计划。开始执行这两种手续的时候是有困难的，但到年底以前，为了对美国战时生产进行全面指导并使之逐步一体化，已经制订出一套相当精确、灵活而成功的制度。

    这项成就之所以成为可能，不但在于战时生产局本身的工作，而且也在于这样的事实，就是，美国陆海军和盟军的种种需要已经确定下来，并且可以在一定限度内预报未来一年时间内的需用量。军需的确定，本身取决于为未来行动计划而作出的严格的战略决议；取决于盟军保持主动，从而把战略转变为行动的能力；并且同样要取决于精确计算人力在军用和民用之间如何求得平衡。的确，在1943年期间美国经济管理的主要特征就是出现了作为作战努力基本限度的人力问题。1943年夏季以后美国陆海军兵员的最高限额方始定为一千五百万人；这个数字的选定，系按照估计争取胜利的战略需要和国内生产上的人力需要。这一基本数字一经决定之后，就可以把所需要的设备数量相当准确地计算出来，还可以对战时生产和民用生产之间，以及为美国军队和为盟国军队的生产之间的全面经济平衡作出先期判断。

    由于这些概算是很精确的，这就可能对原材料、生产设备和人力等作出更细致的调整，而且也已经这样做了。因此在1943年年底以前，那种按利润调节的美国非计划经济被改变成了一种管理经济，以适应于完成政府官员预先定出的种种目标。利润当然不会消失，但不再对经济有决定性的影响。按军事标准对物质生产力和价值分配所进行的计算，取代了财政计算而作为经济活动的主导。这是一种惊人的改变，1943年和1944年美国农场和工厂所确立的生产记录肯定地证明了这种改变是必要的。

    实施这种改变所采取的行政方式主要是从两个来源发展起来的。英国战时经济的范例对于物资控制计划起了直接的作用，可是不知不觉地，在整个经济管理的范围内，美国的措施受到了英国经验的影响。另一方面，由美国大公司发展起来的生产管理程序却成了全国生产计划工作的一个重要例子。这样，主要由查尔斯·E·威尔逊提出的紧要部件预定计划，似乎可以被认为是把一家工业公司的合理化生产方法用到整个美国经济上去了，因为威尔逊过去的经验是和通用电气公司分不开的。

    物资管制计划最初公布于1942年11月2日，但是直到1943年4月1日才部分地实行，又一直到7月1日方始全部取代了1942年试行过的必需品生产计划。这样一再延迟是有意思的，既能有时间收集必需的资料，也好把这个新制度的那些细节教给政府官员和工业经理们。结果也就颇为顺利地把这个新制度付之实施了，而且还赢得了普遍的赞许。

    实施这个计划的详细办法必然是复杂的，但总方针十分简单。高于一切的目标是要保证生产的有效调整以适应军事需要。要实现这一目标，这个计划就有赖于安排好钢、铝和铜这三种金属的有效供应。这些金属的供应是按月计划下去的。同时，为履行战时各经理处和制造商已经签订或者打算签订的合同所必不可少的钢、铝和铜的需要量也是按月计划的。需要量当然超过供应；问题就变成了怎样在提出的那些定单上进行削减才最符合军事利益。剔去那些勉强合格的计划，使需要削减到与估计的供应相平衡时，战时生产局的委员会才作出金属吨数的确定分配额分配给政府的——陆军的、海军的、战时船舶管理局的以及其他机构的——各个订约经理处，而让这些经理处去把它们得到的分配额摊派给代理它们生产的承包单位。

    按这种方式要计划，譬如说，要空军的计划以先买权取得全国所有的铅，而不考虑可能是同样紧急或更为紧急的供选择的需要，那是不可能的。这样，不仅强行维持了竞争性计划之间的平衡，而且使提到战时经济面前来的综合需要保持在物资供应的可能范围以内。于是实物数量的计算就取代了按美元算出的粗略计量。后者在1942时，为调整三军勤务需要以适应全国生产能力而作出第一次努力时，曾经被采用过。

    要计算制造一千辆坦克或一万架飞机所需要的铝或铜的数量是并不容易的；而尤其困难的是要作出时间预报，即预报需用确定数量的每一种金属的时间。起初制造商都很保守，怕担风险，有意把需要量给估高了；这对计划的有效性来说，是一个严重的障碍，但是这种做法一直到1944年才停止。由于客观上存在着其他物资不受类似的控制这一事实，引起了一个更大的困难，并且是一个永远也不可能满意地解决的困难。然而又不可能保证橡胶、石油、化学制品等等的供应会跟上这些基本金属的供应。不过，有人认为如果试图调拨所有投入制造过程的原材料，那也未免太麻烦了。实践证明，控制好这三种基本金属就足以有效地调整与平衡整个战时经济，即使并不十分完善。

    1943年2月，另一个问题引起了战时生产局官员们的注意。许多军用器械的装配工作，由于缺少某种部件诸如阀门、泵、滚珠轴承、齿轮等等而陷于停顿。这些部件又同时为许多不同的最后产品所需要；举例说吧，一艘新造的船只耽搁在船坞中等待着一些必不可少的部件，而这些部件的存货，却列在某个工厂的呆滞物资清单内，等着作别种用途，这显然是不合理的。

    为了避免这种浪费，因而采用部件预定计划。纳尔逊的新委派的战时生产局副局长查尔斯·E·威尔逊，在1943年2月25日发出总预定计划的命令，于4月1日起生效。他只把有限数目的严重缺乏的部件划入这种新的管制。其原则和物资管制计划的原则极为相似。部件生产要预先计算，将来的需要也要有计算。然后，战时生产局的官员们与各政府采购经理处的代表们磋商，对有限的供应作出最理想的分配；承包这些缺少的部件的制造商务必把制成品交付给战时生产局命令所列出的使用单位。

    这不是空想，我们可把这种方法比拟为使工厂装配线运转自如的设计和控制。不过这里的情形可不是一家工厂，而是把整个美国经济作为一系列平行的装配线来看待。而为了使一切装配线保持运转，尽量减少中断或延误，供应极端缺乏的部件就得从一个仓库到另一个仓库来回挪动。2月25日发布的总的预定计划的命令已帮助解决了一些生产障碍，并且先期防止了其他障碍的发生。在相当短的时间内，部件供应的增加，就解决了大部分的困难。

    战时生产局在平衡和扩大战时生产方面所获得的成功，并不能解决一切经济问题。因为竭尽全力的经济总动员已经实现，民用需要问题就变得越来越迫切了，也许不是绝对的——美国的消费标准在整个战争期间都高过其他主要参战国家——但无疑这是一个实际的政治问题。在1943年中期，国内某些地区人力缺乏也变得很严重。第三个问题是在战时生产局和军事后勤部门之间以及战时生产局内部经常发生争论。

    罗斯福决定要努力处理这些问题。他需要一个能够解决这样一些行政争执的人，同时还要能够对整个经济范围行使总的控制。总统挑选了长期担任国会议员和前最高法院法官的詹姆斯·E·贝尔纳斯担任这个工作。1943年5月27日罗斯福任命他为一个叫做战时动员局的新机构的首长。贝尔纳斯的职务用人们给他的非正式官衔“总统助理”来解释，最为恰当。战时动员局仍然是一个小机构，但对政府关于人力、工业和农业的政策行使总的控制权。更重要的是贝尔纳斯能随时亲自向总统报告，而且能以平等的地位与参谋长联席会议争议——这是战时生产局局长纳尔逊从来没有能做到的一件事。

    由于从事对外经济交往的美国政府各部门间存在着权限混乱和争论，导致行政组织的进一步改革。为了消除这些困难，罗斯福于1943年9月25日成立对外经济管理局，该局不仅代表政府接管了经济战、救济活动以及外国采购工作，还接管了租借物资管理局的工作。实际上，这个新机构只是由它的几个前身机构的工作人员合并而成，除最高行政官员更换以外，这次合并，变动较少。随着这两个全面机构的设立——战时动员局管理国内事务，而对外经济管理局管理对外事务——美国经济管理的主要轮廓构成了一个在整个战争的后期一直保持不变的格局。

    尽管有议论关于政府各部门间发生摩擦的一切宣传，但必须承认美国的经济动员是非常成功的，的确是惊人的成功。1943年的成就是显而易见的。军需品的生产不断上升，直到11月，而所达到的水平似已超过早两年的可能限度。

    1943年军需品生产总值为五百十七亿美元，1942年则为三百零一亿美元。除商船外，所取得的成就，比罗斯福于1942年1月提出的指标少得多，兹列表如下：

    项目　　　　　　 总统指标　实际生产

                  1942年　 1943年　　1942年　 1943年

    军用飞机　　　60,000　 100,000　 47,836　 85,898

    坦克　　　　　45,000　 75,000　　23,884　 29,497

    商船　　　　　8百万吨　10百万吨　8.09百万吨19.296百万吨

    总统的指标与实际生产的分歧，部分反映出军事需要的计算较为准确。因此，1943年坦克生产相对地增长较小，并不是由于短缺而是由于过剩的结果：1943年中期，盟国得到了它们所需要的全部坦克。坦克生产实际上已有所压低，美国人觉得自己处于不平常的地位，因为提供给俄国的坦克已超过了红军的需要。另一方面，船舶建造的惊人扩大，反映出整个1942年使盟军作战计划受到极大苦恼的船舶缺乏，经过特殊的努力已得到了克服。

    上表所引的粗略数字无法正确反映1943年美国工业出产的各种各样简直不可胜数的军需品。武器和船舶不过是种类繁复的全部物资中的一部分，其中有供机场使用的大量着陆钢板垫、复杂的无线电引信，这种引信能使防空火力增大许多倍。除了登陆艇是特别例外，生产已经得到很好的合理调整，以适应三军极其复杂的要求，而各种各样的制成品，按照接近正确的比例，满意而迅速地流入那些欧洲和太平洋各战场上的使用者的手里。

    比较起来，1943年英国国内经济改革就很少。当1942年成立生产部提供全面的平衡和协调时，英国战时生产的行政管理业已完成，此后就没有作出什么新的重大变动。生产困难当然继续存在，在大多数情况之下关键在于人力缺乏。在1943年中期的计算中表示出来，如果军事人员要保持在已达到的数字上，那就必须从军需工业中抽出劳动力来。为了在1944年能够发挥最大的军事力量，内阁决定从军需工作中抽出必需的一定数目的人员。采取这项决定是相信美国的生产能够补充这些空隙，以维持英军设备必要的水平。

    实际上英国觉得自己象一个冲激到顶点的浪头一样，悬在空中。经过四年战争慢慢建立起来的军备顶点不能长久维持，必须继续不断地从大西洋彼岸取得给养；但根据精密的计算，要使英国的最高战斗力符合诺曼底进攻开始那天的水平。

    但是，依照经济条件，英国战时生产于1943年达到最大限度。以全年计算，1943年军需生产的增加，超过1942年约百分之十五。但这远远不能与美国的生产发展相比。1943年英国军需生产约为美国军需生产的四分之一，而1942年英国军需生产相当于美国的总数的三分之一强。这种缺乏弹性反映出英国经济不再会有任何松弛。所有人力、机械设备以及材料等等一切都已充分加以利用了，以致再要在这里增加，那里就得减少。战争已转向进攻，需要新的武器和设备，这种新的产品绝大部分必须由美国供给。因此象登陆艇、自动推进炮、运输机等项目都不在英国制造。

    关于俄国战时经济的情报太不充分，不可能进行比较。1942年开始恢复的工业生产，1943年仍继续下去，但进度较慢。在1943年初上升的趋势由于原材料、燃料及其他物资的供应失调，曾经逆转过一个时期。这一部分是由于气候所致，一部分可能由于大规模的斯大林格勒反攻，以致运输系统特别紧张。尽管开始得慢，但那年总生产仍高过1942年的百分之十七，不过远远地低于战前生产数字。

    1943年底俄国生产的坦克、枪炮和弹药等一般似已足够供应红军的需要。军需品生产的扩大，只有靠人民的巨大牺牲来完成。许多消费品都买不到。工作时间延长到身体耐力的极限；工厂里的加班加点工作是强制性的，十一小时的工作轮班显然很普遍。

    1942年间，俄国某些部分粮食奇缺，但政府有大量的粮食储备，因而能维持国内大多数地区的面包定量配给。可是到1942年底，储备越来越不足，急需从美国进口粮食，其程度甚至超过对钢的需要。1943年，农业只有极小部分能够恢复。总播种面积比1942年仅仅扩大百分之七；但是只要拖拉机厂正在忙于制造坦克，或者象在斯大林格勒的厂那样，已经被战争破坏；只要苏联最优良的农地还在德军手里；只要人力不得不从田间抽去补充军队；那末粮食生产是无可避免地要大大减低的。

    令人惊奇的不是俄国人的粮食不能恢复或者维持到战前生产水平，而是他们居然还能够维持下去这样的事实。消费品已削减到仅堪生存的水平；足以使人心力交瘁的负担压在劳动人民的身上；但是，尽管在严酷的情况下，俄国政府还能够征收到充足的战时生产品，以保持红军的强大。这样伟大的成就，比之英美的任何记录都毫不逊色。

    从“火炬”到德黑兰这段时间里，美国战时生产的增长使它逐渐成为大联盟的兵工厂。从美国流入英国和俄国的军需品、粮食以及各种各样的物资，数量愈来愈多。

    美国对英俄租借规模的增长，可以从下表看出。 美国租借数量表(按百万美元计)

    --　　　　　　　　　　 1941　1942　1943

    联合王国(劳务除外)　　 662　 2,391 4,579

    大英帝国(货物及劳务)　 1,082 4,757 9,031

    俄国(货物及劳务)　　　 20　　1,376 2,436

    军需品在租借总额中所占比例的增加是有同等重要意义的。1941年美国根据租借法提供给英国的全部援助中，属于军需品项目的只占百分之三十一点七；1942年的比例升到百分之五十三点六，而1943年达到百分之七十点三。这些数字的另一面是由于美国的租借法，英帝国所得到的军需品供应总量的比例增长了。1941年只是百分之二点四；但1942年这个数字上升到百分之十二点二，而1943年达到百分之二十四点五。这些统计不仅反映出美国战时生产的扩大，而且指出英国本国生产已逐渐趋向不能供给它所建立起来的军队了。

    英国在经济上对美国的依赖产生了一些不愉快的时刻。美国租借法官员的举止行为有时象有钱的叔叔把侄儿送进学校一样。租借法督办爱德华·R·斯退丁纽斯访问英国时，他斜视着格罗夫纳广场周围的铁栏，对英国人说，应该把它拆掉当废铁用。一件更严重的事是关于轮胎的争执。1943年中期，美国轮胎缺乏，据美国军事当局报告，英国在中东堆存着数百万只轮胎。就凭这个报告，向英国装运轮胎的工作暂时予以停止了。英国为报复起见，以停止为美国空军第八航空队生产飞机轮胎相威胁。后来在联合生产和资源委员会下面成立了一个特别委员会，收集关于轮胎的国际供应和需要的可靠情报，这个问题才得到和平解决。象这样的争吵在某种意义上不过是小事，不难由两国政府的高级当局解决。但这些事实可用来说明轻率的判断是多么容易触动国家间的感情而引起误解。总之，奇怪得很，象这样的争吵，事实上是很普通的。

    在1943年中，英美之间发生了下面三件具有更加严重意义的事情：船舶的管理、原子发展情报的交换以及两国间保持货物和劳务交换记录的簿记法。

    我们已经看到，英国原来希望提出要求，分得美国船厂生产的一部分船舶，结果落了空。1942年英国商船受到重大的损失，使英国政府更急于想方设法要使他们的商船队保持强大。悠久的传统和对于战后航运的竞争地位的考虑，在决定英国的态度方面，无疑地起着一部分作用。但是英国商船的削弱，对于目前的战争形势，也是一个值得严重关注的问题。政府决心要在英国控制之下保持足够的船只，至少要能保证英国最小限度的进口，没有这种进口，英国民族就不能长久地生存下去。完全听任某个联合委员会的摆布，或者比这更糟，听任美国战时船舶管理局的摆布，这似乎是不能容忍的。

    但是，只要船只仍旧严重缺乏，美国当局是不愿意将自己建造的船只交给英国控制的。美国很愿意调派船只担负供应英国的任务，但希望保留船只再分配的最后权利。可是这正是英国所不能容忍的。结果获得一个颇为热情的交换。当1943年5月丘吉尔访问华盛顿时，把这个问题提了出来。他辩论说，英国有现成的船员正在等候着，而美国却急需物色和训练必需的人员。丘吉尔说，在这种情况下，为了节约人力和资源，应把美国建造的船只移交与英国。罗斯福接受这一论点，并答应对此采取措施。他于1943年6月7日指示船舶管理局在随后的十个月内每月把十五艘至二十艘船只移交与英国管理。这个决定解除了英国眼前的焦虑；但因为美国对这些船只保持着法律上的所有权，等战后再解决的问题仍浮现在前面。战时船舶管理局长海军上将埃默里·兰德于1943年7月7日发表演说，对此点作了着重的说明。他建议美国商船在战后应作庞大的扩充，并为“我们保持新建船只的所有权的现行政策”作辩护。

    原子研究同样是一个意志竞争的机会，这种竞争，在获得解决之前，上升到两个政府的最高一级。1942年6月，丘吉尔和罗斯福已同意将原子发展工作集中在美国，英国应在一定程度上参加这项计划。工作发展迅速，1942年12月2日在芝加哥大学校园试验了第一次的自持链式反应。这次试验成功给原子发展从实验室转向工业规模铺平了道路；随着这次转换的实施，美国陆军增加了分担这项计划的监督工作。1943年5月1日，这项计划在“曼哈顿区”这一代号的掩护下由陆军工兵部队担负全部设施了。

    陆军长官们的警惕性比以前管理原子工作的科学家高得多。为了保密，结果实行了越来越多的严格规定。这些规章减少了传达到英国的情报，1943年5月1日以后事实上完全停止了。从负责“曼哈顿区”的人员看来，没有理由将关于他们工作的情报传播到直接从事工作人员的小圈子以外去，远在伦敦的英国政府官员们当然是在这范围之外了。

    这样的事态使英国很不安。丘吉尔于1943年1月在卡萨布兰卡提出抗议，反对英美在原子发展方面缺乏充分的合作。但是他没有立即提出这个问题。2月初，他与霍普金斯在一系列电报中提出了这个问题。但霍普金斯不能解决这一分歧。2月底，丘吉尔致电霍普金斯，暗示如果美国坚持保密，英国将在加拿大或其他地方着手一项竞争性的原子计划。这样的办法将难免浪费宝贵的材料和人力；而且，丘吉尔极不愿意放弃英国分享美国原子弹研究工作的权利。

    1943年5月，他访问华盛顿时把这个问题以及关于船舶的争议提出来解决。在这两个事件中丘吉尔能够使总统相信，一个较为慷慨的政策是明智的。罗斯福同意交换原子情报应该恢复。发表的公报没有说清楚罗斯福到底接受些什么条件。当然，在以后几个月中，个别的英国科学家按照和个别的美国科学家完全平等的这一基础，参加了美国的原子计划。是否由于丘吉尔抗议的结果，修改了保密规则，使英国政府得以接近原子的秘密，这很难说，但看来未必可能。

    英美之间第三个重要的问题是财政问题。按照1942年的安排，所有英国供给美国的原料，不包括在互助协定之内，而用美元信贷支付。制定这种办法，是使英国能够清偿在租借法实施以前所订购的军需品和其他供应品的债务。但是，到1943年夏季，原料的信贷已将这些债务完全清偿。结果，英国的美元余额开始上升。美国官方反对这种情况。他们指出因为英国缺乏美元，所以租借法首先对英国开始。他们要求，如果现在英国帐上出现美元余额，就要采取措施制止余额进一步上升。英国政府没有别的办法，只好答应。因此，1943年9月由英国方面供给美国的原料被置于互助协定会计工作下。10月，将一些项目——主要是对战后生产会有价值的生产资料——从租借法规定合格的项目中划出去。从此以后，如英国希望接受此项货物，须用美元支付。由于这些改革，结果英国的美元余额的增加速度减低了。

    1943年中，不仅租借给苏联的数额变得更大，而且在美国与俄国战时经济之间分工的初步轮廓也开始出现。1942年时俄国最紧急的需要是能直接投入战斗的现成武器。英国有较多的武器储备，它能够供给的武器在1942年所能交付的物品中占较大比例——大约是一半。1943年局势根本改变，红军不再有即将崩溃的威胁。于是出现了一些长期性的问题：即俄国军队怎样才能在一个拖长的时期——也许是几年——内保持其充分战斗力？1943年中期，俄国各厂证明能够向红军供应充足的或者接近充足的弹药、坦克、大炮等等了。但是没有外援，这种努力就不能长久地维持下去。工业材料缺乏；粮食也是这样；工业机械更换及维修的配件也是这样。

    俄国没有西方国家的援助，就没有资力及熟练的工人来补充这些不足。只有美国能轻易地抽出人力和机械来制造俄国所需要的东西。因此，美国着手供给种类广泛的机械、部件、半制成品(诸如型钢、铜管等等)、化学制品以及工具等等，在有些情况下甚至供给整座整座的工厂。这些物资的交付帮助了俄国解决不但是战时的而且是从几个五年计划开始以来所形成的俄国经济上的一个严重问题。俄国从来就缺少能根据蓝图制出精确机器配件的熟练工人，现在，在1943年，大规模的进口机器和配件，可以让俄国集中熟练的劳动力来从事机器的装配和维修。这样就能使技术较差的工人去开动机器，大量生产红军需要的武器。还有，俄国集中巨大的力量从事采矿、运输以及较大的建筑(诸如铁路、新厂房、电力网等等)，在这些地方可以大批使用不熟练工人。结果俄国通过租借法，可以利用美国长期积累起来的技术和机械的资本，而且可以把他们技术较差的劳动力集中于制造迫切需要的军需品，并立即运往前线。

    在苏联经济与美国经济之间出现的这种关系同1940-1941年英美之间所建立的关系很相似。英国和俄国牺牲了它们完整的自给自足的经济，而集中人力和生产能力来建立军需工业和军队；而且两国都依赖美国供应它们不能很经济地或者很方便地自己生产的物品。

    将英俄两国的经济地位加以对比，意味着1942年以后，英国能提供给俄国的援助较少。尽管英国继续向俄国输送飞机和各种军需品以及英帝国出产的原料，但1943年议定书所允诺的数量较之1942年的数量为少，而实际交付比上一年少三分之一。1943年2月以后，前往北俄的护航队再度中止，直到11月，冬季阴暗气候重又来临，能掩护船只不受德军袭击时才再次恢复。

    英国对俄国援助数量的减少，交付困难只是一部分原因。其主要原因还是由于英国自己军队的需要超过了本国的生产。大规模输送物资到俄国去只是意味着扩大对美国的依赖。显而易见，一旦从美国港口出发的直达单程航行能够供应俄国的需要，那末，将原料运到英国，在那里制造后，再把制成品或半制成品从那里运到俄国，那就是浪费船舶运输。再说，如果英国工业拨出大部分力量去供应红军，那末英国本身就不可能集中最大的人力从事战争了。英国也许可以装备别人去作战；但单独地，或大部分地由俄国军队赢得胜利，这样所产生的政治上和精神上的后果，至少会使英国政府和公众感到厌恶。

    美国租借法对俄国援助的性质的改变，可从下列的统计数字中看出来。 运往苏联的租借物资(按百万美元计)

    --　　　　　　1942　1943　增加百分数

    军械和弹药　　214　　368　72

    飞机及零件　　303　　502　65

    坦克及零件　　177　　75　 -58

    汽车及零件　　149　　406　172

    工业原料和产品313　　853　173

    农产品　　　　185　　592　220

    也许最惊人的是表内坦克数字的下降——反映出这样的事实，即俄国无需大规模输入坦克。由于乌克兰失陷，以及战前积存粮食的耗竭，粮食装运的需要急剧增加。由于俄国同美国经济间有趣的分工的结果，汽车装运到俄国的数字上升。红军习惯上主要依靠铁路来供应，离开铁路终点时则利用牲畜运输及人力搬运来补充。总之，在俄国，公路是既少又坏。不过，吉普车和运货车的效用很明显，特别是当俄军采取攻势，必须进入铁路交通已被德军破坏的地区的时候。临时调动大部分工业用于生产数目庞大的汽车，这是不可能的；因此，俄国只好在相当大的程度上依靠运入美制汽车。所以，到战争结束时，红军在战场的机动力大部分是美制的。而俄国军队用来作战的武器和弹药几乎全部都是本国制造的。

    苏美战时经济的紧密结合，是由于定期交货在1943年已经能够改善而得到增进。在1942年，每百艘开往俄国的船舶中有十二艘被击沉；而1943年的比例就下降到百分之一。船舶之所以能大量幸免于损失是由于改变了交货路线，取道波斯湾和横渡太平洋的结果。我们已经知道，护航队开往阿尔汉格尔和摩尔曼斯克这两个北方港口在1942年牺牲如此巨大，以致1943年夏季再度中断。当停止北极护航队的决定首先通知斯大林后，1943年4月2日斯大林向丘吉尔申诉，他预料最后这将变成为“对苏联的武器和军用原料供应的大幅度的减少”。但是结果不是大幅度地减少，而是向俄国的交货逐月递增(5月和6月的低潮除外)，到1943年底达到当年年初呈现的月度供应率的两倍。移交与俄国的船只能广泛利用符拉迪沃斯托克；美国陆军工程师的工作大大扩充了波斯港口、公路及铁路的运载能力，而且由于清除了北非的德军，甚至相当短程的飞机也可能依靠自己的力量从不列颠群岛航行到俄国。去俄国的其他空中渡运航线(不过只能利用远程飞机)开始横贯大西洋。这些路线合起来足以补偿摩尔曼斯克和阿尔汉格尔护航队的中断而有余。因此，1942年联络俄国与西方国家间战时经济的这座依靠船舶建立起来的危险的桥梁，在1943年已由更加坚固的结构所代替了。

    交货的预定计划仍旧和以前一样，以议定书为基础；不过，导致对苏联物资供应第三号议定书的谈判已不成为最高领导直接关心的问题了。它和租借法管理的其他方面一样，变成了例行公事。谈判早在1943年1月6日开始；第三号议定书于1943年7月1日起生效；但由于有一些较小的调整，一直到1943年10月19日才最后签字。

    关于第三号议定书，有两点值得特别注意。第一，加拿大第一次作为签字国出现。这就是承认这样的事实：加拿大有相当多的军需品和粮食剩余，愿意让与俄国；同时也是对加拿大新近自觉作为一个“中等强国”的承认。第二，使三方(或者连同加拿大为四方)资源统筹的原则比以前的议定书更为明确。在起初两次议定书的条件下，实际上可以作相当自由的变更，根据物资是否可以供应以及俄国的意外需要而定。但这两次议定书的措词都允许分配一定数量的物资给俄国，只是在第二号议定书中有这样的词句：以“在战争过程中不能预见的发展”为条件。第三号议定书表明了一个更加笼统的原则：

    这里所附的预定计划内的供应物品表，为了适应战略的、供应的或装运的紧急需要，依照这三个供应国家之间可能作出的决定，应将表内所列的供应品在这三个国家之间重新分配。在遇有无法预见的战争发展情况时，它们也有责任作出变更。如果船舶遭受损失，生产减退，或由于其他作战需要，以致计划无法履行时，可对供应品作必要的减少。在另一方面，如果条件许可，美国、英国和加拿大政府为了增加提供和交付的数量，将乐于随时复审预定计划。

    这个原则只是把以前发生过的事实写在纸上罢了，以前曾由于船舶缺乏和北非作战需要，致使盟国对俄国的允诺不能全部履行。

    还有，俄国与各供应国不是完全处于同一基础上的。同俄国交换情报始终是一件困难的事情；第三号议定书的草拟和以前一样，俄国提出的请求无需详细的“使用者的正当理由”。但还是正式载明俄国的物资供应的预定计划应反映整个盟军战略及供应这个原则。俄国现在已不再有濒于崩溃的危险。从西方的观点看来，苏联不再是一份反希特勒战争中的消耗性的资产；交付供应品给俄国不能再当作延长对纳粹拚死抵抗的赌注。在主要的盟国之间，经济关系必须与新的政治、军事关系相一致。

    这并不是纯粹对俄国有所增益。不管愿意不愿意，苏联经济已成为较大集体的一部分，主要供应品要依靠美国，而获得供应品的交付要依靠政府间逐日进行谈判和计划。因此，在1943年中，俄国就成为西方强国的一个患难与共的、较为亲密的伙伴，并且它不得不调整它的经济，使之不仅要适合于自己的资源和政策，而且还要适合于盟国的资源和政策。这是从三十年代以来的一个大转变，当我们注意到俄国从1943年到1944年间所发展的倾向西方国家的政治态度时，必须将这点牢牢记住。

    当美国国会于1941年3月通过租借法时，它的有效期只有两年。因此，1943年3月，租借法就需要重订。为了作好准备，参众两院的委员会举行了意见听取会，审查租借物资管理局行使或滥用租借法所授予的权力的情况。国会和公众的意见一般都支持重订租借法，但有些议员要知道，美国可以从中得到一些什么利益，他们唯恐总统过于慷慨。罗斯福的主义是：如果每个国家都将其国民收入按相等的比例贡献于战争，那就不应有负债的差额存在，但这一主义——罗斯福于1942年6月在他对国会所作关于租借法工作的第五号报告中曾试验性地提出过——并未得到普遍的承认。许多议员以及会外人士觉得，但等清偿租借帐目的时候到来，美国应当获得军事基地和航空权，作为所要回收的租借物资酬报利益的一部分。

    1943年3月，国会热情地签署了租借法，使总统左右有一些人相信——大概也使罗斯福本人相信——这是澄清租借法理论的一个好机会。每个经济学家都知道租借是不会大规模偿还的。因此，在1943年8月25日以总统的名义提出了“关于租借法工作的第十一号报告”。在说明信上说道：

    联合国家变得更强大了，因为每一个国家都以充分的力量贡献于共同的斗争——无论是人力、武器或材料。每一个国家都根据它的能力和资源在作出贡献。……国会在通过并延长租借法这一行动中，明白地告诉人们，美国不要新的战争债务去危害行将来临的和平。胜利和牢固的和平就是我们能够得到偿还的唯一货币。

    这个主张在长期反对罗斯福及其新政策的新闻界中引起了一些抗议，有些国会议员对罗嘶福的讲话表示反对。另一方面，支持罗斯福外交政策的新闻界就十分热情地欢迎他的声明。

    正当“第十一号报告”提交国会时，罗斯福又一次和丘吉尔在魁北克会谈。他一回来，在1943年9月7日的一次记者招待会上，推翻了上面所引的最后两句话，并否认这两句话曾经得到他的批准。在他对记者的讲话中，他的意思是如果不能指望得到货币偿还，那末也希望得到其他方式的偿还。租借法的理论依然象过去一样难以捉摸。

    代表美国政府的那些发言人在国会审查租借法的委员会作证中都强调美国政府通过“逆租借法”——或者象英国人那样，更确切地称之为“互助”协定——所得到的利益。美国政府急于要作出“互助”的数字统计，用来感动公众和国会，以影响他们的意见。因此，一旦这些可能搜到的资料汇总好了，罗斯福就利用他“关于租借法工作的第十二号报告”(1943年11月11日)来说明英国对美国战争所作出的贡献。

    从英国支援美国军队所作贡献的性质来看，会计工作肯定是有困难的。在象北非那些战斗区里移交是从来不做记录的。直到1943年深秋开始为在诺曼底的登陆而集结力量之前，联合王国对美军援助的价值并不高，因为那时候在英国驻扎的美军是很少的。所以“互助”协定的主要发展是在这里所述的一段时期以后。另一方面，澳大利亚和新西兰在1943年间却尽了他们最大或接近最大的能力捐献食物以及其他供应。

    1942年间成立的那些联合委员会在1943年中并没有任何根本的改变。加拿大尽力为自己在委员会里取得单独的代表权。尽管英美两国很不愿意——因为它们都害怕要是所有联合国家的成员国都为自己谋取席位，那末委员会将变得非常臃肿——加拿大于1943年10月19日在联合粮食委员会里被给予一个席位，又于1943年11月10日在联合生产与资源委员会里被给予了一个席位。虽然也谈到过让俄国加入联合委员会，但没．有成功；而除了加拿大被纳入这两个委员会外，整个系统依然保持着两国体制。

    事实上，由于供应情况变得松动了些，这些联合委员会的工作也就不再那么容易引起争论了。有许多事情在1942年曾经引起剧烈的讨价还价，到1943年多半已平定下来而成为原料和生产力的例行分配；同时，也由于出现了一些新的短缺现象，主要出现在民用领域里，那些联合委员会的工作范围就扩大了。因此联合生产与资源委员会成立了一系列商品委员会来研究和介绍有关纺织品、轮胎和煤的供应；联合粮食委员会调查研究了出现在诸如牛油之类的食品供应中的各种各样不足情况；联合原料委员会汇报了种种皮革供应品，并在竞购单位之间介绍了公平分配这些物资的一套办法。这些联合委员会的活动都朝着这个方向扩展，反映出的事实是它们各自的政府基本上已经把它们从军事生产的控制中解除出来了；另一事实是1943年间民用物资的短缺现象几乎第一次在美国变得明显起来。为了避免严重的反应，早先为指导军事生产而发展起来的那种计划和事先考虑，现在转而为品种日益增长的民用纺织品生产所需要。通常，这些联合委员会只有顾问权。即使在书面上他们的权力是采用命令式的，实际上并不使用这种权力。

    当解放区和占领区的战后救济计划和经济工作的管理计划成为现实时，这些联合委员会就有新的任务要干。联合国善后救济总署在1943年11月9日成立时，就决定该署为解放区申请提供物资。首先向这些联合委员会提出，由它们决定可能取得的供应数量和来源。因为不管怎样，联合国善后救济总署大部分的活动在1945年和1946年方始展开，所以，对盟国在救济工作范围方面的合作计划和活动的考虑，看来最好放到以后再谈。

    1943年在盟国间经济合作范围内的中心现象，是美国优势的不断增长。不仅英国，甚至俄国也在相当大的程度上依赖美国的产品。这种国际分工的结果，毫无疑问加强了联盟的联合军事力量，这是合情合理的。然而，经济的依赖和半依赖同时带来了政治的和其他的后果，这又是英国和俄国所不能完全同意的。但是，只要这三个国家凌驾一切的政治目的是相同的——打败希特勒——这些潜在的困难就不会公开显示出来，的确，经济合作相反加强了政治和军事联盟。

    1942年11月8日清晨，当美国和英国的军队开始在阿尔及尔、奥兰和卡萨布兰卡附近登陆，他们闯进了一个复杂的军事和政治的场所。联军进攻中立地带，名义上是防止德国人占领。从最好的方面考虑，盟国希望法国人积极支持他们，并且希望联军能够向东挺进，不穿越突尼斯而进入利比亚，那里的德国非洲兵团的残部将被从埃及向西攻击的英国第八集团军以及从法属北非推进的新部队所击溃。从最坏方面着想，盟军担心法国人会顽强地抵抗，直至军事失败后才放下武器。这种情况不仅会使远征军在作战中，而且也在战后造成极度紧张，因为面对绷着脸的法国人的忿恨和土人的骚扰，治理北非将不是一件轻松的事。那些制订“火炬”计划的人也非常害怕德国人从西班牙和西属摩洛哥发动进攻；大多数美国军队最初部署在西属摩洛哥边境附近，就是为了防御这种危险。

    法国人的情况是一片混乱。在心里觉得纳粹比盟国好的法国人是非常少的；但是进攻的是盟国，维希的贝当政府——北非的军队和行政当局承认它是统治法属北非的合法政权——就立即斥责盟国入侵，并指令当地法国官长抵抗到底。

    盟国希望亨利·吉罗将军以他个人的权力和威望能够争取北非的军政领导官员们站到他们这一边来。计划是他应在入侵前不久到达阿尔及尔，推动已经承认他领导的那些共谋者，等盟军一登陆，立即发表文告欢迎盟军，并指令所有法国当局支持和协助盟军向突尼斯推进。由于吉罗11月5日午夜才离开法国，直到11月7日下午才到达直布罗陀，只有采取最顺利而最迅速的行动才能使他及时抵达阿尔及尔。

    其所以没有达到必要的速度，原因很简单，就是因为吉罗和盟国之间没有达成确定的协议。吉罗到达直布罗陀时还在酝酿他的法国和北非起义计划，这次起义将会得到美国人帮助。他指望能指挥这次起义并指挥那些可能被指定去支援起义的美国部队。他知道美国人对于把美军置于他的指挥之下是有一些保留的。他也知道美国人不同意他在法国南部的作战计划。但是在吉罗眼里，这两点对整个事业说来是非常重要的。他有责任使美国人信服；假如他们不同意，那末他觉得他就只好全部作罢了。

    当吉罗把这些要求向艾森豪威尔将军提出来时(艾森毫威尔已经把直布罗陀接收过来作为这次进攻的指挥所了)，他得到的是一口拒绝。吉罗感觉到美国人把“进攻开始日”的日期隐瞒到最后一分钟才告诉他，对他早已谈不上什么坦率不坦率了。他感觉到自己正在被人利用，因而他拒绝与此事再发生任何关系。就在那天晚上，盟军已开始在各地登陆，而吉罗还远离现场，同时又对盟军怀着非常激愤的情绪。艾森豪威尔和克拉克同样地对吉罗感到非常愤怒，他们觉得他们的计划被一个不懂得现代战争的老头儿的愚蠢顽固给搞糟了。盟国原来的计划就这样全部失败。

    北非的混乱情况也差不多。在阿尔及尔，那些由夏尔·马斯特将军领导的密谋者竟能在11月8日控制住阿尔及尔市区达几个小时；可是在盟军出现于阿尔及尔之前，达尔朗海军上将和阿尔方斯·朱安将军领导下的正式的当局又重新站住了脚，并逮捕了大部分密谋者，包括美国总领事罗伯特·墨菲在内，他也被关了几个小时。然而达尔朗和朱安都不想真正同盟国作战，所以他们的抵抗显得轻微而且松松垮垮。11月8日下午接近傍晚的时候，停火谈判开始了，下午6时45分，朱安就向指挥登陆部队的美国将军投降，并交出阿尔及尔。在奥兰和卡萨布兰卡，法军的抵抗比较坚强，也比较持久，只是在进一步的谈判使政治形势大大改观之后，抵抗才宣告结束。

    11月8日上午，吉罗在直布罗陀表示愿意就最高指挥权问题与艾森豪威尔妥协；而在美国人和英国人方面，他们也急于要抚慰吉罗受了伤害的感情并取得他的合作。协议达成了，显而易见是在盟国和法国的军事司令部相互平等和彼此独立的基础上达成的。双方的合作可在上层由吉罗和艾森豪威尔之间协商建立；而下属部队则由在当地驻军多的一方进行指挥。同时艾森豪威尔还答应承认吉罗作为民政机构的首脑和驻北非法军部队的总司令。

    就凭借这个协议，吉罗在第二天，即11月9日，飞往阿尔及尔。几小时后克拉克将军也跟着去了。他们一到那里就都发现当地军政形势与他们所预料的大不相同。主要的事实是：在法属北非的许多司令官，除了少数例外，都很不乐意承认吉罗将军的权力；而有些人还把他看成叛徒，或者说得再好至少也是犯上作乱的家伙。第二个几乎同样重要的事实是，维希政府的法国武装部队总司令海军上将弗朗索瓦·达尔朗也在阿尔及尔，并凭着他所负的职责对北非的法国陆军和海军行使着合法的权力。

    当吉罗发现他无力指挥北非的法国各部队的司令官时，他就退居到策划把他弄到非洲来的那一派成员之一的家里。他在那里沉思冥想，而他的支持者们则责怪他没有及时夺走达尔朗的指挥权。吉罗的处境确实非常为难，因为他也尊重贝当的合法权力，而正是这种尊重贝当的态度支配着大多数北非法国军官的行为；同时他不能轻易宽恕美国人迫使他到北非来采取行动而对他的计划又置之不理的那种做法。

    与此同时，克拉克将军拼命想找到这样一个人，这个人要能够结束还在奥兰和卡萨布兰卡进行着的战争行动。克拉克的想法是，只要可能，就让法国人自己去处理他们的事务。首先，他需要在整个法属北非实行停战。其次，他需要法国人在他们自己人中间能达成一项协议，成立一个盟军总司令能够与之打交道的民政和军事的政权。假如可能，克拉克想让吉罗根据刚刚在直布罗陀达成的协议走马上任；不过，他对吉罗在军事或政治方面的判断力不敢恭维，而且遵照让法国人自己处理自己事务的原则，他倒很乐意和别的人打交道，假如法国的官员们也这样希望的话。在当时的情况下，这个别的人只能是达尔朗了。

    达尔朗的头脑里显然是矛盾重重，无所适从。11月8日，他同意德国提供飞机援助；而就在同一天的晚些时候，他又授权阿尔及尔投降。象其他法国官员一样，他渴望以贝当的名义行事；同时他不渴望在胜利者一方露面。到11月10日早晨他第一次会见克拉克时，他还是决不定该怎么办，不过，经过开始时的拒绝以后，最后他答应下令停止在整个北非的敌对行动。

    在奥兰，当地的法军司令官于11月10日用电话把自己的意图通知了达尔朗以后就投降了，但他还未接到达尔朗下达的在北非全面停战的命令。当时法国的军事形势就是这样，有达尔朗的命令也好，没有达尔朗的命令也好，总归是要投降的；达尔朗的命令不过给当地法军司令官的决定加上一个合适的法律上的名义罢了。在卡萨布兰卡，战斗持续延长了几个小时，直到11月11日早晨，摩洛哥的法国长官奥古斯特·诺盖将军根据达尔朗11月10日的命令才宣布停战。官方关于这种延误的解释是，摩洛哥的法国官员们对达尔朗下令停火的电报的真实性表示怀疑。只是在信使亲自把停战令交给诺盖以后，他才同意服从命令。

    这种说法是否真正代表诺盖的思想是很值得怀疑的。11月10日贝当正式否认达尔朗是北非法军的总司令而任命诺盖来代替他。在诺盖看清楚军事和政治事态如何演变之前，他很可能选择不听达尔朗的命令的做法的。11月10日，美国海军对卡萨布兰卡的成功的炮轰，坦克从南方的逼近，以及奥兰投降的消息，一定已使诺盖相信，在摩洛哥继续抵抗是不可能长久的。因而看来很可能是这样：诺盖的决定投降与其说是服从达尔朗的命令，不如说是大势所趋。这一点之所以重要，仅仅是因为有这样一种主要论据，这种主要论据是用来说明后来与达尔朗达成协议是完全正确的，因为只有他才能终止敌对行动。要想知道事实的真相，人们只能渗透到诺盖的思想深处，而这显然是不可能的。不过重要的是驻在阿尔及尔的克拉克开始坚决地认为，是达尔朗的命令终止了法军的抵抗。看起来达尔朗的命令的确使得向盟国投降比较能合乎驻奥兰和卡萨布兰卡的法军司令官们的口味一些；但假定说没有达尔朗的命令作口实，他们就不会投降，这至少也是值得怀疑的。

    在谈判的这个阶段中，没有就北非的未来政府问题向达尔朗作出任何许诺；克拉克还是可以把最高民政和军事权力交给吉罗。在11月10日大约中午时，几乎就在达尔朗刚刚签署了停战命令之后，他立刻这样做了。不过吉罗由于过去三天来的事态发展，精神上大受挫伤，因而拒绝了。他声称他所需要的只是最高军事指挥权，没有说清楚他是指盟军的或者仅仅是法军的最高指挥权。

    在11月10日这同一天的下午给达尔朗和吉罗安排了一次会谈。正好在会谈开始之前，贝当发来一份电报，他否定达尔朗在那天早晨发布的在整个法属北非停火的命令。达尔朗对这个消息的反应是放弃一切权力和责任，并拒绝与克拉克将军进一步合作。克拉克则相应地下令软禁达尔朗。几个小时之后，达尔朗收到用私人密码从维希发来的第二份电报，否认贝当的公开行动，并保证贝当对他秘密支持和同情，他的地位又恢复了。因此达尔朗又以贝当的名义重新担任指挥，并很乐意地继续与克拉克将军合作。

    随后的两天，在阿尔及尔继续玩着一种类似捉迷藏的游戏。达尔朗的地位由于他接到的秘密电报而加强了，他继续以贝当的代表的资格与克拉克和墨菲打交道。至于吉罗，他也改变了关于接受民政权力的主意，于11月11日拟定了一份宣称他将以贝当元帅的名义暂时接管北非政府的文告。但是吉罗对权力的要求提得太晚了。克拉克对吉罗的摇摆不定极为不满，而且他知道显然是达尔朗的命令结束了法国在摩洛哥和阿尔及利亚的抵抗。何况还有法国舰队的问题。11月10日，达尔朗曾经给土伦港的法国舰队司令发去一份电报，请他突围出来参加盟国方面；11月11日，达尔朗又发去了大意相同的第二份更加紧急的电报。在克拉克看来，在法国舰队未来的行动向未肯定之前向达尔朗决裂只能招致失败。因此11月11日克拉克和墨菲再次访问吉罗时通知他说，达尔朗仍负责北非的法国事务。吉罗同意，并没有提出抗议，还说他要的只是军事指挥权。克拉克感到满意，因为他认为现在已经为达尔朗与吉罗之间的协议打下了基础。

    就在11月11日这同一天，德国人开始进犯维希法国，断然破坏了1940年的停战条约。这件事使北非的法国官员的心理起了深刻的变化，现在他们可以对自己这样说，贝当已不再是一个自由的代理人了，所以他们不执行他的对盟军作战的命令，实际上正是遂了他的私愿。

    这样一种想法也许可以证明他们在突尼斯抗击德国人并与盟军达成协议是有道理的；但这种想法还是不能饶恕吉罗和他的支持者们犯上作乱的行为。因此。在11月12日举行吉罗、达尔朗、诺盖和其他法国高级官员之间的第一次正式会议时，气氛是很紧张的；特别是诺盖，拒绝与吉罗发生任何来往。尽管这样，还是达成了一项临时性的协议。由达尔朗获得政权，现存当局就在法属北非继续留任；吉罗获准招募志愿兵与德国人作战，而法国的正规军则保持中立。

    达成这一临时性协议的消息使艾森豪威尔相信，现在是他到阿尔及尔去批准他的副手克拉克所已经完成的工作的时候了。艾森豪威尔在第二天即11月13日到达，就在那天早晨，法国的领袖们举行了第二次会议，在会上他们修改了他们在前一天达成的协议。吉罗接受了诺盖向他提出的三个条件：不许戴高乐进入北非；吉罗应听从达尔朗的命令；吉罗只能以贝当的名义来进行指挥。这样就把吉罗纳入维希政权的合法范围之内，诺盖和达尔朗乐意承认吉罗为法军总司令，并放弃诺盖前一天所坚持的中立。从此以后，在北非的法国人就公开与德国作战了。四天之后，即11月17日，法德部队第一次发生敌对性的接触，到11月19日，在突尼斯已多少形成了一条战线。

    这项协议达成后，艾森豪威尔将军到会和与会者见面。他接受了拟议中的安排，声称这与他所接到的让法国人挑选他们自己的领袖的指示是一致的。细节问题有待与克拉克继续谈判后解决。没有作任何书面的记录；艾森豪威尔还特别指出，任何协议都必须在晚些时候取得美、英政府的批准。艾森豪威尔匆忙地离开阿尔及尔去直布罗陀，再一次留下克拉克作为负责人。

    在随后的几天里，克拉克主要关心三件事：突尼斯、达喀尔和驻土伦港的法国舰队。在克拉克的敦促下，达尔朗又给法国舰队发了几份电报去催促它参加到盟国这方面来，但舰队司令拒不从命，当德国人进入土伦港时，法国舰艇即于11月27日在该港凿沉。可以作为对这个失败的补偿的，是11月23日法属西非宣布参加盟国的事业，同时参加的还有驻达喀尔的海军部队。在达喀尔东面的突尼斯，情况更加复杂。盟军登陆后四十八小时，第一批德国部队就从空中来了。11月12日，第一批载着德国人的船队到了。法国当局毫无抵抗地让他们进入了突尼斯和比塞大的港口。可是，在突尼斯境内的法国陆军向西撤退，经过一段时间的犹豫不决和动摇不定之后，在11月19日开始阻止德国人前进。

    正当战事在展开的时候，确定在北非的法国和盟国军事当局之间那种关系的谈判也在进行，多半是由墨菲以克拉克和艾森豪威尔的名义出面来谈判的。结果是在1942年11月22日签订了所谓的克拉克-达尔朗协议。这个协议声称法国和盟国在三个目标方面是一致的：把德国人和意大利人从北非赶出去；解放法国；恢复法兰西帝国的完整。协议允许盟军司令官们有权自由使用机场、港口、通讯系统和军事设施，协议还授权美军总司令可以宣布法属北非的任何地方为军事区，他在这些军事区内可以掌握直接控制内政的权力。不过，法国在北非的现任官员还是受达尔朗政权管辖而继续任职，这个是例外。协议中有一条条款规定，那些因为曾表示过同情联合国家而被监禁或遭受任何形式限制的人，应按美军总司令的命令一律予以释放，但不准备搞全面的大赦，更不用说废除维希法律了。

    在这些复杂的谈判中的关键人物是克拉克将军，这个人担任这项任务的条件仅仅是他的自信和决心而已。克拉克在作出各种决定时似乎总是要考虑三点。

    第一，他不尊重吉罗。如果把吉罗作为一个将军来考虑，克拉克认为他在业务上是无能的，而且是生活在一个早已随同1918年——假如不是更早的话——一起消逝的世界；如果把吉罗作为一个政治家，那末他在克拉克心目中的地位就更低了。因此，克拉克并不认真努力去支持吉罗想当北非领导的要求。的确，他主要是把吉罗作为一只吓人的妖怪来利用，也无非是要使达尔朗就范罢了。

    第二，克拉克对事态发展的结果印象很深。他认为，看来既然是达尔朗海军上将的命令终止了法国人的抵抗，那末显然应该同他打交道。克拉克希望达尔朗对盟国的价值现在只是刚露出一点苗子来，希望他能把驻土伦的法国舰队争取过来，并说服在突尼斯的舰队司令去抵抗德国人。这些希望很快都落空了。但在11月13日同达尔朗达成决定性的协议时，成功的机会看来还远远不容忽视。法属西非连同达喀尔后来真的一枪未发地就归附到达尔朗和盟军方面来了。

    第三，克拉克觉得一个军人的职责是避开政治而让法国的官员们根据他们自己的意愿去解决他们自己的政治问题。假使他们愿意在达尔朗的领导下并以贝当元帅的名义来行事的话，对克拉克说来是无关紧要的。肯定就在这个问题上，墨菲对克拉克采取了听之任之的态度，而军政分离的信条对美国政策的明智性也起了相反的作用。看来墨菲和克拉克嗅觉都不灵，没有觉察到达尔朗作为维希政府的一个成员来行事的结果所带有的政治气味。看来他们两人都感觉到他们应该纯粹从军事方面的考虑来作出他们的决定，即在北非建立巩固的基地，并期望盟国控制的范围扩大到达喀尔、突尼斯和法国舰队。当他们与达尔朗打交道的消息传到英国和美国，因而引起批评和怀疑时，克拉克和墨菲两人都非常吃惊。他们为了严格的军事目的，竭尽所能地干着，却非常不公平地被指控为怀有不可告人的政治目的。

    回顾一下从11月8日至13日这多事的一周中所发生的事件，人们可能对克拉克所作的决定是否明智表示怀疑；但如果看不到当时围绕着整个谈判所出现的匆匆忙忙、变幻莫测以及显然是没有什么选择余地等情况，那也是不公平的。假使突尼斯和法国舰队那时已经接受达尔朗的领导参加盟国方面，那末这个协议也就证明克拉克当时对它所抱的希望是有道理的。再说，如果克拉克能够找到一个他所真正信任的人物来代替达尔朗作为北非的法国行政长官的话，那末很难相信他会和达尔朗打交道了。吉罗完全不适合担任在初步计划中安排给他的角色。吉罗在政治上的无能，不时发脾气，以及常常突然改变主意等表现，使自己丧失了一些机会。他已处于一个十分尴尬的地位。他不愿意和贝当彻底决裂，他对后者的社会和政治见解一般是表示同情的。但是北非其他支持贝当主义的人都不乐意承认他。公开反对维希政权在北非的合法性的人为数极少而且也没有什么势力，作为个人来说，他们中间大多数人也不喜欢吉罗。吉罗认识到，先是美国人，而后就是他自己在阿尔及尔的支持者们怎样大大地欺骗了他，因此在到达阿尔及尔的头几个小时内，就由于他的消极态度而拆了自己的台。

    1942年11月时，戴高乐在北非并不是实际上可以取代达尔朗的对手，尽管美国最高决策机构对他的要求并不是很反对。北非的法军司令官们非常不喜欢戴高乐，他们十分明白地表示他们决不接受戴高乐的领导。当时在那里再也没有别的杰出的法国政治家或将军了。因此，克拉克除了达尔朗之外再没有任何有前途的物色对象了。

    这个过失部分是机会造成的。吉罗的迟迟到达阿尔及尔以及达尔朗的在场是无法预料的，但对形势的错误估计，特别是对吉罗的威信和性格特点的不正确的估价，应对造成盟军登陆后所发生的混乱情况负责。如果决策英明的话，就一定可以找到比吉罗表现好的领导人，同时会事先与维希政权的合法性断然决裂并恢复共和政体。而美国人始而接受吉罗，但对他并无任何真正的了解，继而虽说不无理由，又把他撇开，遵照非常可笑的不干涉内政的信条，允许维希政权在盟国的领导下继续在北非存在。同达尔朗达成的协议，尽管在军事上能取得现实的和预期的好处，但决不能看成是盟国政治手腕的胜利。

    达尔朗在北非建立了政权，这并没有结束政治上的困难局面，但随着战局不稳而来的紧迫的压力则逐步减弱，处理政治问题的更多的正常渠道又重新建立起来了。克拉克和艾森豪威尔乐意地把他们的注意力集中在突尼斯战役的进展上。在政治上同法国人打交道变成了文职官员的责任，最终变成了罗斯福和丘吉尔的责任。

    起先罗斯福觉得艾森豪威尔和克拉克同达尔朗达成协议是犯了大错误，但11月14日艾森豪威尔发来一份长长的电报，里面提到了已经到手的种种直接的好处，终于使得罗斯福相信他们那样做是正确的。丘吉尔的怀疑则更为显著，但他觉得他没有办法不接受艾森豪威尔的安排。另一方面，斯大林却在分别发给罗斯福和丘吉尔的电报中热烈赞同与达尔朗打交道。

    在战役进行的头六个星期中，严格的政治检查使得在北非发生的事态的详情不能为英美公众所知。被战事上振奋人心的消息分散了注意力的报界，只是对已作成的政治安排表示了相当温和的异议。但政治检查和战事新闻的分心都不可能长久持续下去。罗斯福希望表明美国的立场，同时也想避免严厉的批评，因而于1942年11月17日发表了一项声明，重申他关于法国事态的基本观点。他说：“未来的法国政府将不是由法国本土或法国海外的某个个人来建立，而应该由因联合国家的胜利而获得解放的法国人民自己来建立。”根据这一原则，罗斯福声称，同达尔朗达成的协议是一种“临时的措施，完全是因为战事的压力才这样做的。”他的声明以叙述同达尔朗合作所获得的军事利益来作为结尾。罗斯福私下希望达尔朗很快能被赶下台，但在突尼斯的战斗结束之前就推翻这一已作出的安排，又被认为是不明智的。

    对达尔朗的不信任和不喜爱在英国比在美国要厉害得多，但丘吉尔可以声辩说，整个事情都由美国负责，因此英国政府不应立即采取任何行动来改变这种情况。

    罗期福和丘吉尔所作的这些努力有助于防止公众舆论强烈反对同达尔朗作成的交易。但是在许多人中间终于还是留下了不满意和不信任的回味，这些人认为同历史上有法西斯主义污点的人妥协简直是不能容忍的。后来在关于戴高乐和吉罗在北非争权夺利的问题上，这种感情就公开化了。

    在北非，罗斯福11月17日的声明进一步动摇了达尔朗的地位。这位法国海军上将原来希望并打算让维希政权原封不动地保存下来，直到贝当这个年迈的元帅能够从德国人手中把自己解放出来并恢复他的法国国家元首的合法地位时为止，他认为自己是代理贝当行事的。这样的一种想法就意味着达尔朗的权力将扩大到那些仍然忠于维希政权的法兰西帝国的所有部分，然而美国人也好，英国人也好，都不乐意让他的权力有这样的扩大。

    即使在北非，美国人和英国人也觉得要接受达尔朗的政策是越来越困难了。从一开始，认为可以让法国人自己解决他们自己的政治问题的想法，实际上是行不通的。早在11月20日罗斯福就插手了，当时他下令，不管达尔朗同意不同意，要艾森豪威尔释放北非的全部政治犯。到了1942年12月底，由于任命墨菲和英国的议员哈罗德·麦克米伦作为艾森豪威尔的拥有否决法国行政官员命令权力的两个特别政治顾问，盟国对法国政策的监督就变成经常性的了。不过法国的官员们几乎毫无例外地都很不乐意听从外国的指挥。他们中间很多人开始耍弄两面派手法，对责令他们做的大部分事情表面上显得非常驯服，但是却不把英、美人的建议付诸实施。他们自称对当地情况拥有特殊的知识并侈谈阿拉伯人不满的危险，如果象褫夺犹太人公权等等的维希法律被撤消的话。结果，盟国的压力未能使北非法国行政当局的现存政策发生什么显著的变化。

    原则上吉罗不参与政治活动。他的注意力全部集中在军事问题上，实际上他也很少和那一帮曾利用过他的名义在登陆前搞密谋的人来往。当然这一帮密谋者是怀恨在心的。11月7-8日晚在阿尔及尔搞的政变失败了；他们被美国人和吉罗本人所抛弃。达尔朗把担任公职的大多数密谋者都解职了，包括马斯特将军在内。他们在社交方面受到了忠实的贝当主义者的严峻排斥。他们中有些人马上就想到戴高乐，希望他能够也乐于支持他们。从戴高乐的总部来的一个使者于11月19日到达阿尔及尔，并与部分不满分子接触，很快就达成了谅解。

    戴高乐起先对英美在北非登陆的反应是，在电台上发表演说欢迎盟军。但是同达尔朗达成的协议激怒了他，特别是看来他和他的追随者有被排除出北非的可能的时候。为了寻根究底，戴高乐认定由他去美国访问一次并试图与罗斯福达成谅解将是有益的。正当他整装待发去华盛顿的时候，达尔朗遇刺的消息传到了英国，他的这次旅行很快就取消了。

    1942年圣诞节的前一天，一个曾经参加过11月7-8日阿尔及尔政变的青年人开枪打死了达尔朗。这件事情的政治背景是很错综复杂的，而且有人企图遮掩整个事件，所以究竟发生了什么事，在那时只作了既不完全而又被歪曲的报道。根据后来的调查，可以肯定，这次谋杀就是先前策划起义以支持盟国登陆的那一伙中的几个人所密谋进行的。两个被认为最有直接牵连的人是，亨利·德·阿斯蒂埃和一个颇为神秘的人物，科尔迪埃神父。德·阿斯蒂埃和科尔迪埃神父两人都是戴高乐主义分子又是保皇党，他们的这种混合身份乍看起来似乎不可思议，但在当时却是非常合乎逻辑的。他们的希望是，一旦达尔朗被清除，法国王位的觊觎者巴黎伯爵将能把所有法国分裂的派别统一到他的旗帜下。但这一计划成了泡影，因为巴黎伯爵一发觉美国人不会同意这个计划时就缩手不干了。

    这些情况在当初是不知道的。官方发表的公报暗示说轴心国的特务要对达尔朗的被刺负责；而法国的官员互相隐瞒重要的证据，不让公众知道。结果，一种神秘的气氛笼罩了这次谋杀事件；法国当局极不象样地匆匆忙忙于12月26日只经过非常草率的审讯就把凶手处决了，这种做法丝毫也无助于消除很快就在阿尔及尔传播开来的种种猜疑和谣言。

    达尔朗之死又把法属北非的未来政局置于纷乱多变之中。那些组成所谓帝国参议院的法国高级官员想把达尔朗的权力交给诺盖，但艾森豪威尔在罗斯福授意下声称吉罗是唯一可以接受的候选人。吉罗自己不想要这个职位，但在稍经劝说之后同意接任达尔朗的职务。

    吉罗执掌政治和军事领导权后，法国北非当局和戴高乐之间的关系的问题重新又开展起来了。更为重要的是，维希政权和贝当的“民族革命运动”的整个合法性问题也得做出决定。尽管这样，随着达尔朗从北非政治舞台上消失，方始看来有希望为这两个法国不同派别之间的和解铺平道路。

    还在11月8日之前，戴高乐就表示愿意同吉罗达成协议，当他听到达尔朗遇刺的消息时，戴高乐就提出同吉罗会晤，以便建立一个单一的法国政权。但吉罗想到他答应过诺盖不让戴高乐进入北非的诺言，所以没有接受这个建议。实际上，吉罗仍然认为自己是贝当的代理人，因而不愿意接受戴高乐提出的彻底清洗维希官员的要求。

    罗斯福和丘吉尔几乎从一开始就急于促成这两个法国人之间的和解，在1943年1月举行的卡萨布兰卡会议上他们也朝这一方向努力过。戴高乐一开始拒绝接受邀请到卡萨布兰卡来，后来虽然在英国人的强大的压力下改变了主意，但安排他与吉罗之间的会晤未能取得任何协议。

    在随后的四个月里，吉罗在北非的地位逐渐受到削弱。盟军的压力限制了他在军事和政治两方面行动的自由。在突尼斯的作战进度由于时值泥泞和不利于机动的漫长冬季而迟滞下来，以致原来认为法属北非很快就会不再成为战场的想法失去了现实意义。为了对付这种新形势，约于1月中旬把法军直接置于盟军统帅之下，这就违反了艾森豪威尔与吉罗在直布罗陀签订的协议。

    另一方面，在这几个月里，随着戴高乐在整个法兰西世界中威望的提高，戴高乐派在北非的势力不断地扩大并增强。戴高乐同法国本土的法国抵抗运动的关系大大加强了他对付吉罗的地位。戴高乐和他的对手比较，在政治上也更加明智，而且他拥有更好的宣传机器，充分利用了吉罗的态度所提供的机会，谴责吉罗庇护法西斯分子和民主的敌人。英国外交部给予戴高乐的支持有助于抵消美国人对吉罗的支持。戴高乐还由于苏联人和法国共产党的支持，加强了自己的地位，尽管这是使美国人更加坚定地反对他的部分原因。

    美国政府冷淡地看着戴高乐在北非影响的增长，而一些最高一级的官员则尽一切力量支持吉罗日趋下降的威信。可是，随着在北非的政治检查的放松(这种放松是在突尼斯的战事迟滞不前引起人民失望的时候出现的)，在美国，对正在北非采取的政策爆发了一场广泛的批评。即使在国务院内部，也有一些人认为同戴高乐达成协议将是明智的，而美国政府的各个部门则在北非当地自相矛盾地进行工作，即有些支持戴高乐，有些则反对他。结果，在阻止戴高乐主义力量的增长方面，美国的反对毫无成效；而在突尼斯胜利(1943年5月13日)之后，军事安全的需要再也不能作为疏远戴高乐的一个理由了。

    尽管美国政府喜欢吉罗，但他们却不喜欢他企图保持维希政权合法性的政策，美国官员对吉罗不断施加压力，劝说他改变他的政治原则。可是吉罗相当顽固，只肯慢慢地让步。直到1943年2月底法国全国委员会在伦敦为和解提出了一个新的基础之后，吉罗才迟迟于1943年3月14日在电台上发表了一次演说，接受自由与共和的原则。

    这些步骤消除了所有谋求联合的表面的思想上的障碍，并标志着反对贝当的民族革命运动的最后决定；可是在戴高乐与吉罗之间达成协议的进程却由于双方个人之间的摩擦和猜疑对方没有诚意而受到阻碍。直到1943年5月30日，戴高乐才到阿尔及尔同他的对手直接谈判。经过几次会晤，他们于1943年6月3日同意建立一个由他们共同担任主席的法国民族解放委员会。名义上，吉罗与戴高乐在委员会里各有相等的代表，可是从一开始就有些由吉罗任命的委员在有争议的问题上倾向于支持戴高乐。吉罗乐意只管军事，并且他还有意让开，到美国去作了一次长时间的正式访问，在此期间戴高乐加强了他在北非的地位。这样一来，几乎从一开始，在阿尔及尔的法国民族解放委员会就接受了戴高乐的领导。

    从某种意义上说来，法国长期不统一的问题已经解决了。几乎所有在法国的抵抗组织都已效忠于委员会，除少数加勒比海的属地以外，全都受委员会控制。不过，事实上，派别活动在委员会内部几乎还是象以前那样如病毒般地继续存在着。戴高乐让吉罗分享即使是名义上的领导也颇不甘心。他很快就着手去除掉吉罗，而在不到一年的时间里他就成功了。吉罗于1943年11月9日向委员会辞职，并于1944年4月9日被劝说以法国陆军总司令的名义退休了。

    在阿尔及尔成立的法国民族解放委员会，在盟国之间引起了它的国际地位的问题。戴高乐非常急切地要别人承认这是个流亡政府。但罗斯福和丘吉尔都不愿意给他这样一种地位，尽管英国政府一如既往地采取了较为友好的态度。虽然作了种种努力，谋求在措词上达成一致，但事实证明，还是有必要发表各种不同的文本，规定各国政府与法国委员会的关系。

    美国在1943年8月26日发表的声明中，直截了当地承认“法国民族解放委员会管辖那些承认它的权力的法国海外领地”。英国政府声明说：“本国政府同情地注意到该委员会希望被认为是一个有权确保管辖和保卫全部法国权益的政体。英王陛下政府的意图是尽可能对这一要求施加影响。……”苏联政府则毫无保留。苏联政府8月26日的声明宣称：“苏维埃社会主义共和国联邦政府……已决定承认法国民族解放委员会是法兰西共和国国家利益的代表，同时也是所有反抗希特勒暴政的法国爱国者的领导。

    在突尼斯的胜利后，接下来是委员会的建立以及三个主要盟国政府对委员会的承认，这一切使法属北非的复杂的政治局面得到了解决。尽管(也许恰恰因为)美国人反对戴高乐，英国人给他的支持也经常是不那么热情的，戴高乐却获得了在被占领的法国本土以外的，几乎是对所有法国人的领导地位。戴高乐与罗斯福和丘吉尔进一步的关系不再依据北非的局势而转移，而是要依据法国本土解放后奉行什么样的政策而转移了。北非现在已经变成一泓死水，盟国合作或不合作已不再那么重要了。

    尽管在突尼斯境内的法国部队未能抵御德国空军和地面部队的进攻，但盟国对于在德国人能够集结重兵之前就占领整个突尼斯抱有很大的希望。迟至1942年12月1日，艾森豪威尔的参谋长还估计可在年底以前占领突尼斯，而到1943年1月底就可将所有轴心国部队赶出整个北非。直到12月24日，这些希望才确定放弃。就在那一天，艾森豪威尔很勉强地决定，在更多的给养、部队和空中掩护得以集结之前不再努力向比塞大和突尼斯进军。这样一迟延，给了德国人以相当大规模地向突尼斯派遣增援部队的机会，以致这个战役开始具有十分新的规模了。

    但是，在1942年11月和12月初，还没有预见到这一挫折。英美战略家们以为在北非将很快地、轻而易举地取得胜利，因而他们需要对下一步做什么作出决定。他们面临的问题是相当棘手的。除了在北非以外，美国在其他地方都没有集中大量兵力，可以进攻德国。当7月份作出进行“火炬”行动的决定后，美军在英国的集结便突然中止了。这一集结是在1942年4月商定进行的。马歇尔将军反对使大量兵力长期搁置在不列颠群岛上，他已经相信英国人不愿渡过海峡去进攻法国北部。甚至原定担任空袭德国的美国空军第八航空队，也是慢慢才成长起来的。到那年年底，这支航空队没有在德国国土上投下过一枚炸弹，只对法国和低地国家进行过一些规模相当小的空袭罢了。

    美国在兵力部署上放慢脚步使英国感到失望，同时也有点惊慌。丘吉尔担心，如果美国不坚定不移地承担对德作战的义务，那末极可能再一次把兵力转移到太平洋地区去。他知道，进行“火炬”行动的决定作出以后，马歇尔将军的计划已被否定。他也知道，马歇尔是最积极主张先击败德国这一基本战略的美国人。马歇尔原来打算在1942年进攻法国，当他眼看他的这个计划被抛弃后，他可能得出结论，认为在1943年对德战争方面可能仍旧无所作为，因而可能把美国部队调往太平洋方面的战场，这种危险似乎是存在的。

    为了防止局势向这方面发展，丘吉尔开始坚决主张在1943年有可能进攻法国。1942年11月9日，也就是在北非进行第一批登陆的第二天，丘吉尔竭力劝说英国的参谋长们在1943年有必要同德国人在欧洲大陆上作战。英国的参谋长们不愿同意这一作战任务。他们主张通过进攻西西里、撒丁和意大利，结合对德国心脏地区进行的猛烈轰炸，在地中海开展“火炬”作战计划。丘吉尔预料，这种小心翼翼的战略不会使美国人感到兴趣，而且还可能激起俄国人极大的怀疑和失望。

    1942年11月24日，他们得到通知，要英国准备在1943年接待不超过四十二万七千人的美国军队，这个消息证实了英国人的忧虑。上述数字表明，在下一年中被派赴大西洋彼岸的美军只不过是空军部队而已。丘吉尔立即打电报给罗斯福，问他“兜捕”计划——进攻大陆的代号——是否已经取消。11月26日，罗斯福复电说，美国人无意取消“兜捕”计划，但北非的作战必须优先予以考虑。电报的结尾说：“我们在西南太平洋承担了比我几个月前预料的要沉重得多的作战任务，但是只要船舶和其他资源许可，我们将尽可能快地继续进行“波莱罗”计划(指美军在英国的集结)。”这段话对首相说来似乎是个不祥之兆，它意味着仿佛太平洋战区可能将比欧洲战区处于优先的地位。

    1942年11月，美国最高统帅部的态度是犹豫不决而且令人迷惑的。金海军上将以及美国海军中大部分人的兴趣，主要是在对日作战方面，夺取瓜达尔卡纳尔岛的战斗仍然处于紧急关头。美国海军在对德战略方面的态度，在很大程度上受下面这个问题的支配：“它是否允许在1943年对太平洋战争作出更大的努力？”因此美国海军善意地倾向于建议，欧洲的全力出击应推迟到1944年再进行。美国空军将领们则希望有机会让他们证实一下战略轰炸的可能性，而且，在他们情绪较高的时候，他们还希望单独用炸弹来把德国和日本毁灭。所以，阿诺德将军也主张推迟横渡海峡的大进攻。

    至于马歇尔，他相信1943年在法国登陆是不可能的。英国人不愿意着手进行这项计划，兵员和物资分往北非，以及俄国人将被逐回乌拉尔并丧失大量军事有生力量的前景(因而使希特勒有可能集中更大兵力来对付在法国的登陆)，这一切都使他感到“兜捕”计划最早得在1944年才能提到议事日程上来。与此同时，他还决定不再在地中海地区发动任何新的攻势。他认为任何这类行动将消耗人力和物力，可能会使横渡海峡的进攻不得不推迟到更远的时候。他的战略计划是将英美的对德进攻暂时推迟将近一年的时间，另一方面，在1943年可以抽出较大一部分美国军事力量来投入太平洋方面的战争，象美国海军迫切希望的那样。

    马歇尔对中国方面的战事也非常关心。美军在瓜达尔卡纳尔岛和新几内亚丛林中对日作战遇到许多困难，这更使美国参谋总部相信自己原来的想法是正确的，那就是击败日本人的唯一经济的办法是动员中国巨大的人力来对付日本。但是要对庞大的中国军队进行装备和训练，必须首先重新打通经过缅甸的陆上交通线。对马歇尔来说，这似乎是一件比在地中海采取任何行动更为紧迫的任务。因此，他希望将北非登陆时用过的登陆艇大量调来缅甸备用，一俟1943年10月雨季结束，就开始对日本人采取行动。

    罗斯福本人的意见似乎还不很明确，但是在这一年仲夏时，他比马歇尔更倾向于同意在地中海地区采取行动，他显然始终坚定地认为应该首先进攻德国。

    约在12月初，两个新出现的因素使马歇尔相信他那项进攻法国的伟大计划有可能在1943年付诸实行。一个因素是俄国人在斯大林格勒的胜利，这个胜利推翻了原先广泛流行的一种看法，即红军将在1942年年底受到严重削弱。另一个因素是丘吉尔对进攻大陆的态度有了改变。

    丘吉尔以其天生的乐观精神，迅速对新的战略前景作出了反应。他意识到马歇尔的情绪受到了损害和挫折，急切地想使马歇尔和整个美国最高统帅部改变态度，支持大举进攻德国的计划。同时，他很快相信俄国的力量，不再担心德国军队会突破高加索的防线，而他的参谋长们则在几星期后才相信这一点，并同意为防止德军突破高加索而驻扎在波斯的军队不再有必要留在那里了。

    丘吉尔精神勃勃地着手制订一项战略计划，这项计划将充分利用在北非和斯大林格勒的胜利，以促使美国人全力投入对德作战。他的计划见1942年11月25日和12月3日的两份备忘录，内容包括三个方面。在地中海中部，他主张进攻西西里和意大利，或者，把撒丁也一起包括在内。这需要将已经集结在北非的军队调来投入战斗，很可能一举把意大利永远逐出战争。在地中海东部，他希望能说服土耳其人参战。这样，在波斯的英国军队就可以用来加强土耳其的兵力，在巴尔干地区建立一条战线，同时海峡对盟国船只的开放将为向俄国运送补给品开辟一条新的、更短的航线。最后，他还希望美国人同意派遣大量军队到不列颠群岛来，一俟德军因受来自地中海、东线以及逐步加强的轰炸攻势这些外围攻击而分散兵力的时候，立即在欧洲大陆登陆。他相信，欧洲被占领区的人民在英美军队的支持下将举行大规模起义，到1943年年底，有可能使纳粹欧洲的全部结构垮台。

    马歇尔欢迎丘吉尔强调在1943年进攻欧洲的可能性，并希望随着俄国战场出现的新形势，以及英国人的新的(或者表面上是新的)态度，他所希望实现的计划将不再遇到重大障碍。然而，他并未改变他对于在地中海地区作战的意见，而这当然是丘吉尔建议的重要部分；但他的设想和丘吉尔的也不一样，他认为进攻欧洲大陆须要使用压倒优势的兵力，而丘吉尔则认为要使用多方面的，比较小规模的进攻，这种进攻有赖于事先削弱德国的力量，并得到被征服的欧洲民族的支持。

    已经明朗化的关于未来战略的问题，要求最高一级作出决定。罗斯福十分急切地希望使俄国人，最好使斯大林本人，前来同英美战略家们一起开会，解决有意见分歧的重大问题。他希望通过同斯大林面对面的接触，在俄国领导人与他本人之间建立起较为良好的感情。他已经考虑到有关战后安排的一些问题，并认为在战争尚处于关键时刻，俄国人显然需要美国援助的时候，向斯大林提出他的希望和计划，使俄国领导人至少保证遵守总的方针，那将是明智的。

    丘吉尔远不是这么急于要俄国人来参加会议。结果，他避免了俄国人可能给他的任何麻烦，因为斯大林拒绝参加苏联国境以外的任何会议，宣称即使是很短的时间，他也不能同前线失去直接联系。斯大林表明了自己的立场，直截了当地要求知道英美进攻法国的计划。

    丘吉尔和罗斯福在收到斯大林拒绝参加会议的通知后，立即对会议的时间和地点等细节进行了安排。卡萨布兰卡被选定为开会的地点，时间定在1943年1月中旬。为了事先试探彼此的分歧，双方的参谋长们及其所属的顾问们在会前几天进行会晤。丘吉尔在1月12日到达卡萨布兰卡，罗斯福迟了两天，于1月14日到达。接着是一系列的会议和非正式的交换意见。直到1月25日会议才结束，美国总统乘飞机离开卡萨布兰卡回国。

    这次会议的详细内容直到1952年还没有公布，但是它达成的主要决议人们是知道的，已经实现的折衷的总方针也十分清楚。总的说来，美国人同意了英国的进攻地中海地区的第一个步骤，英国人则同意了美国关于太平洋和远东的计划。双方重申了首先击败德国的基本战略，大西洋反潜艇战斗被提到了首要的地位，在会议期间这场反潜艇的战斗还远远不曾取得胜利。第二个优先考虑的问题是向俄国运送补给品。在欧洲，双方商定从三个方面对德国发动进攻，一方面是从空中，另外两方面是从海上。一俟突尼斯战役结束，立即尽可能快地发动对西西里的进攻，其目的是使盟国船只能在地中海通航。在英国，美国空军力量将进行集结，同皇家空军一起对德进行尽可能猛烈的轰炸。与此同时，地面部队将在英国集中，目的是1943年8月或9月在科汤坦半岛进行登陆。这个计划并不是马歇尔先前所希望的全面进攻的计划，它只是“大铁锤”计划的复活，目的在于为1944年发动更大规模的进攻作好准备。当然，如果在1943年年底以前德国因内部原因而崩溃的话，那么将调动一切可以抽调的兵力前往欧洲大陆。

    在1943年进攻大陆的准备工作，与其说是一项坚定而明确的计划，不如说是带有点虔诚希望的性质。英国人对这项任务的看法当然就是如此，他们并不对美国人隐瞒自己的这种态度。突尼斯战争进行得不够理想这件事，使雄心勃勃的进攻欧洲的计划至多也不过只是一种尝试，双方也没有努力协商推选一个司令官。然而，在会议结束后不久，陆军中将弗雷德里克·摩根爵士领导下的一批参谋人员便在伦敦成立了一个小组，详细制订这项拟议中的作战计划。

    英国第八集团军的节节胜利，使艾森豪威尔将军和亚历山大将军指挥下的两条战线彼此越来越接近了。因此，需要对他们之间未来的关系作出新的规定。尽管英军在数量上占有明显的优势，但在卡萨布兰卡会议上，丘吉尔欣然同意由艾森豪威尔继续担任最高统帅，不过任命亚历山大为艾森豪威尔的副手，接管全部地面部队的作战指挥权。在地中海和北非作战的海、空部队，也指派英国人负责指挥。保留艾森豪威尔最高统帅职位的决定，一半是由于希望美国保持对地中海的兴趣，一半也是由于避免得罪法国，因为法国人不愿直接处于英国的指挥之下。

    至于对日战争，英国全盘接受了美国的建议。双方同意对日本控制地区四周发动一系列平行进攻。已经在所罗门群岛和新几内亚沿岸进行的攻击，将分别推进至腊包尔和帝汶岛。此外，还将横贯太平洋中部对特鲁克岛和关岛发动进攻。在北太平洋，则将进攻阿留申群岛中两个被日本人占领的岛屿。最后，将在缅甸发动一场由中、英、美三国部队联合进行的战争，以重新打开通往中国的陆上交通线。

    英国不仅同意这项多方面的对日进攻计划，而且还确认了这样一项原则：有关太平洋战争的战略决定，将由美国参谋长联席会议单独作出。联合参谋长委员会的权力仅限于分配对日作战的补充兵力。

    在卡萨布兰卡会议上商定的战略决定，并没有使所有方面都感到满意。俄国人认为把在法国登陆的行动推迟到1943年8、9月份是一种诡计：把战争的主要担子放在红军身上，让英美军队坐享胜利的主要成果。当突尼斯的战斗陷入胶着状态时，斯大林很快对英美方面是否具有诚意感到怀疑。美国人则认为英国同意他们关于法国和太平洋的计划仅仅是口头上的，对于未来战略的长时间的争论并没有达成什么有实际价值的协议。然而，英国方面则感到他们已经使美国人看见了欧洲战区的某些现实，并相信计划在1943年完成的战略任务，同盟国可以提供的资源是非常相称的。

    卡萨布兰卡会议上出现了三个主要的政治问题。一个是法国问题。象上文所提到的，罗斯福和丘吉尔试图使吉罗和戴高乐达成一项关于法属北非事务的协议，但是没有取得任何实质性的结果。

    可是第二个，也是最重要的政治问题，却使战争发生了决定性的变化，那就是制订出英美人都能接受的受降条件。罗斯福在来到卡萨布兰卡时便已经打算提出一个响亮的口号一“无条件投降”——作为盟国向他们敌人提出的唯一条件。早在1942年1月7日总统离开华盛顿来参加会议之前，他已经把他的这个意图告诉了他的军事顾问们。总统在卡萨布兰卡同丘吉尔会晤以后，在会议过程中很早就向首相提出了这个口号。1月20日，丘吉尔询问英国内阁是否同意向德、日提出“无条件投降”。第二天，他收到内阁的答复，同意这一原则，但认为意大利也应包括在内。丘吉尔本人原来急于诱使意大利求和(他认为这样对扩大地中海攻势最为有利)，因此他希望任何“无条件投降”的要求都把意大利除外。结果，他使这件事搁置起来，可是罗斯福的想法却不一样，他在会议结束后举行的记者招待会上说：

    ……只有彻底消灭德国和日本的作战力量，和平才会来到这个世界。……消灭德、日、意的作战力量，就是要德、意、日无条件投降。那也是对未来世界和平的合理保证。这并不意味着要毁灭德、意、日的人口，但却确实意味着要摧毁那些国家中以征服别国人民为基础的那种哲学。

    这个声明使丘吉尔感到惊讶和不快，他原以为总统已经放弃了这个主意，至少暂时是放弃了。但是，他没有公开表示反对。后来，他自己也赞成了这个方式。同时，象罗斯福在他原来的声明中所说的那样，他解释说，“无条件投降”将不对战败国人民施加不公正的惩罚。

    与这一步骤联系在一起的有两个问题，只能通过揣测来加以回答。第一，为什么罗斯福使用了“无条件投降”这个词，并一直坚持到他逝世？第二，这对于德、意、日的抵抗意志将产生什么样的后果？

    罗斯福的动机大概是三方面的。第一，他极力想避免对德国人作出类似他的前任威尔逊在“十四点原则”中所作的详细和慷慨的允诺。他希望避免一切可能，使将来某个德国领导人可以宣称——就象希特勒曾经宣称的那样——德国从来也没有真正被战败，只是由于德国人轻信了某些虚假的允诺，才解除了武装。第二，也许是更重要的考虑：与达尔朗的交易已经使美国某些新闻记者预言(并谴责)，可能与戈林、巴多里奥或近卫这样的人作成类似的交易。罗斯福怕盟军同沾染纳粹主义、法西斯主义或日本帝国主义的人做交易，他急于要消除这种忧虑，而提出“无条件投降”的要求似乎是一个办法。第三，罗斯福也许一心要对俄国人作戏剧性的证明：西方盟国将作战到底，决不会考虑单独议和，使德国人得以无所约束地与共产主义作战。

    尽管“无条件投降”对盟国阵营说来是一个很好的战斗口号，并可利用来推迟考虑有关战后政策和大国关系等棘手的问题，但它也存在着严重的缺点。举例来说，这个词实际上是没有意义的。当意大利、德国、日本依次投降的时候，不可能没有条件：相反，投降书及有关文件开列了一整套条件，从有关各方部队应立即采取的步骤，到长期的关于盟国占领军方面政治和行政权限的规定。投降牵涉到几百万军队和一整套现代政府机器，从严格的意义上讲，其性质也不可能是无条件的。不管战胜国愿不愿意，它和战败国之间必须作出行政关系的安排。这个反对意见也许是一种诡辩，本身并没有多大意义。然而，重要的是“无条件投降”的提法会使公众，甚至在某种程度上会使政府官员们——包括罗斯福本人在内——忽视这种需要：预见并计划战争结束后在战败国内的各项安排。

    更加重要的一个问题是这个口号对敌人的抵抗意志所产生的影响。毫无疑问，轴心国的宣传家们尽力地对“无条件投降“这个词加以利用，以激励公众的决心。要确切估计这些宣传家从盟国这一要求所产生的讨厌的副作用中能获得多少成功，那是完全不可能的。不难相信，如果不是由于“无条件投降”这个冷酷无情的口号(以及其他一些因素)使德国将领们的秘密集团感到泄气的话，否则在诺曼底登陆以后，几乎在任何时候他们都可能取代希特勒，并向盟国求和。但实际上，罗斯福提出这个口号的部分意图，也正是要防止出现上述情况。同达尔朗(以及以后同巴多利奥)达成秘密协议的经验，使总统不想同任何象德国军官团那样的集团作交易。他不愿接受希特勒德国内部唯一可供选择的那些掌权者，宁愿将改组德国社会和挑选新统治人物的问题推迟到更远的将来。因此，可以加以责难的与其说是“无条件投降”这个口号，不如说是这个口号后面的态度，因为它可能会使欧战延长下去。

    日本的例子提供了十分明确的证据，说明由于“无条件投降”的要求，使战争推迟了几天才得结束。当决定性时刻到来的时候，杜鲁门不再追随罗斯福对德国实行的政策，而是同日本天皇谈妥了条件，并利用天皇的权力为占领和管理日本提供方便。

    德国和日本有着不同的社会结构和传统，拿这两个国家进行直接的对比是不太明智的，试图对罗斯福的口号是否高明作出任何判断，也许同样是愚蠢的。包括斯大林、丘吉尔、艾森豪威尔在内的各种重要人物，在各种时刻，试图劝说罗斯福修改当初在卡萨布兰卡提出的要求，但总是遭到拒绝。“无条件投降”这个口号自罗斯福在卡萨布兰卡提出以后，就变成了大联盟主要的、直接的战争目的。它趋向于取代早些时候盟国在诸如大西洋宪章上所制订的战争意图的定义，并使之黯然失色。

    在卡萨布兰卡会议上出现的第三个政治问题是，土耳其今后在战争中将充当何种角色。根据丘吉尔的战略计划，需要土耳其人加入盟国方面，但美国人不愿采取任何积极的行动来促其实现。马歇尔等人担心开辟巴尔干战线必将导致人力和资源的消耗，有些美国人也怀疑丘吉尔是想使用美国的人力和物资在地中海地区建立一个英国势力范围，作为一种对俄国的平衡力量。然而，土耳其军队的助战以及达达尼尔海峡和博斯普鲁斯海峡的开放会给盟国事业带来的实际利益，这简直是不能否认的。因此，在卡萨布兰卡商定，英国人可以在土耳其便宜行事，以便尽一切可能使土耳其人参战。

    丘吉尔立即决定亲自出马，试图说服土耳其人按照他的计划行事。他能够迫使英国内阁勉强同意他的计划。然后等卡萨布兰卡会议一结束，他就动身东行，往埃及和阿达纳去，他安排好同土耳其总统伊斯麦特·伊诺努在那里会晤。会议于1943年1月30-31日举行。丘吉尔表示愿意向伊诺努提供军事物资，并提出如土耳其一旦参战将能立即获得特别部队的支援，最终并将获得驻波斯和叙利亚的英国部队的支援。伊诺努及其土耳其同事乐于接受军事物资，尽管丘吉尔竭力想使他们相信：一个战后的国际组织将能保证土耳其抵御可能来自俄国的任何威胁，尽管他竭力向他们证明，土耳其在战后世界上最安全的地位莫过于能厕身于战胜国之列，把它的军队和英国军队安安稳稳地驻扎在巴尔干各国，土耳其人却仍然拒绝作出参战的保证。丘吉尔只好在他的伟大计划未能实现的情况下离去，但他对能够建立英国-土耳其联合军事委员会一事，还是满意的，因为可以依靠这个机构以物资加强土耳其军队，并增强英国在土耳其政府的会议上的影响。达成的协议成果要比丘吉尔原来所希望的为小，但丘吉尔还是不肯放弃他那个诱使土耳其参战的计划。

    在卡萨布兰卡会议上作出的军事决定只有一部分付诸实行了。在地中海，对西西里的进攻是按照计划进行的。在太平洋，日本人结果比原先所想象的要顽强，而在缅甸，夺回它的尝试很可悲地失败了。在卡萨布兰卡，英美之间战略上的意见分歧并没有真正得到解决，也未为1943年余下的日子订出双方必须严格遵守的计划。结果是一种妥协，这种妥协写在纸上的比参加会议者心中愿意接受的要广泛得多。不过，对最近将来的打算还是达成了协议：进攻西西里，已在所罗门群岛和新几内亚发动的攻势将继续下去。在船只不足的问题得到解决和突尼斯的结局变得明朗以前，任何长期计划必然会受大量不定因素的影响，以致对什么也不能明确地作出决定。因此，似乎可以公平地说，一切能够明智地去做的事，当时全已经做了。

    如同以往一样，俄国同西方盟国关系的冷热主要是随着1943年上半年的军事事态和战略决定而转变的。斯大林所要的是在欧洲开辟第二战场，他担心的是英国人和美国人袖手一旁，不全力以赴地打仗，等待德国和俄国彼此在战场上精疲力竭。斯大林对罗斯福和丘吉尔的举动是随着西方国家的军事行动和政策是符合他所希望的格局还是他所担心的格局而变化的。苏联对英美的热忱的一切主要变化，完全能够直接同军事形势的变化联系起来。

    在听到进攻北非的消息后，斯大林发表了一个表示欢迎的声明。他在声明中把这件事说成是：

    ……一件意义极为重大的突出事件，它显示出盟国武装部队的成长，并为意德联盟在最近的将来日趋瓦解展开前景。……

    要估计这个战役已在多大程度上有效地减轻了对苏联的直接压力，目前还为时过早。但可以有把握地说，效果是不会很小的。……

    但是斯大林没有错过重提第二战场这个话题的机会。他从北非登陆战役中预见到的利益之一是：“……该战役将为在更接近德国各重要中心的欧洲地区开辟第二战场创造先决条件。……”

    卡萨布兰卡会议上的决议是在一份由罗斯福和丘吉尔于1943年1月26日联名发出的电报中对斯大林宣布的。电报的措词显然很含糊，仅仅告诉斯大林说，他们当前的意图是肃清北非，然后“尽早地在地中海地区开始大规模的水陆两栖军事行动”。关于第二战场，这份电报只说英国和美国军队将“准备在切实可行的时刻重新进入欧洲大陆”。

    很自然，斯大林要求知道更多的细节。作为答复，丘吉尔在2月初就把进攻西西里的决定告诉了斯大林，并用下面这段话来描述进攻欧洲的计划：

    我们还在我们的资源许可的范围内，加紧准备在8月间进行由英美部队参加的横渡海峡的军事行动。在这个问题上船只和突击用的登陆艇又是限制的因素。如果这次军事行动由于天气或者其他原因而推迟的话，我们将准备加强兵力以便在9月间再进行。什么时候进行这次袭击，当然要看德国那时在海峡对岸的防御情况而定。

    斯大林在1943年2月16日的答复中表示了如下的意见：

    我认为目前的局势要求尽最大可能加速拟议中的行动，那就是说，要求比所说日期早得多就在西方开辟第二战场。为了不使敌人获得任何喘息的时间，在春季或初夏从西方发出打击，这是极为重要的。……

    正当交换上述信件时，美军在突尼斯的卡塞林山隘遭到挫败。这次挫败招致一些英国记者和别的一些人严厉批评美军缺乏训练，并使斯大林想到，西方盟国正在退缩，并不真正急于结束突尼斯战役。此外，德国人于2月21日在俄国南部前线发动了一次反攻，于3月12日重新占领了哈尔科夫。斯大林把这次挫折归因于德国从法国、比利时和荷兰调来的增援部队。他觉得如果有一个较为积极的盟军攻势把德军牵制在西方，就不会发生这样的事了。

    斯大林在1943年2月23日红军建军节二十五周年纪念日发布的节日命令中反映了他的不满和不信任。命令中并未直接提到西方盟国，但却有着如下的一句意味深长的话：“鉴于在欧洲没有第二战场，红军独自肩负着战争的全部重担。”在随后的一段话中，斯大林把红军的任务说成是把德国人追至“我国的西部国境”。把这句话同上述命令里自始至终对西方明显地缺乏热忱的言词结合起来看，英美有些人士担心，一旦德国军队被逐出俄国国土后，俄国人可能立即同希特勒媾和。

    但是，在随后的几星期中，关系却变得较为友好了。这是因为德军的反攻在3月中旬结束，俄国前线出现了一段沉寂时期。这种暂时的静止状态一直延续到7月5日。同时，西方政治家的活动和盟军在突尼斯的活动都使斯大林安心。丘吉尔在3月11日答应斯大林，如果德国人是被充分削弱了，西方盟军将于1943年8月前打过海峡。此外，英国第八集团军于3月20日发动攻势，突破了突尼斯南部的马雷特防线，而盟军在突尼斯北部的进展，虽算不得波澜壮阔，却也同等重要。这些显示出西方国家并不打算继续在北非按兵不动，坐观俄国人和德国人互相杀戮，流尽鲜血。

    俄国人3月间较为高兴的心情从他们对一项批评的反应上便显示出来了。这项批评是美国大使斯坦德利海军上将提出的，他指责俄国人不公布他们根据租借协定从美国得到的援助。1943年3月8日，斯坦德利对一些新闻记者说，“哄骗美国人从口袋里掏出数以百万计的钱，使他们认为他们是在帮助俄国人民，而同时俄国人民却又不知道这件事”，这是不公正的。这项指责很快就产生了结果。3月11日，李维诺夫大使在华盛顿发表演说，赞扬了美国根据租借协定提供给俄国的援助。俄国报刊全文登载了这篇演说，对租借法督办斯退丁纽斯的一篇报告也是一样，他在报告中列举了已交付给俄国和其他国家的货物数字。

    当丘吉尔于1943年3月30日通知斯大林，说到俄国北部的船队在秋季以前将暂停航行时，斯大林答复中的语气是温和的。盟军在突尼斯的推进和对德国进行猛烈轰炸的消息，以及增加经由波斯运交物资的保证，又一次使斯大林在同英国首相的函电往来中使用了亲切的语调。

    这种重新恢复的热忱反映在斯大林为纪念1943年五一国际劳动节而发布的节日命令中。他提到盟军在突尼斯的推进和对德国的轰炸，认为这“预示着将在欧洲开辟第二战场”，他还宣称从东西两方的打击已第一次汇合成了对抗希特勒的一股联合的盟国力量。在上述命令较后的一段中，斯大林效法罗斯福和丘吉尔，要求以希特勒德国的无条件投降作为欧洲和平的唯一基础。

    1943年4月底爆发的一次波兰人和俄国人之间的新的公开的争吵，当时并没有严重影响到盟国大国之间新出现的亲切关系。这至少部分是由于德国的电台和宣传机关对促成俄波争端起了关键性的作用。当德国人宣布他们已在卡廷发现一处万人冢，葬有数千具遭俄国人屠杀的波兰军官的尸体时，伦敦的波兰人禁不住要求国际红十字会进行调查。波兰人有很长时期一直找不到1939年被俄国人俘虏的大批军官，当波兰战俘被释放后在俄国国土上组成波兰军队时，这批军官也没有重新出现。因此，波兰当局很有理由想知道，这些失踪的人究竟出了什么事，但在英国人和美国人眼中，波兰人似乎是上了德国宣传的当，他们这样做是在盟国关系中引起混乱。因此，当苏联政府在1943年4月26日断绝同波兰的外交关系时，美国政府和英国政府非但拒绝站在波兰人一边进行干预，而且还对波兰人如此恶劣地分裂盟国队伍感到真正的不快。

    西方盟国在波兰问题上的克制可能已使斯大林受到鼓舞，认为他这方面作出的和解姿态也许可以为他赢得东欧方面的重要让步，这种让步在1941年和1942年英苏同盟进行谈判时曾遭到拒绝。不论怎样，在1943年5月中，俄国人采取了两项新的友好步骤。

    5月22日，第三国际解散了。为了不使任何人忽略它的重要意义，六天后斯大林发表了一项声明，说明这个行动除了有其他好处外，还有助于促使“各国爱国人士联合所有爱好自由的人民组成一个单一的国际阵营这项工作”。西方各国的官方不敢贸然相信第三国际的正式取消将会使全世界共产党活动发生任何真正的变化，但是这个行动一般都被解释为意在消除妨害俄国同别国建立良好关系的一个长期刺激性因素。

    当第三国际宣布解散时，作为罗斯福总统私人代表的约瑟夫·E·戴维斯正在莫斯科。他奉派出使是要向斯大林力陈同罗斯福个人会晤的必要性。罗斯福有个想法，就是如果他同斯大林会晤时丘吉尔不在场，那可能更便于建立一种亲切的个人关系。他认为可以在以后举行三大国会议时再让丘吉尔参加进来。当戴维斯提到个人会晤的问题时，斯大林起初持怀疑态度，但是最后他同意于1943年7月15日同总统会晤，如果发生预见不到的军事情况，迫使会晤延期，日期的推迟也不应超过两星期。这使罗斯福大为欣慰，因为自1942年春季起，他就一直试图安排同斯大林会晤了。当时丘吉尔显然被蒙在鼓里，直到后来才告诉了他，不过他对这样一个建议会有什么样的反应是不难想象的。

    当斯大林于1943年6月初获悉在华盛顿召开的“三叉戟会议”已决定把进攻法国的时间推迟到1944年时，俄国同西方的友好关系就突然遭到了破坏。这个消息导致斯大林谴责西方大国不守信义。接着，斯大林同丘吉尔互发了一些措词尖刻的电报。斯大林召回了驻伦敦和驻华盛顿的大使，而罗斯福同斯大林的会晤也给推迟了。1943年7月13日，在俄国成立了自由德国委员会，这件事对改善关系并没有起什么作用，因为看来仿佛俄国人正在为战败后的德国筹划一个傀儡政权。7月5日，等待已久的德国人的夏季攻势开始了，这更增加了俄国人的恶感。红军又一次单独面对着德国人，看不到从西方迅速获得支援的前景。

    进攻西西里的决定是在突尼斯战役的结局还不能预见的时候在卡萨布兰卡作出的。要在突尼斯作战的同时制订进攻西西里的计划，这是一项困难的任务，有关各司令官和各军种之间出现了严重的意见分歧。艾森豪威尔一度曾建议推迟或放弃这项计划，但是丘吉尔却使罗斯福相信，在即将来临的夏季，除了入侵西西里，没有其他军事行动能够牵制德国和意大利军队而又能帮助俄国了。因此，艾森豪威尔的疑虑没有能占上风。

    制订进攻西西里的计划之所以发生困难，部分是由于英美之间对未来战略的基本意见分歧在卡萨布兰卡并未充分并坦率地得到解决。马歇尔和艾森豪威尔仍然认为，地中海地区的军事行动应当保持在小规模的水平上，主要力量应集中于准备尽快对法国北部发动大规模的进攻。相反，丘吉尔和英国参谋长委员会则认为西西里战役应当是进攻意大利的前奏，而把经由土耳其和跨越亚得里亚海对巴尔干半岛进行的两面夹攻作为进一步的目标。他们认为，地中海战役应当优先于为横渡海峡的进攻而作的准备工作。

    亚洲战场上同样存在着尚未解决的分歧。卡萨布兰卡会议上曾经同意在1943年着手把日本人赶出缅甸。这项军事行动的第一部分是沿着孟加拉湾往下发动一场指向若开的有限攻势，但是1943年1月，当英国和印度军队开始前进时，他们遭到了困难，到5月，日本人已成功地把他们赶回到大致是原来的战线上。由于这次进攻失败，中国人在缅甸北部的一次攻势也相应地取消了，因为它原来是计划同若开战役的较后阶段配合进行的。

    1943年春季没有能成功地发动缅甸战役，这加剧了亚洲战场上各处回响着的冲突。韦维尔将军统率的英国人，史迪威将军统率的美国人和蒋介石统率的中国人，互相猜忌，互相厌恶。此外，美国驻华空军司令克莱尔·陈纳德将军又同史迪威剑拔弩张，势不两立。陈纳德认为，如果能把那些能够空运到中国的有限物资用于建立一支强大的轰炸力量，对日本的战争就能取得胜利，并不需要在缅甸丛林里进行代价高昂和困难重重的地面战斗。相反，史迪威则相信，一旦以中国为基地的轰炸开始使日本受到损害，日本的地面部队就会立即占领这些空军基地。他认为只有在中国地面部队已被训练和装备得能同日本军队旗鼓相当地作战以后，才能成功地发动一场巨大的空中攻势。为此，在史迪威看来，夺回缅甸北部和重新打通同中国的陆上交通，还是和以前一样必不可少的。

    当突尼斯战役趋向结束时，丘吉尔为他同美国人之间缺乏牢固的协议变得相当关切。他的第一项行动是试图安排在阿尔及尔举行一次联合参谋长委员会会议，那时他们就能同艾森豪威尔和地中海地区的其他司令官当面商量了。但是美国人却不同意，因此丘吉尔决定他必须再一次到华盛顿去。这次会议从1943年5月12日持续到25日，代号叫做“三叉戟”。

    同往常一样，丘吉尔的战略计划是会议开始前同英国参谋长委员会合作很清楚地制订出来的。英国人消极地想要说服美国人取消对缅甸的进攻并放弃在1943年发动一场横渡海峡的全面进攻的希望。由于这两项计划是马歇尔最为珍爱的，丘吉尔认识到，如果他过于斩钉截铁地拒绝，将会产生极坏的印象。另一方面，事态的发展已经使上述两项军事行动中的任何一项完全不可能及时作好准备了。突尼斯的战斗已经进行得比原来预计的要久。在坏天气到来之前，既没有时间，也没有足够的船只可以把一支庞大的美国部队运送到不列颠群岛上来，以便于1943年进攻大陆。同样地，在缅甸初步的失败也已经使把日本人从缅甸肃清的计划变得不可能实现，除非能大大增加分配给那里的物资和部队。

    丘吉尔的积极的计划是，通过进攻意大利和采取有力的步骤促使土耳其参战来把地中海地区的攻势进行下去。他的论点是令人信服的。在盟军现有的部队大量集结在北非和中东的情况下，他们在1943年并没有什么其他事情可做；如果在攻占西西里后停止作战，那就会使俄国人在整个1943年夏末和秋季肩负着对德作战的全部重担。

    在亚洲，丘吉尔已经制订出一项全新的战略。他建议对苏门答腊和马来半岛进行水陆两栖的攻击，而不试图通过陆上作战把日本人逐出缅甸。据这位首相说，这个计划的优点是能够避免日本人最擅长的丛林战，而且还能从日本手里夺回一些宝贵的资源。但是在能够发动这样一场战役前，必须增加印度洋英国舰队的实力，而这只能来自地中海，只有当意大利舰队被摧毁或被迫投降时才有可能。

    英国人的建议同美国人的计划之间的冲突是针锋相对的。同以前几次会议的情况不同，美国人这次来参加“三叉戟会议”是经过很好准备并统一了意见的。1943年3月，在华盛顿举行过一次太平洋军事会议，草拟了击败日本的主要计划，这项计划准备在“三叉戟会议”上提交给英国人。这项计划实质上是一个围攻香港的巨大钳形运动。美国人将横渡太平洋，跳岛作战，冲向中国南部的海岸。英国人同中国人一起则将肃清缅甸的敌人，然后在马来亚和荷属东印度进行骚扰性袭击。同时，供应中国军队的物资将通过重新开放的滇缅公路来递交。一支巨大的战略空军将在中国建立起来。然后，中国人发动的一次强大的陆上攻势将在香港地区把日本人赶到海里。在美国海军部队和中国地面部队这样在香港会师以后，盟国将从这个有利的地位发动对日本本土的最后进攻。

    至于对德战争，美国人重申了他们对横渡海峡发动大规模进攻的信念，不过他们承认，在1944年春季前不可能准备好这样一次进攻。美国参谋长联席会议全体成员和罗斯福开会决定，美国政府在“三叉戟会议”上的主要目标是，迫使英国人对横渡海峡的进攻承担一项明确而不容更改的义务，保证这项进攻“将在最早的切实可行的日期进行，并应在1944年春季以前为这样一次军事行动作好充分准备”。使英国人接受美国的太平洋计划，是一个第二位的但几乎是同样重要的目标。

    “三叉戟会议”举行时，双方在许多较小的问题上没有不一致的地方。大家毫无异议地商定通过外交途径，或者在必要时通过武力从葡萄牙取得亚速尔群岛作为海空军基地。这项工作分派给了英国人，他们在1943年10月通过谈判取得了期望的结果。大家同样毫无异议地商定，应当大大加强对德国的轰炸，并应作出特别努力，轰炸罗马尼亚的普洛耶什蒂油田。

    然而，在一些主要的战略问题上，会上的讨论是冗长的，有时是激烈的。美国人不愿同意地中海地区的进攻，怕它可能会再一次推迟横渡海峡的攻击。英国人几乎同样顽固地拒绝同意1943年在缅甸采取进一步的行动，而且很清楚地表明，他们认为美国人相信中国兵的潜在战斗力是一种幻觉。尽管如此，在1943年5月23日前还是达成了一项不明确的妥协。美国人同意了一段措词含糊的地中海地区政策的规定，其内容如下：

    ……将训令北非盟军总司令作为紧急任务，利用“赫斯基行动”[指进攻西西里]，计划出最有可能使意大利退出战争并牵制最大多数的德军的作战行动。至于在各种具体的作战方案中采用哪一种并在以后加以实施，那将留待联合参谋长委员会去决定。

    这几乎意味着什么决定也没有作出。艾森豪威尔负责制订计划，但这些计划是否付诸实行却有待于将来的决定。尽管如此，对英国的地中海计划来讲，这仍然是一个打开局面的楔子。丘吉尔深知，形势和时间的推移都对他有利。由于在地中海地区的部队大部分是英国的，在决定这些部队的使用时，自然应当优先考虑英国政府的愿望。此外，马歇尔和他的同僚也很难替以下的战略进行辩护，就是使地中海地区盟军在1943年夏末和秋季一直闲着无事，而让意大利处在盟军炮口之下，等待入侵。

    在缅甸，地面战斗的计划被推迟到1944年。在这期间，先集中力量修建一些空军基地，使轰炸机能袭击日本在缅甸的驻军，并能以大大增长的规模组织对中国的空运。美国人希望，这将足以使中国人继续作战，还将使得在中国建立一支强大的能袭击日本本土的战略空军成为可能。

    就这样，英国人在缅甸问题上作出一些让步，而美国人则在地中海问题上作出一些让步。但是在美国人眼里的关键性问题却是，要英国人同意1944年春季在法国登陆。在卡萨布兰卡会议以后的几个月中，为这样一项军事行动制订计划已经有了进展，但如果要使法国北部的登陆成功，在人力和装备两个方面究竟需要些什么，依然十分模糊。尽管如此，马歇尔将军和他的美国同僚还是极力敦促作出一个切实的决定，并希望为横渡海峡的进攻先定出一个明确日期。英国参谋长委员会根据原则拒绝承担过分长远的义务，而宁愿把注意力集中在即将在地中海地区展现的新机会上。结果是一项妥协。双方同意在英国集结部队和物资，“其目的是发动一次以1944年5月1日为预定日期的军事行动，以求在欧洲大陆上获得一个能从那儿发动进一步进攻的立足点。”总共有二十九个师奉命担任这项任务，其中有七个师将来自地中海地区现有的部队中。此后不久，就给设想中的这一行动起了一个代号，叫做“霸王”计划，尽管计划以后几经修改，这个代号却一直持续到1944年6月最后进攻那天。

    然而，英国参谋长委员会接受“霸王”计划是有重大保留的。他们认为，英美部队必须赢得无可争议的空中优势，同时还必须决定性地击败德国的潜艇，然后才能成功地进攻法国。而在1943年5月，这两种情况一种也还没有实现。同时，英国人认为最好还是利用地中海地区可能展现的机会，而不去集中所有的力量为大规模进攻作准备，因为除非先对“欧洲堡垒”的南翼进行骚扰性攻击，使德军兵力分散，否则这种进攻最后可能会证明是办不到的。英国人担心，如果不在地中海地区发动强有力的进攻，美国人的进攻计划将是危险的、轻率的和不成熟的，然而马歇尔顽固地坚决要他们答应在规定的日期发动进攻，他们又回避不了他的要求。因此，英国参谋长委员会只好勉强地签字，同意“霸王”计划的集结优先于地中海地区的任何进一步的军事行动。

    这些决定远不能使英国首相感到满意。当联合参谋长委员会于5月24日向“三叉戟会议”的一次全体会议提出他们的结论时，丘吉尔雄辩地为进攻意大利进行辩护，并用他通常乐观的调子描绘了这样一个步骤对巴尔干各国的影响。但是美国人很固执，他们一点也不肯更动联合参谋长委员会达成的协议。第二天，即5月25日，丘吉尔暂时认输，于是“三叉戟会议”就在接受了5月23日的战略决议的情况下结束了。

    美国人不愿同意进攻意大利，这当然是由于他们认为这一步骤将会使“霸王”计划不能按时间表进行。马歇尔坚决相信，在军事上“霸王”计划是赢得对德战争的最好的捷径。他认为，任何其他的战略都会不必要地延长战争。在美国参谋长们看来，英国人坚持在地中海地区采取行动似乎是出于政治目的，而不是出于军事目的，而丘吉尔的在苏门答腊和马来亚进行水陆两栖作战的计划也是这样。

    英国人对“霸王”计划有着真正的军事上的反对理由，他们担心会重新出现第一次世界大战时支配着西线一些战役的那种屠杀，并会陷入1915-1918年那种无益的阵地战，但这对美国战略家们不起什么作用。他们不大相信这些担心，认为这是用来掩饰英国战略的真正政治动机的假面具。在美国人制订战略计划时，他们背地里经常有一种怀疑，担心英国人会利用外交手腕，骗美国人用人力和物资来支持和扩大英帝国及其势力。这种担心使美国人更加固执地坚持那些由他们拟定的计划。由于需要美国的援助，丘吉尔和他的同僚经常不得不作出让步，至少在口头上同意美国的建议，但是他们能够阻挠，并且也阻挠了那些他们所不赞成的计划，同时却促进其他那些他们所赞成的计划，用这种稍微间接的方式，他们得以对事情实际的发展施加很大的影响。

    盟军在意大利战役中的那种迂回推进的方式，为英美战略家之间这种多少不自在的关系提供了一个最好的例子。尽管丘吉尔在“三叉戟会议”上遭到了挫折，他仍然不准备放弃他的进攻意大利的计划。他首先希望能使马歇尔将军转向他的观点，因为马歇尔是美国方面反对在地中海地区进行冒险的主要人物。因此，丘吉尔邀请马歇尔和他一起到阿尔及尔去同地中海地区的一些盟军司令官商谈。马歇尔答应了，就和这位英国首相一起乘飞机到北非去。他们于1943年5月29日到达。

    不出丘吉尔所料，他发觉地中海地区的那些美国司令官远比他们在华盛顿的上司乐于进攻意大利。艾森豪威尔的意见是，如果占领西西里证明是比较容易的话，那末这个战役就应当毫不停顿地继续下去，直到横渡墨西拿海峡打进意大利南部为止。然而，马歇尔不打算仓促同意。他争辩说，在进攻西西里的结果明朗化以前，不应当作出任何决定，并认为替代进攻意大利的另一办法是在1943年最后几个月中强占撒丁岛和科西嘉岛。在他看来，攻打这两个岛的战争有其有利之处，一旦占领以后，只需要少量驻军就能保持战果，而意大利战役的结果将形成一条战线，为了稳固地维持这条战线，就将损害为横渡海峡的攻击而进行的大量集中。

    在丘吉尔和英国人这方面，他们是很谨慎的。他们否认有把地中海地区的军事行动扩展到巴尔干各国的意图。丘吉尔把进攻意大利作为一个完全附属于“霸王”计划的战役提出来，说这个战役的范围限于亚平宁半岛南部的一些目标。同时，英国发言人仍然希望，意大利可能会投降。在这种情况下，战线就可能会向北跃进，一下子进到波河，或者甚至进到阿尔卑斯山麓。

    会议没有作出任何明确的决定。艾森豪威尔同意，他将制订一些利用西西里战果的计划，等时机到来时，他不但将把这些计划送交联合参谋长委员会，而且将把根据形势发展而作出的具体建议也送去。丘吉尔对这个结果尚感满意。他意识到，地中海地区的一些司令官是希望朝前推进到意大利境内去的，而且，就象他在给伦敦的报告中所说的那样，“只要稍有耐心，我们英国人大家又意见一致，可能会获得所期望的解决办法的。”

    至于欧洲方面，“三叉戟会议”和阿尔及尔会议的结果竟然比在卡萨布兰卡达成的协议要切实得多。理由之一是，有了在北非取得胜利的背景，而且盟军可以支配的物资、船只和受过训练的人力也日益充裕了。在这样的情况下，盟军能够订出一些较为稳固的计划，能够迫使德国人继续采取守势，并能越来越随心所欲地打击敌人。英国人不再十分担心美国人会从欧洲撤出他们的主力部队去打日本了。他们希望，依靠形势的发展，依靠他们自己的军事外交以及他们对未来的可能性和障碍的较为正确的估计，他们将能使美国人转而接受他们所制订的战略的主要纲领。美国人则觉得，英国人不愿同意他们的战略计划是可以用充分生硬的态度来克服的。尽管他们仍然十分警觉，惟恐英国人用狡猾的手段把他们引向歧途，他们还是认识到，使这两个国家团结起来的最终目标的一致性。

    但是，在亚洲和太平洋方面，形势却同举行卡萨布兰卡会议时没有多大不同。在华盛顿，没有取得十分有效的一致意见，而英国人、中国人和美国人在会上继续激烈地进行争吵。由于中国在钳形攻势中一个钳的任务已被取消，“三叉戟会议”上商定的用来打倒日本的那项宏伟的计划就必然要作出根本性的修改了。

    “三叉戟会议”的决议使俄国同西方盟国之间的关系大为紧张。尽管英国人同美国人在有关“霸王”计划的问题上始终存在着一些不和，双方还是同意：在1943年余下的几个月中不能在法国建立第二战场。对斯大林透露这个消息，肯定是一项棘手的任务。丘吉尔和罗斯福觉得很难起草一份电报，用最完美的措词把这项决定告诉斯大林。结果，最后的电报稿是马歇尔拟完的。尽管盟国的领袖们在用词上花了力气，想使这个消息听起来愉快一些，但斯大林在接到这个消息时，还是大为愤怒。接着，象我们上文所述的那样，就出现了一段疏远的时期。

    英国、美国和加拿大的部队是在1943年7月9-10日夜间入侵西西里的。意大利士兵并未进行多大抵抗，尽管他们是在保卫祖国的国土，而当地居民则普遍欢迎盟军。然而，在西西里的德国部队却以一贯的本领进行了战斗，并成功地退到了该岛的东北角。在那里，他们通过一系列顽强的后卫战斗进行自卫，直到8月17日，全体都渡过了墨西拿海峡，到了意大利的本土。

    对西西里的进攻在盟军面前出现了一个对一部分敌国国土进行管理的问题。在北非，民政管理工作曾由于法国官员的暖昧身分——登陆前是中立国公民，登陆时是敌人，几天后又成了朋友——而变得复杂化。在西西里，盟军面前没有出现这类复杂的情况，他们事先就决定应把担任公职的法西斯分子全部清除掉。由于让维希方面的法国官员在北非留任，罗斯福曾遭到麻烦，他急于想避免再发生这种情况。这时他只好求助于过去打算处理法国事务而没有用上的主意，就是暂停政治活动直到战后为止。

    用来行使盟国管理平民的职权的机构叫做占领区盟国军政府(AMGOT)。根据原来的设想，它的任务仅仅是军事方面的，要求由陆军军官组成的一些工作班子，能够保障战斗部队后方的治安和秩序，能够保持交通线畅通无阻，并且统管当地事务，以便促进“有关未来作战的盟军部队的政治和军事目的”。西西里战役的司令官亚历山大将军被任命为西西里的军事总督，而盟国军政府本身则由一个英国军官和一个美国副手掌管。

    最初，西西里的盟国军政府倒能相当顺利地进行工作。当盟军穿过这个岛屿向前推进时，他们进入了一个实际上等于政治上真空的地区，军政府工作班子所面对的问题主要是一些技术性的问题，象粮食供应、环境卫生、抢劫行为等。然而，在进攻意大利本土时，意大利政府投降了，这就带来了类似在法属北非出现的、曾使盟军烦恼的政治上的混乱。

    英美的战略意图是不太明确的。根据1943年5月在“三叉戟会议”上作出的决议，艾森豪威尔的任务是制订“使意大利退出战争”的计划，但在联合参谋长委员会批准以前，他却无权把这些计划付诸实施。此外，艾森豪威尔也完全无权作出任何政治上的决定。罗斯福和丘吉尔要把制订关于意大利政策的权力掌握在他们自己手里，只把最低限度的处理权留给他们在战场上的军事代表。结果是在地中海地区盟军司令官之间造成了不可避免的混乱和无所适从，他们干的时候毫无把握，不知道他们的上级是否会批准他们的建议。

    然而，比起意大利本身的混乱来，盟国阵营中的混乱就算不上什么了。对意大利人来说，这场战争差不多从一开始就打得不好。他们在北非损失了大量的兵员。对德国人的憎恨是普遍的，但同时在意大利却驻有许多德国部队，足以使意大利人想自行作主并摆脱希特勒成为一件困难而危险的事。然而，这正是盟国要求意大利人做的。1943年7月16日，由丘吉尔和罗斯福联合发出的一份文告对意大利广播了，其部分内容如下：

    保全意大利的唯一希望在于向联合国家的具有压倒优势的部队作光荣的投降。如果你们继续容忍为纳粹邪恶势力效劳的法西斯政权，你们必将自食其果。……

    让你们作出决定的时刻已经到来，意大利人究竟应为墨索里尼和希特勒而死呢，还是为意大利而生，为文明而生。

    “光荣的投降”听起来要比“无条件投降”好得多。当然，这是事先计划好的。意大利人的低落的士气，困难的军事形势(意大利军队有一半驻在巴尔干各国，而希特勒不让这些军队回来协助保卫他们的祖国)，以及盟国的心理攻势，这一切都有助于促成1943年7月25日的军事政变，这次军事政变把墨索里尼赶下了台，由皮耶特罗·巴多里奥元帅取代他成为意大利政府的首脑。

    巴多里奥在7月27日宣布解散法西斯党，实行全国戒严，并在战争结束前禁止一切政治活动。他还宣布说，战争将继续下去，但在意大利、德国或盟国中，没有一个人相信他这句话。德国人立即开始把增援部队派到意大利北部，而且并不隐瞒他们对意大利新政府的不信任。

    盟国同样也不很信任，但试图从墨索里尼的倒台中得到充分的好处。7月27日，丘吉尔在下院讲话，对于欧洲一个独裁者的倒台表示满意，但是对巴多里奥新政权要作出任何评价，则持保留态度。尽管如此，他还是清楚地伸出了橄榄枝。他说：“当意大利事务正处于这种可变的、不定的、未成形的状态时，如果援救它的国家——英国和美国——竟然摧毁意大利国家的整个结构，不让其表达自己的意志，那将是一个严重的错误。”他又说：“意大利的无条件投降应全面实现，而不是一部分一部分地实现，这既对意大利有利，也对盟国有利。”

    第二天，即7月28日，罗斯福发表了一篇演说，他在演说中以强硬得多的方式谈到了意大利的事务。这位总统说：

    我们对意大利的条件仍然同我们对德国和日本的条件一样，那就是——“无条件投降”。

    我们决不以任何方法、形式或态度同法西斯主义打交道。我们决不允许法西斯主义的残余遗留下来。

    最后，意大利将重建自己的国家。干这件事的将是意大利人民，他们将根据自由和平等的基本民主原则来选择自己的政府……

    同时，西西里和意大利的战争将进行下去。战争必须进行下去，也将进行下去，直至意大利人民认识到为一桩必败无疑的事业打下去是无益的时候为止，对这桩事业意大利人民从来也没有给与全心全意的赞成和支持。

    丘吉尔和罗斯福在欢迎巴多里奥政府组成时所用的显然不同的语调，反映出他们之间有着相当大的意见分歧。这部分是战略的问题。丘吉尔长久以来就深信，盟军应在意大利打一仗，因此他欢迎赢得意大利政府消极的或者甚至积极的支持那样一种前景。这种支持将使战争容易进行得多，而且，如果幸运的话，还可能在罗马以北的某处组成一条抗击德国人的战线。此外，意大利和德国的决裂还能在巴尔干各国和爱琴海地区展开一幅吸引人的前景。如果能说服美国人，打消他们反对在地中海东部地区作战的意见，那末丘吉尔所珍爱的那个在南面进行多方面的进攻而使德国人从西面抽调后备力量来的计划就能实现了。

    罗斯福对巴多里奥投向盟国阵营可能带来的军事利益并非无动于衷。但他被一些对于在地中海地区作战抱怀疑态度的军事顾问包围住了，他们认为，在地中海地区作战只会妨碍横渡海峡的迅猛进攻。的确，马歇尔和他的同僚无法忽视从意大利投降中可能得到的军事利益，因此联合参谋长委员会在1943年7月16日批准了一项进攻意大利的计划。这项计划的初步目标是夺取那不勒斯地区。但联合参谋长委员会中的美国成员在批准这项进攻意大利的计划时是不热心的，英国人提出的盟国部队应当试图在更东的地方作战，以便把兵力进一步分散的建议，都遭到了冷酷的拒绝。从美国人的观点看来，对意大利的新的进军已经危及为1944年春天进攻法国北部所需要的最大武力的集中。在他们看来，资源决不能允许进一步消耗了。结果，这对罗斯福发生了影响，降低了他最初对地中海地区进行冒险的热情，并缩小了他对巴多里奥投降可能给盟国带来的军事利益的估计。

    对总统来说，另外一种考虑也许甚至更为重要。那就是巴多里奥很可能结果竟是另一个达尔朗，盟国一旦同他打交道，就很难把他摆脱开，然而，由于他同法西斯政权有过密切的关系，他不可能被接受到联合国家的行列中来。丘吉尔却不受这些顾虑的束缚。他在7月31日写信给罗斯福说：

    为了达到这个目的，我一点也不怕在表面上承认萨伏依王朝或巴多里奥，只要他们能使意大利人去干我们的战争目的所需要的事。这些目的肯定会由于混乱、布尔什维化或内战而受到妨碍。我们没有权利把过分的负担加给我们的部队。很可能，在停战条款被接受后，意大利国王和巴多里奥在投降的耻辱下都会倒下，而另行选出王储和一位新的总理。

    罗斯福看到，在意大利政治舞台上没有人可以立即代替巴多里奥和意大利国王。而且，他也并不希望迫使意大利陷入政治混乱。诚然，这位总统看来是处于极端优柔寡断的状态之中，他对于意大利投降所带来的战略上的利弊犹豫不决，对于叛变的巴多里奥应采取什么态度的问题也犹豫不决。对比之下，丘吉尔的意志是专一的和坚决的。因此，他的获胜也就不足为奇了。丘吉尔本人的外交风度以及当时的形势都帮了他的忙。

    在墨索里尼被推翻后，事情发展得很快。8月4日，意大利通过驻里斯本的大使馆向盟国进行了第一次和平试探。两天以后在丹吉尔开始了更为明确的谈判。同时，英国政府和美国政府急忙着手起草意大利投降条款。这项任务交给了联合参谋长委员会的一个小组委员会——联合民事委员会。英国人和美国人之间出现了重大的分歧。英国人希望无限期地维持意大利国王的权力并建立起巴多里奥政府的威望，美国人则认为，鉴于意大利国王在法西斯政权下的所作所为，他已丧失了保持国王特权的所有权利，而巴多里奥政府的权力和威望也应受到严格的限制。丘吉尔本人一贯倾向于君主政体这种政治制度，这对于英美两方的意见分歧起了一部分影响。更为根本的是，他担心，万一巴多里奥那样的人所代表的君主政体和保守主义的结构崩溃，意大利要不了多久就会转向共产主义革命。与此相反，美国人基于自己的国家传统，是倾向于支持共和主义的，他们不相信在意大利代替君主政体的就只有共产主义。这种国民观点的分歧是根深蒂固的，不能一下子就完全予以解决。

    所能解决的和不得不解决的就是在当时的情况下应该采取的步骤。他们决定起草两个文件：一个是“短期的”停战协定(人们后来这样称呼它)，规定了投降的军事条款，另一个是一项比较全面的文件(“长期的”停战协定)，里面提出了较为详尽的军事方面的要求和政治及经济方面的要求。采取这种程序的原因似乎是为了需要赶快。当情况变得很明显，英美代表对长期停战协定中的某些条款意见难于一致时，制订出一个他们很快都能同意的文件，以便手中有具体的条款可以交给意大利人，这似乎是明智的。不管怎样，短期的停战协定在7月31日就准备好了。1943年8月2日，艾森豪威尔奉命把商定的条款向未来的任何意大利密使提出。另一方面，直到丘吉尔和罗斯福再一次举行了会谈以后(这一次是在魁北克)，长期停战协定的文本才达成了协议。而苏联政府则直到8月28日才对这样制订出来的投降文件表示同意。

    当盟国政府正在准备接受巴多里奥投降时，进攻意大利的准备工作在地中海地区继续进行。艾森豪威尔提交给联合参谋长委员会的计划中要求在两个地点对意大利发动进攻。英国第八集团军将横渡墨西拿海峡攻入意大利靴状国土的趾部加拉布里亚，由克拉克将军指挥的一支英美联军则将在意大利靴状国土胫骨部的萨勒诺附近海滩登陆。只有在完全占领西西里后才打算发动这项军事行动，而这段时间却比艾森豪威尔和亚历山大原来预计的要长。的确，德国人在西西里东北角进行抵抗的技巧和决心使德国最高统帅部有时间从墨索里尼被推翻所受到的最初冲击中恢复过来，把新的德国部队调到了阿尔卑斯山的这边。结果，等到巴多里奥和盟国安排好意大利投降时，夺取极大部分或全部意大利的机会已经消失，而德国人却能够在南方组成了一条战线。

    1943年7月25日墨索尼里的倒台，标志着意大利事态的关键性发展。这使丘吉尔相信召开另一次英美会议的时机已经成熟。美国人同意开会，地点决定在魁北克。这次会议的代号为“象限”。

    显然，意大利事态的突变使盟国有必要调整一下自己的战略了。丘吉尔希望尽可能地利用意大利的弱点，即使这样做要修改5月间在“三叉戟会议”上商定的“霸王”计划和缅甸的作战计划。在首相看来，早些时候制订的要求大量削弱盟军在地中海地区兵力的这些计划，现在不言而喻应该予以改变，因为不仅在意大利而且在爱琴海各岛和巴尔干半岛都已经突然出现了大为有利的良好机会。如果能促使意大利驻在希腊、南斯拉夫以及爱琴海各岛的军队向盟军投降(甚至加入盟军)，那末在南欧的整个德军侧翼就将面临沉重的打击。有鉴于这样的好处，丘吉尔最后觉得将“霸王”计划推迟几个星期甚至几个月也是十分值得的。同时，他深切地感觉到马歇尔和其他一些美国军事领袖对地中海地区的作战义务抱着怀疑态度，因此最好还是不要提出在巴尔干各国进行任何较大的军事行动，至少暂时不宜提出这种建议。

    丘吉尔和英国参谋长们于1943年8月9日到达加拿大。美国参谋长联席会议的成员与他们在魁北克会面，并于8月14日起开始举行参谋人员的讨论。在全体会议开始之前，丘吉尔到海德公园同罗斯福一起度过了两天的时间。在会议正式结束后，意大利事态的紧急情况使丘吉尔决定继续留在美国，因为他可以较容易地同罗斯福进行磋商，并对美国军事当局施加个人影响，希望迫使他们接受在地中海地区采取更为积极的行动方针。因此，他在华盛顿以及华盛顿周围的地方一直逗留到9月12日，到那时意大利的迫切的危机已经过去了。

    在“象限会议”或第一次魁北克会议上，英美战略家之间的意见冲突几乎和5月间在华盛顿的“三叉戟会议”上发生的冲突完全一样。主要的利害关系显然是在欧洲，因为在欧洲，地中海地区眼前的行动必须和未来的横渡海峡的行动取得平衡。但是关于欧洲战略的争论双方都已经非常熟悉，界限已经非常清楚。也许部分是由于这个原因，在“象限会议”上讨论欧洲战略的抉择时，所花的时间比争论远东问题的时间要少。丘吉尔再次建议对苏门答腊发动水陆两栖进攻，现在他可以提供这样的前景：从地中海抽调舰艇迅速加强印度洋的舰队。可是美国人仍然要求进行肃清缅甸北部敌人的战争，以便重新打开通往中国的陆上交通。他们一方早些时候已承担下义务，英国参谋长们也不支持丘吉尔进攻苏门答腊的计划，认为不削弱其他更为重要的战区的力量就不可能筹集进攻所需要的装备。结果是重申“三叉戟会议”的决议：应优先考虑恢复与中国的陆上交通，至于在孟加拉湾进行水陆两栖作战的问题，则留待以后再作研究。

    在讨论缅甸问题时，联合参谋长委员会的美国成员倾向于采取这样的态度：已经有约在先，英国应该严格按照协议条文在缅甸北部发动进攻。美国人把英国试图变更早先决议的做法，看作是不守信用的表现。这种僵硬的条文主义，在讨论欧洲战略时甚至更加明显。美国人的态度使英国人感到十分恼火。英国人希望灵活地分配英美的人力物力，以便充分利用意大利面临崩溃的局势，但是，美国人顽固地坚持在华盛顿“三叉戟会议”上达成的协议，主张按预定计划一步步地进行准备工作，即使这种预定计划要求把军队和登陆艇这样宝贵的工具从地中海调往英国(和缅甸)，而正在这时，意大利和爱琴海地区却出现了大好机会。8月14日和16日的联合参谋长委员会会议，探讨了这些分歧。马歇尔和金发表了强有力的声明，阐述他们认为必须严格遵守前议的观点，于是英国参谋长们不再继续坚持自己的主张了。他们这个任务只好留待丘吉尔本人去解决，或者留待形势发展的压力去解决。

    在美国人看来，“霸王”的详细计划是魁北克会议应予讨论的最为重大的问题，这个计划是陆军上将弗雷德里克·摩根爵土领导的一个英美参谋小组在伦敦制订的。作战的规模非常大。根据可以调动的人力物力估计，在最初的几周以后，欧洲大陆上集结的部队几乎全部都得从美国方面抽调。

    在审议了这项计划以后，联合参谋长委员会批准了它。但是他们作了一项重要的补充，即决定从地中海向法国南部海岸发动辅助性的进攻，以支持横渡海峡的主要战斗。这个行动——代号是“铁砧”计划——有许多好处，主要的一点也许是可以节省船舶的运输力量。驻扎在地中海的军队可以在里维埃拉登陆，直接对解放法国的战斗起重大作用。如果在投入战斗前，先把人员从地中海运往英国，那样便会使盟军的船舶十分紧张，采取上述做法，就可避免这一点。此外，在法国南部登陆有可能将马赛港增辟为一个供应中心，为调来对德作战的大量军队提供补给。

    至于“霸王”计划和在地中海地区进行任何新计划这两者之间，联合参谋长委员会同意给前者以优先地位。

    这个已经提出并被批准的大规模进攻的计划，附有三个重要的条件：德国战斗机的实力必须“大大”削弱，驻扎在法国北部的德国机动师必须不多于十二个，以及在计划能顺利执行以前，建造两个人造港口的有关技术问题必须予以解决。这些都是有份量的重大的保留。在1943年8月，还不可能肯定这些条件在进攻日到来时会不会获得满意的解决。可是不管怎样，会议仍然在假定所有的困难都能够克服的基础上决定继续进行全面的准备工作，并进一步制订详细的规划。当这个计划于8月19日提到全体会议上要求批准时，丘吉尔只发表了一个意见，他主张扩大最初攻击的规模。

    联合参谋长委员会对欧洲战场和远东战场的指挥事宜重新进行了安排，作为对未来军事行动有关决定的补充。在卡萨布兰卡会议上，已经达成了一项非正式的谅解，即由一位英国将领指挥进攻法国的战争，而地中海地区盟军的最高司令官则委派艾森豪威尔担任，以此取得平衡。但截至第一次魁北克会议时，双方对这种安排都不满意。美国人感到，如果要使“霸王”计划取得胜利，必须委派一位衷心相信这一行动是明智的人来担任司令官。英国军事领袖们对美国计划的态度一向不很热心，因此美国人断定，这个战役，只有由一位美国将领指挥才可以稳操胜券。而且，事情很清楚，“霸王”计划所需人力和物力主要将来自美国方面，这使美国人要求取得最高指挥权有了第二个论据。

    至于英国人方面，他们对于把“霸王”计划的指挥权交给一个美国人，思想上已有充分准备。当丘吉尔提议马歇尔将军应负责指挥进攻法国的战役时，他确实使美国人吃了一惊。下面的推论似乎是有道理的：丘吉尔和英国参谋长委员会对保证积极进行地中海战役，比对要求得到“霸王”计划的指挥权更感兴趣。如果让美国人指挥法国战役，就可以将地中海战役的最高指挥权掌握在英国人手中，那末似乎有一个较好的机会，能影响事情朝着英国战略家们认为明智的方向发展。

    因此，并没有出现任何困难。双方商定，“霸王”计划应由美国人指挥，为了取得平衡，地中海战区的最高指挥权则应从艾森豪威尔手中移交给一个英国将领。但是暂时不作变动。进攻意大利的战斗就要开始，“霸王”计划还只是一个计划，实际移交指挥权的时间可以根据意大利战役的发展，将来再作决定。

    在欧洲方面对指挥权的安排达成了这些协议，在远东方面也进行了类似的调整。既然日本人入侵印度的危险看来已经不再那么紧迫，英国人得出的结论是，在缅甸的对日作战指挥应该与印度的军事机构分开。他们提议，应成立一个新的东南亚盟军司令部，在英国参谋长委员会的战略指导下进行工作，形式就象尼米兹和麦克阿瑟的司令部由美国参谋长联席会议进行战略指导一样。美国人很愿意同意这个建议，特别是这个新职位的人选路易斯·蒙巴顿勋爵似乎有可能为英国在缅甸的作战注入新的力量。可是他们并不打算调整他们自己设在中缅印战场上的那个特殊的司令部，以便同地理疆界或蒙巴顿勋爵即将接手的指挥系统取得一致。相反，史迪威将军奉派在新的东南亚战场上担任蒙巴顿的副司令，这样就使史迪威本来已经要分别效忠的处境更为复杂化。这个安排显然是权宜之计，并未能彻底消除一开始就损害着盟军在缅甸作战行动的那些争吵。

    不过，蒙巴顿被任命为东南亚盟军最高司令，使英美两方在全球性的指挥职责方面终于取得了平衡。在魁北克达成的协议把对德、对日作战的一些次要战场交给英国人担任的最高司令官负责，而太平洋和北欧等主要战役的指挥权则交给了美国人。主要的司令部，至少在名义上全都是盟国的司令部，但实际上只有在欧洲的两个战场上，英美联合指挥才是真正有效的。

    第一次魁北克会议提出了一些将另行讨论的有关战后国际组织的重要政治问题。此外，正是在这次会议上，美国和英国政府对承认法国民族解放委员会的问题没有取得一致意见，他们各自起草了一份方案；8月25日，正当魁北克一系列会议快要结束的时候，斯大林同意英、美、苏三国外长举行一次会议为三巨头亲自会谈进行准备。

    这些事件虽然重要，但却暂时被意大利事态的发展所引起的一些政治问题掩盖了。8月17日，罗斯福抵达魁北克，就在这一天，西西里战役结束。前一天，英国政府从驻马德里的英国大使处获悉，意大利的一个新使者卡斯泰拉诺将军前来表示，意大利愿为反对德国人出一把力。丘吉尔一接到这条消息，马上转告了罗斯福。于是罗斯福和丘吉尔于8月18日授权艾森豪威尔把“短期”停战的条件转告卡斯泰拉诺。因此，比德尔·史密斯将军和肯尼思·W·D·斯特朗将军于8月19日夜间到达了里斯本的约定会面地点。会议从8月19日夜到20日开了一个通宵。

    卡斯泰拉诺的使命是向盟国提出：意大利打算反戈一击，与盟国一道同德国人作战。这个提议使英美两国措手不及，他们提出的投降条件把意大利看作被击败的敌人，而不是未来的盟国。巴多里奥的那种摇身一变、化敌为友的提议，不仅使意大利人，也使盟国公众在心理上显然难以接受。还有，要保证盟国意见一致的问题——特别困难的是要使俄国同意每一个步骤——是盟国方面妨碍谈判的原因。而意大利政府方面在处理问题上的紊乱、犹豫不决和莫名其妙的拖拉作风更加阻碍了谈判。

    但是，意大利协同对德作战的前景也不容轻易抛弃。丘吉尔和罗斯福想要充分利用这个形势，他们指示艾森豪威尔坚持要意方接受预先起草好的投降条件；但同时又发了一份要给卡斯泰拉诺将军看的电报，在电报中，他们说：“这些条件并没有预想意大利将积极协助盟国对德作战。将来还可以对它们作有利于意大利的修改，其程度将取决于意大利政府和人民在战争的余下的阶段内协助联合国家反对德国所作的实际贡献。”

    在8月19日至20日的会议上，史密斯将军首先声称：他只受权谈判一项必须由意方无条件接受的军事停火。卡斯泰拉诺回答说，这是一个误会，他不是来投降，而是来讨论意大利怎样才能与联合国家共同对德作战的。由于双方都受上级指示的限制，这个根本分歧无法解决。这次会议的结果是：卡斯泰拉诺同意把投降条件连同丘吉尔、罗斯福那份安慰的电报一起送交巴多里奥；建立了秘密的无线电通讯联系；并安排于8月31日在西西里举行第二次会议。

    8月27日卡斯泰拉诺回到罗马。经过一系列激烈争论，意大利政府——或者不如说，是那些暗中参与秘密谈判的内阁阁员和意大利总参谋部成员——起草了一份反建议，并于8月31日派遣卡斯泰拉诺到西西里把它送交盟国。意大利人要求在他们宣布停战以前，至少要有十五个盟军师在意大利登陆，并建议大部分部队的登陆地点应在罗马以北。鉴于下列事实：盟国原来计划最初参加登陆的部队只有五个师，两个在加拉勃利亚，三个在萨勒诺；因此这样的建议显然非有长期准备并彻底改订盟军作战计划不可。艾森豪威尔不愿意根据意大利政府的愿望推迟和改变他的计划；但是意大利人坚持他们的方案，急切希望盟国能保护他们的国家免受德国报复，并不使他们的国土因长期作战而遭到破坏。

    盟国谈判者继续坚持要意方接受投降的条件，但是8月31日会谈后，艾森豪威尔作了重要的让步。他同意可派一个空降师到罗马附近的一些飞机场，帮助意大利军队保卫他们的首都不受邻近德军的侵犯。但是，除此而外，盟军进攻意大利计划的细节是保密的，登陆的时间也没有明确透露给意大利代表。事实上，已经让卡斯泰拉诺了解盟军进攻的规模比原计划的袭击要大得多。这种对攻击时间遮遮掩掩、守口如瓶的作法是由于盟国对意大利政府的真实意图仍然心怀疑虑的原故。这种作法产生了不幸的效果，那就是鼓励了巴多里奥及其顾问们按照他们一相情愿的办法行事：坐下来，等待盟国来拯救他们，使他们免遭两面手法和内部虚弱所产生的后果。意大利人一心盼望着将来某个时候的一场大规模登陆，而任光阴流逝，不去进行准备使他们的军队能够抵抗德国人。

    8月31日晚，卡斯泰拉诺带着盟国的空降的新建议回到罗马。第二天，9月1日，巴多里奥、国王和一批参加过谈判的高级官员们商定：必须接受盟国提出的条件。于是向盟国总部发出一份电报，通知他们的决定。为了商议盟国和意大利的协同军事措施，卡斯泰拉诺再次乘飞机出发。当他到达盟军总部时，史密斯将军问他是否受权前来签署停战协定；卡斯泰拉诺说不是，并争辩说，罗马的那份电报已为盟军总司令与意大利政府间的合作提供了必要的根据。这使盟国谈判者心头潜藏的所有怀疑顿时抬头。他们要求先有一个正式签署的投降文件，才肯继续谈判。卡斯泰拉诺发出一份无线电报要求必要的授权。但是巴多里奥起初只回答说，停战条件早已“不言而喻”地接受了；不过几小时以后，到了9月3日，他又改变了主意，正式授权卡斯泰拉诺签订停战协定。

    接受盟国投降条件的停战协定当即由卡斯泰拉诺代表意大利政府，史密斯将军代表盟军总司令签字。双方同意，等盟军向大陆大举登陆准备停当后，停战协定才能公开(签字仪式前几小时，英国先遣部队已跨过墨西拿海峡，进入加拉勃利亚；但是，盟国的计划是在萨勒诺登陆的同时宣布停战协定)。宣布停战协定的密码无线电信号将从艾森豪威尔总部发出；卡斯泰拉诺答应：巴多里奥将在盟军总司令指定的时间宣布停战协定。

    在西西里，卡斯泰拉诺与盟军官员们在赶紧准备空降作战的细节。到9月5日，计划送到了罗马。还下达了停战协定宣布后调遣意大利舰队和飞机的指令；离萨勒诺登陆只有三天了。准备时间十分匆促。但意大利政府还没有认识到这决定性的一天会来得这么快。原来卡斯泰拉诺根据比德尔·史密斯将军对他说过的一句含含糊糊的话，猜测盟军在9月10日以前不打算进行主力登陆；他估计登陆可能在9月12日进行。巴多里奥和他的将军们对这个猜测信以为真，结果当他们在9月6日上午收到盟军护航舰队已到达巴勒莫以外的海面上的情报时，大吃一惊，很不愉快。护航舰队的位置、规模和行动方向使意大利总参谋部马上看出，盟军这次的袭击比他们期望的规模要小，地点也更往南；的确，他们还有些怀疑，这是一次主力登陆呢，还是一次没有告知他们的次要的、辅助性的袭击。

    意大利人几乎还不曾开始他们抗击德国人的准备工作，指挥意军的将军们还根本没有一致认为政府的倒戈政策是明智、光彩和切实可行的。当情况大白，知道盟军的行动与意大利统帅部所期望的规模很不一致，盟军显然将在意大利人作好准备之前很久，并将在远离罗马以南的海岸登陆时，意大利政府决定停战协定应推迟宣布。但是巴多里奥却既不十分急于把这个决定通知艾森豪威尔，又不拟使用他可随便支配的无线电联络渠道。

    与此同时，紧张的空降准备工作正在西西里进行。9月7日晚，指派去罗马着陆的空降师副司令官马克斯韦尔·泰勒将军到达意大利首都，来商定最后一分钟的计划。使他惊愕的是，他发现意大利军事当局婉转断言；认为停战必须延期，而空降行动只有等盟军到达罗马的攻击距离之内才能进行。这一破坏卡斯泰拉诺将军代表意大利政府仅在四天前签字的投降条款的事实，看来意大利人对此似乎心安理得。的确，巴多里奥还想说服泰勒将军在艾森豪威尔面前为他辩护呢。当这位美国人拒绝他的要求之后，巴多里奥勉强地自己准备了一份电报，电文如下：

    鉴于德军在罗马地区的部署和兵力所引起的形势变化，接受立即停战已不再可能，因为这会激起德国人占领首都和武力接管政府。由于缺乏保卫各机场的部队，“巨人第二行动”[空降攻击]已不再可能。

    9月8日是艾森豪威尔打算宣布停战协定的日子，这天上午这份电报和泰勒将军发出的另一份撤销空降行动的电报一起到达盟军总部。看来这是一场清清楚楚而又毫无疑义的出卖。艾森豪威尔当然便撤销了对罗马的空降攻击；他回电巴多里奥威胁说，如果他不照最初商定的那样公开宣布停战协定，将产生“严重后果”。艾森豪威尔通知他，不管怎样，盟国电台将于9月8日下午广播停战协定新闻，这一步是为了打消巴多里奥想与德国人保持和平的任何希望。

    艾森豪威尔的电报以及对意大利说来是如此神速、如此突然和如此灾难性的事态发展，彻底摧毁了意大利政府的士气和战斗力。在电台广播了艾森豪威尔关于停战协定的公告后，巴多里奥已别无选择。如果他保持沉默，德国人肯定会叫他下台，并把他作为叛徒处理。他唯一的希望在盟国身上。结果，就在艾森豪威尔的公告广播后的一个半小时，巴多里奥在罗马电台发表讲话，证实了停战协定。他的讲话决不是一篇要人们拿起武器与德国人战斗的激动人心的檄文，而且字面上就流露着他的半心半意。他说：

    意大利政府认识到继续对占有绝对优势的敌人进行力量悬殊的战斗是不可能的……已要求停战。……这一要求已被接受。意大利军队从此将停止对其在任何地方可能遇到的英美军队采取任何敌对行动。但是他们将反击来自任何方面的进攻。

    听到巴多里奥讲话的意大利军队一定会觉得他的这番话矛盾百出。到底谁是敌人呢？意大利政府的命令又是什么？除了意大利海军在停战协定一宣布立即按照指令驶往盟军港口外，意大利人好象没有什么有效的行动计划。各个指挥官在这场突如其来的危机中只得自己决定怎么做。

    在艾森豪威尔和巴多里奥宣布意大利投降后几个小时，盟国先头部队在马克·克拉克将军的指挥下到达萨勒诺海滩。他们发现自己遇到警觉的德国军队的抵抗。然而，最初，登陆进行得还算顺利，直到9月12日德军才大力反击。在那以前很久，意大利在大陆上的军事力量已经瓦解。到9月9日清晨，意大利军队显然已经到处都不能抵挡德国人。事实上，除个别例外，意大利人甚至根本不去试图抗拒德国的威胁和要求，而是低首下心听凭德国人把他们解除武装或关进营房。

    巴多里奥和国王眼看罗马要被德军占领，在9月9日上午4时30分左右逃离首都。他们总算安全地到达布林的西，进入盟国防线。不管巴多里奥政府一度有过多少现实性，曾几何时，在停战协定宣布后的二十四小时内，这种现实性就烟消云散了。仅有寥寥几位部长跟着巴多里奥和国王逃跑；军队溃散或被德国人俘虏；行政机构完全解体。巴多里奥和他的国王陛下到达布林的西时，与其说是两个拥有什么地盘或臣民的统治者，还不如说是两个难民。

    当这些重大事件在意大利发生时，丘吉尔正在华盛顿做工作，力图缓和美国，使它不再反对去充分利用由巴多里奥倒戈所展现的新的军事上的机会。他雄心勃勃，不仅想夺取罗马，在意大利北部某地建立一条反德战线，还想迫使德国人从巴尔干半岛南部撤退到萨夫河和多瑙河一线。如果当时驻扎在巴尔干地区的意大利二十四个师能加入希腊和南斯拉夫游击队，如果能说服土耳其对德宣战或者让英国空军使用其国土上的基地，那么不管希特勒怎样热切希望德国人能够保住他们在巴尔干地区的阵地，也就未必可能。如果一切都进行得顺利，如果盟国能当机立断，那么完全可以期望象保加利亚、罗马尼亚和匈牙利等这些附庸国背叛德国。然而要充分利用意大利的崩溃所造成的局势，就必须说服美国同意在地中海实行更积极的政策。特别重要的是，根据已同意的时间表撤退部队和登陆艇这一步就非取消不可；这当然也就意味着把“霸王”计划推迟几个星期或几个月。

    1943年9月9日摊牌了。那一天罗斯福同联合参谋长委员会的成员举行了一次会议，听取丘吉尔的意见，他要求修正“三叉戟会议”达成的协议。这个协议在魁北克会议上曾稍作修改后予以确认。这显然是该作出决定的时候了。在意大利，事态发展迅速；如果盟国要抓住凭丘吉尔的乐观想象摆在他们面前的一切有利条件的话，行动就得既坚决又迅速。同时丘吉尔知道，机会越是充裕，马歇尔就越是多疑。因此首相只提出了他的利用意大利投降的最小的计划。他还竭力否认有任何“削弱‘霸王’计划”的想法；对于为了加强进攻法国而从地中海撤回七个师的协议，他也抑制自己，不想要求重议。他建议向意大利挺进应该不到波河流域即行停止，以免拉长战线。他把一切可能在巴尔干发生的战事都寄托在较远的将来，争辩说，一旦横跨意大利北部的防线建立起来，就有可能调拨一些部队到亚得里亚海以东作战。

    这些建议总起来说，并不要对已为大家同意的计划作任何重大的改变。但是美国人满腹狐疑，怕对计划一作改动便可能出现缺口，把英美战略完全颠倒过来，正象1942年丘吉尔的“火炬”计划取代美国人的“大铁锤”计划那一次一样。因此马歇尔和他的同事们打定主意，不为他人所动。对他们来说，是“霸王”计划第一，他们不同意对这一计划安排好的步骤作任何改变。根据马歇尔的意见，不管看来可能出现的新机会有多大诱惑力，“霸王”计划所需的东西都不应当留在地中海。对马歇尔和他的美国同事们来说，利用意大利的崩溃而出兵的话，必须只限于已指定用于地中海的部队能完成的范围之内。9月9日会议的结果批准了唯一的新行动，就是同意英国去占领多德卡尼斯群岛，即使是对这一点，美国人也不同意推迟登陆艇的启航时间或以任何其他方式侵占按早先计划指派给“霸王”计划和缅甸战役的人力物力。9月11日，在罗斯福缺席的情况下召开的第三次会议，从丘吉尔的观点看来，取得的几乎是一个同样很不满意的结果。马歇尔确也同意，调来进行意大利战役的援军的比率应该增加，但是他仍旧反对任何不按计划配备英美物资的主张。这些计划是在意大利的投降戏剧性地改变了地中海兵力平衡以前已为大家所一致同意了的。

    经受这个挫折以后，丘吉尔至少暂时已经智穷力尽。地中海盟军的司令官们只好以他们手下现有的越来越少的部队尽力为之。这位首相不得已而求其次，发布紧急命令给威尔逊将军和亚力山大将军，叫他们大胆，甚至蛮干，期望以相对少的兵力得到大便宜，同时他迅速作好回伦敦的准备。9月14日，他从加拿大的哈利法克斯启程回国。

    丘吉尔未能使美国人相信他的军事计划是明智的，这给这位首相一个严重的打击，但是他还能从他和罗斯福商定的处理意大利政治事务的方式中找到一些安慰。在停战后初期那些混乱的日子里，政治和民事问题都没有引起很大的注意。每件事都依萨勒诺战役为转移，在这场战役中，有几天盟国似乎有遭到灾难的威胁。但是，经过一段困难时期，空中优势、海军的炮火支援以及蒙哥马利将军的第八集团军从加拉布里亚(9月3日该军在此登陆)逼近，为克拉克将军的第五军恢复了局面。9月16日第五军和第八集团军取得联系；两个星期后，那不勒斯陷落，德国人向北撤退去组织横跨半岛的防线。因此盟军战略的头两个目标那不勒斯和福贾附近的空军基地在10月初即被攻克。但是夺取整个亚平宁山脉以南的意大利或至少向北一直打到罗马的更大希望仍没有实现。

    在开头几天的军事危机过去以后，怎样处理巴多里奥和他的政府的问题就成为一件要在盟国最高一级作出决定的事情。有三点对巴多里奥有利。第一是停战本身。盟国通过停战开始同他建立正式关系，不能轻易否定他的功劳。对巴多里奥有利的第二点是：几乎整个意大利舰队都根据他的命令投降了。这一点完全改变了世界海军力量的对比，使英美军舰可从地中海方面腾出来调往其他地方作战，同时给盟军统帅部增加了一批有用的舰艇。最后，一个非常重要的因素是丘吉尔确信君主政体最适合于意大利；而对君主政体的支持只能采用支持国王选定的首相巴多里奥元帅的方式。

    9月3日的停战协定限于军事范围，它限定意大利必须从战争中撤出它的武装力量并使盟军总司令有权在意大利的任何部分建立军政府，特别指出以后将对意大利政府应当遵守的政治、经济和财政条件作出规定。巴多里奥政府的倒台使他不可能履行停战协定的所有条款，如果盟国愿意，他们就能根据这一点而抛弃他。

    但是盟国不希望这样做。9月10日丘吉尔和罗斯福在华盛顿联名发出了一份非常友好并带鼓励性的电报给巴多里奥。电报的语言带着明显的丘吉尔的口气：

    际此贵国遭受极大痛楚的时刻，为赢得意大利人的和平与自由，为挽回意大利在欧洲文明中的光荣地位而采取最初的决定性步骤的使命已落到您的肩上。

    您已使您的祖国摆脱法西斯奴役。而清除意大利国土上的德国侵略者这一更为重要的任务尚有待完成。……狠狠地打，准准地打。您的前途请完全放心。一切都会好起来。愿您在这伟大的世界性运动中同您的美英朋友们向着自由、正义与和平前进。

    这份电报是在巴多里奥政府显然完全垮台以前发出的；但是它是在巴多里奥最最倒霉的时刻到达的，它起了确认盟国支持由他领导意大利政府的作用。

    但是含糊地承认国王和巴多里奥为意大利政府的首脑，并没有解决意大利行政上的很多问题。军政府的地位将如何？在盟国管理意大利事务方面，俄国将起多大作用？三个盟国政府预先如此费力协商起草的那份“长期”停战协定而今将怎样处理？

    在紧接停战的几个星期中，盟国对意大利政策的发展的主要因素是丘吉尔和罗斯福私下达成的一项协议，根据这一协议英国将在意大利事务中起领导作用。这个协议不是在第一次魁北克会议上、就是在会后丘吉尔留在华盛顿同罗斯福商议对意政策的日子里作出的。这个安排相当于把法属北非的领导权委托给美国人的那次协议，但是这两项协议都未曾使某一盟国能完全和专断地控制事务。在采取每一重要行动之前都进行过协商。

    当然，俄国人对意大利事态并不直接相关，但斯大林仍希望在盟国协商中占一席之地。一开始，丘吉尔和罗斯福就尽力让他了解他们同意大利人打交道的情况，在主要的步骤上经常征求他的同意。一般情况下，斯大林毫无争议地接受英美的建议。但是他确曾坚持俄国有权列于对意大利的战胜国之中。然而丘吉尔的意大利计划中没有任何一部分可以让俄国人同英美官员平起平坐地在意大利用盟国政策来指挥。是英美军队赢得了这场胜利。英国和美国相应地享有优先权似乎是天经地义的。

    这样相互施加压力，最后达成一个实质上是不伦不类的妥协。1943年9月29日，艾森豪威尔把“长期”停战协定交给巴多里奥签字。巴多里奥对协定的条款不满，但是他无可奈何只好俯首听命。尽管这个文件大部分已经过时，它毕竟还是起到了为意大利盟军总司令的权力提供法律根据的作用。盟国政府所以坚持要假戏真做，强迫巴多里奥在他万万无力承诺的涉及意大利整个事业的条件上签字，其主要原因可能即在于此。

    “长期”停战协定的条款无疑是苛刻的。它给予盟军总司令无所不包的立法和经济权力。例如，它有权废除现行法律，有权随心所欲地要求支付任何赔偿和占领费用。还规定解散法西斯组织，同时逮捕战犯和解除一切法西斯分子的职务。意大利政府被这些以及类似的规定绑住了手脚，被迫完全屈从于由盟军总司令表达的盟国政府的愿望。

    关于盟国政府用以实施其意图的机构问题，“长期”停战协定中没有明确规定。第三十七条仅说：“将任命一个代表联合国家的管制委员会，负责按盟军总司令的命令和总的指示调整与执行本条款。”这显然仍使俄国参加盟国对意管制的问题悬而未决。对这个问题的谈判花了相当多的时间，直到11月10日盟国管制委员会才正式成立。这个委员会由英美人组成，而俄国人只有在为第二个组织——意大利咨询委员会——找到地点后才同意它的成立。意大利咨询委员会的原来成员是英国、美国、俄国和法国民族解放委员会，但是还为此后接纳希腊和南斯拉夫加入该委员会作了规定。

    由于这些协议，有三个完全不同的组织分担着盟国在意大利的责任：盟国军政府、管制委员会和咨询委员会。三个组织中，就与巴多里奥政府的关系而言，管制委员会一开始就是最重要的。但是在早期阶段，巴多里奥政府基本上只是一个法律上的虚构而己。盟国军政府在当地的日常活动对意大利人说来是更为重要的。通过1944年1月军政府和管制委员会的高级人员的合并，解决了这两个组织间的关系问题。此后，两者就不可能再象起初那样各自为政了，实际上，它们也一清二楚地划分了职责。军政府管制紧邻战线地区的民事，而管制委员会则监督深入后方地区的意大利政府的行政事务。

    意大利咨询委员会从一开始就是有职无权、无足轻重的。第一，它设在阿尔及尔，只能间接得到有关意大利事务的情报；其次，英国和美国政府的政策正是要把咨询委员会远远地撇在一旁，使其不能参与一切真正的决策和争议。俄国人和法国人没过多久便心中有数了。他们便向英美提出，要参加盟国对意的管制的新要求。1944年1月，英美作了一个很小的让步。给予一个俄国人和一个法国将军以“观察员”的权利参加管制委员会，这样至少可以保证他们各自的国内当局得以了解在意大利所做的事情。但是行政权仍然牢牢掌握在英国人和美国人手中。

    这样最终搞出来的盟国管制意大利的型式一直延续到战争结束。它的重要性不仅在意大利本身，而且在于它成了东欧其他前敌对国停战政权的榜样。西方盟国在意大利事务中只让俄国名义上参加，其他都排除在外，这样他们便是作茧自缚，今后在东欧事务中除了沾一点边以外，什么都管不着了。当然，也找不到别的安排更能符合军事力量和军事责任的实际分配，或者更能适合英俄之间接近表面化以及俄美之间隐蔽而不明显的那种互相不信任的关系了。

    丘吉尔对巴多里奥和国王的政策中的一个基本因素是，他想在意大利建立起他们的权势和威信。一当意大利政府投降，盟国，特别是丘吉尔，便急于说服意大利政府对德宣战。原因是丘吉尔相信以国王的名义宣战可以把意大利军官重新纠集起来，站在盟国一边对德作战。由于意大利重要的守备部队在象多德卡尼斯群岛、撒丁、科西嘉和爱奥尼亚群岛等这些地方仍继续存在，如果当地意大利指挥官能被说服全心全意加入对德作战，将会得到很多好处。

    因此，1943年9月23日，联合参谋长委员会指示艾森豪威尔，如果国王对德宣战，允许意大利“协同作战”。但是国王和巴多里奥却畏缩不前。他们希望索取对方各种各样的让步(比如撤销还没有签署的“长期”停战协定)作为对德宣战的交换条件。不过意大利政府终究被说服了，只有宣战以后才谈得上将来的让步。因此，1943年10月13日，国王和他的政府对德宣战。巴多里奥向意大利人发表文告，命令所有意大利部队同德国人战斗“到最后一兵一卒”——这是一个意大利部队显然未曾服从的命令——文告继续说：“由我领导的政府不久即将组成。为了在意大利能够组成真正表现民主的政府，将邀请每个政党的代表参加。当前的安排决不损害意大利人民在和平恢复时选择他们自己的民主政府形式的不受限制的权利。”由罗斯福、丘吉尔和斯大林签署的联合声明同时发表，这份声明给予意大利人相当模糊的协同作战的地位，又警告他们，“协同作战关系……其本身不能影响最近签订的条款，这些条款仍然全部有效，仅在盟国政府间根据意大利政府可能对联合国家的事业提供帮助的程度而一致同意时方能调整。”

    当巴多里奥企图把意大利自由派和左派政治集团的代表吸收进他的内阁以符合他10月13日的文告的时候，他碰上了困难。共和主义情绪在这些集团中十分强烈，他们要求废黜国王。但是国王不愿意让位，同样，英国政府也不希望取消君主制，虽然至少有几个英国官员认为，乌姆贝托王储是一位比他的父亲维克多·艾曼努尔国王更有前途的能承担起王室责任的人物。出于君主制问题上的僵局，预备性谈判毫无结果，并于10月31日破裂。巴多里奥退而组织了一个专家内阁，作为权宜之计，一旦攻克罗马即行改组；而罗马还没有攻下来，意大利政治家中在以国王将来地位为中心的问题上的日益增长的不安却无法平息。结果是意大利内部的政治问题，正象法国在北非的政治纠纷曾一度在1943年给英美合作形来困难一样，成了1944年引起盟国关系中发生摩擦的因素。

    仅就盟国在意大利采取的军事行动和进行的谈判所获得的结果而言，可说相当符合丘吉尔本来的愿望。他想把战线远远推到罗马以北的最大希望落了空；另一方面，英美军队被坚决地指派在意大利打一场可望削弱德国在西北欧的力量的大仗。但是他在意大利的计划虽然取得部分成功，而再向东，情况却大不相同，他对东地中海和巴尔干各国所抱的希望都遭到伤心的挫折。

    一经联合参谋长委员会批准对多德卡尼斯群岛发动进攻(9月9日)，中东地区总司令威尔逊将军便受命自行拼凑兵力向该群岛勇猛进攻。罗得岛似乎过于强大，仅凭威尔逊所能拿出的力量而没有更大来源是难以攻占的，然而英国的一些小股部队于1943年9月18日在爱琴海的科斯岛、勒罗斯岛和附近的其他岛屿上登陆。这些部队的地位是很不稳固的。皇家空军如不使用土耳其大陆上的机场便不可能提供良好的空中掩护，而德国人却极容易从希腊和克里特岛的基地出发掌握制空权。因此英国人发现他们又重新在1940年时的那种条件下作战，而且要落得个同样下场。10月3日，德国发起伞兵部队攻击，收复了科斯岛——这并不是一项难以取得的功绩，因为意大利人表现得极其不偏不倚，他们象两星期前不抵抗英国大军一样地不去抵抗德国人。但是，一支英国海军分遣队于10月7日在斯坦帕利亚岛附近截击并摧毁了一支德国运兵舰队。德国方面的这个严重挫折使爱琴海东部英、德武装力量间形成了一种延续几个星期的极不稳定的平衡。

    问题很清楚，要避免灭顶之灾，就必须向多德卡尼斯群岛增援，部队的唯一来源地只能是地中海中部。因此丘吉尔便精神饱满地干起来，试图说服艾森豪威尔，从用于意大利的部队中抽调一些到多德卡尼斯群岛来，他希望能在那里攻下罗得岛，从而确保勒罗斯岛。1943年10月10日，威尔逊将军与地中海战区指挥官们举行了一次会议来探究这种可能性。会议开得很不是时候，那时恰好判明德国人打算并且有能力无限期立足于意大利南部，结果，会议决定不能从意大利抽调任何部队。

    甚至这一挫折也没有完全使这位首相灰心丧气。10月里他又打出了最后一张牌，那时俄国人在莫斯科三国外长会议上首先建议，应该采取一些步骤促使土耳其参战。这是援救勒罗斯岛上英国孤军的最后一个机会，丘吉尔稍事犹豫之后，决定利用这个机会。罗斯福于11月4日或这一天以前屈从于俄英的共同压力，同意协力敦促土耳其于1943年年底以前对德宣战。但为时已晚。艾登努力想说服土耳其让英国飞机使用其机场，未获成功，多德卡尼斯群岛上的英军被置于无空军支援的境地。这样，德国便得在11月12日向驻扎在勒罗斯岛上的该地区英军主力部队发起进攻，四天后该岛失陷。随后几天，投入这次战斗的英军残部或者撤退，或者设法转移到土耳其大陆。这样，到1943年11月中旬，德国已能从意大利崩溃的严重打击中恢复过来，并重振了它的东南两翼。丘吉尔对巴尔干各国和东地中海所抱的希望以灾难告终。

    在阿拉曼战役、斯大林格勒战役、瓜达尔卡纳尔战役以及盟军北非登陆之后，盟国已能确有信心地展望战争的胜利结束，尽管德国和日本投降的时间和情况还有待以后才能看到。如何把战争打碎了的世界拼合起来的问题在1942年还或多或少带有学究气，但到1943年，它却越来越显得迫切了。这问题有两个方面。一是近期的：战后的善后救济和复兴工作不能听其自然，不能依靠个人的积极性，或是仰赖于自由市场的作用。所有参战国的经济活动都已经纳入战争轨道，以致不能指望和平时期的经济关系会正常地、自动地恢复；此外，欧、亚广大地区已经遭到或者很快将会遭到交战部队的蹂躏。在交通中断、货币制度失去信用、原料匮乏和工厂被毁的情况下，看来在盟国取胜以后，经济崩溃和普遍的饥饿显然将接踵而来，除非战胜国能迅速地进行系统的善后救济和复兴工作。

    这个问题很早就预见到了。早在1940年8月，丘吉尔就答应说英国政府将承担解放后的欧洲的救济工作，他建立了一个各部间的特别委员会，由弗雷德里克·李滋-罗斯爵士领导，尽量买进剩余农产品和其他剩余物资以供将来救济分配之用。但是随着战争的蔓延和加剧，剩余物资多半绝迹；同时，由于美国和俄国参战而造成的形势变化，显然要求对战后善后救济问题作新的探讨。1942年11月，美国成立了一个类似李滋-罗斯委员会的组织来规划战后救济工作。这个名为海外善后救济执行局的组织的领导人，是纽约州的前州长赫伯特·莱曼。

    可是，由各个国家分别来搞救济显然不行，抢购物资将无谓地引起涨价，单是这个理由就足以说明这一点。关于建立一个国际性实施救济工作的机构的初步计划早在1942年2月就提出来了。英国政府、俄国政府和美国政府提出了各种建议。在努力协调这些建议之后，1942年8月产生了一系列有关国际救济机构的章程草案中的第一个草案。到1943年5月，三个主要盟国以及中国达成初步协议，于是联总章程的建议草案的全文被分发到四十个其他盟国和有关国家去征求意见和批评。到1943年9月，已按照一些较小盟国的意见作了不大的修改，就这样，1943年9月24日公布了联总的协议草案。1943年11月9日所有联合国家的代表在白宫签署了这份草案。

    联总协议规定，设立一个负责战后救济物资分配的国际性管理机构，但包括十分重要的财政问题在内的许多项目将留待联总委员会的第一次会议解决。这个会议于1943年11月10日至12月1日在新泽西州的大西洋城举行。足足有四十四个国家的代表出席了会议，使之成为大战开始以来举行过的历次国际性会议中给人印象最为深远的一次会议。联总委员会达成了一系列重要协议。它决定，各捐献国应把本国国民经济收入的百分之一左右供联总用作采办救济物资之用。它决定，受惠国内部对救济物资的分配不应根据个人财力调整，而且不允许根据宗教、种族或政治信仰作任何歧视。凡有足够外汇支付联总救济物资的国家必须以外汇支付，无力支付的国家可同样接受救济物资而不使负债。最后，选举赫伯特·莱曼为这个新机构的总裁。

    不大好办的是联总与战地军事当局之间的关系该如何处理。罗斯福于1943年11月10日作出决定：在美军将作战的区域内，任何特区或国家解放后的大约头六个月中，军事机构将负责救济工作，此后才由联总接手。英国方面表示同意，于是，所有的英美司令部都设立了一个民事部门(实际上在艾森豪威尔领导下北非已经建立了一个类似的机构)，专门负责被解放国家和战败国家的救济工作以及有关当地民间的其他事务。

    鉴于联总以及军方救济工作机构的建立，人们有理由期望，欧亚解放后紧接着会出现的问题将得到妥善处理。可是，远在这些问题的范围之外还存在着战后问题的另一个方面。联合国家之间将来的关系怎样？特别是“大联盟”的前景将会怎样？如何处置德国、意大利和日本这些战败的敌人？可以采取些什么安全措施来防止未来的战争？诸如此类的问题涉及到盟国内部的利益和政策的冲突——这些冲突暂时都被联合对付希特勒这个压倒一切的需要基本上掩盖着，但是这些冲突依然存在，有时候还相当表面化，使盟国间不能融洽无间。

    俄国政府和美国政府都各自珍藏着一个理想的模式，希望按照它来建立一个和平、富饶和幸福的世界。美国设计的方案是：世界由自由、独立、民主的国家组成，这些国家大体上和在美国、英国以及西欧发展形成的议会式民主制相仿佛。许多美国人相信，在这样一个世界上，各种利益之间将会自然而然地调谐一致。既然没有人喜欢战争，假如人民又能够真正地控制他们的政府，那末也就不会再有什么战争了。一旦发生争端，可以通过一个新的改进过的国际联盟经法律程序用公开办法得到解决。象罗斯福和赫尔这样的人主张，在一个民族被邪恶的领导人引入歧途时，国际组织将不得不诉诸武力——一支警察部队，其存在本身就足以使潜在的侵略者望而生畏，从而能够保证和平，即使不能保证永久的和平，至少也能保证一个相当长时期的和平。

    俄国政府所描绘的美好世界的蓝图则要求无产阶级革命和消灭资本主义的剥削阶级。根据马克思主义的理论，革命将树立世界和平，因为战争的唯一根源就是资本主义的罪恶。但是这种共产主义的世界性十字军运动已经有些陈旧了，斯大林发现在战争期间抑制一下革命宣传还是明智的。俄国领导人也许仍然希望欧、亚一些地区发生革命，但他们可能不再期望世界革命会在不久的将来出现。当然，他们并不曾认真打算在1943年按照这张共产主义蓝图来行事。因此俄国人把规模宏大的战后规划的领域让给美国人。

    英国不能全心全意接受美国人的方案，因为这个方案将使大英帝国早日消亡。英国人更不能接受俄国人那种医治世界疾病的共产主义药方。美国和俄国新近都意识到自己的力量，而且充满自信，这两个幅员广大的民族国家的威力明显地超过了英国的孤单单的力量。对于英国政府来说，战后问题主要是在形势许可之下尽量挽救英国的影响、财富和势力。同在美国一样，英国许多人希望战后有可能在一种自由的结构之中实行世界范围的合作；可是，外交部的高级官员和丘吉尔之类的人念念不忘的另一种办法是，要在列强之间达成协议，把世界划分为势力范围，认为这是第二种最好的办法。

    英国的对外政策因此针对着两个主要目标。一是努力与美国，可能的话，也与俄国，达成全球性谅解；二是努力巩固英国在西欧和地中海的影响。英国希望看到法国一从德国控制下获得解放，马上能有一个强有力的政府接手管理法国的工作，英国支持戴高乐的主要动机就在于此。英国期望这个政府能对大不列颠略表感激之情，并有可能帮助它在欧洲大陆上同俄国巨人相抗衡。同样，英国的参谋长们和首相一再流露的要在地中海地区作战的顽固的嗜好，无疑也是与他们想看到地中海沿岸驻上英国军队和建立起友好政府这个愿望相关连的。

    尽管罗斯福和赫尔坚信与英国和俄国达成全球性的谅解是完满解决战后问题的根本关键，英国另外还相当专心致志于为它本身建立一个势力范围。美国人不肯用“势力范围”这样的字眼来称呼他们的活动，这就遮蔽了他们自己的眼睛，使他们看不到自己所做的许多事情。国务卿科德尔·赫尔在出席莫斯科外长会议回国后对国会的讲话中竟然十分真诚地说：“……将来不再需要势力范围、联盟、力量均衡或其他任何这类特殊的安排，这是一些在不幸的过去各国竭力用以保卫自身安全或者增进本国利益的办法。”这种话在俄国人听来肯定觉得挺虚伪，可能英国人也有同感。美国在拉丁美洲和中国的所作所为摆在他们的眼前。然而事实仍然是，在大多数美国人看来，对拉丁美洲的睦邻政策和对中国的老大哥政策，似乎无异于在国际关系中实际运用自由、民主原则的高尚行为。

    可是，美国对拉丁美洲的政策同美国政治家如此不满的欧洲国家的做法竟是令人可疑地相似。诚然，美国在罗斯福采用睦邻政策之后不再对拉丁美洲实行强迫的方法。但是经济控制是一种很好的替代，它使除阿根廷外的美洲其他共和国对美国的外交领导几乎总得俯首听命。

    美国对中国的战时政策也被披上了类似的理想主义的外衣；但局外人如果把美国的政策解释为企图把中国纳入美国的势力范围，那也是情有可愿的。一位美国军官被指派为中国军队的参谋长；美国总统派出使者连珠炮似的不断地向蒋介石献策，美国施加压力迫使俄国和英国同意在盟国诸强中给予中国一个礼貌上的位子。蒋介石夫人在1943年2月私下向罗斯福保证，让他放心，中国将在战后和会上支持美国的政策。而总统也认为他能指望中国成为美国的一个朋友和支持者。

    同样地，俄国人也清清楚楚地表示：他们打算沿着西部边界为自己建立一个势力范围。斯大林在1941年12月要求英国承认，波罗的海诸国以及战前波兰、芬兰和罗马尼亚的一些部分并入苏联。尽管这问题由于美国的坚持而延宕了，但俄国政府的这一立场从未动摇，而且还利用无数次机会来表明这一事实：拉脱维亚、立陶宛、爱沙尼亚、摩尔达维亚、卡累利阿以及战前波兰国的乌克兰地区和白俄罗斯地区现在都已正式成为苏联的一部分。

    在1943年一年中，俄国野心显然更大了。在与波兰流亡政府的外交关系破裂之后(1943年4月26日)，一个波兰爱国者联盟在俄国成立了，同时还新建了一个波兰师与红军并肩作战。波兰爱国者联盟是由共产党控制的，它在1943年6月17日的首次公开宣言中向斯大林保证：“我们不会允许那些试图在波兰人民和苏联之间挑拨离间的人妨碍我们的关系”，从而与波兰流亡政府开始公开论战。

    1943年末，苏联的活动公然伸展到南斯拉夫和捷克斯洛伐克。俄国政府在12月14日宣布，一个俄国军事使团将派往铁托的总部；俄国和捷克流亡政府之间的友好、互助和战后合作条约于12月12日在莫斯科签字。这些步骤本身只能被解释为友好的姿态，但是多疑的西方人能够而且确实从中看到了泛斯拉夫主义的复活和俄国的扩张。在俄国内部，政府允许——简直是鼓励——泛斯拉夫主义感情的复活，特别在大战的后几年。同样，俄国东正教在1943年9月4日的恢复，可以被解释为不仅是对某些俄国人顽固的宗教狂的让步，而且还是布尔什维克政府可能用来对巴尔干半岛上东正教各民族的影响和支持的一种手段，这种手段沙皇们也是使用过的。就这样，看来三个主要盟国都各自专心致志于为本身建立一个地理上的特殊势力范围，在这种范围内，友好的政府将按照这个或那个强大盟国的政策来行事。严重妨碍依据这些原则和和气气地瓜分世界的是德国问题。盟国中没有一国甘心把整个德国纳入其他国家的势力范围，但是各国又都同样地反对德国无人管辖，原封不动而不受控制，具有东山再起的潜力，就象它在1918年以后又重整旗鼓一样。怎样处理战败的日本这个问题，对于盟国三强来说并不那么重要。一则是因为俄国没有与日本交战，英国也不能把很多力量用在对日战争上；再则日本的固有力量也比德国要小，1941年和1942年所发表的各项宣言对于盟国的战后政策充其量也不过是一些笼统的原则。1941年8月的大西洋宪章和1942年1月的联合国家宣言是正式和公开阐述英、俄、美三国意图的主要文件。但这些宣言所用的语言是一般化的。等到胜利的前景更加明朗，这三大国的外交官们开始关心详细的建议和怎样使本国的利益同困难时期所宣布的崇高原则和谐一致这个棘手的问题。

    安东尼·艾登于1943年3月访问了华盛顿，目的是试探美国官员对于战后问题的意见。在与罗斯福、霍普金斯、赫尔以及其他人的谈话过程中，两国政府看法上的许多分歧变得明显了。最重要的矛盾在于美国的关于联合国托管制度的计划。罗斯福在他心情比较开朗的时候曾表示，他希望看到对世界一切殖民地国家和落后地区都实行国际托管制度，代替战前单个国家对这些地区所实行的帝国控制。艾登认为这种托管计划实行起来将很困难，因为未来的联合国各受托国有着不同的民族忠诚观；而且，这种计划将会削弱并最终摧毁大英帝国。

    关于欧洲，英美的意愿和期望不存在什么根本分歧，虽然在细节问题上仍不一致。对于俄国将要求沿其西部边界扩张大片领土的事实，罗斯福不愿意正面反对；而艾登则倾向于至少不加挑剔地接受俄国那些比较适度的要求。至于德国，双方一致认为把德国分成几个国家是个聪明办法；美国人主张事前做些工作，决定一下德国的哪一部分将由三大盟国中的哪一国军队来占领。

    然而，关于法国，却出现了相当大的意见分歧。罗斯福认为，一旦德国被解除武装，法国或任何其他欧洲大陆国家就没有理由建立自己的军事力量。他的确还设想过要把法兰西帝国的各战略要冲转变为联合国家的军事基地，由盟国三强的部队来驻防——譬如，英国人可以驻在比塞大，美国人驻在达喀尔。而在艾登这方面则希望看到法国再一次成为军事强国，能和英国一起同俄国抗衡。

    关于波兰，艾登和罗斯福都一致认为将不得不在领土方面作一些调整。两人都觉得东普鲁士应当交波兰管辖，波兰的东部边界线大体上应该按照寇松线划定。艾登对于波兰流亡政府中的民族主义者经常表现出来的那种不现实的过分的野心显得很恼火；罗斯福同意战后波兰的疆界将由各大国来确定，不必过于顾惜波兰的沙文主义情绪。

    关于战后继承国际联盟这一组织的形式和权限问题，美国政府和英国政府都还没有制订出确定的政策。美国国务院成立了各种委员会来考虑成立国际性组织的可能性，但还没有作出明确的结论。赫尔坚信，只有成立一个世界性的组织才适合美国的利益，才能得到舆论的支持。当此事提出来同艾登讨论时，这位英国外交大臣说，他本人是赞成一个世界性的单一的国际组织的。

    可是，英国首相的想法在1943年的头几个月里是与此完全背道而驰的。丘吉尔不相信任何国际性机构能够消除战争的根源，他坚信建重力量均衡有着不可回避的现实性和必要性。丘吉尔看到两种可能的危险。一方面，他害怕美国也许会象1919年至1921年时那样，战争一结束就退出欧洲舞台，不再积极参与那里的事务。如果发生这种情况，只剩下一个英国来对抗苏联势不可挡的力量，欧洲的力量均衡就岌岌可危。另一方面，丘吉尔深切地意识到，在一个由美俄两国统治的世界上，英国很可能被置于一个极不舒服的地位，在两块大磨石之间碾着。

    针对这两种令人不快的可能性，他想出一个主意，建立一个管理欧洲的机构，把欧洲国家结合成一个经济、政治和军事的整体，这个整体能以多少是同等的条件满足欧洲大陆东部和西部的国家。他想象了一个类似欧罗巴合众国的东西，它的组成部分是欧洲的主要大国(包括英国以及较小国家的区域性联邦——例如，斯堪的纳维亚、多瑙河流域以及巴尔干半岛诸国的这类联邦)。丘吉尔计划把这样的欧洲作为一个单位并入一个更大的世界性组织。他在1943年3月21日(当时艾登在华盛顿)所作的一次讲话中，建议创建一个欧洲委员会和一个亚洲委员会，从属于一个包括战时联合国家在内的世界性组织。

    1943年5月，当丘吉尔在华盛顿出席“三叉戟会议”的时候，他找到了机会来畅谈他关于战后世界的想法。在和美国政府领导人的会谈中，他大略谈及一个设想，主张建立一个世界性的组织，下面分设几个区域性的委员会。这次他提出三个委员会：一个是太平洋地区，一个是美洲，还有一个是欧洲。另外，这位首相还建议，世界各国都要把武装力量分成两部分，一部分照常服役；另一部分则固定由区域性委员会调遣，用以对付在他们负责的地区内任何可能出现的侵略者。此外，他还详细谈了英美两国亲密合作的必要，他建议两国之间采用某种形式的共同国籍，在战后继续保留联合参谋长委员会，并通过系统的程序，商议外交政策。

    丘吉尔对于战后世界组织的意见不一定是英国政府的意见。关于英国在国际性组织方面有些什么要求，内阁在1943年似乎并没有取得任何正式的一致意见。就英国公众而论，一般说来远不象首相那样热衷于计算力量均衡和国家利益。在英国同在美国一样，人们十分普遍地希望有一个较为美好的世界；而且在这两个国家，这种理想主义的表现形式也很相似。英国大多数人对于俄国人英勇地抗击希特勒深怀感激，英国公众不理解为什么战时的联盟在胜利后定要散伙，他们衷心希望不要发生这样的事情。对于一生遭受两次世界大战的深重苦难的这一代人来说，通过某种国际联合的形式造成一个充满良好愿望和通情达理的世界，并非什么荒诞不经的幻想。他们知道俄国人民在战争中遭受了更大的苦难，因此，看来完全有理由期望在苏联也普遍存在同样的看法，而民众渴望和平之心将会在分隔俄国和英国，分隔美国和英、俄两国的理论和实际的鸿构上架一座桥梁。

    在1943年春天和夏天的那几个月里，美国官员把许多心思花在战后的国际秩序问题以及美国在未来的任何国际组织中的位置问题上。起先，罗斯福倾向于接受丘吉尔关于建立区域性组织的计划，但是国务卿赫尔极力反对这一建议，并逐渐使总统转而相信他的想法。赫尔反对区域性组织的意见有两个方面。一方面，他担心区域性组织的实际结果将为各大国创造势力范围。他认为它本身就很糟，是未来战争的孳生地。此外，他认为英、俄可能利用区域性组织来建立贸易壁垒，排斥美国同世界重要地区的贸易，从而损害美国的国家利益。

    他的第二个主要反对意见是：他认为美国公众不会支持美国参加欧洲或亚洲的区域性委员会，反而会坚持一种改头换面的孤立主义，把美国参加国际事务的积极活动局限于西半球。

    这些论调使罗斯福信服。到1943年8月，他已明确地改变了主意，现在他赞成创建一个单一的世界性国际组织，这个组织要使四大国——美国、英国、俄国和中国——有占优势的发言权。与此同时，丘吉尔已经不再相信有可能建立一个能在俄、美两大势力之间保持均势的有效的欧洲政治单位了。可以猜得出有两个理由使他改变想法的。最重要的一个是：在“三叉戟会议”(1943年5月)和“象限会议”(1943年8月)之间的几个月中俄国政府和英国政府之间的紧张关系和恶感。没有俄国的同意，联邦欧洲的计划几乎没有成功的希望；而俄国人已极其明确地表示他们反对任何扩展到中欧和东欧的联邦计划。

    迫使丘吉尔放弃建立一个强有力的、独立的战后欧洲联邦这一希望的第二个理由是：美国政府拒绝接受区域主义。从丘吉尔的观点看来，美国人的态度中有许多似乎不现实的东西，但是接受美国在战后规划中的领导地位有一个很大的好处，那就是美国将不得不积极参与战后的国际事务。在丘吉尔看来，英俄关系中存在的困难问题越多，似乎越有必要统一英美的政策和计划。因此，牺牲这个虽然对英国说来吸引力大得多，而实际上十之八九行不通的计划，以换取美国在战后世界的积极合作，看来还是合算的。

    英国在1943年8月第一次魁北克(或称“象限”)会议上接受美国的战后计划的背景就是这样。8月21日，国务卿赫尔提出一份宣言草案，建议尽早在一个切实可行的时间(预计在战争结束前)建立一个世界范围的国际组织。艾登赞成把这个宣言作为同俄国谈判的基础；后来，在会议结束前，丘吉尔也接受了它。

    丘吉尔一旦接受了美国的草案，便实际上放弃了他曾经一度有过的推行独立的战后政策的任何希望。丘吉尔决定把他的希望寄托在美国身上，而不再依靠英国自己的力量，也不再依靠一个友好和统一的欧洲的支持，今后必须去同俄国势力抗衡的，将是美国，而不是重整旗鼓和经过改组的欧洲。

    俄国对于战后世界组织的看法必定还是一个有待揣摩的问题。“三叉戟会议”’和“象限会议”之间的这段时间(1943年5-8月)的特征是，俄国与西方两盟国之间关系极为紧张。在“三叉戟会议”上作出的把进攻法国北部的时间推迟到1944年的决定使斯大林对于西方满腹狐疑。丘吉尔和罗斯福是不是真的在使德俄相斗，以收渔利？他们是不是要等这两个国家都已筋疲力尽时再用武力介入欧洲大陆来推行一套和平解决办法，象1919年那样再次把俄国排斥于欧洲事务之外呢？俄国人一定是这样看问题的，这些俄国人不承认横渡英吉利海峡进攻有确确实实的困难，对于士兵生命的牺牲也不象西方人那样神经质。而且，马克思主义的教导把这一点讲得很清楚：在掠夺成性的资本家和苏联之间不可能有任何真正的友谊。英国和美国的那些老奸巨滑的资本家利用德国人来为他们打这一仗而同时又利用俄国人来为他们打另一仗，这岂不是理所当然的吗？至于租借法，可以解释为是一种使这场搏斗旗鼓相当从而确保俄德这一对西方盟国的孪生敌人同归于尽的手段。另一方面，租借物资的交货在1943年夏天才扩大规模，其实那时候俄国最窘迫的时期已经过去。难道这只是因为美国人计算错误，正在无意中把红军搞得过分强大吗？

    当然，这几个月里支配斯大林及其顾问们的行动的思想和忧虑的是什么，我们无从得知。但是，看来完全有可能，俄国领导人的头脑里确实在权衡轻重，在单独与德媾和以及继续同西方联盟这两者之间进行抉择，而今这种同盟除了使得俄国人和德国人流血以外，简直没有别的。根据发表过的零星的、然而可信的证据，俄方代表在1943年夏天同斯德哥尔摩的低级德国官员进行过对话，想了解能否找到对双方都适宜的媾和的基础。但是希特勒对于谈判并不认真感兴趣，因为谈判可能被当作是他这方面软弱或绝望的表示；同时，由于双方人员都无权代表各自的政府作出保证，俄国人的这次主动行为没有结果。相反，当1943年7月5日德国人打破了继斯大林格勒进攻战之后的暂时沉寂，在中线发起一次大规模进攻的时候候，激烈的战斗又开始了；在一个星期里，俄国人挡住了纳粹的推进并发动了反攻，这场反攻在整个夏天一直在胜利进行。

    到1943年8月24日，斯大林同意举行拟议中的英、美、俄外长会议，这时可以认为，俄国政府已明确决定同西方两国联盟把战争继续打下去。此时，俄国工业在生产军备方面的杰出成就以及庞大的红军日益增长的信心和技能已打开全面战胜德国的前景。即使不靠冬季气候的帮助，俄国军队也已显出有能力向德国人进击；即使没有在1943年开辟法国第二战场的情况下，希特勒的军队也抵挡不住俄国的进攻。战胜德国，不管有没有盟军在西面的直接帮助，将意味着斯大林可以有理由希望，一个强大的德国所必然构成的对苏联安全的威胁已经一去不复返了，这一点是同希特勒谈判媾和所不能得到的。消灭德国的军事力量还使俄国人有可能在东欧和中欧各国建立友好的政府；的确，在各国共产党的帮助下，俄国的影响很可能强有力地遍及整个欧洲大陆。

    估计斯大林是在1943年7月下旬或者8月的某个时候，咬紧牙关决定把战争打到底的，如果这个推断是正确的话，那末他在大致相同的时候还必须作出另一个同样重大的决定：单独干到什么时候？同英美两国在政策和战后规划方面协作到什么程度？显然，从斯大林的观点看来，只要同德国的战争还在继续，就不能冒险同西方盟国公开决裂。不但租借物资是俄国战时生产的重要补充，而且英美军队的支援在帮助红军摧毁希特勒力量方面有着实际的价值和更大的潜在价值。可是，从事情的表面来看，似乎斯大林没有必要接受美国关于战后国际组织的计划，也没有必要同意在被解放国家建立民主政府的这种公式，而他在1943年10月和11月的莫斯科会议和德黑兰会议上却就是这样做的。

    俄国政府在同美英政府达成有关战后问题的口头协议时心里盘算些什么？在没有任何证据的情况下妄加推测是愚蠢的。不管是什么道理，反正这是俄国政策的动向；而且，甚至在1943年10月外长们到莫斯科开会之前，已经有迹象显示俄国人有意于合作了。比如，俄国人同意了对意大利采取的措施，俄国极力克制自己，没有批评英美政府给予巴多里奥的支持。9月3日，波斯加入联合国家宣言，没有遭到俄国的任何反对。这似乎表明，斯大林眼下不打算寻找通往波斯湾的出口了。还有，1943年9月16日，苏联政府正式告知西方盟国，日本企图在俄国人和希特勒之间调停，而斯大林当即拒绝了这个提议。但是，事情并非都是一帆风顺的。当美国起草的关于战后国际组织和安全的宣言草案第一次提交俄国人时，他们不肯接受，反对美国人意欲把中国与其他大国一起作为宣言的共同发起人；美国想在波兰流亡政府和俄国人之间进行调停的提议，在拖延了很长一段时间后，也被拒绝了。

    “象限会议”结束后，英美政府对各自关于战后世界的希望和计划都互相摸得很透了，双方还都希望能够说服俄国同它们一起来制订和维护一个和平解决办法。是美国人带头同俄国人开始了有关战后计划的谈判。这样开始做后，在他们1943年同斯大林打交道中，始终贯穿着两条线索。一条是：罗斯福相信，假如他能见到斯大林并同他推心置腹地谈一谈，他将能消除一些俄国和西方盟国间由猜疑造成的障碍。罗斯福对他个人的魅力颇为自信；但同时也深信，他的提议显然是通情达理的，没有任何人，甚至斯大林，能够拒绝得了。

    他准备在小事情上对俄国人慷慨大方——譬如说意大利海军问题——并认为这种慷慨不应当因为讨价还价而受到损害。他希望(并情愿把所有的赌注都下在这个希望上)一旦他向斯大林证明美国确实愿意友好合作之后，这位俄国领袖会放弃世界共产主义运动，而支持他罗斯福关于建立一个自由、民主与和平的世界秩序的计划。俄国人毕竟还是可以得到很多好处的。他们肯定需要时间和其他国家的帮助来重建他们自己疮痍满目的经济。而且，罗斯福有一个根深蒂固的信念，他认为所有的人，本性都是好的，都是善意的；他不相信一旦友好的气氛占了上风还会有什么国家利益的矛盾不能解决。要么和解，并由一个国际机构来执行和平仲裁；要么打一场新的、破坏力更大的战争。那么谁还会轻率和盲目到这种地步，不愿意选择前者呢？

    中心问题看来似乎比较简单：要打破以往事件所造成的苏联和其他国家之间的互不信任。而达到这一目的最迅速和有效的办法就是通过个人接触和坦率的讨论把斯大林从一个同盟者转化为一个朋友。这位总统也许从来也没想到过，斯大林可能以全然不同的心情来对待这种会见，他可能不把罗斯福看作一个推心置腹、慷慨豪爽的朋友，而是看作掠夺成性的资本主义制度的一个毫无理性的代表人物，或是看作美帝国主义的一个居心叵测的狡猾的代理人；或者就算罗斯福想到过这一点，他也会置之不理的，因为他难以相信人家会把他真正的为人如此丑化。他信心十足，认为只要斯大林同他面对面坐上五分钟，就一定会认识到自己过去是多么错误。因此，罗斯福不放过任何机会试图安排一次同斯大林的私人会晤，尽管一再遭到拒绝和推延，他仍然坚持这种努力。

    影响美国对俄国态度的第二个重要考虑是希望在对日战争中得到俄国的帮助。美国参谋长联席会议对于日本在满洲的军队甚至可能会在日本本土已被征服的情况下保存下来并继续作战这种危险深以为虑。即使这种可能的情况终于不发生，如果俄国军队向满洲的日本人进攻，如果俄国人同意让美国空军在西伯利亚建立基地，那对于美国的对日作战来讲也显然是一大帮助。俄国在远东的军事合作必定会减少美国人的生命损失并缩短战争时间；而这些正是美国参谋长们评价政策的标准。

    就这样，尽管美国的军事力量和经济力量日益增长，但在1943年整整前十个月中，美国政府却扮演了一个求爱者的角色，追求着斯大林这个故作羞态的情人。没有斯大林的同意，罗斯福对于未来的一切美好希望都将成为泡影。此外，英美两国的许多人士对于西方国家在两次大战之间的年代里对待俄国布尔什维克政府的态度都心中不安，并且隐约地怀有一种内疚，因为俄国在战争中牺牲的人数超过了英国和美国。自由主义者和左翼分子感到，西方国家在社会政策和经济政策这些事情上可以向俄国学习许多东西；保守主义者觉得可以把战时俄国的一些事件解释为俄国已放弃革命蠢事并回复到旧俄传统。诸如此类的感情、希望和信念的线索都影响美国在1943年期间对苏联所采取的态度，英国的态度也受到影响，只是不那么显著罢了。

    在斯大林同意举行三国外长会议之后，会议的议事日程、时间和地点马上就开始谈判商定。英美方面费了许多唇舌，想说服俄国人同意在英国或某个中立地方举行会议，但斯大林坚持要在莫斯科开会。9月10日，西方盟国作了让步。因此，莫洛托夫、艾登和赫尔于1943年10月18日在克里姆林宫会面，讨论了初步的程序问题；第二天就举行了第一次正式会议。

    带上会议桌的第一个问题是怎样缩短战争的时间。俄国人想知道英美关于在1944年进攻法国的计划是否依然未变，并提议三巨头立即对土耳其和瑞典施加压力，要土耳其参战，要瑞典允许盟军在对德战争中使用其空军基地。美国人提议为“穿梭轰炸”作出安排，那就是，为使美国飞机在攻击德国东部的目标后能在俄国加油和重装弹药，然后在返航时再攻击其他目标，应当在俄国设立美国的空军基地。另外，美国人想在西伯利亚建立气象站，还提议订一个协定来改进美国和俄国之间的空运。

    赫尔认为军事问题处于他的职权范围之外，他把这些事情交给和他同赴莫斯科的约翰·R·迪恩将军办理。迪恩以及丘吉尔派在英国参谋长委员会的私人代表陆军上将黑斯廷斯·伊斯梅爵士能向俄国人保证，进攻法国北部的计划在1944年春实行，并概述了正在进行的各种准备。不过，他们的确还强调了一下魁北克会议上讲定的条件，除非德国的空中力量被大大削弱，除非德国在法国和低地国家的后备军不超过十二个师，外加一个新的条件，即除非德国人在进攻开始日之后的两个月内抽调不出十五个以上的师来对付登陆部队，就不能实施进攻。俄国人对这些情报表示满意，尽管他们对于拟议中的进攻的具体实施日期仍然不得而知。

    俄国人“原则上”同意美国关于穿梭轰炸、气象站和改进空运的提议，但是很勉强，他们后来又为这些提议的实际执行设置了重重障碍。确实，莫洛托夫曾试图不把这些事情载入会议的正式记录，而只是在赫尔自己出来干预之后才同意把它们也写进去。

    土耳其和瑞典问题被送交联合参谋长委员会以及罗斯福和丘吉尔研究决定。10月28日，在会议行将结束的时候，一个否定的回答送到了莫斯科。联合参谋长委员会觉得，如果按照苏联关于土耳其和瑞典的提议去做，势必要动用“霸王”计划和意大利战役的物资；但是俄国人不服，他们对提议之遭到拒绝愤愤不平。在会议已正式结束，但英国和美国的外长还在莫斯科等候好天气起飞时，发生了多德卡尼斯事件，再一次使土耳其问题突出起来。11月2日，英国政府和俄国政府商定，由艾登设法立即取得土耳其空军基地的使用权，然后两国政府再对土耳其施加压力，迫使它全面参战。

    在这三方之间的军事谈判沿会议的正式渠道进行的同时，艾登和斯大林还秘密举行着意义远为重大的谈判。形势在意大利的发展使英国人担忧，使美国人恼火。盟军不但没有攻下罗马并迅速往北向亚平宁山脉前进，反而陷在南部，面临具有潜在优势的德国军队。丘吉尔已在开始设法向意大利增调登陆艇和部队，使两栖部队能在德国防线的后面发动侧翼攻击；但是美国人象往常一样，仍不愿意答应做任何有可能干扰“霸王”计划的准备工作的事情。

    在同斯大林的一次会见过程中，艾登向这位苏联独裁者摆了这些事实，并说明新的形势可能迫使“霸王”计划的日期推迟一、二个月。斯大林表现得出人意料地富有同情心，并对红军从英美方面的作战行动中得到的支援异乎寻常地表示了谢意。斯大林的态度鼓励了丘吉尔，他想，也许能说服俄国人支持他的军事政策而反对美国人的政策。毕竟，在莫斯科外长会议上提出土耳其参战问题的正是俄国人，而且斯大林似乎对于为在意大利和东部地中海进行更大规模的作战而推迟“霸王”计划的前景并不愤慨。俄国将从土耳其海峡的开放中大得其利，因为那样就能建立起一条新的更短的补给线，使租借法物资能直接送往俄国前线。

    争取斯大林支持他的地中海战略这一新的希望是丘吉尔在德黑兰会议前夕的主要思想；而罗斯福知道了斯大林的态度后，也不太起劲地鼓吹“霸王”计划了。他总是在马歇尔和丘吉尔的主张之间举棋不定，直到直接听到了斯大林的话。

    不管军事问题对俄国人和英国人显得怎么重要，出席会议的美国代表团主要关心的却是一些别的事情。赫尔念念不忘的乃是奠定盟国各大国之间战后合作的基础；因此，军事问题的初步磋商一结束，会议就转而考虑四国关于普遍安全的宣言了。这个文件是由美国国务院起草的，在1943年8月的“象限会议”上征得英国的同意，此后又马上提交了俄国政府。这方面的主要障碍是美国坚持把中国同英、俄、美拉在一起作为宣言的共同发起人。艾登愿意迁就美国人，但莫洛托夫最初断然反对把中国包括在内。然而赫尔还是坚持。莫洛托夫先是让了一步，同意把中国的席位问题搁置不议，几天以后，在10月26日，他终于同意了。

    会上讨论了宣言的文本，在措词方面作了许多修改。由于莫托洛夫的坚持，原来条文中规定建立一个技术性军事委员会的一条被删除了。一经在文本方面取得一致意见，就得征求中国政府的同意。通过迅速的无线电报往来；中国驻莫斯科大使受权代表中国政府在宣言上签字。1943年10月30日举行了正式的签字仪式。

    宣言庄严地声明，四国将合作把战争进行到底，并将在今后“为缔造并维护和平与安全”而继续合作。约定采取三个具体步骤：

    ……它们[即美利坚合众国、联合王国、苏联和中国的政府]承认有必要在尽早可行的日期，根据一切爱好和平国家主权平等的原则，建立一个普遍性的国际组织，所有这些国家无论大小，均得加入为会员国，以维持国际和平与安全。……

    战事终止后，除非为实现本宣言内所预期的目的，并经共同磋商，它们将不在其他国家领土内使用其军队。

    它们将彼此并与联合国家中其他国家会商及合作，俾对战后时期军备的调节，获得一项实际可行的普遍协议。

    这个宣言的含义十分重大。俄国政府签了字，这似乎充分证明俄国领导人愿意在战后时期与英美合作。美国政府签了字，看来这同样也说明美国放弃了孤立于欧洲和世界政治之外的传统政策。进一步证明这一看法的举动是美国参议院于1943年11月5日以八十五票对五票的压倒多数通过了康纳利决议。决议宣布，参议院“承认有必要”为了维护和平而建立一个美国应该加入的国际组织。看来，这项决议的通过，使1920年事件不致重演，当时参议院曾否决了威尔逊总统的国际联盟计划。

    在赫尔看来，四国宣言是这次会议最重要的成就。会上讨论的其他政治问题，按照他的见解，无非都是为了配合这个宣言所包含的战后合作的总的决定罢了。

    英国人不大相信发表几项总的原则的声明会有多少价值，因此会上讨论的大多数具体问题都是由艾登提出的。就这样，经艾登提议，外长们同意建立一个欧洲咨询委员会，总部设在伦敦。设置这个委员会是为了商讨在主要盟国间可能发生的关于投降条款及其实施的各种具体问题。这个委员会被授权为共同行动提出建议，但不拥有发布命令的权力。同样，会上又一次根据艾登的提议同意建立意大利咨询委员会。

    外长们一致认为，在德国战败后，奥地利应重建为独立国家。他们还接受艾登的提议，不在欧洲划分各自的势力范围，而应把共同负责作为他们在欧洲大陆解放了的和占领着的国家的政策的基础。但是在另外两个问题上，艾登可就不那么顺利了。莫洛托夫不客气地拒绝了他提出的关于准许欧洲小国结成联邦的提议；同时他为说服俄国人恢复同波兰流亡政府的外交关系所作的努力，也毫无结果。莫洛托夫明白表示，苏联政府期望在东欧和东南欧的事务中拥有决定性的发言权，这虽然不是他的原话，可是实际上的意思就是如此。

    俄国人提出了两个项目来讨论。10月22日，莫洛托夫提出了一张表，上面开列了在意大利事务中消除法西斯分子和法西斯影响的一些措施。他的大多数意见都被纳入在外长会议结束时发表的关于意大利的宣言。另外，俄国人要求把意大利舰队和商船队中的一部分移交给他们。这件事又被转回到美英政府手里，10月30日莫托洛夫接到通知说，眼下不能作这样的移交，因为意大利船只应当用在能够最好地为整个盟国事业服务的地方。

    对美国代表团来说，这些细节问题似乎并不是最重要的。他们的意思是，只有在总的原则问题上达成全面的协议之后才能谈到战后世界和眼前的一切问题。四国宣言只是他们带到会上来的四项基本文件之一。其他三项文件是：关于德国战败后的处理问题的备忘录；关于指导战后各国之间经济关系的原则的声明；对“附属国人民”实行托管的声明。

    美国方面关于德国问题的备忘录于10月23月提交外长会议。备忘录宣布德国应被完全解除武装，并应以提供货物和各种劳务的形式为德军造成的物质损失作出赔偿。备忘录建议设立一个盟国间的德国委员会来强制实施投降条款。至于肢解德国的问题，赫尔报告说，美国政府对于强行把德国分割成几个国家是否明智这一点尚无定见，但他认为，不管怎么样，分散管理总是应予鼓励的。三国外长一致同意迫使德国交出1938年以来取得的全部领土，东普鲁士应与德国分离。艾登比赫尔更为强烈地主张德国应予分割；莫洛托夫则仅仅表示，在研究希特勒失败后德国的处理问题上俄国人落后了。会议决定把整个问题交给欧洲咨询委员会从长计议。

    在会议结束的前一天，赫尔提出了战后的经济原则问题以及战后附属国人民的地位问题。在这两个问题上，美国的政策是直接同英国利益相抵触的。赫尔长期以来是个自由贸易的信徒，希望看到自由贸易的做法在战后世界牢牢生根。的确，他认为，只有开展比较自由的贸易活动，和平的经济基础才有保证。这意味着英国应放弃帝国优先权；可是自由化的贸易原则在运用到象苏联经济那样的社会主义化经济中去时将意味着什么，那是很难说的。尽管如此，莫洛托夫还是声称，他以赞同的眼光看待赫尔的提议。也许他的意思是说，他同意美国提议中所包括的要德国赔偿以及设立一个国际银行这些内容。艾登的处境颇为微妙，因为英国政府一方面确定无疑地不赞成战后无条件地撤除贸易壁垒——这个步骤将使英国工业置于美国竞争的全力冲击之下——但另一方面英国人已正式对贸易自由承担义务，以此来换取租借物资。这一义务已写入1942年的租借总协定中，艾登是无法否认这一协定的。同时，他要是同意赫尔的提议，就非得加上一些令人为难的限制不可。处在这种进退两难的境地，他大概没有明确表态。

    美国方面关于把对附属国人民的保护责任从个别国家移交到国际托管国手里的计划，对于英国传统的权力和利益说来，是一个更为直接的挑战。艾登在会上直言不讳地表示，他的政府无法接受赫尔备忘录中对这个问题所规定的原则。莫洛托夫只是说这个问题得进一步研究，苏联政府对此颇感兴趣。

    对于在欧洲被占领各国的残暴行为要负责的那些德国人应给予何种惩罚这个问题，在外长会议前一些日子里就已经在各盟国政府间进行讨论。丘吉尔在10月12日起草了一个文件，按照在莫斯科进行的讨论，对此稍作修改后，由罗斯福、丘吉尔、斯大林签署，作为关于德国暴行的宣言发表，成为外长会议的公开文件之一。起草这个宣言的目的在于防止今后的暴行。宣言宣称，各盟国政府将查出那些应对大屠杀、死刑和其他暴行负责的人，把他们送回到他们作过恶的国家去，由那里的地方当局去审讯和惩办。德国政府中的最高级或接近最高级的那些头等罪犯，他们的罪行并不局限于某一个地区，将由各盟国政府联合决定惩处之。讨论情况表明，对于希特勒及其同伙，英国方面倾向于依照法律的审讯手续行事，而俄国人和美国人则主张立即处决和严厉处置。宣言回避了这个问题。对于头等罪犯是立即处决，还是通过正式审讯再行惩处，只字未提。

    1943年10月30日，外长会议的最后一天，斯大林在克里姆林宫举行盛宴。席间谈话中，他告诉赫尔，在打败德国之后，俄国将参加对日作战。宴会上洋溢着事事顺遂的气氛，外长会议也就在伏特加酒加友情的热烈气氛中宣告结束。

    官方的公报提到了“作为会议全部工作之特点的互相信任和互相谅解的气氛”，随同公报一起发表的四项宣言，即关于普遍安全、关于意大利、关于奥地利以及关于德国暴行的四项宣言，使公众得以看到会上达成了何种范围的协议。俄国同英美一起宣布了在战后继续合作的共同愿望，这是件重大的事情。唯一刺耳的调子是波兰问题。俄波争论并未结束，也没有迹象表明任何一方有丝毫妥协的精神。但是，盟国三强就战后合作达成了根本性的协议，这是一条使人安心的消息，大众为此欢呼，而在这一片欢呼声中波兰流亡政府的怨言也就充耳不闻了。

    国务卿赫尔在回到华盛顿后应邀在美国参、众两院的一次联席会议上致词。他抱着十足的乐观主义态度说道：

    ……苏联、英国、美国和中国已为战后世界的合作奠定了基础，这种合作的目的在于使所有热爱和平的国家，不论大小，都能在和平与安全中生存，都能维护文明生活的各种自由与各种权利，并享受多方面的机会和便利以取得经济、社会和精神进步。在目前的大战中以及在战胜轴心国以后的和平时期，世界上再也没有别的重要国家象我们这样休戚与共了。

    艾登在对会议的成就作估价时调子较低，但仍不失为乐观。他在1943年11月11日向下议院作的一次讲演中说道：

    让我在一开始就说明一下，会议的结果超出了我的希望。随着我们工作的进行，信任感增强了，而这似乎又转过来加速了工作的进展。……我一点儿也不想假装说我们在所有的问题上意见都一致了。那倒真的是世界永远幸福了，可我们目前离那一步还远着呢。但是我可以这样说，对所有这些问题，我们现在已经了解彼此的观点……而当我们飞越斯大林格勒时，我不禁这样想：经历了这一切灾难之后，难道我们还不能在一起把世界好好安排一下，使这些彻底毁坏的城市得以再生，而从此这些城市将在持久的和平中永葆青春？

    俄国人也以满意的心情欢呼会议所取得的成就。斯大林在1943年11月6日莫斯科纪念布尔什维克革命二十六周年的讲话中说：

    盟国战胜共同敌人的日子越来越近了，而盟国间的关系、盟国军队的战斗团结，不但远远没有削弱，而且正同敌人的期望相反，变得越来越巩固和持久了。

    最近报上发表的苏、英、美三国代表莫斯科会议的各项历史性决议也雄辩地证明了这一点。

    三大盟国的报纸都突出地报道了莫斯科会议的消息，一致赞扬会议的结果。美国报纸普遍地把四国宣言作为会议最重要的决定；英国报纸喜欢强调欧洲咨询委员会的价值，把它看作是解决争端、达成共同决议的工具；俄国报纸最强调的是：莫斯科会议的决议将产生军事上的影响。

    强调的重点不同，反映了三国政府态度的不同，但分歧毕竟是微小的。在这三个国家里，公报及附带文件的每一部分都被看成是对盟国间合作关系和获得战争胜利的有价值的贡献。盟国间的友好热诚从未达到这样的高度。美国方面的感情看来已肯定甘心于继续参与世界事务了。特别是美国尽管过去从来不愿意，现在似乎也乐意参加一个国际组织了。英国的反应虽然也是乐观的，但自然要沉着得多；而在俄国呢，对西方盟国的热情已渗透到普通老百姓中间去了，或者说至少已渗透到了西方报纸记者曾与之谈话的那些老百姓中间去了。

    罗斯福长期以来向斯大林的献媚求爱似乎正在取得进展。下一步得安排一次三个首脑的会晤了，而莫斯科三国外长会议的主要目的之一即在于为这样一次会晤打好基础。事实证明外长们的工作卓有成效，就在外长会议结束后还不到一个月，三巨头在德黑兰会晤了。

    珍珠港事件爆发后的两年中，罗斯福和丘吉尔之间的定期会晤成了维持英美合作关系的支柱之一。长时间以来，罗斯福总想把斯大林拉到英美圈子中来，并曾竭力怂恿这位苏联独裁者离开他的首都外出举行会晤。但是斯大林不愿失去同前线司令官们的电话联系，而罗斯福呢，由于考虑到威望和便利，又不愿跑到俄国去。1943年9月8日，斯大林提议三国政府首脑在当时已驻有三国地面部队的波斯举行会晤。丘吉尔是愿意去德黑兰赴会的，可是罗斯福不愿意，于是谈判拖了好几个星期，直到11月10日或那天前不久，罗斯福才让步，同意去波斯首都。

    由于总统想把蒋介石和中国人拉来同俄国人一起开会，罗斯福同斯大林进行的长期谈判进一步复杂化了。斯大林在同意举行德黑兰会晤时提出的条件之一便是所有其他盟国的代表必须“绝对地被排除在外”，当然，这儿指的是中国。罗斯福这才不得不分别举行两个会议，一次是从11月22日到26日同英、中举行的开罗会议(代号“六分仪”)，第二次是从11月28日到12月1日同英、苏举行的德黑兰会议(代号“优里卡”)。在德黑兰会议后，为了处理一些未了结的事情，从12月3日至6日，又在开罗安排了第三次会议。

    尽管大家各怀异志，尽管在开罗和德黑兰两会议安排停当前进行了讨价还价，罗斯福还是以“小伙子般的热情”踏上了旅途。大战期间，没有一次国际会议象这次会议那样朝气蓬勃，充满着青春的热情，尽管斯大林和丘吉尔两人实际上都不象罗斯福那样相信只要有了善意和个人间的友好接触就会万事大吉。不过他们两人仍以为会晤是值得一试的。于是，各国代表团对第一次共同会议怀着很大的、然而又是各不相同的希望动身了。

    美国人来参加开罗会议和德黑兰会议时，思想上着重考虑三件事情：罗斯福给自己提出的最重要的目标是要同斯大林就战后合作问题达成牢固的谅解。此外，美国的参谋长们决意要捍卫那一年早些时候作出的两个基本的战略决策：在对德作战方面，他们希望在1944年5月发动一次横渡英吉利海峡的大规模进攻；在对日作战方面，他们坚持要在对日本本土实施攻击前实行一种旨在围攻香港的大规模的钳形合围。

    在由美国参谋长联席会议实行战略指导的太平洋地区，没有特别的困难。在所罗门群岛和新几内亚，进展都是缓慢的；麦克阿瑟将军同美国海军当局的关系也不是始终融洽的，但是这些都是美国自身的问题，在同英国或中国打交道时，关系不大。困难的是缅甸。根据卡萨布兰卡会议、“三叉戟会议”和“象限会议”的决议，北缅应予收复，以重新打通与中国的陆路联系。为此，调拨了美国空军和物资用于缅甸战役，但地面战斗则要由英国和中国的军队来进行。地形、气候和交通联络方面有很大的困难，另外还有个人的倾轧和党派之争。结果，直到开罗会议时，缅甸局势仍然只有很小的或者根本没有什么进展。日本人仍占有几乎整个缅甸，中国和西方世界的联系，除空运这一途径外，仍被日本人所切断。这样的局势使美国军界领袖深感不安，因为他们在计划对日总战略时是基于缅甸将在1943年度内予以扫清这一假设的，他们希望一旦同中国的陆路联系恢复，就能装备并训练一支强大的中国陆军，使之在最后打垮日本时起到重要的作用。

    对于他们的缅甸计划的失败，美国人的反应是更为强烈地坚持1943年没有完成的事应在1944年进行。他们怀疑英国人对这个战场不太热心，而由于丘吉尔曾十分明白地表示英国最高统帅部不赞成整个计划，只是迫于美国方面的压力才同意的，美国人的疑虑就更大了。

    与此同时，美国海军开始考虑战胜日本的其他办法。随着船厂不断生产新舰，美国太平洋舰队在1943年迅速扩大。1943年11月20日，就在开罗会议开幕之前，美军进攻吉尔伯特群岛中的塔拉瓦环礁和马金环礁，五天后，日本人停止了抵抗，当然，经过了一场激烈的代价很大的战斗。

    这个军事行动的意义远比占领区区数英亩的珊瑚礁所显示的来得重大。美国海军第一次能在远离基地数千英里的地方送上登陆部队并为他们提供海空掩护。当时，已有足够数量的舰载飞机来取代岸基飞机的空中掩护，而这种岸基空中掩护在太平洋战争的头两年里曾被认为是成功地进行两栖攻击所必不可少的。登陆艇、供应舰以及为一支配备均衡舰队所必需的各种各样的战船顺利地驶过本无航路的大海，袭击日本帝国在太平洋上的环形防线。

    这样就展开了一些十分新的可能性。现在有可能大踏步前进了，在新占领的岛屿上夺取或兴建简易机场之前，可以由入侵舰队本身不断提供空中掩护，而不必老是再受岸基战斗机有效航程的束缚，慢吞吞地从一岛到另一岛，从一港到另一港，每次只能前进一百英里左右。这种机动性提供了穿过中太平洋而极为迅速地接近日本主岛的可能性，此外，这也证明了在对日作战中海军能起压倒一切的作用。看来完全有理由推断，一旦接近日本本土的一些岛屿基地被攻占，海空力量就能切断日本的海上交通，甚至在开始进攻日本本土之前，使日本的作战能力瘫痪。

    但是，在开罗会议期间，这些可能性只是初露端倪。何况，还有一个很大的问号：在满洲和中国的日本部队怎么样？当日本诸岛被隔绝、被踏平的时候，他们会投降吗？抑或他们还会从亚洲大陆获得给养而战斗到悲惨的结局？鉴于被隔绝的日军守备部队多次进行过拚死抵抗的事实，看来不能轻率地臆断说，日本一沦陷，就等于他们的抵抗会全部终止。

    因而，尽管金海军上将对于收复缅甸的必要性颇有怀疑，尽管他倾向于支持英国人的计划，即绕过缅甸的日本守军，放弃重新打通与中国的陆路交通的计划，而集中主要力量在马来半岛或苏门答腊进行两栖攻击，可是在同英国人举行会议时，他并不准备拿自己的这些怀疑去同马歇尔的信念唱对台戏，马歇尔坚信要打败日本第一步必须收复北缅。结果，美国的参谋长们在开罗会议上组成了一条统一阵线，他们希望英中两国部队在美国物资、空军和一支极小的战斗部队的帮助下扫清缅甸。

    罗斯福个人在战略问题上的态度是犹豫的。他已不象那年8、9月时那样确信“霸王”计划是各种有可能实施的计划中最理想的一项，同时他自然也要考虑考虑那个为丘吉尔竭力主张的关于扩大地中海战役的主意。在开罗和德黑兰会议前的几个月里，总统的思想有许多地方都是举棋不定的。他极为关注中国的未来和战后世界的形态，而这些政治问题与当前的军事战略问题又是不可分割地结合在一起的。罗斯福在他自己的参谋长们提出的军事方面的意见和丘吉尔摆在他面前的那种截然相反的论调之间，无所适从。而试图在两者之间作出决定之前，他自然需要听听俄国人和中国人的意见，也许就是因为这个缘故，当然还有国内政治方面的原因，他一直到德黑兰会议之后才宣布由谁来指挥“霸王”计划。

    在开罗会议和德黑兰会议上，这些意见分歧和举棋不定的阴影并没有清楚地显露出来。马歇尔的主意很坚决，不再踌躇，不希望再改变计划，不希望从他心目中那个最为简捷、代价最小的取胜途径中转移物力。金对于缅甸的疑虑以及罗斯福对“霸王”战役的犹豫被马歇尔的决心，被逐渐展开的讨论方式所掩盖了。当蒋介石同意美国的缅甸计划，斯大林保证了“霸王”计划时，马歇尔似乎是赢定了；但是正如下文所述，他的缅甸战略中有一部分在第二次开罗会议上又被推翻了。

    得到英国参谋长委员会支持的丘吉尔前来参加这两次会议时，决心要再一次设法修改那年早些时候作出的战略决策。首相预见到在地中海地区扩大作战规模可能带来的军事和政治上的巨大好处，还希望能说服他的盟友接受他的观点。就在开罗会议开幕前几天，英军被迫逃离爱琴海的勒罗斯岛，这次失败的耻辱创痛犹新。另外，更大的原因还在于丘吉尔认为在地中海地区采取大规模行动对于一次横渡英吉利海峡的进攻说来是必要而且有益的前奏。他的计划是这样的：把士兵和登陆艇集中在地中海地区，而不是把他们分散部署——英国放一部分，缅甸放一部分——这样才有可能及时在意大利两翼组织两栖进攻，以便在1944年1月攻下罗马，然后，根据他的意思，在2月份再把登陆艇用来进攻罗得岛，只有到这时，才可把部分登陆艇调回英国，以供大规模进攻大陆时使用。与此同时，他还希望，对于希腊、阿尔巴尼亚和南斯拉夫游击队的供应能够扩大，并能说服土耳其参战，从而迫使德国人从巴尔干半岛的南部撤退，建立起一条也许是沿萨夫河和多瑙河的某种形式的巴尔干战线。他相信这些军事行动将耗尽德国的资源，把德军从西北欧引开，如果计划成功，就可能导致匈牙利、罗马尼亚和保加利亚这些附庸国家背叛德国，土耳其、希腊、南斯拉夫各国的人力就可以大规模地用来投入战斗；再配合以轰炸攻势和意大利战役，这将大大削弱德国的力量，以保证从不列颠诸岛大举进攻大陆的成功。

    丘吉尔深以为虑的是，倘若在越过英吉利海峡发起攻击时面对一支强大的德军，那么登陆部队不是从海岸上被打回来，便要毫无希望地被困在一个小小的桥头堡地带，面临着一个堑壕网，而要冲破这个网就非大量流血不可。他忘不了1915-1919年的那场大屠杀。自从阿卡迪亚会议(1941年12月至1942年1月)以来，他的战胜德国的基本战略就是立意要避免这种局面。而那个美国方面一贯支持的“霸王”计划，在他思想上总觉得风险太大，除非能在南方配合积极的骚扰，而且这种骚扰的规模要足以起到分散并削弱德国军事力量的作用。

    在开罗会议和德黑兰会议前夕，丘吉尔一定还记得1942年夏季的事情。在那年，他起初表示同意美国方面关于进攻法国的计划，但到了紧要关头，他总算说服了罗斯福，要他相信北非这个战区更为有利可图，而且风险较小。1943年5月，在“三叉戟会议”上，丘吉尔觉得必须同意美国方面的“霸王”计划，可他又顺利地劝说美国人同意进攻意大利，尽管当时马歇尔对于在地中海地区一条永久性的战线上使用人力物力颇为勉强。第一次魁北克会议后，丘吉尔在华盛顿千方百计要别人同意把地中海战役扩大到爱琴海，可是只取得部分成功。这回，在开罗和德黑兰，机会来了，他要再试一下，看能不能压倒美国参谋长们的抵制，让别人同意他的计划。

    有两件事鼓舞着丘吉尔，使他认为他的这件事业即将成功。如上文所述，11月4日，罗斯福同意由美国对土耳其施加压力，要后者在1943年年底之前参战。这样一来，一条巴尔干战线将自然而然地形成；一旦战斗在爱琴海和色雷斯打响，丘吉尔将依靠事态的发展和他那三寸不烂之舌来说服美国人去充分利用新的战线所提供的各种可能性。第二件事是俄国人在行将举行的会议上将有他们的那一份发言权，看来他们愿意支持丘吉尔的计划。如上文所述，10月外长会议期间艾登同斯大林在莫斯科的秘密会谈，似乎证明斯大林为了扩大地中海的战斗，愿意接受推迟“霸王”计划。在德黑兰会议前夕，俄国人还通知美国(大概还有英国)驻莫斯科的军事代表，表示对地中海攻势的速度不满。有鉴于此，至少美国人认为，斯大林在德黑兰将催逼英美扩大地中海方面的行动，当然，这完全适合丘吉尔的计划。

    但是，还得公正地强调一下，丘吉尔并不愿意放弃“霸王”计划，他只是希望把这次战役变成一个在他看来不包含什么不合理的冒险的行动。他不能接受美方的观点，说扩大了的地中海战役和“霸王”计划是互不相容的，反倒是相信用于地中海的兵员和物资会使在法国北部登陆的任务变得相对容易一些，这样，在1944年夏季的某个时候发动“霸王”行动，也许规模可以小一点，而成功的把握较大。地中海的作战行动可能会使“霸王”计划推迟几个月，丘吉尔对此不但没有什么不安，反而觉得挺不错。到1944年8月或9月，德国有可能，也许实际上将濒临崩溃，这样，在法国登陆时所面临的，至多不过是垂死的巨魔的几阵痉挛罢了。

    至于对日战争，丘吉尔认为，在战胜德国以前只好把它当作幕间插曲。他觉得远东的大战可以推迟到1945年。他怎么也不能同意在缅甸的丛林里同日本人作战的主意。1942年马来亚战役后，他很佩服日军丛林战的能力，如果去攻敌之长并企图战而胜之，看来是很愚蠢的。他宁愿对那些暴露的海岸地带——苏门答腊、马来亚、爪哇——进行两栖攻击，在这些地方海空力量可充分利用。但是登陆艇却极为缺乏，而在最近期间他完全无意把这种舰艇用在孟加拉湾作战，他宁可把它们用于意大利沿岸，用来攻占罗得岛和爱琴海其他要冲，也许甚至还可用来攻击巴尔干半岛本身。倘若丘吉尔如愿以偿，那么远东将被排除在英国最近期间的攻击计划之外。

    至于中国，蒋介石的愿望和计划就其本身而言根本没有什么重要性。在开罗会议上提出讨论的倒不如说是史迪威将军和蒙巴顿海军上将为他制订的计划。的确，蒋的态度是有些不光彩的。他一心想在共产党和日本人面前维持他在国内朝不保夕的军事和政治地位，同时还得在他的政府和国民党内部应付个人和派系阴谋的重重迷魂阵。蒋希望保存他自己军队的实力，并尽其所能向美国人索取大量的供应物资，而把对日作战的重担推给别人。只要英美的计划不危及他在中国国内的权力，那么这些计划究竟订成个什么样子看来不是最重要的。他自然希望克复缅甸，因为这样大概就可以增加对他的部队的物资供应，可是蒋又不愿意为克复缅甸而大量使用他的部队，这些部队在抑制共产党势力和维持中国蒋管区的秩序方面更为需要。

    当开罗会议于1943年11月22日开幕时，英、美、中三国代表面临的第一件公事就是讨论蒙巴顿海军上将总部所拟订的计划。蒙巴顿于10月7日抵达印度，接受东南亚统帅部的指挥权，可是组织一个新的总部参谋班子得花时间，因此，直到11月16日他才把作战的职责接过来。当时，雨季已过，接下来几个月正适合于进行大规模的战役，因而对蒙巴顿说来，如果要在1944年5月下一次雨季开始以前有所作为的话，就得刻不容缓地把进攻计划定下来。参谋们着手干起来，到开罗会议时他们已完成了一项四个打击面的对日作战计划。

    简言之，这项计划就是：在孟加拉湾的安达曼群岛组织一次两栖突击；沿缅甸海岸发起一次以若开为目标的攻击：从英帕尔的一个基地出发对中线的一次进军；从北部发起一次以密支那为目标的进攻。上述攻击中最后一项本身又是一个三重战役：中国军队的纵队将从印度和中国两地推进，而由奥德·温盖特将军率领的一支实力相当于一个师的突击队空降在后方破坏日本人交通。这个计划颇具胆略，它在很大程度上得依靠前线的空中供应克服地形上的巨大困难。计划若要成功，就得依靠英、中军队的有效合作，依靠大批登陆艇和运输机。

    蒙巴顿和史迪威来到开罗，向与会的英、美、中三国领导提出这项计划。蒋和他的军事顾问们讳莫如深，不置可否。蒋所关注的是，这个计划要求用大批运输机为部队输送给养，这样一来对华货运可能减少，甚至会停顿一个时期。他企图说服英美方面同意，不管其他方面对现有飞机提出什么要求，每月至少应有一万吨物资经过“驼峰”空运来华。但是，11月26日，蒋放弃了这个要求，同意在缅甸使用中国军队。

    与此同时，英美联合参谋长委员会举行了一系列秘密会议，会上说明了蒙巴顿的全盘计划，丘吉尔亲自参加了其中几次会议，但是他不愿接受那些建议，因为那些建议如果实行起来，就得把他想用在地中海的登陆艇用来突击安达曼群岛。11月24日，丘吉尔开始发作了，如对意大利以及在爱琴海上两栖作战进行争辩；艾登则在会上论述土耳其参战的好处。第二天，英国参谋长们建议把“霸王”计划推迟到夏末，以便更充分地利用地中海战役所提供的机会，他们都说不能在击败德国之前在孟加拉湾进行两栖作战。英美战略家之间的意见分歧从来没有这样大，讨论没有结果。

    罗斯福支持他的参谋长们的意见，要求在孟加拉湾采取军事行动。他不顾英方的态度，私下向蒋介石保证将实施两栖作战来配合拟议中的中国在北缅的进攻。罗斯福许这个愿当然就是逼英国人行动，可他觉得这样做目的高尚，无可非议。罗斯福衷心希望看到中、美、英三国达成和谐的一致，他还感到除非英国采取有力行动帮助中国人扫清缅甸，不然就不大可能有真正的信任和同志感把三个国家团结在一起。

    但是英国人决不会让美、中方面逼得他们去执行一项他们认为不明智的战略。俄国人的意见尚有待听取，丘吉尔希望他们将会支持他的爱琴海和巴尔干计划。联合参谋长委员会内的僵局没有向蒋介石透露，而权威不下于罗斯福的一位人物已向蒋作出保证说，一两个月内英国人将在南缅和中缅开始大规模作战，并将在孟加拉湾海岸某地实施两栖进攻，以切断日本的供应线。根据这种条件，蒋介石同意在北部使用中国军队向密支那进攻。但实际上一切依然悬而未决。三方面会议没有就对日战略达成一项真诚的协议。

    在第一次开罗会议期间也讨论到政治问题。罗斯福、丘吉尔和蒋介石就远东的战后解决办法进行了谈判，但是三人究竟谈了些什么，直到1952年还不见有详情发表。罗斯福同往常一样，胸怀宏旨：谈到法属印度支那，建议交由一个美、中、英代表组成的三方委员会管辖；他还就变大连为自由港从而让俄国人通往太平洋不冻水域这个问题向蒋介石进行试探。关于香港和满洲的未来地位问题，也许在蒋介石和罗斯福之间私下谈到过，另外可能还谈过蒋介石政府同中国共产党的关系。

    这些是要保密的微妙问题。另外那些易于取得一致意见的条款就写在会议闭幕后发表的公报中向全世界公布了。公报说：

    三大盟国进行这场战争是为了制止并惩罚日本的侵略。三国并不想为自己谋求利益，也无意于扩张领土。三国的目的是：日本自1914年第一次世界大战爆发以来在太平洋地区夺取或占领的所有岛屿应予剥夺；日本从中国人手里窃取的领土，诸如满洲、福摩萨和佩斯卡多尔列岛，应归还中华民国。此外，还应将日本从其凭借武力和贪婪所取得的其他领土上驱逐出去。上述三大国对朝鲜人民的被奴役状态表示关注，决心使朝鲜在适当的时候获得自由与独立。

    开罗会议于1943年11月26日结束，会议进展甚微，任何问题都没有达成切实的协议。英、美战略家们意见不和；蒋介石未得了解全部情况，对英国在缅甸的意图又有误解；鉴于蒋介石政府内部虚弱，公报关于中国在远东的未来地位所作的政治上的保证后来表明大部分是虚幻的。尽管如此，三国政府首脑会议仍不失为一个戏剧性的场面。在蒋介石方面，由于得以同罗斯福、丘吉尔两人平起平坐，对史迪威的气恼无疑稍得平息，也许就是因为这个缘故，也许还有其他原因，蒋介石和史迪威两人的关系在开罗会议前后的几星期中有了显著的改善。1943年12月，蒋介石允许史迪威使用中国的几个师在北缅开始对日作战，这些部队在1942年调到印度受过训练。

    11月27日，美、英代表团乘上飞机赴德黑兰，并于当夜到达。第二天，斯大林邀请罗斯福在德黑兰的苏联大使馆下榻，这儿绝无遇刺的危险(美国公使馆离彼此毗连的苏、英两大使馆很远)。总统接受了邀请，于11月28日下午搬了进去。

    十五分钟后，就在第一次全体会议开始前，斯大林来向罗斯福致意。会见持续了三刻钟。在见面之初互相寒暄一番后，斯大林对于俄国战线的形势作了多少有点阴暗的描绘。罗斯福想要俄国领袖安下心来，声称在这次会议上将考虑提出几项计划，以便把三十或四十个德国师从俄国战线引开。总统接着又提议在战后给俄国一部分美国剩余的商船。罗斯福说这些话的目的是不难推测的；他在进行他的慷慨战术，希望打掉斯大林的疑心。了解一下斯大林对罗斯福随口说说的提供商船队的建议作何感想是很有意思的：斯大林只是说这样一支船队将有助于战后美俄关系的发展，他还提出，如果美国能给俄国送来足够数量的机器设备，俄国人将回报以大量原料。

    谈话接着转到法国事务，当斯大林说在他看来代表真正法国的是贝当而不是抵抗运动时，罗斯福不胜惊讶。话题从法国转到印度支那，继而又转到远东。罗斯福谈了同蒋介石会晤的情况，并介绍收复缅甸的计划。斯大林提出异议，说中国士兵没有什么用处。会见结束时，总统表示，他希望在战后对各附属国人民进行教育，使之倾向于自治，他还警告斯大林，印度是使丘吉尔难堪的一个话题，还是不谈为妙，斯大林同意了。

    这时，丘吉尔、联合参谋长委员会成员、艾登、莫洛托夫和霍普金斯来到会场，于是就开始举行第一次全体会议(1943年11月28日)。罗斯福被推为主席，会议以三巨头逐一致词开始。三人的开幕词都奇妙地象征着他们各人的个性以及他们国家的国民倾向。罗斯福一开始就欢迎俄国人参加到这个家庭圈子中来，并希望他们三人不仅要在赢得这场战争中一起工作，还要为以后几代人取得和平而一起工作。他建议由参谋长们去讨论军事战略方面的悬案，而他和斯大林以及丘吉尔三人则专心去讨论战后问题。接着，丘吉尔作了相当长的发言。他一开头说，在这里的会议桌旁，象征了世界上最大力量的集中，这是前所未见的，并强调指出伴随着这种力量而来的种种责任。他声称，行将举行的会议所要作出的决议将影响人类的整个前途。在发言结束时，他表示，但愿大家都不辜负展现在面前的这个上帝恩赐的机会而能够很好地作出明智的决定。最后发言的是斯大林，他说得非常简短。他也认为这次会议至为重要，最后，他说：“现在让我们开始办正经事吧。”

    第一件正经事是估量军事形势。罗斯福首先重温了一下太平洋地区对日战争的进展，继而又花了一点时间谈到中国在大战中的地位以及拟议中收复缅甸的计划；然后，他又谈到欧洲战区。他说在过去同英国方面举行的会议中，总是讨论到减轻俄国战线压力的问题，但由于海运力量不足和其他一些困难，直到1943年8月第一次魁北克会议之前，还无法确定在法国登陆的日期。他提到他同丘吉尔一直在考虑今后在意大利、爱琴海和亚得里亚海的战事，并考虑到土耳其作为一个盟国可能发挥的作用，但他又说，他不赞成推迟在法国的主要战役的任何行动。

    接下来是斯大林发言。他首先向会议保证，在取得对德战争胜利后，一等到远东苏军力量得到必要的增援，俄国将参加对日战争。他描述了俄国战线的形势，强调指出德国人的破坏给运输带来的困难。至于地中海，他说根据他的判断，由于阿尔卑斯山挡住了对德国本土的进攻，因而在意大利继续推进得不到多少好处。他承认土耳其作为一个盟友可能有用，但是又坚持说，既然通过法国攻入德国是最直接的途径，因此不论巴尔干战役还是爱琴海战役都是浪费时间。

    然后轮到丘吉尔发言。他首先颇为详尽地描述了为1944年春季或夏季在法国实行登陆而目前正在进行的准备工作。他警告说有可能推迟发动“霸主”计划，指出登陆艇极度缺乏。接着，他就谈到中心问题：当“霸王”计划的最后准备工作尚在进行时，盟军自然不应该闲着没事干吧？当时，英、美有二十个剩余的师在地中海地区，此外，土耳其还有一支强大的、人数众多的军队，可用来为盟国的事业大大出力。他问道，在这种情况下，有没有可能在地中海作战呢？这是一个充分值得在本次会议予以考虑的战役，即使可能使“霸王”计划稍稍推迟一些时日。

    这时，罗斯福插进来谈到越过亚得里亚海援助南斯拉夫的铁托的可能性；丘吉尔马上表示支持。斯大林问道，这样一项计划是否会影响指定用于“霸王”计划的兵力。于是丘吉尔就开始计算现有的兵力，以证明不必抽调“霸王”计划的军队。可是斯大林不信。他回答说，他认为在地中海东部地区开始一系列战斗定会分散英、美的兵力，这是不明智的。在他看来，倘若利用在地中海地区积聚起来的所有多余的人力物力来加强法国南部的登陆战，以配合“霸王”计划，那要好得多，他还拿俄国的合围战术来打比方，这些战术是在斯大林格勒战役和其后各次俄方的攻势中制订出来的；斯大林议论道，成功之道在于把最大兵力集中在互为配合的战线上。至于土耳其，他说他相信土耳其人决不会宣战。

    丘吉尔回答说，土耳其人不至于头脑发昏到拒绝参战的地步。罗斯福说，要是他处在土耳其总统的地位，在他的军队能得到大量装备以前，他就会拒绝作战，而给土军运送这些装备就会干扰“霸王”计划。第一次会议就是以这种调子结束的。

    在这次会议上，整个德黑兰会议的基本阵线就划分清楚了。丘吉尔发觉自己与斯大林对垒，罗斯福在中间摇摆，充当了仲裁人的角色。他对丘吉尔的观点无不同情，可又宁愿采取俄国人和他自己的军事顾问们的论点。这样的阵营完全不是美国人或英国人所料想得到的。丘吉尔曾指望斯大林赞同他的土耳其和爱琴海计划，这下可大失所望。而由于斯大林明确表了态，原先罗斯福对丘吉尔的议论所持的一点同情态度也立即化为乌有。对罗斯福说来，头等大事是要同俄国人就战后的事务和当前的战略问题达成协议，如果要办到这一点，只消同意他自己的参谋长们的意见的话，那么他的主意也就定了。丘吉尔的全部口才和雄辩也无法影响当时的局面；美国人和俄国人结成了反对他的共同阵线，这肯定是一次猛烈的打击；可是他在以后的两天里仍然顽强地、振振有词地、然而徒劳地为自己的提案辩论。

    第一天晚上由罗斯福举行宴会。席间和饭后，话题转到战后问题，即法国、波兰和德国的前途问题。罗斯福、丘吉尔两人都急于想听斯大林的意见，所以大部分时间都是斯大林在说话。斯大林表示他对法国完全不信任，认为法国的全部帝国领土应予剥夺，罗斯福马上表示同意这一观点。可是，另一方面，丘吉尔却希望在欧洲大陆看到一个强大的法国，因而很不愿剥夺法国的殖民地来伤害法国人的自尊心，何况剥夺殖民地这个先例一开，对大英帝国十分危险，这是给罗斯福对全球各附属国人民实行国际托管的计划开路。

    谈话接着从法国转入波兰。斯大林说他希望看到波兰在奥得河确立边界，可是对波兰的东部疆界应定在哪里，他却有意避而不谈。罗斯福说，他希望能作出某种安排，在毗邻基尔运河的地区建立一个国际管制机构，以保证波罗的海的自由通航。这些话在翻译过程中引起了误解，斯大林以为总统说的是要在波罗的海各国建立国际管制机构。他强调宣称，这些国家经公民自由投票的结果已成了苏联的一部分，对这些国家的地位任何改变都是不容考虑的。不过，误解一下子就消除了，在把总统意图讲清楚后，斯大林欣然表示同意。

    至于德国，斯大林对于丘吉尔和罗斯福提议的惩罚和预防性措施表示不满。他对德国人民的纪律性和效率颇表钦佩，可是一提起德国工人阶级对苏联的态度，他的话就十分辛辣。他说，如果不采取严厉的措施加以预防，德国能够复活，也一定会复活，希特勒当年就恢复了德国在1918年被摧毁的实力。会议期间第一夜的谈话是随便的、探索性的。气氛也还融洽。

    第二天，11月29日，联合参谋长委员会成员同俄国的克利门特·伏罗希洛夫将军开会讨论战略问题。会议一开始，仿佛是伏罗希洛夫一人在进行盘问，他一心要打听英、美方面对“霸王”计划的准备情况。然后，在地中海地区如何使用英、美部队的问题上引起了争论。英国代表们为支持首相的进攻罗得岛计划而争辩；伏罗希洛夫试图为斯大林关于使用地中海一切剩余兵力在法国南部发动攻势的意见极力辩护。会上没有达成协议。

    那天上午，当参谋长们开会讨论战略时，罗斯福呆在自己房间里。丘吉尔送信来邀请总统和他两人一道吃午饭，罗斯福谢绝了，他不想给人以背着斯大林私下进行磋商的印象。罗斯福让丘吉尔碰了一鼻子灰，肯定刺痛了丘吉尔。丘吉尔曾指望这位盟友会支持他的地中海战略，可现在这位盟友把他抛弃了。

    刚过中午，斯大林对罗斯福又作了一次私下的拜访。罗斯福给他看了四个文件，一件是一个以观察员身分驻铁托总部的美国军官的报告，他的报告热烈赞扬游击队员。其他三件都是由美国参谋长联席会议撰写的备忘录，内容是为协调俄、美两国对德军事行动而提出的具体步骤以及为俄国在对日作战中进行合作所要做的准备工作。斯大林答应研究一下这些文件，以后再给答复。

    在这番开场白之后，罗斯福进而谈到中心问题，也就是他远道来此试图解决的问题。他问斯大林是否愿意谈谈世界的未来和平问题。斯大林表示愿意。这样罗斯福便开始描述一种他希望能够保证和平的国际安排。总统概括地谈了一个三重性的组织：一个由联合国家各成员国派出代表参加的大会；一个由四大国以及从世界各地区推定的代表国家组成的执行委员会；还有第三个组织仅限于四强参加，其职责是维持世界秩序，预防或在必要时反击侵略。

    斯大林把注意力集中在罗斯福称之为“四名警察”的最后这条建议上。他说欧洲小国不会喜欢这个计划，并对中国是否有权充当世界警察表示怀疑。他认为，与其建立一个单一的世界性组织，倒不如在欧洲和远东分别设立两个管辖机构更为现实。罗斯福回答说，这很象丘吉尔5月间提出的那个建议。但这儿有个大难题，那就是美国国会和舆论可能不会支持让美国去参加一个纯欧洲组织的任何安排。斯大林也许很不理解这种不合逻辑的见解：宁愿在全世界范围内承担义务，却不愿在欧洲承担义务。斯大林还说，如果按罗斯福的计划去办事，那就可能要把美国军队派到世界上任何地方。罗斯福的回答肯定给斯大林留下了难以磨灭的印象，他说美国军队不适合于这样的用途；美国的海空军可以用来协助维持世界秩序，但是任何用来扑灭侵略的陆军地面部队就非由俄、英两国提供不可。

    根据已发表的记录，斯大林对此未作回答，而是把讨论转移到更为迫切和更为实际的问题上来，他说，对德管制乃是第一位的、最大的问题。他论述说，为此目的必须在德国及沿德国边界永久性地占据一些军事基地，由联合国家的部队驻守。他说，对日本也应采取类似的步骤。罗斯福表示完全同意。谈话的其余部分涉及到中国——总统强调中国作为一大强国的潜在可能性——以及德国秘密重整军备的危险性，这是斯大林所担心的，而罗斯福却不当一回事。

    关于这次会见，有两点应特别强调一下。第一，斯大林清楚地表示他十分害怕德国的力量，简直不相信单凭军事上予以击溃便能结束一个强大的德国所必然形成的对苏联的威胁。他断言，要不了十五或二十年功夫，德国就可能卷土重来进攻苏联。在会议的后一阶段，有一次他又谈到，不管设想怎样一个欧洲国家的联邦组织，假使允许德国任何一部分加入，那么这个联邦要不了多久就会被德国人所操纵。看来有理由认为，斯大林决定和西方盟国合作，建立后来成为联合国的这个组织，其主要原因是在于他害怕不这样做的话，德国有可能抓住战胜国间的分裂的机会来恢复实力。甚至还有这样的可能，就是他不愿看到整个德国共产主义化，认为一旦发生这样的事，德国人很可能取代俄国人而成为那个发号施令的苏维埃集团。

    第二点要考虑的是：罗斯福信口所说的关于美国地面部队将不会用在国外执行警察的任务这一番话对斯大林的盘算有什么影响？斯大林十分重视军事力量。如果美国确实准备在大战结束后从欧洲和亚洲撤走军队的话，显然唯有英国才能同他的政治影响相匹敌。就俄国战后的任何近期计划来说，可以不把美国算作一支实际的物质力量。如果斯大林确是这样看问题的话，那么可能是罗斯福的这番话鼓励了他，使他把目标提得更高，使俄国人为自己在东欧要求领土和其他权利时，态度比以前更加顽固。

    罗斯福与斯大林的第二次私下会见于下午3时30分结束。这时丘吉尔代表英王乔治六世隆重地把斯大林格勒之剑赠送给斯大林。斯大林在接受时躬身吻剑，按照罗斯福的说法，斯大林当时眼中闪着泪花。这是一个戏剧性的时刻，但是并未改变丘吉尔与斯大林之间冲突不已的现实。仪式后，与会高级人物一起照了相，接着便坐下来举行第二次全体会议。

    联合参谋长委员会成员报告了上午讨论的内容以及未能取得一致意见的情况。然后，斯大林提出一个长期以来使罗斯福为难的问题：谁将指挥进攻法国？总统闪烁其词地作了回答，大意是说最高指挥官的选定有待于本次会议作出决定。丘吉尔接着发言，又一次主张在地中海东部地区作战。他详尽地说明了依次使用地中海地区现有登陆艇的计划：第一步对意大利海岸实行两栖突击，以攻占罗马；第二步配合土耳其宣战进击罗得岛；第三步在诺曼底进行主攻登陆战的同时对法国南部海岸实行突击。丘吉尔承认他的建议将意味着或者把“霸王”计划推迟六到八个星期，或者取消罗斯福不久前在开罗表示同意的在缅甸的两栖作战，可是他又强调指出，盟国方面只有利用目前在地中海出现的机会，方能最有效地使用自己所配备的人力物力。

    斯大林仍然反对。他答应丘吉尔，如土耳其参战并因此遭到保加利亚的威胁，俄国将对保宣战。但他接着说，在苏联看来，真正重要的是“霸王”计划。地中海的插曲假使多少要拖累“霸王”计划使之延迟到1944年5月之后，那就不应进行。他提议三国政府首脑立即采取三个步骤：给“霸王”计划定下日期；如有可能，在“霸王”计划进攻开始前两个月组织对法国南部的进攻；任命“霸王”计划的指挥官。他断然声称，在采取这些步骤之前，俄国人无法确定“霸王”计划真的已在进行。

    这时，罗斯福插进来说，大家都一致承认“霸王”计划有压倒一切的重要性，唯一的分歧只是时间问题。他指出丘吉尔所竭力主张的计划中有些方面可能要求投入比预料为多的兵力，结果甚至可能使“霸王”计划耽搁更多的时间，超过丘吉尔所预料的六到八个星期。

    继而，大家简短地谈了一下南斯拉夫和希腊的形势。丘吉尔主动提议，盟国应从支持米哈伊洛维奇转而支持铁托，增加物资的供给，并实行几次突击队的袭击来支援游击队。罗斯福和斯大林都表示同意。后来由艾登作出安排，让俄国人给铁托派去一个军事使团，作为已驻在铁托总部的英国使团的补充。随后，斯大林的争论又回到为“霸王”计划确定日期的问题上来。他说，他怎么也不同意把这个计划推迟到1944年5月之后。丘吉尔就回答说，他不赞成任何这类严格的时间表，并且再一次描述了了一幅在地中海地区可不断获得好处的图景，最后他又强调指出，在“霸王”计划得以按目前计划实施前必须首先具备的三个条件，而要实现这些条件，他说，就只有在未来几个月中在地中海地区积极作战，这些行动不会推迟”霸王”计划，倒会起到任何别的行动所不能起的作用，使“霸王”计划成为可能。

    丘吉尔把大家的注意力引到已载入“霸王”计划的限制性条件上来了，这使多疑的斯大林想到英国人也许在对他玩一个大骗局，而根本无意进攻法国北部。他问丘吉尔，要是德国人在法国驻有十三个机动师，而不是“霸王”计划所规定的最大限额的十二个师，那怎么办呢。可是丘吉尔回答说，在这样一种情况下，“霸王”计划不会取消，他这句话已经没有早些时候争论时那样锋芒毕露了。

    丘吉尔继而又回过头来谈到如果土耳其参战，并为开往俄国的供应船只打通海峡航行的话，将为俄国和盟国带来许多好处。他还指出，要是僵硬地拘泥于协议，从地中海撤走登陆艇的话，将不可能如斯大林提议的那样进攻法国南部以配合“霸王”计划。

    由斯大林和丘吉尔两人演唱主角的这场辩论已变得十分紧张，罗斯福看到，结束这场辩论的时间到了，于是就提议三国政府首脑把战略问题交给他们的军事顾问去讨论，责成他们就在地中海(或其他地方)进行任何切实可行而又不致耽误“霸王”计划的辅助性作战提出建议。他的提议被接受了，可是在散会前，斯大林决意直接去拔英国狮的胡子，他问丘吉尔，英国是真正同意“霸王”计划，还是只不过是装出同意这项计划的样子来哄骗俄国人？斯大林的语气既不友好，又是直接挑战。丘吉尔怒气冲冲地回答说，当“霸王”计划所规定的各项条件具备时，英国人将全力以赴，渡过英吉利海峡。

    这样还不能完全使斯大林放心，但是辩论发展的方向却使丘吉尔更为不安。有俄国人支持，看来美国人正要盲目去负担一种义务，而这种义务可能给英国，同时也会给美国带来无数的灾难。但是丘吉尔已经竭尽全力了。在这第二次全体会议之后，他简直无法再反对那个正在强加到他头上的种种决定了。

    这天的晚宴轮到斯大林作东道主。他因下午会上没有作出决定而恼火，便故意去惹丘吉尔，以示他的不快。在首相这方面，他的确感觉到关系紧张，虽然罗斯福不支持他也许比斯大林的反对更使他生气。在席间谈话中，丘吉尔挑战似地宣布，英国不因任何局外人的强迫而放弃它的任何合法属地，不管是香港、新加坡或任何别的殖民地。这句话自然主要是针对罗斯福说的，英国方面完全知道罗斯福希望在前殖民地领土上实行国际托管并建立联合国家的基地。不料斯大林却讨好地回答说，就他个人而言，他支持大英帝国的扩展。他还提到直布罗陀这个据点可以适当地加以扩展。丘吉尔立刻问斯大林，他自己是否有领土野心，这位俄国独裁者回答说，现在还不是谈这些事情的时候，就这样把这个问题转移开了。

    这天晚上，斯大林有一次还说到在打垮德国以后有必要把德国的军事组织完全连根拔掉。他说必须处决五万名德国军官和技术人员，只有这样，方可使德国的战争组织在未来几代里处于瘫痪状态。丘吉尔对这样的野蛮行为强烈地表示反对。罗斯福戏谑地插话问道，如果五万名太多，四万九千名他意下如何。丘吉尔可不认为这有什么好笑。就在这个时候，总统的儿子埃利奥特·罗斯福从桌旁他的座位上站起来为斯大林的建议鼓掌。丘吉尔忍不住发脾气，离开房间走了。可是斯大林赶快跟了出去，竭力向他保证，这一切全是闹着玩的，丘吉尔这才平静下来，又回到了宴会桌上。这件本身无关紧要的事情，却表露在德黑兰一起决定着世界大部分地区命运的三巨头之间的感情状态。

    第二天，11月30日，是决定性的一天。丘吉尔和他的军事顾问们得出结论，再要抵制美、俄两方联合的压力，拒绝作出明确承诺及早实施“霸王”计划，已没有用了。结果，当英、美两国的参谋长们在11月30日上午开会时，英国方面同意把“霸王”计划的进攻开始日定在1944年5月1日。他们还同意在法国南部海岸发起一次配合性进攻，并以“届时所有可用的登陆艇所许可的最大规模”来进行。这实际上就等于重申8月在魁北克作出的决定，不过这一次俄国人也成了协议中的一方，而英国方面原来竭力强调这个决定是尝试性的，这次几乎也不这样说了。就这样，德黑兰的这项协议标志着在第二战场问题上的长期争论已进入了最后阶段。

    就在这同一次会上，联合参谋长委员会还作出另二项重要决定。在德黑兰会议前的几星期中，美国人曾提出一个计划，主张设一个指挥整个欧洲战区的英美最高统帅。这个统帅将是负责地中海战役和“霸王”计划的地区指挥官的直接上级。这个职位可以说是为马歇尔将军特地设置的，但美国人却愿意把这个最高职位指派给约翰·迪尔爵士，因为美国方面对他已经完全信任。英国人反对这个提议，要求分别设置地中海战役统帅部和“霸王”计划统帅部，都只隶属于联合参谋长委员会。

    经过一番讨论，美国方面接受了英国人的意见。大家一致同意设两名盟军最高统帅，分别负责“霸王”计划和整个地中海地区的战事。另外，在魁北克首次通过的关于地中海战区应由一名英国将军指挥，从而同美国对“霸王”计划的指挥权取得平衡的决议也再次得到了确认。这样的安排显然使地中海统帅部取得了较大的自主性，而假使按照美国方面提出的指挥系统办事，那就不可能有这么大的自主性。对于在中央战略问题上已失败的丘吉尔说来，这一点无疑地有助于使他稍得安慰。掌握指挥权的是一名英国将军，他不能象美国军官那样可以不受丘吉尔的影响，这样，首相仍然可以期望通过地中海地区有魄力的军事行动使那些伟大的目标有可能实现。

    丘吉尔虽然已经让步，同意定出“霸王”计划的确切日期，可他还不准备放弃他的计划。如果无法从“霸王”计划抽调物力资源，那么可以转而从缅甸去抽调或扣下拨给缅甸的物资。为了设法赢得斯大林对这一步的支持，丘吉尔就在上午(11月30日)联合参谋长委员会开会时安排了一次同这位俄国独裁者的私下会晤。他解释说，美国人要求英国人于3月间在缅甸发动一次两栖作战，还说任命“霸王”计划的最高指挥官完全是罗斯福的事。他指出，唯一妨碍充分利用地中海战机的因素就是缺少登陆艇，而美国人完全可以从太平洋贮存的登陆艇中拨出一些来支援“霸王”计划。要是他们肯这样做，那么拟议中的各项对德作战就有足够的登陆艇可供使用了。丘吉尔声明，他赞同在法国南部的登陆，并拟于最近在罗马附近的意大利海岸发动一次两栖攻击，以便把战线推进到亚平宁山区。斯大林显然不肯表态，只是重申对俄国人来说，“霸王”计划是头等重要的事，同时还逼着丘吉尔告诉他“霸王”计划的进攻开始日将在何时。

    这点丘吉尔可办不到，因为他已与罗斯福商定，决定在1944年5月间确定进攻开始日的消息应由总统透露。就在丘吉尔与斯大林私下谈话结束后不久，罗斯福在午饭时透露了这一消息。斯大林这下满足了，并保证俄国方面将准备一次大规模攻势，以配合“霸王”计划。不过他又提出由谁指挥这次进攻的老问题，罗斯福搪塞了过去，说他得再过几天才能作出决定。尽管罗斯福进行规避，尽管这种规避意味着斯大林的三项要求中还有一项未予满足，11月30日早上作出的决定显然成了德黑兰会议的转折点。斯大林的最迫切的要求得到了保证，而在最初两天中一直颇为紧张、颇使人提心吊胆的会议气氛，一下子变得融洽起来。在最后几次会议上开始洋溢着一种轻松自如的同志关系，甚至有一种欢乐的气氛。当前的军事问题既经解决，三巨头便可以不拘形式地谈谈政治问题和其他问题了。按当时的气氛看，似乎他们之间不会再出现什么重大的分歧了。就这样，在11月30日午宴的后半段时间，罗斯福、丘吉尔同斯大林讨论了俄国对不冻港的需要——西至波罗的诲，南面穿过土耳其海峡，东至太平洋。也许出乎斯大林的意料，对于俄国在这几个方向的野心，不论是罗斯福还是丘吉尔，除了赞成，什么也没有表示，但是不作明确的保证。下午举行了一次简短的全体会议，批准上午作出的战略决策。晚上轮到丘吉尔举行宴会，这天又正好是他六十九岁生日，席间热情洋溢，频频举杯相互祝酒。当晚，最引人注意的是斯大林说的那句话，他说倘使没有美国的生产，俄国就会战败。前几天那种紧张关系似乎已经烟消云散。斯大林不再那么拘谨，行为举止象个好朋友和好伙伴，这使罗斯福大为满意。看来，到最后总算万事大吉了。军事协议和个人友谊同时建立。俄国人终于被拉入了这个家庭圈子。毫无疑问，丘吉尔不象别人那样觉得诸事顺遂，但他败而不馁，还有一点可聊以自慰，那就是土耳其人的意见尚有待听取，这样，他也便起劲地和大家一起狂欢了。

    第二天，12月1日，英美联合参谋长委员会成员离开德黑兰赴开罗，三巨头则多呆了一天。还有些政治问题要解决，或至少有待讨论；丘吉尔没有绝望，还想设法要别人同意他的计划，在土耳其对德宣战的同时进攻罗得岛。

    12月1日午餐时，三国政府首脑同外长们和霍普金斯一道议事。第一个问题是，如何才能使土耳其参战？罗斯福和斯大林两人都小心翼翼，生怕把自己拖进一些与“霸王”计划相抵触的义务中去。当丘吉尔提到可能把登陆艇从太平洋调来补足“霸王”计划所需数量的缺额时，罗斯福立即断然否决。总统也不同意为了突击罗得岛而修改关于缅甸的两栖攻击计划。最后，大家一致同意当丘吉尔、罗斯福两人从德黑兰归国途中在开罗停留时，应再次设法去说服土耳其人，尽管无法对罗得岛进行两栖作战，他们仍应宣战。丘吉尔被授权向土耳其人提供的唯一支持是二十个中队的战斗机，也许还可补上一些美国的轰炸机。但是丘吉尔希望，就这点东西也足以把土耳其人拉过来了，特别是因为他还计划对土耳其人进行威胁，要断绝全部物资供应，并在将来俄国人对海峡地区的特权提出要求时拒绝给土耳其以任何支持。

    然后，提出了第二个问题：俄国人应在何时并以何种方式从意大利军舰和商船队中取得他们的那一份？丘吉尔和罗斯福两人已在原则上同意，俄国应分享战利品，但是他们要求给些时间，以便同意大利人作出安排，并提出在一、两个月之后才有可能把一些意大利船只移交给俄国人。

    午餐后，斯大林第三次私下来访罗斯福。总统利用这个机会设法让斯大林了解美国政治中的某些复杂情况。他特别提到这样一个事实，即波兰和立陶宛后裔的美国公民构成了一个重要的选民集团，因而在决定美国对外政策时，这些人的意见必须认真考虑。斯大林回答说，他建议做些宣传工作，来改变这些人的思想使之符合国家的政策。斯大林也许没有认真对待罗斯福这番话。很可能他认为总统把波兰裔美国人的意见抬出来，只是一种荒谬的手段，为的是替反苏政策辩护。可以肯定地说，这位苏联独裁者在决定他自己的东欧政策时丝毫无意尊重波兰裔美国人或其他类似集团的感情。

    下午较晚的时候举行了德黑兰会议的最后一次全体会议，除三国政府首脑外，外长们和霍普金斯也都出席。罗斯福一上来就说，他希望俄国人将会恢复同波兰流亡政府的外交关系，但斯大林不愿作出这样的允诺。他声称，波兰流亡政府曾同希特勒一起进行反苏的诬蔑性宣传，而他只准备同一个把对德作战放在首位的波兰政府恢复关系。这个棘手问题很快地被抛在一边，会议转而考虑波兰的疆界问题。丘吉尔和斯大林同意，波兰应取得直到奥得河的德国领土，并就寇松线的确切走向交换意见后，一致同意把此线作为波兰的东部疆界。罗斯福没有参加这些讨论，但对拟议中的安排并无任何反对意见。斯大林说他无意兼并波兰人占压倒多数的任何地区，并同意这样的建议：在杂居地区进行人口交换迁移，认为这可能是一个解决办法。在会议行将结束时，丘吉尔又一次提出战后波兰的疆界问题，并试图使达成的协议变成书面的形式。斯大林乘着这个机会提出把哥尼斯堡划归俄国，以便在波罗的海获得一个不冻港。不论是丘吉尔还是罗斯福都未对此表示异议，可是丘吉尔仍未能弄到他力求得到的一纸正式声明，载明盟国在波兰疆界问题上的意图。

    就这样，波兰问题仍然悬而未决。当会议转而讨论说服芬兰与俄国媾和的可能性时，又发生了同样的情况。斯大林明白表示，他不认为芬兰人已准备媾和。他概括地列举了他的条件：恢复1940年时的边界；在汉科或佩特萨莫建立苏联诲军基地；付出总数相当于芬兰人给俄国造成的损失一半的赔款；公开与德国决裂；把所有德国人驱逐出芬兰；最后还得要芬兰军队复员。与此同时，斯大林否认他有任何把芬兰变成俄国一个省的意图。

    最后讨论的问题是德国的未来。罗斯福简略地谈了一项把德国分割为五个独立邦的计划。丘吉尔提出反建议，建议德国南方诸邦，或者至少其中的几个，应并入一个多瑙河联邦。但是，斯大林是反对搞联邦的，并且这样说了；另一方面，他也不认为罗斯福的主意是合适的，因此就决定把这件事全部交给一个月前由各国外长在莫斯科开会期间设立的欧洲咨询委员会去研究。

    在会议的最后一天内，罗斯福、斯大林、丘吉尔三人同波斯首相签署了一个关于波斯的宣言。这个宣言是由罗斯福推动促成的。宣言中答应在战时和战后向波斯提供经济援助，并宣告有关各方一致希望“按照四国政府一贯赞成的大西洋宪章各原则……维护伊朗的独立、主权和领土完整”。这个宣言首先是为了再一次向波斯人和全世界保证，无视波斯政府的意志对该国实行的军事占领在战后将不会继续下去。

    最后一次晚餐由斯大林作东道主，这一回远不及会议期间前几次宴会那么讲究，时间也短得很，这是因为罗斯福急着要在当晚动身。宴会中没有发生什么值得注意的事情。就这样，1943年12月1日晚上10时左右，三巨头在互道再见后分手了。

    长期以来人们期望中的罗斯福、丘吉尔与斯大林的会晤就这样载入了史册。会议最令人注目的事情是俄、美双方的军事观点明显的一致，而英国相应地孤立。丘吉尔发现自己出乎意料地处在一个十分困窘的境地，他要求扩大地中海战役的论点全部基于军事理由；而如果说他个人关于下一步该做什么的想法不是首先取决于纯军事的考虑，这也是轻率的，或许是错误的。但是美国人怀疑丘吉尔首先考虑的是战后政治力量的平衡，如何去阻止俄国人控制巴尔干诸国。由于有这一点怀疑，丘吉尔的军事意见大多被看作是意在用漂亮的言词掩盖真实动机的高谈阔论而被一笑置之。

    与此同时，罗斯福无疑对首相寄予一定程度的同情，因此，当会谈在开罗继续进行，最后决定应在缅甸采取什么行动时，罗斯福颇有意听从丘吉尔的见解，即使这意味着要让蒋介石失望也在所不惜。毕竟不能在把俄国和中国拉过来的同时搞得同英国人离心离德。要是真出现这样的情况，那就意味着罗斯福未能完成他给自己规定的一项伟大任务，即为大战以及为战后和平而巩固大联盟。

    罗斯福认为自己今后将充当仲裁人、和事佬和导师的角色。他要成为这样一个人：要使英国人和俄国人摆脱那种只关心本民族利益的守旧态度，并说服他们按照大西洋宪章和联合国家宣言所宣布的道义原则来指导各自的国际活动。罗斯福确信只有以这些原则为基础才能建立持久和平。总统并不认为他给自己规定的任务是轻松的，可是他相信是可能办得到的。也许非在原则和守旧的思想习性(即强权政治)之间进行调和不可，罗斯福却并不过分觉得为难。毕竟，他本人在美国的全部政治生涯就是以这种调和的理想主义为基础的。他的伟大希望是建立一个新的神圣同盟，以捍卫并实行民主政治的而不是君主政治的理想。要做到这一点，一大先决条件是要使最强大的盟国政府领导人改而采取他的思想方法，而罗斯福感到德黑兰会议上在这方面已有了激动人心的进展，他为此而自己感到庆幸。他相信，他与丘吉尔、斯大林刚刚签过字的宣言的最后一段文字原原本本地说明了真相：“我们怀着希望和决心来到这里。我们作为事实上的朋友、精神上的朋友和志同道合的朋友而在这里分手。”

    的确，1943年12月6日向全世界发表的宣言全文，字里行间都洋溢着罗斯福所感受到的乐观主义。宣言宣称：

    我们表示我们的决心：我们的国家在战争方面，以及在随后的和平方面，都将共同工作。

    关于战争方面——我们的军事参谋们曾参加我们的圆桌讨论，我们已经议定了关于将德军消灭的计划。……

    关于和平方面——我们确信：我们的协力同心将导致一种永久的和平。我们完全承认我们以及所有联合国家负有至上的责任，要创造一种和平，这种和平将博得全世界各民族绝大多数人民大众的好感，而在今后许多世代中，排除战争的灾难和恐怖。

    我们同我们的外交顾问们在一起，曾经通盘考虑过将来的一些问题。我们将力求所有大小国家的合作和积极参加，那些国家的人民，就同我们本国的人民一样，都是全心全意地致力于消除暴政和奴役、迫害和压制。我们将欢迎他们，听他们抉择，到一个全世界民主国家的大家庭里来。

    斯大林的看法只能加以推测。对于已作出的战略决策，他自然是满意的，英、美观点上出现的明显分歧也许更使他高兴。看来，在战后最近几年里，反苏的资本主义联合阵线不成其为严重的威胁了。很可能，他把罗斯福大谈对附属国人民实行托管看作是一种聪明办法，旨在瓦解法英帝国，为美国贸易打开殖民地世界的市场。但是从罗斯福的态度中，他肯定也发现了许多极为费解的东西，这些东西不合乎斯大林所熟悉的任何型式。斯大林对他人的信任都有十分严格的限度，因而他不大可能认为罗斯福是心口完全一致的。

    斯大林从自己的观点来看问题，他成功地回避了就苏联战后政策承担任何义务。东欧和中欧的领土问题及其他问题都还悬而未决。虽然他肯定已经意识到他的企图同罗斯福的期望以及丘吉尔的意愿相差得很远，可他还能为这么个想法而自己庆幸，就是说那项战略既经获得了一致同意，结果就会给红军以放手行动的权力，在诸如波兰、罗马尼亚、保加利亚这样的国家里，或者甚至在更往西的地方，建立任何种类合乎他心意的政权。总之，这次交锋，尽管有时令人费解，甚至使人担心，仍然是完全成功的。

    德黑兰会议的结果不可能使丘吉尔感到高兴，但他是个久经沙场的老将，结了怨不会老是耿耿于怀。他发现在他的地中海计划中至少有一部分内容还有机会可以挽救，而如果做到这一点，全部事情可能还有转机，同时也能为1944年“霸王”计划的成功真正地并且严格地准备好条件。事情的转机在于：(1)想办法说服土耳其人参战，至少说服他们允许英国使用土耳其的空军基地，以建立爱琴海上的空中优势；(2)想办法说服美国人取消罗斯福已答应蒋介石的安达曼群岛两栖作战。只有这样，地中海方面才得以保留足够数量的登陆艇去实行他对意大利实施两栖攻击以占领罗马的计划，而要是这一着成功了，在法国南部登陆时机成熟前就可能出现骚扰德国人的其他机会，如进攻罗得岛，也许还可沿南斯拉夫的亚得里亚海海岸进行滋扰。因此，丘吉尔在去开罗同土耳其人和美国人举行进一步的会谈时，心情极好。

    12月2日夜，罗斯福和丘吉尔两人一到开罗，就在一起进餐，并交换对斯大林的印象。丘吉尔特别用心地抛却以往的分歧。席间，气氛是轻松的，完全象是在德黑兰紧张工作以后休息一下的样子。第二天，联合参谋长委员会恢复开会。议题是缅甸。讨论进行了很久，争论十分激烈。英国人不改初衷，仍要求取消计划中的对安达曼群岛的两栖突击，把登陆艇用来进攻罗得岛。美国方面坚持说，已经答应了蒋介石，如果不兑现，中国就可能垮台或议和，这样就会延长对日战争，并使美军在太平洋地区的任务变得更加困难。双方意见针锋相对，各不相让。英国人觉得自己已经作了很大的让步，现在该轮到美国方面稍作退让了；而美国人则认为中国存亡攸关，而且如果自己不坚持的话，英国人事实上就会把对日作战的全副重担压在美国肩上。

    12月3日晚，罗斯福和丘吉尔再一次共进晚餐，把当天早些时候两人各自的军事顾问们的争论重演了一遍。丘吉尔把所有的论据都用上了，他最有力的一点是：斯大林答应一等到德国战败立即参加对日作战，这就大大改变了战略形势。中国将不再是不可缺少的了，轰炸日本的空军基地可以设在西伯利亚东部诸省，比设在中国更为方便，而且，届时红军可以就近对付亚洲大陆上的日军。另一个有利于英国人的重要考虑是船只缺乏仍带来很大困难。船只是有的，但只够“霸王”战役、地中海和太平洋之用。要从印度发起一个大规模的计划，除了目前能找到的之外，还要更多的船只，而由于航程漫长，单艘船只的价值也大为降低。到孟加拉湾跑一趟来回所需的时间等于在北大西洋上轻易地作三次横渡所花的时间。此外，现在已经提到联合参谋长委员会的攻击安达曼群岛的详细计划，要求一支意想不到的庞大的兵力，要筹集这样一支兵力怎么说也是困难的。丘吉尔大大利用下述论点，即必须使一切事务，甚至对日战争，都从属于“霸王”计划。他是以美国人自己的论点来对付美国人。不难想象，丘吉尔在这样做的时候感到多么痛快。

    起初，罗斯福看来同他的参谋长们一样固执，决定就作不出来。话题接着转入德国的占领区问题，而在这个问题上又引起了冲突。美国人和英国人都想占领德国的西北部，而把西南部留给对方。对此，又没作出决定。

    第二天，12月4日，联合参谋长委员会内继续争论不休，毫无达成协议的迹象。那天晚上，土耳其总统伊诺努抵达开罗，罗斯福设宴招待他。宴会后丘吉尔来了，开始劝说伊诺努对德宣战。罗斯福表示支持，可是大部分话都让丘吉尔去讲。伊诺努只是听着，没有表态。

    12月5日，在联合参谋长委员会成员经过又一天毫无结果的辩论之后，终于出现了突破僵局的第一个迹象。罗斯福不顾马歇尔和美国参谋长联席会议其他成员的顽固态度，决定非对英国方面的观点作出一个让步不可。他起草了一份致蒋介石的电报，电文说：

    同斯大林的会晤使我们介入了暮春时将在欧洲大陆上进行的大规模联合作战，这样就极有可能在1944年夏季以前结束对德战争。这一战役要求大量的重型登陆艇，以致要把足够数量的重型登陆艇用来在孟加拉湾进行两栖作战已不可能实行。……

    电报接着问蒋介石，他是准备不管怎么样仍然着手发动对缅甸北部的进攻呢，还是宁愿等到1944年11月，那时可以再答应他进行计划中的两栖作战。丘吉尔同意了这份电报。于是，当美国参谋长联席会议成员在12月5日黄昏向总统汇报时，罗斯福把自己的决定告诉了他们。参谋长们听了大为不满，愤愤然认为总统对蒋介石背信，这样就会招致不必要地延长对日战争的风险。

    由于罗斯福采取了这个行动，第二天上午联合参谋长委员会再次开会时达成协议就比较容易了。会议决定取消进攻安达曼群岛的计划，指令蒙巴顿制订一个规模较小的作战计划作为代替。蒙巴顿遵照指令提议在日本防线后方的缅甸本土海岸登陆，但是蒋介石拒绝这个提议，认为这样不够，他声称，他不会从云南派出他的部队来参加这次总攻。鉴于蒋介石的不合作态度和丘吉尔要求在意大利采取行动的压力，联合参谋长委员会在1月7日，即开罗会议闭幕后的一个月，才最后决定取消在东南亚的一切两栖作战。他们命令已在孟加拉湾集结的登陆艇返回地中海和英国，并指令蒙巴顿凭着留给他指挥的地面部队和空军尽力而为。

    在缅甸问题上达成协议后，就只剩下一个项目有待决定了。罗斯福在丘吉尔的压力下一让再让，到了12月5日竟指令他的参谋长们要想尽办法弄到十八到二十艘登陆艇，用来进攻罗得岛，不过这个作战行动还得看土耳其是否参战而定。因此，12月5日夜，丘吉尔和罗斯福两人又一次设法说服土耳其人，要他们相信在1944年2月15日前参加盟国一方才是他们的真正的利益所在。象上一次一样，大部分谈话是由丘吉尔进行的。伊诺努的回答比前一天晚上明确，他要求供给他物资，还要求时间来对土耳其军从进行使用现代化武器的训练。可是罗斯福不同意把大批物资转拨给土耳其，在丘吉尔这方面，又没有多少时间可给土耳其人。对丘吉尔的爱琴海计划说来，现在是唯一的时机，否则只好永远放弃。单用言词无法迫使土耳其人参战，他们不愿冒打仗的风险。第二天，丘吉尔作了最后一次努力，可是又没成功。美国人与其说是失望，倒不如说因此松了一口气，马歇尔和美国参谋长们生怕如果土耳其人参战，那就不得不大规模地向他们提供物资，因而也就很可能干扰“霸王”计划。

    在辩论这些问题的过程中，罗斯福思想上在反复考虑另一个重要的决定，现在是决定由谁来指挥“霸王”计划的时候了。8月，在魁北克曾取得一致意见，由一名美国人来担任统帅，而可供考虑的人选只有两名：马歇尔和艾森豪威尔。总统试图让马歇尔将军说说他本人觉得怎么办最好；马歇尔私下希望担任战地指挥官，而不是呆在五角大楼的会议室里，可是他不愿表示他的偏爱或判断。罗斯福作出最后决定是在12月5日那天：马歇尔仍留在华盛顿，艾森豪威尔则以盟国远征军统帅的身分派往伦敦。丘吉尔第一次听到这个消息是在12月6日。艾森豪威尔将军从罗斯福本人口中得知这项新的任命是在1943年12月7日，那天是珍珠港事件的两周年纪念日，当时总统正在回华盛顿途中的突尼斯逗留。这一任命一直延到总统回到美国以后才公开宣布，那是在圣诞节前夜，罗斯福在电台作广播演讲中报告开罗会议和德黑兰会议情况时说了这件事。

    1943年8月第一次魁北克会议之后，美、英报纸上充满三巨头即将举行会晤的谣传。不少记者更是任意猜测这样一次会晤可能作出哪些决定。有一个大家爱听的想法，正好反映了罗斯福曾提过的一项建议，就是让俄国人参加联合参谋长委员会和其他联合机构，从而同英、美盟国联系在一起。在开罗会议和德黑兰会议实际举行的那几周里，通过各种各样的中立国的渠道，一心探听消息的报纸编辑们风闻了一些毫无根据的关于会议情况的报道；同样，德国广播电台也宣布说三巨头正在开会。

    结果，当正式公报发表时，这些消息也就不值一顾了。公报内提到的各项协议大大不如报界的期望，而由于德黑兰会议不许有记者在场，报道中缺乏地方色彩。尽管这样，三个盟国的报纸对公报几乎是众口交赞。俄国报刊对德黑兰会议作了异乎寻常的突出报道，在公报最初发表以后的好几天里，《真理报》和《消息报》连篇累牍地登载着关于德黑兰会议各项决议所作的评论和解析。斯大林的威信全部给用上了。《真理报》评论说：

    盟国三强外长的莫斯科会议距今还不远，那次会上所作的决议不仅显示出大不列颠、苏维埃社会主义共和国联盟和美利坚合众国三国战时友好合作关系的加强，而且也为战后有效的共同事业奠定了基础。而现在又沿着这条道路向前迈出了多么惊人的一步啊！

    《消息报》写道：“我们时代最伟大的国务活动家们举行了圆桌会议，并就战争如何进行以及战后的那些重大问题取得了最充分的谅解。……任何细读宣言的人都会懂得，战争的结局已一劳永逸地决定了。”

    在美国，有几个总是反对罗斯福的参议员指出，在俄国对于波兰及其他苏联邻国的企图方面，公报一字未提。但是，总的反应是强调胜利在望，以及永久和平的希望。《芝加哥每日新闻》(1943年12月7日)说：“依我们看，德黑兰会议的真正意义在于俄国表示，为了共同的利益，为了公众的幸福，愿意当一个真正的伙伴，不仅在履行一项共同的战争策略方面是这样，而在从事一项共同的和平策略方面，也是这样。在战时联合，在和平时期联合，这就是联合国家！”

    英国报纸的调子差不多同样热烈，尽管有几家报纸，如《曼彻斯特卫报》(1943年12月10日)，曾指出战时的同盟到头来破裂的事情在过去见得多了，但是可以告慰的是现在反映出来的前景比1918年好多了。至于使丘吉尔屡屡失望的情况，英国报纸并无暗示。当时支配着英国方面评论的是一种新的信念：战争的结束终于清楚地在望了。

    1943年12月17日，罗斯福回到美国。圣诞前夜，他向全世界发表广播演讲，他说：

    我们[即丘吉尔、斯大林和他本人]从大处，从广阔的目标着眼，而不是枝枝节节地，讨论了国际关系。但是就从我们实际讨论的内容来看，即使在今天我也能这样说，我不认为在俄国、英国和美国之间会出现什么无法解决的分歧。……

    用一句美国口语中不太符合语法规则的话，我可以说我同斯大林元帅“相处极好”，他为人既有惊人的、不留情面的决断力，又有坚定的好脾气。我相信他真正代表俄罗斯的良心和灵魂；我相信我们一定能同他以及俄国人民相处得非常好——真的非常之好。

    总统接着强调不得已时用武力来维持和平的必要性，并嘲笑了那些“乐天派的傻瓜”，这些人以为对美国说来孤立主义是一项现实可行的政策。

    在会后回国途中，丘吉尔在北非病倒了，安东尼·艾登代表他向下院作了报告。对于未来和平问题，艾登说：

    只有当一种国际秩序在力量和团结方面都比企图向这种秩序挑战的敌人来得坚固强大时，反复出现的战争威胁才可对付。有没有可能建立这样一种秩序呢？这种秩序的基础存在不存在呢？

    六个月以前，我还不能作出任何肯定的回答，事情也许是这样，也许不是这样。但是今天我可以回答了。我的回答是一个强有力的“是”字。是的，基础是存在的。我真正地确信，三大国之间存在着一种可能性，不，还不止是一种可能性，还有一种愿望，不仅要在战时继续合作，不仅要在停战后重组欧洲时继续合作，而且此后也要在世界上维护一种有秩序的发展以及持久和平方面继续合作。”

    现在回过头去看，很清楚，希望三大盟国之间长久地保持和谐局面无异于水中捞月。事实上，德黑兰会议的真正意义是：盟国只能够在军事战略一致的基础上进行合作，事实也是如此。在战后问题上并没有达到真正的一致。在对涉及的问题只是模模糊糊地探索了一下以后，所有重要的决定都留待未来。德黑兰会议的伟大成就在于决定了对德的最后战略。先前，英、美的一些会议也是这样，围绕着军事问题这个中心；在这以后的会议就以和平问题为中心了。而在这些问题上就远远没有那么容易取得一致的意见。在这个意义上，德黑兰会议在盟国关系的性质上确是一个真正的转折点。德黑兰会议后，和平问题赫然耸立在人们眼前，随之，盟国各国互相歧异的民族利益所造成的困难就突出了。与此成比例的是，合作越来越困难，冲突越来越明显，几乎没有什么问题能够调解得了。

    两次开罗会议的意义完全不同。关于远东战局的决议是在1944年年初几个月里在对日基本战略作大修改的过程中产生的。中国不再是个牵动全局的因素，蒋介石原想在战争结束时能够拥有一支足以使他的政府具有不能轻视的力量的军队，而情况这样一变，他的机会也就落了空。

    总的说来，开罗会议和德黑兰会议比之整个大战期间的任何国际性会议，对于世界的未来是最重要的了。从军事观点看，这两次会议是真正的转折点；从政治观点看，今后的难题并没有清楚地显露，因此尽可以根据军事协议大大乐观一番，更何况俄国同西方的良好感情又达到了史无前例的顶峰。但是，在英、美之间出现了裂缝，到了1944年这些裂缝就更明显了。英国参谋长们在地中海问题上的意见受到压制，而美国参谋长们在缅甸问题上的计划遭到否决，双方对于在开罗会议和德黑兰会议上使英、美之间发生分歧的那种顽固的意志力的较量都难以忘却。胜利已经在望，但胜利的阴影遮暗了未来的岁月，给军事方面和政治方面的合作带来困难，而这种合作在1942年那些极度艰难困苦的日子里倒曾顺利得多，也真诚得多。不过，这些事情都未予公开，在一个普通老百性看来，盟国的团结，无论是英、美之间还是英、俄、美之间的团结，都比以往任何时候来得美满。


200第二编 和平临近时期的合作 1943年12月-1945年2月
创建时间：2005-07-08
Power by Softscape HTML Builder 3


201第一章 从德黑兰到诺曼底：准备赢得胜利 1943年12月-1944年8月

    从德黑兰会议到其后八至十个月间，盟国的决策人和战略家都指望于1944年战胜德国，并作出估计，在欧洲战争结束后二十四至三十六个月内击败日本。这种估计有两个根据：其一是对于1918年德国的突然崩溃记忆犹新，其二是1943年轴心国在突尼斯同样突然的停止抵抗。另一个因素是过高地估计了轰炸的威力，认为也许在盟军占领大片德国领土之前，纳粹政权就会骤然崩溃。可是对于日本抵抗的意志和实力，却作了相反的错误估计。在1944年年底以前，可与之交战的日本军队仅属相当少的一部分。日军主力集中在中国和日本，盟军远隔，鞭长莫及。如果海岛守军所表现的那种作战能力和狂热确实代表着日军的一般作战潜力，那就似乎很清楚，战争会拖延得很长，只有依靠占压倒优势的物资才能使其结束。在没有确定能战胜日本之前，对日作战所需要的兵力和装备显然非由欧洲战场绕过半个世界运来不可，这个任务需要好几个月的时间。

    英美制订的计划在很大程度上是以这些假定为根据的。为了适应1944年欧洲战役的需要，对兵力和物资都作了调配，而且规模极大。但是当对德战争进入1945年时，几次出现了困难时期，那时步兵的补充和军火的补给都很缺乏。另外，英美关于对日战争的估计，认为在时间上既旷日持久，而作战又颇为激烈，这种估计对三大国之间的政治关系发生了根本的影响。罗斯福和他的顾问们都不惜付出很高的代价以换取俄国的帮助来打击日本。他们认为这种帮助不仅会大大地缩短战争，而且会使许多美国人保全生命。

    德黑兰会议之后，欧洲军事问题的性质是很清楚的，虽然情况是复杂的。计划一定要变为行动，英美两国参谋长之间不和睦的情绪必须通过战场上的有效合作来加以消除。按照英美的观点，必须进行大量的计划工作和准备工作，有关许多细节问题以及两国间各级军事系统相互的合作都要达成协议。这些工作以及在意大利要保持一条活跃的战线的任务，都立即执行了。俄国人则认为，战争和先前一样地继续进行着，不过怀着新的希望和胜利的信心。

    可是，对日战争却处于一个完全不同的阶段。1943年商定的重大战略——由中国人担任主要角色——要在1944年实现已证明是越来越不可能了。中国非但没有变强，反而变弱，而日本人竟然证明有能力把中国在缅甸的后门紧紧地封锁起来。但是，美国在太平洋上的两栖登陆攻击显得越来越强大，使日本海空军力量局限于西太平洋上日益缩小的圈子内，这样就弥补了失败的局势。而且，在德黑兰会议上，斯大林保证在欧洲战争结束以后便对日本开战。在这种形势下，对日作战的战略显然有重新考虑的必要。在1944年的前七个月里，美国制订了一项新的总计划，于1944年9月和10月分别取得了英国和俄国的同意。

    1944年以前，俄国战线上发生的一次次战役一般是判然分明的，在各次战役之间总有一段比较平静的时期。但是，1944年初，方式改变了。这肘，红军具有足够的兵力、装备和机动性来进行连续不断的攻击，在整个战线上几乎一刻不停地把攻势从一个地区转移到另一个地区。在这种情况下，俄国于1943年7月中旬在中部战线发动的大规模进攻到1944年1月才停止，那时红军已攻入两次世界大战间波兰国境东部的普里皮亚特沼泽地区。接着红军不让德国人有休息、整编和重整装备的机会，在北面展开新的进攻，迫使德军从列宁格勒撤退。这次进攻于1944年2月下旬结束。仅仅十天以后，即3月初，红军又在南面发动了一次规模大得多的攻势，一直打到了俄国与罗马尼亚在1940年时的国境线普鲁特河，并在几处越过了河。紧接着这次重大胜利之后，俄军在1944年4月与5月间收复了克里米亚。这些战役的结果是：俄国除了一小部分战前原有的领土(在普斯科夫附近)尚未收复外，其他地方都已经从德国人的占领下解放出来了。

    但是，斯大林无意停留在1939年的边界线上。英美于1944年6月6日在诺曼底登陆后四天，俄国按照斯大林在德黑兰会议上所作的诺言，在东线再次发动了猛攻来策应英美。当时红军已有足够强大的力量，能在几方面同时发动进攻。最早的进攻是在芬兰，当它还在进行时，在白俄罗斯战线上的另一场进攻又于6月23日开始了。当红军正在这条战线上通过明斯克和维尔纳向东普鲁士边境推进时，俄国又在几处地方同时发动进攻，北向普斯科夫和纳尔瓦，南向卢布林、利沃夫和布列斯特-里托夫斯克。到7月间，各条战线的进攻汇合成为一场总攻击，在长达一千英里的中部和北部战线上同时进行。8月15日，红军抵达维斯杜拉河东岸华沙郊区的布拉加，这场攻势才终于停止。

    在1943年下半年和1944年上半年，俄国各兵种所取得的出色成就，当然是有其技术基础的。一方面，在人数上，红军对德军拥有压倒的优势。另一方面，俄国的大炮、坦克和火箭武器不仅威力强大，而且数量很多。但是俄国之所以能保持持久的攻势，并能把进攻的重点从战线的一个地区迅速转移到另一个地区，关键在于红军的机动性有了很大的改进。当俄国人调动兵力和物资的速度可以与德军相同或者超过德军时，他们就能充分利用兵力雄厚、人数众多的优势，主动选择进攻的地点，迫使德军节节败退。

    俄国军队的向西挺进，为红军与英美联军之间的军事合作创造了机会。对于有关情报和气象消息的交换以及莫斯科与西方各国首都之间通讯的改进等，都作了安排。俄国当局在这方面的行动似乎常常拖拉得令人恼火，但是终于取得了一些具体的结果。在德黑兰会议上，斯大林同意美国轰炸机在俄国机场降落，以便它们攻击德国东部和欧洲敌占区东部地带的目标，因为这些目标距离意大利和英国的基地太远，无法在轰炸后重新飞回。虽然美国空军急于执行这项计划，俄国人却迟迟不履行协议。尽管如此，美国人员还是于1944年4月到达了乌克兰，开始建立三个基地，并于6月2日成功地完成了第一次穿梭轰炸。

    6月21日又进行了第二次穿梭轰炸，但是效果却差得多。德国人发现了这些新机场，并且袭击了停留在机场上的美国飞机。机场的防务是由俄国负责的，可是俄国人没有打下一架德机，而盟军则至少有四十三架飞行堡垒被摧毁了。这一事件造成了当地美苏两国士兵之间的恶感。美国人曾设法说服俄国人，让美国的高炮部队和战斗机接管基地的防务，但是俄国的最高统帅部认为这一建议含有轻视俄国力量的意思，因此加以拒绝。结果，后来仅仅进行了三次穿梭轰炸。美国人使用俄国机场到1945年4月为止。这些机场后来是作为被迫降落在俄国境内的美机的修理基地，以及无法修理的飞机的美国飞行员的集中站。

    这件事具有特殊的意义，因为它几乎是在整个大战期间俄国与英美在作战中进行军事合作的一个独特的例子。据直接主持有关这一计划的谈判的美国驻俄军事代表团团长迪恩将军说，俄国官员，特别是高级官员，一般都表现出不乐意和猜疑的态度，一有机会就百般刁难。另一方面，在基地工作的美国和俄国人员起先是友好的，但是自从6月21日德机进行摧毁性空袭之后，彼此之间的小摩擦很快掩盖了以前的友谊，到了1945年，主要由于俄国对波兰的政策问题所引起的政治上的分歧，促使两国的关系变得敌对起来，尽管不是很明显的。这种分歧造成的结果肯定不符合美国人早先拟订计划时所抱的希望。凡是与这件事直接有关的美国人都清楚地了解，在美国与俄国日常并肩作战方面存在着无法克服的障碍。由于两国的语言，甚止思想方法和办事作风的不同，要想同俄国建立象英美两国部队与参谋之间的那种合作是完全不可能的。

    红军于1944年春天和夏天进入波兰领土，这使俄国人与地下波兰国家军之间的军事合作问题尖锐化。波兰国家军承认在伦敦的波兰流亡政府的权力，并且不顾德国占领军的种种阻碍，建立了相当严密的组织。波兰国家军既痛恨德国人，又非常怀疑和害怕俄国人。结果，当战线推进到波兰国家军的根据地时，国家军人员发现自己处于两面夹攻的地位。他们接到的命令是：要同俄国人进行军事合作，但要完全保持独立行动的权利。事实证明这是行不通的。俄国人干脆不允许在他们军队的后方有一支潜在的抱有敌意的部队，波兰人又没有力量公开同德军或红军交战。正如1939年那样，他们缺乏维护自己独立的军事装备。

    俄国对待波兰国家军的政策是，战场上同该军的部队合作，但是当战斗结束后，红军司令员便要求波兰国家军的部队加入波兰师。这个师是在波兰爱国者联盟支持下建立起来，并作为红军的一个组成部分而作战的。红军的要求同在伦敦的波兰流亡政府及其总司令“博尔”将军下达给波兰国家军的命令发生了抵触。当地方司令官忠实地执行上级指示时，他们便遭到逮捕，士兵被编入了红军，再不然就被解除武装或加以拘禁。这种事情第一次发生于1944年4月间，在以后几个月里又发生了好几次，特别是在7月间红军开始进入波兰中部以后。

    波兰的军事事件同波兰前途这个政治问题紧密地纠结在一起。波兰人和俄国人都非常重视这一情况。1944年上半年，英俄两国政府特别关心这一点。事实上，红军越过波兰全境，标志着波兰国家军的独立性已经丧失，从而使波兰流亡政府主要的希望破灭了。当红军把事情安排好后，流亡在伦敦的波兰人只剩下法律上的要求权，以及英美两国政府含糊其词的外交支持。这些不足以对抗俄国政府的坚定决心，即要在战后的波兰组成一个友好的、实际上就是唯命是从的政府。

    因此，俄国和西方盟国在德黑兰首脑会议上拟定的军事合作实际上并未取得高度成就。斯大林所采取的政治方针同其他盟国所采取的并不一致，同时苏联官僚机构在处理事务中抱着猜忌的孤立主义的态度，他们不让单纯的军事利益妨碍苏联的方针和实际措施。结果，美国和波兰两国政府想同红军在作战中进行军事合作的努力很少成就，或者可以说完全失败了。

    德黑兰和开罗两次会议的决定，使地中海地区成了一条次要的战线。可是丘吉尔一开始就最强烈和坚决地主张在地中海作战，他希望使地中海地区成为一个重要的活跃的战场，甚至在遭到美国、俄国和土耳其一再反对以后，他还是不准备放弃原来的打算。这时，他无法考虑土耳其的参战，但他仍然可以指望，如果能够在意大利进行大胆的决定性的军事行动，便能取得迅速的战果，把德军赶回到亚平宁山区，或许还可以为盟军开辟一条直捣巴尔干西北部和欧洲多瑙河流域的道路。

    1943年12月间，丘吉尔的直接目的是鼓动在意大利的盟军司令们采取更为大胆的军事行动。因此，在第二次开罗会议结束以后，他在地中海逗留了几星期。在分派英国将领的指挥任务方面，他要作出若干重要的决定，同时他想施展自己的权力和说服人的本领，从而使局势更合乎他的心意。1943年12月18日，他决定任命陆军上将亨利·梅特兰·威尔逊爵士去接过艾森豪威尔在地中海的(扩大的)指挥权，陆军上将哈罗德·亚历山大爵士则继续指挥意大利战役，同时委任陆军上将伯纳德·蒙哥马利爵士指挥“霸王”行动。

    首相作出这些决定后，便开始研究如何加速在意大利作战的问题。交战双方在9月间于萨勒诺开始战斗以后，德军便撤退到横跨半岛的一条防线，从而给向罗马进军的盟军带来了重大困难。地形和气候妨碍了进攻，盟军在人数方面仅仅略为超过德军，因而要想取得迅速和引人注目的胜利，唯一的希望在于利用盟国的制海权。两栖登陆攻击可以从后方威胁德军。如果此举成功，或许可以迫使德军仓卒向北撤退。问题在于获得这种作战所需要的登陆艇。他们必须立即进行这种两栖攻击，并且一举获得成功，否则将会占用原来拨给“霸王”行动使用的登陆艇，并推迟这一战役。另一方面，丘吉尔认为，如果在意大利发动的猛攻不能迫使德国人从法国和北欧调来后备军，那末，“霸王”行动也许会失败。在德黑兰会议以后，他同意确定5月或6月初的一天为发动“霸王”行动的日期，在任何情况下都不予变更。但是他相信，只要有周密的计划，登陆艇就可以先用于意大利海岸的登陆战，然后再调往英国供诺曼底登陆使用。丘吉尔就是根据这一点着手工作的。

    1943年圣诞节，首相召开了一次地中海地区高级司令官会议，商讨局势。会上一致同意，盟军在意大利决不能放弃主动权。丘吉尔主张，从海上进攻是达到这个目标的唯一方法。他在会上建议，在离德国前线约一百英里的后方叫做安齐奥的地方，派两个师登陆，并规定1月20日为发动进攻的日期。在威尔逊和亚历山大的支持下，丘吉尔坚决声称，在德军后方造成这样的威胁，将迫使他们向罗马以北撤退。艾森豪威尔却不那么有信心，他提出军需供应和增援方面的困难，并争论说，两师兵力或许不足以迫使德军从意大利南部的阵地上撤出。

    然而，由于艾森豪威尔即将交卸地中海战区的指挥权，他认为自己的意见并不是决定性的。但是他坚决认为自己有权要求把“霸王”行动中使用的登陆艇在适当日期从地中海调过去，以便在大进攻之前有充分时间在英国检修和训练。最后，他同意接受这样的保证：所述的登陆艇改于1944年2月5日移交给他，而不是按照德黑兰会议所商定的日期1月15日。他要求美国参谋长联席会议同意对原定计划作这项修改。与此同时，丘吉尔还同罗斯福商讨了这一问题。尽管罗斯福对丘吉尔不愿意放手不管地中海的事情感到有些恼火，他和他的参谋长们还是接受了这项新建议，但提出了一个条件，即地中海地区的任何作战行动都不得妨碍“霸王”行动的日程1月22日，盟军在安齐奥登陆，可是德军非但没有撤退，反而调来了援军。他们把登陆部队困在一个小滩头堡上，同时击退了第五军的进攻。按照原来的计划，第五军将突破德军防线并与在安齐奥登陆的部队会师。到1月底，意大利的英美联军显然又一次遭到了挫折。除非盟军决定从安齐奥撤出，否则就有必要加强守军的实力，并连续不断地通过开阔的海滩输送军需品。撤出安齐奥会在盟军心理上形成沉重的打击，但是为了守住滩头堡，威尔逊将军认为就必须把登陆艇使用到答应拨给“霸王”行动使用的日期以后。

    由于盟军不能在意大利迅速取得胜利，盟国的计划受到了影响，问题变得复杂了，联合参谋长委员会的英美成员之间的感情也没有得到改善。当然，美国人仍然希望把“霸王”行动放在首位。但那时，刚巧进攻法国的计划有了改变，这使他们比较容易同意把登陆艇留在地中海。1944年1月，艾森豪威尔和蒙哥马利开始审查由陆军上将弗雷德里克·摩根爵士和他的参谋人员在伦敦起草的“霸王”行动的计划，两位司令决定，最初阶段的攻击规模应当更大一些。两位将军一致认为，为了夺取第一个据点，需要五个师的兵力而不是三个师。但是这样的扩充就需要更多的登陆艇和其他军需品。而且看来不可避免地需要更多的准备时间。因此他们在1944年1月31日决定把诺曼底登陆日期从5月初推迟到5月底。

    由于作战计划作了这项修改，登陆艇可以延迟离开地中海，而不影响修订后的“霸王”行动计划。结果，威尔逊不能按照预定日期移交登陆艇一事并没有造成特殊的困难。可是，在地中海应如何行动来支持“霸王”行动这个更重大的问题却引起英美战略家之间长久的争执。英国人主张放弃“铁砧”计划(这是在法国南部登陆的代号)。美国人则认为它是“霸王”行动的必要部分。要想搞清由于意见分歧所造成的错综复杂的建议和反建议是不可能的。为了这个问题，1944年2月至8月这段时间内来往于伦敦、华盛顿、威尔逊的司令部和艾森豪威尔的司令部之间的通讯简直是川流不息的。几乎直到最后时刻，有关各方才坚决同意登陆。

    在2、3月间，英美一致认为，首先应当营救孤守在安齐奥滩头堡的军队。2月26日，威尔逊将军接到照此办理的指示。可是，英国和美国的动机是截然相反的。美国希望摆脱困境，以便把兵力和登陆艇用于“铁砧”和“霸王”两个行动，英国则认为意大利战役本身很有价值，值得一打。暂时来说，这种分歧是无关紧要的。1944年3月，盟军又发动了一次攻击，希望冲破德军的防线，给困守在安齐奥滩头堡的部队解围，可是那一次进攻又完全失败了。

    时间越来越紧迫。如果打算把在意大利作战的部队撤回，去参加法国南部的登陆以支持“霸王”行动，那末准备工作不能再拖下去了。可是，英国坚决主张放弃整个“铁砧”计划，集中兵力，去攻打罗马，而美国恰恰相反，它主张放弃在意大利的进攻，以便为“铁砧”行动做好准备。显然，如果想在法国北部和南部海岸同时进攻，并具有必要的规模，那末登陆艇就将不够供应。而美国参谋长们却提议“铁砧”行动应在7月10日发动，或紧跟在“霸王”行动发动之后，因为那时登陆艇便可以从英吉利海峡调到地中海地区。

    英国人竭力反对这个建议，认为罗马一天不攻下，就不能确定进攻法国南部的日期。美国参谋长们反驳说，不能派登陆艇去地中海参加一个连日期尚未确定的、甚至可能永远不会进行的战役。结果形成了一种僵局。4月19日，“铁砧”计划从预定的正式战役降为佯攻。美国参谋长们才勉强同意再发动一次攻击，试图突破意大利的德军防线并攻克罗马。

    于是，盟军在1944年5月11日向德军防线发动了第三次攻击。这次盟军的努力终于成功了。5月25日，进攻部队与安齐奥的守军会师。1944年6月4日，盟军进入罗马。可是，这次胜利又产生了新的情况。美国人认为，意大利战役的目的已经达到，那里十个师的兵力可以调去进行已被推迟的“铁砧”行动。但是英国人却希望继续指挥可以调动的一切部队，进一步扩大战果。

    结果是两者兼顾。6月14日，联合参谋长委员会指示威尔逊将军：把意大利战役继续进行下去，一直打到7月初，同时准备在比斯开湾沿岸、亚得里亚海西北端或里维埃拉进行两栖攻击。威尔逊及其参谋人员选择亚得里亚海。他们希望加紧在意大利的地面战斗，并且利用联合参谋长委员会拨给他们的登陆艇，在伊斯的利亚半岛登陆，以便通过卢布尔雅那山峡进入匈牙利平原。

    当马歇尔和艾森豪威尔两位将军获悉这个建议时，他们都作出了强烈的反应，认为这是英国人又想把政治目标放在军事目标之上。当时马歇尔正在英国，准备视察开始进攻诺曼底的情况，他特地到威尔逊的司令部去了一次，设法打消他们的主意。由于支援部队正在美国等待开往法国参加战斗，需要开辟一个港口，因此马歇尔主张有必要发动“铁砧”行动。他还直率地表明，不论在什么情况下，美军决不进入巴尔干各国。只有进攻法国南部时，才派美国援军到地中海来。

    威尔逊将军发觉自己遭到两面夹攻。两个月前，丘吉尔曾责备他未能按照英国战略家的愿望，借一些有说服力的理由取消“铁砧”计划。现在，马歇尔却以相反的理由逼着他同意这个计划。在这种情况下，威尔逊将军只得建议，“就地中海而论”，在伊斯的利亚半岛登陆最为适宜，但是关于全面战略，他不发表意见而让上级——联合参谋长委员会去作出判断。尽管丘吉尔费尽心机，美国人还是我行我素。7月1日，首相打电报给罗斯福，同意在法国南部登陆的计划。两天以后，威尔逊接到指令，要他从部下抽调十个师的兵力，准备投入这个代号改为“龙骑兵”的战役。进攻开始日预定为8月15日。

    虽然有了这项决定，英国还是希望更改作战计划。在强行登陆前的一周，丘吉尔再次建议，军队和登陆艇应绕过西班牙，在比斯开湾沿岸登陆。然而，这次最后的牵制性努力和以前几次同样无效。8月15日，当美法军队最后在里维埃拉沿岸登陆时，丘吉尔在近处看着他们上岸。

    1944年的前七个月里，英美战略家之间为地中海兵力的使用问题曾产生长期的、往往是激烈的争论，与此同时，他们又为法国和意大利的政治问题发生摩擦。这些问题下文将稍加叙述。现在先概述一下巴尔干地区的形势，由于那里的政治几乎纯粹取决于武装力量均势的变化，所以该地区的军事和政治问题不可分割地纠结在一起，看来最好将土耳其、希腊和南斯拉夫的局势放在军事问题这一节里加以叙述。在这些国家中，英国代表盟国的利益采取行动，而美国和苏联从不同的观点出发，都不大过问，偶尔还批评英国的做法。

    第二次开罗会议以后，当土耳其人拒绝立即向德国宣战时，英土两国官员在安卡拉举行了会谈，以便确定土耳其在参战之前所需要的物资。会谈并不顺利。1944年2月初，英国决定停止谈判，并召回英国军事代表团的负责人，还停止向土耳其人提供一切军需品。可是土耳其人不顾这些措施，也不顾英美两国大使故意冷淡的外交姿态，拒绝放弃他们的中立。

    由于1943年9月意大利的崩溃，大量武器从希腊和南斯拉夫的意大利驻军手中移交给了已在争夺地盘的各支游击队。德军已能恢复对主要城市和交通线的控制，但从那时起，游击队控制了许多重要地带，尽管常有变动。这大大提高了他们的军事和政治地位。

    1943年10月间，希腊两个主要游击队组织希腊全国人民解放军和希腊全国民主同盟之间发生了战斗。后来经过英国联络官的斡旋，双方于1944年2月媾和。有关的争端是，控制战后希腊政府的问题。希腊全国人民解放军受了共产党的强烈影响，采用了共和主义的政治纲领。希腊全国民主同盟虽然原来也信仰共和主义，现在却反对共产党，逐渐同保守派和保皇派分子联合起来。英国的政策是相当含糊的。它的真正目的是对德国人进行最大限度的破坏并施加军事压力。另一方面，英国又不愿意看到在战后的希腊出现一个受共产党影响的共和政府。由于全国人民解放军是希腊最强大的游击队，英国不得不支持其军事行动而又反对其政治方针。

    1944年3月，问题变得尖锐化了。希腊全国人民解放军以及支持它的政治组织——希腊民族解放阵线一成立了一个临时政府。不言而喻，这个政府否认了希腊流亡政府的合法地位。由于希腊有了两个对抗的政府，一个由俄国人支持，一个由英国人支持，英国人担心象波兰那样的问题可能会出现。为了防止这种局面，英国作出努力，采取一些措施促使两派和解。驻扎在中东的希腊军队哗变以后，希腊流亡政府于4月间进行了改组。1944年5月，希腊的政治领袖，包括流亡者、游击队代表和国内的政治家，由英国人作出安排，在黎巴嫩召开了一次会议。会上就“王国和共和国”体制问题通过了一项折衷办法：国王乔治保证，在举行公民投票以决定未来的政体之前，他不返回希腊。但是，有好几个月，人们无法肯定地说，希腊共产党及其同路人是否将接受这项妥协办法。同时，英国尽力设法增强希腊全国民主同盟的军事实力，以防止希腊全国人民解放军取得压倒的优势。

    南斯拉夫的局势在许多方面同希腊出现的情况很相象。铁托的游击队和米哈伊洛维奇的游击队这两个敌对的组织不时进行内战。同时，“王国和共和国”体制问题、“共产主义和保皇主义”问题促使人民互不信任。另一个复杂因素是南斯拉夫的多民族问题：塞尔维亚人、门的内哥罗人、马其顿人、克罗地亚人和斯洛文尼亚人在不同程度上都表现出了分离主义的倾向，新怨旧恨造成他们之间的不和。

    希腊和南斯拉夫局势的根本差别在于英国的政策。用丘吉尔的话来说：“我们在一处地方支持国王，在另一处地方又支持共产党。”1944年的头几个月里，铁托的游击队和威尔逊的司令部之间建立了日益密切的关系。英国不仅把大量军需品送交给铁托，而且还安排好由英国各种突击队及其他特种部队同铁托的游击队在达尔马提亚沿岸和内地进行过多次联合作战。1944年5月，德国的一次空降袭击把铁托从波斯尼亚的司令部赶走。铁托乘飞机逃往意大利，再从那里前往南斯拉夫的维斯岛，那里在盟国海空军的保护下，铁托不再受到德军的袭击了。总的来说，英国当局和游击队之间的私人和作战关系都是十分友好的。

    英国人越是对铁托友好，就越是对米哈伊洛维奇冷淡。1943年12月，英国军事代表团奉命离开米哈伊洛维奇的司令部。英国政府一方面在军事上与米哈伊洛维奇决裂，另一方面又作了很大的努力，想说服国王彼得抛弃米哈伊洛维奇而与铁托妥协。直到1944年6月1日，南斯拉夫国王才在英国的压力下听从后者的意见，任命伊凡·舒巴希奇为首相。象铁托一样，舒巴希奇是克罗地亚人。他深信自己有把握促使国王彼得与游击队领袖和解。这也是英国政策的主要目的。经过一系列会议以后，他们于6月16日大体上达成了一项协议，同前一个月在希腊两派之间达成的协议相仿。

    尽管英国对南斯拉夫和希腊采取了两种显然不同的军事政策，它在两国所追求的目标实际上是一致的。丘吉尔希望，无论是希腊或是南斯拉夫，改组后的流亡政府与抵抗运动的领袖之间应达成一种相互可以接受的妥协，由此所产生的政府将会是亲英的。

    一般说来，美国的政策是支持英国行动的，但是马歇尔和罗斯福总有点猜疑，担心英国会在巴尔干用某种方式把美国军队卷入不愉快的冒险行动中去。

    俄国人为了对巴尔干各国表示关切，分别于1944年1月和7月派遣军事代表团到铁托和希腊全国人民解放军那里去。1943年12月21日，苏联政府正式声明，他们同意英国谋求促进铁托和南斯拉夫王室流亡政府之间的合作，因此丘吉尔在对南斯拉夫的政策上想与斯大林协调的努力总算取得了一点成就。从铁托后来的几次行动中不难看出，俄国可能曾向他施加过一些压力，以促使他尊重上述政策。可是在希腊，当英国人于1944年5月初感到慎重的做法是要求斯大林同意和支持他们的政策时，俄国人起先却拒绝合作。

    地中海的军事问题完全从属于1944年上半年在英国进行的规模巨大的备战工作。1944年1月14日，艾森豪威尔到达伦敦，就任新的指挥职务。这时离诺曼底登陆日期不到六个月。他从联合参谋长委员会接到的指令很简单：“你们将登上欧洲大陆，并同其他盟军配合作战，其目的在于攻入德国的心脏和消灭它的武装部队。”计划和准备工作已经开始，但是在盟军可以发动进攻之前，还有大量具体工作要做。此外，艾森豪威尔还必须作出一系列决定，或说服他的上级来作出决定，而这是相当棘手的，固为这涉及盟军人员对各自祖国的忠诚以及陆海空军对自己军种的忠诚，而这些因素常是互相矛盾的。

    首先作出的一些决定中有一个是关于他指挥下的空军地位问题。艾森豪威尔和马歇尔都坚持，空军的全部打击力量应由这次进攻的最高统帅来指挥。可是，丘吉尔和英国皇家空军的某些高级将领却认为，战略轰炸比任何直接的支援地面部队的任务更为重要。他们认为，如果重轰炸机由艾森豪威尔指挥的话，几乎可以肯定，这些飞机将被滥用。经过长期讨论后，到4月才达成了协议。艾森豪威尔在细节上作了让步，而在要点上则取得了胜利。于是盟国远征军最高司令部从4月起直到诺曼底登陆的“紧急时期”结束时为止，一直指挥着英美两国的战略空军。但是，艾森豪威尔的命令必须通过早已成立的轰炸机指挥部的渠道来下达，而如果没有接到盟国远征军最高司令部的正式命令，轰炸机指挥部有权自由调动它的部队，来进行它所决定的战略轰炸。

    在地面部队的指挥系统方面，也出现了类似问题。在卡萨布兰卡，曾经达成这样一项尝试性的协议：进攻法国的盟军最高统帅将由三位负责指挥海陆空军的副司令官予以协助。自从第八集团军冲破马雷特防线，进入突尼斯的日子开始，地中海战区就一直实行这一制度。英国认为应当再次采用这种方式，就是说按照各国人员交替担任各级司令官的原则，他们争辩说，这三位副司令应当是英国人。就海空军指挥权而论，这项建议对美国说来是可以接受的。但是他们不愿让英国人指挥地面部队，因为在最初阶段的战斗结束后，地面部队主要将是美国的。

    关于这个问题的争论持续很久，错综复杂地牵涉到民族感情、个人之间的倾轧以及行政原则。最后达成了一项基本上是勉强的妥协。蒙哥马利在最初时期被任命为地面部队的司令官，英美军队将以大致相等的兵力战斗在比较狭隘的战线上。同时双方达成默契：一俟盟军牢牢地控制住滩头堡后，就将另外设立一个美国陆军司令部，直接归艾森豪威尔指挥。那时，蒙哥马利的职权将局限于战线的一部分战区。可是，在一个战役还在进行期间，这样的变动确实是微妙的，因为蒙哥马利地位的变动容易被理解为降级，而在一些地区确实产生了这样的误解。

    纵然在这些问题以及类似的次要争端后面存在着国与国之间的对立，盟国远征军最高司令部却能够在两国的基础上把工作搞得非常顺利。在平衡英美参谋人员的人数方面，艾森豪威尔有条不紊地作出了努力，使得在正常情况下，美国人总有一位英国助手，反之亦然。当考虑到有关登陆计划和准备工作的无数技术问题时，民族的私心几乎消失了。盟国远征军最高司令部的参谋们能够在内部发扬一种集体精神，来应付英美两国在军事、政治和经济上的所有争端，这些争端在1944年使两国政府的关系变得不太和睦。这种出色的事迹至少部分应归功于艾森豪威尔将军本人的坚定、老练和以身作则等有益的影响。

    艾森豪威尔觉得自己在一些政治问题上，特别在如何对待法国和戴高乐的问题上，同本国政府有争执，同时在军事和战略问题上，又同丘吉尔和英国参谋长委员会有分歧。说来奇怪，这些情况不但不妨害，反而有助于他的盟军统帅地位。由于上述情况所造成的争论和电报通讯上的紊乱，势必干扰了艾森豪威尔所负责的军事计划和备战工作，同时又由于他在某些问题上与本国和英国政府的意见不一，反而给他造成了一个超国家的地位，如果他一直顺从某一方的话，那就不可能取得这种地位。

    在艾森豪威尔担任盟国远征军最高司令部统帅的头几个月期间，丘吉尔和英国参谋长委员会对“霸王”行动基本计划的正确性仍然抱着一些怀疑。他们仍然害怕盟军可能会从诺曼底海滩溃退。丘吉尔仍旧坚持自己原来的意见，认为合理的战略应该使进攻法国北部的行动成为在德国即将崩溃时才发动的最后一击。另一方面，美国人则一如既往地相信，使用压倒优势的兵力来进攻，乃是粉碎德国残余作战力量的最快、最合算的办法。

    看来，艾森豪威尔、马歇尔和罗斯福从未充分理解英国的观点，这主要是因为丘吉尔从1943年5月以来，一直认为必须在口头上同意美国的“霸王”计划，但在行动上却一步步地设法实现自己的战略目标。德黑兰会议六个月后，事情发展到严重关头。丘吉尔看到“霸王”计划(美国的“霸王”计划)正在不可抗拒地形成。但是，他感到这个计划发展得太快了。原来他判断，胜利的先决条件是德国陷入绝望的处境，而这种局势尚未出现。在1944年头几个月里，由于丘吉尔意识到时间已经越来越紧迫，他与美国的关系开始变得十分紧张，而美国对于他的权术和他提出的异议一概置之不理，仍然我行我素。这使得丘吉尔认为，美国人在冒不可挽救的危险。但是美国人却粗鲁地漠视丘吉尔的主张，认为他的论点是出于政治动机，因而在军事上是毫不足道的。

    到5月间，丘吉尔开始改变对“霸王”计划的看法。那时，丘吉尔参加了一次正式会议，这次会上十分详细地说明了最后确定的计划，他于5月15日从心底里说：“各位，我对这一事业的信心增强了。”到5月底的时候，看来形势更为有利。意大利的德军正在溃逃，俄国军队在他们的北部战线不断推进，而这次进攻的准备工作规模又很大，给人深刻的印象，这似乎可以使人们安心，即使不成功，至少不至于遭到惨败。

    丘吉尔对“霸王”计划成功的信心日益增长，虽然这并未使他放弃自己的地中海计划和希望，但确实使这些计划和希望具有了不同的基础。当胜利在望时，战后欧洲政治安排的问题就变得日益迫切了。防止俄国势力和共产主义革命向欧洲大陆每个角落渗入的最好办法，是在有争执的和危险的地区迅速安插英美军队。丘吉尔的动机由先军事后政治改变为先政治后军事了。丘吉尔早先主张向多瑙河流域进军，主要是由于军事原因。现在他认为，这种行动在政治意义上也是同样或者更为必要的。

    但是美国人对这种议论无动于衷。事实上，他们公然表示怀疑并坚持要把军事和其他各种因素严格地区分开来。他们完全准备放弃丘吉尔所设想的可能得到的政治利益，认为这些基本上是幻想。难道战后世界将不是由民主、独立、自由和爱好和平的国家，团结在盟国大国的领导之下，建成一个和平的、和睦的总体吗？美国人相信斯大林的善意，而对丘吉尔想要改变他们既定战略所表示的不耐烦，至少有一次曾使英国首相伤心落泪。

    虽然由于英美两国在战略上的分歧和争论，艾森豪威尔发觉自己处于首当其冲的地位，但是诺曼底进攻的准备工作还是顺利和迅速地进行着。4月8日，艾森豪威尔通知俄国人，开始进攻日期将定于6月1日的前几天或后几天。三星期之后，俄国人给予答复，保证他们大约将在同一时间发动攻势。直到5月8日，才正式选定6月5日为登陆开始日，因为那时海潮和月光将适宜于预定的进攻。

    象所有两栖作战一样，气候具有很大的影响，因为巨浪会妨碍甚至阻止登陆艇顺利地冲上诲滩。当一切准备就绪以后，在发布正式进攻命令之前，艾森豪威尔和他的高级将领一起聚集在朴次茅斯观察气候。这是一个戏剧性的时刻。最后决定权完全直接掌握在艾森豪威尔手中。由于现代战争的许多工作，如有效地指挥作战，是通过参谋和较低级司令官广泛地分工进行的，因此最高统帅的个人作用仅仅成为一种象征。可是就这次战役而言，却是真正由个人指挥的。千百万人和许多国家的命运都有赖于艾森豪威尔的决定。天气预报并不理想。6月3日晚上，艾森豪威尔发布了至少要延迟二十四小时的命令。已经出海的船只只得返回，由于事前已估计到有推迟的可能，所以没有发生不可挽回的混乱局面。第二天，气象预报还是不明确，但在那天凌晨，艾森豪威尔发布了进攻的命令。大约二十六小时后，第一艘登陆艇靠拢法国海岸，英美士兵冲上了诺曼底海滩。

    战事大致按照预定计划进行着。6月下半月，出现了一次大风暴，妨碍了军需的补给和部队的增援。同时，德国人始终顽强地进行抵抗。结果，盟军起先推进的速度比原来预期的要慢，尤其在东部卡昂地区，战线的推进实在缓慢得令人不耐。7月25日以后，战局有了新的变化，美军在圣洛冲破了德军防线，到达了未设防的地区，势如破竹地横越瑟堡半岛的基地，然后转向北面去攻击诺曼底后方的德军。这种快速和强大的攻势迫使德军狼狈地撤退到塞纳河东岸。8月里有好几个星期，许多人都认为德军遭到这样的挫折后，再也不能恢复元气，甚至暂时恢复也不可能。英美高级官员和将领们都认为，到圣诞节，欧洲战事就将结束。在这个基础上，他们制定了正式的计划。

    到1943年11月，美国太平洋舰队的实力已经从珍珠港遭到的损失中完全恢复过来，航空母舰已经比战争爆发时增加了三倍以上。另一方面，日本海军则不能维持其1941年的实力，事实上，某些等级的军舰已经减少。结果，美国在太平洋上的海军优势越来越明显。日本海军被迫避开海战，躲藏在仍由日本占据的广阔的弧形海岛基地后面。从西太平洋海岛和环形珊瑚岛上基地起飞的日本飞机可以威胁美国舰队。因此，在准备进攻日本海岸之前，美国必须在太平洋地区占领足够的岛屿，以便建立自己的基地。当然，并不需要夺取日本占据的所有岛屿。一旦防御圈被冲破，美机便可以使附近的日本基地失去作用，并保护舰队再向西面逼近日本。这样将使留在后面的日本守军与本土失去有效的联络，他们的攻击能力便会变得微不足道了。

    美国海军在能够这样向太平洋发动进攻之前，必须发展两栖攻击的新方式和新装备。海上的空军力量一定要敌得过以陆上为基地的空军力量，并且能胜过它。在设防的海滩上登陆之前，登陆艇不得不远涉重洋运到这里。美国过去从未进行过这种战争，因此美国人在掌握这种战术之前，必须解决许多技术上的困难，并且要克服重大的疑虑。

    这种进攻的第一个目标是塔拉瓦岛和吉尔伯特群岛附近的一些环状珊瑚岛，时间是1943年11月。在这几次战役中，美国遭受了重大的损失，但是进攻是成功的。1944年1月间，美国以类似的方式进攻了马绍尔群岛的夸贾林岛，2月间又进攻了夸贾林岛以西六百英里的埃尼威托克岛。这些攻击使美国成功地突破了日本的外围防线。

    到1944年6月，美国的前进基地在那些新占领的岛上建立起来，并集结了足够强大的兵力，准备进一步突入日本的海上领域。1944年6月15日，美军在马里亚纳群岛中的塞班岛登陆。这次战役非常激烈，直到7月9日美军才攻克该岛。同月下旬，美军又攻下马里亚纳群岛中的关岛和提尼安岛。这次胜利使日本本土处于空袭范围之内，尽管距离还是很远，并且使美军突破了日本帝国的第二道防线。

    舰载飞机对特鲁克岛和其他地方的日本主要基地进行了一系列空袭，这不仅是一种附带行动，实际上这使美军可以大步横跨中太平洋。那几次空袭非常成功，几乎完全消灭了中太平洋上日本空军的力量。因此，在七个月的时间内，尼米兹海军上将的部队从中途岛打到关岛，推进了三千英里左右，并且到了离日本本土一千四百英里的海面上。日本海上防务显得相当空虚。曾经在1942年显赫一时的日本空海军力量，再也无法与美国较量了。日本遭到了惨败，东条将军的内阁由于日军不能挡住美军而名誉扫地，终于在1944年7月18日辞职。

    当美军在中太平洋取得胜利的时候，西南太平洋方面也取得了几乎同样惊人的胜利。麦克阿瑟将军的美澳部队沿着新几内亚海岸向菲律宾方向推进，同时由哈尔西海军上将指挥的舰队通过所罗门群岛向北推进。到1944年初，这两次进攻已迫近日本人在新不列颠岛上腊包尔的强大据点，使这个基地就袭击盟军来说已丧失作用。后来，美军又决定绕过腊包尔，因为那里集结着大约十万名日军。在以后的几个月里，麦克阿瑟和哈尔西在海陆空三方面联合发动了一系列作战行动，使澳军和美军到1944年7月30日已占领了新几内亚整个北部海岸的各重要据点。

    当哈尔西的航空母舰这样配合麦克阿瑟的部队作战时，西南太平洋战事的性质马上起了变化。由于航空母舰所载的飞机可以提供空中支援，麦克阿瑟的部队不必再局限于部署在由陆上起飞的战斗机群的航程之内。因此，距离缩短了，麦克阿瑟的部队能够一次跃进四百、六百甚至一千英里。

    太平洋上的重大胜利同对日作战中其他战场上不断的失望形成了对比。关于缅甸战场，按照第二次开罗会议的决议，蒙巴顿必须放弃在缅甸日军后方进行两栖登陆的计划。可是他于1944年1月发动了他的缩短了的战役，沿着海岸再一次向若开推进。

    同时，在缅甸北部，史迪威将军接过了他在印度训练的中国军队的直接指挥权。他的计划是要把日本军队从打算修建的雷多公路(后来改称史迪威公路)赶回去。根据计划，雷多公路将在密支那同旧的滇缅公路连接起来。盟军控制区内的这段公路已经动工建筑。史迪威的部队得到两支突击队的支援，其中一支美国小分队叫作“梅里尔掠夺者”，另一支是由奥德·温盖特将军指挥的一支较大的英国部队。这两支突击队进入了缅甸中部和北部，在史迪威将军的大部队前面成功地破坏日军的交通线。他们不打算与友军据点保持地面上的联络，而是依靠空投取得必要的军需品。这种尝试既危险代价又很高，但终于成功了。象以前那样，日军非常顽强地抵抗，直到1944年8月3日，密支那才被攻下。那时雨季来临，阻碍了地面的作战行动。雷多公路直到1945年才通车，缅甸战役的原定目标——恢复印度与中国之间的陆上交通——就此实现了。那时对日战争的形式有了变更，而公路经过的地方又十分崎岖，这两个因素使这条公路的作用大为降低。只有少量军需品通过这条得来不易的公路输送到中国去。

    同时，日本人并不是无所事事地等待蒙巴顿来进攻。1944年3月，日军在缅甸中部发动攻势，进犯印度，大约有两个月的时间把英帕尔城四周平原上的英军主力部队截断。后来只有依靠种种非凡的努力，包括从缅甸南部空运一整师的兵力到英帕尔地区，才把日军击退。可是向中线如此增援后，想在南部取得决定性的胜利就不可能了。1944年6月，日军从英帕尔全面撤退。由于雨季已经开始，退却的日军遭到疾病和饥饿的打击，损失惨重。

    1944年在缅甸取得的这些局部胜利，并未使中国的处境有多大改善。相反，偶尔从“驼峰”派遣飞机补给在缅甸作战的部队，反而妨碍了给蒋介石军队输送军需品。在缅甸北部，由史迪威指挥作战的中国军队表现得相当出色，这说明中国人经过训练和装备后，打起仗来能和日本人不相上下。但是这并不能改善中国本身的局面，因为蒋介石军队显然既缺乏训练又缺乏装备。

    按照1943年5月召开的“三叉戟会议”的决定，在那年下半年飞越“驼峰”运往中国的军需品中，一半以上用于建立起一支强大的远程轰炸机队。在华南接近日本的地方建造了大型机场，使日本处于B-29新型轰炸机的袭击范围之内。到1944年春天，准备工作将近完成。但是，当日本人认识到本土的安全受到这种威胁时，他们便发动了一系列地面进攻，旨在占领那些新建的机场。由于中国军队没有能力阻挡日军的前进，1944年4月至9月期间，那些机场在可以使用之前就被占领了。

    日本在中国的胜利给了美国所抱的希望一个沉重的打击。从战争的初期起，美国的太平洋作战计划就规定中国要担当重大的任务。美国人曾认为，他们可以指望经过正规训练和配备的中国军队来击败日本的大部分地面部队。在1944年的春天和夏天，这种希望成了幻想。中国军队的作战效能并没有提高，反而降低了。蒋介石把他的大部分军队布成一道屏障，以防备正在华北作战的中国共产党军队。美国力求改变中国人管理和训练军队的传统方式，但蒋介石加以抵制。事实上，美国想把中国变成强大的抗日同盟军的梦想已经破灭。

    对日作战的最后一个因素是，斯大林在德黑兰会议上重申的俄国愿意援助的诺言。美国人急于在远东着手准备合作。他们的主要计划是在西伯利亚东部建立起美国轰炸机的基地，以便从那里攻击日本。如上文所述，斯大林在德黑兰会议上曾告诉罗斯福，他目前还无法肯定是否能作出这种安排，必须先同他的下属商议。1944年2月2日，斯大林通知美国大使，一旦俄国向日本宣战，美国可以在西伯利亚建立一支战略空军。同时，必须建造可以接纳重型轰炸机的机场。4月间，斯大林添了一项条件：苏联空军也应当使用美国供应的飞机来参加对日本的战略轰炸，美国同意了这一点，但试图就美国在西伯利亚建立空军基地一事先达成明确和具体的协议，然后在这个先决条件下，再向俄国输送重轰炸机。美国人建议由他们自己指挥六个空军大队，由苏联指挥四个大队。这种不均衡显然有损俄国人的自尊心，因为他们认为从自己本土出动作战，他们竟被贬低到从属的地位。结果，到1944年夏天，双方还没有达成具体协议。但是美国人仍然抱着希望：到头来总会产生一些结果的。由于在中国的空军基地即将损失殆尽，西伯利亚的基地似乎越来越有必要。甚至在7月份攻下塞班岛后，那个岛似乎也不能作为向日本进行毁灭性空袭的有效基地，而美国人则深信，这种空袭是击败日本的必要手段。

    1944年的头几个月，对日作战的局势变化很大，这越来越说明战略计划需要作根本的修改，俄国是一个新的因素。中国显然不能承担1943年的计划所派给它的任务。英国军队在缅甸推进的速度又很缓慢。然而美国横跨太平洋的进攻却开始显示出意想不到的前景，即有希望取得决定性的效果。

    当麦克阿瑟将军提出的未来的作战方案同尼米兹海军上将提出的方案发生冲突时，美国参谋长联席会议开始密切地注意到对日基本战略这一总的问题。1944年2月11日和12日，参谋长联席会议提出并讨论了上述对立的计划，可是没有作出明确的长远的决定。3月初，事情发展到严重的阶段。迫切的问题是麦克阿瑟和哈尔西之间的争吵。两个司令官都想控制新近打下的马努斯岛。除了这项个人的争吵外，还存在着尚未解决的关于战略的基本问题。麦克阿瑟和尼米兹仍然各自坚持自己的计划。麦克阿瑟想夺取菲律宾作为向日本本土进攻的主要根据地，尼米兹则强调应绕过菲律宾。

    这场争论中交织着种种情绪。麦克阿瑟念念不忘巴丹半岛，渴望履行他留别的诺言：“我将回来。”对菲律宾人的民族责任感也是争论中一个真正的因素。况且，菲律宾战役，必须是大规模的，需要相当强大的地面部队，最好通过西南太平洋来进行，这样，陆军和麦克阿瑟就将担任显要的角色。相反，尼米兹的计划含有把中太平洋的基地作为中间集结区的意思。有些海军人士认为，只要夺取几个靠近日本海岸的小岛，便能通过海军封锁和空军攻击的办法把日本扼死，因此不必采取任何大规模地面作战的方法。当然，在这种战役中，海军将担任主要角色，尼米兹将负责指挥。

    1944年3月11日，这个争端上报给罗斯福，但是总统无意插手。他声称，参谋长联席会议成员应当自己解决有关马努斯岛的争论，而且他们都是专家，应有能力选择最好的战略。翌日，即3月12日，参谋长联席会议的成员达成了一项妥协办法。他们决定，当麦克阿瑟的军队从南面进攻菲律宾时，尼米兹的海军继续横越中太平洋前进，向吕宋岛(菲律宾群岛最北面的岛)或者向台湾方向进军。此外，关于马努斯岛的争端，则是偏袒了海军而解决的。

    麦克阿瑟和尼米兹在太平洋地区发生龃龉，这也许促使罗斯福认为应该到那个战区去视察一下，亲自与两位意见对立的司令官进行商谈。1944年7月21日，他乘船去夏威夷。一星期后(7月28-29日)，罗斯福同尼米兹和麦克阿瑟举行了一系列会议，这次商讨时大家都心平气和。尼米兹同意，光复菲律宾将是值得做的事情，并且答应派遣他的一部分舰艇去支援和运送麦克阿瑟的进攻部队。麦克阿瑟也向海军作了一点让步：他表示同意,或许没有必要使用地面部队向日本本土发动全面进攻。事实上，对日本本土进攻的方案早已拟定就绪。华盛顿的美国陆军当局曾坚持认为，在日本的溃败还不能确定之前，进攻日本几乎是完全必要的。这次在夏威夷，陆军的方案暂时被搁置起来，且待海军的封锁和空军的攻击证明不足以迫使日本投降时，再予采用。剩下的一个主要问题是，究竟是先由麦克阿瑟去进攻菲律宾，还是先由尼米兹去进攻台湾。这个问题留待以后决定，因为从当时看来，在1945年以前要进行这两个战役中的任何一个都是不可能的。

    太平洋未来的作战计划已经拟定，但是英国如何参加对日作战的最后阶段问题仍然没有解决。麦克阿瑟和尼米兹都不要英国的帮助。他们向罗斯福说明，已经具备了原定作战计划所需要的一切东西。麦克阿瑟表示担心，一旦英军在荷属东印度群岛登陆以后，他们将会设法控制那些岛屿。麦克阿瑟又声称，既然美国承担了菲律宾和其他地方的作战任务，荷属东印度群岛将会瓜熟蒂落，不应当让英国人去享受由于解放这些岛屿而带来的荣誉和物质利益。但是，美国人并不确切知道，英国人在今后对日作战中承担什么义务的问题上将提出怎样的建议，因此关于这件事，没有作出任何决定。罗斯福总统在访问了阿拉斯加之后，于1944年8月12日返回美国。

    美国的太平洋作战计划现在是确定不移的了。美国人已经向俄国人和中国人讲明他们两个国家应承担的任务：两国应共同对付亚洲大陆上的日本军队。正如英国在对日作战最后阶段的任务需要予以澄清那样，俄国和中国之间的未来关系也需要予以澄清。这些问题后来在第二次魁北克会议(1944年9月)和雅尔塔会议(1945年2月)上获得解决。

    这些问题都不是无关宏旨的。可是实际上，从严格的军事观点看来，对日作战的最后战略方案已于1944年7月底在华盛顿和夏威夷拟定就绪。对日战争的未来进程将同德黑兰会议以后对德战争的进程一样明确。如果说在对日作战的计划中联盟的因素几乎是微不足道的，那不过反映出盟国之间先后参加对日作战的兵力没有真正均衡地调配。自从珍珠港事件发生以后，对日战争被认为是美国专门关心的事。美国某些显要人士也希望把它视作本国的事情。美国人倾向于这种看法：他们同日本有私仇要报，在解决时不要外国干预。中国和缅甸战场上的失败和失望情绪更加强了这种心情。但有一点是奇怪的、不合情理的，美国人一面不要第三国干预，一面又责备其他国家(尤其是英国)没有能象麦克阿瑟、史迪威与李海这些人所认为的那样，在作战中尽它们应尽的一份力量。如果同对德作战中盟国的紧密合作相比，对日作战中盟国的合作则被地理环境、人物性格和美国的这种态度搞得脆弱无力，很不圆满。

    德黑兰会议探讨了胜利后必将产生的许多政治问题，但并没有解决任何问题。会后的几个月里，这些问题变得越来越迫切。同时，由于主要盟国各自采取不同的政策，它们的分歧也越来越大。英国和俄国在波兰问题上意见不一，在巴尔干问题上也相互猜疑地留神提防。在这些问题上，美国通常总不沾边，对棘手的决定能拖则拖。关于法国、意大利、近东的石油和印度的未来等问题，英国和美国的意见也不一致。在这些问题上，苏联大都保持莫测高深的冷淡态度。

    大同盟之所以能保持团结，首先是因为无论在对德作战期间或战后，都有必要继续进行军事合作。其次，战争给英国和美国带来一种普遍的看法，即希望并要求主要盟国在战后继续合作。有着这种亲密友好的背景，盟国之间在政策上反复出现的一些冲突，在1944年的头几个月中不过象针刺那样令人烦恼，有时几乎使人愤怒，但仅仅如此而已。大同盟已失去初期的某些光辉，但是完全失望的局面则要到1946年和1947年才出现。

    除了影响盟国之间和睦的各种局部冲突外，还存在着一个总的问题：战后世界的政治地理和性质将会是怎样？美国和俄国对这个问题的答案几乎是截然相反的，英国则采取了中间的立场。

    美国政府和大多数美国人民指望建立一个世界组织，其中的会员国将接受民主自治的原则，不干涉别国的内政。根据这个愿望，美国政府认为有理由在欧洲拒绝参加不合时代精神的争权夺利，而这种争夺看来已在英苏之间开始了。一般说来，美国政府试图把边界和政体等问题拖到战后再决定。罗斯福和赫尔希望，届时一个新的国际组织将起作用，从而大大改变国际关系，用法律和多数表决的办法来代替传统的强权政治那种无政府状态。在这种气氛中，他们希望并相信，波兰、意大利和其他地区的具体问题将会在满足了对国家安全、自由和正义的一切合理要求之后迎刃而解。

    1944年上半年，有许多特殊因素影响了美国的政策，其中之一是罗斯福的健康问题。总统自1943年12月从德黑兰回国，到1944年5月间，患了慢性呼吸道感染，身体变得十分虚弱。4月里，他只得离开华盛顿，准备长期休养。在此期间，总统处理日常事务的进度放慢了，他的下属有时发现很难从他那里得到明确的指示。

    1944年是大选年，这也妨碍了美国的外交活动。象美籍意大利人和美籍波兰人这些选民团体，在民主党和共和党的均势中是一个不可忽视的因素。罗斯福认为，他不能很冒昧地得罪他们。美国向英国施加压力，要求改组意大利政府，这一举动至少部分是想讨好意大利血统的美国选民。关于波兰问题，避免麻烦的最简单的办法是，在1944年11月大选结束之前，不采取任何行动，并设法缩小已产生的问题，推迟作出任何可能失去人心的决定。

    这个问题的另一方面是：罗斯福坚信，美国舆论不会永远支持参与欧洲事务。他估计，战后会出现1918年以后产生的那种反应，并认为，如果美国政府想积极参与解决战后欧洲的政治问题，这种政策会在战后第一次大选中遭到反对，而且可能还会影响到美国参加任何新的国际组织的问题。因此，采取一个适中的政策，即把所有希望寄托于一个更有效的国际联盟式的组织，并与主要盟国继续保持合作，这似乎是比较明智的办法，更有利于美国继续参与国际事务，更不易引起公众的反感。波兰和巴尔干那样的地区距离美国毕竟似乎还是很远的。

    最后一点，在战争年代里，美国的外交工作已在很大程度上不是由国务院来抓。罗斯福本人，在他的那些如霍普金斯那样的心腹以及参谋长联席会议成员的协助下，同美国的盟国进行主要谈判。德黑兰会议以后，霍普金斯患病，甚至在他恢复健康以后，大致有一年的时间，他失去了总统的信任。同时，参谋长联席会议把主要精力放在太平洋战略上，原则上避开战后的政治问题。国务卿赫尔也在生病，有很长一段时间住在医院里。他的下属不能日常同总统接触，因而根本无法使他听取他们的意见。由于没有来自政府最高领导的指示，他们很难推行任何积极的政策，即使他们想这样做，也很难办到。但实际上，他们往往并不想这样做。美国外交人员在战前所怀有的那种想法基本上没有受到战争的影响。袖手旁观，批评其他国家的行为，以及在处理或建议一项行动时犹豫不决，这些都可以用不干涉别国的内政来加以辩解。一个大国执行积极的外交政策时，负有行政上的责任，而对那些完全不习惯于担负这种责任的人来说，最自然、最简便的办法就是保持消极，等待着实际上很少会下达的指示。

    因此，在1944年的头几个月里，罗斯福周围执行美国战时外交政策的那些人，一般都对欧洲政治问题不感兴趣，或者由于人选不合适，或者因病不能全日工作，而且也没有一个机构或一套班子可以来接替他们。在第二次魁北克会议上，财政部长摩根索突然参与国际事务，这表明在战争快要结束时，总统周围人手不足。在1944年大约有十个月光景，罗斯福没有一个亲信的顾问认真研究战后的特殊政治问题。而罗斯福有这样一种脾气：喜欢依靠自己的心腹来促使他下决心解决困难的问题，否则，他总是听其自然，大约指望船到桥头自会直。

    从1942年年初起，美国政府曾反复声明这样的原则，即在战争结束之前，对战后边界或政体问题不作任何最后决定。这种认为欧洲在政治上可以保持真空状态的理论表面上看来是荒诞不经的，但是这一原则却能使美国官员经常回避作出决定。他们能聊以自慰的是：一切都是暂时的，在和平会议上，一切都会重新受到审议，既成的事实可以取消，自由民主的思想还会占上风的。上文所述的其他因素造成了美国政府内部犹豫不决的态度，而这个原则却支持了这种态度，仿佛这是有道理的。

    1944年上半年。俄国政策的目的比美国政府的要具体得多。在这段时期中，俄国政府在处理事务方面从来不象美国那样明显地犹豫不决或消极被动。看来有理由设想，斯大林心目中的主要目标是：俄国无论如何要设法保卫自己，不再受德国在1914年和1941年发动的那种袭击。他深信，如果不采取预防性措施，德国的势力将在一代人的时间中复活，再次威胁到苏联的安全，正如1918年德国被击败后重新恢复过来那样。斯大林对德国的军威、人民的活力、技能和纪律性有深刻的印象。他非常怀疑德国的民族性有改变的可能，或是在德国土地上有进行共产主义革命的可能。1944年8月，他向波兰总理米科拉伊奇克说：“要使一个德国人接受共产主义就象是把一具鞍子放在母牛身上。”

    因此，斯大林把这个问题看得很简单。必须使德国在军事上处于软弱的地位，而苏联则必须有足够强大的军事力量，使未来的德国政府永远休想重启战端。要达到这个目的，看来必须做两件事。第一，在位于德国和俄国之间的国家内，要建立亲苏的政府，将来俄国同德国发生任何纠纷时，可以指望它们和俄国站在一起。第二，要同英美保持相当友好的关系，使它们不可能站在德国一边来反对苏联。

    当然，斯大林不一定这样想。或许他仍然希望，作为战争的后果，欧洲会发生共产主义革命。但是他在1944年的所作所为并不表明他认为可能爆发革命，也不表明他将用俄国的实力来煽动革命，从而冒同西方决裂的危险。总的说来，似乎可以断言，斯大林是坚守着布尔什维克的信仰的，不过他把它应用于遥远的将来，那时也许资本主义的内部矛盾已为革命铺平了道路，而苏联也有充分的时间从战争的损失中恢复过来。等待客观条件成熟再发动革命，这本来就是纯粹的正统的马克思主义中最纯粹的学说。同时，俄国政府庇护着一批来自欧洲大多数国家的共产党流亡者，象列宁在1917年那样，准备在时机成熟时就去接过本国共产党的领导权。

    尽管人们对于斯大林对欧洲革命的态度有种种怀疑，但对于他的领土要求却是毫无疑问的。在战争时期，他一直声称，他于1939年和1940年从波兰、罗马尼亚和芬兰并吞的土地是永远合法地属于他的，并声称，1940年并入苏联的立陶宛、拉脱维亚、爱沙尼亚等国已成为苏联的加盟共和国。要增强俄国在西线的军事安全，无疑是促使斯大林采取这一立场的重要原因。威望是另一个因素。斯大林只不过重申俄国对某些领土的主权，那些地区历来承认沙皇的统治，但在第一次世界大战后俄国革命力量还弱小的时候，被别的国家夺去了。此外，斯大林对战前波兰东部几个省提出领土要求，很可能是由于他意识到，有必要安抚一下乌克兰和白俄罗斯的民族情绪。至少，他是这样说的。鉴于布尔什维克革命后，乌克兰和大俄罗斯之间存在的相当微妙的关系，斯大林说的或许倒是老实话。

    对于斯大林的政治纲领来说，不幸的是，他在东欧的目标和他同英、美保持友好关系的愿望两者之间有着潜在的矛盾。美国在1940年和1942年对斯大林并吞波罗的海国家明确地表示反对，而且在正式场合始终没有改变这一立场。更为关键性的则是波兰问题。斯大林希望在波兰建立一个亲苏的政府，可以指望它反对德国，支持俄国。他打算把德国领土移交给波兰，并鼓励波兰人把这些领土上的德国居民赶出去，希望通过这种手段在波兰建立一个亲苏的政府，这样既能补偿波兰以前割给俄国的东部几省的损失，又能在新波兰和德国之间造成永久的不可调和的仇恨。由于害怕德国的复仇，波兰人将无可奈何地被迫支持俄国，并接受俄国的支持。

    现在无法断言，当时斯大林对俄国邻帮中共产党的未来任务究竟作何打算。苏联政府几次否认对波兰或其他邻国有改革其社会秩序的任何企图。斯大林于1944年10月对米科拉伊奇克说：“共产主义不适合于波兰人。他们具有根深蒂固的个人主义和民族主义。波兰将成为一个资本主义国家。”接着，他又告诉他的吃惊的对话者：他将命令波兰共产党不要企图通过革命来夺取政权。我们不能确定，斯大林是否会如此坦率地讲过这些活，但是，从他的日常政策来看，在整个1944年中，他很希望同波兰、罗马尼亚和其他处境相同的国家中的非共产党集团达成圆满的协议。直到1952年写本书的时候，这种政策证明在芬兰是成功的，看来在一段短时间内在捷克斯洛伐克也获得成功。或许斯大林希望，东欧各国共产党在战后将变得足够强大，可以通过在国内否决的办法来阻止这些国家的政府可能产生的反苏倾向。他对最近的将来所想望的也不过如此而已。

    如果我们这样说是公正地阐明了斯大林的目标(鉴于这方面事情的性质，只能加以猜测)，那末他无疑希望，这些目标将为西方列强所接受。事实上，如果斯大林能说服波兰人、罗马尼亚人和其他国家的人接受做他所指派给他们的角色，那末英美两国很可能已经同意斯大林的纲领了，但事实证明，如果他不用高压的干涉手段和粗暴地漠视民主政治的细节，他就无法达到这些目标。

    在保持同西方列强的友谊和使俄国西部边疆在政治与军事上变得稳固这两个目标之中，斯大林选择了后者。他可能从未审慎冷静地考虑过而作出了这个抉择。他宁可坚持边疆的安全而逐渐失去英美的同情，他没有清楚地意识到自己在干什么，等到发觉时已经太晚了。

    我们可以设想，斯大林认为自己完全可以随意破坏西方所信仰的自由民主政治的原则。他大概认为，资产阶级民主原则不过是陈词滥调，适合罗斯福和丘吉尔的胃口时，他们便加以利用，正如斯大林本人对布尔什维主义的口号一样，或者利用，或者在需要时故意忽视。事实上，作为一个马克思主义者，斯大林可能更加低估了西方民主信仰的真实性。难道他不知道西方民主是资本主义剥削的遮羞布吗？难道他没有看出英美统治阶级为了自私的利益而操纵民意吗？

    如果斯大林确实按照上述方式藐视西方民主信仰的真实性，那末西方对于1944年和1945年他在波兰和罗马尼亚行动的反应，一定会使他大为吃惊。英国和美国曾经郑重宣布，它们愿意同俄国合作，可是现在它们却以民主自由和公民权利的名义，支持俄国在东欧的敌人。这种行为只能说明，它们几乎不加掩饰地用宣传来攻击苏联，此外还能作何解释呢？除了认为这是资本主义国家的另一次背信弃义的行为外，又能作何解释呢？

    然而，这些事态的发展是缓慢的，俄国同西方的分裂现象在1944年仅仅是忽隐忽现。美国政策的消极性，尤其在关于东欧的问题上，或许促使斯大林认为，就美国而言，他将继续不受约束。在1944年，只有英国和温斯顿·丘吉尔是俄国实现其计划的严重障碍。

    1944年英国政府想在欧洲政治方面起作用是非常困难的。一方面，英国民意和英国政府恳切地希望(象美国已直率地表示的那样)一个新的更好的世界将从战争中诞生。在这样的新世界里，主要盟国之间的和睦关系，以及一个国际组织的合法权力，将使国际政治的传统形式变得过时。况且，丘吉尔的政策中一条主要的原则是，要尽可能保持美国的牢不可破的友谊和坚决的支持。

    但是，英国首相非常不信任俄国，他怀疑斯大林实际上是否会按罗斯福所希望的条件同世界各国进行合作。同时，他看出斯大林准备在东欧建立势力范围，因而担心俄国势力可能进一步扩张到西欧本身。防止这种后果的唯一可靠的方法是，在英美或在英国的势力下(因为美国人一直对这项计划不感兴趣)，建立一个抗衡的国家集团。当丘吉尔考虑到纳粹占领时期出现的欧洲局面时，他必然想到军事安全、经济利益、国家威望，以及其他需要考虑的问题。他认为必须在法国、意大利和西欧一些较小的国家建立比较倾向英国而不是倾向俄国的强大而稳固的、非共产主义的政府。只有这样才能在俄国的陆军和英美的海空军之间建立一种均势。丘吉尔深信，惟有在这样一种均势的基础上，才能与斯大林保持合理的良好关系。

    在欧洲以外的世界，英国政府谋求保持或恢复战前它所拥有的属地。提出英帝国今后应该解散的意见，使丘吉尔大为激怒。他毫不掩饰地抱怨美国人干涉英帝国内部宗主国与其他成员国之间的关系。

    1944年初，丘吉尔希望，通过将比萨拉比亚、波兰东部和波罗的海各国让与苏联，有可能在波兰、罗马尼亚和其他东欧国家建立完全不受苏联控制的政府。当然，他并不想在沿苏联边境出现一个反俄的国家集团，然而他确实希望非共产党集团将在俄国本土以外的整个欧洲保持优势。

    英国政府正在东欧和东南欧地区物色一些非共产党的、然而能为俄国接受的政治领袖。在希腊和南斯拉夫，丘吉尔认为，通过5月和6月间两国流亡政府的改组，他已经找到了这样的人物。在捷克斯洛伐克，捷克人自己似乎已经发现贝奈斯正是这样一个人物。但在波兰和罗马尼亚，却找不到一个合乎要求的人或集团。俄国人生怕西方再建立一条象二十年代那样的“封锁线”，英国人则担心东欧发生共产主义革命并成立卫星国政府，甚至干脆将东欧各国并入苏联版图。我们在1952年想起来有讽刺意味的是，双方害怕的事情大半都发生了，而各自所抱的希望却一点也没有实现。

    德国仍然是促使大同盟保持团结的主要因素。无论俄国或者英国单独都没有力量防止德国的复兴和复仇。要防止这样的报复，看来战后仍需要合作。但是对如何处理战败的德国的问题，英国和俄国仍有分歧。丘吉尔关心的是，和约不要带有过分的惩罚性。他不希望把德国人搞得太贫困和悲观失望，以致变得信仰共产主义。另一方面，斯大林却不顾德国人会受到怎样的苦难。眼下他需要德国的机器、人力和生产来帮助俄国恢复经济。但从长远来看，他希望德国在经济上和军事上变得十分虚弱，不会威胁到苏联。

    其次，丘吉尔最害怕的是，美国在战后将放弃欧洲，让英国依靠自己的人力、物力和可以与之结盟的欧洲国家去应付苏联。相反，斯大林对美国撒手不管欧洲事务的任何迹象自然会表示欢迎，只要他认为针对德国的必要的军事部署是由英苏两国的部队来负责，而不是由英、苏、美三国的部队来担任的话。

    三大国在重要政策上相互影响的结果是，使英国处于难堪的孤立的地位。美国和俄国在第二战场问题上意见相同。在远东，美国准备作一些让步，以争取俄国的帮助来打击日本。在政治事务方面，美国对英俄两国不能消除分歧感到恼火，并为盟国之间出现新的裂痕责备这两个国家。罗斯福有这样一个看法：只要英国肯放弃在欧洲建立自己的势力范围，并按照美国的计划同斯大林打交道，那就有可能把斯大林争取过来，自由民主的原则便将占优势。

    由于英国在一切方面同美国接近得多，所以英国不听美国的意见比俄国在东欧寸步不让地追求本身的利益，更加激起美国的不满。说到底，如果连英国人都不能被说服把希望寄托于罗斯福所设想的美好的新世界上，那末对俄国人还能有什么期望呢？因此，恰恰由于英美之间的密切关系，使得美国对英国格外不满。总之，丘吉尔觉得自己处于非常尴尬的地位，他既渴望先发制人地遏制俄国，又急切地想使美国人改变态度，同意他对战后政治问题的看法，结果却一无所成。

    盟国之间基本政策的分歧不久就反映出来了。1944年1月4日，德黑兰会议结束才一个月左右，俄国军队便越过了波兰战前的国境线。当然，俄国人不承认已经到达什么边界，他们很平和地认为，波兰边境离他们前进的部队还有一百英里左右。可是，在波兰流亡政府看来，情势已经变得相当紧迫。如果他们打算收复1939年被苏联侵占的东部几个省，他们决不能承认俄国的要求。

    结果，在伦敦的波兰流亡政府于1944年1月5日发表了一项声明，声称自已有权治理解放的地区。俄国人迅速给予答复。1月11日，塔斯社发表了一项声明，断言把它所谓白俄罗斯西部和乌克兰西部地区并入苏联是正当的。同时，塔斯社声明说，苏联政府并不认为1939年的边界是“不可变更的”。它还建议，订立一项俄波互助反德同盟是可取的，并且主张以牺牲德国的利益来补偿波兰在东部的损失。尽管这项声明中有些讨好波兰爱国者联盟的话，同时还抨击“波兰流亡政府”未能与苏联建立友好关系，斯大林仍然希望同伦敦的波兰人达成协议。1944年1月初，他利用贝奈斯的调停，把有关未来边界的建议递交给伦敦的波兰人。这项建议允许在寇松线的北段作些变动，以讨好波兰人。丘吉尔和英国政府尽力想说服波兰人接受这项合乎德黑兰会议制订的方案的俄国新建议。

    然而，伦敦的波兰人却坚决不答应，他们不同意放弃相当于他们在两次大战之间所拥有的三分之一以上的领土。1月14日，波兰流亡政府答复了俄国人，毫不妥协地拒绝承认“已经产生或可能产生的关于波兰共和国的领土的既成事实或单方面的决定”。这项声明并向英美两国呼吁，要求协助解决他们与俄国人之间的争端。

    三天之后，即1月17日，俄国人作了一个侮辱性的答复，其中断然声称：“苏联政府不能同已经与之中断外交关系的政府进行正式谈判。”声明进一步谴责伦敦的波兰人拒绝承认寇松线和不愿同苏联建立睦邻关系。看来这个声明关闭了直接谈判的大门。

    在上述情况的背景下，发生了俄英两国战时关系中最离奇、最神秘莫测的事件之一。1944年1月17日，《真理报》在“开罗的谣言”这一标题下刊载了一则简短的电讯，署名是《真理报》记者，日期是1月12日。报道中说：

    据来自希腊和南斯拉夫可靠方面的消息，不久以前，在伊比利亚半岛的一个海滨城市，两位重要的英国人士同里宾特洛甫举行了一次秘密会谈。其目的在于阐明对德单独媾和的条件。据推测，会议并不是毫无结果的。

    英国政府立即毫不含糊地辟谣。莫斯科电台沉默了一天以后把[英国]辟谣的声明广播了，辟谣声明后来又在报纸上发表，但同时刊登一篇引自伦敦一份报纸的报道，提到德国通过安卡拉向英国求和。这实际上削弱了英国政府辟谣的作用，使人们相当怀疑英国政府的信用。

    这篇报道的发表在英国激起了强烈的反感，在苏联引起了广泛的注意，同时还刺激了美国新闻记者，使他们对俄国可能有的意图进行种种猜测。但是事实很快证明，这篇报道并非通过正常的新闻渠道来自开罗，因为开罗的新闻检查没有通过这项消息。德国新闻界却急切地引用了这条消息，以证明盟国的不团结。1月22日，德国海外通讯社发表了一则来自驻土耳其的一位瑞士记者的报道，说德国向英国提出了八点和平建议。对此德国既不证实也不否认。此外，又有来自斯德哥尔摩和巴塞尔的报道，暗示德国试图通过谈判与俄国单独媾和。显然，英国和美国竭力使人们对这件事不加渲染，因此一星期后所有盟国的报纸都不提此事了。

    我们无法知道俄国究竟为什么要把来自开罗的这则报道刊登在《真理报》上。当时有三种假定：或许俄国人很重视这种谣言，希望能查明其中可能具有的任何实情；或许他们采取这种旁敲侧击的方法，想使英国在进一步商谈波兰问题时处于不利的地位；再不然第三种假定是，或许俄国人正在为他们自己同纳粹单独媾和准备条件。

    当时记者们不了解一个事实：英国人那时正在主张最好把诺曼底登陆日从5月1日推迟到6月初。俄国人没有正式接到通知，但是似乎可以相信，他们可能已经通过自己的情报机构获得丘吉尔在提出什么建议的消息。这种不愉快的情报可能起了一定的作用，使斯大林或是他的一个下属决定发动这场心理攻势。

    不管俄国人的动机是什么，《真理报》上的这个报道给英俄关系带来了不良影响。德黑兰各项协定带来的盟国友好的时期突然结束，棘手的波兰问题仍然使局面动荡不安。丘吉尔断定，如果能尽人事来解决问题的话，解决斯大林与波兰流亡政府之间关系的时刻已经到来了。1月20日，当《真理报》的报道引起的轰动仍在高潮时，丘吉尔亲自来处理他患病期间和到地中海去时艾登曾经极力主张的那件事。他劝告波兰总理斯坦尼斯瓦夫·米科拉伊奇克接受他和斯大林在德黑兰商讨过的那些建议，至少可以把它作为同苏联政府谈判的基础。波兰总理要求有充裕的时间同波兰国内的领导人和美国政府磋商。如同可以预料到的那样，波兰地下组织的领导人拒绝任何妥协办法，美国的答复则是含糊的。在伦敦的波兰人抱着得到美国援助的希望，自己又具有强烈的民族主义感情，决定坚持不屈。他们断然拒绝以寇松线作为他们祖国未来东部疆界的基础。

    当波兰人于2月15日把这个决议通知丘吉尔时，他对波兰流亡者不切实际的行为大为生气。一星期后，即1944年2月22日，丘吉尔在下院发表了一篇演说，公开赞成把寇松线作为波兰东部的边界，并表示这样的意见：俄国要求合并那条线以东的旧波兰领土是合理的和正当的。

    丘吉尔对波兰问题感到的烦恼肯定由于在意大利同时发生的困难而毫无减轻。1943年11月，有关各方曾一致同意，关于意大利政府的政治决议应推迟到占领罗马后再行作出。这个协议是在盟国仍旧指望在圣诞节以前攻下罗马时达成的。当这个希望变得渺茫以后，意大利国内反对国王和巴多里奥的政治团体加强了反政府的活动。1944年1月28-29日，政界人士在巴里开了一次大会，一致决定国王必须逊位。三天之前，美国国务院重新开始全面讨论这个政治问题。当时，国务卿赫尔通知意大利谘询委员会中的美国代表：意大利政府应进行改组，应当说服维克多·艾曼努尔国王逊位。

    这一行动激起丘吉尔的强烈反对。他不信任那些要国王逊位的人，尤其因为共产党人在他们中间非常活跃。他希望战后意大利将建立君主立宪政体，保守派将在政治和社会生活中有强大的力量。但是丘吉尔同美国人争论时，不能随便表示这种意见。他只得从军事方面摆出自己的论点：如果迫使国王逊位并推翻巴多里奥，那可能引起意大利官兵的不满，因为他们都是追随国王参加盟国阵营的。因此，美国所建议的改组可能不利于盟国作战。丘吉尔又提议，这个问题应暂时搁置，等到占领罗马之后再谈，届时将有充分时间仔细研究并作出妥善的安排。1944年2月10日，经过长久的电报往来，罗斯福同意了丘吉尔的主张，指示国务院在最近期间不要采取任何可能导致意大利政府改组的行动。

    当波兰和意大利问题陷入僵局时，丘吉尔决定要使自己与美国人在这些问题上取得一致意见，唯一的方法是再举行一次会谈。由于安齐奥之役的挫败，丘吉尔没有达到他原来满怀信心地预期的结果。此后，进行地中海战役还是“霸王”行动这个军事问题变得尖锐了。在丘吉尔看来，这至少同政治问题一样重要。2月7日，他向罗斯福建议早日举行会谈，讨论这些问题，但是总统却拒绝了。美国人认为，德黑兰会议以后，军事问题已完全解决，因而不愿再讨论。罗斯福这时身体不好，而美国参谋长联席会议又把大部分注意力放在太平洋战区。结果，丘吉尔的建议一无所获。他的建议遭到华盛顿的冷淡，反映出英美关系的日见紧张。

    尽管罗斯福和丘吉尔于1944年2月10日同意暂时推迟意大利政府的改组，这个问题仍然没有解决。2月下半月，由六个反对巴多里奥和国王的意大利政党组成的委员会或者称为政务会的组织，向盟国递交了一项改革意大利政治的计划。其主要内容是要求国王逊位和改组政府，以便使所有非法西斯的政治团体都可以参加内阁。丘吉尔于2月22日公开出面支持国王和巴多里奥，在下院发表的一篇演说中赞扬他们并恣意嘲笑意大利的反对派。但是就在第二天，美国政府竟然赞成了由政务会提出的改组意大利政府的计划。

    这件事促使问题进一步恶化。在以后的三个星期里，罗斯福和丘吉尔在意大利问题上长久地电报往来，有时争论得很激烈。罗斯福指出，原先达成的在占领罗马之前支持巴多里奥的协议，是在预料很快便可攻下意大利首都的情况下达成的。在企图突破德军防线打到安齐奥和罗马的第二次进攻失败以后(1944年2月15日至3月)，罗斯福便认为改组意大利政府的行动不能再拖延了。丘吉尔却责怪罗斯福不遵守协议，在意大利问题上不支持他，并指出，当美国人同达尔朗的关系发生类似的情况时，他曾忠实地支持过他们。

    事实上，丘吉尔受到美国人、意大利的反对派和他本国的总司令三面夹攻。但是突然发生了一件意想不到的事情，暂时给他解了围。1944年3月13日，苏联政府在外交上正式承认了巴多里奥政府。接着在4月2日，意大利共产党在政策上作了显著的大转变。在意大利投降后的几个月里，意大利共产党是同反对国王和巴多里奥的那些党派站在一起的，但是当帕尔米罗·陶里亚蒂从莫斯科回来，接过党的领导权后，他完全改变了共产党的路线，提出支持巴多里奥政权，并表示君主政体的问题应留待将来举行制宪会议时再解决。政务会内过去共产党的伙伴为之目瞪口呆，而巴多里奥政府却显然得到了新生。

    苏联同巴多里奥政府建立外交关系一事使英美大吃一惊。事先，俄国并未同它们商量过这一问题，因此两国都认为斯大林无礼地漠视了意大利谘询委员会，而当初成立该委员会的目的是为了满足俄国、法国、希腊和南斯拉夫的要求，使它们在意大利事务方面有发言权。英美在向莫斯科提出外交抗议的同时，也向巴多里奥提出了强烈的抗议。尽管英美根据法律观点争论说，巴多里奥无权同其他政府建交，西方盟国还是毫无办法改变这项新的安排。

    俄国政府究竟为什么要对意大利采取这些行动是不得而知的。莫洛托夫向美国人辩解说，俄国在外交上承认巴多里奥政府的理由是：西方盟国在处理意大利问题时没有考虑到俄国。既然意大利谘询委员会实际上已无实权，这就可能促使俄国人采取这种行动。但是还有一个可能性，即俄国人暗中打算与英国做一笔交易：如果英国愿意支持俄国对波兰的政策，苏联人愿意在意大利问题上礼尚往来。

    看来斯大林心中至少可能有过这一类的打算。自从2月22日丘吉尔发表演说，赞成把寇松线作为波兰东部的疆界后，英国和俄国就波兰问题达成协议似乎没有不可逾越的障碍了。在斯大林看来，必要的是，丘吉尔应迫使在伦敦的波兰人接受协议。但是在伦敦的波兰人决不是一味对丘吉尔俯首帖耳的。光是议论并不能说服波兰人，使他们感到自己对战前波兰东部几省的领土主张是不合理和不正当的，而丘吉尔又不愿采取激烈的强迫手段。

    相反，他设法向斯大林解释波兰人的观点，并建议，波兰疆界争端的最后解决应当留待未来的和平会议去处理。斯大林认为这是企图不遵守在德黑兰达成的协议。1944年3月23日，他以强硬的措词打了一份电报给英国首相，责备他不守信用。斯大林说：“我毫不怀疑，如果你继续坚持你在德黑兰会议上的立场，同波兰流亡政府发生的纠纷早已解决了。”他又说：

    你在3月21日的来电中表示，将在下院发表声明：所有关于变更领土的问题，应推迟到战胜国召开的和平会议举行之后，在这以前，你不能承认用武力造成的任何领土的转移。

    你可以在下院发表任何演说。这是你的事情。但是如果你发表这样的演说，我将认为你对苏联作了一件不公正和不友好的事情。

    丘吉尔面对这样的威胁，决定暂时中止促使俄国同波兰达成协议。他以公开的方式作了温和的答复，在3月26日的广播中称斯大林是一位伟大的“军事领袖”，“他在东线指挥作战方面”促成了“团结和一致，这对苏联和所有它的盟国都有极大好处”。

    就在丘吉尔以这种方式放弃了他对波兰问题所持的立场后，意大利共产党作了惊人的大转变。虽然意大利共产党选定支持巴多里奥的时刻或许同波兰事务并无关系，但至少有这样的可能性，即斯大林要让英国人明白，只要丘吉尔象斯大林所说的那样“坚持你在德黑兰会议上的立场”促使在伦敦的波兰人听话，那末事情便可以多么顺利地解决。

    同时，俄国由于1944年1月通过贝奈斯递交给波兰流亡政府的提议遭到拒绝，便提出了一个更为激进的计划，以对付由于波兰人的不妥协态度而造成的问题。他们的策略是想得到美英两国政府的支持，设法变更波兰政府的人员，从而可能达成符合斯大林的条件的协议。1月17日，苏联发表了一项声明，直截了当地关闭了同伦敦的波兰人直接谈判的大门。第二天，莫洛托夫打电报给美国政府，声称：改组波兰政府以容纳“民主人士”，是解决已产生的争端的必要条件。他于1月24日又建议，应由来自美国、英国和俄国的波兰领袖一起组成这样的政府。

    为了达到这个目的，斯大林在1944年3月初邀请两位美籍波兰人，一个是奥斯卡·兰格教授，另一个是天主教神父斯坦尼斯瓦夫·奥莱曼斯基，去莫斯科进行磋商。他们于4月底抵达莫斯科，会见了斯大林和莫洛托夫。斯大林在谈话中要他们两人安心。他告诉兰格，他没有干涉波兰内政的意图，但确实希望得到保证，未来的波兰政府将遵循一种对俄国友好的外交政策。斯大林告诉奥莱曼斯基神父，他支持宗教自由，并相信同教皇合作将是可能的。

    但是斯大林的努力没有得到什么建设性的结果。美国政府，也许还有英国政府，对于由象兰格和奥莱曼斯基这类人来组织一个新的波兰政府并不感觉兴趣。波兰流亡政府不愿跟他们两人打交道，认为这两个密使不是受了骗就是叛国分子。

    正当丘吉尔同斯大林关于波兰问题的谈判陷入僵局时(3月23日)，他同罗斯福的关系也变得更紧张了，从而使丘吉尔的处境越来越困难。如上文所述，美国总统在波兰问题上并不支持丘吉尔，对巴多里奥的态度又同他意见不一。同时，在战略问题上，双方进行了激烈的争论。英国主张在意大利作第三次突破德军防线的攻击，并放弃在法国南部登陆的准备工作而去攻克罗马。美国反对这个战略。除了这些矛盾外，双方在3月里又在对法国和戴高乐的政策上发生了很大的分歧。

    当时争论的问题是如何就解放后法国的管理问题起草给艾森豪威尔的指示。丘吉尔和艾森豪威尔都希望依靠戴高乐和法国民族解放委员会，授权该组织在行政上管理法国。然而，罗斯福仍然不信任和不喜欢戴高乐。他想指示艾森豪威尔，除维希政府外，可与任何受当地人民支持的法国团体作出安排。罗斯福认为，法国人民是否欢迎和信任戴高乐和他的委员会，这一点并不能肯定，因此在当局了解被解放了的人民的真正感情之前，先使艾森豪威尔的行动受到限制，这样做是不对的。

    鉴于艾森豪威尔是一位美国将领，给他的指示的初稿归美国政府办理。3月15日，初稿草拟出来了。但是丘吉尔却不同意，他提出要更坚决地承认法国民族解放委员会。在这种情况下，丘吉尔再次试图安排一次同罗斯福的私人会晤。当时法国、波兰和意大利等问题都很尖锐。是否要在法国南部登陆的军事问题仍然在激烈的辩论中。丘吉尔感到自己越来越孤立。他很想同美国达成协议，但是如果办不到的话，他准备与俄国人打交道，看看能获得什么成果。

    因此，丘吉尔于3月底打电报给罗斯福，建议4月5日在百慕大召开会议。总统又拒绝了。当时罗斯福精疲力竭，几乎支撑不住，他于4月8日离开华盛顿去南卡罗来纳州静养，以求恢复健康。就在这次休养时，罗斯福的最亲密的朋友和心腹之一李海海军上将幽默地说，应当树立一座历史性纪念碑，上面刻着：在1944年，罗斯福象他的前辈麦迪逊总统于1814年所做的那样，逃出华盛顿以避开英国人。这个笑话并不是无的放矢。罗斯福在生病，脾气急躁，不希望丘吉尔或是任何别人打扰他，但是后来随着健康的好转，精神也振作起来了。总统在5月6日返回华盛顿时，几乎同以前一样健康了。

    自从德黑兰会议以后，盟国之间真诚的关系一直在冷下去，到1944年3月下旬和4月初降到了最低点。此后，情况开始好转一些。例如，艾森豪威尔能够于4月8日，正式把进攻欧洲大陆的日期通知俄国人。同时，英国积极备战的情况必然使俄国人相信这次不会再推迟了。俄国在意大利的行动和英国在波兰问题上的沉默，在一定程度上缓和了两国政府的紧张关系。同样，关于法国问题，俄国人和法国共产党人都象英国政府那样支持戴高乐。

    4月里，美英两国政府之间的争端也趋向缓和。4月7日，新任命的副国务卿爱德华·斯退丁纽斯和国务院官员一行到达伦敦，以便讨论两国在政治和经济上的分歧问题，这是代替另一次丘吉尔-罗斯福会谈的。直到5月4日，斯退丁纽斯才返回华盛顿。他的工作虽然成绩不大，却提供了一个机会，让国务院的主要官员可以与英国人进行磋商。即使结果是双方同意保持不同的意见，但气氛却澄清了。

    虽然如此，英美两国对意大利、法国和波兰的政策仍然很不协调。英国政府同斯大林能达成有深远意义的协议，而同罗斯福与美国国务院却不大能做到这一点。5月底当赫尔和罗斯福第一次得悉英俄两国已商定将巴尔干各国划入各自的“行动范围”时，美国政府才很强烈地注意到了这个情况。

    这种安排是由于红军胜利进入并越过乌克兰，在军事形势方面迅速造成了变化而作出的。3月29日，俄国军队在占领比萨拉比亚后抵达了普鲁特河，从而到达了苏联和罗马尼亚在1940年的边界。接着，红军又马不停蹄地渡过河，乘胜前进，占领了雅西城周围的一小片罗马尼亚领土。1944年4月2日，莫洛托夫在记者招待会上强调这一成就，并指出，苏联并不企图并吞罗马尼亚的领土，或者“改变罗马尼亚现有的社会秩序”。这项声明有两个目的。一方面，它向全世界宣布比萨拉比亚是苏联的一部分，罗马尼亚未来的国境线将是普鲁特河而不是德涅斯特河。另一方面，它必然想使西方盟国不要为苏联的意图担心，或许也想安抚一下罗马尼亚政府和人民，因为看来他们已经不愿继续站在德国一方作战了。

    但是这种声明却不足以使丘吉尔放心。他不愿看到俄国用刺刀在巴尔干各国扩展势力。他预料到美国政府对这个问题将不感兴趣，因此决定单独采取可以采取的行动。丘吉尔决定应做两件事。首先，要加倍努力来改组希腊和南斯拉夫的流亡政府，使两国在解放后不会有发生内战或共产党政变的危险。其次，同俄国人达成谅解，为两国在巴尔干划定各自的行动范围。如上文所述，丘吉尔采用了高压的手段，分别于5月和6月成功地改组了希腊和南斯拉夫两国政府。经过这样的改组，他有一定理由可以希望，共产党领导的抵抗法西斯的军队和流亡政府之间的公开冲突是能够避免的。

    当这些步骤接近完成时，艾登于1944年5月5日向俄国驻伦敦的大使提出了双方在巴尔干划定行动地区的问题。在这次和以后的几次会谈中，商定的分界线相当简明：罗马尼亚和保加利亚将是俄国的行动范围，希腊和南斯拉夫则是英国的行动范围。1944年5月18日，俄国人暂时同意了英国的建议，同时询问英国，是否同美国进行过磋商，如已谈过，美国的意见怎样。事实上，丘吉尔事前并未同罗斯福商讨过这一问题，即使在俄国人询问之后，也并不急于这样做。无疑，过去几个月中美国人一再拒绝和反对丘吉尔的建议，使他很不高兴。他很明白，英国向俄国所建议的这项安排是不会很轻易地得到美国同意的。

    然而，丘吉尔还是于1944年5月30日训令英国驻华盛顿的大使哈利法克斯勋爵同赫尔磋商这个问题。这一次，哈利法克斯只谈到希腊和罗马尼亚。他煞费苦心地解释英国所提出的这项协议不过是一种临时的权宜之计，只适用于军事行动以及同军事行动直接有关的民政事务。赫尔强烈地反对整个计划，因为他从该建议中识破了强权政治和划分势力范围的马脚。丘吉尔遭到这次挫折以后，直接同罗斯福商量这一问题。他在5月31日又谈出了一些自己的想法，再次着重阐明这是暂时的安排，并且强调说俄国人已经接受了这个建议。

    罗斯福没有立即同意，他把丘吉尔的电报转给国务院，但是正当国务院官员在草拟复电时，丘吉尔于6月8日又打来了一份电报，其中初次谈到除希腊和罗马尼亚外，南斯拉夫和保加利亚也将由英国同俄国划分。6月10日，美国的答复终于拟就了。美国建议，关于巴尔干事务，应成立一个协商委员会来解决，而不是由英俄两国去安排。这一次轮到丘吉尔说“不同意”了。翌日，即6月11日，丘吉尔拒绝了美国的建议，说它太笨拙，同时又利用罗斯福的虚荣心，提出建议说，这个问题由他和罗斯福亲自处理，可能会比委托一些平庸的官员组成委员会来处理要好得多。丘吉尔又建议说，他和俄国人拟定的安排应该先试行三个月，如果不行，可以放弃。

    当时赫尔因病不在华盛顿。罗斯福决定准备接受丘吉尔的建议。但是，他认识到赫尔反对势力范围的看法多么根深蒂固，便采取了回避困难的办法，没有把他所采取的步骤通知国务卿。结果，赫尔回到华盛顿后，又着手起草一份照会，进一步向英国政府提出抗议。照会发出后，6月26日，美国驻希腊流亡政府的大使告诉赫尔，美国政府已经同意了划分势力范围的这项交易(美国大使是从英国大使那里得悉的)。赫尔于是向罗斯福提出这个问题，但很迟才收到一封信，获悉罗斯福已如何处理了这件事。由于罗斯福不愿同国务院一起研究重大的政治问题，又不喜欢把令人不快的消息告诉亲密的朋友，因而造成了美国政府内部正常联系的脱节，这件事不过是其中比较突出的一个例子而已。

    对于美国政府内部的混乱，英国人一定感到几乎难以置信。当丘吉尔接到国务院批评巴尔干协议的照会时，他作了强硬的答复，并辩护说，他先同俄国人谈判、再同美国人商议的行为是恰当的，他责备罗斯福在某些问题上也是越过了他而同斯大林打交道的。在这一点上，丘吉尔是很有道理的，因为6月初，罗斯福曾经直接与斯大林交换过关于波兰问题的意见，并没有把他所做的事通知英国。于是6月26日，罗斯福给恼怒的英国首相写了一封道歉信，声明他们两国必须在一切有关作战的问题上保持和谐一致。

    同时，华盛顿与伦敦发生纠纷的消息已传到了莫斯科。7月1日，俄国人直截了当地询问华盛顿，美国人作出了什么样的决定。7月15日，国务院给予答复，承认美国政府赞同巴尔干的这项安排，但强调先试行三个月，并重申不应划分势力范围的这项总的原则。此外，美国在照会中还声明，美国在巴尔干的利益将丝毫不受英俄两国协议的影响。

    这个答复显然使这项协议丧失了许多价值。如果美国人保留权利，可以在任何一个巴尔干国家里阻碍英俄两国的计划，那末英俄划分行动范围的基础就不巩固。真正需要的是一项三国协定。在1944年夏天和秋天，英国和俄国作了种种努力，一直企图说服美国在巴尔干支持它们的行动。直到10月，美国才被说服，勉强同意签署一项明确的议定书。

    可是英国和俄国都不放弃5月间达成的临时协议。事实上，在某些紧要的时刻，两国政府倒是按照这项协议的精神办事的。例如，1944年夏天，罗马尼亚和保加利亚派遣使节，要求英美出兵同红军抗衡，英国人就不肯积极干预罗保两国的事务。俄国在1944年8月给予报答，劝告希腊共产党参加英国支持的希腊政府。尽管由于美国的反对，英俄两国没有签订任何正式的协定，但它们的实际行动还是表明，从1944年5月以后，这些巴尔干国家似乎已经由它们两国划分定了，希腊和南斯拉夫归英国，罗马尼亚和保加利亚归俄国。

    在4月、5月和6月间，巴尔干问题再一次变得十分突出，但这并未使英美停止在意大利和法国的政治活动，它们在那里的政策和先前一样，仍然互相抵触。俄国对意大利和法国的政策一般是消极的。尽管在3月和4月间，俄国在外交上承认了巴多里奥，意大利共产党又公开表示支持他，这种戏剧性的行动并不能抵销来自美国政府和意大利人本身要求改变意大利政权的压力。

    自从4月初意大利共产党的态度大转变后，巴多里奥开始同各个反对党的领袖和盟国当局进行商谈。结果，盟国于1944年4月12日发表了一份公报，宣布一旦盟军占领罗马，国王维克多·艾曼努尔就将放弃权力，任命王储为“王国的摄政”。4月21日，巴多里奥就任新内阁的总理，所有的反对党都参加了内阁。

    英国人希望，通过给与美国人和意大利反对党这样的让步，可以使意大利的政局在攻克罗马后保持稳定，王储洪贝特就能顺利地继任他父亲的王位。但是事实上局势并未那样发展。1944年6月5日，盟军攻克罗马。按照4月12日的协议，维克多·艾曼努尔立即把宪法赋予的君权交给他的儿子。于是洪贝特要求巴多里奥组织新的内阁。但是罗马的意大利政界人士拒绝接受他。因此在6月9日，伊凡诺耶·博诺米成了总理。

    丘吉尔看到局势这样变化，勃然大怒。他生怕意大利新政府会排斥社会上的保守派。6月10日他在给罗斯福的电报中抨击那批接收意大利政府的“渴望掌权的老政客”，并提出，既然意大利人事先没有同意大利谘询委员会商量过，这个新内阁就不应得到盟国的承认。对于这一点，美国政府回答说，如果不尽快使博诺米内阁行使职权，那将是一个严重的错误。看来木已成舟，无法改变，丘吉尔最后只得同意了。

    意大利政局混乱造成的这个结果，可以说是美国观点的一次胜利，可是法国的局势却朝着另一方向发展。尽管罗斯福不信任戴高乐，戴高乐将军的实力却越来越强。1944年3月26日，戴高乐公开把法国民族解放委员会改称为法国临时政府，旋于5月15日又通过了一项正式决议，把法国民族解放委员会的名称改为法兰西共和国临时政府。同时，吉罗将军由于针对他作为法军统帅的权力引起了一场争论，随后即于4月14日辞职。他的被排除出去巩固了戴高乐个人在民族解放委员会中的领导地位。

    英国政府尽力设法加强戴高乐的地位，为他的组织和法国各抵抗团体之间提供联络工具，并站在戴高乐一边同美国人争论。除了戴高乐之外，艾森豪威尔将军没有其他可以与之打交道的法国当局了，因此他只得同临时政府的代表安排军事上的联络。然而罗斯福却始终反对任何有关行政方面的协议，所以到诺曼底登陆那天，艾森豪威尔尚未作出任何安排。由登陆的前夕，罗斯福依然反对戴高乐作为法国临时政府的首脑，这几乎促使艾森豪威尔拟定的军事部署遭到破坏。在登陆开始后，戴高乐于6月10日公开宣称，关于法国的行政问题，他一直无法与盟国达成任何协议。

    美国政府无可奈何，只得让步。7月6日，戴高乐正式访问了华盛顿，他在那里的言行非常得体，甚至使某些最敌视他的人也得到较好的印象。况且，事实证明戴高乐在法国内部没有什么劲敌，共产党人已接受他的领导，其他的抵抗团体和人民群众也是如此。结果，罗斯福和赫尔于1944年7月11日承认戴高乐和他的委员会为法国人民事实上的代表。经过漫长的时间，戴高乐想成为公认的法国政府首脑的雄心即将实现了。

    盟国同欧洲中立国家之间的关系是造成英美摩擦的另一个原因。一般说来，美国想采用较为强硬的手段去促使爱尔兰、西班牙、瑞典和土耳其等国同德国断绝贸易和其他关系，而英国政府则认为这样做是不明智的。在西半球，英国不愿支持美国对阿根廷采用高压的手段。不过这些分歧还是次要的事情，并不涉及最终目标的分歧，只是对策略问题的看法不同而已。

    关于西欧较小的国家和它们的解放问题，1944年并没有发生严重的困难。在盟国看来，比利时、荷兰和挪威等国的流亡政府显然具有合法的地位，这些国家内抵抗运动的组织也承认流亡政府的领导权。因此，解放的问题基本上是技术方面的，而不是政治方面的。盟国军事当局同比利时、荷兰和挪威等国流亡政府的关系，是由5月16日艾森豪威尔签署的各个协定加以规定的。

    1944年6月6日进攻法国开始后，诺曼底的军事胜利大大改善了盟国的关系。长久的等待和忧虑终于过去了。英美联军开始投入战斗，俄国也发动了新的攻势来配合英美的进攻，这时盟国阵营内到处充满着一种深厚的感情，表示欣慰、自豪和早日获胜的信心。罗斯福的心情随着健康的恢复也好转了。到6月间，他也许感到过去几个月里对待丘吉尔相当简慢，特别在法国问题上面。至于丘吉尔，当他看到他原来极为担心的军事灾难没有出现时，他觉得十分安心，而且鉴于盟军进攻的威力，他感到非常乐观，甚至公开预言：在1944年取得胜利是完全有把握的。

    斯大林也觉得高兴。他在6月13日说：“我们不得不承认，在战争史上，从未出现过象这样深思熟虑、规模巨大和行动熟练的壮举。……这件大事将作为一个极其辉煌的成就载入史册。”苏联还有两个姿态也值得注意。6月11日，俄国政府公布了—份官方报告，讲明从战争开始后，英美和加拿大供给苏联物资的情况。这个声明不仅开列了所收到的项目众多的物资的数量，还说：“通过供应苏联上述宝贵的物资，美国、英国和加拿大作出了贡献，有助于红军胜利地从法西斯侵略者手中解放祖国的土地，并促进了盟国的共同胜利。……”苏联政府正式地、公开地承认西方国家给予他们的物资的规模和价值，这是难能可贵的。

    另一个类似的姿态是，人民委员会命令全国于1944年7月14日隆重庆祝联合国家日。如果需要证据的话，这些姿态便可以证明斯大林及其同僚对于在欧洲终于开辟了期待已久的第二战场表示满意。这时，看来胜利是毫无疑问的，而且或许将很快到来。

    诺曼底的胜利带来了一段相互友好、轻松愉快的时期，从而为进一步安排斯大林、丘吉尔和罗斯福的第二次会议创造了条件。显然，胜利将引起如何处理德国的问题，以及如何在最短期间内动员最大的力量去击溃日本的问题。至少罗斯福想在三国协商的基础上解决这些问题。但是，斯大林仍然象往常那样不很愿意，到6月底，看来已经很清楚，他不会同意在最近的将来举行一次会议了。

    同时，丘吉尔一再催促要举行另一次英美会谈。但是罗斯福对于这样一次会谈是否会达到他心中的目的却没有把握。他的一些顾问担心，如果没有斯大林参加，他只同丘吉尔磋商，那会显得好象英美人在考虑问题时想把俄国排除在外。也有人说，同英王乔治三世的宠臣们过分接近，将对罗斯福的重新当选不利。

    尽管有这些争议，当丘吉尔于1944年7月16日急切地要求同罗斯福再举行一次会谈时，总统还是决定他应同意于9月中旬和首相在苏格兰会晤，商讨的事项中有德国问题和对日作战问题。后来，这次会谈于1944年9月11日改在魁北克举行。

    诺曼底登陆使盟国之间的关系有所好转，但是好景不长。到1944年6月底，当红军在中线重新发动攻势，开始进入无可争议的波兰领土时，波兰问题再次引起了人们的注意。几乎就在这次攻势发动前的最后时刻，俄国人作了最后一次尝试，希望同在伦敦的波兰人取得谅解。4月和5月间，斯大林同兰格和奥莱曼斯基的会谈没有取得成果，此后苏联代表又向伦敦的波兰总理米科拉伊奇克非正式地进行试探。但是斯大林的条件象罗马女巫的条件那样，比他在1月份所提出的更为苛刻。现在，他不仅要对方承认寇松线，并且要求驱逐包括总统在内的波兰政府某些主要人物。俄国人又迫使捷克斯洛伐克流亡政府的总统爱德华·贝奈斯充当调停人，可是毫无成效。无论，是俄国人或是波兰人都不肯让步。

    在同捷克人打交道时，俄国人丝毫没有碰到在波兰所面临的那些困难。根据十九世纪以来的民族传统，捷克人很珍重泛斯拉夫民族的感情，把它看作抵御那种几乎从四面八方把波希米亚团团围住的“德意志文化”的一种堡垒。况且，捷克斯洛伐克历史上没有象造成俄国和波兰对立的那种纠葛，他们的敌人是德国，在这以前是奥国。因此，捷克人比较容易把俄国人看作朋友和斯拉夫族的同胞。

    1943年12月12日，俄捷两国政府签订了一项友好、互助和战后合作条约，其中不仅规定两国在未来对德作战时相互支援，并且保证“互不干涉内政”。1944年5月8日又签订了一项补充协定，规定红军司令员和捷克行政当局的关系，一俟俄国军队进入捷克境内，立即开始生效。根据这项协定，军事行动完全由俄国负责，但是“一旦解放区的任何部分不再是直接军事行动的区域时，捷克斯洛伐克政府就将接过全部权力来管理公共事务。……”

    这样便为红军在捷克斯洛伐克的作战扫清了道路。当然，在波兰边界争端没有解决之前，不可能同波兰流亡政府作出类似的安排。

    同时，伦敦的波兰人正在谋求获得罗斯福的帮助。他们认为，丘吉尔公开支持寇松线是出卖了他们，斯大林则是他们的敌人，惟有罗斯福才是他们的朋友和支持者。但是总统很不愿意处理如此棘手的问题，他在较长的一段时间内都机敏地回避了这个争端。可是，罗斯福在拒绝了两次要求以后，终于同意接待波兰总理斯坦尼斯瓦夫·米科拉伊奇克的正式访问。这次访问于诺曼底登陆日的前一天，即6月5日开始，历时九天。

    罗斯福同米科拉伊奇克会谈了三次。总统敦促米科拉伊奇克设法同斯大林当面会谈去解决问题，并一再暗示，波兰人应当准备对俄国人的要求作些让步。可是罗斯福不敢直言不讳，也许说得更恰当些，他仍然抱着希望，认为还有可能达成一项会使斯大林和波兰人都满意的协议。

    波兰问题对美国国内政局有着越来越大的重要性。总统的竞选运动即将开始。同波兰流亡政府公开争论将有失去美籍波兰人选票的危险。这是一件需要慎重考虑的事情，因为在民族问题上，他们几乎团结得象铁板一块。另一方面，罗斯福把他的整个国际政治纲领放在同俄国取得协调上，同时美国有许多人认为，几乎应不惜任何代价同俄国保持友好关系。因此，罗斯福非常谨慎，没有把自己的意见向波兰总理讲得十分明确，结果米科拉伊奇克无法象原来渴望的那样，把美国支持波兰流亡政府立场的程度估计得很高。经过一番踌躇之后，罗斯福决定打电报给斯大林，劝他接见米科拉伊奇克，并把自己和波兰总理会谈的经过告诉了他。6月15日，总统接到了斯大林的答复，感到很失望。复电说：

    你深知苏联政府的观点，也深知它为了使波兰强大、独立和民主，并在永恒友谊的基础上同苏联建立和睦的关系而作的努力。

    ……但是，必须指出，根据米科拉伊奇克先生在华盛顿发表的声明，我们看不出他在这个问题上想朝前迈进一步。因此，目前我不便对米科拉伊奇克先生的莫斯科之行表示任何意见。

    当红军在6月底开始向波兰境内推进时，问题变得很紧迫了。丘吉尔在紧急时刻挺身而出，要求斯大林接见米科拉伊奇克，再次设法解决问题。斯大林同意了。1944年7月27日，波兰总理启程赴莫斯科。当时，红军距离华沙只有几英里了。关于如何在红军后方管理波兰领土这一问题，不能再随意拖延了，因此斯大林不等米科拉伊奇克到达，便采取了解决的措施。7月26日，在米科拉伊奇克离开伦敦的前夕，苏联政府发表了一项声明，部分内容如下：

    ……苏联政府无意在波兰领土上建立自己的行政机构，因为考虑到这是波兰人民的事务。鉴于这一点，苏联决定同波兰民族解放委员会签订一项有关苏军司令部和波兰行政当局之间关系的协定。

    苏联政府声明，它无意获取波兰的任何一部分领土或改变波兰的社会秩序，红军在波兰国土上的军事行动纯粹是为了军事上的需要，为了希望帮助友好的波兰人民从德国占领下解放出来。

    事实上，解放委员会已经在卢布林成立了政府。同时，一项规定苏军总司令和波兰行政当局之间关系的协定公布出来了。它几乎完全仿效了5月份同捷克斯洛伐克签订的协定，唯一的区别是，没有把波兰民族解放委员会称为政府。

    这个技术上的细节，其用意或许是为了同在伦敦的波兰人达成协议留有余地。但是，实际上，斯大林又向米科拉伊奇克和他的政府增加了条件。现在，光是承认寇松线和驱逐伦敦波兰政府的某些成员已经不够了，在斯大林承认波兰流亡政府之前，米科拉伊奇克还必须接纳波兰民族解放委员会的某些成员为同僚，即使不是接纳全体成员的话。该委员会的成员并不全是共产党人，但这个委员会肯定是由共产党控制的。在伦敦的波兰人看来，该委员会完全是一个为了俄国和共产主义的利益而出卖波兰人民的奴颜婢膝的集团。另一方面，解放委员会的成员则随意责备波兰流亡政府同情法西斯，有亲德的行为和态度。在这种情况下，两个集团根本不可能自觉地达成任何协议。

    当米科拉伊奇克在赴莫斯科途中抵达德黑兰时，他首次获悉斯大林同波兰民族解放委员会签订的协定的全部细节。一时他拿不定主意，究竟去莫斯科还是折回。丘吉尔和罗斯福都打电报敦促他无论如何要前往莫斯科，最后他就决定去了。他抵达莫斯科时，并不真正抱着达成协议的希望，同时象过去那样，也不准备向俄国的要求让步或承认任何既成事实。

    1944年8月3日，米科拉伊奇克同斯大林会晤。当时，他的处境非常痛苦，因为在8月1日，华沙的国家军起来反抗德军，指望在红军抵达前解放华沙。但是波兰国家军不能持久地抵抗强大的德军。如果要使起义不遭到失败，就亟需向当时在华沙东面仅仅几英里外的红军求援。因此，当米科拉伊奇克会见斯大林时，他要求苏联迅速进兵援助华沙。斯大林宣称他没有接到起义的消息，对于援助波兰人也没有承担任何义务。他十分清楚地表明，他首先希望达成一项政治协议，接受寇松线，军事问题随后再谈。

    米科拉伊奇克同意与波兰民族解放委员会的成员会谈。可是他同他们未能达成任何协议。鲍列斯瓦夫·贝鲁特向他提出，如果他愿意同解放委员会合作并承认贝鲁特为波兰总统，他可以担任总理的职务。米科拉伊奇克愤怒地加以拒绝。于是，获得成果的一切希望都破灭了。米科拉伊奇克在离开莫斯科之前，于8月9日再次会见了斯大林，好不容易才使斯大林答应(米科拉伊奇克本人是这样说的)对华沙局势进行调查，尽力帮助正在华沙城内英勇地然而徒劳地奋战的波兰军队。斯大林的调查显然不能使他安心。到8月12日，俄国政府明确地作出这样的结论：华沙起义是由敌视苏联的人领导的，因此决定对起义军置之不顾。

    米科拉伊奇克的访问丝毫没有弥补裂痕。他坚决要求波兰应享有他和他的伙伴认为应得的权利，这只是增强了以伦敦的波兰人与国家军为一方同以俄国人为另一方之间的对抗。看来很清楚，斯大林决定要把波兰流亡政府在波兰境内所建立的组织彻底地、永久地消灭掉，他决定利用在华沙发展起来的局势作为达到这个目的的手段。同波兰人作战的德军正在替他进行血腥的镇压，斯大林对此感到相当满意。

    8月上旬在波兰事务中出现的这一危机，理应在第二次世界大战的历史中占有一定的地位，正如修昔底德把雅典人攻打美洛斯岛之役列为大事一样。这一事件不仅对波兰而且对全世界来说，都具有悲剧的一切要素。斯大林要消灭波兰国家军，剥夺伦敦的波兰流亡政府在本国事务中一切有效的权力，并且漠视波兰本国人民感情的这种冷酷的决定，意味着斯大林为了确保他所认为的西部边疆的安全，不惜在很大程度上牺牲英美公众的同情。波兰的民族主义和愚蠢行为促使这一悲惨事件发展到了高潮。俄国的残酷无情，罗斯福的未能向波兰人讲明他对寇松线的意见，再加上德国的血腥的复仇，所有这一切使波兰的这段历史成为十足的悲剧。

    事实上，这出悲剧带着希腊戏剧所具有的那种劫数难逃的性质发展着。波兰的灭亡犹如俄狄浦斯的灭亡那样，是由于波兰人缺乏完美的德性所致。勇敢、自负、固执和狂热使他们变得愚蠢和鲁莽，结果带来了这场悲惨的大灾难。

    这是波兰的灾难，同样也是俄国的灾难，是俄国的灾难，同样也是西方大国的灾难。盟国在1944年头七个月未能和平地解决波兰问题，这一政策上的失败可以说是大同盟历史上的转折点。虽然在1945年2月的雅尔塔会议上，盟国表面上似乎恢复了融洽，但只是在口头上如此，从未见诸行动。尽管后来作了种种努力来弥补东西方的裂痕，但1944年双方在波兰问题上出现的恶感表明大同盟开始瓦解。华沙街道上已经播下了相互斗争的种子，全世界到1952年还在蒙受其恶果。

    在德黑兰会议后的八个月中，盟国面临的经济问题起了根本的变化。总的来说，战争头几年使大同盟的每个国家都花了很大力量的军工生产问题已经解决。这时，生产计划的改变或多或少已是例行公事。相反，盟国(至少是西方盟国)在1944年发现，他们所担心的主要是人力。生产上的其他因素已能充分满足军事方面和其他方面的需要，可是武装部队和工业方面所需要的人力却越来越缺乏。

    1944年的经济状况中，第二件新奇的事情是，美国、英国、可能还有俄国的经济部门管理人员日益注意到工业复原和重建的问题。早在那年年初，军工生产的高峰已经过去。当战胜德国的前景更为明显时，所有盟国的人们全开始考虑一个问题：究竟应当用什么方法以及通过什么步骤才能把战时的经济生活方式回复到和平时期的基础上。对每个国家来说，这既是一个国内问题，又是一个国际问题。国际贸易的未来规模和性质，以及能否获得国际贷款，势必将对美、英、俄三国的国内经济生活产生深远的影响。

    就当时而言，救济和重建工作的成败对欧洲广大地区是生死攸关的问题。这项工作的筹备一方面需要在新成立的联总(联合国善后救济总署)和盟国各个战时机构之间作出审慎的调整，另一方面需要在联总和将要接受救济的那些国家的政府之间作出安排。

    就美国而言，1943年11月是军工生产量最高的一个月。此后，某些生产计划的削减超过其他计划的增加，因此从军工生产的总生产率来看，稍微降低了一些。军工生产的这种减产，主要是由于到1943年年底，供应武装部队的基本装备这项重大的任务几乎已经完成。相对而言，新的需要并不那么繁重，其中包括制造补充物资，调整生产以适应改进的模型，满足预先没有充分估计到的特殊需要(例如登陆艇)。这是一项相当艰巨的任务，但是1942年和1943年成立的行政机构和同年投入生产的工厂，证明能够非常成功地完成交给它们的任务。战争初期普遍出现的混乱现象已经减少。这时已能相当明确地预计军事上的需要，因而可以预先制订生产计划。反过来说，能够做到这一点是因为战略和武装部队的最终规模已经明确地决定下来了。

    争辩和混乱倒是集中于另一个问题：是否需要并如何开始放松对战时生产的管制措施，以便恢复生产民用产品。这个问题和人力问题不可分割地纠缠在一起。到1943年年底，美国部分地区由于军火工厂特别多，非常缺乏工厂工人。但在军工生产削减的其他地区，多余的劳动力突然流入市场。一般说来，对这一情况有两种对待的方法。一种是设法迫使或诱导劳动力过剩地区的工人移向劳动力缺乏的地区，再不然就是允许制造商雇用新近失业的工人去生产各种紧张的民用消费品。

    战时生产局的领导人唐纳德·纳尔逊采取了第二种方法。1944年6月18日，他颁布了一道命令，授权战时生产局的地方机构允许生产以前禁止的各种民用产品，只要当地战时生产局的官员认为，这种生产所需的物资和劳动力不成问题，并不妨碍当地军工生产的计划。这个方案称为“授权地方计划”，原定于1944年7月1日实行，可是经武装部门和战时人力委员会提出抗议后，推迟到8月15日才执行。战时人力委员会对战时生产局地方机构的决定具有绝对的否决权。

    纳尔逊所采取的行动是从欧洲的战事即将结束这样一种想法出发的。国会中、群众中以及战时生产局内部的重要集团都支持他的行动。另一方面，军事部门和战时人力委员会则强烈地反对在“紧张”地区的劳动力缺乏问题解决之前放松对经济的管制。这个争端最后提交“总统助理”、战时动员局局长贝尔纳斯处理。当他实在没有办法促成妥协时，罗斯福于8月中旬亲自出马来过问这件事，当时他刚从太平洋回来。

    总的说来，罗斯福同情军事部门。1944年1月他要求国会通过一项法令，使全国劳工必须服“国民义务兵役”，并声称只有这样才能使大家平均分担战争的损失。罗斯福提出这一建议的目的，是想通过立法措施强制人们到兵工厂劳动，以解决日益严重的人力问题。他期望，只要颁布这道法令，就能使人力不足问题在很大程度上自然而然地得到解决。军事部门向总统建议实施国民义务兵役制，主要是仿效英国的国民义务兵役条例。但是，国会和人民群众非常厌恶这种征兵制，因而这个建议始终没有被采用。

    因此，当纳尔逊与军事部门的争端于1944年8月提交罗斯福处理时，他倾向于这样的看法：即使有限制地使工业恢复原状，如果不是实际上破坏国家的作战努力，也有可能起破坏作用。总统用他特有的方式解决了这个问题。他并不把纳尔逊免职，而是决定派遣他到中国去执行使命，并建议在纳尔逊出国期间，由他的主要助手查尔斯·E·威尔逊担任战时生产局的代局长。

    威尔逊是反对纳尔逊的，并在工业复原这个争论中站在军事部门的一方。因此，罗斯福的这一措施似乎间接地支持了军事部门采取的立场。但是，事情并未象总统期望的那样发展。由于威尔逊和纳尔逊争吵得很激烈，威尔逊于8月24日辞职了。于是罗斯福又任命了一位新的战时生产局代局长，并赶紧派纳尔逊到中国去。纳尔逊到重庆和莫斯科访问一个月之后也辞职了。那时欧洲战事的进展并不象预期的那样顺利，为了重新加紧生产即将缺乏的军火之类的项目，这个问题暂时被搁置起来了。

    这场争吵是一个引人注目的例子，它说明，在美国政府内部，当发生个人纠纷和政策争论时，人们可以公开地随意采用含沙射影和造谣的手段。除此之外，它还标志着作为战时经济管制主要机构的战时生产局，权力下降了。贝尔纳斯主持的战时动员局、战时人力委员会以及军事部门，在决定经济政策问题和管理经济活动方面，占了更为重要的地位，而战时生产局却降到比较次要的地位。发生这种情况的部分原因是，当时人力问题变得重要了，而战时生产局无权管理人力，另一部分原因是，战时生产局内部个人之间发生倾轧和领导人本身有缺点。

    尽管工业复原的政策引起了争论，但应当着重指出的是，几乎所有在战时为美国政府管理经济的人都相信，战争结束后，经济可能自然而然地就会恢复到“正常”状态。他们经常认为，战时经济管制的性质是暂时的和特殊的。美国公众中间的任何重要集团都没有认真地想永久保持一种管制的经济制度。

    战后时期国内经济改革的计划不是普遍受人欢迎的。诚然，罗斯福于1944年1月曾宣布一项“经济权利法案”，并在那年夏秋两季的竞选运动中常常提到它。但是与其说这是一项有关美国未来经济改革的明确的、具体的计划，不如说是政治上浮夸的词藻。此后，直到战争结束以后的年代里，这项计划始终不过是纸上谈兵。要落实罗斯福宣布的各种经济权利，必须使一种管制的经济制度具有新的目标，并延长到和平时期。可是无论总统本人，或是同意他所设想的经济前景将变得光明和稳定的人们，都不会马上认识到要达到他们的目的，必须具有上述两个条件。

    相反，美国公众和美国商人都指望战后能迅速恢复昔日的美景，并相信经济生活可以从1940年和1941年中断的水平上重新开始。美国公众希望有新的汽车，商人则希望减税和摆脱政府的清规戒律。然而，尽管要求不同，他们为了实际的利益都赞成把管理美国经济的战时行政机构尽快地撤销。

    这种态度与英国公众、官员和商人的态度恰恰相反。对他们来说，战争显然已破坏了任何可以自动恢复原状的准则。对许多英国人来说，这种复原即使可能的话，似乎也不是令人想望的。尽管这次战争的规模空前巨大，持续的时间又特别长，它对美国来说，归根结底不过是一段插曲，而对英国来说，则一直被认为是一场革命。

    尽管一再要求增加军工生产的压力已经减轻，但这并没有妨碍美国工业在1944年生产出大量军需品来。下列表格说明了这方面的一些成就：

    --1942年1943年1944年

    战斗机47,83685,89896,318

    坦克23,88429,49717,565

    商船(百万吨)8,09019,29616,447

    这样简单的统计表不能确切地反映出美国在1944年的生产，更不必说1944年以前几年的生产了。因为在1944年，象电子射击控制器之类的精密产品的产量继续迅速上升，原子弹从试验阶段进入生产阶段，因而开始集中了大量的工程人员和材料，飞机生产的重点从战斗机转移到更重、航程更远的类型，例如1944年初次投入大批生产的B-29型，因此“战斗机”这一项目的真正意义改变了。自从1941年以后，军备的复杂性和武器的多样性都有了显著的增加。美国为所有盟国承担生产许多较新、较复杂的武器。这些武器在英国、俄国或其他地区是不容易生产的。罗斯福吹嘘说，美国将成为民主主义的兵工厂，这种夸口到1944年已成为事实了。由于美国生产量十分充裕，愈来愈多的物资可以让出来(的确也是让出来了)供其他盟国使用。

    1944年，英国的经济显示出了战争中长期紧张所造成的影响。要维持武装部队的实力，唯一的办法是减少军需品工业和民间防卫的在职人数，事实上也是这样做了，并没有考虑到这将使已经不稳定的经济进一步失去平衡。英国国内生产的不足是由租借协定来弥补的。但是即使有了这样的支援，英国陆军仍然不能获得人力来补充战争中的损失，只得用“调拨”后备军的办法以维持派往欧洲作战的各个师的战斗力。在美国，人力不足是一个麻烦的局部问题，但在英国几乎是绝对的事实，它使国家投入战争的力量受到严重的影响。

    诺曼底登陆开始前六个月的军事筹备，对英国经济的冲击非常大。必须在挤满人的不列颠群岛上设法供应一百多万美国士兵的膳宿。登陆前后的几星期，国家的交通和运输系统几乎不得不完全交由军方支配。千百万人员和堆积如山的物资必须按照预定日期输送到装运的港口。铁路运输的压力特别严重，但这方面的任务还是圆满地完成了。

    诺曼底登陆时期英国经济所出现的极度不平衡，给未来造成了一系列非常困难的问题。如何才可以避免一场灾难性的混乱？如何才可以平稳地取得某种新的平衡？如果没有美国通过租借法给予的日益增多的补助，战时人力物力的动员便不能保持已经达到的程度。但是随着胜利的到来，租借协定亦将完成使命。因此，英国的经济管理人员觉得应该尽快准备恢复经济独立。

    1944年的头几个月中面临的问题是三方面的。第一，国内的主要工厂已经非常虚弱。由于轰炸的破坏以及旧住房失修和新住房缺乏，房荒极其严重。如果在战争结束后，要在经济上恢复和平时期有效的生产，许多矿山、工厂和运输系统都需要进行大规模的基本维修、补充和改进。第二个问题是国家的国际贸易形势。战争期间输出额减少下来，1944年仅达1933年的百分之三十左右。同时，英国政府的外债已经上升到骇人的程度。以前向诸如埃及和印度等国陆续借贷的巨额债款，只能等战后以大规模输出物资的办法来偿还。更糟糕的问题是，在过去几十年间一直用国外投资来抵销英国进出口差额中经常出现的赤字，而这些投资大部分已在战争初期卖掉，以便支付军需品和粮食。如果英国在偿付战争年代所负的外债的同时，又要支付国内工业所需要的进口商品和日常消费品，那末首先必须把输出额提高到远远超过战前的数字。第三个问题是需要把人民的生活水平提高到战时艰苦生活的水平之上。

    在必须面对由于胜利在望而引起的这些困难的同时，政府还必须正式承担执行一项广泛的和相当具体的国内经济和社会改革计划，并应加以重视。在大战初期，各种官方委员会曾经提出有关扩大社会保险、医疗、改进教育和保障充分就业等计划。英国政府即使不在细节上，至少在原则上接受了这些建议。

    除了这些问题本身的困难外，在调整英国经济以适应和平时期情况的计划和准备工作方面，存在着两个主要障碍。其一是当欧洲战事结束后，英国在对日作战中将担任什么任务的问题尚未解决。对日作战的战略几乎完全是美国的事情。在1944年9月举行第二次魁北克会议以前，英美两国政府之间没有达成明确的协议来规定英国在大战后期将担任什么任务。在这一问题未解决之前，无法估计在欧战胜利后，什么物资可供国内建设之用，也无法估计什么物资应分配给远东。

    对战后调整工作的第二个障碍是一个比较难以处理的问题，那就是英国政府曾于1941年9月间承担义务，保证不输出任何包含有租借物资的商品或与租借物资相同或实质上类似的物资的问题。为了防止美国批评英国工业利用美国物资来同美国出口商竞争，英国政府接受了这项原则。但是到1944年，英国人觉得非这样做不可了。如果要恢复战前输出额以至超过这一水平，看来必须立即开始行动。如果这时不采取行动，直到战争结束和租借协定终止后再干，那末英国将无法支付生活必需品的代价，这样下去国内经济几乎肯定会全面崩溃。

    但是美国人最不愿意承认英国人的这种论点。1944年头几个月，专家一级的会谈几乎经常在举行，可是没有取得积极的成果。许多美国官员承认英国人面临的严重问题，但他们认为，如果租借协定援助的条件有任何改变，如果英国还在接受租借物资时，竟作出任何能使英国的出口品同美国展开竞争的行动，如果在美国工业尚未复原时，英国工业先恢复原状，总之，如果采取任何积极的措施，以消除英国经济在战后势将面临的冲击，那一定会引起美国国会和报界的猛烈抨击。在大选年，政府不愿被人指控是牺牲了美国商业的利益去帮助英国。此外，应当承认，许多美国显要人士既不了解英国经济摇摇欲坠的地位，又不肯承认英国官员向他们提出的论点至少表面上是有价值的。结果，这个问题无法解决，只得提交9月份举行的第二次魁北克会议，由最高一级去考虑。

    从纯经济观点来看，1943年和1944年红军在东线的胜利，对苏联政府是一件美中不足的事。德军撤出的地方都遭到彻底的破坏，因此随着红军向前推进，苏联政府不得不承担起重建的巨大任务。从已经公布的一鳞半爪的报道来判断，俄国人在1944年似乎把力量大半用于修理铁路之类的东西，因为它们在军事上有直接的价值。到1944年年底，顿巴斯和其他重工业中心的工业重建工作还没有取得多大进展。国家从收复的敌占区收购的粮食，数量不到战前总额的三分之一。工业方面的努力象前几年那样，继续集中于乌拉尔地区和西伯利亚地区新建的，或新近扩展的中心。战争初期在这些地区作出的英勇的努力，终于在1944年开始结出了丰硕的果实。新的工厂、矿山和熔炉投入生产，原来的也已经扩建，因此同1940年那些地区的生产相比，1944年生铁的产量增长了百分之四十六，钢增长了百分之四十四。

    这些统计资料非常零碎，几乎没有什么意义。但有一点颇有意味，即在1944年，俄国工业供应红军所需的军需品甚至比1943年更多。然而当战线向西移动，经过遭到战争破坏的地区时，向前线输送补给品不可避免地成了一个日益困难的问题。到1944年，正是这一因素比军需品生产问题本身更严重地限制了红军推进的速度和威力。

    苏联东部地区的农业发展工作更加困难。只有在乌克兰光复以后，俄国人才能减少他们对美国粮食的依赖。有利的气候带来了1944年的丰收。那年，国家对粮食的收购量比1943年超过十一亿普特。战时粮食平均收购量是四十三亿普特，所以1944年比1943年的产量增加了四分之一到三分之一。显然，这对俄国城市居民的供应起了很大的变化。由于1944年的丰收，1942年和1943年居民中普遍存在的半饥饿状态消失了。可是，红军在很大程度上仍然依靠美国和加拿大供应的粮食，至少部分原因是这种粮食运到时已包装成便于运输的形式，而俄国人对国内生产的粮食缺乏包装和保藏的工具不能避免军事运输和分配时的严重损失。

    因此，看来到1944年俄国的军需品和粮食供应一般已足够维持红军和供应居民。另一方面，遭受战祸的地区内重建工作所需要的人力和材料可以说是极度缺乏，同时官方必须注意严重的通货膨胀问题。

    这一问题惟有通过减少流通的货币或增加民用商品的供应才能一劳永逸地解决。对俄国政府来说，任何一项办法都不是轻而易举的。货币流通额在1941-1944年，期间已增加了二点四倍，民用商品的供应在同一时期内则大幅度地减少。战时公债推销运动对吸收剩余的购买力起了一些作用，但这并不能阻止多少是公开容许的自由市场的买卖，尤其是农民与工人之间的粮食买卖，因为农民有粮食，而工人的口袋里则有着大部分多余的货币。1943年，自由市场的价格比1940年高出十二倍以上。居住在大城市附近的农民能够积累比较大量的货币并用余粮调来各种物品。1944年的较好的收成和国家收购粮食的增加，显著地改变了这种局面。首先，居民的口粮比较充足了。其次，政府开设商店，高价出售不属于配给范围的粮食和其他商品，从而与农民直接展开竞争。由于采取了这一措施，1944年自由市场的价格下跌了一半以上，但仍然是1940年水平的六倍左右。在民用商品可以比较大量地生产之前，政府在控制通货膨胀方面只能做到这一点。

    看来，俄国官员在逐月地维持国家经济生活这一迫切的任务之外，没有多余时间对战后的前景作种种设想和计划。当德军于1941年发动进攻时，官方曾宣布暂停实施第三个五年计划。后来直到1946年，斯大林才宣布一项新的五年计划。苏联经济管理人员的一般心情与美国的同行相仿，他们都指望，等战争的紧急危机和重建工作都结束以后，经济便可以回到战前的格局。但是，这当然意味着应当保持工业归政府所有，并象战时那样继续对经济发展进行严格的全面控制，而不是象美国那样采取放松和废除管制的办法。

    一个悬而未决的主要问题是，俄国政府的战后经济政策的目标是什么？民用商品的增产是迫切需要的，因为苏联不能长此以往地压低消费水平，否则将影响人民的健康和信心。但是看来没有理由认为，苏联的计划人员于1944年就已经决定在轻重工业之间、基本建设和消费品生产之间以及军备和其他产品之间应该取得什么样的平衡。

    苏联官员们非常关心的一件事情是，他们究竟可以指望从战败的敌人那里榨取到多少东西来救济受害的俄国经济。苏联官员虽然感到，要恢复他们国家蒙受损害的主要工厂，最好的办法之一是，拿走德国工厂的机器设备和其他可以使用的项目，从而把它们重新安装在自己的国家里。他们或许也希望，美国和其他国家的贷款将资助他们购买生产资料和其他必需品；但是没有人知道，俄国人对于在战争紧急时期过去后能够得到这种援助具有多少信心。同时，他们尽量设法根据租借协定来取得一切。

    关于1944年俄国经济的情况，可以获得的资料是有限的，因而许多情况只能加以推测。看来有一点是肯定的，即这个国家已经贫困到英美人简直难以相信的程度。这个国家东部地区历尽艰辛得来的成果，不能抵销西部地区的损失。更有甚者，由于把资源集中于军需品生产，人民无法得到生活用品，这些东西在西方是被认为维持最低生活的必需品。人民渴望得到较好的食品、衣服和住房，并从战时工厂的额外劳动和严格纪律中解脱出来，以得到休息，这种被压抑的渴望十定非常强烈。尽管如此，在1944年整整一年中，俄国人照样过了下去。在当时的条件下，这确实是巨大的成就。

    当欧洲战事进入高潮时，租借物资装运工作达到了顶点。运送到联合王国的租借物资的价值从1943年的四十五亿七千九百万美元增加到1944年的六十二亿一千二百万美元。同期，给予俄国的租借援助从二十四亿三千六百万美元增加到四十亿七千四百万美元。这些数字所反映的经济上互相依赖的方式基本上与1943年相同。鉴于英国工厂的军需品产量稍微下降了些(因为劳动力转移到了军事部门)，英国部队所消耗的军需品总数中有较大一部分不得不从美国运来。这不过加强了两国于1943年早已建立的良好关系。

    同样，俄国象在1943年那样，继续依靠租借协定来获得军粮和许多战地运输车辆。运往俄国的租借物资的形式有了显著的变化，即美国给予的物资中工业机器和设备的数量有了增长。

    1944年，美国国会再次讨论延长租借法的问题。据官方报道：“对于通过该法案的必要性，没有发生争论”，国会也没有象在1943年那样，为租借法能否给美国带来利益而顾虑重重。1944年5月8日，国会通过了该法案，5月17日经总统签署后成为法律。

    国会议员对1944年的租借法案比前一年的较为满意，一个原因是美国在不列颠群岛上集结部队以后，美国称为逆租借办法(英国称为互助协定)的物资的数量迅速地增加了。到1944年6月，美军在欧洲战区所需要的全部物资和装备，至少有百分之三十一来自英国。某些供应的东西——例如在英国建造的、供美军在诺曼底海滩使用的人造港口——是无法替换的，官方努力宣传美军从英国和其他盟国所得到的援助。美国总统于1944年11月提出的《提交国会的关于租借法工作的第十七号报告》，完全是为了阐述到1944年6月底为止逆租借办法的执行情况。

    另一方面，当英国给美国的互助物资增加到很大的比例时，英国给俄国的援助却从1943年的水平进一步下降，实际上，除了几种特殊供应的项目，如阿巴丹的汽油、锡兰的橡胶、南非的工业用钻石和联合王国的喷火式战斗机与医药用品外，可以说是微不足道的。到1943年6月30日为止的一年内，英国援助俄国的物资金额是一亿八千七百七十万英镑，到1944年6月30日为止的一年内，已减少了一半左右，只有九千三百三十万英镑。这种减少也是1943年变得明显的事态的发展。这不过是英国根据本身地位的改变所作的合理的调整，因为它必须把国内生产的全部物资供给本国部队和驻扎在不列颠群岛上的美军使用。

    到1944年，租借物资和互助物资的管理工作已达到例行公事的水平。由于供应和船只都比较充裕，向各战区和申请国分配物资的工作相当简单。1944年英美官员之间为了限制英国的输出额曾发生过争论，但并未妨碍租借协定的工作顺利而友好地逐月进行下去。

    1944年2月，加拿大同俄国签订了一项互助协定，使租借制度的法定关系发生了一个不甚重要的变化。该协定为加拿大提供了正式的依据，使它可以单独签署《对苏供应议定书》。这种做法是从1943年的《第三号议定书》开始的。

    掌握盟国之间作战物资分配工作的行政机构是稳定的，然而正是这一点妨碍了联总力求在解放区建立分配救济物资的制度。第一届联总理事会于1943年11月10日至12月1月在大西洋城举行，会上决定：“本署在物资供应与船舶运输方面所提出的要求，应通过现有从事分配物资与船舶的几国政府共同参加的机构办理，以便同其他的要求协调。”唯一的这种机构是英美各个联合委员会。如上文所述，这些委员会曾有过一段波折。除了联合原料委员会之外，一般说来，有关人士在设立这些联合委员会时所抱的奢望都化为乌有，因为这些机构的实际效果并不大。它们担任联总和其他要求得到紧张物资和劳务的机构之间的仲裁者，这一新的任务似乎使联合粮食委员会和联合生产与资源委员会之类的机构获得了新的生命。实际上，在估计救济物品和满足供应方面，联总总部和联合委员会的人员做了大量的工作。但是，过去曾经妨害联合委员会在处理作战物资方面的工作效果的同样因素继续存在。各国的经济管理机构，尤其是美国的这类组织，一般都不愿意听从联合委员会的意见。因此，联总对物资的要求实际上必须先由各国当局批准，然后联合委员会的正式行动才能生效。

    联总工作的另一个重大障碍是，它的活动只限于那些无力用本国储存的外汇来支付救济物资的国家。实际上，这意味着联总的活动仅限于东欧、东南欧、中国和菲律宾。从理论上讲，其他国家对救济物资的要求在联合委员会通过或拒绝之前，须由联总加以审议。但是，有能力支付救济物资的国家不想受联总的监督，因为他们觉得直接同有剩余物资出口的国家打交道，其效果似乎较好、较快，所以毫不踌躇地越过了联合委员会。结果造成了管辖权的混乱，在1944年里为了解决这一问题一直作出种种努力，但是甚至在签订协议之后，也并未改变有关各国政府掌握实权的现状，它们依然不愿受联合委员会的控制。结果，由于战时机构仍处于紧张状态，联总发觉很难聘任干练的办事人员，这种困难加剧了行政上的混乱，几乎变得不可收拾．究竟联总何时可以开展工作，这个长期不能肯定的问题造成了另一个困难。这一问题首先取决于军事事态的发展。其次，要通过战地军事当局和联总之间的安排，把救济平民的职责移交给联总。为了达成这种性质的协议，双方只在1944年磋商过，内容是关于联总在巴尔干各国的工作。但在联总开始活动的日期尚未确定之前，难以作出具体的决定。事实上，在整个1944年中，军事当局仍然担负着救济平民的责任，联总只能处理管辖权方面的争端，同时为一个令人烦恼的捉摸不定的未来进行着一般的准备工作。

    尽管如此，某些方面也有些进展。1944年1月25日，英国议会同意拨给联总八千万英镑，美国国会于3月28日批准给予十三亿五千万美元的拨款，4月17日加拿大议会跟着也批准拨给一千万美元，这三个国家的捐助占联总全部活动经费的百分之九十四。美国在第一年单独提供了总额的百分之七十三。

    这种不均衡只不过反映了联合国家之间国家财富的不均衡。但是，美国所占的巨大优势必然使联总有可能变成一种美国的组织。诚然，这种性质由于其他国家的参加而冲淡，但归根结底仍须依赖美国国会的善意，并在无数问题上还受到美国官员们否决的限制。美国人通过拒绝提供物资的手段(除非按照他们的条件)，使自己处于可以左右联总一切业务的地位。结果，对联总来说，同美国对外经济管理局的关系远比任何日常公事重要，同美国国会的关系决定了联总工作的长期规模。因此救济工作的国际合作实际上不过是决定于美国的意图如何而已。但在1944年，当战争仍在激烈地进行时，这种实际状况并不显著，因为当时军事上的需要仍占优先地位，联总只能制订计划和提出请求。

    尽管如此，一个国际管理组织的核心毕竟形成了，关于救济物资分配的原则也拟定了。欧洲被解放的国家的粮食最低需要量都已详细地计算出来，其他需要的物资则尽量事先估计好。拟订这些计划的主要机构是联总理事会欧洲委员会，总部设在伦敦。为远东设立的类似组织直到1945年才开始工作。7月间，把联总基金分配给需要援助的各个欧洲国家的工作开始了，到1944年11月，确定了一项试验性的分配方案。在这样的基础上，可以着手委派人员，拟订国家救济计划的细则，以及分配供应的物资。尽管有种种困难，一个开端终于形成了。

    大战使世界经济遭到了严重的损害，救济和重建工作显然不过是使世界经济复兴的第一步。但是用什么办法、按照什么蓝图来重建国际经济关系，这一问题是不易解答的，国务卿科德尔·赫尔和美国政府的官员们一般都确信，要实现持久和平，就必须使世界上的贸易摆脱或几乎摆脱关税壁垒、输入限额和限制货币的使用等束缚。为了遵从这个观点，大西洋宪章内写上了一条，保证要力求使各国“在平等的条件下，参加国际贸易和获得世界各地的原料”。但在丘吉尔的坚持下，对上述规定作了些修改，加上了一句话：“同时适当地尊重……现有的义务”。在与英国签订的租借总协定内有更具体的内容，其中第七条规定：两国政府要在“国际贸易方面消除各种形式的歧视性待遇，降低关税和减少其他贸易壁垒”。在同其他国家签署的租借总协定内也有类似的条款。在莫斯科会议上，赫尔为战后国际经济组织提出了一项更详细的计划，但在那时没有执行。赫尔建议设立一个国际银行和一个负责监督逐步拆除国际贸易和生产方面一切壁垒的委员会。

    英国、俄国和其他联合国家已正式遵守大西洋宪章，并签署了租借总协定，其中规定各国在战后应接受自由贸易政策，但盟国之间对这项问题并来达成真正的协议。英国和俄国在协定上签了字以讨好美国人，但是两国都不准备使战后经济政策适合美国人的观点。严酷的事实是，当自由贸易看来有利于美国的工农业时，它似乎有可能损害到英俄两国的利益。至少，要推行自由贸易这类制度，俄英两国的国内经济就需要进行彻底的改革。两国政府都不准备认真考虑这个问题。这种现象在1944年变得很明显。那年夏秋之交，由于英国内阁反对降低关税、废除出口津贴和输入限额等计划，英美两国官员关于战后贸易政策的谈判陷入了僵局。

    当美国的计划受到这种挫折后，国务卿赫尔及其同僚把他们的精力日益集中在政治方面。他们在采取紧急行动时，或多或少将自己的自由经济思想置诸脑后。相反，美国财政部带头磋商战后的经济政策时，却把注意力集中在货币问题上。

    1943年初开始进行细致的初步会谈。之后，由美国财政部长亨利·摩根索主持的国际货币金融会议，自1944年7月1日至7月22日在布雷顿森林召开。布雷顿森林会议建议，成立一个国际货币基金组织和一个国际复兴开发银行，其基金由各国政府捐助。会议通过了两个机构的具体规章。

    货币基金组织的主要目的是，防止象三十年代那样广泛的国际财政战争重新出现。此外，应禁止用竞争性的货币贬值以获得贸易利益，废除对各国货币兑换的限制，废除以特殊货币进行出口贸易和一切类似的歧视性的措施。然而，这些措施的作用被一项一般性的条例削弱了。这项条例承认有一段“战后的过渡时期”，在这期间，允许会员国“保持……对当前国际贸易中支付和汇兑的限制，以适应不断变更的情况”。这实际上就把新的货币原则的实施推迟到将来国际收支达到稳定的时候。

    基金组织的任务是，除检查各会员国的货币政策外，还要发行货币证券，当任何会员国暂时需要外汇以支付所购的货物和劳务费用时，即可出售给这一会员国。其用意是，由于世界各国都能得到基金组织的这种服务，外汇兑换率的短期波动便可以减少，而有了稳定的货币，国际贸易便能够在比较巩固的基础上发展。

    看来可以很公正地说，该计划的制订者排斥或试图排斥沙赫特博士在国际贸易和财政上的做法。他们肯定没有料到，使战后世界受害的“缺乏美元”的情况将在多么广泛的范围内不断存在。这个计划也没有考虑到，苏联在大战刚结束后的时期，马上就会采取对邻国进行经济剥削的手段。如同美国的许多战后经济规划一样，国际货币基金计划是一种向后看的东西，不能很好地适合战后世界实际面临的形势。然而在1944年这一点是不明显的。而且抱着希望的人们还认为，货币基金组织似乎将大力支持它所宣布的目标：“为了促进国际贸易的发展及平衡的增长”。

    国际复兴开发银行的意图是为各国进行长期的基本建设提供一个可以借贷资金的来源，经济落后的以及遭受战祸的国家，都被认为特别有可能需要该行的援助。同时，按理来说，国际银行不应当代替外国私人投资。事实上，按照协定的规定，在各项基本目标中，有一项就是要鼓励私人投资，当情况似乎需要给予这种鼓励时，银行可以给私人投资者各种担保，或者分担投资者所承担的贷款。但由于种种原因，当无法获得私人投资时，国际银行本身也可以放款。

    该行的资金定为一百亿美元，由国际货币基金组织的成员国政府出资。银行的职务是双重性的。在短期内，它将辅助和完成由联总和那些有能力支付救济费的国家所进行的复兴工作。从长远来说，它将协助资金的转移，这一点象国际货币基金协定中所设想的那样，是使货币关系稳定的基础。因此，成立该行的目的是：要在支持“国际贸易的平衡发展和保持收支平衡”方面起积极作用，从而配合货币基金组织的基本上是消极和治标的作用。但在1944年，人们没有预见到：国际银行有限的资金来源和拖沓的手续，将不足以应付战后国际经济活动非常不平衡的局面。

    当然，在布雷顿森林达成的协议需要由各联合国家的政府批准。在战后暂时发生的特殊困难尚未得到解决之前，无论是国际货币基金组织或是国际银行都不准备展开活动。相反，按原来的打算，这两个组织将塑造战后国际经济关系的长期格局。有关方面创立这两个组织时，把它们设想为比三十年代存在的更加自由、安定、繁荣的经济秩序的基石。

    总的说来，在为了达成上述协议而进行的商讨中，美国经济学家和财政专家们的思想和理想是占上风的。美国的经济优势反映在它向基金组织和国际银行提供的大量经费上面。可是布雷顿森林会议讨论中所依据的设想对形势估计不足，与会者没有预见到：国际贸易和财政方面暂时出现的特殊困难将长期存在，其严重性将发展到基金组织和国际银行无法应付的地步。相反，专家们幻想恢复三十年代盛行的情况，并根据这一点设计新的机构，以满足这样一个时代的需要。

    在布雷顿森林拟订货币计划的同时，粮食及农业临时委员会也试图设立一个常设国际组织，来辅导和帮助世界各国政府解决农业技术问题。该委员会于1943年6月由联合国家粮食及农业会议建立，到1944年8月1日已完成为建议设立的组织起草章程的工作。粮食及农业组织主要是一种谘询机构，它将收集和散发情报，必要时就粮食生产和供销问题建议各国应采取什么行动，并在该组织的财政预算许可的条件下，有权组织技术力量去支援要求帮助的国家。

    正如布雷顿森林会议达成的协议那样，这一文件需要签字国的批准，又如国际货币基金组织和国际银行那样，建议设立的粮食及农业组织主要是美国倡议的成果。1944年在考虑粮食和农业问题时，同拟订货币协定时的情形相仿，依据的设想并不适合战后的现实情况。美国人主要担心的是，当战时亟需大量粮食的情况结束时，美国农民和政府又将面临象三十年代那样农产品过剩的威胁。这种忧虑促使美国政府于1944年解除对肉类等商品消费的一切限制，并劝导农民减少养猪。结果是居民消费量显著上升，造成1945年美国国内市场肉类供应严重缺乏的现象。然而，当粮食的需要并未象预期的那样大量减少时，粮食及农业组织能够配合形势，向各国政府建议采取适当的政策。该组织没有约束的权力，因而不必象货币基金组织和国际银行那样以不充足的资源与财力应付意想不到的情势。

    英美两国石油公司在近东关于开采权的争端，已在1944年年初成为两国政府之间一个困扰的问题。一系列的专家谈判导致了7月和8月举行的阁员级会谈。结果在1944年8月8日，代理国务卿斯退丁纽斯和掌玺大臣比弗布鲁克勋爵签署了一项特殊的石油协定，其中规定设立拥有谘询权力的英美国际石油委员会，并宣称，一旦可以实行，应与其他国家磋商，并邀请它们参加一个常设的国际石油委员会。可是这一协定并未实施。当它被提交美国参议院批准时，遭到了激烈的批评，因此罗斯福于1945年初撤回这个协定，重新与英国进行谈判。石油问题丝毫未见缓和，继续引起纠纷。当英美两国的民族和商业利益直接发生冲突时，达成双边协议是很困难的。而英美两国在达成协议之前，都不肯同其他国家磋商。结果，为了对石油业进行国际管理而作的努力，不过是对未来抱着一种希望而已。


202第二章 从诺曼底到雅尔塔 1944年8月-1945年2月

    1944年8月的最后两个星期中，“欧洲堡垒”似乎即将全面崩溃。西面，英美军队在艾森豪威尔将军率领下，已经冲出诺曼底桥头堡，越过法国北部的田野，全力追击德国人。南面，法美军队于8月15日在里维埃拉登陆，开始以令人振奋的速度向西和向北挺进。在意大利也是如此，盟军对德军的追击继续进行，虽然比较缓慢。在亚得里亚海彼岸，铁托的游击队在少数英军的协助下，已经肃清了南斯拉夫的大部分沿海地带，内陆的德军交通线受到不断的骚扰。

    东面，红军于8月20日发动了强大的攻势，攻入罗马尼亚。仅仅三天后，国王米哈伊策动了一场武装政变，结果到8月25日罗马尼亚军队已经和红军并肩作战，攻打德国人了。俄国前线的中部比较平静，只有波兰国家军同德国国防军在华沙市内进行殊死决战。在芬兰前线，也没有准备展开大规模作战。8月25日，芬兰人主动开始停战谈判。8月26月，保加利亚政府宣布，今后它在战争中将保持中立。8月29日，德国人不得不在匈牙利进行干涉，更换政府，以防出现一场同样的背叛行为。

    因此，仅仅在十天内，希特勒在东欧的一些最宝贵的盟友都抛弃了他。德国在东南方的防务支离破碎，造成了很大的漏洞，使红军可以插入巴尔干，越过喀尔巴阡山进入中欧。法国也丢掉了，德国的边境岌岌可危。在这种情况下，德国似乎可能(实际上很可能)在年底以前土崩瓦解。

    这种前景给盟国造成的问题比它所解决的问题更多。尽管根据1943年10月莫斯科外长会议的决定而设立的欧洲谘询委员会做了不少工作，关于盟国对德国应采取的政策尚未取得一致意见。虽然关于盟国管制机构已达成一项重要的协议，但罗斯福和丘吉尔在美国和英国各自分得的占领区问题上发生了长期争执，因而在对战败后的德国的行政管理方面，无法进行细致的准备工作。

    除了关于德国的前途这个重大问题外，盟国已经发现，要在对欧洲被解放国家的政策上取得一致意见是多么困难。长期存在的波兰问题，由于华沙起义，又迫切需要解决。再则，虽然英美在法国问题上的争端已经涣然冰释，但余波未尽，特别是在法国人本身之间。对于意大利和巴尔干国家，美国和英国的政策继续有分歧。在欧洲各处，俄国人和英国人彼此不安地注视着对方的行动。

    随着对德战争似乎即将结束，有关对日战争的问题变得更重要了。就“大同盟”来说，重大的问题是英苏两国将通过什么途径、用多少兵力以及在何种指挥系统下，把它们的军队从欧洲开往远东。盟国在太平洋、缅甸和中国的合作始终没有象在欧洲那样顺利和有效。为了改善这种情况而作的种种努力，未能使事态走上正轨。尽管路易斯·蒙巴顿勋爵于1943年11月被任命为东南亚盟军最高统帅，英国、美国和中国领导人之间的摩擦继续存在。在太平洋，美国完全支配一切，以致盟国关系的问题退居次要地位，而最受人注意的倒是美国海军和陆军之间的竞争。

    我们已经看到，欧洲战事结束后英国进攻日本的作用是和经济问题分不开的。欧洲战斗停止后，英美经济一体化的结构至少会部分分裂开来，英国没有作好充分的准备，经受不起这种打击。这使英国人面临严重的进退维谷的局面。英国政府用于对日作战的人力和物力愈多，则可以用来为英国经济的独立和战后的稳定作准备的力量就愈少。可是另一方面，如果它对战胜日本的贡献愈小，则在未来困难的经济过渡时期它可以从美国得到的帮助和同情也就愈少。苏联也面临类似的困境，尽管相形之下不是那么严重，因为俄国的经济始终没有象英国的经济那样完全依赖美国。然而，俄国人能够参加对日战争的规模和速度如何，除其他因素外，还要看输送租借物资的情况如何而定。苏联在对日作战中出力愈多，则可以用来恢复受损害的经济的力量就愈少。

    考验盟国的诚意和智慧的最后一个问题是，怎样制订一种长期的解决国际问题的方案，能够为战胜德日两国后的世界保证和平与繁荣。大家都认识到，要保持和平，主要的盟国必须在主要政策上意见一致。英、美和俄国都准备进行这种合作，但又都坚持要按照自己的条件。这就蕴藏着以后引起麻烦的根源。但在1944年8月，德国尚未溃败，主要盟国之间公众相互的同情依然高涨的时候，大同盟中潜在的裂痕多少是不明显的。

    欧洲胜利在望的局势带来了一些问题，盟国着手处理这些问题所用的方法，同它们在大战初期应付问题的方法一样。罗斯福、丘吉尔和斯大林平时经常联系。此外，三国代表在1944年秋季开了三次重要会议。从8月21日到9月28日，英国、苏联和美国的代表在敦巴顿橡树园讨论了未来的国际组织；从9月29日到10月9日，英美两国代表和中国人研究了同一问题。罗斯福和丘吉尔偕同各自的属员，从9月11日至16日在魁北克会晤(即第二次魁北克会议或“八边形会议”)，设法解决他们之间发生的某些问题。在正式会议结束后，丘吉尔同总统在海德公园又待了一星期，然后于9月25日回到伦敦，紧接着又动身前往莫斯科跟斯大林会晤(从10月9日至20日)，试图为英苏关系做些工作，正如第二次魁北克会议为英美关系解决了一些问题那样。丘吉尔不虚此行。他的努力和事态的发展消除了主要盟国之间引起摩擦的某些问题，缓和或搁置了另一些有争执的问题，结果到10月底，大同盟看来比1944年早些时候更为巩固与融洽。然而好景不常，到年底时大同盟又需要修补了。雅尔塔会议(1945年2月4日至11日)就是为了这项任务而举行的。

    1944年8月，欧洲战场在政治-军事方面发生了根本的变化。军队从意大利调到法国南部以后，英美在巴尔干和中欧显然不能从事任何大规模的作战了。同时，德国在罗马尼亚的防御引人注目地崩溃，为红军开辟了进入匈牙利和巴尔干北部的途径。俄国人赶紧利用这个机会。俄军于8月31日开进布加勒斯特。9月5日，苏联对保加利亚宣战，9月9日在保加利亚新政府成立并对德宣战后，战事中止了。红军长驱直入索非亚(9月16日)，立即朝西转向南斯拉夫边境。10月1日，俄军前锋进入南斯拉夫，和铁托的游击队取得了联系。两星期后，10月15日，贝尔格莱德解放了。在此期间，俄国和罗马尼亚的军队已经越过喀尔巴阡山，进入匈牙利。11月11日，红军直抵布达佩斯郊外。到月底，一支强大的俄国部队从南斯拉夫挥戈北上，渡过多瑙河，从后方袭击匈牙利首都的德国驻军。但是，德国人机敏而坚决地继续战斗，希特勒又派来了援军，再加上俄军给养上的困难，所以大约在年底前后俄国的攻势暂时停止了。

    俄军在布达佩斯附近暂时受阻，但南线俄军的夏季攻势在三个月左右期间已经完全改变了欧洲的地图，这一局面并无变化。罗马尼亚、保加利亚、南斯拉夫、匈牙利的大部分以及斯洛伐克的一部分领土，都已经进入苏联的作战范围，对这些国家国内的政治产生了重要的后果。随着俄国势力的扩张和威望的增高，西方，特别是英国在欧洲这些地区的影响相应地降低了，一种特殊的近于革命的形势在东南欧四处蔓延。

    在更北面，俄国人也没有闲着。1944年9月15日，他们在爱沙尼亚发动了一次强大的攻势，又于10月3日在立陶宛展开进攻。到10月10日，红军已经到达波罗的海沿岸美美尔附近，切断了拉脱维亚一大批德军的退路。可是10月16日对东普鲁士发动的进攻遭到德军猛烈的抵抗，仅仅十天后就被迫暂时停顿。这一挫折，连同两个月后在布达佩斯附近一次类似的挫折，证明德国人在本国和中心战略防线受到威胁时，仍然没有泄气而能作出顽强有力的抵抗。

    在11月和12月间东线稳定下来以前，德国在西线的处境有了同样的好转。到1944年8月底，艾森豪威尔的补给线拉得太长，已经不能满足他麾下所有的陆军司令们的要求。有两种可以采取的办法。或者放慢全线追击的步伐，直到给养重新齐备，能够发动新的攻势为止，或者在一段战线上全速推进，而所有其他的部队则留在原地不动。

    要在这两种可以采取的办法之间作出决定，既困难又不易处理。蒙哥马利将军在进攻法国北部的第一阶段曾指挥全线的战事，而到1944年9月1日变得和奥马尔·布雷德利将军居于同等的地位，他们各自指挥一个集团军群，直属艾森豪威尔领导。指挥系统的这一变更事先早已筹划停当，但有些新闻记者和其他的人认为艾森豪威尔把蒙哥马利降了职，后者率领的英国和加拿大军队没有象美国人在最初突破诺曼底时那样，取得辉煌的胜利。蒙哥马利的地位即将改变的消息在8月19日泄漏出来。起初官方加以否认，但在8月31日，艾森豪威尔正式宣布这件事，同时充分说明了变更的原因。这件事，加上报纸上关于美英两国军队作战能力对比的有些排外主义的评论，以及战场上两国军队和将领之间一定程度的恶感，使得艾森豪威尔几乎不可能把所有的给养和运输工具分配给蒙哥马利或者布雷德利，因为这样就会引起严重的互相指责。

    蒙哥马利和布雷德利都在最高统帅面前争论和要求较多的给养，而在当时的情况下，满足一方的要求，就不得不相应地削减对另一方的供应。所以艾森豪威尔对双方全都拒绝，并决定下令各条战线全面展开进攻，目的是达到莱因河沿岸一带。在作出这一决定时，艾森豪威尔不仅要求在他手下两员竞争的将领之间谋求和解，不致伤害各自的民族感情，而且，他也显然和盟国远征军最高司令部几乎所有的人一样，相信德国人不可能从8月间所受的打击中恢复过来，因此盟军有可能在各条战线上长驱直入。

    英美司令官认为德国崩溃指日可待的希望非常大，以致9月10日艾森豪威尔和蒙哥马利商谈时，决定作出一项大胆的尝试，在莱因河下游对岸建立一个桥头堡。这是很冒险的行动。英美军队的给养很不稳定，因为法国港口刚开始使用，而且需要经由诺曼底海滩和空运输送给养。当蒙哥马利的军队于9月4日攻克丝毫未遭破坏的安特卫普时，这个问题似乎即可解决。9月10日尚在争论的问题是，先派英国和加拿大军队去攻打那些仍然据守斯凯尔特河口北岸封锁着安特卫普通道的德军呢，还是径向莱因河挺进以期纳粹德国的整个机构彻底垮台。蒙哥马利强烈地主张继续向前，追击到底，这得到了艾森豪威尔的同意，并答应把自己的主要战略后备部队——由三个师组成的一支空降部队——交给蒙哥马利使用于这一计划。

    当时打算把这三个师赶在挺进中的英、加部队之前空投下去，布成梯阵，以便夺取比利时和荷兰境内的重要渡口。这三个师于9月17日空投下去，但不适宜飞行的恶劣天气妨碍了增援和补给。经过一星期苦战后，蒙哥马利的地面部队同空降部队中的两个师取得了联系，到达了莱因河下游的南岸。可是最前面的那个师——英军第一空降师——被迫从阿纳姆的阵地上撤退，只有残余的部队平安地渡过莱因河下游退到了南岸(9月25-26日)。

    阿纳姆战役使战争进入新的局面。由于德军增强了抵抗而天气又越来越坏，盟军在穷追猛赶以后，不得不艰苦纡缓地推进。8月中和9月初，德军士气普遍消沉，后来略见好转，没有完全崩溃。盟国早日胜利的希望落空了。德国人垂死挣扎，拼命战斗，甚至能在阿登山一带对美国人发动反攻(12月16日至1月26日)，并在匈牙利对俄国人发动反攻(2月15日至3月15日)。

    当德国人在欧洲的处境这样好转的时候，对日战争在三条主要战线上——中国、缅甸和太平洋——有了不平衡的发展。在中国，日军于1944年4月发动的攻势不断取得进展，为了轰炸日本而费力建成的美国空军基地一个个被敌侵占，其中最重要的是在桂林的基地，它于1944年9月14日放弃给了日本人。此后不久，日本深入中国内地的进攻暂时停止。

    美国人认为，中国军队之所以无力保卫这些空军基地，主要是由于蒋介石把他的军队的很大一部分驻扎在华北，以防备共产党。补救的方法看来很明显。把国民党和中国共产党的军事力量联合起来，再加上这两个敌对的党在政治上达成协议，这似乎是可以使中国对战争作出重大贡献，或者在战后有和平与民主发展希望的唯一办法。结果，从1944年夏天起，美国在中国的政策开始越来越有意识地把政治目的置于狭义的军事方面的考虑之上。美国参谋长联席会议对中国在军事上有助于抗日的信心逐渐减少，由于这样，美国人原先设想要进行缅甸战役的根本理由也不存在了。

    但是，对东南亚盟军最高统帅蒙巴顿的指示并未变更。他的首要任务仍然是重新打通经过缅甸到中国的陆上交通，同时防卫印度境内作为飞越“驼峰”航线基地的一些机场。因此在深山丛林中的战役继续进行。我们已经知道，缅甸北部的密支那最后于1944年8月3日被夺回。不久，在8月20日，曾在那年春季侵入印度的英帕尔的日军被赶过边境退入缅甸。经过长期战斗，形势终于好转了，英印军队证明能够解决在荒无人迹的丛林中作战的问题，而在战争初期，这一问题简直使他们束手无策。他们成功的关键在于空中运输和大量的医疗措施，后者把热带病的发病率降低到前所未有的程度。

    从5月到10月的雨季在前几年总是使军事活动无法进行，但在1944年，蒙巴顿坚持要追击退却的日军。虽然如此，前进的速度却极慢。雨季过去后，作战的进度加快了。英国和中国的军队向南推进，去攻打缅甸中部的曼德勒。在遥远的南方，1944年12月12日在沿海一带，朝着若开方向发动了一场新的进攻。可是，虽然缅甸的日军到处居于守势，盟军到年底时只收复了这个国家的一小部分。在缅甸的决定性胜利还要等到1945年。

    同在中国的挫折和在缅甸的缓慢进展相对比，太平洋地区的战事出乎意料地顺利。到1944年夏天，西南太平洋麦克阿瑟将军的部队和太平洋中部尼米兹海军上将的部队，已经进入能够相互支援的范围。尼米兹的舰队和航空母舰上的空军已经取得对日本海军很大的优势，因此几乎能在辽阔的太平洋上任意行动。7月间攻克的马里亚纳群岛的前哨基地，使日本和菲律宾都落入美国海军攻击的范围以内。同时，麦克阿瑟的部队已于7月30日到达新几内亚的东端，离菲律宾群岛最南部的岛屿只有四百英里左右。

    1944年9月15日，这种战略地位可能产生的成果显示出来了，两个司令官指挥的部队共同进攻位于新几内亚和菲律宾之间的摩罗泰岛和佩利柳岛。美国舰队袭击了菲律宾日军阵地以掩护海陆并进的战斗，日军的抵抗微不足道，因而尼米兹和麦克阿瑟同意修改原定的计划。他们不再分阶段地逼近菲律宾，而决定立即进攻群岛中部的莱特岛。于是，美军于1944年10月20日在该岛登陆。这次进攻促成了一场大规模的海战，即10月22-25日的莱特湾战役。日本人集结了几乎全部海军的力量，可是未能击退美军，而且在作战中损失惨重。

    这次海战以后，日军不能再指望同美国海军势均力敌地较量了。由于没有舰队的支援，留在太平洋各岛上的、甚至在缅甸和马来亚这类地区的日本守军实际上陷入绝境，除了偶然的联系外，和日本本土完全隔绝，不得不依靠积存的物资以及在当地能弄到的无论什么东西维持必要的给养。由于日本人的顽强勇敢，要肃清这些守军也许是困难的。可是显而易见，保卫日本的海军力量已被打垮，而只有这种力量才能把日本帝国的分散的前哨阵地联接起来。

    诚然，日本已经在感受美国空袭的威力了。从1944年11月起，以塞班岛为基地的B-29型轰炸机开始对东京和日本其他城市投下炸弹。这样，中国空军基地的损失由美国海军的胜利抵消了。从纯军事观点来看，美国人可以忽视中国，但实际上他们并未抛弃自己保护的这个国家，而是把他们对中国问题的主要兴趣转向政治方面。同时，跟上述情势非常相似的是，缅甸战役，以及把这一战役扩大到马来亚和荷属东印度的计划，也逐渐变成在日本人于1942年从欧洲国家手里夺去的地区恢复英帝国和荷兰帝国统治而作的努力。这两种转变在使盟国在中国和缅甸取得协调方面，却没有丝毫裨益。

    随着盟军在1944年秋天对德国和日本逐步逼近，关于怎样处理被解放的欧洲国家的形形色色问题，也亟需盟国解决。口头上宣扬民主原则，并且声称在适当的时候应让获得解放的人民自由选择自己热爱的政府，不受任何外来的干涉，这样说是容易的。苏联和英美都赞成这些准则。可是眼前还得打仗。军事交通不可避免地要经过这些新解放的地区，周围是贫困、混乱和政治动荡的环境。必须采取临时性措施以维持秩序、恢复交通和满足基本的民用需要，而临时措施向来容易在社会和政治领域里固定下来。

    因此，军事事态的进展在欧洲造成了两个不同的势力范围。东面，红军在作战中一路经过罗马尼亚、保加利亚以及南斯拉夫、匈牙利、斯洛伐克、波兰和芬兰的部分地区。这一事实使俄国人在这些国家的政治和民政安排方面取得了主要的发言权。西面，英美军队同样地在作战中一路经过法国和比利时，以及意大利和荷兰的部分地区。此外，一小队英军于1944年10月5日在希腊登陆，并在月底以前，由人数极少的几支分遣队向北推进，追击溃退的德军，直到希腊全境都被解放为止。英美两国的军事行动十分密切地结合在一起，因而从军事发展中没有形成明确的各自的势力范围，可是两国政府之间的非正式协议使英国人在希腊、意大利、比利时和荷兰居于主导地位，而法国，至少从经济和军事补给的观点来说，主要是在美国的影响之下。

    假如英美两国政府在对待解放了的欧洲的政策上没有分歧，它们各自的军事行动范围不很明确就无关宏旨了。但事实上，两国政府之间经常有很多意见不一致的地方，这种局面一再引起了摩擦。各个被解放的国家内部的各种政治集团，可能并且确实利用了英美在政策上的矛盾，这样就更难以采取坚定的和有效的行动。

    俄国和英美军事活动的范围有两个普遍的差别，这里应该提一下。第一，东欧以农业为主，因此战争的损害总的说来，不象在工业化程度较高的西欧所造成的损害那么严重。战争不可避免地引起了交通和供应失常，不过理所当然，这对农民的损害要比对产业工人的损害小得多。这一事实使红军不仅可以不向它的作战范围内被解放的居民提供救济品，而且还可以通过向当地人民征用粮食和其他农产品，靠它所经过的国家来提供给养。这种政策无疑造成了苦难，有时甚至造成了饥荒，可是它却大大简化了俄国人的管理工作，并在物质上帮助了他们的军队。

    同英美人比较起来，俄国人享有的第二个重要的有利条件是：在他们军队进入的每个国家，他们都能找到一个愿意毫不犹豫地接受俄国人命令的共产党。共产党人能提供重要人员在红军后方担任民政工作，他们表面上作为本国的政党，可以掩盖俄国人对每个国家的内政控制到何种程度，不仅使当地人民而且使西方盟国都看不清楚。英国人和美国人都不能掌握这样有用的和驯服的工具，以便在被解放的国家内部执行他们的命令。

    虽然如此，俄国人开始时并不想使他们所解放的国家发生革命。再则，他们愿意对盟国合作的事业作某些表面上的让步，让英美的代表和他们自己一起参加在以前的敌国境内成立的盟国管制委员会，就象英美曾让俄国人在意大利谘询委员会里占一席位，使其在意大利事务中名义上也发挥作用那样。在南斯拉夫和波兰这两个属于苏联势力范围的盟国里，情况当然完全不同。这两个国家里的棘手问题是，促成流亡政府和共产党及其同路人之间的某种和解。

    1944年秋间，波兰的局势使盟国的亲密关系严重地紧张起来。英美报纸对波兰国家军从1944年8月1日至10月3日在华沙进行的战斗大肆宣扬，波兰人的英勇行为在政府官员和一般公众中激起了日益增长的同情和钦佩。可是斯大林却别具心肠。在他看来，华沙的起义是波兰流亡政府通过秘密渠道在波兰显示力量，这是令人讨厌的和具有潜在危险的。

    斯大林的态度在8月13日塔斯社的一份公报中公开宣布出来了。公报说：“导致华沙目前情况的责任完全在伦敦的波兰侨民方面。”这种声明在西方人听起来是十分冷酷的，可是更坏的情况还在后头。8月14日，美国政府请斯大林同意让向华沙起义军运送补给品的美国飞机使用俄国的空军基地。这一请求遭到拒绝。这引起了美国人的进一步抗议。8月17日，莫洛托夫以比较温和的口气通知驻莫斯科的美国大使，俄国政府不反对英美飞机向华沙运送补给，可是仍然坚决不让它们使用俄国机场。英国发去的同样电报也同样无效。

    8月20日，丘吉尔和罗斯福以个人名义联合向斯大林发出呼吁，但是这也未能改变苏联的政策。丘吉尔非常生气，8月25日他力劝罗斯福命令美国飞机(这些飞机当时在意大利待命，一俟获准在俄国着陆，立即准备起飞)飞往华沙，并在俄国降落，不管苏联人许可不许可。可是罗斯福不愿意这样直接和斯大林对抗，待命的飞机被分配了其他的任务。

    在此期间，英国皇家空军已经几次飞到华沙上空，向波兰国家军空投武器和弹药。8月4日和8日，他们成功地作了一些小规模的空投，从8月11日至14日每天晚上都进行了规模较大的空投。可是损失很重。8月14日以后，英国皇家空军司令官决定对华沙的空投不能再继续下去了。空投物资的地点改在华沙附近的一片森林地区，因为那里德军的高射炮火不是那么危险。

    到8月底，波兰人在华沙的英勇行为已经在英美获得了普遍的同情，英美竭力支援起义军，而俄国人甚至冷酷地拒绝给予便利，这引起了日益增多的批评。这种局面显然使斯大林很为难。他最初大概以为起义军只能坚持几天，但是这场战斗已经持续了整整一个月，既没有得到俄国的任何支援，英国方面的援助也很少。斯大林感觉到他几乎在全世界的眼里扮演了一个特别残忍和道义上不可原谅的角色，并且为了波兰人，他同罗斯福和丘吉尔的关系又一次紧张起来。斯大林可能也关心卢布林委员会的反应，其中有几个成员不可能对华沙的悲剧袖手旁观而无动于衷。最后，我们有理由认为，红军的战略计划也要求早日攻入华沙。如果继续采取对起义军不合作的政策，进军华沙就不得不延迟到起义军瓦解以后，而当时似乎没有迹象表明会发生这样的事情。

    不管是什么原因影响了这一决定，9月10日斯大林改变了政策。他通知罗斯福，支援华沙的穿梭飞行可以使用苏联机场。同一天，红军也开始向普拉加进军，这是维斯杜拉河东岸的华沙郊区。9月15日，普拉加被苏军占领了。苏联飞机从9月13日晚上开始向起义军空投给养。普拉加的德军被肃清以后，属于科希丘什科师的两营波兰人(他们是红军的一个组成部分，政治上效忠于卢布林委员会)渡过维斯杜拉河，和华沙城内的国家军部队并肩作战，打了好几天。最后，因为天气恶劣迟延了几天以后，大批美国飞机于9月18日来到城市上空，空投给养，但是其中大部分落到了起义军控制的地区以外。

    这些变化当然鼓舞了在华沙奋战的波兰人，并有助于缓和斯大林和西方之间的紧张关系。可是华沙得到的援助不足以避免这出悲剧的最后一幕。苏军的攻势在维斯杜拉河边停了下来。已经渡过维斯杜拉河的那两个营的残部维持不住它们在西岸的据点，几天后就撤回来了。德军对城里一些仍然在波兰人手中的孤立地区继续发动无情的进攻，守军粮尽弹绝，丧失战斗力。最后，当红军方面迅速给予救援的希望成为泡影时，起义军于1944年10月3日向德军投降了。华沙已成废墟，国家军的士气丧失殆尽，从此以后不能再发挥积极的军事作用，他们一方面畏惧俄国人，一方面又痛恨德国人。这样一来，波兰流亡政府便失去了它在波兰最宝贵的实力基础，而卢布林委员会争取权力的一项严重障碍，即使没有完全被消除掉，至少已经缩小了。

    因此，华沙起义惊心动魄、悲壮激烈，对波兰的未来具有决定性的重要意义。它在更大的世界舞台上也同样具有重要意义。西方在一瞬之间瞥见了斯大林那种莫洛克火神的容貌后，无法轻易便忘却它。对苏联在东欧意图的不信任，此后连罗斯福也始终不能完全打消，更不用说丘吉尔了。

    这些事正在波兰发生的时候，斯大林又有机会在巴尔干地区考验一下他的外交。红军迅速攻入罗马尼亚、保加利亚、南斯拉夫和匈牙利，一般说来要求明确盟国和那些新占领的以及新解放的国家之间的关系，特别要明确红军和当地政府之间的关系。

    首先是罗马尼亚。这个国家从法律上讲，同三大国都处于战争状态，但实际上罗马尼亚军队只同俄国人打过仗。当红军于1944年4月开始渡过普鲁特河进入罗马尼亚国境时，俄国人向全世界宣布了他们同意停战的条件。可是罗马尼亚政府犹豫不决，生怕俄国要完全统治他们的国家。他们力图说服英国人或者美国人派遣伞兵部队进入罗马尼亚，以抵制红军，但毫无结果。当俄国人于8月间重新展开攻势时，国王米哈伊在一些陆军将领和几个在战前已经著名的政治领袖的帮助下，于1944年8月23日完成了一次武装政变。以康斯坦丁·萨纳泰斯库将军为首的新政府成立，全国农民党、自由党、社会党和共产党的领袖都参加了内阁。

    新政府立即接受了俄国人在4月间规定的初步条件。德国人当时只有较小的兵力驻扎在罗马尼亚，罗军能够把他们赶回喀尔巴阡山去。同时，8月27日，俄国人宣布对罗马尼亚军队的战事停止了，而且，一俟红军推进到能够重新和德军接触时，往日的敌人马上就跟红军并肩作战，穿过喀尔巴阡山的要隘，然后向西，直到收复了整个特兰西瓦尼亚。

    上文已经提到，俄国人在4月间曾宣布他们无意干涉罗马尼亚的独立、领土完整或社会秩序。8月25日，这项声明又正式重申了一次。这适合于紧接在政变之后所发展的局势。这是一次确确实实的宫廷革命，罗马尼亚的军队和行政机构原封不动。新政府所接受的初步停战条件主要涉及军事和领土问题。罗马尼亚人同意参加对德作战，承认俄国兼并比萨拉比亚，对苏联缴纳赔款，允许红军自由通过罗马尼亚领土，并且遣返战俘。作为答复，苏联政府“答应”把1940年被匈牙利兼并的特兰西瓦尼亚的一部分归还罗马尼亚。

    这些初步条件并未规定盟国和罗马尼亚政府的关系。这个问题于9月10日至12日在莫斯科提了出来，那时罗马尼亚的全权代表正和俄、英、美三国政府的代表在谈判一项停战协定。根据官方的公报，这三国“代表了所有联合国家的利益”。

    罗马尼亚停战协定于1944年9月12日签字。一般说来，意大利投降的谈判为这方面的有关程序树了一个榜样。于是，就象艾森豪威尔签署了意大利停战协定那样，马利诺夫斯基将军代表三个盟国政府签署了罗马尼亚停战协定。下述条文规定三个盟国将继续参与罗马尼亚的事务：“成立一个盟国管制委员会，由该委员会在代表盟国的盟军(苏联)最高司令部的总的指导和命令下，管理并控制目前各项条款的执行，直到签订和约为止。”这一条文的别扭的措辞并未明确地规定管制委员会的权力，这种含糊不清使后来引起了争执。可是当时似乎没有什么疑问，英美和俄国一致认为，对罗马尼亚事务的唯一重要的外来势力将来自苏联。在意大利，俄国实际上无法有效地积极参加盟国的决策，西方盟国也就不能期望俄国人在罗马尼亚给予它们不同的待遇。此外，1944年5月英国政府暂时承认了俄国在罗马尼亚的支配势力，以换取英国自己在希腊的支配势力，虽然这项协议没有正式签订，但也没有遭到拒绝。

    罗马尼亚停战协定的条文重新肯定了8月27日已经接受的那些初步条件，并使罗马尼亚政府承担的某些义务更为明确。对苏联的赔款规定为三亿美元，分六年以农产品偿付。但同时却给予苏联最高司令部无限权力，使它可以动用罗马尼亚的资源来维持红军。这就使得规定赔款的数目几乎没有意义。俄国人可以合法地要求无限的物资和劳务，以作军用。苏联最高司令部还有权检查一切公共通讯和逮捕被控犯有战争罪行的人。罗马尼亚武装部队将“在盟军(苏联)最高司令部的总的领导下”作战。西方大国获得保证，“联合国家及其侨民战前在罗马尼亚领土上的一切合法权利和利益”都将予以恢复。当然，岌岌可危的主要利益是西方公司原来拥有的在普洛耶什蒂的油井和炼油厂。

    作为交换条件，除了紧接前线五十至一百公里的地区外，全国各地的民政机关一律“恢复”，但同时又规定，罗马尼亚当局应执行“盟军(苏联)最高司令部为了保证实行停战条件而颁发的指示和命令”。

    显然，停战协定的条款赋予苏联军事当局以处理罗马尼亚事务的十分广泛的权力，而罗马尼亚政府不可能反对苏军最高司令部想要实施的任何政策。所谓尊重罗马尼亚独立这一句话，已经没有什么实际意义了。然而，这一点在意大利也是如此，那里的停战条款给予盟军司令同样无所不包的权力。在这两个事例中，赋予军方的特权，推测起来，大约只限于战争时期，可是这种时间上的限制，并没有阻止西方盟国在意大利或者俄国人在罗马尼亚从根本上影响和约签订后出现的政权。

    早在1944年5月，英国政府已表示愿意牺牲在罗马尼亚的势力，以确保在希腊自由行动。然而，美国国务院还没有同意把巴尔干各国分成各个国家的活动范围，因此对罗马尼亚停战协定的制订方式并对其中一些条款提出抗议。美国人特别反对规定赔款的具体数目，反对盟国管制委员会的权力含糊不清，并反对在制订停战条款时完全撇开欧洲谘询委员会的这种做法。

    但是在占领罗马尼亚的最初几个月里，俄国当局的行为在英美都没有引起严重的疑问。红军并未带来革命，虽然它的确给罗马尼亚共产党带来了新的领导人——一些长期流亡在莫斯科的人。最初几个月，共产党在罗马尼亚政府里接受了次要的地位，国王、军队和老的政治领袖们在红军的保护下表面上保持着权力与影响。

    在保加利亚，局势则完全不同。保加利亚人和俄国之间有着强烈的感情联系，从圣·斯捷凡诺时代(1878年)和更早的时代起就是这样。希特勒始终没有能说服战时的保加利亚政府派遣一支象征性的部队到俄国前线去，或者甚至对苏联宣战。因此，1944年9月初出现了一种很不正常的局面。俄国军队已迫近多瑙河，可是保加利亚却只和英美两国处于交战状态。如果保加利亚人想要退出他们同纳粹的联盟，他们必须与之解决问题的就该是西方国家。然而在新的军事形势下，保加利亚人必须与之达成协议的却显然是俄国人。

    这种古怪的法律上的状态于1944年9月5日俄国人对保加利亚宣战时，获得解决。保加利亚政府得到这一消息后，立即向俄国人请求停战，接着又于9月8日对德宣战。第二天，俄国人停止对保加利亚的军事行动，实际上这种行动几乎还没有开始。同时，苏联政府正式宣布，它正在和英美两国共同拟订停战条件。这一次把草拟停战协定的任务交给了欧洲谘询委员会，作为对美国就罗马尼亚停战谈判的方式提出抗议的一种让步。

    协议很难达成。主要的障碍在于保加利亚人不愿意退出他们在战争期间占领的希腊和南斯拉夫的领土。俄国人并不急切地想在这个问题上强迫保加利亚，因为那就意味着把北爱琴海上一个出口交给希腊。可是当俄国人建议让保加利亚人至少保留这片领土的一部分时，欧洲谘询委员会的美英两国委员坚决反对让一个以前的敌人保留一部分从盟国夺取的领土。双方僵持了很久，直到10月11日，经丘吉尔亲自调停，使谈判完全撇开欧洲谘询委员会以后，三个盟国政府才正式通知保加利亚政府：

    开始停战协定谈判的主要先决条件是，保加利亚政府应保证从希腊和南斯拉夫领土上撤退所有保加利亚的军队和官员。这种撤退必须立即开始并在收到本通知后十五天内完成。为了监督和管理此项撤退，三个盟国政府将派遣代表到保加利亚，他们将作为盟国联合军事代表团，并以苏联代表为团长。

    保加利亚政府当天就表示接受，撤退如期完成了。

    另一个困难是如何使用保加利亚军队的问题。应该命令它从原来在南斯拉夫的阵地上向前推进去攻击德国人呢？还是应该把保加利亚当作战败的敌人，马上解除其武装？结果，各方一致决定，保加利亚部队应该在苏军最高司令部的统率下作战，但在任何盟国的领土上使用时必须事先取得该国的同意。

    使西方盟国在处理保加利亚问题方面感到不安的另一个复杂情况是，1944年9月间一种近乎革命的运动风行该国。和罗马尼亚共产党不同，保加利亚共产党是一股不可忽视的力量，他们不用考虑到国内那种由来已久的对俄国的不信任，而这种不信任曾在战前和战争期间使得罗马尼亚共产党处于瘫痪的状态。1944年春天和夏天，有一些小股的游击队在共产党的领导下在保加利亚的山区组成了。9月8-9日，一场军事政变使通称祖国阵线的政治组织在索非亚掌握了政权。祖国阵线是一些政党和政治集团的组合，共产党人虽不能完全支配这个组织，却占重要的地位。但是，当祖国阵线政府执政后，那些游击队侵入了保加利亚的城镇和村庄，他们在那里对当地的旧官员进行了有时候是血腥的清洗，并代之以委员会，在这些委员会里共产党人通常总能取得统治的地位。再则，以游击队为核心，民兵也迅速组成了。民兵不仅代替了旧警察，而且，为了他们自己的目的，也采用了旧警察那套臭名昭著的残暴的手法。

    这些发展大概反映了保加利亚内部政治压力的影响，而不是由于莫斯科对保加利亚共产党下达了任何指示。这些发展赋予保加利亚政治局面一种完全不同于罗马尼亚的特征。在罗马尼亚，共产党起初太弱，发挥不了多大影响，但是要说保加利亚出现了彻底的革命，那也言过其实。特别是，农民党继续在中央政府具有实际的影响。1944年秋天祖国阵线的联合，并不仅仅是一场骗局。

    尽管保加利亚和罗马尼亚有这些不同之处，1944年10月28日最后签订的停战协定却完全接近罗马尼亚停战协定的型式。对希腊和南斯拉夫的赔偿没有规定数目，苏联政府则完全没有要求赔款。另一方面，苏军最高司令部“为了履行它的职务”，有权要求无限的供应与劳务，有权检查、有权在保加利亚领土上自由行动，以及在对德国及其卫星国家作战中对保加利亚武装部队进行“全面的指挥”。设立了一个盟国管制委员会，以管理和监督停战条款的执行，由盟军(苏联)最高司令部的代表担任主席，有联合王国和美国的代表参加。在停战协定生效和对德战事结束之前的这段时期内，盟国管制委员会应受盟军(苏联)最高司令部的全面指导。

    这一条的措辞比罗马尼亚停战协定中相应的一条的措辞明确得多。也许部分地就由于这一点，直到对德战争结束以后，盟国之间在保加利亚问题上没有发生重大的误会。

    红军进入南斯拉夫所引起的问题则完全不同，只要提出一点就可以说明：南斯拉夫算是一个盟国。在德黑兰会议期间，英国人明确地决定，在米哈伊洛维奇和铁托这两人之间，他们宁愿帮助铁托。大约在1944年9月，英国政府最积极地参与了南斯拉夫的事务。从游击运动作战的地区范围内容许任何外来势力存在这一点来看，的确，直到俄国人在罗马尼亚突破敌人防御(1944年8月下旬)后的几星期内，南斯拉夫与其说是属于俄国人作战的范围，不如说是属于地中海战区。上文已经提到，丘吉尔使南斯拉夫流亡政府于1944年6月1日实现了改组。新任总理伊凡·舒巴希奇于6月16日开始和铁托签订一项协议。根据协议的条款，铁托同意暂时不急于解决君主政体的未来地位问题；舒巴希奇承认铁托“临时”管理国家，并答应进一步改组南斯拉夫流亡政府，使它只包括“进步的民主人士”。

    然而，不是一切都顺利的。1944年8月，丘吉尔来到地中海。在这次行程中他不仅观看了美国人在里维埃拉的登陆(8月15日)，而且还着手修补他在希腊和南斯拉夫的政治篱笆。8月12日或13日，这位英国首相第一次会见了铁托。丘吉尔问他是否打算在战后使南斯拉夫共产化。铁托相当粗鲁地作了否定的回答。虽然会谈是热诚的，铁托的总的态度不能使丘吉尔十分安心。但是，英国人却继续支持铁托，的确，他们对游击队的军事援助增加了。

    到1944年9月，德国人在罗马尼亚和保加利亚的抵抗崩溃以后，红军在巴尔干半岛的迅速进展，使形势呈现了一种新面貌。铁托对英国的友谊显著地冷淡下去。9月20日前后他秘密飞往莫斯科，中途在克拉约瓦的俄军总部停留了一下。1944年9月29日，塔斯社的一项公报宣布，已经达成一项协议，让俄国军队暂时进入“毗连匈牙利的南斯拉夫领土”。公报进一步说明，“南斯拉夫全国解放委员会的民政机关在红军部队作战的南斯拉夫地区将继续行使职权。”可是这项声明中最值得注意的部分也许是下面这句话：“苏军司令部声明……苏联部队在完成其作战任务后将从南斯拉夫撤退。”

    这个公报说得很清楚，红军在南斯拉夫的权限同它在罗马尼亚和保加利亚的权限大不相同。大概有两种因素使得斯大林比较克制。1944年5月和6月的预备性谈判曾暂时把南斯拉夫归在英国的活动范围之内，人们有理由推测斯大林希望尽可能最小限度地违背这一谅解，所以公开表示他准备在撵走德国人后马上就把红军从南斯拉夫撤走。鉴于南、苏关系后来的发展，也可能甚至早在1944年铁托就坚持他对南斯拉夫的统治不能受俄国的侵犯，无论是军事管制或是使国家的任何一部分长期被外国占领。

    不管怎样，铁托同斯大林的关系同罗马尼亚和保加利亚两国政府那种卑躬屈节的态度完全不同，这两国被停战协定的条款缚住了手脚。然而，这种区别不足以使丘吉尔和英国人感到安慰。这位南斯拉夫的领袖一有机会，就投入斯大林的怀抱，同时一脚踢开英国人并批评他们未能按照他的游击队应得的数量给予援助。从丘吉尔的观点来看，反对英美在地中海中部和东部地区使用较大兵力的德黑兰决议，正开始结出苦果来。

    俄国新近显示的军事威力所引起的重要政治变动，不仅仅限于巴尔干各国和波兰。在匈牙利，1944年10月15日，当摄政——海军上将霍尔蒂——公开宣布他打算向红军投降后，发生了决定性的动乱。德国人得以在这一决定全部实行前就完成了一次武装政变。霍尔蒂遭到逮捕，被送往德国，德军接管了布达佩斯和匈牙利西部。可是一部分匈牙利军队，在米科洛斯将军领导下，根据霍尔蒂的声明采取行动，投奔到俄国人这一边。12月23日，米科洛斯将军在俄国的保护下，成为临时政府的首脑。盟国开始和这个新政权谈判订立停战协定。该协定于1945年1月20日签字。各项条文几乎和保加利亚停战协定的条文完全相同，只增加了这一条：匈牙利的赔款规定为三亿美元，分六年以商品偿付。其中一亿美元指定给南斯拉夫和捷克斯洛伐克，两亿美元给俄国。

    俄国军队在1944年秋天只解放了捷克斯洛伐克东部一小部分地方。8月间，华沙的波兰人开始起义时，斯洛伐克人也起来反抗当时统治他们国家的纳粹傀儡政府。由于红军未能及时到达以阻止德军占领斯洛伐克，他们的起义于9月间完全失败了。但是，尽管华沙发生的事件和斯洛伐克发生的事件表面上很相似，结果却完全不同。贝奈斯在伦敦承认领导起义的斯洛伐克全国委员会的权力，俄国人则承认贝奈斯政府的权力。的确，根据1943年12月的苏捷条约，一个捷克官员代表团于8月从伦敦奉派前往莫斯科，准备担任捷克斯洛伐克解放区的民政工作。斯洛伐克的军事挫折使得这个代表团的到达有点为时过早，可是这种挫折并未造成象华沙起义以后所产生的那种敌意或者互相责备。在归入苏联军事活动范围的国家中，只有捷克斯洛伐克没有在1944年给盟国的外交家带来棘手的问题。贝奈斯和他的同僚们似乎走对了路，能够完成同西方与东方都保持良好关系的这一艰难的功绩。

    芬兰也顺利地和苏联人谈妥了条件。芬兰政府于8月25日请求停战，战斗于9月5日停止，停战协定于1944年9月19日签字。停战协定的条款和对罗马尼亚与保加利亚的条款很相似。除了在遥远的北方，把包括佩特萨莫的重要镍矿在内的一个地区割让给俄国外，其余则恢复了1940年的边界。成立了一个盟国管制委员会，对苏赔款规定为三亿美元，苏军最高司令部的无上权力规定得非常明确。有一点是不同的：芬兰被迫把某些军事基地永久割让给俄国。

    在我们简略地概述了红军进入东欧时所出现的种种政治变化以后，有两个事实显得很清楚。第一，俄国人并没有露出想要建立由共产党独揽大权的政府的迹象，相反，到处成立了包括各种不同人士的“人民阵线”，使共产党和社会党、农民党以及其他的政党联合在一起。第二，停战条件使得俄国人可以不受限制地控制以前的敌国的经济生活，并且俄国对这些国家的政治事务的潜在影响差不多也同样巨大，因为俄国可以借口它们在军事上或者经济上不合作，而任意进行干涉。我们还有一点看不清楚，而且很可能是斯大林本人还没有断然作出决定的一点，那就是俄国将怎样利用它的支配地位。暂时，斯大林的兴趣似乎主要是在军事方面。他为红军觅取并获得了粮食和其他补给以及劳务，他从那些苏军攻入的国家的军队方面取得了直接的军事支援。人们有理由推测，斯大林对东欧的计划并不比1944年的计划走得更远。一切发生得很快，至少是斯大林可能没有料到会碰上这样突然的和广泛的胜利，不能立刻决定如何尽量利用他所获得的利益。

    从盟国合作的观点来看，不能不感觉到两个痛心之处。关于波兰的问题，始终没有达成一项解决办法，而俄国势力在巴尔干的突然高涨，使丘吉尔感到很不安，尽管罗斯福对于西方势力在东南欧黯然失色，即使不是全不在意，至少看起来是不太关心的。

    紧跟着1944年夏天在法国和意大利的胜利，英美在这年早些时候那么显著的政治分歧有了暂时的缓和。当年6月，博诺米取代巴多里奥，成为意大利政府的首脑，因此丘吉尔在意大利的政策受到了挫折。法国人民普遍表示愿意，甚至急于支持戴高乐将军和法国民族解放委员会，这使罗斯福对法国的政策也遭到了严重的挫败。由于丘吉尔和罗斯福都承认了这种新的形势，他们早先在探讨对法意两国最合适的政策时发生分歧的一些争执大部分都消失了。

    1944年7月，戴高乐访问华盛顿后，盟国承认法国民族解放委员会为法国国内实际上的权力机构。于是开始谈判，以确定这个委员会和盟国军事当局之间的关系。到8月25日，已经就民政和司法、通货、检查制度、平民救济，以及对于缴获的战争物资的处理这一类问题达成了协议。但是，美国政府很慎重。在签订这些协议时发表的一项官方声明强调，已授权艾森豪威尔同戴高乐的委员会的成员打交道，“只要他们继续得到正在为打败德国和解放法国而战斗的大多数法国人民的拥护”。赫尔和罗斯福以往的不信任感反映在进一步的规定中：“一俟军事情况许可，将给予法国人民以自由选择他们的政府的机会。”

    可是这些限制不过是文字方面的一种烟幕，借以掩盖美国政府从一种已经维持不住的立场上的后退。随着事态本身的发展，戴高乐的深得人心已经没有理由再可怀疑了。他已经成为法国抵抗的显著的象征，因此受到法国人民的欢迎。于是，10月23日，美国、英国和苏联正式承认戴高乐将军为法国临时政府首脑。同时，建立了一个包括巴黎在内的内地区域，在这个区域里承认临时政府拥有最高权力。此后不久，在11月11日，法国被邀请为欧洲谘询委员会的成员。这一姿态是承认法国有权成为一个欧洲大国。在这方面的一个更为明白无误的步骤是(8-9月)在敦巴顿橡树园会议上达成的协议，应使法国同英国、美国、俄国和中国一起成为拟议中的安全理事会的第五个常任理事国。

    解放后的比利时的政治问题和法国的不同。比利时首都解放以后，比利时流亡政府于1944年9月8日从伦敦回到布鲁塞尔，他们几乎立刻就必须面对一个棘手的问题。1940年，利奥波德国王没有和流亡政府一起离开祖国，他的敌人指责他同纳粹勾结。事实上，他们这样说并不是毫无根据的。是否应该让他保持王位，很快就成为一个激烈争论的问题。由于瓦隆-法兰德斯民族的对抗以及保守派-左派的斗争，这个问题更形复杂了，他们正好环绕着国王这个人大做文章。等到1944年9月20日成立了摄政体制后，问题遂暂时搁置，可是争端不会长此平静，在此后几个月中继续给比利时的政局带来麻烦。

    在意大利，(1944年6月)罗马解放后立即就职的博诺米内阁，初上台就试图争取放宽停战条件。丘吉尔在8月间防问意大利时决定，应采取某种行动来减轻意大利人深受苦难的经济的和其他的困难。临行之前，他发表了一封给意大利人民“鼓舞和希望”的公开信。可是具体行动只有在取得美国同意后才能实现。结果，对意大利的救济成为9月间第二次魁北克会议议程上的一项问题。

    另一方面，希腊则完全交给英国人处理。的确，美国人直截了当地不参预希腊的事务，除了一个办理救济的小组以外，还不准在这个国家里使用任何美国军队。1944年8月丘吉尔访问地中海时，趁机会见了乔治·帕潘德里欧——希腊流亡政府新任命的总理。这次会晤的结果，丘吉尔似乎认为帕潘德里欧正是推行英国政策的那种人。假使办得到的话，他会安抚共产党领导的抵抗运动，而不让它在这个国家里掌权。

    在丘吉尔会见帕潘德里欧的时候，共产党领导的人民阵线(即民族解放阵线)的代表经过长期的犹豫后，才参加了希腊内阁。这是英国计划能够成功的好兆头。只有盟国军事当局和两支对立的游击队(即全国民主同盟和全国人民解放军)之间的关系尚待解决。这一问题由1944年9月26日在卡塞塔签订的一项协议予以处理。按照这项协议的条款，希腊的两支游击队和希腊流亡政府都承认地中海盟军最高统帅威尔逊将军的军事权力，并接受他派来的一位英国将军在希腊担任指挥。

    由于这些初步安排的结果，当德国人开始退出希腊时，小规模的英国部队登陆并没有遭到任何反抗，他们把退却中的德军追逐到南斯拉夫边境。民族解放阵线拥有全国人民解放军这支武装部队，有力量夺取政权，可是它没有这样做。它承认希腊流亡政府代表的权力，虽然有时颇为勉强，但并没有采取任何行动来阻碍1944年10月18日在雅典重新成立内阁。然而，全国人民解放军仍然是国内人数最多的武装力量，只要希腊各党派之间对政治和社会政策的根本问题还争论不休，就不能排除左派发动军事政变的可能性。

    英国人敏锐地觉察到这种可能性，于是尽快加强政府中非共产党党派所掌握的武装力量。第一步是把原来在意大利作战的一旅希腊军队调回雅典。他们于1944年11月9日到达。第二步是解散游击队，代之以新的国民近卫军。英国人努力贯彻这项行动，结果在1944年12月初突然引起了一次政治危机。民族解放阵线和全国人民解放军不想和平地放弃他们的统治地位，于是诉诸武力。战斗持续了一个多月，这使丘吉尔万分惊慌和狼狈。

    如果人们比较一下英美势力范围内那些国家中的事态和俄国势力范围内那些国家中的事态，那末最显著的差别是，西方势力范围内所显露出来的固有的政治运动和思想感情，它们表达的范围要大得多。虽说英美的政策无疑有一部分关系，但这不仅仅是英美政策的结果。还有两种因素也发生了作用。一是法国、比利时或者甚至意大利这类国家的政治传统——在这些国家里政党有悠久的历史，能够获得公众的广泛参加；二是这些国家具有可以自豪的令人尊敬的民族传统。第二个区别是，除了意大利外，西方国家需要同一些正式列入盟国的政府打交道，它们的主权必须多少受到尊重。俄国人在罗马尼亚、保加利亚、匈牙利和芬兰是同以前的敌人打交道，在那些地方他们合法干涉的权力由于停战条件而大大扩充了。在波兰和南斯拉夫这两个归入俄国作战范围的盟国里，俄国人的政策所面临的困难和障碍，可以和英美在西欧的遭遇相提并论，虽然他们在南斯拉夫遇到的这种困难，在1948年以前还是隐而不露的。

    解放了的欧洲的种种问题，都和取得胜利后怎样处理德国这个问题有关，并且在某种意义上说来，在同这个问题对比之下，都相形见绌了。希特勒已经很好地表明，德国有能力组织和统治欧洲大陆，各大盟国都急切地要使这种事不可能重演。可是，同意这个总的目标比较容易，要决定究竟应该采取何种严格的惩罚与预防措施，那就困难得多，而在战争还没有取得胜利，以及还不能准确地预料到德国投降时国内的军事和政治形势的时候尤其如此。

    虽然如此，盟国却试图有先见之明并取得一致意见。在莫斯科召开的外长会议(1943年10月)曾决定成立一个欧洲谘询委员会。在德黑兰，三大国决定把未来的对德政策交给这个机构去研究。德国问题事实上是那么困难，委员会自由处理的权力又那么小，以致盟国的欧洲政策的其他问题一般都通过别的渠道去处理。欧洲谘询委员会以1944年1月14日的第一次正式会议开始它的工作。它面临两个性质不同的问题。第一个是为德国拟订一个无条件投降的文件；第二个任务更困难，德国投降后，战胜国的对德政策应如何取得一致。

    在谘询委员会的第一次会议上发生了一个有争议的问题，使得英美当局的详细计划有好多个月都无法进行。英国人提出了一项建议，主张把德国分为三个占领区：东部的俄国区、西北部的英国区和西南部的美国区。此外，柏林应由三大国共同占领。这一建议不能使罗斯福总统满意。他希望美国人占领英国人划归他们自己的德国西北地区，另一方面，英国人却顽固地坚持他们原来的方案。艾森豪威尔提议不必试图划分各国的占领区。他认为在联合参谋部里加上俄国和法国的代表不会造成无法克服的困难，这样的合作比任何其他控制德国的方法有更多的好处。如果四个国家全面合作确实太困难的话，他认为英美合伙关系在战败后的德国继续下去是合适的，可是这个提议被美国否决了，大概因为它过分含有英美合作对抗俄国和全世界所有其他国家的意味。

    关于分配占领区的争执，并不是缠住欧洲谘询委员会的唯一问题。美国政府内部对战后德国的政策，正进行着一种隐蔽的争夺权力的斗争，这也使欧洲谘询委员会受到严重的妨碍。陆军部的代表直截了当地断言，对德国的占领和军管是“军事问题”，应该完全由军人处理。结果，美国政府各部之间在努力协商有关德国前途的政策时，碰到了军方代表顽固的捣乱。因为华盛顿发生了僵局，欧洲谘询委员会的美国委员常常得不到本国政府的任何指示，甚至在次要的问题上也是如此。

    尽管有这些阻碍，还是取得了一些进展。1944年4月，罗斯福同意接受英国关于划分苏联占领区的建议，到7月底大家对所有三个区的详细界线已经意见一致，剩下没有解决的只是两个西方占领区之中哪一个划给英国和哪一个划给美国。在同一个月里，有关各方就德国投降的条款也达成了协议，大体上是以一项美国草案为基础的。

    这样费力地达成的协议中，关于盟国对德政策这个比较重大的问题却完全没有作出决定。第一步显然是各国政府必须决定应如何处理德国。英俄两国政府1944年夏天在这方面究竟取得多少进展，到1952年还没有公开发表，可是到底它们两国有准备或者没有准备都不是重要的因素。相反，美国政府因为内部的争论和犹豫不决，甚至妨碍了盟国共同对德政策的讨论。罗斯福总统那种不正常的行政方法和国务院在美国政府中的缺乏威信，应该对当时的这种情况负责。

    美国人不能在对德政策上作出坚定的决议，确实不是由于未曾努力。在国务院内部，各种专家小组经常细致地和长时间地研究过这个问题，可是这些辛辛苦苦拟就的建议必须和来自政府其他部门的别的计划展开竞争，其中最显著的是财政部的计划。为了设法解决这种情况所造成的混乱，罗斯福于1944年8月25日设置了一个内阁委员会，负责审阅当时呈递上来的所有计划，并且向总统提出建议。委员会的成员是国务卿、陆军部长和财政部长，后来又加上罗斯福的私人朋友和总助理哈里·霍普金斯。

    这个委员会的成员没有能取得一致意见。主要的争论点在于是否把德国人看作不可救药的军国主义者，只有不让德国人控制用于进行现代战争的工业基础，才能使他们成为世界共同体的爱好和平的成员。大家同意德国应该被解除武装，纳粹党和一切有关的组织应该解散，战犯应受惩罚，对受害的国家应赔偿损失，以及盟国当局应于战事结束后无限期地管制德国的教育和交通。可是财政部长亨利·摩根索则认为，只要德国拥有庞大的工业设备，它重新发动侵略战争的危险就依然存在，他主张盟国拆除德国的工厂并关闭它的煤矿，把德国改变成一个农业国。这一计划引起陆军部长亨利·L·史汀生的激烈反对。他说毁灭德国的工业会破坏欧洲的经济，并将严重伤害德国人的感情，以致不能带来和平，反而会促成未来的战争。

    1944年9月6日内阁委员会成员和总统一起开了个会，也未能解决这一争端。罗斯福指出战后英国经济将发生严重困难，并建议鲁尔的原料也许可以送到英国去炼钢。这算是对摩根索破坏鲁尔矿山的建议的修改，但并不表示总统已经接受了史汀生向他提出的论点。一般说来，罗斯福觉得德国人罪有应得，该吃点苦，并且完全不顾经济情况，准备把整个欧洲随同战败的德国一起拖倒。当摩根索说破坏鲁尔的工业潜力会给英国工业消除一个重要的竞争者，因而有助于英国的复兴时，罗斯福似乎已经认为这种说法是正确的。可是就赫尔和史汀生所知道的来说，罗斯福在离开华盛顿前往魁北克去会晤丘吉尔时，对于提交给他的这两种对立的建议还没有拿定主意。

    1944年的夏天和秋天对丘吉尔说来是令人焦虑的几个月。展望东方，他看到俄国的势力遍及巴尔干各国并向中欧发展，象一条雄伟巨大的冰河，所到之处使东欧小农国家中西方势力的温暖空气化为雪。展望西方，他看到美国站在梦想不到的实力高峰，被自己新发现的力量这种新事物吓住了，不知道拿它怎么办才好。更糟的是，他看到国内，英国的力量和国民经济在战争中受到了多么严重的损害，认识到要避免困难或者灾难，就必须从美国获得援助，甚至在欧洲和亚洲的战事结束后还有此必要。

    在这种情况下，需要运用巧妙的政治手腕。他可以设法和俄国人谈妥条件，给他们的扩张规定一个双方同意的限度；他可以利用英国人在国际政治方面的见识和经验为英美联盟效劳出力，尽可能使美国人睁开眼睛高瞻远瞩，象他那样看到世界事务的现实；他还可以运用自己的辩才，努力说服罗斯福，在当前的从战争过渡到和平的艰难时期中，美国在经济和其他各方面支持英国和英帝国是明智的。丘吉尔开始忙于这些工作。结果就是他同罗斯福在魁北克和海德公园举行的会议(9月11-19日)以及他同斯大林在莫斯科举行的会议(10月9-20日)。

    1944年9月，丘吉尔和罗斯福随带他们的军事和其他顾问在魁北克开会时，空气中还弥漫着德国早日崩溃的希望。确实，在正式会议结束以后，丘吉尔认为还值得和总统在海德公园逗留到1944年9月19日，认为可能会出现某种惊人的新发展，象一年前紧接在第一次魁北克会议后发生的意大利的巴多里奥的投降那样。结果却是在阿纳姆打了个败仗(9月17-25日)，使他大失所望。不过这发生在会议已经完成任务以后。当时在魁北克，就对德战争而言，人们普遍的心情是非常乐观的。

    从英国的观点来看，第二次魁北克会议上要提出的两个最紧要的问题是：决定英国在德国投降后参加对日战争的规模和性质，以及同第一点有密切关系的，决定对德战争结束后在对日作战期间租借物资的规模和性质。两个其次的，但也重要的问题是，解决在德国划定占领区的长期争端，以及修改意大利停战协定的条款，以鼓励意大利社会中的温和派和保守派，使他们亲附西方盟国。

    美国人首先希望确定未来的对日战略。罗斯福急于要解决德国问题并对英国经济的前途感到关切。然而，他忙于美国国内的政治。竞选运动当时正在全面展开，总统必须避免任何可能会被共和党候选人纽约州长托马斯·E·杜威利用来反对他的行为。宪法对总统权力的限制使得罗斯福很难同意任何长期的政治解决办法，因为这种问题，特别是有关领土的问题，必须得到参议院的批准。再则，罗斯福必须注意不能表现得对英国或者对任何其他外国过分慷慨，特别在关系到用钱的时候。同时，总统不得不避免可能会使任何重要的外国出生的选民集团(例如波兰人)疏远的行为，并且，如果他可以为任何这种集团作出一项有助于他们祖国的决定，罗斯福则极愿意这样做。因此他发觉自己完全赞同丘吉尔的减轻停战条款加在意大利身上的负担的主张，而且在对意大利扩大经济援助方面，他的确愿意比丘吉尔走得更远。

    魁北克会议上的军事讨论进行得很顺利，英美两方的意见没有重大分歧。在9月13日的第一次全体会议上，丘吉尔表示愿意把英国舰队的主力用在太平洋去对日作战。这使他自己的军事顾问们有点出乎意料，因为几乎直到前一分钟丘吉尔还说，把英国海军力量用于收复英国在马来亚的属地要好得多。罗斯福马上接受了这一提议。这也出人意外，因为美国海军作战部长金海军上将经常让英国人知道，他不要英国海军参加太平洋战争。第二天，金希望会议重新考虑英国海军参加太平洋战争的问题，可是他的同僚们制住了他，他只好声明英国舰队作战时只能靠自己的补给船只和基地，从当地的美国人那里是得不到帮助的。

    就太平洋地区的作战和战略来说，英国人让美国人领导。因此所发生的分歧大部分是美国陆军和海军之间的分歧。马歇尔仍然认为必须进攻日本然后才能取得胜利，李海海军上将相信海军和空军的袭击就足以迫使日本人投降。当时没有作出决定。同样地，就立即采取的军事行动而言，美国海军想要进攻台湾，而美国陆军却说，尼米兹应该攻击菲律宾的主要岛屿吕宋。这些不同计划都讨论了，最后陆军的计划获得采纳。对德战争一经结束，重新部署军队以对付日本的问题也就马上提到了联合参谋长委员会的面前。船舶看来是一项限制重新部署的速度和规模的因素。据估计，差不多需要一年的时间，才能把英美的全部人力物力调来进攻日本。

    关于英国在对日战争中使用兵力的规模，海军方面一开始就解决了。会议一致决定，英国人应研究如何充分使用皇家空军，同时英国的地面部队应继续进行缅甸战役，希望在收复缅甸后，接着就会收复马来亚和新加坡。结束对日战争的预定日期定在欧洲战事结束十八个月以后，因此联合参谋长委员会觉得可以把还未解决的未来战役的详细计划留待以后的会议去制订。

    在欧洲方面，联合参谋长委员会觉得需要操心的事比较少。英国人提出了两个问题。一个是把战略空军从艾森豪威尔的指挥下转移出来。这一点一致通过。为了对日作战，前不久建立了一支同样的美国空军，拥有可以从很远的基地轰炸日本的B-29型飞机，指挥部设在华盛顿。这些决定在空军人员看来，是他们的胜利，他们认为空军不是陆军的附属品，而是一种单独的、完全独立的作战方式。

    英国人提出的第二个问题比较难以处理。他们建议，即使为时已晚，目前仍应把登陆艇和其他人力物力分配到地中海地区，以便在伊斯的利亚半岛或南斯拉夫沿海登陆。然而，美国人仍然和早些时候一样，坚决不肯支持在巴尔干作战。这对联合参谋长委员会的成员来说是老问题，争执的时间似乎不很长。英国人发现美国人一点也说不动，就让步了，没有再挑起以往的恶感。双方商定，在当时正在进行追击的结果未判明以前，不从意大利撤退任何部队，也不对地中海战区增加用于新战役的兵力。美国明确地拒绝参加解放希腊，而且南斯拉夫沿海地区的作战行动，和以前一样，应以突击队的袭击为限。

    德国占领区问题也是同联合参谋长委员会有关的一个问题。罗斯福来到魁北克的时候，显然已愿接受英国最初的提议：由美国占领德国西南部。他拒绝同意这个地区的政治理由，从这年年初起，即使还没有完全消失也不大充足了。革命在法国似乎极少可能，戴高乐和民族解放委员会在法国的权力已经十分稳固。再则，巴尔干各国和东南欧的责任显然主要是在俄国人手里。剩下的就是需要接近德国港口这一项军事理由了。当英国人答应把不来梅和不来梅港移交给美国人，以保证这种通道时，罗斯福就接受了德国西南部作为美国占领区。然而，他们决定把奥地利作为一个单独的国家看待(原来的提议曾经把这个国家和德国西南部并成一个区)，并在英美占领区的界线上作了一些改动，以抵补美国占领区缩小的地方。

    其他两个头等重要的问题依然没有解决：英国将来同美国的经济关系，以及盟国在德国所应采取的政策。罗斯福决定采纳财政部长亨利·摩根索对这两个问题的意见，于是出乎意外地召他来参加魁北克会议。摩根索作为一个财政专家的特殊资格或许同总统的这一决定有点关系。看来也有可能，罗斯福赞同他那项严峻的惩罚德国的计划，决定要看看丘吉尔对摩根索的建议意见如何。

    摩根索兴冲冲地怀着消灭德国工业的计划来到魁北克。为了帮助英国人恢复经济和重新建立起和平时期的生产格局，他还打算给英国人获得一大宗美国借款的希望。起先，他向丘吉尔说明他对德国的计划时，这位首相作出了激烈的反应。据一项报道说，他声称摩根索建议的计划将把英国拴在一具死尸上。然而，后来丘吉尔改变了他的想法。也许有两件事促成了他的转变。一件是摩根索的议论，说消灭德国的工业，等于帮助英国去掉一个危险的经济竞争者。另一件就是摩根索提议的借款。他提出从欧战结束到日本投降这段时期中，英国将得到高达三十五亿美元的租借援助，此外，还将获得三十亿美元的信贷，供其他非军事的用途。英国人有了这样一笔款子就有希望维持国内的经济，同时建立出口贸易，以求再一次达到自给自足的地步。

    摩根索从魁北克会议回国后，否认提供这样一笔借款同接受他的对德计划有任何连带关系。我们可以臆断，摩根索和罗斯福并未把这两项建议作为相互关连的事提出来，可是丘吉尔自己思想上有没有把这两者联系在一起，这却不能肯定。他可能认为摩根索作为罗斯福的朋友和亲信，即将接下霍普金斯原来的地位。不管怎样，他一定曾感到同这位财政部长搞好关系是很重要的，这个人在决定美国将来对英国的财政政策方面大概将具有主要的发言权。丘吉尔可能觉得，如果必须接受摩根索的对德方案才能博取他的支持，那末，无论怎么坏，鲁尔变成沙漠也总比一个不冒烟的英国好。

    不管丘吉尔的打算是什么，他于1944年9月15日草签了他自己起草的下列备忘录：

    惨痛的经验使我们对于德国的冶金、化学和电气工业轻而易举地便可以从和平用途改为战争用途，留下深刻的印象。也必须记住，德国人破坏了大部分俄国的和其他邻近盟国的工业，这些受损害的国家应该有权搬走它们所需要的机器，以便补偿它们的损失，这是完全公正的。因此，在鲁尔和萨尔的上述那些工业必须停止生产，予以关闭。我们认为这两个地区应该交给世界组织的一个机构去管理，由这个机构监督拆除这些工业，并确保其不能通过狡猾的手段重新开办。

    这项拆除鲁尔和萨尔两地区制造军火的工业的计划，是想把德国改变成一个主要是农业和畜牧业的国家。 首相和总统在这项计划上意见完全一致。 这份备忘录由罗斯福和丘吉尔草签如下：“同意，富·德·罗，温·斯·丘。”当艾登在这份备忘录草签后的那天到达魁北克时，他大吃一惊并激烈表示反对。可是他到得太晚了，当时已无能为力。

    至于美国的信贷以及租借协定的延长问题，摩根索的提议仍然仅仅是暂时性的。双方商定应由一个英美专家委员会拟订详细办法。罗斯福和丘吉尔草签了一份简略的备忘录，规定该委员会据以进行工作的总的基本原则。这一备忘录中所肯定的最重要的原则是：在德国战败后，租借物资应继续下去，其规模将使英国政府可以使用劳力和其他资源以恢复出口贸易并提高国内的生活水平。

    当摩根索在魁北克办成的事情的消息传到华盛顿时，赫尔和史汀生象艾登那样，也感到忿怒和吃惊。他们都不认为这个问题已经结束，并且着手草拟呈递给总统的意见书，陈述他们的看法。罗斯福本人没有马上回到华盛顿。当魁北克的正式会议于9月16日结束时，他同丘吉尔一起到海德公园去。史汀生和赫尔的第一炮就是在那里传到罗斯福身边的。史汀生想唤起罗斯福的理想主义。他宣称：“这正好是德国人自己希望加在他们牺牲者身上的罪行——这将是对文明本身犯下的罪行。”赫尔指出，苏联政府可能有其他的意见。在后来和总统的一次会见中，他责怪总统无视正常的国务院渠道。赫尔又说，如果这项建议公布出来，它会有损于罗斯福的人道主义的声誉，并且在政治上可能使他受到损害。

    9月21日，这项消息泄漏出去了，显然是通过财政部的渠道。公众对这项消息的反应一般都是批评。也许罗斯福到这时候才第一次看出，摩根索的建议多么可怕。到9月27日，总统已经判定这个计划是一个错误。他对史汀生说，他并不真正想要把德国变成牧场。史汀生10月3日会见总统，把总统草签的那份备忘录的措辞给他看的时候，罗斯福露出惊异的神气，说他在签署时一定没有多加思索。

    罗斯福因为在摩根索的对德计划上吃了苦头，他的反应就是拒绝考虑任何代替的政策。10月20日，他写信给赫尔说：“我不喜欢为一个我们还未占领的国家制订详细的计划。”几天后，总统给陆军部的另一份备忘录，命令在六个月左右的时期内停止一切制订对德计划的工作。这种驼鸟式的对待未来的态度，妨碍了盟国通过欧洲谘询委员会或任何其他途径在对德政策上达成协议的任何机会，并使负责此项工作的低级美国官员不知所措。在缺乏远见和协议的情况下，他们听任问题延宕下去，直到1945年7月波茨坦会议时才算达成了一项三国协议。

    接受摩根索计划确实是一个巨大的十足的政治错误。对这个计划的宣传以及整个事件的时机，大大加剧了盟国利益蒙受的损害。当这个消息于9月21日在美国报纸上传开时，关键性的阿纳姆战斗正进入高潮，德国士兵听到罗斯福和丘吉尔建议对他们祖国采取的手段时，一定加强了他们的斗志。实际上，有关这个计划的一切——它的各项规定以及摩根索既是银行家和资本家又是犹太人这一事实——全有助于纳粹的宣传。这样的结论是无法避免的：即成千上万的德国士兵下了决心，在战斗中倒下总比慢慢饿死要好，因为摩根索计划给他们安排的似乎就是这种下场。在德国人看来，英国人和美国人的话现在预示出的他们未来的命运，和他们早就在担心的俄国人为了对他们犯下的罪行进行报复而将要加在他们身上的命运同样令人绝望。似乎不再有任何理由认为西方比布尔什维克要好一点了，戈培尔充分利用了这一点。

    鉴于罗斯福和丘吉尔就在差不多同时讨论了种种步骤以减轻意大利经济上的和其他方面的困难，罗斯福的心理失常和丘吉尔的同意摩根索计划更令人不可思议。当他们逗留在海德公园时，他们起草了一项正式声明，经英国内阁通过后，于1944年9月26日公布出来。这个声明答应将在内政方面赋予意大利政府越来越多的权力。为了表示这种改变，盟国管制委员会的名称被改掉，删去“管制”一词。此外，意大利政府应邀和西方国家互派外交代表。罗斯福和丘吉尔还告诉全世界，他们将指示本国代表在联总第二届理事会会议上要求把意大利列入有资格从该组织获得一定数量援助的国家之内。罗斯福-丘吉尔关于意大利的声明还答应，在重建意大利的经济方面英美将给予帮助，这主要是为了军事目的。这项声明并表示，要取消对意大利对外贸易的限制。这些许诺实现后，意大利便逃脱了停战协定的最苦恼的束缚，虽然随着战争损害而来的困苦和动乱一时仍难消失。

    在丘吉尔离开海德公园回伦敦的前一天，他再次同罗斯福讨论了原子研究及英美两国当局交换情报的问题。罗斯福答应，英国、加拿大和美国应共同享有原子能工业用途的情报，可是对于保证满足英国人对原子弹的军事秘密的全部好奇心，他显然比较沉默。

    丘吉尔理应感到，他在第二次魁北克会议上对于规定英美两国在打败德国和打败日本之间的这段时期中的关系取得了不少成就，可是关于协调英美在东欧的政策方面却没有取得多大进展。看来波兰和巴尔干各国的局势没有在魁北克提出来正式讨论，但总统已经明白表示，他不会采取积极的步骤在东欧进行干涉，至少在11月的大选以前不会这样做。波兰问题特别富有爆炸性，因为罗斯福可以采取的任何步骤几乎一定会使大多数美籍波兰人心怀不满。

    没有美国的支持，丘吉尔觉得他必须做他单独能够办到的事。9月25日他回到伦敦后，发觉形势十分紧急，应该立即和斯大林商讨。丘吉尔起先希望能安排一次三大国会议，处理由于红军迅速进入巴尔干国家而引起的种种问题，可是罗斯福觉得必须等大选后他才能离开美国，而斯大林则照例拒绝离开他的首都。因此，丘吉尔决定没有罗斯福参加，也去莫斯科。他在艾登的陪同下于10月8日到达。根据总统的建议，美国大使艾夫里尔·哈里曼应邀参加了丘吉尔和斯大林的会议，作为罗斯福个人的观察员。然而，他无权使美国承担任何义务，而且在整个会议期间，显然一直保持沉默。

    英国人有两个政治问题希望能同斯大林解决。一个是规定俄国在巴尔干各国和多瑙河流域的势力范围；另一个是：如果人力所及的话，就一劳永逸地解决掉波兰问题。此外，丘吉尔还想就欧洲的一般政治解决方案、德国的前途、法国在大联盟中的地位等同斯大林交换意见。

    第一类问题之一，并且也许是促使丘吉尔匆匆地赶到莫斯科去的一个问题，就是保加利亚停战协定的问题。俄国人曾经建议，准许保加利亚人保留他们在战争中所占领的色雷斯和马其顿领土的一部分或全部。等丘吉尔抵达莫斯科三天后，盟国政府才向保加利亚人提出最后通牒，要求立即撤出这些地方。人们很有理由从促成苏联改变原来立场的这件事中看出丘吉尔的手法。

    可是取得斯大林的同意是非付出代价不可的。英、美、苏三国政府关于把巴尔干国家分为俄国和英国活动范围的谈判，从1944年5月起一直拖延下来，没有取得正式的书面协议。这时，丘吉尔急于想逼俄国人作出决定，因为他相信如果没有某种明确的谅解，俄国人可能会利用停战协定和他们的军事地位把英国(以及美国)的势力从整个东南欧排除出去。

    1944年5月间，俄国人曾暂时同意对巴尔干各国的一种划分办法，即把希腊和南斯拉夫都划归英国的活动范围。可是到10月，形势发生了根本的变化。红军已经在罗马尼亚和保加利亚站定脚跟，最近又进入了南斯拉夫和匈牙利。另一方面，英国在希腊和南斯拉夫的影响还只限于军事联络代表团能对这些国家的游击队组织发挥的一点作用，可能再加上英国对希腊和南斯拉夫两国流亡政府的控制。

    丘吉尔和斯大林讨论后所产生的协议，反映了巴尔干地区新的军事平衡。俄国获得保证在罗马尼亚、保加利亚和匈牙利占优势，英国则对希腊事务行使相应的控制权，在南斯拉夫的势力则由英国和俄国均分。的确，他们作了一种奇妙的努力，把这个问题化成了百分比。根据美国外交官员送到华盛顿的报告，俄国在罗马尼亚、保加利亚和匈牙利的势力被规定为百分之七十五至八十，而在南斯拉夫的势力则是各占百分之五十。

    当然，这样的假数学忽略了这些国家内部可能发展起来的任何自发的政治动力。假数学可能具有的唯一意义只是：这种百分比可以作为指标，使今后巴尔干各国组成政府，分配亲英和亲俄的阁员名额时有所依据。这似乎可能是丘吉尔和斯大林实际的用意所在，并有助于说明一些问题，例如：俄国人为什么令人费解地竭力要把非共产党的“西方”代表放进他们1945年3月建立的罗马尼亚内阁。

    很可能丘吉尔向斯大林提出了这样的问题：如果英国人认为有必要在希腊对全国人民解放军采取军事行动，那会出现什么样的情况。不管怎样，美国人相信英俄双方已经达成了非正式的谅解，根据这一谅解，斯大林将默认英国人认为必要时在希腊所采取的任何行动，英国人则给予俄国人在罗马尼亚“维持秩序”时以同样的自由为交换条件。

    最后，丘吉尔再次提出英军在亚得里亚海顶端或者它东面的其他地方进行登陆。仅仅一个月以前，美国人曾在第二次魁北克会议上否决了这一提议，但斯大林却毫不犹豫地表示同意，认为这一行动是值得的。

    在斯大林看来，他同丘吉尔做的这项交易似乎是非常令人满意的。由于把希腊和希腊共产党交给丘吉尔去处理，他已经为苏联在罗马尼亚、保加利亚和匈牙利取得了支配地位，以应付英国(或者美国)的外交干扰。1944年11月6日，斯大林在庆祝布尔什维克革命纪念日的一篇讲话中，特意表示出他的满意。他说：“最近同英国政府首脑丘吉尔先生和英国外交大臣艾登先生在莫斯科的会谈应该看作是联合国家阵线十分巩固的一种更为显著的标志，这些会谈是在友好的气氛和全然一致的精神中举行的。”

    丘吉尔也可能觉得他已经充分利用了一种很难对付的局面，对俄国在巴尔干的扩张规定了一个双方同意的限度，并为英国在希腊和南斯拉夫取得了立足点。既然斯大林同意英军在亚得里亚海顶端登陆，他就有希望突破美国人对这种行动的顽固抵制，而且，由于把英国军队布置在希腊和南斯拉夫，他可以希望在战后的任何均势中为西方获得爱琴海和亚得里亚海的沿海地区。这样，英帝国的地中海“生命线”就会相当安全了。

    既然丘吉尔和斯大林两人都认为这项交易对自己有利，他们就不难在巴尔干各国的问题上达成协议了。然而，波兰竟然是一个比较难于对付的问题。丘吉尔不准备放弃他对波兰流亡政府的支持，部分原因是因为他觉得在道义上有责任支持波兰人，英国当初在形式上——即使不是事实上——就是为了他们而参加战争的；部分原因则是因为他希望看到波兰成为一个对抗苏联的“欧洲斗士”，或者至少不依附于苏联。大概丘吉尔希望和俄国达成的波兰协议，是类似于他所取得的关于南斯拉夫的那种协议：他可能希望在那个国家里的外国势力，大致由东方和西方各占一半。要取得这样一种解决的途径是要设法把在伦敦的波兰政府和卢布林委员会联合起来，实现象这年夏天丘吉尔在希腊和南斯拉夫顺利地促成的那种联合。

    10月间丘吉尔到莫斯科去的时候，他随身带有一份旨在取得这种结果的建议，这是米科拉伊奇克在8月间拟订的。米科拉伊奇克的计划主张组成一个共产党占有五分之一席位的波兰内阁——这种比例大概不会使共产党人或者俄国人称心。再则，米科拉伊奇克本人和他在伦敦的同事们都不肯接受寇松线，而这条分界线是斯大林一向坚持的。米科拉伊奇克的建议表示在东部的波兰文化中心和原料出产地必须留在波兰国境以内。根据在伦敦的波兰人中流行的那种对波兰文化中心的解释，这一条件等于说：波兰人只愿意根据两次大战间他们和俄国的边界作些较小的调整。

    然而，米科拉伊奇克的计划是一种打开局面的楔子，可以提供重新谈判的基础。丘吉尔和艾登到达莫斯科以后，大概敦促斯大林再会见米科拉伊奇克一次。一俟斯大林表示同意，他们就立即向这位波兰流亡政府的总理发出了邀请，要他前来和他们会晤。因此，米科拉伊奇克于1944年10月12日来到莫斯科，第二天便会见了斯大林、莫洛托夫、丘吉尔、艾登、哈里曼和其他人士。米科拉伊奇克说明他的计划的要点。他说完以后，丘吉尔在讨论中第一个发言，他提出卢布林委员会在新内阁中应该占有较多的代表。斯大林接着说这个计划有两个缺点：第一，它忽视了卢布林委员会；第二，它不承认那唯一可以接受为苏波边界的寇松线。丘吉尔也支持斯大林对寇松线的要求，同时提出波兰在西部可以得到新领土作为补偿的这种前景。

    然而，米科拉伊奇克拒绝同意波兰东部领土的任何缩减。在接下去的争论中，莫洛托夫插嘴说，三大国在德黑兰曾经商定寇松线为新波兰的合适的边界。这对米科拉伊奇克是一个突如其来的大打击，他曾经把希望寄托在罗斯福身上。据他了解，罗斯福曾保证支持波兰人对战前波兰东部各省的要求。没有人否认莫洛托夫的话，可是米科拉伊奇克仍然顽固地对抗。在这样面对面的冲突以后，再没有什么可说的了，于是会议没有达成任何协议就结束了。

    第二天，10月14日，丘吉尔和艾登会见了波兰民族解放委员会的代表们。他们对于成立一个令人满意的联合政府的意见是，伦敦流亡政府只能占内阁席位的四分之一。这和米科拉伊奇克的提议大相悬殊，无法达成折衷办法。

    可是导致最后失败的并不是这个问题。在丘吉尔的谈话中，斯大林表示了他对卢布林委员会的轻视。他并不坚持要使这个委员会成为波兰新政府的基础，仅仅说它应该是一个和伦敦流亡政府平等的伙伴。斯大林真正坚持的是，任何改组过的波兰政府都应该承认寇松线是波兰东面的固定边界，对这一点米科拉伊奇克一直拒绝同意。然而，到谈判接近结束时，米科拉伊奇克也曾作了一次重要的让步。他对丘吉尔说，如果苏联政府肯从寇松线稍微移开一点，让利沃夫和邻近的油田留在波兰的主权之下，他将劝说他在伦敦的政府中的其他成员接受这种解决办法。当丘吉尔把此项诺言转告斯大林时，这位苏联独裁者不为所动。他拒绝把利沃夫留给波兰人，也不肯同意丘吉尔的提议，由米科拉伊奇克担任未来的全国团结政府的总理。

    米科拉伊奇克为了谋求达成协议，作了最后的努力。他私下去见斯大林，想要说服他至少把利沃夫留给披兰。可是斯大林却坚定不移。他确曾竭力对这位波兰总理保证，他无意在战后把波兰变成一个共产主义国家。他还提出，只要米科拉伊奇克说服他在伦敦的内阁接受俄国的领土要求，他马上就可以自由地回到波兰，并将受到欢迎，同卢布林的波兰人一起组织新政府。

    这似乎是可以达成协议的仅有的希望，但是看来倒不是空洞的希望。米科拉伊奇克显然已经认识到自己处境的冷酷的现实，也许他能说服流亡在伦敦的同事们及时让步。或者丘吉尔希望如此。1944年10月21日发表的官方公报表示出了一种乐观的精神。公报说：

    关于如何解决波兰问题已经取得重要的进展，这个问题在苏联和英国两国政府之间进行了仔细的讨论。……这些讨论已经显著地缩小了分歧和消除了误解。对于尚未解决的各点仍在继续进行会谈。

    两国政府充分地考虑了东南欧事态的发展。保加利亚停战条件所遗留下的一些问题已达成协议。两国政府同意在南斯拉夫实行一种共同的政策，目的在于……通过南斯拉夫王国政府和民族解放运动的联合，以解决南斯拉夫的内部困难。……

    卢布林委员会同时发表了一项公报，语气特别调和。部分内容如下：

    这次会议是在相互谅解和友好的精神中举行的，波兰民族解放委员会的代表团在会上宣布，它愿意和来自伦敦的代表们达成协议。……该代表团……在作出这样的声明时强调，它一贯认为自己的基本任务是实现波兰人民的统一，为了这一原则，它准备促进一切真诚的努力，以达到这个目标。……

    虽然波兰和巴尔干问题支配了莫斯科会议，丘吉尔和艾登还是找出时间同斯大林扼要地谈了谈欧洲事务中其他尚未解决的问题。他们讨论了德国的前途问题。英国人提出了为法国在将来设在德国的盟国管制委员会中安排一个位置的问题，他们还一致同意应该修改规定土耳其对达达尼尔海峡和博斯普鲁斯海峡权利的蒙特勒公约。然而，由于罗斯福总统不在场，不能对这些问题作出最后的决定。

    尽管美国人对丘吉尔和斯大林在巴尔干各国的问题上达成的协议有所怀疑，丘吉尔本人却在1944年10月27日对下院宣称，“这次在莫斯科取得的结果十分令人满意。”他接着又说：“我很高兴地告诉下院，我们和苏俄的关系从来没有比目前这样更密切、更亲近和更热诚了。我们从来没有能举行过这样坦率和友好的讨论，讨论了一些最为棘手并且往往可能是很不易处理的问题。……”关于波兰问题，丘吉尔说；双方对许多困难问题的解决办法已经比以前大大接近，并且表示，希望米科拉伊奇克不久就能再去莫斯科，完成谈判，以便他作为一个所有大国承认的波兰政府的首脑而回到波兰去。

    鉴于魁北克和莫斯科两次会议的经过，丘吉尔确实有不少可以感到得意的地方。他本人和罗斯福之间于1944年初出现的紧张关系已经有所缓和；英国已经获得经济援助的保证；它在对日战争中的任务已经比较明确地规定下来；美英之间在对法国和意大利的政策上的长期分歧似乎已告结束。同俄国的关系可以说大致也是如此。双方在巴尔干方面已经取得谅解，对波兰问题的圆满解决也似乎已为时不远了。一切取决于米科拉伊奇克和在伦敦的波兰人：如果他们现在终于接受斯大林提出的条件，盟国关系中最顽固的创痛就可能痊愈。然而，对丘吉尔来说，遗憾的是事与愿违，波兰人之间的事情进行得不很顺利。在他从莫斯科归来后六个星期内，英美之间在意大利、比利时，特别是在希腊的事件上又发生了新的摩擦。

    莫斯科外长会议(1943年10月)所产生的四国宣言使美国、英国、苏联和中国对于“在可能的最早日期”成立一个国际组织以维持和平，正式承担了义务。这项宣言主要是在赫尔国务卿的倡议下制订的。在随后的错综复杂的谈判中，美国在四大国里仍然最热心于推进此项成立一个新的国际机构以继承国际联盟的职责的工作。

    这有两个原因。凡是记得1918年后美国出现的情况的人，都担心第二次世界大战结束以后美国可能会出现一种类似的反对卷入对外事务的绝对保守的倾向。如果这种绝对保守的倾向出现的话，美国的舆论可能象1920年那样，转而反对参加建议中的任何形式的国际组织。赫尔和罗斯福似乎认为防止这样的结果是非常重要的，而要避免进种危险，最好的方法似乎是在这种绝对保守的倾向出现以前，也就是说，在战争结束以前就采取行动。因此，美国人尽了一切力量加速进行谈判，并在建议有关程序提出计划、组织会议等各方面起了重要作用。

    美国人在谈判中特别积极，终于导致1945年6月在旧金山签署了联合国宪章。他们所以这样积极的第二个原因是，他们一心认为成立一个国际组织是一种万应灵药，它在各国之间排难解纷具有奇效。美国的官员和公众都不把国际政治看作基本上必然是一种利益冲突和权力斗争，而倾向于把国际政治当作是，或者至少应该是一种法律上的是非问题，并认为所有的人和国家在维持和平方面的共同利益是这样的明显和迫切，只有心肠冷酷的罪犯才会想到破坏和平。大多数美国人都赞同赫尔国务卿对一个参议员小组的推心置腹的谈话：

    所有这些[国际合作的]原则和政策都非常有益并符合世界各地自由人民的公道、正义和幸福的观念，因此在几年之内整个国际机构应能相当令人满意地工作。当然，还需要若干年才能改善、扩大或者发展这样一个政治、经济与和平的机构。

    英国的公众也非常普遍地抱有这种希望和信念。丘吉尔熟悉过去战争的历史和外交惯例，希望新的国际组织会带来一些好处，可是他不准备凭着这样一种希望就放弃那些比较传统的保卫英国权力和安全的方法。在下院里，丘吉尔提到战后的国际组织时很慎重，或许是为了避免引起过分的期望。然而，不管丘吉尔个人有什么保留和怀疑，英国政府作为一个整体来说，却愿意并渴望建立一种有效的国际法律秩序，并以和美国人大致相同的精神看待这个问题。

    斯大林也要一个国际组织。可是他所设想的这种组织的目的和性质同西方所倡议的有着显著的不同。他认为一个称心如意的国际组织基本上是一种能把大同盟延长到将来的工具。因此它的会员资格不应该是普遍性的，而应该限于那些在大战中参加盟国这边作战的国家。这个组织的目的主要应该是保持德国和日本弱小而不能为害，并不是在各国当中创立和实行某种抽象的法律上公平的制度。

    斯大林可能认为，三大国不论是直截了当地，或者心照不宣地都会同意：这一组织可以顺利工作的先决条件是，互不干涉彼此的势力范围。至于他自己的安排可能违反美国和英国关于民主和民族自决的概念，这一点在这位苏联独裁者看来似乎没有关系。总之，罗斯福对巴尔干各国的做法当然可以被解释为把丘吉尔明明白白地让给俄国的东西，竭力暗暗地让给俄国。可是如果斯大林相信是这样的话，那末，实际上几乎恰恰相反。1944年罗斯福竭力避免得罪俄国人，并不是有意让他们在东欧和中欧建立势力范围，而是希望解除他们的猜疑，作为一种初步的工作，以便劝说他们在对待其他国家时，采取美国人的民主和道义的概念。

    在思想上的这种根本分歧中蕴藏着未来纠纷的种子，但是在1944年斯大林和罗斯福对彼此的意图和信念却可以坚持各自的误解。结果，莫斯科会议后的几个月中，三大国之间在谈判新的国际组织的权力和作用方面似乎显现出令人鼓舞的一致。三国政府于1944年2月间开始交换意见。截止4月24日，美国人已经拟好这个组织的宪章的临时草案。根据这个草案，赫尔于1944年5月30日决定邀请英国和俄国开始举行正式会谈。他也想让中国参加初步的讨论，可是俄国人反对。结果，商定了一种折衷办法，把会议分成两部分：英国和美国同意先和俄国会谈，讨论三国关于国际组织的各种提议，等到会议的这个阶段完成任务以后，英美两国就着手和中国再进行同样的讨论。1944年7月9日，苏联政府表示愿意在这个基础上进行商谈，于是会议定在8月举行。

    每一政府都拟出自已的提案。英、俄、中、美四国的草案在开会以前先互相交换，使得代表们于1944年8月21日在敦巴顿橡树园会晤时每一方都知道其他几方的意见。敦巴顿橡树园会议的第一阶段或者说是苏联阶段，从1944年8月21日到9月28日为止。谈判极其复杂，因为在拟议中的宪章各条款的措辞和涵义方面，必须取得一致意见，并常常需要向本国政府请示。

    因为三国政府的初步建议在许多问题上都是相同的，所以起初进展很快。大家同意新的国际组织应具有四个基本部分：一个大会，其中全体会员国家都有代表参加；一个安全理事会，其中各大国将享有常任席位，另由大会选举一些小国的代表参加；一个秘书处；一个国际法院。国际联盟这个样板在拟定这项方案时有明显的和主要的影响。的确，国际联盟的经验和教训对敦巴顿橡树园会议的各项讨论起了支配的作用。

    国际联盟的失败——就其制度方面的缺点而不是就其会员国的缺点来说——可以说是由于四个缺点：需要全体一致同意才能采取行动；联盟的决议并不能自动地约束会员国采取明确的行动；未能把经济的和社会的问题包括在联盟的直接管辖范围以内；以及，最要紧的是，没有什么明确的和随时可以使用的军队来执行联盟的决议。1944年着手缔造一个新的国际组织以保持和平的那些人，首先就想到这些问题，决心要在纸上的协议能做得到的范围内补救这些缺点。可是一个未能适当地对待的问题是，怎样确保这些大国本身之间继续合作——这一点直接触及俄国和西方在它们设想这个新组织的目的和性质时的根本分歧。当这一困难暴露出来时，敦巴顿橡树园会议就无法解决了。

    虽然如此，在若干重要问题上结果还是有可能达成协议。三国政府都同意，不应该要求全体通过才能作出决定，在理事会或者大会上都不应该这样，而且所有的会员国都应该事先保证接受安全理事会的决议，并立即执行。三国进一步同意，保持和平的主要责任应该交托给安全理事会，在这个理事会里，大国——当时世界上所有存在下来的大国——将享有永久的代表权。似乎只有这样，保持和平的责任和力量才能结合起来，而这两者在国际联盟中都从来没有结合在一起过。

    可是国家力量的现实情况对废除全体一致同意的原则加上了一项重要的限制。美国人和俄国人一样，坚持大国应该有权否决安全理事会的决议。赫尔和罗斯福认为，只有这样才能使新的国际组织中会员国承担的义务符合美国宪法的要求和适合美国公众的口味。这样，实际上，取消全体一致同意的原则，仅仅适用于小国而已。

    会议开始时，俄国人主张拟议中的国际组织的任务应以维持安全为限。他们倡议设立一个单独的机构来处理社会问题和经济问题。相反，美国人和英国人则认为社会和经济情况有可能很容易就成为战争的重要原因，而且国内和国际的安全和世界各国人民的生活情况是分不开的。作为马克思主义者，俄国人很难反驳这个论点。9月8日，问题得到解决，俄国人同意成立一个专门的社会和经济理事会，对大会负责，执行大会可能提出的有关这两个领域的任何建议。

    军事问题也是意见分歧的原因。俄国人提议应建立一支国际空军，能在安全理事会发出命令时立即投入行动。另一方面，英国人主要是想要建立一个军事参谋委员会，事实上这一定会是英美联合参谋长委员会的扩充，这个委员会在战争期间起了非常成功的作用。美国人不愿意接受俄国人的建议。他们宁愿由每个政府和安全理事会作出一系列的特别安排，由每一个国家指派一部分自己的军队于必要时在安全理事会的指挥下服务。俄国人于9月12日收回他们关于建立国际空军的提议，可是，作为对他们的观点的让步，在会议所批准的草案中加进了一项条款，宣称各国的空军部队应保持“常备不懈……随时参加联合的国际强制行动”。军事方面的详细研究和行动，根据英国的建议，交给一个军事参谋委员会去办理。这个委员会应由安全理事会各常任理事国的参谋长(或者他们的代表)组成。

    英联邦和泛美联盟在一个新的国际组织中的地位问题，是英国和美国所非常关心的。俄国人当时也已经想到有可能在东欧建立一群卫星国，这些卫星国将服从苏联的领导，就象拉丁美洲各共和国服从美国的领导那样。这样看来，并没有什么不一致的地方。敦巴顿橡树园提案中有一段明确地规定：为了维护和平与安全，同意区域性的安排，但规定，任何区域性组织未经安全理事会授权，不得采取行动强制实现和平。

    有了这样意见一致的范围，就容易乐观了。但是俄国和西方之间意识形态方面的根本分歧难免要暴露出来。第一次暴露是在讨论这个组织的会员资格的时候。美国希望所有曾在1942年1月的“联合国家宣言”上签字的国家，都应该成为会员国，再加上八个没有和轴心国交战的其他国家。其中六个是拉丁美洲的共和国。在俄国人看来，这项提议必然象是想使大会充满美国傀儡的一条诡计。俄国人希望新的国际组织——战时大联盟的继续——所依据的原则将把非参战国排除在外。因此他们反对接纳非参战国。当美国人表现出要坚持他们主张的迹象时，俄国代表团团长安德烈·葛罗米柯声称苏联的十六个加盟共和国也应该在大会中分别享有代表权。

    8月28日提出的这项建议在美国和英国的代表团中引起了很大的惊恐。他们预见到谈判有完全破裂的可能。他们认为，西方的舆论决不会接受苏联的要求。罗斯福坚决主张对这个问题应严守秘密，并于8月31日急速打电报给斯大林提出抗议。9月7日，斯大林复电说，他希望能当面向总统说明这个问题在“政治上的重要性”。经过双方同意，这个问题就此搁置下来了。

    俄国和西方大国之间出现无法调和的意见分歧的第二个问题，是关系到安全理事会的投票程序。鉴于安全理事会将是这个组织的真正中心，它应该如何作出决定，这是最最重要的问题。大家对于安全理事会的常任理事国应该享有否决权这个总的原则并没有异议，可是英国代表团却坚持认为，如果一个大国是争端的当事国时，它就不应享有否决权。美国人开始犹豫不决，后来也表示支持。英国代表团争辩说，如果一个国家能够在有关自己的案件中当审判官，那就违反一切公正的原则。然而，俄国人却断然拒绝同意在任何情况下取消否决权。他们希望使大国之间的一致成为采取任何行动的一项绝对必要的条件。

    这场争论背后的直接原因就是俄国和西方对于国际组织的目标的概念根本不同。这个组织是否将成为大国的工具，以便它们勾结在一起，把它们的意志强加于任何不听话的小国，同时通过其他的谈判途径去解决它们自己的分歧呢？或者这个组织是否妄图对大国本身行使权力呢？换句话说，这个组织是否将充作大国对全世界实行控制的工具，还是它将按照全人类大致承认的一般的公正原则，调节各国的关系呢？

    当然，这个问题和俄国人萦怀的一种感觉有关：他们总觉得自己在一个资本主义的和暗中敌对的世界中处于孤立的地位。一个马克思主义者只能蔑视资产阶级的公正的观念，而一个俄国人决不能忘记他的民族是一种特殊的人民，他们在世界上孤孤单单、与世隔绝。如果没有一种绝对的否决权来作保障，资本主义国家岂不是可以随便利用安全理事会为它们干涉苏联的对外关系作辩护，并按照一些虚伪的资产阶级原则对苏联的行动妄加判决吗？

    9月8日，罗斯福用电报和斯大林讨论了这个问题。斯大林于9月14日或15日作出答复，建议拟订一种特别程序，用以处理任何涉及大国的争端。他强调不能容许违反一致同意的原则，并指出苏联不得不考虑其他国家常常表现出来的对俄国的“可笑的成见”。

    为了摆脱因此出现的僵局，他们想出了一种折衷办法：任何需要执行的决议必须由常任理事国全体同意，同时所谓一个国家不应在自己的案件中作为审判官的原则，只适用于初步的调查研究，以及提出和平解决争端的建议。可是英国代表团拒绝同意这样的修改，而罗斯福也拿不定主意。美国代表团的一些成员赞成对俄国人让步，另一些人则希望坚持英国人的原则。结果，决定把问题搁置起来暂不解决。敦巴顿橡树园建议的原文中仅仅宣称，安全理事会的投票程序“仍在考虑之中”。

    有两件事在敦巴顿橡树园会议上显然没有加以考虑。一件是国际法院的性质和管辖权。这留给法律专家以后去讨论。在敦巴顿橡树园会议上仅仅商定，这个法院应该和设在海牙的国际常设法庭相似或者相同。另一件完全没有考虑的事是属地的地位。对这种地区实行国际托管，是赫尔和罗斯福这种人长期以来最喜爱的计划。可是美国参谋长联席会议有他们自己的、和托管原则抵触的主张。特别是，美国的军事当局至少想对从日本人手里夺取来的某些太平洋岛屿享有无可争辩的主权。出席敦巴顿橡树园会议的美国代表团由于受到他们的压力，很谨慎地把这个问题搁在一边。

    按理说，敦巴顿橡树园会议是秘密举行的，可是实际上美国报纸却能报道会上所发生的大部分事情。部分原因是由于美国政府竭力要唤起公众的同情，使他们赞成参加一种新的国际联盟的计划。赫尔和罗斯福都觉得必须对公众进行艰巨的教育工作，然后美国在新的国际组织中的会员资格才能保证得到有力的支持。为了促进这样一个过程，他们采取的政策是，尽可能多发表一些关于敦巴顿橡树园谈判进展情况的消息。

    报纸消息的第二种来源是比较非正式的，但很能代表美国政治制度的特点。赫尔曾经答应把政府关于未来国际组织的想法随时通知重要的国会议员。尽管竞选运动在敦巴顿橡树园会议时正进入高潮，国务卿还是把内部情况告诉了共和党的一些领导人，要求他们支持政府的行动并提供意见。可是在这种情况下，不可能保持秘密。勤快的记者们能从爱说话的国会议员以及曾受赫尔或他部下谘询的其他人士那里收集到不少关于会议进展的内部消息。结果，敦巴顿橡树园会议的事项变成尽人皆知了。更重要的是，共和党总统候选人杜威州长大体上支持美国参加新的国际组织，这就消除了在1920年曾导致美国参议院拒绝批准凡尔赛条约的一个主要因素。

    到9月的第三个星期，安全理事会投票程序问题以及应该接纳哪些国家为这个组织会员国的那个尚未解决的问题，都已成为僵局，这引起了很多疑虑，不知下一步该怎么办。在大国对这些问题取得一致意见以前，召开由许多国家参加的大会来讨论和通过这个组织的宪章，似乎是无益的。然而，9月27日，苏联、英国和美国的代表团一致同意了公报的措词(这一公报直到会议的中国阶段结束后才于10月9日发表)。公报说：“有代表参加讨论的各国政府……一致同意，在进一步研究这些建议以后尽速采取必要的步骤，准备全面的提案，以便作为在全体联合国家会议上讨论的基础。”公报的冗长词句反映出这样的决定：要解决在敦巴顿橡树园会议上出现的意见分歧，只有等罗斯福、丘吉尔和斯大林在第二次三大国会议上亲自讨论这些问题时再作进一步的努力。

    会议的苏联阶段就这样于1944年9月28日结束。同时，按照预定计划，中国阶段立即开始。接下去的讨论无关紧要，因为中国代表从会议一开始就在华盛顿，美国人不时同他们磋商。会议的苏联阶段所拟定的那些建议在起草过程中出现的缺点，都被注意到了，但中国人并未提出什么很重要的改动，而且所提出的改动也没有一项被列入最后通过的文本。相反，同中国人讨论后认为值得进行的一些修改，却留待公报所提的正式会议召开时再作详细的考虑。

    关于成立一个国际组织的敦巴顿橡树园建议公布以后，在所有盟国的报纸上都引起了广泛的注意。它并没有引起狂热的激情，可是确实激起了即使是谨慎的却是普遍的赞许。国际联盟所带来的美好的希望和它的凄凉的失败，人们还未能完全忘怀。

    罗斯福在公报发表时作了一项相当慎重的声明，对于所取得的进展表示“极端的满意”。10月21日，他发表了一篇竞选演讲，强调应成立一个组织“有权在必要的时候迅速和果断地采取行动，以便用武方保持和平”。当敦巴顿橡树园的结果公布出来时，丘吉尔正在莫斯科忙于其他事务，因此没有发表评论，可是斯大林在1944年11月6日布尔什维克革命周年纪念日的讲话中却宣称：

    从敦巴顿橡树园会议关于战后安全的一些决议中，可以看到联合国家阵线团结一致的一种同样显著的标志。有人说三大国之间在某些安全问题上有分歧。当然，分歧的确存在，并且在若干其他问题上也会发生。即使在同一个党内的人们之间，也会有意见分歧。在不同的国家和不同的党派的代表之间，分歧更是必然会出现。

    令人惊讶的是并不是出现了分歧，而是分歧竟然这么少，并且一般说来，在差不多所有的情况下，这些分歧总是由三大国以同舟共济的精神解决的。

    这些话，以及苏联代表团在会议上所表现的热诚而随和的态度，确实使人想到斯大林企图并指望使新的国际组织成为他的对外政策中一个重要的成分。这一点证实了使罗斯福感到鼓舞的那种对世界前途的光明希望，就是这种希望超过了任何一种其他的因素，支配着他对苏联的政策。分歧也许是有的，可是罗斯福和斯大林，以对立的观点来看，都不认为这些分歧是不可克服的。

    在第二次魁北克会议上，罗斯福和丘吉尔曾经达成协议，在欧洲战争结束后的阶段中，美国对英国的经济援助应该加以调整，使英国经济能够开始从战争转向和平。细节留待一个专家委员会解决。因为对英国政府来说，这是一个迫切的问题，所以谈判便立即开始。一个以凯恩斯勋爵为首的英国委员会于10月5日到达华盛顿，开始同以财政部长亨利·摩根索为首的美国小组进行商谈。这次谈判继续了几星期，直到1944年11月23日才告结束。

    英国人来时，抱有四个明确的目的。他们希望能说服美国人接受下列原则：(1)根据租借协定提供的军需品，其规模应使英国的某些劳动力能从军需生产转向别种工作；(2)根据租借协定提供的粮食和其他项目的平民消费品，其数量应足以使英国人的生活水平有所改善；(3)取消1941年9月的白皮书加在英国出口贸易上的限制；(4)调整租借协定和其他国际会计形式，以防止英国黄金和美元储备的减少。

    美国谈判代表们总的说来是以同情的心情听取英国人的论点，但是美国国会反对任何为了与继续作战没有直接关系的目的而利用租借法，他们感觉到自己碍于这种情况，因此没有同意英国人所要求的一切。英国人和美国人都不曾积极试探是否有可能给予一笔贷款(象在魁北克会议上提到过的那种)以减轻英国从战争过渡到和平的困难。这件事留待将来解决。

    英国代表带着各种物资的详细清单来到华盛顿。他们希望这些物资能根据租借协定在1945年1月1日开始的一年中交付。他们还希望能够签订一份对英国提供租借物资的议定书，就象一开始对俄国实行的那样。在这方面，他们失败了。美国人坚持认为事态发展难以逆料，交货依然要视当时的情况而定，并且现有的那些管理机构应继续按照它们认为最好的方式管理供应品的运送。然而，关于军用和非军用物资的试行分配，其规模应足以使英国能够开始走向复兴，这一问题相对地说，尚不难达成协议。因为由英国分担的对日作战任务，数字上定得相当低。即使在这个基础上制订计划，租借物资的总值也大大低于1944年的水平——军需品约为1944年总值的百分之五十，非军用项目约为百分之七十。

    解除对英国出口贸易的限制是一个更为困难的问题。美国商人和国会议员唯恐英国人在战后市场上的竞争会抢在他们前面。特别是，当美国人想到英国人可能会利用租借物资来促进他们出口贸易的复兴时，他们就很不开心：那仿佛是滥用租借物资，并且是一种荒唐的竞争——拿纳税人的钱去接济商业上的对手。

    可是，对英国人来说，恢复出口是一件生死攸关的事情。如果在这方面不开始干起来，战后想获得稳定的经济的希望就会成为泡影。美国政府的专家们认识到这种情况，他们同意这样的看法：如果大战结束时英国的经济全面崩溃，对美国和全世界说来将是一场灾难。问题是如何避免触犯美国公众和国会的感情而仍能在英国急于恢复出口事业时助一臂之力。

    结果是变了一场戏法。在公开场合，美国官员们断言政策不会有任何改变。同时，美国人宣称，英国货物的出口要在打败德国以后才不会受到阻碍，“因为这些出口货物那时已不再是按照租借协定供应给他们的东西，而是他们国家自己生产的或是用现金从美国购买的东西了。”然而，私下里，美国人却保证“采取行政措施”从1945年开始给予英国人全面的出口自由。这种明显的明一套暗一套的办法，实际应用的时候范围缩小到了最小的程度，因为若干类货物——金属、矿物、化学品、民用制成品等等——已不包括在1945年的租借物资交货清单内。于是用这类材料或其他类似的材料制成的物品便不受1941年白皮书的限制，一旦找到劳动力和工厂场地，英国人立刻就能开始出口这类货物，不受美国的阻碍。

    然而，从租借协定中除去这些项目意味着，凡是由美国供应的这些英国所需要的物资都必须用黄金或美元支付。美军开拔到欧洲大陆去以后，维持美军驻扎在英国的美元支出减少了，因此英国政府不能很轻易地获得足够的美元补充。提出了一些措施来补救这个问题。美国人用了各种计算办法，把英国的美元储备增加了大约三亿美元。这笔数目虽然很大，还是没有达到美英双方专家共同认为理想的数目。然而，这已是法律和政治限制所能允许的最好情况了。

    关于在华盛顿会谈中达成的协议，传出了一些流言，其中有些把事情歪曲得很厉害，这些话传到了美国国会议员和其他一些人的耳中，他们怀疑罗斯福政府花起美国的钱来简直是太慷慨了。结果，在1945年4月，当租借法到期需要再次予以延长的时候，几个审查租借法案的委员会提出了许多尖锐的问题。政府发言人感到明智的办法是，强调说明一下他们打算等战争一结束就停止租借物资的交货。关于租借法的前途，为了不使人们对国会的意图有任何怀疑，订出了一项修正案，明确禁止把租借基金用于“战后救济、战后复兴或战后重建”的工作。这个规定束缚住了政府的手脚。当对日战争意外地提早结束时，1944年10月和11月同英国人协商后作出的协议也就成为一张废纸了。

    当然，在举行谈判的时候，完全没有料到会有这样的结果。然而，10月至11月举行会谈的两国代表团已经预见到，并且也有意要使美英经济之间亲密无间的关系逐渐分离。他们只是想些办法使这种分离尽量缓慢、尽量没有痛苦。在会谈中最值得注意的事情也许是，美国的专家们准备把美国本身利益的概念扩大到把英国战后的经济繁荣也包括在内。因此，1944年10-11月的会谈就成为1946年美国对英国贷款和1947年马歇尔计划的重要先驱。

    然而当和平仿佛就要来到的时候，英美之间的经济合作却远不如在过去那些年代里(当时，战争的经济效率是政策的唯一标准)那么顺利。这一点在国际民航的领域里十分明显。1944年11月1日到12月7日，五十二个国家在芝加哥开会，试图起草一些规则，以便在和平时期的条件下管理国际航空。俄国人起初表示准备参加会议，后来又突然拒绝出席。会议因此为美国和英国的代表所控制，他们马上就表现出对于战后航空管理问题的意见根本不同。英国人希望建立一个世界性的组织，有权对每一国家指派该国的运输份额。美国主张航线之间自由竞争，国际团体只有权建立技术规章。

    经过长时间的谈判，会议起草了四个协定，基本上反映了美国的立场。这件事就象对中东石油开采权的冲突一样，表明了美国在战争年代里赢得的新的、能发号施令的经济地位。

    在1944年的夏季和秋季，美国人同俄国人的经济谈判也同样由于和平的临近而陷入混乱。1944年6月30日，对俄供应第三号议定书满期了。当俄国人提出下一个会计年度想根据租借协定得到的物资清单时，美国人发现俄国人要求的工业设备和机器的价值，超过上一年度三倍以上。显然，俄国人已开始把他们的注意力认真地转向重建他们那遭受损坏的工业设备的问题上去了，并且希望能用租借物资来帮助他们这样做。

    按照常理，租借物资只是用来帮助作战的，但是俄国人要求的项目有许多需要一年多的时间才能生产出来，即使对日战争继续到1946年，这种工业机器的大部分有效期显然会延长到战后年代。为了对付这种情况，美国人提出，凡是主要价值可能供和平时期重建之用的东西，俄国人应按信贷办法购买，为此提供的借款应在二十五年到三十年内还清，利率为百分之二又八分之三。但是俄国人想使条件更好一些，建议利率为百分之二。

    由于在利率和其他问题上的讨价还价，对俄供应第四号议定书的缔结拖延了很长时间。虽然这项议定书的期限是从1944年7月1日到1945年6月30日为止，可是到1945年4月17日，它才最后签订。这时议定书已接近满期，而且欧洲的战争已进入最后阶段。按照议定书的条款，美国承担供应价值十亿多美元的工业机器和设备，但其中有四亿八千一百万美元被美国人列入不合租借协定的项目。议定书中只说明凡不合租借协定的项目“如果苏联愿意，可以购买”。信贷和利率问题留待以后讨论。

    事实上，无论是在对日战争结束以前或以后，两国之间都没有就此达成任何协议，因此这批物资始终没有交货。俄国人打算作一笔精明的交易，结果是枉费心机。可是尽管如此，俄国人根据租借协定在1943年、1944年、1945年还是得到了大量对他们经济中的工业复兴有长远价值的东西。对于战争有价值或者对于和平有价值，毕竟不能作出截然的划分。总的说来，在解释什么东西有助于作战这方面。美国人采取了一种颇为宽大的政策。

    1944年下半年，中国的军事问题和政治问题又重新激化。日本的进攻侵占了当时尚处于蒋介石控制下的中国的相当大一部分。在敌人的推进停止之前，美国已经失去了原来希望能够用以轰炸日本的全部空军基地。同时，中国共产党和国民党的关系愈来愈坏，大有公开爆发内战的危险，因为双方都作好准备要在打败日本以后争夺政权。

    这些事态的发展使重庆和华盛顿的美国官员都深为不安。当日本这次攻势的范围已经很清楚，而蒋的部队已证明除了进行时有时无的招架以外毫无抵抗能力时，罗斯福决定，唯一能使中国军队充分发挥作用的办法，就是把它完全、直接地置于美国指挥之下。因此，1944年7月7日，罗斯福打电报给蒋，建议由史迪威将军指挥在中国的全部中美部队，最终目的是想把中国共产党的军队也合并过来置于他的领导之下。对于这个激烈的建议，蒋作了个温和的答复。他原则上同意这个建议，但要求派一位高级美国官员访问重庆，以便探索美国总统建议的政治和军事的含意。8月10日，罗斯福建议派遣帕特里克·J·赫尔利将军来执行这项使命，蒋立刻表示同意。

    赫尔利途经莫斯科，趁机试探了一下莫洛托夫对于中国事务的看法。这位苏联外交部长否认对中国的内政有任何特殊兴趣，他根本否认中国共产党是真正的共产党，并且否认苏联政府同他们有任何联系。赫尔利带着俄国人“将乐于看到美国在中国事务的经济、政治和军事方面起带头作用”这样一种印象，离开了莫斯科。

    这位总统的特使对他肩负的任务满怀热情地于1944年9月6日抵达重庆。他最先作出判断的许多事情之一是，硬要史迪威将军和蒋介石合作是徒劳无益的，因为他们之间的个人关系已经糟到极点。史迪威将军还同他在东南亚盟军司令部里的上司海军上将蒙巴顿长久以来一直吵得很厉害。面临这些事实，罗斯福在1944年10月19日决定召回史迪威，解除他的一切指挥职务。这项决定提供了一个机会，可以把集于史迪威一身的一大堆混乱不堪的职责整顿一下。他的军事职务被一分为三。他在东南亚盟军司令部担任蒙巴顿的副司令这个职务由R·A·惠勒将军继任。另外，为美国部队新辟了一个印度-缅甸战区，由丹尼尔·萨尔坦将军指挥，建立了一个新的中国战区，由A·C·魏德迈将军指挥。然而并没有努力劝说蒋介石授权魏德迈将军来指挥中国部队。到10月，当史迪威被解职后，日本的攻势已经停止，紧迫的危机已经过去。

    因为日本攻势的军事危险已经消失，美国对中国的政策愈来愈以促使国共双方有所和解为主要目的。赫尔利开始说服蒋，要他相信共产党同莫斯科没有关系。照他自己的说法，他至少是部分成功的。1944年11月7日，他到延安共产党的总部去和毛泽东谈判，结果达成了一项协议，确定了共产党可以据以同意把他们的部队和蒋的军队联合起来对日作战的条件。协定中的关键之处是第二条，该条规定如下：

    目前的国民政府将改组为包括一切抗日党派和无党派政治团体的代表的联合国民政府。将颁布并实行一项准备进行改革的新民主政策。……同时，全国军事委员会应该改组为包括所有抗日军队的代表的全国联合军事委员会。

    在赫尔利看来，这似乎是一个可以使双方达成协议的非常令人满意的基础，但是蒋拒绝了。他反而建议共产党的部队应编入他自己的军队，还要共产党担保支持他的政府，他才承认他们为合法团体。接着是一场旷日持久的谈判。蒋勉强同意改组他的政府，并且答应采取步骤准备为中国制订一部新宪法。然而，这些政治争端还不是主要的绊脚石。蒋和共产党最难取得一致的一点，就是由谁来控制国家的军事力量。中国共产党的代表、中国政府的代表和赫尔利将军三方面举行的一系列会议都无法解决这个关键问题。1945年2月16日，共产党方面突然中止了这个谈判。赫尔利原先觉得中国共产党人通情达理，这时候他的这个信念已化为乌有了。他报告华盛顿说，他现在确信，美国唯一可以遵循的政策就是支持蒋。

    谈判破裂后几天，赫尔利回华盛顿磋商下一步该怎么办。这时中国问题暂时还没有爆发。潜伏着的内战前景越逼越近。中国经过这场大战，非但没有变得强大而团结，准备置身于世界强国之列，反而似乎陷入了一种软弱无力和无政府的状态。这种形势和罗斯福对中国的前途长期抱着的希望完全不相符合，可是要制定决策，倒也困难，在中国的美国官员为此争论不休，华盛顿的意向也不知如何是好。

    俄国在对日作战中所应承担的任务问题，在德黑兰会议上一般地已解决了。当时斯大林答应他的盟国，一俟对德战争结束，部队能够调往满洲边界的阵地上时，他立即就对日开战。然而当那些心情迫切的美国计划专家们要作出详细的安排时，他们却遇到了许多耽搁和困难。在德黑兰会议以后的十个月内，对于俄国在对日战争中所应承担的任务的细节安排进展甚微。更不用提象美国人希望的那样，着手准备在西伯利亚东部建立一支美国空军部队的可能性了。

    1944年10月，当丘吉尔和艾登来到莫斯科时，在莫斯科的美国军事代表团团长迪恩将军认为这是一个好机会，可以设法把事情定得更明确一点。因此，他参加了会议中军事问题的讨论。在英国的赞同下，他承担了把英美对日作战的计划介绍给斯大林的任务。等他介绍完毕后，他向这位苏联独裁者提出了三个问题：在对德战争结束以后红军需要多久才能准备好对日作战？俄国人需要多少时间才能发动进攻？西伯利亚大铁路有多少运输能力可以用来供应在西伯利亚东部的美国空军部队？

    第二天晚上，即1944年10月15日，斯大林作了答复。他说在欧洲胜利日以后，他需要三个月来准备在远东发动战争，红军将立刻采取攻势。他估计这项任务需要六十个师。西伯利亚大铁路无法供应这么大一支兵力，所以必须预先在西伯利亚东部建立一个补给站。他说，因此红军对日本的进攻将取决于美国能否在前订的第四号议定书所要求的数量之外再增送补给品。他还说，俄国在“政治方面”能分享些什么必须先弄清楚，那就是，盟国必须同意俄国想对库页岛、满洲等地提出的领土和其他要求。至于给一支美国空军部队运输给养，要通过西伯利亚大铁路是不可能的：任何必需的物资都必须从海上运来。

    10月17日，在后来的一次会议中，英国人没有在场，迪恩将军会见了斯大林。这次会议的目的是要商定一份将由美国提供给远东红军的物资的确切清单。结果，迪恩答应在1945年6月30日以前为六十个师提供两个月的给养，总数超过一百万吨。这是在俄国人以前要求的用于对德作战的物资之外所再要提供的。就在这次会议上，斯大林对他打算在满洲采取的对日作战的战略作了一个扼要的说明，并且接受了美国参谋长联席会议起草的关于红军作战任务的规定。

    这似乎是向前迈了一大步。斯大林在1944年11月6日的讲话中公开把日本和德国一起称为侵略国，这是一个暗示，说明他在对日作战方面新承担起的明确的义务。可是，在随后的几个月中，俄国人表现出了几乎是同样的拖延和阻碍的态度，就象早些时候他们和迪恩将军打交道时一直表现的那样。派出小队美军到西伯利亚去查勘预定要修建的机场用地，并在其他方面为在俄国土地上建立一支战略轰炸力量进行准备的计划，都遇到了顽固的拖延策略。

    最后，迪恩决定整个计划不得不取消。然而，美国参谋长们却不同意，并且指示他坚持下去。这一决定所反映的是一种严格的军事上的估计，因为利用西伯利亚沿海各省的空军基地对日作战是有利的。的确，在雅尔塔会议前后，美国在中国和俄国所推行的远东政策的指导原则几乎完全是军事性的。美国参谋长们认为对日战争在欧洲胜利以后大概要持续十八个月，他们还认为必须在亚洲大陆上找到一支能制服日本部队的强大陆军。既然到1944年底中国人显然还不能承担起这样一个任务，美国军事领袖们便倾向苏联红军，认为他们是最现成的代替者。俄国人在满洲打一仗就会使美国人减少牺牲，并能缩短战争：这就是美国三军参谋长和美国政府所乐于知道的。

    1944年9月到1945年2月之间，欧洲的战事对于盟国没有象1944年夏季和初秋那样顺利。在东线，德国人已经能够同时守住布达佩斯和华沙，西线的英美部队发觉德国边境很难越过。补给的困难妨碍了两条战线的进展，而恶劣的气候又使盟国失去了空中的某些有利条件。

    1944年12月中旬，德国人在阿登地区发动了一次大规模的进攻，使艾森豪威尔很感到意外。德国部队突破了前线一段兵力薄弱的地区，把布雷德利的第十二集团军群切成两个不相等的部分。为了应付这种局面，艾森豪威尔于12月19日把德军突破点以北所有部队的指挥权都交给了蒙哥马利，而布雷德利便只负责这个“突出部”的南翼。到1月底，这两位将军已经把德国人赶回到大约是他们原来发动进攻的战线上。当这两位将军的主力在1月16日会师以后，布雷德利将军重新承担起了一个月前移交给蒙哥马利的那部分军队的指挥权。

    艾森豪威尔采取的行动是出于便利和普通的识见。但是这些行动却成了英美两国司令官之间、部队之间和新闻记者之间互相对抗的相当不愉快的表现。1945年1月7日，蒙哥马利接见了记者，在接见时似乎暗示：他已经把一种险恶的局面完全控制住并使之转危为安了。美国人对他的话非常不满，吵吵闹闹，他们不喜欢蒙哥马利以恩人自居的那种语调。于是双力互相攻击，你来我住，一连几天报纸上登了不少这种资料，把这件事搞成了一个严重事件。

    这件事本身几乎是无足轻重的，可是它显示出，在盟国远征军最高司令部外表面的和谐下面，沙文主义情绪的火山挨得多么近。它为一场老争论提供了新燃料。这个争论是，艾森豪威尔是否应该象他任命空军副司令官及海军副司令官那样也任命一个地面作战部队的副司令官。英国参谋长委员会照例争辩说，这样一位副司令是需要的，因为艾森豪威尔太忙于政治问题和军政问题，对于战场不能给予充分的、适当的注意。蒙哥马利是这个职位的英国候选人，但是在“突出部”战役使布雷德利和蒙哥马利互相指摘之后，任何这类任命一定会在美国人中产生爆炸性的后果。然而争论暗暗地持续着，一直发展到马耳他会议的时候。英国人的坚持只促使美国人更为顽固。有几个英国记者公开提起了这场关于安排司令官的争论，这也一点没有消除在英美官兵之间已经如此激动的情绪。

    法国人又给艾森豪威尔增加了一层困难。艾森豪威尔为了要调他的部队去抗击阿登地区德国人的突出阵地，不得不削弱他的南方战线。他曾经建议在阿尔萨斯后撤，必要时可以把斯特拉斯堡也放弃。法国部队正守着斯特拉斯堡，当戴高乐听到艾森豪威尔的意图时，他感觉这样一撤对法国的士气会有严重影响。1945年1月3日在和艾森豪威尔的一次会晤中，戴高乐威胁说，他将取消艾森豪威尔对斯特拉斯堡法国部队的命令，并且说，如果艾森豪威尔不改变他的计划，他甚至要把法国部队从盟军指挥部撤回。在一次多少是激烈的会晤以后，艾森豪威尔放弃了这一点，改变了他的命令，以便保留斯特拉斯堡。

    1月初发生了一个更加严重的问题，英国参谋长委员会对艾森豪威尔的恢复进攻的计划是否明智提出了疑问。艾森豪威尔想向莱因河全面进军，作为孤立鲁尔区的一次大钳形攻势的序幕。主攻将在鲁尔区以北进行，由蒙哥马利指挥；布雷德利则指挥南部的助攻。然而，英国人认为盟军的兵力不足，要发动这样两个攻势是不能胜任的，他们主张把全力投向鲁尔以北。艾森豪威尔反驳说，交通运输有限，鲁尔区以北至多只能维持三十五个师，而假如两线同时进攻，则至少可以用七十五个师的兵力同时对德国人作战。

    在这场争论的背后存在着一个问题，就是盟军是否能够不经过长时间代价很高的战斗就突破齐格非防线。艾森豪威尔的计划要求在到达莱因河中段以前先突破这道防线；英国的计划是绕过这道防线的北端，正象1940年德国人在他们著名的攻击中避开马其诺防线那样。英国人一贯担心这场战斗打不好会变成第一次世界大战那样的阵地战，他们认为只有在对敌人没有固定防御工事的战线最大量地集中空中力量和装甲部队，才能避免这样的后果。

    另外还有一个因素是国与国之间的竞争。英国人自然乐于想象蒙哥马利是最终攻入德国的司令官，美国人也同样乐于设想布雷德利率领他们打进希特勒祖国的心脏。在“突出部”战役带来的互相指摘之后，蒙哥马利和布雷德利感到他们两人是公开的对手，每人都急切地想说服艾森豪威尔把给养和部队派给自己，让自己去大举进攻，而让对方饿死算数。于是，职务上的和国家间的意见分歧凑到了一起。这种凑合造成了一次最紧张的争论的局面，这是联合参谋长委员会从未有过的最紧张的争论之一，时间正当雅尔塔会议以前、1945年1月31日联合参谋长委员会在马耳他开会的时候。

    当这些军事上的分歧正引人注目的时候，政治舞台上的事态也没有使英美的合作更容易些。1944年12月6日，英国部队和希腊游击队在雅典发生了战斗。西方世界的大多数报纸立刻以一种对英国非常不利的观点看待英国的行动。英国同斯大林谈妥的让它在希腊放手干的那笔交易当然是秘密的，但是即使人们知道这件事，公众对英国行动的批评锋芒也不大会和缓一些。在许多观察家看来，英国人好象正在重操十九世纪帝国主义的那一套故伎：没有充分的理由就对那些曾经英勇地同德国人作战的人使用武力，冒着可能破坏大同盟的稳定的风险，向共产党人进攻，并且危及敦巴顿橡树园会议上规划的美好的新世界。英国国内的抗议几乎同美国的一样广泛，但是俄国的报刊却保持审慎的沉默。

    同时，一场政治危机在意大利爆发了。1944年11月26日，博诺米政府辞职。第二天，一个新内阁在博诺米的领导下试行组织起来，由卡洛·斯福扎伯爵任外交部长。但是斯福扎是丘吉尔所不欢迎的人。首相认为斯福扎言而无信，没有支持意大利国王，而他在1943年返回意大利之前曾对丘吉尔说过他将这样做。因此，驻罗马的英国代表于11月28日明白表示，英国政府不赞成对斯福扎的任命。在许多人看来象希腊事务一样，这是对另一国内政的不正当的干涉，这种干涉也是对大西洋宪章这类文件的嘲弄。

    还有第三个痛处是比利时。1944年11月29日，英国军事当局得到消息，有人筹划在布鲁塞尔举行一次大示威。共产党分子在这次示威的组织者中显得很突出，人们担心它有可能导致一次充分成熟的政府危机。因此，英国军队奉命阻止示威者的集会。他们顺利地阻止住了。这同在希腊一样，君主政体的前途和解除前抵抗组织的武装问题混到了一起。在这下面暗藏着保守派和激进派之间的一场略加伪装的争夺权力的斗争。

    这样，在英国以太上皇自居的三个欧洲国家——希腊、意大利、比利时——中，严重的政治危机于1944午11月底和12月初爆发了。在所有三个国家里，英国的行动都仿佛是存心支持君主政体和较为保守的分子，反对共和主义者和激进派。情况当然是这样：要用正常的方法来确定这些国家中各种政治力量的平衡是不可能的，但是英国的行动在许多地方可以被解释为，也已经被解释为反对公众自由表达意志，同时又支持不得人心的国王和那些曾经与纳粹勾结过的人。

    这样的看法在美国特别容易被人接受。1944年11月7日，罗斯福在第四次总统选举中获胜。改选后的国会明确地转向美国所独具的那种自由主义，在全世界面前，罗斯福就是这种自由主义的象征。但是英国在希腊、意大利和比利时的政策，不大符合罗斯福的原则，美国政府因此采取步骤，公开表示美国与英国的行动无关。12月5日，美国新任国务卿爱德华·斯退丁纽斯作了下面这项正式声明：

    本政府的一贯立场是，意大利政府的组成完全是意大利的事务，除非涉及重要军事人员的任命。本政府并未以任何方式通知意大利政府：美国方面对斯福扎伯爵将会有任何反对意见。鉴于意大利地区目前由盟国联合负责，我们已向英国和意大利两国政府重申，我们希望意大利人民遵循着民主的方针，在不受外来影响的条件下，解决其政府的问题。这项政策在联合国家各国获得解放的领土上成立政府时，我们将更加明确地予以推行。

    在当时情况下，这就是对英国政策的一个没有多加掩饰的攻击。丘吉尔感到大为恼火。他打了个电报给罗斯福，据某权威人士说，那份电报“很可能是他们全部历史性通信中火气发得最激烈的一次”。但是罗斯福拒绝否认国务卿所说的话。这两个领导人之间的情绪变得非常紧张，也许是空前未有的紧张。

    在英国国内，人们对于丘吉尔在比利时、意大利和希腊推行的政策是否明智也产生了普遍的怀疑，特别是在工党和自由党人中间。1944年12月7-8日下院对一项谴责动议展开辩论。丘吉尔遭到尖锐的批评。英国在希腊的行动激起了最大的反对，也是辩论中的主题，但是丘吉尔在答辩中把比利时、意大利和希腊的事务都提到了。他答辩说，他远没有象谴责动议所说的那样，“使用英王陛下的部队去解除希腊和欧洲其他地区民主的朋友的武装”，英国政府是真正地在试图保卫民主，防止建立左翼极权主义的统治。他宣称，在欧洲所有被解放了的国家中，应该用投票，不是用子弹，来决定未来政府的形式。

    丘吉尔既不认错也不退缩。他否认英国政府在表示对斯福扎不信任这个问题上曾做过任何不适当的事。这是对斯退丁纽斯12月5日的声明的直接反驳。他把英国在希腊和比利时的行动说成是企图制止武装的共产党方面计划好了的政变，并且否认有任何意图强迫任何国家接受大多数人民所不愿意接受的任何特殊形式的政府。

    在丘吉尔的发言中，部分地流露出了他对美国人态度的恼火心情。他直接向美国公众呼吁，要他们把比利时和希腊所发生的事件看作一种警告，并用下面这段话发泄了一点他的愤怒：

    可怜的老英格兰啊！……我们不得不承担起最吃力不讨好的工作重担，而且在这样做的时候，还要受到来自四面八方的嘲笑、批评和反对，但是至少我们还知道我们是在往哪里去，知道路途的终点，知道我们的目标是什么。那就是，这些国家一定要从德国的武装力量下解放出来，并能在正常平静的条件下举行自由的普选来决定他们国家的政府——法西斯政权除外——无论它是左翼政府还是右翼政府。

    丘吉尔使这次投票成为对他是否信任的一次表决，结果他以二百八十一票对三十二票获得了支持。可是，这是一次虚假的胜利。在工党的一百七十二名议员中，只有二十三人投票拥护政府，二十四人投票反对，其余的人不是弃权就是故意缺席。甚至在丘吉尔自己的党内，虽然没有人投反对票，可是也不是全部保守党议员都投票赞成他。这次投票表示出，英国舆论多么深远地受到事态趋向的干扰。联合政府从1940年成立起来后始终没有面临过这样的危机，但是当战争继续着的时候，任何一个有责任心的政治人物都不想危及丘吉尔的领导地位。尽管如此，他的某种精神上的威信已经受到破坏：丘吉尔至少在希腊问题上，不能盼望得到举国一致的支持。

    在比利时和意大利，危机并没有持续很久。1944年12月10日，博诺米组成了新内阁，把斯福扎排除在外。但是新内阁的确包括有共产党人。同样地在比利时，11月28日的示威被驱散后，事情便安定下来，不再干扰大国之间的关系了。但是在希腊，事情的发展却完全不同。全国人民解放军证明比任何人所预料的还要坚强、还有力量，英国人发觉必须从意大利调去增援部队才能把游击队从雅典赶走。

    因为雅典的战斗一天天拖延下去，丘吉尔开始感到应该极力促成某种政治解决，结束战斗，拔掉扎进他身上的这根刺。1944年圣诞节，他和艾登乘飞机到了雅典，召集希腊的政治领袖，包括共产党人和民族解放阵线的其他代表开了个会。希腊人没有能达成一项结束战斗的协议，但是他们的确同意任命大主教扎马斯基诺斯为摄政。这有助于消除对英国的指控，说英国人企图用武力使国王乔治复辟。几天以后，帕潘德里欧辞去了首相的职位，老共和党人尼古拉斯·普拉斯蒂拉斯将军接替了他。为了投合支持民族解放阵线的共和党和自由党分子的心意，普拉斯蒂拉斯是个非常合适的人物。与此同时，全国人民解放军在雅典所采取的恐怖主义措施受到了公众普遍的反对，这也促使他们的势力受到损害。但是最后起决定性作用的还是从意大利调来增援的英国武装力量。在丘吉尔试图通过谈判解决问题宣告失败后，一场全面的进攻立刻开始，结果游击队起义者失败了。他们被迫放弃了雅典。1945年1月14日，多少是根据英国人的条件，双方通过谈判实现了停火。接下去在希腊人中的进一步磋商于2月12日导致了明确的和平。根据这项和平协定，全国人民解放军同意解散并交出武器，以换取特赦的保证。

    希腊、意大利和比利时的这些事件使英美关系变得十分紧张，但是从现有的证据看来，斯大林对英国的行动却很宽容。他大概认为这些国家是划在英国的势力范围之内，也许还欢迎英国在希腊的行动所开创的干涉的先例，因为他预料在罗马尼亚和波兰这样的国家里他自己的部队可能也需要进行干涉。的确，希腊共产党和意大利共产党的行为只能被解释为反映了莫斯科的指示，要他们同英国人在希腊和意大利扶植的政府进行合作。斯大林按照自己的方式，正在设法履行1944年10月他和丘吉尔达成的协议。

    丘吉尔也在竭力使那项协议生效。他对波兰人施加了可以施加的全部压力，要他们和斯大林妥协。除私下进行说服以外，他还发表了公开声明。从莫斯科回来以后向议会作报告时(1944年10月27日)，他宣称：

    我希望米科拉伊奇克先生不久将回到莫斯科去。如果不能作出很好的安排，使他能在波兰土地上组成一个波兰政府——一个有关各大国一致承认的政府，那将使所有波兰的诚挚的朋友大失所望。……

    在当前这些危急的日子里，如果把时间浪费在犹豫不决，或旷日持久的谈判上，那将是万分遗憾的事情。

    但是继之而来的正是犹豫不决和旷日持久的谈判。米科拉伊奇克发觉他政府中所有波兰各党的代表，除了他自己党的代表外，都是坚决反对接受寇松线的。在无可奈何的情况下，他决定向罗斯福发出呼吁，希望得到他有力的干预，但是那时候罗斯福正忙于最后阶段的竞选运动。他觉得他不能为了出面支持寇松线而冒失掉美籍波兰人选票的危险，他也不愿公开反对寇松线而得罪斯大林。因此，直到选举获胜以后，米科拉伊奇克的呼吁才得到答复，而甚至到了那时候总统的答复还是闪烁其词的。他一边说美国政府“毫无疑义地支持一个强大、自由和独立的波兰国家”，一边又宣称如果波兰政府、俄国政府和英国政府能够为波兰商定一个互相满意的疆界，“本政府不会表示反对”。美国驻俄国的大使艾夫里尔·哈里曼从华盛顿去莫斯科的途中，亲自把这封信交给了米科拉伊奇克。当他递交这封信时，他根据罗斯福的授权，提议由他出面为波兰人和俄国人进行调停，努力设法使俄国人把利沃夫让给波兰。但是波兰人感到厌恶，他们拒绝了他的建议，理由是：如果他们把这件事交给哈里曼去办，那就等于默默地放弃了他们对东部几省的主权要求。

    同时，在伦敦的波兰人中，内部摩擦已到了十分尖锐的阶段。米科拉伊奇克显然愿意在领土问题上妥协，这使他在大多数流亡的同僚中变得很孤立，因此1944年11月24日，他决定辞职了。托马什·阿尔齐谢夫斯基继他成为流亡政府的总理，以米科拉伊奇克为首的农民党没有参加新政府。

    1944年12月15日，丘吉尔在下院的发言中，公开表示了他对这种事态发展的反应。对于伦敦的波兰人没有接受寇松线，他毫不隐讳地表示失望。他说，波兰新政府已经组成，“它的形式在某些方面我的确不能赞同”，他把米科拉伊奇克描写为“唯一能在最近的将来照亮波兰的明灯”。美国的反应仍然是犹豫不决。12月18日，斯退丁纽斯发表了一项声明，实际上只是重复了一个月之前罗斯福给米科拉伊奇克的那封信。

    自从1944年9月以后，红军在波兰一直没有动静，但是斯大林正计划于1月初在前线的这个地区恢复进攻。虽然米科拉伊奇克10月间在莫斯科时似乎愿意去说服他的同僚接受寇松线，但是他显然没有做到这一点。因此，斯大林决定从此不再考虑伦敦的波兰人。12月31日，波兰民族解放委员会正式声明自己是波兰临时政府。1945年1月5日，苏联政府承认了它，并且立刻任命了大使。美国政府也作出了反应，它在1945年1月1日宣称，他们建议继续承认在伦敦的波兰政府，英国政府也采取了同样的步骤。

    在波兰玩弄的这些花招，是1945年1月13日俄国发动新攻势的序曲。红军进兵迅速，到1月17日，已把德国人从华沙赶走。几天之内，新成立的临时政府便迁移到了古老的波兰首都，并且已在红军的后方承担起管理波兰领土的任务了。同时，在伦敦的波兰人向美国政府和英国政府提出抗议，但是没有受到十分同情的理睬。英美两国政府没有一个愿意承认共产党统治的波兰临时政府，可是也很难设想出安排一种令人满意的折衷办法。象许多其他事情一样，这个问题也暂时搁置起来，留待三大国的领袖在雅尔塔去解决。

    在莫斯科会议和雅尔塔会议之间的那几个月里，南斯拉夫的事务悬而未决地拖延着。铁托和舒巴希奇尽管在夏季签订了协定，仍然觉得彼此很难妥协。丘吉尔和斯大林的一半对一半的协议也依旧可望而不可及。当时急需解决的主要问题是君主政体的前途。1944年11月1日，舒巴希奇和铁托商定，在公民投票决定南斯拉夫人民是否要国王彼得回来以前，应该先组成一个三人的摄政团。但是国王最初不愿意接受这样的安排。他却要舒巴希奇在1945年1月22日辞职。于是英国政府对年轻的国王施加了压力，劝他改变主张，到1月底他作出让步，同意关于摄政团的建议。可是，这并没有解决问题，因为当舒巴希奇提出担任摄政的三人名单时，铁托觉得其中两人都是不能接受的。当雅尔塔会议开幕时，事情就这样僵持着。

    同时还出现了一些领土问题，影响到南斯拉夫和盟国的关系。1944年9月，铁托公开声明，他打算把的里雅斯特并入南斯拉夫，后来他又宣布了对奥地利的卡林西亚省的主权要求。就在这几个月里，铁托同保加利亚人就马其顿问题进行了复杂而暧昧的谈判。我们有理由相信，铁托当时很想组织一个包括南部所有斯拉夫民族的联邦，把保加利亚人同塞尔维亚人、克罗地亚人、斯洛文尼亚人、门的内哥罗人和马其顿人联合成为一个联邦国家。在这方面，俄国人的政策极为重要，因为铁托和保加利亚政府内占统治地位的派别都是共产党人。因此一般说来，他们对斯大林的指示至少是听从的。巴尔干联邦老早就是共产国际针对东南欧的纲领的一部分，不过斯大林本人到底是否欢迎这样一个主意，让一个即使是共产党领导的大的南部斯拉夫国家出现，这恐怕是很值得怀疑的。总而言之，尽管铁托和季米特洛夫(不过他们对建议中的联邦国家应该采取什么形式意见不一)两人十分热心，什么事也没有干出来。

    在法国，戴高乐作为临时政府的首脑常常对英美两国政府的行动感到气愤。他特别气愤的是，法国政府连续不断地被排除在盟国核心的协商之外。当他没有被邀请去参加雅尔塔的三大国会议时，他认为自己遭到轻视，法国的尊严也受到损害。他在12月访问了莫斯科，受到斯大林盛大的接待，这加强了他在国内共产党面前的地位。由于这次访问，法国和俄国于1944年12月10日签订了一个同盟互助条约。该条约毫不含糊地是针对德国的，而且没有期限。戴高乐以这个姿态对西方盟国表示，他和他的政府已经超过受保护的阶段了——这种受人保护的关系早已使高傲的法国精神感到愤慨。然而，戴高乐本人并没有给斯大林留下非常好的印象。

    1944年秋天，丘吉尔和罗斯福一直在致力于选定时间和地点同斯大林会晤，召开第二次三方面的会议。但是斯大林拒绝离开俄国本土，罗斯福又受到竞选运动各项要求的严重妨碍。筹备工作好多次都功亏一篑。最后，罗斯福决定把这次会议延展到新国会开幕仪式(1945年1月6日)和他第四任总统就职典礼(1月20日)之后。至于开会的地点，罗斯福和丘吉尔接受了斯大林的意见，多少有点勉强地(特别是丘吉尔方面)同意到克里米亚的雅尔塔去开会。由于罗斯福在国内的种种公务，会议决定在2月初举行。就在雅尔塔会议举行之前，英美的参谋长们安排好在马耳他召开一次预备会议。罗斯福派哈里·霍普金斯先去欧洲各主要国家的首都作一次访问，为即将召开的最高级会议打些基础。在这些预备工作完成以后，斯大林、丘吉尔和罗斯福举行的第二次也是最后一次会议于1945年2月4日在雅尔塔开始了。

    1945年2月4日-11日的雅尔塔会议，也许是三大国在战时所举行的最重要的会议。它是在从规划战争过渡到规划和平的时候召开的。当时是一个关键的时刻，盟国大国之间的战后关系还可以在文字上下些功夫定出一个格局来。在德黑兰，讨论的全是军事战略问题，而到波茨坦会议时，俄国人和西方之间的关系已经僵到无法作出任何决定的地步，双方只好保留不同意见，承认既存事实了。另一方面，在雅尔塔三大国仿佛(虽然这个仿佛可能是个错觉)有较多选择的余地。他们开会的时候，正是需要把每一国在战后世界上应起的作用清楚地确定下来的时候。这个时候或者达成协议，或者彼此冲突，似乎都有可能，只看他们各自的政策转向何方。罗斯福、丘吉尔和斯大林带领全体政治和军事顾问来进行会谈，这还是第一次。会议完全是一种正式国际集会的气氛和体制。和它相比，德黑兰会议只是一次由军事参谋人员的会谈作补充的三国政府首脑之间的非正式的私人会晤。

    美国、英国和俄国，各自都是带着明确的目标来参加雅尔塔会议的。对美国人来说，在所有的目的之中，有两个应当优先予以考虑。第一，为了保证迅速成立一个联合国组织，罗斯福和他的顾问们想扫除掉在敦巴顿橡树园会议上妨碍同俄国人达成协议的那些障碍。第二，美国人希望能解决欧洲和远东未来的战略问题。欧洲的战略问题，关键在于英美参谋长之间就如何才能最有效地进攻德国发生的那场争论。在远东，问题主要是俄国在对日战争中所应承担的任务。

    比较起来，欧洲各地的政治问题是次要的。美国人仍然期望等德国一打败，就把他们的部队从欧洲迅速撤回。罗斯福在雅尔塔告诉斯大林和丘吉尔，希特勒垮台以后，美国政府不可能把它的任何部队在欧洲留驻到两年以上，而且不用到两年，按照计划需要，一有船只马上就要把战斗部队调到太平洋去。而且，罗斯福最信任的许多顾问认为，在大战结束以后，舆论不会支持美国在欧洲采取积极的政策。罗斯福当然不想重蹈威尔逊总统1918-1920年的覆辙。做一个被美国本国所否认的欧洲新的主宰者，这幅景象只能导致混乱和误解。假如欧洲人能把他们自己的事务解决得称他们自己的心意，那就好多了，只要他们遵照敦巴顿橡树园会议的建议所设想的那种总的世界体制办事，并且多少也还尊重联合国家宣言和大西洋宪章的各项原则，那就行了。

    根据这样的思路，美国人首先应设法办到的是，同俄国人达成关于联合国组织问题的协议。这件事办好以后，欧洲的种种争吵就可以留给欧洲人去解决，美国只要提供一点有益的意见，也许再推动他们一下就行了。美国国务院的专家们来到雅尔塔时，对于应该如何解决欧洲一些悬而未决的争执的确是抱有明确的意见的，但是罗斯福不想十分认真地采纳他们的意见。在会议的辩论中，一般说来，总统的做法是偏向于不支持任何一种特殊的方案。相反，他随时都在充当丘吉尔和斯大林的调解人，把解决纠缠不清的欧洲事务的积极主动权大部分留给了英国人和俄国人。

    在军事方面，英国人同美国人一样急切地想解决两国之间所出现的关于欧洲战略的争论。他们和往常一样，准备把太平洋战争的问题留给美国人去解决。但是，如果没有其他原因的话，至少是地理上的事实使英国人对于需要解决的政治问题的主次看颠倒了。盟国对德国和波兰的政策问题、法国在战后欧洲大陆的均势方面将起的作用、英国在巴尔干各国和波斯的影响的前途——这些都是紧急和重要的事情，只有在大国把这些事情友好地解决以后，再去进一步着手成立一个世界性的联合组织，似乎才是明智的。崇高的原则和友谊的表白，如果不能变为有关个别国家和区域未来命运的详细的协定，毕竟是没有什么意义的。

    斯大林也是抱着一种多少与此相同的精神参加雅尔塔会议的。如果说他有三个总的目标，那似乎是有道理的。他要为苏联经济的重建取得所能得到的一切资助。这是指德国的赔偿，以及如果可能的话，还有美国的贷款。第二，他想获得沙皇政府在1904-1905年俄日战争后在远东失去的领土和特权，作为他在满洲加入对日作战的报酬。第三，这无疑是斯大林最重要的目标，他要为他的国家免受德国侵略的未来安全打好基础。他大概认为，要达到这一目标，大战时在三大国之间出现的普遍的谅解必需继续下去。为了保持这种谅解，他准备作出让步，而且也的确作过几次在他看来是非常重大的让步。

    但是斯大林也认为，为了保证苏联未来的安全，需要在位于俄德之间的东欧国家里成立同俄国友好的政府。很可能，甚至大有可能，斯大林这时还没有充分认识到这个十分自然的愿望给他造成的进退两难的局面。随后的事件表明，一个满足了苏联的友好定义的政府，几乎不能同时满足西方国家的民主定义。但是把“友好”政府强加于象波兰和罗马尼亚这类国家，便很可能得罪英国和美国，甚至和他们对立。因此，1945年2月斯大林所想到的保证苏联安全的两个基本条件，从长远来看，将证明是互不相容的。

    然而，在1945年2月，这种两难的局面还不是很清楚的。看来斯大林是以为东欧国家的政府实际上将把当地共产党在大战期间建立的“人民阵线”保存下来，这样就有可能在这些国家中建立起“人民民主”制度。在这样的政府中，共产党当然会起重要作用，虽然还不是独一无二的作用，“法西斯分子”和“通敌者”将依法从政治活动中排除出去。把“法西斯分子”和“通敌者”这些名词的定义加以扩大，把所有积极反俄或反共的人都包括进去，就有可能确保建立起友好的同时又不会触犯西方民主的陈旧信念的政府。毕竟，在英国或美国有谁愿意来保卫法西斯分子在俄国势力范围内闹事的权利呢？特别是，假如斯大林采取步骤约束共产党，让他们不要在西欧以及在英美势力占优势的世界其他地区同英国和美国为难的话。斯大林朝这个方向准备走多远，这在希腊最近已经得到引人注目的证明，丘吉尔既看出了，也很感激斯大林的非凡的克制。

    因此情况似乎是，在雅尔塔会议期间，斯大林可能觉得如果他不去干涉英美的势力范围，他就可以指望西方国家也不来干涉俄国在东欧的势力范围。问题只是通过友好的方式确定俄国势力范围的界限。欧洲谘询委员会最近达成的协议，划定了俄国在德国的占领区，再加上他和丘吉尔于1944年10月在莫斯科达成的关于巴尔干国家和多瑙河流域的欧洲国家问题的协议，似乎已经解决了这项问题的大部分。剩下的只有远东问题和最困难的波兰问题了。

    在每一地区内，斯大林都有一些在他看来必然是可以进行合算的交易的筹码。在远东，他能派红军协同对日作战，能达成协议承认蒋介石的政府而牺牲中国共产党。至于波兰，他暗示，法国和波兰可以说是对等的。他希望做的交易很简单。他承认和支持戴高乐的临时政府(这是1944年12月缔结的条约所确定了的)。作为交换，他觉得他可以要求英国人和美国人承认和支持新的波兰临时政府。

    但是英国和美国都不是这样看待这些问题。丘吉尔急切地要从俄国的统治下把波兰救出来。斯大林眼中的友好的波兰政府，在丘吉尔看来只能是一场傀儡戏。至于罗斯福方面，他希望根据国际关系准则所达成的基本协议能超出势力范围这整个问题，有了这样一个协议，就不再需要任何一个大国在欧洲的任何地方进行单方面的干涉了。从实际目的上看，他的观点和丘吉尔的观点不谋而合：罗斯福觉得，波兰应该真正自由地管理自己的事务，波兰人民应该获得许可挑选他们所喜欢的任何型式的政府。

    罗斯福和丘吉尔似乎都没有坦率地面对这一事实：至少在波兰，真正自由民主的选举将会选出对俄国不友好的政府来——当然这是根据斯大林的定义，诚然，根据任何一种国际友好的定义也是如此。斯大林的两难局面——他既想同西方国家保持和睦，又想在苏联和德国之间建立一条友好政府构成的地带——同西方政策上的类似的两难局面正好不相上下。人们为之唱了那么多赞美歌的民主程序，在东欧(或者在世界上许多其他的地方)并不能产生出会使大国之间更为融洽并且证明能被全体大国所接受的政府来。人们并不象民主主义理论所设想的那么一致，那么有理性，也不会具有这么美好的愿望。西方大国在大谈东欧的政府将既民主又对俄国友好时，他们多半是在自己骗自己。

    然而，在1945年2月，这些真理还有待于事态的发展来加以证实。斯大林同罗斯福一样，而丘吉尔又同斯大林一样，都侈谈用自由民主的选举尽可能迅速地决定从纳粹统治下解放出来的欧洲各国未来政府形式的重要性。他们用语的一致，遮掩了他们的希望和意图的分歧。正是因为三大国未能戳穿空谈的烟幕并坦率地对待它们之间存在的分歧，所以在雅尔塔达成的协议，在很多情况下仅仅是一纸空文而已，不能长久地经受住实践的考验。在关于组成一个波兰政府——这个问题在雅尔塔会议上花费的时间比任何其他事情都多——的漫长的讨论过程中，俄国和西方之间真正的分歧常常接近表面化，但是哪一方都不敢承担风险，提出这个棘手的问题来。

    现在翻阅史料，回顾往昔，我们不禁要嘲笑当时各方面如此滥用的那些虔诚的辞句，但是这样做也许是过于轻率了。战时的宣传和军事合作掩盖了俄国和西方对于民主这个概念的巨大分歧。在许多善良、诚实和有识之士看来，保留共同的口号，希望协定的本义在文字形式一致的掩护下，可以逐渐真正实现，这似乎是必要的。有意去揭穿隐藏在忠于民主的共同宣言背后的意见分歧，可能会把事情搞得更糟，甚至可能会在德国和日本被打败之前便使大同盟产生裂痕。一次大战的胜利还有待去争取，雅尔塔会议的所有参加者都会立即反对这样做。因此，他们才坚持不去查究他们对“自由民主选举”这类词句所怀有的真正希望与忧虑。

    1945年1日31日，联合参谋长委员会在马耳他开会，以便在同俄国人接触之前先商定英美的战略。1942年和1943年曾经十分严重的船舶问题，再一次变得紧急起来。美国部队在太平洋地区意想不到的迅速推进，加上预先料到的把军队从欧洲调往远东的这种需要，使盟国的船舶运输力量空前紧张起来。同时，还得考虑对解放了的欧洲提供救济物资。使事情更为困难的是，如果德国溃败之日长期拖延下去，那末更为可怕的新式德国潜艇就有重新发动大西洋战争的危险。美国军事当局想在欧洲赢得胜利之后立即把美国所有的船只从大西洋调到太平洋，但是英国的意见在哈里·霍普金斯的支持下，说服了美军当局，使他们同意指定一些船只供作民用。

    第二场争论是围绕着意大利战役的前途问题。英国人再一次建议应准备一支军队越过亚得里亚海发动进攻，希望把德国人从南斯拉夫赶到奥地利去。与此相反，美国人则争辩说，应该从地中海再撤走一些部队，以便增援西线。这是早在十四个月前就曾在开罗和德黑兰激烈进行过的那场争论的回声，象以前一样，美国人获得了胜利。会议决定从意大利撤走五师人和一些飞机，并把它们派到艾森豪威尔的部队里去。亚得里亚海的两栖作战计划已经放弃。丘吉尔在雅尔塔会议的第一次全体会议上再次努力想取消这个决定，但是当俄国人不赞同他想在南斯拉夫登陆的要求时，他最后终于让步了。

    可是，关于西线方面最有效的战略的一场十分激烈的辩论，其激烈程度远远超过了上述问题的争论。英国人主张突破一点，渡过莱因河；美国人则为艾森豪威尔的作战计划进行辩护，他主张从正面向莱因河挺进，再从南北两面同时向鲁尔区进行夹击，以使这个工业区和德国其余地方隔绝开来。双方各执己见，互不相让。马歇尔一度声明说，如果英国人的计划获得批准，他将告诉艾森豪威尔，他应提出要求解除他的总司令职务。没有一个人愿意把事情闹到这样不可收拾的地步。此外，在和俄国人行将举行会议之前，达成协议似乎是绝对必要的。因此，这场讨论尽管激烈，却很短暂。最后，英国人作出让步，勉强赞同了艾森豪威尔的计划。

    就对日战争而言，不存在象这样的困难。进攻硫黄岛和冲绳岛的计划已获得批准。这场战争的远程作战战略也正受到全面的考虑，其中包括进攻日本本土，解放马来亚，以及英国皇家海军和美国海军在太平洋进行合作等各种计划的初步讨论。

    为了制订计划，把欧洲战争的结束定在1945年7月1日和1945年年底之间。据估计，在欧洲胜利日以后日本会再支持十八个月，也就是说支持到1947年。罗斯福就是根据这些估计在雅尔塔就远东问题和斯大林讨价还价的。虽然这些估计后来证明是错误的，但当时却是罗斯福手头最新、最有权威的推测。

    联合参谋长委员会在马耳他解决的另一个相当重要的问题是有关德国占领区的问题。在第二次魁北克会议上已经决定，美国将接受德国西南部的一个区，条件是英国人将保证给予他们通往德国的北海港口不来梅和不来梅港的便利。但是美国军事当局拒绝接受英国人起草的关于他们在这两个港口的权利的规定，因而长期僵持不决。这期间，全部有关占领区的协定的正式批准工作就不得不拖延下来。这种形势似乎使欧洲谘询委员会的美国和英国委员感到惊慌。俄国人已经深入德境，他们担心不批准关于占领区的协定，可能给俄国人一个漠视已经划定的占领区界线的借口，趁英美部队在攻打齐格非防线时继续向西推进。鉴于这些忧虑，美国人最后作了让步，接受了英国人对于进出和控制不来梅和不来梅港的权利的规定。这一行动排除了三国之间正式批准占领区协定的最后障碍。2月6日，雅尔塔会议开幕后刚刚两天，占领区协定便签订了。

    当联合参谋长委员会在这样协调英美的军事政策时，国务卿斯退丁纽斯和外交大臣艾登同时也在讨论政治问题。他们讨论了新近使英美对意大利和希腊在政策上产生分歧的那场争论——讨论时这两件事都已经过去了。对法国、巴尔干各国、波兰、波斯和中国的政策也列入讨论的范围。斯退丁纽斯对颇感怀疑的丘吉尔陈述了他对联合国组织前途的种种希望。这些讨论都是探索性的，并没有导致任何正式的协议。

    2月2日，罗斯福来到了马耳他，正好和丘吉尔共同批准了联合参谋长委员会达成的协议。他和丘吉尔于午餐和晚餐时进行了非正式的会谈，在会谈过程中，罗斯福告诉这位首相，他从雅尔塔回国途中，打算同伊本·沙特、海尔·塞拉西和埃及的法鲁克会晤。总统还希望回国途中在阿尔及尔会见戴高乐。但是戴高乐因为没有被邀请去雅尔塔而感到非常生气，所以拒绝离开巴黎去和罗斯福会晤。

    第二天，2月3日，美国和英国的代表团飞到了克里米亚。因为飞机场离指定接待代表们的故宫约有九十英里，他们直到傍晚才到达，会议于1945年2月4日才开始。

    例行公事是非常紧张的。实际上，会议工作是通过四个正式等级的讨论进行的。从2月4日到11日每矢下午，政府首脑、外交部长、参谋长，以及各种其他顾问、专家和译员都出席全体会议。参谋长们每天举行会谈，通常总是在上午；外交部长在午后举行会谈。最后，斯大林、罗斯福和丘吉尔之间在不规定的间歇时间里进行各种私人的会谈。除了这些正式的途径外，各级还有许多非正式的商谈，在各国代表团的内部和相互之间都有。此外，罗斯福、斯大林和丘吉尔轮流设宴，席间频频举杯祝贺，还说了些不拘礼节但往往颇有启发的妙语。到会议结束时，与会者都筋疲力尽，特别是罗斯福，他的健康状态当时使他的各个同僚都感到担心。要说总统的身体状况和会议的结果有任何关系，那是无法证明的。然而，在丘吉尔和斯大林感到一切事务都已经圆满地解决以前，罗斯福就已经急于想中止会议，这也是事实。罗斯福的态度加速了会议的最后阶段，一些本来可能予以考虑的项目因此从议事日程上取消了。

    雅尔塔会议和德黑兰会议一样，是以罗斯福和斯大林两人之间的秘密会谈开始的，会谈的时候莫洛托夫也在场。在见面寒喧之后，罗斯福的第一句话即使是半开玩笑的，却多少说明了美国人来开会时对各国军事力量的均势抱有的错误估计。他告诉斯大林，在由美国来的路上，美国人对俄国人是否会在美国人拿下马尼拉之前攻占柏林打了各种各样的赌。斯大林回答说，赌先拿下马尼拉的人一定会赢的。在进一步谈了点关于对德战争的进展问题之后，罗斯福问斯大林，戴高乐去年12月访问莫斯科时，他和这位法国领袖谈得怎样。斯大林回答说，戴高乐的要求是不现实的。最后，接触到是否在德国给法国一个占领区的问题。斯大林反对这个想法，而罗斯福则表示，那也许会是对法国人“出于善意”的一个好主意。谈到这里，会谈中止，因为第一次全体会议就要开始了。

    斯大林首先发言，他建议象在德黑兰那样，罗斯福应担任会议主席。讨论的第一个议题是军事形势。俄国总参谋长安东诺夫将军开始根据实情对俄国最近通过波兰发动的攻势的进展情况作了详细的报告。马歇尔将军接着叙述了“突出部”战役和英美准备恢复攻势的计划。最后由海军上将坎宁安发言，谈到预料中的德国潜艇战的再次展开。在这些发言的过程中，斯大林、丘吉尔和罗斯福随意插话和提问。这次会议结束时，三方一致同意，三国的参谋长们应于次日上午举行会谈，从细节上协调三国未来的计划。

    接着开始的军事会谈是诚恳的，并且总的说来，也是不很重要的。俄国和英美彼此说明了各自准备好的未来的作战计划。三国参谋长们的两次会谈已足够先对欧洲战争、后对日本战争进行相当详尽的探讨了。在第三次会议上，美国人迫使他们的苏联同僚就美国的远东部队使用俄国基地以及在匈牙利建立便于轰炸德国东部的短距离往返机场达成协议，他们还要求允许派遣工作队调查红军控制区内轰炸所造成的损害。但是苏联参谋长们在斯大林未作决定前无法回答。他们于是故意拖延。他们没有独立的权力来对任何事情承担义务。在这种情况下，军事会谈必然只限于交换情报。可是有一项决议的确是从这些会谈中产生的。英美联合参谋长委员会建议，应该授权艾森豪威尔对于互相有关的事情直接和莫斯科进行联系。俄国人十分情愿地接受了这一建议。

    有关军事政策的真正重要的问题必须由斯大林同罗斯福以及在较小的范围内同丘吉尔磋商后解决。就在苏联参谋长们宣称他们不能回答美国人关于基地问题的要求的那天(2月8日)下午，斯大林同罗斯福谈起了这些事项，并且立即同意了美国人的所有要求，只有在堪察加半岛建立空军基地的要求除外，因为斯大林声称，在堪察加半岛有日本领事，要使行动保密是不可能的。斯大林作出的保证似乎清除了俄美军事合作的障碍，但是象以前的情况那样，那些负责执行协议的美国人发现，俄国人作出的保证一再拖延，使他们寸步难行。因此美国人始终没有使用原已答应给他们的布达佩斯附近的机场，直到最后美国飞机也没有在远东从苏联的基地上起飞过。

    不过这些基本上都是小问题。罗斯福到雅尔塔来的主要目的之一，是想最后牢靠地把斯大林在德黑兰作出的诺言确定一下，即在欧洲胜利以后，一俟他能够集结起军队来，立刻就参加对日作战。俄国加入对日作战的规模和时间的细节，在1944年10月丘吉尔访问莫斯科时基本上已经解决了，所没有解决的是对斯大林的参战付什么代价的问题。这位苏联独裁者在10月里已经提到他参战的政治上的先决条件。1944年12月，他对美国大使艾夫里尔·哈里曼确切地说明，他在远东想获得的是什么。因此，罗斯福到雅尔塔来时，对于斯大林将要向他提出什么要求，心里是一清二楚的。我们还可以有把握地说，罗斯福来时肯定是打算接受斯大林的一些主要要求，以便取得俄国人的军事支援的，因为美国参谋长联席会议使他确信，俄国的军事支援对于缩短对日战争是必不可少的。

    事实上，斯大林参加对日战争的政治条件，也是经过仔细斟酌以适合罗斯福的想法的。除了千岛群岛外，俄国人并没有要求任何新的东西。他们仅仅要求归还1904-1905年俄日战争后从沙皇政府手里夺走的旧有的权利和领土。这个要求可以说是完全符合第一次开罗会议后宣布的原则的。当时罗斯福、丘吉尔和蒋介石庄严地宣布，将迫使日本归还它在过去侵略中得到的一切果实。罗斯福很可能是根据这种见解来看待这个问题的。果真如此，那末我们就可以理解他为什么那么欣然接受斯大林的要求了。

    虽然如此，还有一个严重的困难。在满洲，中国人和俄国人要求归还的旧有权利发生了抵触。斯大林想要重新租借大连港和旅顺港，并重新建立起俄国人对满洲铁路的控制权。他还想要获得维持外蒙古自治地位的一项国际保证。这些事情是不能指望任何一个中国政府乐于接受的。罗斯福希望他能够使斯大林的条件温和一些，比较能合中国人的胃口些。

    2月8日，罗斯福同斯大林会商了这个问题。罗斯福表示，他认为接受俄国的其他要求是毫无困难的——即归还萨哈林岛的南部和割让千岛群岛。关于满洲，罗斯福告诉斯大林，蒋介石大概愿意在某种国际委员会管理的形式下，使大连和旅顺成为自由港，并且暗示根据这样的方针达成协议比简单地恢复老沙皇的租借权要好些。总统还表示，他认为俄中联合经营和共有满洲的铁路，比由俄国一手控制要好些。

    在此后的两天内，哈里曼和莫洛托夫进行了磋商，起草了一个协定草案。2月10日，罗斯福和斯大林再次会面来审查他们的下级业已完成的工作，并解决尚有争议的各点。主要的困难有二。斯大林坚持苏联需要旅顺港作为海军基地，因此不能使它成为国际港口。他还想否认蒋介石有任何权力修改或取消他和罗斯福已经达成的协议。罗斯福不愿同意这些要求，但是最后他在旅顺港问题上作了让步。有一点，斯大林也作了让步，同意把下列句子写入协议文本：“经谅解，有关外蒙古及上述港口和铁路的协定尚需征得蒋介石委员长的同意。根据斯大林元帅的提议，美国总统将采取步骤以取得该项同意。”但是这句话的效力被紧接着的下一段话抵消了：“三大国首脑同意，苏联的这些要求在日本被击溃后，须毫无问题地予以实现。”

    由于1945年2月10日会晤的结果，罗斯福和斯大林商定了一份规定俄国从日本战败中应该享有的利益的协定文本。第二天，2月11日，这份文本送请丘吉尔过目，并征求他的同意。虽然首相实际上并没有参加起草这一文本，他还是决定签署，因此这一文件采取了三方协议的形式。

    这项协定的最后定本如下： 苏、美、英三大国领袖同意，在德国投降及欧洲战争结束后的两个月或三个月内苏联将参加同盟国方面对日本作战，其条件为： (一)外蒙古(蒙古人民共和国)的现状须予维持。 (二)由日本1904年背信弃义进攻所破坏的俄国以前权益须予恢复，即：

    (甲)萨哈林岛南部及邻近一切岛屿须交还苏联； (乙)大连商港须国际化，苏联在该港的优越权益须予保证，苏联之租用旅顺港为海军基地也须予恢复；(丙)对沟通大连与外界联系的中东铁路和南满铁路，应设立一苏中合办的公司以共同经营之，经谅解，苏联的优越权益须予保证，而中国须保持在满洲的全部主权。

    (三)千岛群岛须交予苏联。

    接着就是上文所引的关于征得蒋介石同意的两段话。协定的结尾说：“苏联方面表示准备和中国国民政府签订一项苏中友好同盟协定，俾以其武力帮助中国达成自日本枷锁下解放之目的。”

    在罗斯福战时的所有行为中，这个协定最常受到攻击。当时，他对自己做成的交易感到非常满意。斯大林已经承诺对日作战，这样就帮了美国的忙。他又承诺援助中国国民政府，并承认它对满洲的主权，这样就帮了蒋的忙。不过，罗斯福却发现自己处于一个十分尴尬的地位。他没有同中国人商量就把中国在满洲和外蒙古的主权放弃了。这种行为当然带有大国之间进行的帝国主义交易的气味，这是过去美国人所经常批评的，也是罗斯福本人所常常攻击的。

    不过要了解罗斯福为什么会这样做，那也是容易的。部分原因是不能相信重庆方面会保守秘密，部分则是罗斯福自信他能够取得蒋的欣然同意，因为这毕竟对于中国国民政府还是一笔很不错的交易。另一部分原因则是斯大林和丘吉尔，特别是前者，都不愿意接受蒋介石和中国人作为平等的谈判对手，而中国政府在大战中军事上的失败又大大打消了罗斯福先前对于中国作为一个大国的权利和资格的信心。

    全部事情严格地保守秘密。海军上将李海是罗斯福的随员中知道协定全文的唯一人员，连美国国务卿这样一位负责的官员也不知道作出了什么决定。2月10日或11日，似乎是斯大林正式向全体会议宣布，在欧洲胜利日后的两到三个月内俄国就加入对日战争。他把刚同罗斯福达成的关于远东政治变动的协定极笼统地讲了个大概。这似乎是这笔交易在雅尔塔会议上最接近于全面透露出来的场合。

    在雅尔塔的讨论中，军事问题没有占突出的地位。罗斯福和斯大林的秘密会谈，当然在幕后发挥了十分重要的影响，为会议上的俄美关系定了一大部分调子。在英俄政策之间，就不存在类似的联系。关于欧洲政治前途的辩论，占去了会议的绝大部分注意力，英俄两国政府的对立的意愿变得非常明显。英俄两国在欧洲都有许多利害关系，不能使他们的分歧从属于在远东进行军事合作的考虑，更谈不上从属于成立一个国际组织的各项计划了。另一方面，美国政府却能够，而且也的确这样做了。因此，在关于欧洲前途的辩论中，总的说来，罗斯福起了相当消极的作用，自然地落到了扮演丘吉尔和斯大林之间的调解人的角色。

    第一个需要作出决议的题目，是盟国对德政策的问题。欧洲谘询委员会经过努力磋商，已经提供了一个占领区行政机构的计划大纲。正如我们所知道的那样，2月6日，当雅尔塔会议正在进行时，确定三个占领区的议定书最后获得了批准。议定书规定成立一个盟国管制委员会，由各国占领军的总司令组成，它还确认盟国管制委员会的所在地柏林为特区，置于三大盟国的共管之下。

    这样，盟国对战败后的德国的政策这个总的问题还是没有解决。根除纳粹党、纳粹法律和制度以及根除“军国主义”，是大家都接受的目标。在雅尔塔会议结束时发表的公报中，盟国重申了要根绝这些东西的意图。但是还有其他经济政策和政治政策上的问题不是那么容易取得一致意见的。雅尔塔会议的讨论集中于三点。(1)德国应不应该予以肢解，如果应该，那末，要不要修改欧洲谘询委员会起草的投降条件，以便清楚地把这一点提出来？(2)在占领和管制德国方面，法国应该发挥什么作用？(3)应该强迫德国负担什么数量和形式的赔偿，总数应该如何在要求赔偿的国家之间分配？

    丘吉尔原则上同意肢解德国，但是他要等专家研究以后再作出明确的决定。他还觉得肢解问题不应该写入投降文件。斯大林主张作出决议；但这事后来交给外长们去讨论。外长们开了两次会进行讨论后，同意德国投降条件中应提到肢解问题，并且同意由艾登和在伦敦的俄美两国大使组成一个特别委员会，专门负责就应该如何进行肢解制定出一项建议来。

    法国参加占领和管制德国的问题，是一件更不易解决的事。英国人急于要把法国拉进来，处于完全平等的地位，因为他们觉得指靠美国的帮助来占领德国，其时间不论多久，都是靠不住的。的确，罗斯福再次说明，大战结束后两年之内，美国军队将从德国撤走。鉴于罗斯福的声明，英国人觉得必须从一开始就让法国参加盟国管制德国的政治机构。有哪个其他国家能够接管美国部队这么快就要撤空的美国部分或全部的占领区呢？罗斯福很愿意在德国西部给法国一个占领区，但是当斯大林反对法国参加盟国委员会时(根据欧洲谘询委员会所接受的建议，这个委员会有责任决定盟国对德国的全部政策)，罗斯福也说，他认为没有理由给予法国和胜利国家同等的地位。

    这个问题于是移交给外交部长们讨论。果然，要达成协议是困难的，只是在三国首脑几次密谈以后，才达成最后决议。2月10日，罗斯福向全体会议宣布，他已经改变了主意，主张接纳法国成为盟国对德管制委员会的平等的成员。斯大林只简单地回答了一句“我同意”。我们无法设想出导致事态这样转变的那种情况。会议已接近结束。有争论的各点正急忙一一作出决议，在这个问题上，英国人和罗斯福的几个专家顾问的论点终于取得了胜利。

    赔款是一个同样难以解决的问题。俄国人来开会时，带有一项明确的建议。他们想把德国赔款的总数定为二百亿美元，他们自己要求得到总数的一半。他们建议，在战争结束的两年之内，一百亿美元的赔款应以可动资本的形式——如机器，铁路车辆等——拿走。其余半数想从德国战后的各项生产中，在十年的时期内拿走。苏联计划的用意是要使德国重工业的主要工厂减少百分之八十。德国国内剩余的重工业和对军工生产有用的辅助工业全将“国际化”，也就是置于盟国理事会的管理之下。

    俄国人的建议没有五个月前罗斯福和丘吉尔在魁北克接受的摩根索计划那么严厉。俄国人并没有想把德国的重工业全部毁掉，而是保留百分之二十继续生产，也没有说要把德国变成一个农业和牧畜业的国家。因此，他们也许觉得提出二百亿美元这个数字的赔款是适度的，非常合理的。当英国人争辩说这个数字太大时，他们当然感到愤慨了。

    但是自从第二次魁北克会议以后，英国和美国的观点已经发生了很大的变化。特别是丘吉尔，已开始考虑到，假如盟国把一笔沉重的赔款强加给一个一贫如洗、心烦意乱的国家，那末它对德国社会可能造成什么样的影响？经济上的苦难和绝望，会不会给革命提供一片肥沃的土壤呢？如果把太重的赔款强加于德国，那末英国和美国，出于人道的考虑，以及由于重建一个稳定的德国政权在政治上对它们的利益，它们会不会甚至发现自己不得不去资助德国呢？丘吉尔头脑里大概已经有了这些想法，因此他要求明智一点，在专家们研究出能期望德国负担多少赔款才算合理之前，不要定出任何要德国赔偿的数字来。他详述了第一次世界大战之后在赔款问题上的大失败，并且发出警告防止重蹈覆辙。

    罗斯福的立场并不十分明确。他宣称，在大战结束以后，美国不会象二十年代那样贷款给德国。他解释道，不应该过多地把德国的工业拆走而使德国人挨饿，但同时俄国和英国应该得到尽可能多的赔款。就美国来说，罗斯福宣称，他的政府除了没收美国境内的德国财产外，不要从德国获得任何其他的赔款。

    在这次初步交换意见以后，三大国同意在莫斯科成立一个赔款委员会，负责研究技术细节，它们要求外交部长们拟定发给该委员会的指令。

    这证明是个困难的任务。艾登和他的同僚们会谈时，继续主张对战败的德国采取一项温和的政策，并且提出赔款应如何在遭受纳粹蹂躏的各个国家之间进行分配的问题。许多次要的问题证明易于互让解决，但是对于是否要确定一个赔款总值这个中心问题，却无法使英国人和俄国人两方面都感到满意。在这点上，斯退丁纽斯个人觉得，俄国人建议总数为二百亿美元并非是不合情理的。但是他根据罗斯福的指示支持艾登，并且力促在专家研究出结果之前，不应固定金额。

    由于外长们无法取得一致的意见，2月10日的全体会议上第二次又讨论了赔款问题。斯大林代表俄国的要求作了特别强烈的发言，他说如果英国人的本意是认为俄国根本不应该获得赔款的话，现在是公开说出来的时候了。丘吉尔否认有这样的意图，但是他象以前一样，反对在对德国的支付能力进行调查之前就提出任何具体的金额。罗斯福也比前一次讨论这个问题时更加公开地表示，他对于要德国付出沉重的赔款是否切实可行也很感怀疑。然而，当斯大林和丘吉尔之间的争执没有迹象能达成协议时，罗斯福决定不顾英国人不同意，接受下俄国人的二百亿美元的数字“作为讨论的基础”。

    虽然要求德国赔款的总数问题因此未能取得协议，可是在这个问题的其他方面，却都达成了令人满意的方案。大家商定，在各申请国中分配赔款时，对于在纳粹手中受过的损害和对盟国胜利所作的贡献两方面都应加以考虑。大家还商定，德国赔款应采取三种形式：转移资本，用当时的产品支付，以及强迫劳动，最后一点在国际惯例中是一种引人注目的、多少有点令人不寒而栗的新办法。

    总的来说，这些有关未来盟国对德政策的决议是含糊的，而在赔款和其他一些问题上未能达成全面的协议，预示了五个月后波茨坦会议的总的形势。可是德国的前途的确是盟国面临的唯一最为重要的问题。当德国还没有被打败时，这个问题可以搁置起来，或者不着边际地说两句掩饰过去。但是现在回顾起来，至少可以看清，雅尔塔会议的主要失败之一，就是三大国对它们将来管理德国的政策未能取得任何真正的意见一致。欧洲谘询委员会建议的机构全都很好，但实际上可能起不了什么作用，除非每一个盟国的高级专员都接到同样的指示。而从雅尔塔进行的讨论已经可以清楚地看出，期望他们会接到同样的指示是不可能的。

    德国问题为什么在雅尔塔处理得这么令人不满意，一个原因就是其他工作过于繁忙。美国的注意力主要集中在联合国组织问题上，而波兰问题又占去了长得完全不相称的时间，这两个问题全是2月6日在第三次全体会议上首次提起的。

    讨论安全理事会的投票方式是第三次全体会议议事日程的第一个项目。这是使敦巴顿橡树园会议陷入困境的主要问题。罗斯福把打开这个僵局看作是他参加雅尔塔会议的主要政治目标。美国人草拟了一个折衷方案，他们希望俄国人会接受。这个方案已于1944年12月5日提交斯大林和丘吉尔审阅。当美国人发现斯大林还没有抽出时间熟悉一下这个新建议时，他们大为震惊。

    斯退丁纽斯仔细而详尽地说明了美国的方案，力求挽救当时的情况。他把可以提交安理会的问题分成两类。某些问题需要安理会常任理事国全体一致投票才能通过——这类问题包括接纳会员国和中止会员国权利，消除对和平的威胁和制止对和平的破坏，调整军备等等。但是还有些其他准司法性的问题，料想也可能被提交安理会——例如，一项国际争端如果长久继续下去是否会威胁和平；安理会是否应要求有关国家自行解决争端，或者采取安理会所建议的和平步骤；某一争端是否应移交国际法院解决；是否应要求某一区域性国家组织设法解决争端等。对于这类问题，美国人建议，如果常任理事国本身是争端一方的话，其代表不得参加投票。

    当斯退丁纽斯结束了他的解说时，丘吉尔说他觉得这个建议完全令人满意。斯大林则要求有较多的时间去研究这个问题。在随后的讨论中，斯大林强调说，国际组织的结构应能防止盟国大国之间的争吵。他说只有这样，才能防止德国重新进行侵略。他回想起1939年芬兰战争期间，国际联盟是怎样把俄国开除出去的，并且明确表示，他担心如果废止否决权，将来有朝一日可能会给类似上述的那种动员联合国组织的道义力量(即使不是物质力量)来反对俄国的做法大开方便之门。

    尽管斯大林有这些疑虑，他在次日(2月7日)的全体会议上还是宣布，他乐于完全接受美国关于安理会表决程序的建议，因为他深信大国间必要的团结一致已经有了充分的保障。但是还是有一件令人遗憾的事情。俄国人要求苏维埃加盟共和国中有三个或者至少是两个，应被邀请为这一新组织的创始会员国。这比起在敦巴顿橡树园要求接纳全部十六个加盟共和国来已是退了一步，但是这依然使罗斯福深感为难。总统试图谈些不相干的事情来回避这个问题。他于是建议由外交部长们就哪些国家应被邀请为新的国际组织的创始会员国进行全盘的考虑，同时还应为成立新的世界组织而召开的国际会议确定时间和地点。丘吉尔急于要维护印度在联合国组织大会中的代表权。自称他个人很同情斯大林的建议，但是却推迟作出正式决定。

    当外长们会晤讨论这个问题时，艾登清楚地表示，英国政府将支持俄国在大会中争取多重代表权的要求。斯退丁纽斯未作正面答复，但这次会议刚一结束，罗斯福就决定他不得不打消顾虑，同意苏联为乌克兰和白俄罗斯提出的要求。外长们还商定于1945年4月25日在美国召开拟议中的大会。2月10日，罗斯福批准了斯退丁纽斯把会议地点定在旧金山的意见。

    还有一层障碍必须越过。斯大林希望他要求单独享有代表权的两个苏维埃加盟共和国被邀请到旧金山去，美国人和英国人则想把这件事留给旧金山会议本身去决定，经谅解，无论苏联愿意在什么时候提出接纳乌克兰和白俄罗斯进入联合国组织大会的这一建议，美国和英国都将支持这一步骤。经过一番争论之后，斯大林作了让步。

    决定邀请哪些国家出席这次会议的整个工作是很棘手的。斯大林和莫洛托夫反对邀请与苏联没有外交关系、没有对德宣战的国家，主要是拉丁美洲国家。他们也提出，邀请土耳其和埃及到旧金山是否适当。罗斯福坦白地承认了拉丁美洲的情况，使大家不好再批评他。他解释道，是美国在1942年告诉这些国家没有必要宣战，他觉得它们不应该因为听从了美国的意见而受到处罚。最后决定，凡是在1945年3月1日以前对“共同的敌人”宣战，并在同一日期以前签署了1942年1月的联合国家宣言的国家，都应被邀请参加旧金山会议。

    敦巴顿橡树园会议中没有谈到的问题之一就是，怎样处理不能立刻实行自治的“属地”的问题。斯退丁纽斯向艾登和莫洛托夫建议，安理会的五个常任理事国应在旧金山会议召开之前互相磋商，准备提出有关这类地区的国际托管的建议。他不打算提出哪些地区可以置于国际托管之下的这个问题，他只想在新的国际组织的宪章中规定一个国际托管的机构，以弥补敦巴顿橡树园计划的一个漏洞。艾登和莫洛托夫都同意了，但是当这件事提交全体会议批准时(2月9日)，丘吉尔却大发雷霆。他认为美国人是在提出一种很可能把英国殖民地都包括进去的殖民地国际管制计划。斯退丁纽斯解释说，这种国际托管仅仅适用于前国际联盟委任统治下的领土、大战期间从轴心国夺取的领土以及殖民国家自愿置于国际管制下的任何地区，这时他才稍稍冷静了一点。但是甚至在这个解释以后，丘吉尔仍然是愤怒和怀疑的。他那口若悬河的辩才突出地表现了一番他对帝国这一概念的强烈的留恋。尽管如此，还是决定应该照斯退丁纽斯的建议举行磋商。

    斯大林接受了安全理事会的表决方式，又达成了4月25日在旧金山召开联合国会议的协议，罗斯福完全可以觉得他已经达到他为自己定下的主要政治目标了。除非有某种意想不到的绊脚石出现，否则在战火中诞生的联合国就会牢固地以一个国际组织的形式永远存在，而且如果事情处理得慎重得当，美国公众和国会中十之八九会支持这个组织的。

    唯一的绊脚石就是俄国想在大会中享有三重代表权的这项要求。出席会议的几个罗斯福的最有经验的政治顾问，那些对美国党派事务异常熟悉的人，全认为如果这样，在美国很容易煽动起舆论来反对美国和俄国之间的任何这类不平等的现象。因此，2月10日，当会议将要结束时，罗斯福写信给斯大林和丘吉尔，询问他们是否愿意支持美国在大会中要求三个席位，如果这样的要求竟然是必要的话。第二天，斯大林作了肯定的答复，丘吉尔也是如此。

    罗斯福甚至在得到这样的保证后仍然感到担心。他决定，自己同意支持俄国要求大会接纳乌克兰和白俄罗斯的这件事应该保持秘密。然而弄巧成拙。几星期后，这种安排的消息泄露出去，传到了美国新闻界，逼得总统在十分尴尬的情况下，承认了全部事情。

    尽管罗斯福因为苏联想享有多重表决权而感到忧虑，总的说来，他对联合国组织达成的协议，还能够感到满意。但在解决波兰问题上，就不能这样说了。波兰问题从2月6日第三次全体会议的后一阶段开始谈起，到雅尔塔会议结束，一直是会议的主要议题。

    波兰问题是尖锐的，在会议期间，波兰国内的事态并没有静止不变。当雅尔塔会议的辩论还在进行时，红军把德国人完全赶出了波兰领土。得到俄国承认和支持的波兰临时政府，一天天巩固了它对波兰事务的控制。英国人和美国人都想看到一个新的波兰政府，一个能够把所有民主党派集合起来，而且至少根据推论，共产党人只占少数席位的波兰政府成立起来。另一方面，斯大林愿意考虑“扩大”当时的临时政府，但是他不愿意另起炉灶，或者成立一个共产党不居于领导地位的政府。

    当这件事在2月6日第一次提出时，斯大林作了一篇在他来说是热烈而长时间的发言，他说，波兰问题对俄国有极大的重要性，因为波兰构成了德国得以侵略苏联的巨大通路。他宣称，一个强大、独立和民主的波兰对俄国说来是绝对必要的，因为只有这样一个国家才能阻挡住德国人。虽然桌子四周的人肯定都意识到有关的真正问题是什么，但是没有人愿意追问一句，斯大林所说的民主和独立是什么意思。

    这个问题有两方面。关于波兰的疆界，罗斯福和丘吉尔都愿意接受某种接近于寇松线的界限作为俄国和波兰的边界线。当然，罗斯福还希望劝说斯大林把利沃夫和附近的油井给予波兰人，但是当斯大林拒绝这样做时，罗斯福就立刻把这件事丢下了。波兰的西部疆界争执更多。俄国人希望波兰人并吞德国领土直到奥得河和尼斯河。丘吉尔反对用德国土地把“波兰鹅填得”过饱。结果，决定把这个问题暂时搁置起来。根据议定书和公报，波兰将“在北方和西方获得广大的领土的让予”，但是新的德波疆界要在和波兰政府本身协商之后才能决定。

    疆界问题和在波兰应成立何种政府的问题相比，无论如何总是次要的。在全体会议和外长会议上，三大国为了解决政府问题翻来复去提出过各种各样的方案。我们没有必要细谈辩论的过程。挖空心思、大绕圈子和花言巧语地大谈其波兰的舆论及主权尊严，都只能伪装而几乎无法隐藏他们内心的真正动机。

    起先，美国人希望能成立一个合理的中立机构，通过它来成立一个新的全国统一政府，用这个办法，劝说俄国人放弃他们新近承认的临时政府。2月6日晚上，罗斯福送了一份建议给斯大林，说明这种意思。它竟然是不能接受的，于是在2月9日收回了。从那时以后，看来很清楚，罗斯福是想几乎不惜任何代价以期就波兰问题达成某种口头上的协议。他终于认识到俄国人在坚持他们意见时的固执顽强，可能已不再希望同他们开诚相见了。与其牺牲联合国组织和长期与俄国合作的前景，罗斯福宁愿这时让步。如同他2月8日在全体会议上所谈到的，有关临时政府的争吵所涉及的毕竟只是一种暂时的情况。大家一致同意需要早日举行自由民主的选举，因为只有这样才能成立一个合法的波兰政府。这并不意味着罗斯福认为在构成自由民主选举这个问题上要取得一致意见不会有困难了。但是那是将来的问题，他那乐观的特性使他希望形势会发生变化，特别是当对德战争结束，使得保障俄国战线后方的军事安全已经没有必要的时候——这一点是斯大林为了维护临时政府所提出的最有力的论据之一。

    罗斯福大概认为，他仅仅是在按轻重缓急办事，把波兰问题放在成立联合国组织和在西方同俄国之间维持好感之下。因此他是愿意作出妥协的，且不说会议强加在他身上的令人筋疲力尽的日程表，一定已使他感到日益疲惫了。

    英国人的态度则较为固执，但是因为美国人动摇了，并且力图用一大堆词藻来掩盖俄国同英美之间对波兰政策上的分歧，丘吉尔和艾登除了重申他们对于当时组成的临时政府的不信任和不满意而外，不能再有多少作为了。

    2月10日作了最后的决定。这天几乎全部有争议的问题都已经设法暂时搁置起来。所有三大国都在关于波兰的宣言上签了字，宣言原文如下：

    由于红军全部解放了波兰，在波兰出现了一种新的形势。这就要求建立一个比波兰西部最近解放以前所能建立的、基础更为广泛的波兰临时政府。因此，目前在波兰行使职权的临时政府，应该在更广泛的基础上进行改组，以容纳国内外的波兰民主领袖。这个新政府应被称为波兰全国统一临时政府。

    授权莫洛托夫、哈里曼先生和阿奇博尔德·克拉克·克尔爵士以一个委员会的资格，首先在莫斯科与现临时政府的成员以及国内外的其他波兰民主领袖进行磋商，以便根据上述方针改组现政府。这个波兰全国统一临时政府应保证尽速根据普选与无记名投票的方式举行自由和不受限制的选举。在这些选举中，所有民主的和反纳粹的党派都应有权参加，并提出候选人。

    宣言进一步表明，一旦波兰政府按上述要求改组完毕，三大盟国就将给予外交上的承认。

    显然，这份宣言是经过精心安排，故意写得含含混混的。当时的临时政府是否将被废弃掉，再成立一个新政府呢？或者它是否将构成改组后的全国统一政府的基础？在新的临时政府中，波兰共产党起什么作用这个真正的问题，象在讨论开始前一样没有解决。显然，俄国人想使共产党处于统治的地位，既然红军驻守在波兰，他们就能够这么做。这样，尽管宣言中用了那么多刻意含糊的措词，只有承认那是斯大林的成功才是现实的。西方国家的争论和抗辩实际上并没有改变俄国人的意图，也一点没有变更波兰境内势力的对比。

    不论丘吉尔和罗斯福对为监督波兰人未来谈判而成立的委员会抱着何种希望，他们都认识到这个事实。罗斯福私下说，他知道俄国人会曲解这项协定以适合他们的目的，但是他宣称：“这是我目前能为波兰所尽的最大努力了。”在公开场合，在总统3月1日对国会所作的关于雅尔塔会议的报告中，他又求助于模糊不清的颂扬。他说，“我相信，在目前情况下，关于波兰的协定，是有可能建立一个自由、独立和繁荣的波兰国家的最有希望的协定。”丘吉尔在2月27日向英国下院所作的报告中也没有隐瞒事实，他说，关于波兰的协定还留下一项最重要的事情没有解决：新的临时政府将在多大程度上代表波兰的民意？选举将会如何地自由？丘吉尔以这样的想法安慰他的听众，他说，对这些事情，英国政府保留充分的行动自由，并将采取坚决的政策。

    有一个因素给罗斯福和丘吉尔吞下的波兰那粒苦药裹上了一层糖衣，那就是斯大林接受了关于被解放的欧洲的宣言。这一文件由美国国务院起草，于2月9日提请雅尔塔会议审议。当时会议行将结束，宣言仅仅引起了一场很草率的辩论。通过的宣言的部分内容如下：

    欧洲秩序的建立和国民经济生活的重建，必须通过使被解放的各国人民能够摧毁纳粹主义和法西斯主义的最后痕迹、并建立他们自己选择的民主制度的程序来实现。……

    为了创造被解放的各国人民可以行使这些权利的条件，三国政府当共同协助任何欧洲被解放的国家的人民或欧洲前轴心国的附庸国的人民，当他们认为需要：(甲)确立内部和平状态；(乙)实行紧急措施赈济难民；(丙)成立临时政府，它广泛代表国民中一切民主分子，并保证尽早通过自由选举建立对人民意志负责的政府；以及(丁)在需要的地方助成这种选举。……

    当三国政府认为……情况有采取这类行动的必要时，他们将就履行本宣言中规定的共同责任所必需的措施立即共同协商。

    美国人设想出这个宣言来作为1944年丘吉尔和斯大林谈妥的“势力范围”交易的一种解毒剂。在欧洲各地，三国共同负责和共同行动将是敌对状态结束后的困难时期中的行为规范，某一盟国享有优越影响的特殊范围将被抛弃掉。当斯大林接受这项宣言时，他头脑里显然没有这种想法。也许他觉得它是并无害处的一纸空文，是用来安慰一下美国人的。归根到底，用宣言中的话来说，三国的共同行动只有当所有三个盟国都认为必要时才会出现，而任何一国如果发现自己的政策似将遭人非难时，总可以认为任何一种建议采取的行动是不必要的。丘吉尔的观点没有公开宣布，但是他已经作好准备——他在雅尔塔宣称他已经作好准备——要使英国在希腊的行动接受三大国监督的选举的考验。

    波兰问题的讨论在雅尔塔会议上占去了那么多时间，以致其他政治问题只能得到相当少的注意。南斯拉夫的局势于2月9日才正式提到会上来考虑，当时艾登和莫洛托夫在外长们的一次繁忙的会议上商定，1944年11月的铁托-舒巴希奇协定应该迅速予以实行。在同一天的全体会议上，丘吉尔和斯大林批准了这个协定。英国人也提出了关于奥地利和南斯拉夫以及意大利和南斯拉夫边界问题的备忘录，但是会议在最后阶段非常仓促，这些问题都交由外交方面往后解决。英国反对成立一个南斯拉夫-保加利亚联邦的问题也同样记入雅尔塔会议记录，但这个问题交给了驻莫斯科的英国大使和美国大使去解决，他们将和莫洛托夫协商这个问题。艾登提出了关于保加利亚管制委员会中西方代表的权力问题，关于希腊人对保加利亚人不满的问题，以及关于英国人对罗马尼亚石油设备提出的要求问题等等的备忘录，结果都遭到了同样的命运。俄国人不想讨论这类问题，而罗斯福也急于结束这次会议，不愿意在那些通过正常外交途径同样也能处理的细节上花时间讨价还价。

    波斯的形势激起了相当多的注意。1944年9月，俄国人曾试图在波斯北部取得石油开采权，但是波斯政府的立场是，只要外国军队继续占领他们的国家，就不同意给予任何开采权。俄国人勉强地暂时同意了，但是在1945年最初的几个月中，苏联在波斯北部的占领军开始对地方政府事务行使更为严密的控制，并且煽动波斯最西北的省阿塞拜疆要求自治。这个情况在英国人看来，需要摊开来让大家知道。艾登希望达成一项协议，使俄国、英国和美国的部队早日从这个国家撤退。

    罗斯福对这个国家也有特殊的和个人的兴趣。当他为了出席德黑兰会议而访问波斯时，他目睹了这片土地的贫瘠。在那以后不久，他想出了一个主意，即用美国的专门技术去解决波斯的农业和水利的改进问题，作为和平时期发挥国际经济和技术合作潜力的一个范例。他在2月7日的全体会议上对这个计划作了简要的阐述，但是他的同僚无意讨论他的这个主张，所以事情就此搁下了。

    无疑，俄国人对于英国人和美国人在雅尔塔所表现的对波斯的特殊关心，深感怀疑。莫洛托夫顽固地拒绝讨论波斯事务，说这不是一个迫切的问题。因此没有就撤军问题和将来谋求石油开采权的程序问题达成协议。

    2月10日，斯大林提出了修订蒙特勒公约的问题。这个公约规定了土耳其对博斯普鲁斯海峡和达达尼尔海峡的权力。他说能够而且应该重订一个对俄国较为有利的协定，以代替原来的协定。但是因为当时已是会议的最后阶段，他只是建议外长们在下次会晤时应考虑这个问题。罗斯福和丘吉尔都毫无异议地同意了。

    凡是参加雅尔塔会议的人对于会议面临的问题的多样性简直太清楚了。2月8日，丘吉尔建议今后三国应作出安排，定期举行外长会议，会议的间隔时间不超过三个月，以便处理胜利肯定要带来的许许多多类似的问题，全体都同意了这个建议。伦敦被选定为第一次集会的地点。大家商定，在三国首都轮流举行会议。

    在2月9日的全体会议上，三大国草草地讨论了丘吉尔提出的惩处主要战犯的问题，这是在雅尔塔会议上考虑的唯一值得注意的其他事项。对这个问题也没有作出决定，只是把它交给了将来的外长会议去解决。

    雅尔塔会议于2月10日到了高潮。当时，波兰问题、关于被解放的欧洲的宣言、接纳法国参加盟国对德管制委员会、发给铁托和舒巴希奇的催促他们履行1944年11月协定的电报文本以及关于赔款的声明，全都作出了决定。一切谈判、妥协和推诿的来龙去脉都在这一天的全体会议上汇合到了一起。当这次全体会议结束以后，会议的真正工作也就终止了。

    那天晚上丘吉尔举行宴会，会上人人兴高采烈，洋溢着一种宽慰和舒畅的心情。第二天，剩下来的工作就是签署会议所制定的文件，并就公报和议定书的措词取得一致意见了。公报中没有提到曾经讨论过的几点问题。它宣称打败德国的军事计划已共同商定，并阐述占领德国和管制德国的种种安排。为了避免延长纳粹的抵抗，它没有提及肢解德国一事。赔款问题、旧金山会议、被解放的欧洲的宣言、关于波兰的声明、关于南斯拉夫的声明以及三国外长今后将举行会议的声明等，统统公布了。而安理会表决方式的详细办法则留待同安理会的另外两个常任理事国法国和中国磋商后再行发表。同样，在联合国大会中让俄国享有多重代表权的协定也秘而不宣。

    1945年2月12日发表的公报以乐观的语调结束道：

    我们在克里米亚的会晤，重申我们的共同决心，即在今后的和平时期中，一定要保持并加强在这次战争中使联合国家胜利成为可能和确定的在目的上和行动上的团结一致。……

    只有我们三国之间以及一切爱好和平的各国之间继续增进合作与了解，才能够实现人类最崇高的愿望——一种安全和持久的和平，用大西洋宪章的话来说，就是“确保在一切土地上的所有的人，都可以在不受恐惧、不虞匮乏的自由中度过一生。”

    这次战争的胜利以及拟议中的国际组织的建立，将为今后年代中创造这种和平的重要条件提供有史以来最大的机会。

    至少，美国代表团完全相信这些话。罗斯福从雅尔塔回来时，船上洋溢着欢乐的气氛。当公报在美国报刊上出现时，美国舆论普遍表示赞同。有些人提出了一些疑问，特别是关于波兰，但是总的来说，这种怀疑和抱怨全被淹没在一片信任和热情的欢呼中了。

    但是，仿佛象征着不久即将笼罩在雅尔塔协定上的阴影似的，总统一行的横渡大西洋却不是一次幸运的旅行，霍普金斯病得很重，离船改乘飞机回国，一到家立刻便进了医院。他的离开使罗斯福很烦恼，两人冷静地分了手，从此便永别了。另一位多年的同事，也遭到了类似的悲哀结局，罗斯福的副官心脏病发作死在船上。罗斯福遭此损失，个人很受影响。当他到达华盛顿，安排好在1945年3月1日向国会作一个关于雅尔塔会议的正式报告时，他在情绪方面已不再是那么自信了，虽然他对于未来，对于最终能满意地解决和平的问题，仍然怀着光明的希望。在那次讲话的仅仅六星期后，他自己也死了。

    在雅尔塔会议结束时，丘吉尔可能并不完全象罗斯福那样兴高采烈，但是英国报纸的反应和美国报纸同样热烈。象在美国一样，对波兰问题也有疑虑，而对德国提出那么严厉的赔偿要求这个问题，则认为它可以算是雅尔塔会议的一个缺陷。不过同三大国和谐一致的保证和对德战争的早日结束比起来，这些都是小事情。

    我们无法断定斯大林当时怎样看待会议的决议。他认为会议的总的成果是好的，这一点从苏联所有报纸对雅尔塔公报的大肆宣传和赞扬上似乎就可以看出。例如，《真理报》出版了报道会议的特刊，并在社论中说雅尔塔会议已经证明，“三大国的同盟不仅拥有历史上的昨天和胜利的今天，而且还拥有伟大的明天。”《消息报》把这个会议称作“当代最伟大的政治事件”。俄国广播电台也同样地转而报道会议的消息和对会议的颂扬。

    在所有盟国中的许多人看来，大同盟似乎已经顶住了即将到来的胜利所带来的艰苦考验。对持久和平和盟国大国之间的亲密合作的愿望，空前未有地强烈。雅尔塔会议对盟国的公众来说，是一次伟大的胜利。1944年秋季威胁盟国团结的争吵，似乎已经很满意地解决了。随着欧洲的战争明显地临近结束，大西洋宪章、联合国家宣言以及敦巴顿橡树园会议上的演说中的高尚情操似乎眼看即将成为不仅是漂亮辞藻的东西了，这真是一个令人欢欣鼓舞的时刻。

    鉴于后来幻想破灭，很难重新体会到雅尔塔公报发表后的日子里的那种情绪。在短时间内，对于在克里米亚达成的协定的犹豫和怀疑就开始表现出来了。由于大国没有能力使雅尔塔协定发生作用，情绪起了相反的变化，这样对协定本身的价值也就引起了争论。可是这时犹豫和怀疑还少，这些协定必须按照1945年2月的情况公正地加以评价，当然，各方都作了妥协。斯大林对苏联在安理会的否决权的限制问题向罗斯福作了让步。罗斯福在远东领土和特权的问题上向斯大林作了让步。在南斯拉夫问题上，斯大林向英国作了某种让步，而在波兰问题上丘吉尔也退让了很多。

    如果要估计罗斯福和丘吉尔的这次交易是否合算，有一件事必须永远记住：红军已经占领了东欧的大部分地方，已经有能力置西方国家于不顾，如果斯大林愿意这样做的话。在满洲，日本政府一垮台，罗斯福向俄国人让步的东西，俄国人原来就肯定能全部拿到，或者还会多拿一些。这样，除非有人主张一俟德国崩溃，西方国家就立即应该准备和俄国作战，或者不等到胜利就停止对纳粹和日本人的战斗——这两件事当时都是不可想象的——否则就只能公道地说，在雅尔塔向斯大林作出的让步，只是承认(就波兰问题来说，只是部分承认)当时在军事上的均势而已。

    可是，对西方国家来说，特别是对罗斯福来说，雅尔塔会议有点象滑铁卢战役。罗斯福嘴上讲的和内心珍爱的宏大理想同斯大林在波兰和东欧普遍采取的行动是很不调和的，而在远东的那笔交易则肯定是同罗斯福自己的原则大相径庭的。罗斯福为了满足斯大林，放弃了自己的一部分理想，但是他并没有赢得这位苏联独裁者对他的其他理想的支持。罗斯福的原则，即使经过斫削和歪曲以迎合俄国的利益，还是不合斯大林的意。斯大林所要的是一个反德的同盟，不是一个美好的新世界。假如斯大林曾经有时间设法解答一下罗斯福放在他面前的这个个人的益智谜语的话，他很可能对罗斯福那种用浴盆和民主制度拯救人类，使之摆脱自身那些不幸的苦难的梦幻，报以轻蔑的一笑。作为一个马克思主义者，斯大林大概认为这样的万应灵药忽略了一切社会罪恶的根源——资本主义，但是马克思主义者奉为至理名言的这一命题，是罗斯福很可能从来不曾想到过的。他是一位改良家而不是一个革命者，是一位人道主义者而不是一个理论家，是一位政治家而不是一个政治科学家。可是在斯大林的想象中，资本主义对于他的党和国家却是一个永远存在的威胁，一个当他和资本主义的主要代表人物打交道时决不能全然忽视，也不能长期忘记的威胁，不管这个代表人物是希特勒、丘吉尔或是罗斯福。

    雅尔塔的根本失败不在于罗斯福采取了妥协的态度，而在于思想上不能相互了解。罗斯福固然没有始终如一地坚持他的未来的理想世界。但是，在原则和权宜之计之间、在理想和可能之间的实际妥协，一直是罗斯福在美国国内政治生活中的基调，通过这两者的结合，他曾经创造了奇迹。可是当他想在国际关系中如法炮制，他的创造奇迹的本领突然一下消失了。原因在于他没有充分地考虑到那条通常把他和西方同俄国和斯大林分隔开来的巨大的思想和道德的鸿沟。如果不是较为广泛地信奉一种共同的道德原则，不是共同接受对使用武力的惯常的限制，没有一种较大的同情心，没有较为坚定的意见一致，没有较为真诚的思想一致，妥协是行不通的。只有按照斯大林自己的条件来接受斯大林，只有无保留地赞同权力的超道德性，才能达成更为持久的协议。但是这对罗斯福来说(也对美国和英国的公众来说)，似乎是对人类最美好的希望的类似嘲弄的背叛。

    在雅尔塔，双方都没有充分认识到把他们如此分隔开来的思想和道德上的分歧。而这种分歧却使他们想达成协议的最诚恳的努力变得只是一场彼此之间的相互瞎摸。在这种情况下，雅尔塔协定不能持久是不足为奇的，而在雅尔塔会议之后，尽管几经起伏，大同盟还是显露出日益增多的破裂迹象，这也是不足为奇的。


300第三编 盟国合作的瓦解 1945年2月-1946年12月
创建时间：2005-07-08
Power by Softscape HTML Builder 3


301第一章 胜利的问题 1945年2-9月

    雅尔塔会议召开时，红军已经到达通向柏林途中的最后一道障碍奥得河。在会议期间英美联军发动了进攻，准备到3月中旬打到莱因河。盟军的前进显然是为了作一决战。但是各条战线能够推进得多快，以及红军将在哪里和艾森豪威尔的部队会师，这还未见分晓。

    对日作战方面，各条战线也在移动。在缅甸，日本人正全面败退。随着盟军于1945年5月3日夺取了仰光之后，日本原来几乎对缅甸全境的控制已被粉碎，虽然无数分散的小股日军还留在胜利的英国第十四军的后方。5月间，雨季的到来使得进一步作战十分困难，但总的说来，缅甸战役的战略目标已经达到了。因此，海军上将蒙巴顿的部队的主要力量集中于准备向马来亚进行一次两栖进攻，缅甸的战事就只限于肃清残敌——一项并非无足轻重的任务。

    在太平洋，美军于1945年2月19日袭击了硫黄岛，4月1日袭击了冲绳岛。这两个岛位于日本之南，分别距离日本七百七十五英里和四百五十英里，由大量英勇顽强作战的日本驻军捍卫着。因此，硫黄岛战役持续了一个月，而冲绳岛则直到1945年6月21日才攻克。日本以敢死机群(包括一架有人驾驶的火箭飞机)袭击盟军的战舰，这给海军造成了重大的损失。但是日本舰队在1944年10月莱特湾的战役中损失惨重，以致它再也不能企望与盟军争夺制海权了。

    1945年7月5日，麦克阿瑟将军宣布菲律宾已从日本的控制下完全解放，虽然象在缅甸一样，仍有无数小股的日军盘踞在各个岛上。这一胜利结合对硫黄岛和冲绳岛的占领为在日本本土登陆开辟了道路。两条进攻的跳板在花了很大的气力后，已经建立起来。一系列岛屿基地从夏威夷横贯太平洋，另一系列则从澳大利亚向北伸展。现在，这两条线集中到了日本。在最终登陆之前，对日本本土各岛的空袭不断加强，同时日益有效的海空封锁，通过减少或切断必要的进口商品，逐渐削弱了日本的经济。1945年4月5日，当俄国人正式宣布废除他们同日本在1941年4月签订的中立条约时，日本的处境更加没有希望了。

    正当太平洋上的这些事件预示日本大难即将临头的时候，盟军进攻德国的战役迅速趋向高潮。1945年3月中旬，艾森豪威尔的部队突破了齐格非防线，从瑞士边境直到北海都打到了莱因河畔。实际上，美国第一军凭着一次侥幸的机会，早在3月7日就在雷马根渡过了莱因河，在对岸建立了一个小桥头堡。3月的最后一星期，主力部队渡过了河。北面蒙哥马利率领的第二十一集团军群在3月23-24日的夜间从韦塞尔附近渡过了河；南面，佩顿率领的美国第三军在前一天就渡河了。

    艾森豪威尔的计划是，首先以一个巨大的钳形攻势包围鲁尔区，然后穿过德国中部向莱比锡地区推进。

    过了莱因河后，英美军队只遇到轻微的抵抗。德国人已经完全丧失了斗志。他们的给养和交通线已经被空袭打得支离破碎。因此，4月1日，渡过莱因河才一星期，鲁尔区便被包围了。4月18日，这样陷入重围的三十二万五千名德军的残余部分也投降了。

    与此同时，红军在南方获得了重要的进展，结果于4月13日攻占了维也纳。可是尽管他们在1月底以前就到达离柏林不过五十英里的奥得河，俄国人在4月中旬以前始终没有在前线的那一段地区取得多大进展。这三个月的耽搁是由两个因素造成的。一个因素是斯大林决定采取的小心谨慎的军事战略。红军不是尽快地向柏林挺进而是花了几个星期向北扩展它在奥得河沿岸的战线，直到攻下了斯德丁，这样为最后的进攻准备了一个宽阔得多的基地。

    使红军前进速度放慢的第二个因素是德国人对俄国人的恐惧心理——这种恐惧心理使德国士兵在东线打得远比在西线顽强坚决。因此，当艾森豪威尔的军队深入德国心脏地区只遇到零星的抵抗时，红军却发现他们的前进困难得多。德国人的这种行动的确在俄国和西方之间播下了不信任的种子。艾森豪威尔推进的迅速和比较容易，使斯大林疑心德国和西方盟国之间有某种秘密谅解。他的怀疑很快就暴露出来了。1945年3月8日，德国在意大利的司令部派了一名将领去加紧进行投降谈判。会谈本来已经通过秘密渠道开始了，但这时似乎值得进一步继续下去。于是，陆军元帅哈罗德·亚历山大爵士建议从他的司令部派代表到瑞士去会见那个德国将领。经联合参谋长委员会批准后，3月11日把这件事告诉了俄国人。

    斯大林的猜疑大概已经很重。他要求让苏联军官也参加拟议中的会谈。3月15日，联合参谋长委员会提出一项建议，主张俄国代表只参加以后在亚历山大的司令部里举行的会谈。但是俄国人认为等他们去参加的时候，或许一项协议已经达成了，他们对这种前景很不满意。因此，莫洛托夫在3月16日的一份电报中坚持要求中止在瑞士举行的会谈。实际上，3月19日在洛迦诺举行的会议没有产生什么结果，但这时俄国人已非常激动，可能还被特工人员的报告引起了误解，他们不肯相信没有商定什么秘密交易。3月23日，莫洛托夫用强烈的措词对英美人与德国人之间的秘密谈判提出抗议。第二天，罗斯福出面进行干预，他给斯大林打了个电报，向他保证英美的诚意。双方交换了措词颇为尖锐的电报以后，斯大林于4月3日把他的疑虑完全吐露了出来：

    我的军事同僚们……深信，谈判是确有其事的，其结果是同德国人达成了协议，根据这个协议，西线的德国司令官——陆军元帅凯塞林——已同意开放前线，让路给英美部队东进，而英国人和美国人则以答应为德国人放宽和平条件作为交换。

    我认为我的同僚们是接近事实真相的……其结果是，目前西线的德国人实际上已经停止对英国和美国作战。同时，德国人却在继续同英美的盟国苏联作战。

    罗斯福在4月4日的答复中否认有任何这样的协议。他说：“坦率地说，由于对我的行动和我所信任的部下的行动作出这种卑鄙的诬蔑，我不能不对你的情报人员感到强烈的愤慨，不管这些情报人员是谁。”丘吉尔也以同样的语气作了回答。当亚历山大于1945年4月4日把他的代表从瑞士召回时，这场风暴就平息了。

    在“伯尔尼事件”发生的同时，英美当局对军事战略发生了最后一次争论。渡过莱因河，包围了鲁尔区后，艾森豪威尔建议把他的主力部队突过德国中部向莱比锡周围残存的工业中心推进。艾森豪威尔采用这个步骤，除了想进一步摧毁德国的工业外，还想阻止德国人撤到巴伐利亚和奥地利西部的山区里去——德国的宣传人员所说的“国家棱堡”，可是这个堡只存在于他们的幻想中。艾森豪威尔的计划要求将蒙哥马利统率的美国第九军改归布雷德利统率，这样就削弱了在德国北部沿海的平原上的挺进。

    艾森豪威尔没有经过联合参谋长委员会的明确批准，就于3月28日把他的战略计划通知了斯大林。艾森豪威尔认为，他这样做是根据雅尔塔会议上授予他的直接同俄国人进行接触的权力。可是丘吉尔却不以为然。在罗马尼亚和波兰问题上的纠纷，已经给在雅尔塔所取得的表面上的和谐笼罩上一层阴影。首相认为使英美部队进占最有利的阵地，以便在打败德国后同俄国人讨价还价，这时已经是时候了。他尤其认为艾森豪威尔应该尽可能多集中兵力，抢先向柏林挺进。丘吉尔认为，这一行动在政治上和心理上的好处是压倒一切的。由于德国的抵抗已经崩溃，单纯军事技术上的考虑已经没有重要意义了。

    显然，艾森豪威尔在3月28日把他的计划通知斯大林的行动是擅自作出的。丘吉尔对此十分愤怒。他感到艾森豪威尔擅自作出了具有最大政治意义的决定，而自己却还不知道自己干的是什么事。可是美国参谋长们却支持艾森豪威尔，拒绝了英国的把军队集中在蒙哥马利指挥下向柏林进军的战略性建议。3月30日，艾森豪威尔解释说：“……柏林本身已经不再是一个特别重要的目标了。”第二天，美国参谋长们告诉他们的英国同僚和首相说：

    德国的战斗已经到了由战地司令官来决定该采取什么措施的时候了。……唯一的目标应是迅速而全面的胜利。虽然认识到有些因素同盟国远征军最高指挥没有直接关系，美国参谋长们还是认为他的战略思想是正确的，应该得到全面的支持。他应该继续自由地同苏联武装部队总司令进行联系。

    面对着美国的这种态度，丘吉尔只能屈服。事情发展得如此之快，以致事实上已经不可能更改这个计划了，因为在4月7日这次争论结束时，美国和英国的军队已经越过德国境内，迅速地向着易北河和俄国前线前进了。

    到1945年4月17日，俄国人终于准备好向希特勒的首都发动进攻了。两支强有力的军队从奥得河开始挺进。到4月25日，柏林完全被包围住。同日，美国和俄国的先遣部队巡逻兵在易北河的托尔高相遇。

    由于英美军队和俄国军队互相接近，安排一套互相识别的信号，已成为迫切需要的了，同时商定互相停止前进的分界线，也是一种便利，即使不是绝对必要的话。4月14日，艾森豪威尔采取主动，建议在德国中部的进军到易北河为止，并要求联合参谋长委员会授权他照这样通知俄国人。然而，英国人反对在易北河停顿下来，除非迫不得已。这样，月初辩论过的问题实际上又被提出来了。现在的问题已经不是沿着德国北部平原抢先向柏林进军，还是通过德国中部向前推进的争论，而是英美部队在同红军会师以前想要并可能深入德国和中欧多远的问题了。

    美国参谋长们和新总统哈里·杜鲁门同意艾森豪威尔关于在俄国和英美军事行动范围之间划一条明确界线的建议。4月21日，杜鲁门打电报把他的意见告诉了丘吉尔：

    美国军队在德国的战术部署是一个军事问题。我认为应该给艾森豪威尔将军一定的行动自由和决定权。我想你和我可以致函斯大林，主张三国政府之间商定一个把军队撤到各自的占领区的日期和程序。

    艾森豪威尔行使了他的决定权，于4月21日通知俄国人，在前线的中部地区(以及前进得最远的地区)他不拟派遣军队渡过易北河和木耳德河。

    后来，分界线向北延伸，把波罗的海的卢卑克划在英美区域之内，并且向南沿着一条假想的路线通过卡尔斯巴德、比尔森和林茨向前伸展。当1945年5月1日这一建议提交俄国人时，他们欣然同意，但是三天以后，军事形势急转直下，艾森豪威尔因而建议他也许可以更向前进军，直到捷克斯洛伐克境内的易北河西岸。俄国总参谋长对这一建议表示激烈的反对，因而没有实行。结果，尽管波希米亚没有红军部队，尽管美国军队已顺利地开到卡尔斯巴德-比尔森一线，并且有可能至少前进到布拉格(捷克人已经在那里起义攻击德国人，很需要援助)，但美国军队还是遵守原先商定的界线，把解放捷克首都的荣誉留给了红军。

    同时，等待已久的德国的崩溃于5月份的第一周成为事实。5月1日，德国电台宣布希特勒死了。邓尼茨海军上将接替他成为第三帝国的首脑。5月2日，柏林的残余守军向俄国人投降了，意大利境内的德军也向陆军元帅亚历山大投降。5月4日，荷兰、德国西北部和丹麦的德军向陆军元帅蒙哥马利投降。为了避免邀请俄国代表参加谈判，这些投降全被称为“战术性的”，但是在“伯尔尼事件”以后，英美当局认识到俄国人变得那么多疑，因而一心一意坚持要德国向所有三个盟国政府正式投降。

    海军上将邓尼茨尽可能避免向俄国人投降。他就任时宣布，他的任务是把德国从布尔什维主义下拯救出来。他的办法是指令德国士兵向英美方面投降。由于这项命令，加上担心俄国人会报复，德国人纷纷投奔英美的集中营，以求庇护。许多曾同红军交战的德国部队的司令官都企图率领整队有组织的部队投降，但是艾森豪威尔和他的部下很拘板地拒绝接受这种投降的要求，理由是“战术”投降只能行之于同自己作过战的军队。

    邓尼茨尽可能长时间地坚持这种做法，但艾森豪威尔扬言他准备封闭他的前线，不让逃避红军的德国人过来。这位德国海军上将知道事情完了，于是授权他的代表到兰斯的艾森豪威尔的司令部签署无条件投降书。俄国和法国的代表也出席参加了1945年5月7日清晨举行的仪式。但是斯大林不满意于这种以英美为主的仪式。他对于德国向西方作出的“战术性”投降怀疑，并且担心德国人可能实际上仍然服从邓尼茨的命令，只向英美方面投降。这些考虑使他拒绝承认兰斯投降的有效性。他坚持要在柏林举行第二次投降仪式。因此，5月9日，即根据在兰斯签订的投降条款停止战斗的次日，在朱可夫元帅设在损毁殆尽的德国首都的司令部里举行了第二次仪式。在这次仪式以后，斯大林才认为战争结束了。

    但是关于兰斯投降仪式的消息是无法扣压的。德国电台在几小时内，当然也就是早在柏林仪式能够安排就绪以前，已经把发生的事情告诉了全世界。再则，一个目睹兰斯投降仪式的美国记者不顾规定发布新闻的日期，提前于5月8日上午9时30分将这个消息电告合众社。这使丘吉尔和杜鲁门总统处境很尴尬。他们要求斯大林同意把正式宣布欧战胜利的日期提前，结果没有成功，于是他们决定单独行事。因此，当英国和美国在5月8日庆祝他们对德胜利的时候，俄国人却延迟到次日才庆祝。这一差异象征了欧战的最后几个月给盟国带来的不和。象在一些联盟中常见的那样，胜利并未巩固友谊。尽管在当时的兴奋下出现了俄、英、美战友情谊的种种衷心的表现，三国政府在幕后仍然发觉有许多要争吵的事情。

    在雅尔塔缔结的关于欧洲前途的协定，与其说是现实的，不如说是表面的。事态的发展很快使得甚至那些最不愿意接受现实的人也不得不接受现实。雅尔塔会议结束后两星期内，西方和俄国的外交官在罗马尼亚问题上的争执尖锐化了。到5月份的第一周，即雅尔塔会议后还不到一个月，关于波兰的谈判陷入了僵局。在公开的场合，美国和英国的官员竭力缩小他们自己同俄国人之间的冲突，采取了一种强作乐观的看法。私下里，他们认识到欧洲政治的前途正处在危险中。

    首先是罗马尼亚的事态达到一场危机的程度。8月23日政变后最先组成的政府于1944年12月2日由拉代斯库将军领导的一个新内阁接替。这一变动使共产党控制了政府某些重要部门，主要是内务部和公安部，但拉代斯库本人及其大多数部长则决不是共产党的应声虫，而且罗马尼亚军队仍然是反共的堡垒。这种情况不符合俄国人的愿望。早在1945年1月，罗马尼亚共产党的领导人访问莫斯科，大概在那里接到关于促使罗马尼亚政府进一步改组的指示。他们回国后，反拉代斯库的骚动便被组织得规模越来越大，直到1945年2月24日布加勒斯特发生了暴动。两天后，俄国外交部副部长安德烈·维辛斯基到达罗马尼亚首都，要求罢免拉代斯库，改派佩特罗·格罗查继任总理。格罗查是一个名为农民阵线的农民党的领袖，尽管这个组织在1933年是独立的，后来却完全成为罗马尼亚共产党在农村中的一种伪装了。

    米哈伊国王不愿意屈服于维辛斯基的要求，但是由于从美国和英国驻布加勒斯特的代表那里只能得到口头上的同情，他感到不得不接受俄国人指定的人。因此，一个完全由共产党人控制的以格罗查为首的新政府于3月6日上台执政了。

    这种略加伪装的政变使美国人大为不快。他们觉得，俄国人肆无忌惮地不顾关于被解放的欧洲的雅尔塔宣言。然而，英国政府却认为，罗马尼亚的情况并不能作为考验苏联的一个适当的事例。丘吉尔和斯大林1944年10月的密约毕竟曾让俄国在罗马尼亚享有主要的影响。再则，美国人的那种认为关于被解放的欧洲的宣言代替了一切先前的条约的观点，可能会危及英国在希腊的地位。罗马尼亚的事态十分模糊和遥远，因此没有受到美国公众多大的注意就过去了。由于没有英国的积极支持，美国政府的行动仅仅限于一些无效的外交抗议。

    然而，波兰却是另外一回事。英国和美国在波兰问题上的观点是一致的，并且，由于这个问题历史长久，加上存在着人数众多、组织严密的美籍波兰人的团体，波兰的命运就成了美国公众和政府高度关心的问题。英美大使和莫洛托夫在莫斯科举行的首次会议，没有促成波兰政府的改组，只是暴露了俄国和西方对于雅尔塔会议为波兰拟定的方案的解释多么不同。俄国人坚持认为只应该同那些支持雅尔塔决定的波兰领袖们商议波兰政府的改组问题。这就排除了曾公开抗议三大国的行动的米科拉伊奇克。既然爱国的波兰人士不能赞同雅尔塔所决定的使波兰丧失东部各省的做法，那末可以和他们商议波兰政府改组问题的人就只限于共产党人和他们的同情者了。3月5日，在大使们和莫洛托夫举行的第四次会议上，当西方代表拒绝莫洛托夫关于邀请临时政府中的四位领导人和另外三位波兰著名人士来讨论政府改组问题的时候，整个谈判似乎濒于决裂。

    当时，罗马尼亚的危机正到达高潮(格罗查政府第二天就上台执政)。看来很清楚，俄国人决定在波兰象在罗马尼亚那样干下去，不管西方盟国是否同意。他们的第一步便是和那些仍然承认伦敦流亡政府权力的波兰地下军的领导人进行谈判。苏联当局向这些领导人许了各种愿以后，便诱使他们参加一个会议，当场加以逮捕，把他们押送到莫斯科的监狱里。这次逮捕发生于3月27日和28日。4月6日，伦敦的波兰人收到了关于这件事的多少有点混乱的消息，就把它向全世界宣布。但是他们的报道有些自相矛盾的地方，并缺乏可以作为证据的细节。因此，他们的控诉在许多方面被当作虚构的宣传，没有受到重视。俄国人保持沉默一个多月。关于德国投降的其他新闻极多，这也分散了公众的注意力，使他们不在意波兰人的灾难。这样，俄国人凭着奸诈欺骗和残酷无情，把曾经十分成功地反抗过德国人的波兰地下组织一网打尽。在此后的几星期里，俄国人采取了有力的警察措施以及准军事措施，打散和消灭了波兰地下军的人员。这样，临时政府的政权得到巩固，他们唯一的对手被镇压下去而无足轻重了。

    俄国人以同样的努力去加强华沙政权的国际地位。美国和英国不顾苏联的抗议，拒绝邀请波兰临时政府参加旧金山会议，除非它按照雅尔塔会议规定的方案重新加以改组。在伦敦的流亡政府也被排除在外，因此旧金山会议开幕时，波兰没有正式代表出席。可是，1945年4月21日，正当会议前夕，俄国人和华沙政府签订了一项同盟条约。斯大林不顾西方的抗议就这样干了。他这样做似乎暗示临时政府的永久性。

    同时，在莫斯科举行的关于改组波兰政府的谈判没有取得进展。俄国人不准备考虑一种可能破坏共产党在波兰政府中的优势地位的“改组”，英国和美国则继续坚持要实行那样的“改组”，使非共产党的领导人可以自由地集结起自己的支持者，为举行一次决定波兰未来的政府形式的选举做准备。罗斯福和丘吉尔亲自进行干预，结果丝毫未能解决这种政策上的冲突，他们提出关于波兰问题的雅尔塔宣言的文本，也不能使任何一方放弃它自己对那些文字的解释。

    3月底，关于罗斯福和斯大林订立密约、支持乌克兰和白俄罗斯成为联合国大会会员的消息在报纸上泄露以后，雅尔塔协定的声誉在美国受到严重的打击。罗斯福不得不勉勉强强地证实3月29日发表的第一次报道的准确性。他大讲其美国的三重代表的权利，竭力把事情说得好看一些，但也没有得到任何重要的支持。美国政府因此不谈这个问题，不再谈他们在联合国大会里可占一个以上席位的要求了。

    且不谈许多美国人对于接纳苏联的个别加盟国进入一个据认为是主权国家的大会的原则感到怀疑，这个消息传到美国公众那里的方式就给人留下了一种很坏的印象。人们不可避免地提出了这个问题：在雅尔塔还订了些什么其他的秘密协定？雅尔塔一度似乎是一种光辉的成就，现在和这个会议联系在一起的却是颇为暖昧的交易和邪恶的秘密。

    虽然盟国在罗马尼亚、波兰和“伯尔尼事件”上的种种困难，总的说来在各国报纸上都没有大肆宣扬，但幻灭之感实际上已经开始。虽然如此，3月29日俄国人宣布莫洛托夫将不参加旧金山会议时，英美的公众仍然感到这个消息有点出人意外。盟国之间的不和正从外交活动的密室转移到公开的讲坛上来，而对于战胜法西斯以后抱有美好希望的千百万人则全感到惶惑和沮丧。

    这是1945年4月12日罗斯福患脑溢血逝世时的形势。罗斯福的突如其来的逝世给美国的政体带来了非常大的压力，因为国内外政策的一切方面向来都抓在他手里，他的继任者哈里·杜鲁门是完全被排除在政府核心计议之外的。此外，罗斯福之死使盟国的团结失去了一个主要的象征，也使世界上千百万人民失去了他们对美好未来的热烈希望所寄托的独一无二的主要对象。

    罗斯福逝世的一个直接后果是，俄国取消了关于不派莫洛托夫去旧金山的决定。在哈里曼大使的劝告下，斯大林作出这个姿态，作为他愿意和新总统领导下的美国继续合作的一种表示。尽管莫洛托夫本人表示异议，斯人林还是这样做了。

    但是姿态并不改变政策。当莫洛托夫抵达旧金山时，他带来了障碍和争论。由于随后几个月里俄国和西方的关系恶化，许多罗斯福的最热诚的支持者把大同盟衰落的原因归咎于罗斯福死后美国态度的改变。鉴于有关各方原先还希望把大同盟的裂痕弥合起来，所以当时没有把罗斯福逝世以前早已存在的紧张关系广为宣传。这就使得批评杜鲁门的人提出的责难显得更加有理了。

    从狭义来看，这种论点可能有些道理。或许杜鲁门个人不象罗斯福那样愿意对俄国人迁就。但是，一个重要得多的因素是，美国的军事形势已经改变。由于欧洲的胜利已经指日可待，不久就可以调遣优势兵力去对付日本，因而俄国的帮助看来已不是那么重要了。在俄国远东领土上建立美国军事基地这件事，几乎始终毫无进展。同时，在太平洋岛屿上新获得的基地看来已经可以维持对日本的轰炸攻势。因此，1945年4月24日美国参谋长们放弃了他们关于利用西伯利亚作为空军基地的计划。他们也决定不分散海军力量去执行在日本北面开辟海路的任务，除非莫斯科逼得他们这样做的话。这意味着在俄国和日本开战以后，美国海军将不保证继续运送军需品给远东的红军。

    这些决定至关重要。实际上，美国人已经不再愿意作出任何重大的让步以求得俄国人参加对日作战了。据海军上将李海说，4月22日，杜鲁门的顾问们觉得，“如果俄国放慢或者甚至停止他们在欧洲和亚洲的作战努力，这对我们的战争前景不会造成特殊的损害。”这样，大同盟的军事基础大部分都消失了，只有依靠共同的政治目的来使盟国间的冲突不至于达到不可调和的程度。

    共同的政治目的并不是不重要的。三大国都需要和平和安全，都承认只有它们继续合作才能达到这些目的。但有些事情在一方看来是保卫苏联国家安全的基本预防手段，在另一方看来却是共产党的奸诈和侵略。面临着这种截然相反的观点，大同盟逐步瓦解，成为互相竞争的敌对部分了。

    如果罗斯福还在世，事情会朝着略微不同的方向发展，这是非常可能的，但是认为他会有什么办法防止这个同盟的破裂，或者能够大大减缓破裂的速度，这是对国际关系采取一种肤浅可笑的看法。杜鲁门所依靠的顾问就是罗斯福所依靠的那一批人，而且他尽可能遵循罗斯福的政策。使同盟分裂的不是杜鲁门，不是丘吉尔，也不是斯大林，而是共同的敌人消失了。唯有这个共同敌人的力量才能促使这三个有关国家的政府把它们之间的分歧和相互存在的畏惧心理置于某种更大的恐惧之下。为了保全罗斯福的神话和他自己内心的平静，他的确死得其时。他死时，他曾大力帮助筹划的胜利已经毫无疑问地近在咫尺，而他曾经满怀希望地培育的同盟又尚未明确地、不可挽救地瓦解。他死时，人们还可以抱有光明的希望。直到他与世长辞的时刻，他始终没有放弃和俄国人达成相当的虽然不是十全十美的和谐的希望。他写的最后一个电文是给丘吉尔的，他说：“我将尽量缩小有关苏联的一般问题，因为这些问题似乎每天都在以这种或那种形式出现，而其中的大多数都会象伯尔尼会议的问题那样得到解决。然而，我们必须坚定，我们的路线到此为止始终是正确的。”他死时还没有因盟国失和而感到沮丧，对自己采取的路线到此为止又深信是正确的，一个人还能死得比这样更好吗？

    上文已经提到，罗斯福的逝世使莫洛托夫来到了旧金山。这位俄国外长途经华盛顿时作了短暂停留，和杜鲁门进行了一次不愉快的会见，毫无成果地讨论了波兰问题。盟国之间关系的变化很快就在旧金山会议上表现出来了。那里既有关于会议主席这一类问题的小争吵，又有关于波兰和阿根廷问题那种比较严重的争吵。虽然这些争吵后来证明是不祥之兆，当时却并不显得特别重要。公众的注意力正集中在德国崩溃这出戏上。尽管有俄国官员经常表现出来的那股猜疑的暗流，那些正在德国的人们却为他们的共同胜利而感到自豪，并且在大多数事情上都进行了颇为有效的合作。但在幕后，盟国之间的意见分歧和先前一样令人烦恼。在久久不得解决的波兰问题之外，德国的战败又在的里雅斯特地区、奥地利以及最重要的在德国本身，引起了新的困难。

    1945年5月2日，意大利境内的德军向陆军元帅亚历山大投降时，英美部队和南斯拉夫部队立刻开始抢着向的里雅斯特进军。结果英国军队和南斯拉夫军队在的里雅斯特及其邻近地区混杂到了一起。一场剧烈的争论立刻发生了，争论的问题是铁托要求管理伊斯的利亚和大战前属于奥地利的卡林西亚的某些地区。有一时期，南斯拉夫和盟国部队之间似乎可能爆发一场公开的战争，但是比较冷静的意见占了上风。到6月9日，美、英和南斯拉夫政府终于签署了一项关于调整有争议的地区中军事安排的协议。至于边界线，则等到同意大利和奥地利签订和约时再明确划定。

    铁托在这个问题和其他问题上的行动，使他的政府明确地站到了俄国阵营里，同英美阵营进行对抗。尽管1944年10月丘吉尔和斯大林商定对南斯拉夫事务施加同等的影响，尽管在雅尔塔会议以后舒巴希奇和“西方”的另外两个候选人参加了铁托的政府，铁托显然还是把政府控制得牢牢的，并按照自己的意志和政策行事。1945年4月11日，他和俄国签订了一项针对德国的同盟条约，他的一言一行正象一个正直的共产党人应做的那样，表示了对俄国的钦佩和对资本主义帝国主义的不信任。丘吉尔为自己计划的失败感到烦恼，但是除了利用亚历山大部下的军队对铁托的扩张设下一道屏障外，也别无他法。

    从铁托对奥地利和意大利以前的领土提出要求这一点来看，奥地利是卷入南斯拉夫的争议的。但是，从西方的观点来看，奥地利事务还有另一个比较严重的方面。欧洲谘询委员会曾把奥地利划分为几个占领区，就象对德国那样。但是当德国投降、战斗结束时，英美部队还没有深入奥地利，而俄国人则已经攻占了维也纳和奥地利的东部。4月29日莫斯科电台宣布，俄国的战区司令托尔布欣元帅已经承认了社会民主党人卡尔·伦纳领导下的临时政府。俄国采取这一行动没有事先和西方国家商量。既然伦纳政府中大部分是社会民主党和共产党的代表，这就不难想象俄国人正在试图按照最近罗马尼亚的方式建立又一个傀儡政权了。英国和美国拒绝承认伦纳政府；俄国人则不肯否认它。结果，欧洲谘询委员会所设想的分区占领的办法——特别是对维也纳的四国管制的办法——可能无法予以实行。波茨坦会议时这个争论还在发展，伦纳政府的命运直到秋天才获得解决。

    然而，1945年7月4日欧洲谘询委员会还是商定了关于盟国在奥地利的管制机构的协议。这个机构采取了德国的格局，而不是意大利和东欧的格局。在欧洲谘询委员会于3月间把奥地利划分成四个占领区以外，维也纳又被划为一个联合占领区。盟国对奥地利全国的政策将由四个总司令组成的委员会决定。这个协议表明俄国人方面作了让步。他们曾试图在奥地利的盟国委员会上为自己取得最大的权力，象他们在罗马尼亚、保加利亚和匈牙利所行使的那样。

    由于盟国中没有一国想承认或支持任何德国集团作为中央政府的权利，德国的局面在某种意义上是比较简单的。但是，象在奥地利那样，战争结束时部队分布的实际状况与欧洲谘询委员会预先拟就的分区安排大不相同。艾森豪威尔的军队已经深入到分配给俄国人的地区，并已越过捷克国境好几英里。鉴于盟国的伙伴情谊经历了多次紧张状态，安排撤军并不是一件简单的事。

    丘吉尔看到在他面前展开的问题特别感到不满。德国的英国占领区包括这个国家人口最稠密的工业区，不能希望当地的粮食资源足以维持它的人口的需要。但是由于对德战争已经结束，美国租借物资供应的规模缩小了。美国人起初不同意对德占领的需要也构成对租借法的一项合法要求。在这种情况下，既然英国不愿意冒险去管理挨饿的人民，他们就得从自己的已经紧张的资源中抽出粮食来供应德国人，或者设法和其他占领国达成明确的协议，由它们从德国其他地方的生产中提供英国占领区所需要的一部分粮食。既然苏联占领区是德国农业剩余产品的主要产区，这实际上就意味着必须和俄国人达成协议。

    丘吉尔认为有可能同斯大林进行谈判，以英美部队撤回到占领区分界线以内为条件换取粮食。但是这种建议是和美国当时的态度以及美国对将来同俄国的关系的估计背道而驰的。的确，一旦在德国获得胜利后，美国人主要的兴趣只在于尽可能迅速地调遣他们的军队去对日作战。作为美国战略主要根据的未经检验的假设——即一旦战事结束，一切大致会自行恢复正常状态的那种假设——是逐渐缺乏说服力的。这时候，美国的政策要求把盟国远征军最高指挥部解散，分为各国本身的指挥部，尽速建立一种占领政权，一俟有船舶载运立即把战斗部队撤离欧洲，让欧洲国家在联合国善后救济总署的帮助下处理自己的经济事务，不再依赖租借办法。根据美国的这些目的和态度来看，丘吉尔想要利用英美部队意外有利的分布情况作为同斯大林做交易时讨价还价的筹码，似乎简直是对同盟的背叛，并且是一种潜在的圈套，想把美国也卷入本当是纯粹的欧洲事务中去。

    然而，暂时盟国对德国的政策和管制机构的问题可以搁置一下。每一国的军队都忙于处置战俘和无家可归的难民，恢复交通和必要的服务事业，整顿自己的部队，以及为胜利和战场严酷生活的结束举行庆祝——这件事并不是最不重要的。盟国远征军最高指挥部结束各项复杂的工作本身就是一项繁重的任务，因为英国和美国的各级管理机构已经完全混合在一起，而且军政府的工作要求选择相当能干但纳粹烙印又不是太不易抹掉的德国人来执行地方行政工作，因而需要相当多的人员尽最大的力量。

    波兰问题虽不是那么混乱，却困难得多。英、美和俄国的外长聚集在旧金山开会时，曾进行谈判，试图打破3月间在莫斯科出现的僵局。但是他们的努力完全无效。5月3日当莫洛托夫宣布，苏联当局确实逮捕了波兰地下军的领导人，因为他们在红军的后方进行“牵制”活动，这时，艾登和斯退丁纽斯决定在获得充分情报和解释以前中断进一步的会谈。

    这次失败后，看来只有三国政府首脑的一次会议才有希望使同盟不致于在波兰问题上公开决裂。同时，盟国对德政策上的种种问题显然也需要最高一级进行磋商。杜鲁门决定派两名特使去试探一下，为这样一次会议作好准备。因此，霍普金斯于1945年5月23日飞往莫斯科，而前美国驻莫斯科大使约瑟夫·E·戴维斯则于同日动身前往伦敦。

    戴维斯发现丘吉尔正闷闷不乐、十分忧虑。他国内的政治问题相当严重，因为联合政府已于5月23日解散，丘吉尔不得不面临定在1945年7月5日举行的一次大选。但欧洲的形势使丘吉尔感到更为严重。英国政府正在叙利亚问题上同法国人进行激烈的争执，结果引起1945年5月31日英国对法国人进行武装干涉，因为法国人正试图以武力镇压叙利亚的民族主义者。这件事对法英将来在大陆上的合作不是好兆头，可是丘吉尔多年来一直支持戴高乐和法国人，希望在欧洲大陆上建立一种针对俄国人的强大的抗衡力量，以代替战败的德国。

    美国的态度似乎也预示着它将早日摆脱欧洲的事务。美国当局正建议今后按租借法的供应只限于对日作战所用的物资。结果，英国面临经济灾难或者有点近乎灾难的情况。然而，假如法国人和美国人都抛开英国不管，欧洲大陆就会向俄国人屈服。光凭英国人自己去同俄国人的势力和共产主义的宣传对抗，是不大有希望的。丘吉尔毫不掩饰他对斯大林的畏惧和不信任，这使戴维斯感到意外和震惊，因为他早已是提倡同俄国亲善的主要代表人物了。他向杜鲁门汇报说：

    这些话我说得很坦率，因为听他[丘吉尔]如此激烈地攻击苏联控制的威胁和共产主义在欧洲的蔓延，并且对苏联领导表示的诚意流露出如此的不信任，我很怀疑这位首相现在是否愿意向全世界宣布，他和英国没有支持希特勒是犯了错误。因为据我对他的了解，他现在是在陈述希特勒和戈培尔过去四年里一直在宣布和反复宣传的理论，其目的是竭力要破坏盟国的团结，加以“分化和征服”。……

    他十分注意地听完了我的话。他说他近来受到很大的压力，想到什么就说什么，措词可能比他想要表达的意思要强烈些。

    然而，丘吉尔确实坚决主张在取得俄国人让步以前，美国和英国的部队不应先撤到他们自己占领区的界线以内。他的总的态度给戴维斯的印象是，把维护英国在欧洲的地位放在维护和平之上。

    霍普金斯去见斯大林的收获却大得多。1945年5月26日第一次会见这位俄国独裁者时，霍普金斯就说明他希望研究影响美苏之间基本关系的一切问题。他提到波兰、德国、太平洋战争以及苏联与中国的关系等问题，认为这些是他希望考虑的项目。他请斯大林提出他那方面感到烦恼的问题。5月27日第二次会见时，斯大林提到：美国支持阿根廷参加旧金山会议、赔偿问题的谈判、波兰问题、租借物资的削减以及对德国舰队和商船的处理，认为这些是他对美国不满的地方。

    霍普金斯于是竭力使斯大林放心。他说，美国愿意把德国船舶的三分之一移交给俄国，并说，这个问题在三大国的一次会议上很容易得到解决。他肯定地说，对日作战所需要的租借物资将按已经达成的协定继续供应，并辩解说，欧战胜利后突然停止向俄国装运一切货物，是下属们犯的错误，现在已经纠正了。

    斯大林对赔偿问题的不满是，美国人和英国人要求让法国也加入赔偿委员会，从而拖延了在雅尔塔商定的关于赔偿问题的会谈。关于这一点，霍普金斯表明他不了解情况，但是说美国大概不会“以顽固的态度”坚持要法国参加，而且，不管怎样，现在已经商定，谈判应在没有法国参加的情况下就开始。

    关于在旧金山会议上美国对阿根廷的支持，他归因于拉丁美洲国家的压力。霍普金斯解释说，当莫洛托夫提出应邀请波兰临时政府参加会议时，拉丁美洲国家的代表就坚持要让阿根廷也参加。斯大林把这件事撇开了，他说，无论如何这已经是过去的事了。

    这样就把霍普金斯引到了一切问题的中心：波兰。他说，波兰问题除了作为盟国合作的一个晴雨表外，本身并不十分重要。美国所要的，他宣称，是一个波兰人自己渴望的、同时又是对俄国友好的政府——任何形式的政府。斯大林答复说，他无意把苏维埃制度输出到波兰，并承认美国有权利对波兰事务感到关注。他承认俄国人在波兰曾采取单方面的行动，这种行动本来“不如不做的好”，但当时有做的必要，因为红军在波兰需要有一个安全的、有秩序的后方。

    讨论于是转到怎样组织一个令人满意的波兰临时政府的问题。斯大林建议，目前的临时政府中十八到二十个阁员的席位里，有四个可以让给那些被排斥于这届政府之外的波兰党派的代表，并提到可以接纳米科拉伊奇克为这些新成员之一。霍普金斯要求给他时间来考虑这个建议。

    霍普金斯和斯大林的第三次会谈专门研究了远东和德国问题。斯大林告诉霍普金斯说，红军准备于1945年8月8日进攻满洲。两人商定美国政府应协助安排斯大林和中国外长之间的一次会议，以便解决在满洲让予俄国特权的问题。斯大林重申，他一定支持中国在蒋介石领导下的统一，并且同意建立由苏联、美国、中国和英国组成对朝鲜的四国托管，直到那个国家能够自治时为止。霍普金斯觉得这些协议很令人鼓舞，甚至在斯大林表示他期望根据分区的办法参加对日本的占领时，霍普金斯还是觉得如此。

    关于德国，斯大林告诉霍普金斯说，他已经不赞成肢解这个帝国，并且答应将任命朱可夫元帅为盟国对德管制委员会的俄国成员，以便使这个机构可以开始工作。他还谈到俄国对战犯起诉的计划，并和霍普金斯讨论了盟国在德国应该采取的一般经济政策。

    5月30日在第四次会议上，双方讨论并决定了同杜鲁门和丘吉尔举行一次会议的安排。时间定在7月中旬，柏林地区被选为会址。接下去，谈话再次转到波兰问题。霍普金斯说明了美国关于基本政治权利的概念，没有这些权利，民主只是空话。斯大林面对这个相当为难的问题回答说，这些原则是人们所熟知的，但只能在和平时期应用，而且也得有某些限制。例如，对法西斯分子的纵容，就不允许在民主的言论自由的幌子下存在。霍普金斯“完全理解大元帅的意见”，并再次请他放心说，美国对于让现在波兰流亡政府的任何成员参加改组后的波兰临时政府，并不感觉兴趣。

    第五次会议研究了可能应邀参加临时政府改组以前的讨论的某些波兰领袖的名单。会后，霍普金斯出席了为他举行的宴会。席间他向斯大林提出被逮捕的波兰地下军领导人的问题，暗示如果将他们释放，拟定一份可以与之商讨临时政府改组问题的波兰人士的名单就没有困难了。但是斯大林不愿释放他的俘虏。他责怪英国人纵容流亡政府，并宣称他不想让英国人来管理波兰的事务。

    此后的几天里，霍普金斯稍事休息，由哈里曼和其他人员同英国和美国国内当局进行磋商，并与次一级的俄国官员商议，尽力拟定一份可以接受的波兰人的名单，以便邀请这些人到莫斯科来改组波兰政府。电报往来频繁，但终于成功地取得了一致意见。各方同意的波兰领袖的名单，在霍普金斯离开莫斯科一星期以后，于6月12日公布。

    同时，旧金山会议似乎正在走向不幸的结局。当俄国人坚决主张否决权应该使安理会的任何一个常任理事国可以阻止讨论它不愿拿到这种公开讲坛上来的任何问题时，俄国人和西方国家之间对安理会的程序发生了一场新的争执。杜鲁门想出一个办法，请霍普金斯设法和斯大林解决这个问题。6月6日，霍普金斯离开莫斯科的前一天，他同斯大林和莫洛托夫讨论了这个问题。斯大林在和莫洛托夫的侧面谈论中显示出，他以前对这个问题并不了解，随后他转向霍普金斯说，他认为整个争论没有多大意义，应当接受美国的观点。这样，斯大林几乎不以为意地就完全改变了俄国的立场，一个曾经费了不知多少唇舌的问题好象被魔术变得无影无踪了。

    霍普金斯的出使和此后波兰问题的迅速解决，完全打破了相持不下的局面。看来可能会使大同盟马上垮台的争执，暂时平息下去了，旧金山会议能够顺利地进行草拟联合国宪章的工作，盟国在德国的行政安排纳入了正轨，欧洲谘询委员会在盟国对奥地利的管理问题上取得了一致的意见，的里雅斯特问题的争执暂时搁置了起来，波茨坦会议的准备工作已经就绪。好感似乎已经恢复。斯大林甚至对租借协定表示了感谢。

    这些结果主要是由于波兰问题获得解决。虽然斯大林已经作出让步，让米科拉伊奇克和另外一些非共产党的波兰人参加临时政府，西方国家作出的让步则大得多。这一点当时或许并不完全清楚，但是后来的事态发展证明，尽管霍普金斯的莫斯科之行为波兰临时政府的“改组”作好准备，共产党却仍然控制着临时政府，而英美争论得如此之久的，正是为了要防止这种控制。斯大林在扫清了通向他指定的目标——在波兰有一个“友好的”政府——的道路之后，愿意并急于在其他问题上安抚西方。无疑，正是由于这种心情，他才在解决安理会否决权的问题上那样的毫不介意。如果西方允许斯大林控制东欧和满洲，他是愿意合作的，可是他显然把苏联在这些邻近地区的利益置于一切其他考虑之上。

    霍普金斯离开莫斯科后的几星期中，波兰政府很快便进行了改组。6月17日，受到邀请的波兰领袖们在俄国首都开会。6月23日，他们就“改组”后的临时政府的阁员人选取得了一致的意见。6月28日，新内阁就职了。1945年7月5日，英国和美国政府正式承认新的波兰民族团结临时政府。内阁的二十一个席位中有十四个由卢布林委员会的元老担任。共产党人及其同情者控制着那些对于控制国家内政最为重要的部门。

    当波兰问题获得这样的解决时，盟国在德国取得了同样快速的进展。5月30日，俄国人宣布朱可夫被任命为盟国管制委员会的俄国成员。6月5日，英、美、法、俄四国的司令官在柏林开会，公布了三项宣言，作为盟国将来管理德国的依据。第一项宣言声明，既然德国没有一个中央权力机构能在胜利的盟国指挥下承担起管理全国的责任，有关的四国“特此承担起德国的最高权力，包括德国政府、最高统帅部以及任何州、市或地方政府或权力机关所拥有的一切权力”。在列举了德国人必须立即执行的各项规定后，宣言继续说：

    ……四个盟国政府将采取它们认为未来和平与安全所需要的各项步骤，包括德国的全面解除武装和非军事化。

    盟国代表们将使德国承担由于德国完全战败而出现的政治、行政、经济、财政、军事以及其他方面的额外义务。……一切德国当局和德国人民应该无条件地执行盟国代表的要求，并且完全遵照各项……宣言、命令、条例和指示行事。

    这样，德国的手脚全被束缚住了，但是并未公开宣布一项盟国的积极政策，因为关于这种政策，盟国之间还没有取得一致的意见。

    然而，同时公布的其他两个文件确实阐明了盟国的行政管理机构。一项关于占领区的文告说明了有关各方已经同意的四个区，并把大柏林置于四国的联合管制之下。第三项文告说明了作为中央政府的机构。由四个区的总司令组成的一个管制委员会将处理涉及整个德国的事务，并将保证“四位总司令在他们各自的占领区内的行动具有适当的一致性”。管制委员会的决定应该是由全体一致通过的。

    下一个需要解决的问题是各个占领军部队应该怎样以及在什么时候接管分配给它的区。西方盟国坚持要在它们进入柏林的时候才从俄国占领区撤退。由于有些次要的细节需要解决，这件事耽搁了好些时候。但在6月29日，一切都准备就绪。自7月1日开始的四天内，作了必要的部队调动。关于明确规定英国、美国和法国进入柏林的权利，规定每一国对市内占领区提供物资的责任，以及规定柏林市盟国军事管制总部的办事程序等项，在接下去的几天里都作了安排。7月10日，盟国军事管制总部的第一次会议举行了。

    建立各国占领区的一个必然的结果就是，盟国欧洲远征军最高指挥部的解散。这于1945年7月14日实现。在这一天以后，艾森豪威尔的权力就只限于指挥美国部队并限于在美国占领区以内。随着盟国远征军最高指挥部的解散，世界上最成功的盟国指挥部也就宣告结束了。

    盟国的管制机构这样建立起来后，在德国应该实行一些什么共同的政策就成为迫切的问题了。美国的政策是在参谋长联席会议的一项指令(通称J.C.S.1067号)中阐明的。这个文件于1945年5月14日发出，在1945年10月17日以前是保密的。英国政府也为英国占领区的代表准备了指示。一般原则于1945年5月20日公布。法国和俄国的政策大概也是同样地分别通知他们各自的总司令的。但是对整个德国的共同政策，如果有的话，显然也只有经过政府之间协商以后才能规定下来。这就是波茨坦会议的主要任务之一。

    霍普金斯访问斯大林以及此后盟国对波兰和德国所采取的步骤的结果，就是使德国而不是波兰成了测量盟国是否和睦的主要晴雨表。奥地利和巴尔干国家的事务对于俄国和西方之间的未来关系是次要的(虽然不是不重要的)刺激物。后来，中国和远东事务这团乱麻开始显得很突出。但在1945年6月以后，决定大同盟命运的显然是德国问题而不是任何一项其他的问题。到了盟国甚至无法再再假装在德国对一项共同的方针取得一致时，大同盟终于确实瓦解了。

    当然，霍普金斯、杜鲁门和丘吉尔并不是故意在1945年6月把波兰抛弃给俄国人的：他们希望临时政府会组织相当公正的选举，从而成立一个相当自由和独立的、能为所有盟国都接受的波兰政府。可是当事态朝着相反的方向发展时，西方国家却没有多少办法或者完全没有办法了。到1947年1月波兰进行选举时，德国问题已经占了首要的地位，俄国和以前盟友之间薄薄地掩盖起来的敌意达到了这样强烈的程度，因此不可能希望通过有效的外交干预，扭转波兰事务的方向，使其比较符合英国和美国的心意了。

    但是未来的事态发展在1945年6月和7月还是看不出的，在抱着希望的人们看来，盟国似乎终于为波兰找到了一个可行的折衷方案，而盟国管制委员会的成立似乎使盟国在德国的合作即使不是完全没有问题，至少已经成为可能了。

    这种乐观的看法由于旧金山会议所取得的成功而有所加强。这个会议制定了一个新的世界组织的宪章，使世界各国都承担起维护和平和实现民主的理想的义务。我们现在必须回过头来看一下这次会议的成就。

    雅尔塔会议上关于安理会投票程序的协议，为这个由于战争而产生的联合国的第一次正式会议扫清了道路。美国代表四个发起国于3月5日向有关国家发出邀请，请它们参加一次联合国家国际组织会议。四十六个在1945年3月1日以前宣战的国家的政府取得出席会议的资格。但是由于波兰临时政府改组问题的争执尚未解决，这意味着第四十七个国家波兰不得参加。这四十六个国家的政府应邀“为一个维持国际和平与安全的全面的国际组织准备一份宪章”，这个宪章应以敦巴顿橡树园会议的建议为基础，并以雅尔塔会议商定的投票方案为补充。所有这些政府都接受了邀请，代表们如期于1945年4月25日云集旧金山，出席了会议的开幕典礼。

    会议为一个庞大的宣传机构所包围，各国派来的新闻记者不下二千六百三十六人。美国政府在会议前、会议期间和会议后组织了一场巨大的宣传运动，旨在使美国人相信，并在较低程度上使全世界的公众相信一个新的国际组织的重要性及其价值。此外，有一大群特殊的请愿者聚集在旧金山，设法把他们的特殊问题提交会议——其中之一是一个伊罗科伊斯印第安人的代表团，为了伊罗科伊斯部族同美国政府之间签订的条约没有得到遵守而提出抗议。

    会议本身的规模很大。总共有二百八十二名代表出席，代表着他们各自的政府，还有协助工作的工作人员和一个秘书处，共计在二千五百人以上。每天有堆积如山的纸张散发出去供会议记录之用。正象一个如此盛大又如此匆促地组织起来的事业所不可避免的那样，所有各级几乎都是一片混乱。

    旧金山会议使大国第一次和大批小盟国同时见面。支配着会议的主要裂痕之一，出现在那些起草过敦巴顿橡树园会议建议的政府和那些现在第一次有机会插手为战后世界制订宪章的政府之间。英国、美国、俄国和中国面对着其他政府的批评和要求修改的建议，自然倾向于为他们亲手制作的产品辩护。但是大国本身并没有紧密地团结起来。这次会议组织得十分匆促，四大国之间未能在诸如托管或区域性组织和建议中的世界组织之间的关系等问题上取得一致的意见。

    再则，大国之间彼此的威望也有重大差别。中国是出于礼貌关系而占有它的地位的，在会议上比较无足轻重。法国的地位特别脆弱。法国的国家威力在战争期间黯然失色，这和人们要法国在未来承担的任务是不相称的。再则，法国政府曾拒绝做会议的发起国，理由是法国没有参加制定敦巴顿橡树园会议建议的预备性协商。5月4日，发起国决定让法国参加它们的私下会谈，在这些会谈中，会议面临的大多数重要问题都在幕后讨论解决。这样才使法国的这些不正常的表现有所减少。这个办法安抚了法国的自尊心，但并没有完全消除法国人在这次会议上流露的那种受了损伤的尊严。

    大国之间一个更重要的差别是：英国和美国容易受到出席会议的小国的压力，而俄国却不是这样。英国自治领和拉丁美洲国家在英美这两个大国的势力范围内处于一种特殊的地位；它们的那些往往是强烈地提出来的愿望，是必须加以考虑的。俄国人没有受到这样的压力，他们一般说来总是严格地坚持自己对敦巴顿橡树园建议的解释。

    在小国当中，有两个多少是界限分明的区域性集团：拉丁美洲国家和阿拉伯国家。此外，还有一种与某些问题有关的“中间国家”集团。澳大利亚、加拿大、巴西这样的国家，曾对战争也贡献过大量人力和物力，它们感到自己在新的国际组织中的发言权应该和它们新的国家实力相称。它们并不总是认为敦巴顿橡树园会议建议给了它们应得的权益。

    另一条裂痕是由于对这一未来的组织的基本性质看法不同而产生的，这对会议关系重大，有时还把各国的代表团分成不同的部分。有些人认为正义、道德和国际法的抽象原则应该支配这个组织的工作和结构。另一些人倾向于把它看作是一种手段，借以在对抗的国家间起调节作用，以及运用压倒优势的力量来对付扰乱和平的小国。少数代表，如果有的话，完全赞成一种立场而排斥另一种；每个人都认识到实力和正义必须适当地结合起来。但各人强调的重点却大不相同。俄国人尽管不常发言，却在行动上表现出来，他们似乎从另一极端要求有一个会把小国管得安分守己的大国同盟。澳大利亚的首席代表赫伯特·V·伊瓦特成了维护国与国之间应以正义与平等放在首位的观点的最突出的战士，他认为大国在敦巴顿橡树园会议建议中企图捞取的特权应该减少，以便使他们也受到法律的约束。

    为了便于工作，会议分成十二个小组委员会，把敦巴顿橡树园会议文件的若干节分派给每一小组委员会去进行修改。小组委员会向四个委员会提出报告，这些委员会再向会议的全体大会提出报告。使总的会议协调一致的任务，在理论上，是交给一个指导委员会和一个较小的执行委员会，然而实际上最重要的工作是由四个发起国和法国(5月4日以后)的首席代表组成的一个非正式的集团去做的。这个集团对会议随时发生的主要问题私下研讨解决，然后向其他国家提出一个各大国共同的看法。其他政府的代表可以向这样作出的决议提出抗议，但是大国总能拉到足够的票数。以确保会议接受大国自己一致支持的任何措施。

    这种做法实际上(虽然不是形式上)造成的结果是，事先由三大国一致同意(法国和中国简直无关重要，虽然它们的代表也参加了这些内部协商)，成了对敦巴顿橡树园会议建议作任何改动的必要条件。在这些私下的会谈中，英国和美国一般总是扮演中间人的角色，迫使苏联代表接受小国提出的、英美代表同意的那些论点。另一方面，俄国人知道他们在有争论的问题上很少能得到小国的支持，于是利用英美不敢冒使他们退出这个新的国际组织的风险这一点，在受到挑战时一般总采取不妥协的态度。俄国人从他们需要一个国际组织这一点出发，也想看到会议取得成功，但是，他们牢记国际联盟的教训，决心使这个新组织不可能有朝一日变成一个反苏的同盟。安理会的否决权就是防止这种演变的主要手段。因此，俄国人不断抵制小国想要缩小否决权的范围的努力。关于否决权的确切定义的辩论成了会议上最大的一个问题。

    旧金山会议于1945年4月25日开幕。同一天，俄国和美国的部队在易北河会师。关于欧洲胜利的传说，开始就四处流传，会议的气氛象过去盛大的和平会议的气氛一样。头几天进行了正式的发言和组织会议的工作。不久，障碍就出现了。4月26日，在第一次工作会议上，莫洛托夫反对让斯退丁纽斯担任会议主席。接着是三小时的争沦，大家没有作出任何决定便休会了。第二天，莫洛托夫接受了英国的一项折衷建议，大意是由每个发起国轮流担任主席，但是这位俄国外长立刻又掀起了一场新的风暴，要求邀请波兰临时政府参加会议。这就轮到斯退丁纽斯来反对了。在第二次长时间的争论以后，大家同意维持原来的决议，等波兰临时政府改组以后再邀请它参加。

    莫洛托夫的策略使美国代表和其他国家的代表感到恼火，并使会议落后于原定的计划。因此，4月30日关于接纳阿根廷参加会议的问题提出时，斯退丁纽斯想赶快解决。美国人发现他们正处于一种尴尬的地位，因为罗斯福在雅尔塔曾明确地排除了阿根廷参加会议的资格，而在关于战争与和平问题的一次美洲国家会议上(墨西哥城，1945年2日21日-3月8日)，斯退丁纽斯又曾同意支持接纳阿根廷为联合国组织的创始会员国。当接纳阿根廷的建议提出时，莫洛托夫表示反对，斯退丁纽斯支持这项建议，于是进行了一整天的辩论。莫洛托夫通过一次特别记者招待会把他的立场公之于世，赢得了新闻界的很大同情，但是投票的形势有利于斯退丁纽斯。为了使会议的工作不致进一步拖延下去，美国人催促对问题立即作出决定。只有三个国家投票赞成莫洛托夫，阿根廷被接纳参加会议，同时被接纳的有乌克兰和白俄罗斯。

    俄国和美国在这些预备性问题上的公开冲突，预示会议的进行不会十分顺利。斯退丁纽斯采取了高压战术，利用拉丁美洲票数多的压力强使会议接纳阿根廷，这一做法受到了美国和其他国家中许多自由主义和左派团体的批评。结果是矛盾的，因为俄国人固然在阿根廷问题的表决中遭到惨败，美国人也遭到了一种道义上的挫折。

    在会议的其余时候，多少由美国操纵的投票力量没有再用于解决大国之间的争端。问题只是在幕后决定，并在发起国之间达成某种协议后，才拿到会议上来要求采取正式行动。显然，采取任何其他办法就可能有搞得俄国退出会议的危险：象巴拿马和海地这样的国家的投票不会使苏联必须接受宪章中它所不喜欢的条款。因此，在阿根廷的事件过去以后，俄国实际上对会议的进行情况也享有一种否决权。当大国不能意见一致时，在找到一种俄国、美国和英国代表团都合意的办法之前，会议就干脆陷入僵局。

    当会议对敦巴顿橡树园建议的文本进行详细修改时，代表们忙于对几千个次要的问题进行辩论和作出妥协。原来建议的主要纲领仍然保存下来，但是对原文的补充、阐明和次要的修改，结果使全文有了相当大的变动。只有就联合国宪章最后出现的文本作详细的评述，才能跟公道地说明会议的这部分工作。这里我们只能叙述一下旧金山会议上对敦巴顿橡树园建议所作的几个主要改动。

    首先，在宪章中增加了几节重要的内容。例如，序言原来是陆军元帅史末资起草的，经过修改，隐隐含有一种太平盛世的语调，这是敦巴顿橡树园会议的建议中所没有的。

    在原建议上增加的第二项重要条款，是关于对属地进行国际托管的合法机构的规定。这个在敦巴顿橡树园会议上回避了的问题，在雅尔塔曾简单地讨论过。当时一致同意在旧金山会议开会以前各发起国政府应互相协商，以便向会议提出关于托管制度的明确的建议。实际上，会议开始时，并没有取得一致的意见。各个大国以及澳大利亚都向会议提出了它们自己单独拟定的托管制度方案。当然，在细节上有无数争议，特别难以取得一致意见的是，是否应该以宣布独立为属地的最终目的。最后，“以适合各领土……之特殊情形……趋向自治或独立之逐渐发展”被承认为托管制度的基本目的之一。

    这代表了象英法那样拥有属地的国家的愿望同中国和苏联那样维护殖民地人民权利的国家的希望这两者之间的一种相当含糊的妥协。

    当然，托管制度不适用于旧的殖民帝国，不过这些帝国可以自愿将殖民地置于新的制度之下。可是宪章的第七十三条阐明了适用于联合国会员国治理的各殖民地区的一般原则。它宣布“以领土居民之福利为至上”，并规定“发展自治”和“对各该人民之政治愿望予以适当之注意”为拥有属地的国家应尽的义务之一。

    敦巴顿橡树园建议中未曾提到的第三个问题是，对国际法院的管辖权的阐明。一个法学家委员会于4月9日到20日曾在华盛顿开会，考虑这一问题，并向旧金山会议提出建议。这个委员会拟定的一个国际法院规约草案，经过不多的改动，就被旧金山会议所采纳。

    这些对敦巴顿橡树园建议的增补，填平了明显的缺口。除了托管制度以外，它们并没有引起严重的论战。但是到了要改动原来的建议时，大国一般只接受一些有助于澄清含义的修订，所有实质性的更改都是经过很多辩论才作出的。

    但是由于小国的压力，敦巴顿橡树园建议中关于联合国大会和经济及社会理事会权力的那几节都作了重大的修改。关于大会权力的说明更确切了，凡是对敦巴顿橡树园文本的解释有可能限制大会活动的，经过措词上的修改，都使其不可能实现。大会被授予向安全理事会或联合国会员国提出有关任何事项的建议的权利，除非安理会“对于任何争端或情势，正在执行本宪章所授予该会之职务”。

    同样地，把经济及社会理事会列为这个新的国际组织的“主要机构”，提高了它的尊严。也许，更重要的是，联合国会员国应采取“共同及个别行动”，以提高生活水平，解决“国际间经济、社会、卫生及有关问题”，并促进“全体人类之人权及基本自由之普遍遵守与尊重，不分种族、性别、语言或宗教”。

    这类声明，象为殖民地管理规定的原则那样，投合了一些小国代表的理想。可是，它们与其说是严肃的行动纲领，不如说是向开明的世界舆论摆出的虔诚姿态，因为有效的实施将牵涉到对所谓主权国家的内政进行范围广泛的干涉。

    按照敦巴顿橡树园建议，履行维持和平的主要责任的是安全理事会。不可避免地，旧金山会议上的主要斗争发生在如何明确规定安理会的权力问题上。主要问题有二：对否决权的规定，以及对以安理会为一方和以区域性组织(象泛美联盟)或地方的安全安排(象俄国的双边同盟那种办法)为另一方这双方之间的关系的规定。这两个问题是互有关系的。因为象敦巴顿橡树园会议文本所规定的那样，任何一个安理会常任理事国都可以否决一个区域性国际团体为维持和平而采取的一种行动。从美国的观点来看，这意味着欧洲和亚洲国家可以干涉美洲国家——对神圣的门罗主义的侵犯。从俄国人的观点来看，这意味着他们同法国、英国、波兰、捷克斯洛伐克和南斯拉夫签订的双边互助条约必须在安理会批准这些条约的反德作用以后，才能在法律上生效。美国和俄国都不满意这样的情况，因为两国都不准备把自己未来的安全完全托付给这个新的国际组织。

    敦巴顿橡树园建议的原文是：“未经安全理事会授权，不得用区域办法或者通过区域机关采取强制性行动。”这种使区域组织完全隶属于安理会的安排，由新宪章中的两项规定作了修改。第五十一条说：“联合国任何会员国受武力攻击时，在安全理事会采取必要办法，以维持国际和平及安全以前，本宪章不得认为禁止行使单独或集体自卫之自然权利。”应付武力攻击的集体自卫的权利就这样得到了保证，美洲国家对于它们的共同防御安排的实施将不会受到不应有的干涉这一点感到满意。然而，俄国人指出，对于来自德国的武力攻击以外的侵略行为可能需要根据他们互助条约的规定共同进行抵抗。为了把这种万一会发生的事情也包括进去，宪章的词句经修改如下：“如无安全理事会之授权，不得依区域办法或由区域机关采取任何执行行动，但……对付……任何敌国之步骤……不在此限。……敌国……系指第二次世界大战中为本宪章任何签字国之敌国而言。”

    这两项例外条款实际上不仅限制了安理会的权力，而且也缩小了大国否决权的范围。美国人的自卫行动和俄国人预防德国的行动，即使在安理会常任理事国之间对此项行动是否有必要这一点上意见不一时，仍可进行。

    对安理会权力的第二种限制写进宪章，是为了尊重加拿大和其他“中间国家”的意见，它们曾反对敦巴顿橡树园草案中关于安理会有权要求在安理会没有代表的国家为强制维持和平提供军队的规定。5月30日，各方同意，如果发生这种情况，被要求提供军队的会员国将被邀请参加安理会的讨论，并在“关于使用其军事部队”的任何问题上有参加投票的权利。

    这些对安理会权力的修改确实是重要的，但是关于如何理解和应用雅尔塔会议拟定的投票方案的争论，使得这些修改没有受到足够的注意。几个小国，最突出的是澳大利亚，要求把大国在调查及和平解决争端问题上的否决权从宪章中删去。的确，除了这种减少大国特权的愿望外，人们不久就明显地看出，对雅尔塔投票方案的解释也引起了各种各样的困难。当时的情况是，没有人能肯定地说这种否决权会在什么样的情况下和什么问题上使用。为了逼得大国说明究竟，弄清楚整个问题，所有小国的代表制定了一份二十三个问题的调查表，于5月22日向发起国提出质问，请求解答。这些问题涉及的范围很广：对争端进行调查的决定是否可以行使否决权？关于一个问题是不是“程序”问题的决定，是否可以行使否决权？弃权的效果是否和投反对票的效果一样？否决权能否适用于秘书长的选举以及把争端提交国际法院的决议等等。

    这些问题以及类似的问题，提出来要比答复容易。当美国、英国、中国和俄国的代表讨论这些问题时，俄国对雅尔塔会议规定的方案的解释和其他发起国所同意的解释之间出现了深刻的分歧。5月27日，安德烈·葛罗米柯(他于5月9日继莫洛托夫之后成为俄国的首席代表)表示，否决权适用于一个问题是否是“程序”问题的任何决定。6月2日，他令人大吃一惊地告诉他的同事们说，一项争端，必须先由所有常任理事国投票决定把它列入议程，然后安理会才能讨论。

    事实上，雅尔塔投票方案的措辞非常含糊，以致可以为任何一种解释进行辩护。它说： ……安全理事舍关于程序事项之决议，应以七理事国之可决票表决之。 安全理事会对于其他一切事项之决议，应以七理事国之可决票包括全体常任理事国之同意票表决之，但[对于和平解决]……之决议，争端当事国不得投票。

    俄国人这时宣称，雅尔塔原文中所提到的，“其他一切事项”中，包括决定某一争端应否讨论的事项。这和美国国务院公开作过的解释是截然相反的。英国和中国支持美国的意见，那些激烈要求削弱否决权的小国的代表则大吃一惊。俄国人竟然反对他们认为已经十拿九稳的一种主张：任何受害的一方有权获得申诉的机会。

    有几天，会议似乎濒临失败。葛罗米柯受着来自莫斯科的指示的制约。其他的代表和他们本国的政府则决定不接受俄国的解释，因为按照这种解释，安理会就被剥夺几乎一切独立的权力，弄成仅仅是一个傀儡舞台，一本正经地重新搬演大国通过其他渠道作出的一些决定。6月4日，杜鲁门决定通过哈里·霍普金斯直接向斯大林发出呼吁，设法改变俄国人的立场。如同上文所述的那样，霍普金斯轻而易举地便办成了这件事。

    6月7日，关于斯大林的裁决的消息传到了旧金山会议。同日，发起国发表了一项声明，阐明它们对雅尔塔投票方案的解释。这项声明并未就小国5月22日提出的二十三个问题逐条答复，而是讲了“对常任理事国在安全理事会作出决议时需要全体一致的整个问题的总态度”，其关键性的一段如下：

    再则，安全理事会的任何一个理事国不能独自阻止安全理事会考虑和讨论提请它注意的争端和情势。……也不能用这些手段使争端当事国无法获得向安全理事会申诉的机会。……

    此外，安全理事会的决议和行动很可能产生重大的政治后果，甚至可能引起一连串事件，以致最后可能需要负有责任的安全理事会采取强制性的措施。……当安全理事会决定进行调查，或者断定已经到了要求各国解决它们的分歧的时候，或者向当事国提出建议的时候，这一连串事件就开始了。常任理事国的全体一致正是适用于这种决议和行动，但是，如上所述，争端当事国不得参加投票。

    这项声明的结尾部分说，雅尔塔方案对一个有效的国际组织的工作是“必要的”，并且直截了当地告诉小国，关于一个问题是否是程序问题的决议，仍然受否决权的限制。至于所提的其他问题，“答复应是什么……那是很清楚的”，但是大国避免具体说明。

    许多代表对这项声明感到不满。尽管大国作出了保证，但是他们的二十三个未获答复的问题中，某些问题的答案还是一点也不清楚。他们仍旧抗议说，否决权并没有象他们所希望的那样得到修改，但是，鉴于大国之间的统一阵线，这些心怀不满的代表们都束手无策。6月12日，伊瓦特试图扩大“程序”问题的定义以限制否决权，但他的最后努力也告失败，这一冗长的辩论终于结束了。雅尔塔投票方案连同它的种种含糊不清的地方，原封未动地一起写进了宪章。

    到讨论的最后阶段，否决权和修改宪章的问题有了连带关系。当大国的顽固态度变得明显时，希望限制大国特权的人就把希望寄托于将来对宪章的修改上。作为对这种意见的一个让步，会议规定，如果十年以后宪章没有通过正规手续——经大会和安全理事会三分之二表决，包括安全理事会全体常任理事国在内一作过修改，就可以根据大会过半数及安全理事会任何七个理事国的表决召集一次会议以修改宪章。这样，十年以后，对修改宪章的否决权就暂停生效。6月18日达成的这一决议，结束了会议关于安全理事会程序这一复杂问题的工作。

    最后一次警报发生于6月15日俄国人对大会讨论国际问题的权限提出异议的时候。这时人人都急于想结束这个已经超出规定闭幕日期两周以上的会议。同时，没有人希望看到整个宪章被这个最后的障碍绊倒而完全失败。因此他们在三天后便达成了一种妥协办法。大会被赋予讨论“本宪章范围内之任何问题或事项”的权利。6月21日这个方案被采纳后，会议剩下的一项任务就是通过整个文本了。

    最后，6月26日，一切准备就绪。出席会议的代表在他们煞费苦心拟就的宪章上签了字。在签字仪式上，杜鲁门总统很隆重地发表了一篇讲话。他以适度的乐观主义精神说：

    你们刚才签署的联合国宪章是一个坚固的结构。在这个结构上我们可以建立一个比较美好的世界。……

    我们全体和我们的国家，现在都承担起把你们所写的这些文字化为行动的责任。那些已经牺牲的人、哪些现在活着的人以及那些尚未诞生的人，他们的希望——全体自由国家的希望，都寄托在我们的果断的行动上。自由国家具有相当好的生活水平，将在一个友好的、文明的国家共同体中进行工作与合作。

    这个新的和平结构正在坚实的基础上发展起来。 我们务必抓住这个大好时机，建立起全球范围的理性统治——在上帝的指引下创造持久的和平。 确实，适度的乐观主义精神是出席旧金山会议的代表和新闻工作者一般的反应。如果有人对宪章感到完全满意，那人数也是很少的，但是人人都感到这至少是走向世界秩序的一个起点。丘吉尔打来电报祝贺说：“你们为重建人与人之间未来的和平、谅解与亲善的富有希望的基础作出了无法估价的贡献。”然而，斯大林没有在公开的出版物上发表他的意见。

    报纸评论的语调与此相仿。《纽约时报》在一篇社论(1945年6月27月)中说：“国内绝大多数人民都感到满意，因为朝着创造一个能使世界免于战祸的组织作出了良好的和正确的开端。”同一天的《曼彻斯特卫报》说：

    这将是一个真正的世界性组织，国际联盟就始终不是这样。但是，象国联那样，联合国也只能是签字国之间进行合作的一种工具。如果这些国家有决心使用它，它们将发觉这是比国联较好的一种工具，比较有力而灵活，在权力和责任之间有较好的平衡。如果它们无意使用它，它们将发现可以同样容易地对它不闻不问或把它放在一边。

    《消息报》发出类似的调子：

    也许，有些人会觉得取得的解决办法并不理想，但这是当前可能得出的最好的办法。在各国人民之间建立永久和平以及即时消灭冲突和战争的根源，并不是这个新组织的目标。它的目标更为现实。问题是建立一个组织，它可以依靠爱好和平的人民的联合力量预防可能的侵略或制止侵略者。……人们可以满怀信心地说，联合国宪章的最后文本使以前有过的一切关于创设一个稳定的国际组织的计划显得远远落后。

    总的说来，俄国报纸强调大国意见一致的重要性，英国的评论则倾向于谈论美国放弃孤立主义的意义和苏联在国际友谊中的新地位，而许多美国新闻工作者对于国家之间的法律、正义和道德原则的前途，比其他国家中他们的同行更抱有希望。但是，尽管强调的重点各不相向，三大国报纸上给予宪章的真挚的即使是谨慎的欢迎，却是一个好兆头。

    当然，联合国组织的宪章在生效以前必须得到批准。为了在此期间处理问题，成立了个每一签字国都有代表参加的筹备委员会。它负责召开第一次大会，准备这次大会的议事日程，并准备提出有关建议，以结束国际联盟的工作，以及把诸如粮食及农业组织、世界银行、贷币基金等这类以前存在的国际团体以及国联的各个附属组织并入这个新机构。

    批准的手续进行得很快。杜鲁门总统于1945年7月2日把宪章提交美国参议院，该院于7月28日几乎全体一致通过了它。只有两个参议员投反对票。这显示出了美国人的意见在1945年和1920年间有了很大的差别。这也反映了政府宣传运动的影响和它对参议院及党派情感的小心谨慎的处理。从一个未来国际组织的计划初具轮廓的时候起，这种情感一直是国务院和总统最为关心的问题。

    英国于10月20日交来它的批准书，俄国于10月24日交来。随着俄国的这一行动，需要的多数批准(包括安理会全体常任理事国的批准)已经完成。因此，1945年10月24日，美国国务卿正式宣布宪章已经生效。

    国际组织的一次新的实验业已开始，它后面曳着的灿烂云彩比二十六年前国际联盟诞生时带来的云彩要暗淡些。俄国与西方之间的明显的分歧几乎始终搅扰着旧金山会议的工作。人人都认识到，实际上都强调了：新组织的成败将取决于大国未来的外交路线。但是在旧金山会议上，意见已经取得了一致，就象大国之间在以前的会议上那样。看来希望现时已经拥有一个永久性机构的大同盟继续存在下去，发扬光大，直到世界各国能有效地、半自动地使国际争端听候法律程序来处理，这并不是不可能的。

    为了取得这样的进展，大国之间日常的争端和分歧必须和平地予以调解。甚至在旧金山会议还未结束以前就可以清楚地看出，如果要使俄国和西方之间的裂痕不致成为鸿沟，被征服的德国和解放了的欧洲所呈现出的问题就需要及时地和权威性地加以解决。因此安排好7月中旬在波茨坦召开另一次三大国会议。旧金山会议上制定的宪章的命运，显然取决于这次——以及此后一连串一会议的结果。我们现在必须回过来谈谈这些会议。

    三大盟国政府在波茨坦举行的第三次也是最后一次会议，是它们在战争时期举行的最长的也是最不能令人满意的会议。1945年7月，军事问题也下降到只占一个无关紧要的地位，而在德黑兰会议上无关紧要的政治问题却上升起来，支配了整个会议。雅尔塔会议则在两者之间：关于远东的军事交易在那次会议上深刻地影响到欧洲政治前途的争论，并在某种意义上抵消了这种不和。但是在波茨坦会议上，使大同盟连结在一起的军事粘合剂已经差不多完全剥落了。尽管在波茨坦会议前夕美国参谋长联席会议正式向杜鲁门建议，美国的政策应该是“鼓励俄国参加对日战争”，但有些美国最高军事领导人却不再热切地希望在战争中得到俄国的帮助了。在美国预定于1945年11月在日本登陆的计划实现以前，美国海军不愿意保证横渡太平洋的对俄海上交通。就美国人来说，在1946年以前，红军在满洲应利用手头现有的军需供应打他们自己的仗。总的来讲，美国的太平洋战争计划与俄国在远东采取行动或不采取行动完全没有关系。英国对日作战的计划也是这样。

    俄国和西方国家已经不十分需要在军事上进行合作了。这使和平地和令人满意地解决欧战胜利所带来的政治问题，比以前困难得多。虽然会议开得很长(德黑兰会议历时四天，雅尔塔会议八天，波茨坦会议十六天——古怪得很，正是几何级数)，但是最后公报里公布的协议中，有许多只是同意通过一次新的外长会议进一步讨论所有的分歧。所达成的真正协议，特别是关于德国的，并不意味着真正的意见一致，而是意味着面对急需对付战败的敌人的问题，双方勉强成交的一项交易。

    尽力设想出三国政府的领导人出席波茨坦会议时的心情是很重要的。但是，俄国人的态度当然只可能是推测。斯大林把他的两个目标表达得很清楚。一个是，他要从德国得到大规模的赔偿。这一点他在雅尔塔已经讲明。自从2月份以后，俄国对赔偿的要求始终没有改变。斯大林在波茨坦的第二个目标是，取得英国和美国对他在东欧建立的新政权的承认。罗马尼亚、保加利亚、南斯拉夫、阿尔巴尼亚、匈牙利和波兰的“人民民主政体”在国内仍然受到强烈的反对。如果要使它们成功，反对分子必须不受西方支持的鼓励，这是很重要的。斯大林要求西方国家对这些新政权给予外交承认——类似于他在1944年给予法国和意大利政府的承认，作为西方国家对东欧的反对党派和团体不感兴趣的迹象和象征。

    斯大林定下的第三个目标是，巩固苏联的安全区，特别是在南方。他到底是希望在波茨坦取得英美对这项计划的同意呢，还是想象他能够把一系列西方国家无法取消的既成事实摆在它们的面前，这一点没有人能说。很可能斯大林宁愿取得西方的同意然后行动。正象事态表明的那样，他不愿意冒险行动，不顾英国和美国的强烈反对。然而，在波茨坦开会的时候，他的扩张计划是很清楚的。1945年6月25日，在这次会议举行前三星期，苏联驻安卡拉大使曾向土耳其政府提出可以重订俄土条约的条件。据非官方的报道，这些条件是：把博斯普鲁斯海峡和达达尼尔海峡的军事基地让给俄国，割让卡尔斯和阿尔特温这两个东部的省份，以及承认巴尔干各国的未特别指明的变化。与此同时，俄国人在波斯北部竭力煽动分裂主义的情绪，结果建立了一个阿塞拜疆民族解放委员会。1945年5月31日，波斯政府向俄国递交照会，要求撤走外国军队，但俄国人直截了当地不予回答。假如这些计划当真实现，南方的土耳其可能就变成了北方的芬兰的那种地位，而阿塞拜疆则已成为第二个外蒙古了。

    在欧洲，为了巩固苏联的安全区，也需要作一些领土上的变更。在雅尔塔，并没有确定波兰的西部边界，但俄国人不等西方盟国表示同意就把直到奥得河和西面的尼斯河为止的前德国领土交给了波兰人。这一行动在辽阔的德国土地上建立起波兰政权，波兰人很快就开始把这片新领土看作他们国家不可分割的一部分，把德国居民从这片土地上赶走，以波兰移民取而代之。

    第二项变动是把捷克斯洛伐克的最东部分——卢西尼亚，或外喀尔巴阡乌克兰——归并给苏联。这是在1945年6月29月根据两国政府的协议实行的，或许是作为对俄国人承诺支持捷克向波兰切欣地区提出的要求的报酬。不管怎样，捷克部队在7月6日或者6日以前占领了切欣。俄国人取得卢西尼亚后，不但把所有的乌克兰人团结在斯大林的政权之下，而且使红军控制了喀尔巴阡山的一些重要通道并与匈牙利有了共同的边界。这显然大大加强了俄国在多瑙河中游地区的军事地位，可以应付该地区将来发生的任何麻烦。

    鉴于斯大林对德国、东欧和中东的政策，人们一定会问，他是否仍然希望维持与英国和美国的友好关系。一般说来，有一个斯大林如何看待他的短期政策和他对欧洲(如果不是对全世界)传播共产主义革命两者之间的关系问题。在打倒纳粹党以后，欧洲的情况必然使人料想革命的情绪将会活跃起来，而斯大林在德国的经济目标如果完全实现了的话，将会加深和延长经济灾难，并滋长革命性的不满。可是西欧的共产党并没有举起革命的旗帜，而是参加了法国、意大利和比利时这类国家的政府，不搞它们的实力和威信可以使它们很容易在街头搞起来的那种激烈的宣传鼓动。

    西方共产党的行为确实显示出斯大林仍然希望同英国和美国有一个良好的临时性安排，而且他在波茨坦会议前后发表的各种公开声明都表明了继续合作的希望。总之，他既没有明确地、肯定地放弃世界革命的思想，也没有肯定地、明确地放弃同英国和美国继续合作的希望，这种估计看来是正确的。但是，象以往一样，他把苏联的安全置于一切之上。或许，资本主义社会的矛盾到相当的时候会自动成熟起来走向革命。同时俄国的边境还需要巩固，并且为了预防德国的迅速复兴，也需要与英国和美国在被打败的敌国的军管事务上取得谅解。他可能曾希望他在苏德之间的边境上的行动不会激起西方的严重反对。但是如有必要，他也准备捍卫他在东欧获得的利益，即使这意味着同英国和美国的决裂。

    可能斯大林赴波茨坦时确实相信美国不久就会从欧洲撤退，英国的力量将不足以妨碍他的计划。在雅尔塔，罗斯福曾明确地告诉斯大林，美国部队在战斗结束后不会在德国留到两年以上。杜鲁门和贝尔纳斯来到波茨坦时的心情并没有改变这种看法，因为他们主要关心的问题之一是，加速缔结和约，以便美国部队可以回国。同样地，俄国的经济学家们很可能认为英国的经济虚弱比丘吉尔和艾德礼所认为的还要严重。美国本身则在战争中获得了巨额的利润，但又缺乏相当的市场来推销扩大了的工业的产品，这种情况已使俄国人希望在美国发生一场经济危机。这种希望可能已经在俄国对未来的预测中占了重要的地位。不管斯大林有没有这种想法，看来很明显，他认为英-俄-美同盟对于维护俄国的安全是不能胜任的，而与卫星国加强关系作为补充，是必要的，或者如果有必要的话，用以代替那个靠不住的大同盟。

    杜鲁门总统和新任命的国务卿詹姆斯·E·贝尔纳斯，是赴波茨坦的美国人中两个主要的人物。他们对于国际交往都没有经验。杜鲁门和贝尔纳斯自知缺乏经验，因而特别用心为会议准备了明确的议事日程，并了解一切可能出现的问题的情况。在他们看来，将要面临的问题是十分简单的，不管细节多么复杂。对日战争似乎进行得很好，不大需要最高级的注意。然而欧洲必须安顿好，这显然需要大国之间按照雅尔塔关于被解放的欧洲的宣言中所规定的方针进行合作。开始时，和约的准备工作需要在大国之间私下协商——就象导致成立联合国组织的那种协商。最后，盟国管制德国的经济和政治原则应该确定下来。

    为了帮助欧洲把事务安排好，美国人愿意走上在他们看来是很长的一段路。通过联合国善后救济总署进行的经济援助已经安排就绪。杜鲁门希望这样就够了。为了维持法国和英国在德国的占领军，租借援助是否应该继续下去，能不能合法地继续下去，这引起了长久的辩论。杜鲁门于1945年7月5日，即他动身去波茨坦的前一天，下令规定，租借办法“限于对日作战的用途”，这显然是对这场辩论作出了否定的决定。但是总统并没有下定决心，当陆军部长于7月11日再次提出这个问题时，杜鲁门动摇了。

    在政治方面，美国人准备会同英国和俄国派遣代表团到欧洲那些政治混乱得似乎需要进行监督的各个国家去，观察并帮助做选举的准备工作。这似乎是建立民主政府的最快和最稳妥的办法。如果俄国和英国的代表团能在这个努力中合作，那末美国人希望，在意大利、希腊、罗马尼亚、匈牙利和保加利亚这样的国家中选出的政府将是所有大国都可以接受的。

    如果认为杜鲁门和贝尔纳斯那么天真，以致想象这种做法大概会取悦于俄国人，那就错了。但是他们的确希望，由于俄国人经常赞许民主选举，认为它是医治政治弊端的特效药，所以他们不能心安理得地拒绝这个建议。在美国人的眼睛里，这一建议只不过是实施雅尔塔关于被解放的欧洲的宣言的一个实际办法，这个宣言毕竟是斯大林仅仅五个月前所同意的。再说，选举和此后民主政府的成立于会减少或消除最近巴尔干事态所产生的刺激俄国和西方良好关系的许多因素。并且，那些使俄国在巴尔干北部占优势、使英国在意大利占优势的签订停战协定的政权也会早日结束，如果碰巧美国在这些国家里的威望得到提高，那也不是不受欢迎的。的确，这对于美国的大公无私和忠于民主的原则是一种应有的报酬。

    但是，虽然杜鲁门和贝尔纳斯愿意使美国卷入欧洲事务到这种程度，在整个美国政策后面的指导思想是能够早日撤离欧洲。尽可能迅速地成立民主政府会简化缔结和约的工作，并让美国士兵在短期内回国。同样地，限制美国对欧洲的财政援助，将减轻国内纳税人的负担，并迫使欧洲人自力更生。美国的经济专家们当然了解这个计划距离实际可行的范围有多远，除非美国愿意看到欧洲经历无数的政治动乱和经济灾难，但是美国的政客和一般外行人很明确地感觉到，随着战争的结束，应该是恢复正常状态的时候，而且越快越好。杜鲁门和贝尔纳斯主要是政客，他们低估了美国公众潜在的慷慨——特别是当慷慨行为有着促进国内经济繁荣的效果的时候。但在1945年，美国国外开支对国内经济可能具有的好处只是经济学家们的抽象估计：国内的匮乏是真实的，把大量的商品运到国外去仅仅换取一点政治上的收获，这种想法似乎是胡闹。

    这样，美国人在波茨坦的总的目标，就是尽快地恢复正常。欧洲的困难看来与其说是国家大事，还不如说是恼人的琐事。欧洲仍然是异邦：美国人不属于那个地方。但是在合法的房客再一次接管以前，美国人有道义上的义务在那里做一些打扫房屋的工作。

    英国政府发现自己被三种互有联系的重大忧虑困扰着。一是国内的经济崩溃，二是美国过于迅速的从欧洲撤退，三是俄国在欧洲和中东的继续扩张。

    随着5月23日战时联合政府的解散和接下去7月5日的大选，英国国内的问题成了首要问题。由于计算军队选票需要时间，选举的结果直到7月26日才揭晓，当时波茨坦会议正开了一半。丘吉尔看到大选后政府可能有所变动，从一开始就邀请工党领袖克莱门特·艾德礼以观察员的身分出席波茨坦会议。选举结果公布后，艾德礼出任首相，丘吉尔就留在英国而艾德礼和他的新外交大臣欧内斯特·贝文则回到波茨坦来开完会议。

    这个变动的影响有点象罗斯福死后美国政府的变动那样，虽然或许不是那么明显。艾德礼和贝文在战争期问把大部分精力用在国内问题上，比较起来，特别是贝文对外交事务缺少经验。但是，内阁制保证了贝文和艾德礼对英国政府面临的所有重大问题至少具有一般的了解，实际上英国外交政策的连续性使所有的局外人都感到惊奇。但是英国大选和波茨坦会议恰巧同时举行，大概损害了英国在会议上的事业。据一个参加会议的美国人说，丘吉尔在会议的初期异常缺乏准备，而贝文在会议后期所显示出来的，更多的是大刀阔斧的作风，而不是对细节的精通熟悉。

    由于发表的资料太少，我们很难肯定地说明英国在波茨坦的目标。有两点是清楚的。英国人希望说服美国人采取一种更为慷慨的租借政策，特别在对占领军提供给养方面。第二，英国人急于想同俄国人达成一种协议，以便可以从德国东部获得粮食，从而减轻英国供应英占区内稠密的工业人口的负担。这些急务反映了欧洲战事结束后英国突然面临的困难的经济形势。

    一种对国内岌岌可危的经济形势的敏锐感觉，显然全面地削弱了英国的外交政策。在波茨坦会议上，英国政府似乎没有提出任何很重要的全面解决欧洲问题的建议。丘吉尔在1944年10月间与俄国商定的关于势力范围的秘密协议并没有很好地发挥作用，英国也没有努力要重新肯定这笔交易。与此相反，英国和俄国领导人关于希腊、南斯拉夫和其他国家中最近事态的互相责难成了这次会议的主要议题之一。这两个大国曾在上年10月在这些国家中分摊势力。英国人在南斯拉夫失去了他们的立足点，在波兰似乎也可能会这样。英国控制了一个不安定的、穷困的希腊，似乎完全抵不上新近俄国势力和影响的扩张。只要有希望获得美国的支持，丘吉尔和贝文都不愿意让俄国人新近扩大了的野心得到满足。但是除了口头的抗议外，并没有什么别的办法。英国确实提出了抗议，但这样做，只激起了斯大林的猛烈反击。

    结果，波茨坦的多次会议与其说是具有谈判的性质，还不如说是具有宣传的性质。第二种后果是，俄国和英国的对立比俄国和美国的对立更容易引起冲突。英国人自然比美国人更认真地关心欧洲的事务，而且比美国人更敏锐地认识到，如果德国的经济一点不复苏，欧洲的经济复兴是不可能开始的。不说别的，煤就不得不从德国的矿井里开出来，而这意味着要为矿工提供粮食。粮食，或者必须用德国的出口商品来支付，或者必须通过与俄国人达成协议从德国东部获取。这样，英国人就比美国人更顽固地反对俄国要从德国取得赔偿的要求。在美国人中，对战败的敌人进行惩罚的思想仍然得到一些支持。

    因此，美国人发现自己再一次处在中间：他们离英国人比离俄国人近得多，但只要能够调解，他们仍然可以充作调解人。当美国人发现他们的全面解决欧洲问题的方案使俄国人不高兴时，他们愿意把问题搁置起来而只说几句虔诚的空话了事。除了在德国外，他们觉得自己对欧洲事务不负有什么直接的责任。如果他们的建议不能使最直接有关的大国满意，那么一个诚实的中间人除了体面地退场以外没有别的办法。再则，杜鲁门和贝尔纳斯完全真诚地希望同俄国人保持相当友好的关系，并且能够象罗斯福经常做的那样，希望会发生什么事情来改善未来的关系。因此把有争议的问题放在一边并交给外长会议去处理，暂时似乎是一种很好的解决办法，所以贝尔纳斯离开会议时感到，总的看来会议是成功的。

    美国的态度倾向于把他们自己的欧洲方案和俄国人支持的欧洲方案互相抵触的深度掩盖起来。或许斯大林还得到鼓励，认为美国人不会试图按照他们那些唱高调的原则行事，不会干扰他的保护国的安全区。英国似乎是主要的对手，因此，在此后的几个月中，俄国的宣传和外交工作都是针对英国的。

    但是从非常现实的意义来看，波茨坦会议的根本问题与其说是英国和俄国之间的斗争，不如说是美国和俄国之间的斗争。美国人来波茨坦开会，带着一个全面解决欧洲问题的方案。俄国人对于如何安排欧洲的未来，有他们自己的完全不同的想法。当美国的建议没有被接受时，杜鲁门和贝尔纳斯十分爽快地撤回了他们的建议。但是这种撤回不一定意味着放弃：因为美国人比英国人拥有强大得多的力量来支持自己的政策，所以他们关于应该怎样解决欧洲问题的主张，从长远来看，比英、俄两国的代表关于彼此在欧洲小国内所采取的行动的争吵，关系要重大得多。但是，虽然这种支配着战后国际政治关系的根本对抗在波茨坦变得很明显，它却没有持续下去，也没有演成任何合乎逻辑的结论。

    虽然斯大林迟到了一天，波茨坦会议仍然取得一个良好的开端。7月17日，斯大林首次拜访了杜鲁门，并留下来共进午餐。他很肯定地说，他相信希特勒仍然活着，躲在西班牙或者阿根廷，这使美国人吃了一惊。其余的谈话只限于寒暄谈笑。在下午的第一次全体会议上，斯大林建议由杜鲁门主持会议。总统立刻开始处理正事。他随即提出他的顾问们拟定的四项建议：设立一个外长会议以准备和约；提出一个盟国对德的政治和经济政策纲领；根据雅尔塔会议关于被解放的欧洲的宣言采取共同行动，对意大利、希腊、罗马尼亚、保加利亚和匈牙利的选举进行监督；放宽停战条款并接纳意大利进入联合国。丘吉尔对于杜鲁门的这种轻快活泼态度——这和罗斯福那种不拘形式的习惯形成强烈的对照——有点儿吃惊，他强调在根据杜鲁门的任何一项建议作出行动以前，有必要先进行仔细研究。斯大林已经准备好一系列他希望讨论的问题，并提出他的议事日程的提纲。他提到的项目有：德国船舶的处置，赔偿，俄国人关于托管某些前意大利殖民地的要求，对罗马尼亚、保加利亚和匈牙利政府的外交承认，西班牙的法西斯主义，丹吉尔的地位，叙利亚和黎巴嫩最近的事件，以及撤销在伦敦的波兰组织。丘古尔没有提出类似的纲领，但是说他将准备一个，以后交会议讨论。全体会议对提议的外长会议作了初步讨论后，把这个问题交给三国外长作进一步审查并提出报告。于是第一次全体会议就象开场时那样轻快地结束了。

    在这第一次遭逢以后，杜鲁门由于看到斯大林彬彬有礼而感到放心，认为不难和这位俄国领导人达成协议。第二天的进程没有打消这种信念。外长们上午开会，一致认为设立一个外长会议是合适的。这个新机构将起草对欧亚两洲前敌国的和约。外长们商定每一条约应由曾和有关的敌国签订停战协定的国家的代表起草。当这项规定被接受以后，外长会议的组成问题也就解决了。此外又规定，法国应算作意大利停战协定的一个签字国。欧洲谘询委员会将由这个新机构所代替，但是在雅尔塔商定的由外长定期举行会议以考虑当前的问题，则不应与起草条约这项范围较为有限的工作相混淆。

    同一天，7月18日下午，外长们把这一协议向全体会议汇报时，全体会议几乎没有经过讨论就接受了。这使这项计划的主要倡议者贝尔纳斯相当满意。7月20日的第四次会议上，一份明确规定外长会议的任务及其辅助组织的文件提出来并获得批准。伦敦被选定为外长会议的永久所在地，第一次会议定于1945年9月1日举行。就这样，一个媾和的机构建立起来了，至少美国人希望并相信经过几个月就可以正式缔结欧洲和约了。

    第二次全体会议的注意力集中在杜鲁门的第二项建议上：确定盟国对德国的政策。为方便起见，把政治政策和经济政策区分开来，而在这次会议上只讨论了政治政策。但是把两者完全分开是不可能的。在确定德国东部边界时发生的第一次重要冲突，就足以说明这一点。英国人不甘心让波兰领土扩张到西面的尼斯河。他们反对的理由既是政治的也是经济的。根据人道主义的理由，丘吉尔为一个需要赶走几百万德国人的政策感到遗憾。根据经济上的理由，他反对使德国西部地区的粮食和其他资源由于增加几百万难民而变得格外紧张。更重要的是，他认识到，如果没有德国东部农业区的粮食供应，靠德国资源供应英占区居民的粮食是不可能的。英国人自己缺乏粮食，只能通过向外国，大部分向美国购买，才能供应英占区的德国人粮食。但是英国已经缺少美元，俄国在德国东部的政策如果进一步使英国对美国在同美国交往中的困难的经济处境更为紧张，那在英国领导人看来是完全不能允许的。

    根据政治上的理由，丘吉尔认为如果波兰人取得德国的大片领土，那就为未来的战争布置了一个舞台。人们不能期望德国的民族自尊心会甘心失去那么多几世纪以来毫无争议地属于德国的领土。一项要使德国长久衰弱、无力进行任何报复的政策，也会使欧洲的一般经济和政治难以恢复，如果不是不可能恢复的话。在这种情况下，丘吉尔当时觉得那么令人不安的俄国的军事优势，将不是暂时的而是持久的，英国就不得不生活于苏联在整个欧洲大陆上的霸权——现实的或者潜在的——的阴影之下。

    斯大林当然同样清楚地认识到波兰向西扩展边界的政治含意。在丘吉尔看来是危险的，在斯大林看来正是俄国安全的一种保证。这么直接的和严重的冲突不可能立时得到解决。在杜鲁门的建议下，各方同意应以德国1937年的边界作为讨论的基础，但是同意这个办法并没有立即缓和已经被激起的愤怒情绪。丘吉尔抨击俄国将德国领土割让给波兰的单方面行动，这激起了斯大林的反击。他要求迅速结束波兰流亡政府。他特别要求把波兰的陆军和海军遣送回国，如果必要的话，用武力强迫遣返。丘吉尔说，他永远不会强迫波兰人违反自己的意愿回国。在一场颇为激烈的辩论以后，整个波兰问题被交给外长们处理。

    会议然后简短地回到议事日程上的问题——德国问题。大家同意应该在四个占领区的每一个区里建立同一形式的行政管理体制。这样达成协议后，三位政府首脑把起草对盟国占领军政治工作的详细指示的任务交给了外长们。会议于是休会。

    实际上，起草对盟国在德国的占领军政治指示的工作，并不象表面上看来那么艰难。欧洲谘询委员会早已在这项工作上作了长时期的努力，并且差不多在一切要点上全取得了一致意见。外长们只须在他们下属的作品上签字就成了。因此他们能够在第二天，即7月19日，带着一个文本去汇报。这个文本在第三次全体会议上只经过马马虎虎的讨论就通过了。

    这种进展之所以顺利的秘密是：关于在德国的政治政策的规定，大多是消极的。占领国政府的目的阐明如下：

    (1)解除德国全部武装，使之完全非军事化，铲除或控制可用以作军事生产之一切德国工业。……

    (2)使德国人民确信，他们在军事上已完全失败，并且不能逃避他们自行加诸本身的责任。……

    (3)消灭国社党及其附属与监督的机构，解散一切纳粹组织，并确保此等机构组织不得以任何形式复活，制止一切纳粹和军事的活动或宣传。

    (4)使德国政治生活在民主基础上最终获得重新建立，并使德国最终能在国标生活中参与和平合作作好准备。

    的确，关于德国的宣言肯定了所有占领区实行一致的行政管理的原则，也规定了恢复地方自治。同样地，言论自由、出版自由和宗教自由，以及工会和民主政党的成立都得到承认。然而这些都得服从于“维持军事安全的需要”。但是这一类规定并不侵犯占领军的最高权力，它们实际上也没有要求任何人必须实行一项共同的积极政策。象“民主”这样的字眼，可以有各种解释，“军事安全”的含义也可以引伸到包括占领区司令的任何独断的行动。

    但波茨坦会议还是很快便接受了这个文件，这是一种进步的表现。这是盟国发觉容易取得一致意见的最后一个问题。从7月19日直到会议将近结束时为止，会议就没有取得什么成就。的确，第三次全体会议变成了丘吉尔和斯大林之间的激烈斗争。丘吉尔在会议开始时采取攻势，指控保加利亚对希腊马其顿的敌对的计划。斯大林反驳说，这不是会议议程上的问题，应该在私下讨论。

    在议程上的三个项目中，只有第一项，对德国的政治指示问题，可以获得解决。关于波兰的问题再一次被搁到一旁，由外长们研究后提出报告。丘吉尔和斯大林之间在第三个项目上——德国船舶的处置问题——又爆发了一场争吵。丘吉尔希望在分配战利品时应考虑到程度不同的损失，斯大林希望不折不扣地获得三分之一的战舰和商船，但是愿意等到对日战争结束后再取得商船。美国人准备在这一点上支持苏联，但是这一问题也被交给了那些已经工作繁重的外长们。

    斯大林接下去就转到了西班牙问题上。他希望盟国撤销对佛朗哥的外交承认，但丘吉尔和杜鲁门都表示反对。接着，丘吉尔就铁托不容许南斯拉夫共产党和非共产党政治团体之间真诚地合作这件事责备斯大林。丘吉尔声称，这是违反雅尔塔协定的，虽然他可能更多地想到1944年10月在莫斯科商妥的各占百分之五十的原则。斯大林否认曾违反雅尔塔协定，并说没有南斯拉夫代表参加会议，他不愿意讨论南斯拉夫的情况。杜鲁门出面干涉说，他不想开庭为整个欧洲伸冤理枉：会议应该讨论三大国可以同意的一些问题。关于南斯拉夫的争论这才停止。丘吉尔立即又进行攻击，埋怨俄国没收了英美在罗马尼亚的石油资产。斯大林回答说，这件事应该通过正常的外交途径来解决，但他同意把这个问题交给外长们。第三次全体会议就这样散会，总共只开了五十分钟。这不是一次令人鼓舞的会晤。

    第四次全体会议于7月20日开始时，先考虑了意大利的地位。斯大林指出，虽然他已经给予意大利和法国以外交承认，西方国家却投有相应地承认罗马尼亚、保加利亚、匈牙利和芬兰的政府。这个问题也交给外长们去进行例行的审查和报告。

    接下去，丘吉尔重新发动他的口头进攻，他指责俄国人阻碍英国、美国和法国的官员进入维也纳，并且耽搁了西方国家对分配给它们的奥地利占领区的占领。在这个问题上，斯大林能够抓住丘吉尔的破绽了，因为，正如他以又气恼又惊讶的口气指出的那样，部队在一两天内开始作适当的调动，还刚刚商定哩。

    斗争随即转移到处置意大利在非洲的殖民地问题上。斯大林说，他要求托管意大利在非洲的一处殖民地。这一次轮到丘吉尔摆出一副又气恼又惊讶的神气了。“我没有考虑到苏联竟会想在非洲海岸获得一大块土地”，他说，并主张这个问题应等到开和会时再讨论。杜鲁门做和事佬，再一次建议把问题交给外长们去研究。

    第二天，7月21日，注意力转到波兰和巴尔干各国的问题上。各方面同意，波兰流亡政府的全部资产应转交给新的波兰临时政府。但是丘吉尔曾拒绝同意强迫遣返波兰部队。当波兰西部边界问题第二次提出来的时候，争论只是重走老路。对美国关于由大国派遣联合代表团监督意大利、希腊、匈牙利、罗马尼亚和保加利亚的选举的提案，也作了简短的讨论。但斯大林巧妙地把辩论岔到关于承认的问题上去。杜鲁门说，美国不想承认在俄国控制下的地区的现有政府，直到那些地区举行了自由选举以后。丘吉尔支持总统，这样显然使斯大林恼怒起来了，他粗暴地宣称这样的态度不可能达成协议。

    7月22日的第六次全体会议在波兰边界的问题上继续进行了毫无结果的辩论。当斯大林提出对前国际联盟委任统治下的领土和对朝鲜的托管也应有苏联一份时，俄国对托管领土的野心多大就完全清楚了。丘吉尔于是提出俄国人对土耳其的要求的问题，以及他与罗斯福和斯大林三人在雅尔塔非正式商定的修改蒙特勒公约的问题。第二天继续辩论土耳其海峡的问题。杜鲁门试图解决这一难题，于是提出了在欧洲的所有关键性的国际水道：土耳其海峡、莱因河、多瑙河和基尔运河上建立自由和平等的通航制度的总方案。斯大林不感兴趣，并且声明俄国的地理位置需要在土耳其海峡享有特殊权利。英国人也不十分热情，因而未能作出任何决定。

    至此，全体会议还没有明确地讨论会议面临的或许是最重要的一个问题：那就是对德国的经济政策，特别是德国的赔偿问题。英美两国渴望任何赔偿协定都不该把德国压到这样的程度，以致需要补助西方占领区内的德国人。它们也渴望不要把德国经济损害到这样的程度，以致引起革命、社会骚动和大规模的饥荒。另一方面，俄国人却顽固地坚持要得到他们的合法但不合理的要求。他们争辩说，罗斯福在雅尔塔曾同意由德国赔偿两百亿美元，如果给他们的赔款不到这个数目的一半，他们就不接受。但是美国人接受了英国人在雅尔塔所提出的见解，因此两个西方国家拒绝同意任何固定的总额。他们主张根据德国剩余的主要设备的百分比分配赔款。所谓剩余设备就是在没有国外支援的条件下对于保持一种不高于欧洲平均生活水平的德国生活水平所不需要的那种设备。在这个问题可以解决以前，关于德国经济管理原则的协议暂时搁置起来。

    由于根据雅尔塔决议所设立的赔偿委员会主要负责在赔偿问题上达成协议，赔偿问题在波茨坦会议将近结束时才在会议上正式提了出来。但是赔偿委员会的成员早已到了波茨坦。由于赔偿问题大概是最重要的一个问题，赔偿委员会的争执很容易左右整个会议的情绪。

    还有另外一些比较次要的问题。诸如从波斯撤军，俄国对东普鲁士的一部分领土的要求包括对哥尼斯堡城的要求，对战犯的起诉，从东欧各国驱逐德国人，希腊的“君主法西斯主义”的威胁，以及铁托在伊斯的利亚和奥地利南部的扩张主义目的等等。这些都是已经安排在会议议程上但还未在全体会议上直接讨论的问题。

    鉴于7月19日以后的讨论完全没有朝达成协议的方向取得任何进展，会议似乎面临绝境。把有争议的问题交给外长们的这种标准手法，毫无成就。因为上级之间的矛盾，外长也一筹莫展，只能转弯抹角地讲，翻来复去地讲，一直讲到彼此都感觉厌倦。实际上有两个真正主要的问题：对德国的经济政策和俄国在巴尔干各国的政策。每一问题都有一个有关连的附属的问题：波兰西部边界的问题同德国经济的前途联系在一起，而斯大林则坚决地把英美在意大利和希腊的政策同他自己在巴尔干北部国家的行为的任何讨论联系在一起。只有设法使各方对这些主要问题看法上的冲突取得妥协，会议才有一点希望能取得即使是表面上的成功。一旦对关键性争端作出决议后，就可以指望次要的问题会比较容易地得到解决了。

    7月24日和25日又开了两次全体会议，没有能打开僵局。这时，为了让英国代表回国去听取选举的结果并据以采取行动，有必要暂时停止会议的正式会议。正式会议直到7月28日晚上才恢复，但休会的时间并没有浪费。贝尔纳斯尤其忙着为棘手的问题寻找办法，以便排除困难，并推迟作出决议。杜鲁门急于想结束会议。确实，最后阶段的会议是在美国人不顾会议能否达成协议，随时准备离去的威胁下举行的。贝尔纳斯是一个在美国政客之间调和分歧的老手。他所关心的，与其说是捍卫任何特殊的原则，不如说是达成协议。这样他就非常容易放弃美国原计划中雄心比较大的部分：自由通航的水道、监督下的选举、出版自由的保证，等等。但是，他固执地坚持一项原则，就是不应作出任何需要美国对德国和意大利进行援助的经济安排。会议最后能够产生一系列的口头协议，使会议至少在表面上似乎取得了成功，这大半是靠贝尔纳斯的那种象马贩子那样的坚持。

    但是会议进展得很慢。7月28日，在艾德礼和他的新外交大臣贝文回到波茨坦后的第一次全体会议上，讨论几乎和以前一样没有结果。意大利和巴尔干各国的问题都列在议事日程上。唯一的协议是承认斯大林提出的对意大利的赔偿要求，其条件是：所要求的数量不致使意大利削弱到依赖国外的(即英美的)经济援助的程度。

    第二天斯大林病了，全体会议只能推迟到他病愈后再开。外长们在这期间十分忙碌，终于开始取得了一些进展。贝尔纳斯在同俄国人和英国人进行了非正式的磋商以后，草拟出三个文件。这些文件是：关于德国的赔偿、波兰的边界以及意大利、保加利亚、芬兰、匈牙利和罗马尼亚的“不正常”地位。7月30日，他把这些文件提交给其他两国外长。他们整天举行会议，似乎有希望照着贝尔纳斯建议的总的方针达成协议。为了希望使事情进展得快一些，贝尔纳斯于第二天上午告诉莫洛托夫，除非俄国人愿意在下一次全体会议上接受全部三个文件，否则，美国人将于8月1日离开会议。艾德礼和贝文已经“在原则上”同意了美国的建议。

    在这种背景下，相持不下的局面终于在7月31日长达四小时的一次全体会议上打开了。会议一开始，贝尔纳斯就提出他的三个文件。他强调说，这些文件构成一个互相依赖的整体。关于德国的赔偿问题，他建议各大国应以拆迁它自己占领区内主要设备的办法来满足自己对赔偿的要求。此外，西方国家将把它们占领区内剩余的主要工厂的四分之一交给俄国。其中一半将无偿地转交，一半则用以换取俄国占领区运交给德国西部的粮食和煤。这样，贝尔纳斯试图平衡英国对东部粮食的要求和俄国对德国全部赔偿中获得一半的要求。

    在这类赔偿的分配中，关键问题是决定哪些是剩余的主要设备。这一任务交给了盟国管制委员会。这个委员会在赔偿委员会的全面指导下进行工作。显然，这样一种程序需要几个月的时间才能完成，但是俄国人急于想立即获得赔偿。为了满足这一要求，贝尔纳斯建议“先期赔偿”应立即开始，办法是在西方占领区内指定应交给俄国人的某些工厂。这种先期交付到时候将在赔偿委员会和盟国管制委员会系统地结算出的总数中扣除。最重要的一项原则(摘录最后公报的原文)如下：

    德国付出赔偿时，应保留充分的资源，以使德国人民能不依靠国外援助而生活。为实现德国的经济平衡，应规定必需的资财，以偿付经对德管制委员会批准的进口。

    现有的生产品及储存物品的出口所得，首先应该用以偿付此种进口。

    再则，象后来规定盟国在德国的行政机构的经济原则那项声明中商定的那样，德国的生活水平不应超过(据推断，也不应远远低于)欧洲大陆的平均生活水平。

    一般说来，这个关于德国赔偿问题的方案比较接近英美的想法，而不接近俄国的想法，但既然划区的安排使德国的大部分重工业都归了西方国家，斯大林实际上也无法从西方得到更多的东西。很清楚，美国人至少是准备在没有达成任何协议的情况下离开波茨坦的。因此斯大林没有什么可以用来讨价还价的手段，不管他对于眼看着两百亿美元的数目化为乌有感到多么不满。

    贝尔纳斯的第二项建议对于恢复均势起了一些作用。关于波兰的西部边界问题，他愿意同意把俄国人分配给波兰人的领土暂时留给波兰人，但保留最后划分边界的权利，留待对德和约中再确定。这骗不了任何人：波兰人已经象对待波兰的不可分割的部分那样在对待这块有关的领土，把德国居民赶出去，代之以波兰的移民。实际上，西方国家是向这个既成事实屈服。这主要是英国方面的让步，因为英国曾经极其激烈地反对俄国的这一行动。

    关于意大利和俄国卫星国的地位问题，贝尔纳斯搞出了一个几乎是没有意义的方案。意大利和约的准备工作被宣布为外长会议当前的首要任务。俄国卫星国和约的准备工作则被列为外长会议的第二项紧急任务。至于斯大林那么催逼的外交承认，“在与这些国家缔结和约以前，三国政府同意在最近的将来根据当时的局势，在可能范围内，分别考虑与芬兰、罗马尼亚、保加利亚和匈牙利建立外交关系问题。”

    当贝尔纳斯向全体会议读完他的三个建议时，斯大林最后一次试图向德国取得更多的赔偿。他要求得到三分之一的德国国外资产，三分之一的在西方占领区搜获的黄金，以及三分之一的德国企业的股票。斯大林重新提起他在会议早些时候曾提出过的要求，即建立一个英-俄-美三国组成的行政机关来管理鲁尔的工业。

    这时双方进行了活跃的讨价还价。英国人和美国人强烈抗议斯大林的新要求。当斯大林提出，作为一种代替办法，把西方无偿地移交给俄国人的德国赔偿的比例予以提高时，贝尔纳斯想出了这样的主意，他说，他愿意接受这个要求，如果斯大林也接受他向会议提出的三个建议的话。这笔交易就在这些条件下成交。俄国人现在将从西方占领区无偿地接受百分之十五的德国剩余的主要设备，与俄国占领区交换粮食和煤的那部分设备的比例则相应地减到百分之十。作为这笔交易的一部分，俄国人取消了他们关于在鲁尔建立三国管理机构的建议。对德国国外资产的处理，留待进一步讨论，但第二天各方同意，俄国人应有权取得他们占领的一些国家里的德国财产，只有捷克斯洛伐克除外。波兰对赔偿的要求由俄国人予以满足，其他盟国的要求则由西方国家分得的份额中给予满足。最后，斯大林勉强同意接纳法国代表进入赔偿委员会——法国占领区的存在使这一步成为必要的了。

    此项协议达成后，危机便过去了，还需要两天的时间做好会议的结束工作和准备公报及议定书。最重要的行动是正式批准关于盟国处置德国的经济原则的声明。这一文件和它在政治方面对称的文件一样，是由欧洲咨询委员会拟就的。但是，它和那个文件不一样，使盟国有责任贯彻一些积极的政策。文件宣称，应该把德国视为一个经济单位——这一原则已经被赔偿协定直接推翻而成为几乎毫无意义的了，因为俄国人的政策比西方国家可能接受的任何政策要激烈得多。此外，文件指示盟国管理机构应对运输作必要的修复，增加煤产量，最大限度地提高农业生产，并对房屋和公用事业作紧急修复。通过这样一些规定，至少部分承认了把德国经济恢复到接近稳定的必要性。

    公报也接受了由三个盟国均分德国舰艇和商船的办法，但规定在对日战争结束以前，对德国的商船暂不作分配。这是对俄国人的一个让步。不过在战犯问题上，斯大林希望在公报上提出首恶分子姓名的意见则遭到否决。相反，公报仅仅注意到当时正在伦敦进行的关于设立国际法庭的讨论，这个法庭将审判那些所犯罪行无特殊地理位置的主要战犯，公报还表示希望即将采取及时的行动。

    公报同样地承认，把德国居民从东欧国家驱逐出去这一点“应予进行”。它表示希望这件事将有秩序地、合乎人道地进行，而且进一步的驱逐应暂予停止，直到盟国管制委员会能做好在德国接待难民的安排。这样的措辞是对英国的，而且在较少的程度上也是对美国的人道主义以及英美关心德国西方占领区难民问题的让步。但是实际上并没有什么差别，因为驱逐仍在继续，而且正是无秩序地、不合人道地在进行着。

    在波兰西部边界问题上进行了长时间的斗争后，西方国家对于赞同俄国对东普鲁士部分领土的要求，包括对哥尼斯堡城的要求，没有表示什么或根本没有表示反对。哥尼斯堡城作为波罗的海地区在俄国人手中的唯一不冻港，对俄国人是重要的。俄国人方面的一个相应的让步是，他们在目前战争已经结束的情况下，同意“改进”在匈牙利、保加利亚和罗马尼亚的盟国管制委员会的工作程序，他们允诺，委员会的俄国成员和其他成员应经常会商，并保证人员的行动自由和邮递自由。

    俄国还作了一个让步，即答应立刻开始从德黑兰撤退，但是关于从波斯撤走全部外国军队的问题则将等到外长会议的第一次会议时再予考虑。最后一个让步是俄国答应参加一个管理欧洲内陆航道的会议。

    其他问题不可能在会议最后几天的匆忙中予以解决，有些问题因为微不足道而去掉了。针对希腊和南斯拉夫问题的责难和反责难，归入了后一类。土耳其海峡和意大利殖民地的处置这两项纠缠不清的问题属于前一类。

    这样，会议慌慌忙忙地宣告结束。8月2日，最后一次全体会议通过了公报和议定书。这项工作完成后，疲乏的与会者就散去了。

    在波茨坦作出的决议，当然并不构成欧洲事务的长期解决。但是盟国能够在最迫切的问题，即对待打败了的德国的问题上，达成协议，这似乎是一个相当大的成绩。

    但是成绩并不象表面上看来那么大。程序上的一个显著的不正常状态——法国人被排斥在外——不久就使这么艰苦地达成的大多数决议完全无效。虽然法国有代表参加盟国对德管制委员会，并且在德国分配到一个占领区，但是既没有邀请法国政府参加波茨坦会议，也没有在三大国确定的对待德国的原则上取得法国的同意。法国显然不受这些协议的约束，但是法国人凭着管制委员会会员国的身分，有权否决盟国在德国的行动。如果法国人愿意承认波茨坦决议，这一点就不是很重要的，但他们不是这样。法国人比俄国人更惧怕德国的人口和工业力量，他们希望看到自己的强大邻国被瓜分，或者至少被分成几个半自治的地区。按照波茨坦公报约略描绘的方式，从柏林管理整个德国，并允许建立全国性的中央经济管制部门，这是和法国的打算背道而弛的。再则，在法国解放初期曾影响很大一部分法国人行动的受了损害的自尊心，也推动法国人向三大国挑战，并以挑战为特别的乐趣。结果，波茨坦会议对德国问题的安排所碰上的第一块礁石就是法国的不妥协态度。

    忽略了法国是一个明显的大缺点。但是斯大林不愿把法国看作一个平等的国家，或者象是平等的国家，这样就使得任何其他的方针实际上都是不可能的了。如果英美坚持要戴高乐出席波茨坦会议，那末，没有一个象波兰之类的卫星国代表同来，斯大林大概会拒绝出席会议的，可是西方又不会同意邀请他的卫星国。这就使这些大盟国发现自己的处境很为难：有法国或没有法国参加，都不能有所作为。

    波茨坦会议的另一个缺点已经被强调得很够了。在整个欧洲问题上意见不一致。暂时，俄国成功地保卫了它对东欧的控制，使其不受英美可能的干涉，但是两个西方国家都不愿默默地或者毫无疑问地承认苏联人给他们的“人民民主国家”带来的新秩序。争执只是被推迟到草拟和约的时候。如果政府首脑们7月间在波茨坦不能达成协议，那末外长们9月间并会草拟和约时也就不大有可能做到这一点。

    但是这些困难当时还不是十分明显的。那些抱着战时团结的多种表现所培育的希望，并且怀着联合国宪章所激发起来的热情的人们，会把波茨坦决议看作是，用贝尔纳斯的话来说，“早日恢复欧洲稳定局面的一个基础”。俄国电台和报纸对这次会议的结果表示出惯有的热情，这似乎证明俄国人和西方国家确实意见一致了。《消息报》说，“会议加强了三国政府之间的纽带，扩大了它们合作和谅解的范围……会议的结果产生了一个新的信念：三个民主大国的政府和人民同其他联合国家一起，将保证建立起公正和稳固的和平。”

    英美的报刊则远没有这么热情。在美国，对于公报只字不提俄国人参加对日作战一事有些失望。许多记者和国会议员感到俄国在这笔交易中得到了最大的好处。《纽约时报》(1945年8月5日)在社论中说：“毫无疑问地接受这个纲领的经济部分是不明智的，因为这完全是改造个大陆的物质文明。……但是已经有了一个开端。……我们可以保留对某些实际问题的判断，但是波茨坦决议的总的精神体现了美国人民的战争目的。”8月6日，参议员阿瑟·H·范登堡，一个在共和党内很有影响的领袖，发表了一项声明，批评公报的含糊不清，特别是关于东欧的自由选举和出版自由。会议上一些没有得到解决的问题的确凿报道表明，公报之不提土耳其和波斯，反映出了俄国和西方政策之间的难以调和的分歧。

    因此，当杜鲁门回到美国时，他不得不面对着多少有点冷淡的公众，即使他们还不是公开地表示怀疑。1945年8月9日，他通过无线电向全国做了报告。这时，俄国人已向日本宣战，第一颗原子弹也已经投下。波茨坦会议已经渐渐退到了幕后。但是，总统扼要地重达了会议的主要决议，为国际交往中的互让原则进行了辩护，并且乐观地肯定，罗马尼亚、保加利亚和匈牙利“将不是任何一个大国的势力范围”。

    英国对波茨坦会议的反应和美国几乎一样。对盟国给予德国的经济待遇感到的怀疑和对公报没有提到的问题感到的担心，减低了对会议结果的热情。当英国议会重新集会时，丘吉尔于8月16日就外交事务作了激烈的发言。在这次发言中，他并不掩饰英国和俄国政策上的许多分歧。关于波茨坦，他说：“我们无论如何不应该欺骗自己，想象胜利者第一次会议的结果没有令人失望和忧虑的地方，或者想象我们面前最严重的问题已经得到完善的解决。”他接着猛烈谴责东欧的“警察政府”，并且在提到东欧有些国家驱逐德国人的问题时，说出了一句注定要成为警语的话：“关于已经发生的和正在发生的事情的稀少而谨慎的报道，已经泄漏出来，但是在当前把欧洲一分为二的铁幕后面，悲剧正在大规模地展开，这不是不可能的。”当轮到贝文讲话时，他也没有藏头露尾地说或是缩小同俄国的矛盾。在谈到保加利亚、罗马尼亚和匈牙利时，他说：“……我们从最近的事态发展中得到的印象是，一种极权主义正在被另一种极权主义所代替。这不是我们对那个被滥用了的‘民主’的理解。……”不管贝文和丘吉尔对国内问题的意见有什么分歧，他们对于英国的外交政策的看法几乎是完全一致的。

    但是新的一届议会还没来得及考虑外交事务，远东的急剧的、意外的戏剧性事件这时已使欧洲的麻烦相形之下显得不那么重要了。日本投降了，战事业已结束。原子战把喷起的巨大而凶恶的蘑菇云笼罩着大地。在这出戏中，波茨坦的决议起了作用。现在，我们必须考虑一下会议的军事方面和日本的突然投降了。

    在美国参谋长联席会议能够对太平洋地区的下一步攻势作出决定之前，冲绳战役(1945年4月1日-6月21日)正处于最后阶段。从西南太平洋向北推进的麦克阿瑟将军的部队，同横越中太平洋打过来的尼米兹海军上将的舰队会师，引起了为难的管辖权问题。美国陆军和海军都不愿意看到自己的部队划归一个其他军种的司令官指挥。这个关于管辖权的争执由于不同的战略概念而变得更为激烈。海军强调封锁的重要性，有好几个月，海军战略家们主张在进行任何正面攻击之前，先在中国沿海建立基地，收紧对日本的包围圈。与此相反，美国陆军则认为尽快直捣日本帝国的心脏。在冲绳被攻下以后，这样做的时机看来已经成熟了。

    这个问题这时非解决不可了，因为冲绳岛即将来临的胜利迫不及待地提出了这一问题：下一步该怎么办？6月18日，金海军上将终于同意放弃对福摩萨和华南沿海一带的军事行动，以便直接进攻日本本土最南端的主要大岛——九州。杜鲁门总统批准了这个计划。6月29日，参谋长联席会议决定1945年11月1日为进攻九州的日期。棘手的指挥问题则通过分工的办法予以解决。尼米兹海军上将指挥最初的登陆行动，等陆军通过海军陆战队夺取的滩头阵地登陆以后，麦克阿瑟就接过作战的指挥权。

    美国人估计自己手头有足够的部队可以进攻九州，用不着求助于英国和俄国。但是这场战争还有一些其他的方面。日本在满洲、中国、东南亚和东印度的军队也不得不加以应付。同时，如同美国人知道的那样，英国人和俄国人对这些问题有他们自己的看法。因此波茨坦会议是很及时的。在这个会议上三个盟国可以商定有关对日作战的全面军事安排并协调行动。

    波茨坦会议在商讨军事方面的问题时，对于战略不及对于行政管理和长远的政策那么关心，而会议的最重要的一面无疑是英美之间的会谈。英国参谋长们前来参加会议时带来一系列的建议，他们认为这些建议会巩固和扩大英美两国军事上的伙伴关系。在最近的将来，他们希望能按照在欧洲行之有效的那种方式改组对日作战的指挥部。他们特别希望说服美国人把太平洋指挥部变成一个盟军指挥部，隶属于联合参谋长委员会，而不是隶属于美国参谋长联席会议。他们有两点理由。首先，从1945年3月以后，有一支英国海军部队在美国的统率下在太平洋作战，因此由一个盟军机构——联合参谋长委员会，来对这时事实上是盟国的一支联军行使最高指挥权，看来这是合情合理的。其次，虽然蒙巴顿的东南亚司令部是在英国参谋长委员会的统率之下，但是他的参谋人员是两国的，并且这时仍然是如此，虽然他手下已经几乎没有什么美国部队了。为了保持平衡和顺利合作，要求由一个单一机构——联合参谋长委员会，来指挥英美两国对日战争的战区，看来是合情合理的。

    英国人急切地希望英美两国在世界范围内长期保持军事上的伙伴关系。他们提议联合参谋长委员会应成为一个永久性的机构，因为他们显然看到，英美两国军事合作的好处不会因为战胜日本而消失。同样，英国参谋长们也极其希望说服其美国同僚不要停止对英国和法国驻德占领军的租借援助，尽管欧洲的战事已经结束。

    美国参谋长联席会议对这些问题不是表示反对，就是迟疑不决。他们无意放松对太平洋战事的独家控制，且对此直言不讳。他们也迟迟不愿同意联合参谋长委员会的继续存在。在波茨坦，美国人回避这一问题，推说讨论联合参谋长委员会今后的去向为时尚早。不过他们确实同意让委员会继续活动到签署和平条约为止。最后，美国参谋长联席会议还拒绝建议为英国和其他国家占领军继续提供租借物资，这对经济上已筋疲力尽的英国说来却是关系重大的。联合参谋长委员会正是围绕着租借政策在波茨坦会议上展开了最激烈的辩论。

    结果照例是互相让步。美国参谋长联席会议保持对太平洋作战的控制，不受任何束缚，他们的战略计划也被采纳了。然而美国答应定期同英国参谋长委员会磋商，并在“原则上”接受英国提供四个师的兵力参加对日本主要岛屿本州的登陆进改。英国参谋长委员会同以前一样仍然保持对东南亚司令部的控制，但是它的范围扩大到原属麦克阿瑟的西南太平洋战区的一部分地方，包括东印度、马来亚、暹罗和印度支那。菲律宾和阿德米勒尔提群岛中马努斯岛上的重要海军基地，则仍归美国控制。澳大利亚成了不属于这两个战区的大后方。蒙巴顿奉命于1945年8月15日前接管他的扩大了的战区。他的下一步行动的总目标业已规定，但是详细的作战计划还有待英国人作出，其他诸如调整在东南亚和西南太平洋的荷兰、法国、澳大利亚和当地国家的各种军事和政治目标这件微妙的事情也交由英国人处理。

    值得注意的是，在这些军事考虑中，几乎完全没有把中国作为一个积极的因素而估计在内。联合参谋长委员会的报告确曾对中国说了些空洞的话，在所要推行的政策中包括了给予蒋介石以一切可能的支持，但是美国人终于完全改变了他们的看法，接受了英国人长期持有的观点：他们不再相信中国人在打败日本中能起什么重要作用。即使运送物资没有困难，时间也太仓促，不可能装备和训练一支强大的中国军队。在当地和华盛顿的美国指挥官们，对于建立一支现代化的中国军队所会遇到的政治上和心理上的障碍看得太清楚了。因此美国人已不再把中国当作一个潜在的大国来对待。中国人现在不是一个盟友，而成为一个问题了。

    联合参谋长委员会不能就租借政策取得一致意见。英国不愿意放弃它在德国的占领军接受援助的权利，美国参谋长联席会议则不同意把美国用于对日战争的资源如此移作他用。7月24日，当联合参谋长委员会的成员晋见杜鲁门和丘吉尔，提出报告要求最后批准时，这一争执仍未获得解决。在那次会上，总统个人对于英国要求继续给予租借援助表示同情。四天以后，7月28日，总统批准了一项发给美国参谋长联席会议的指示，同意给予英国人所需要的东西。在对日战争结束以前，租借物资将继续提供给占领区的部队使用。

    同俄国人的军事谈判比较简短。在波茨坦只举行了一次三方会议，由俄国、美国和英国的参谋长们各自陈述他们打算对日本采取的作战行动。俄国人说，8月下半月他们将能作好准备进攻满洲日军。俄国的高级代表安东诺夫将军说，确切的日期取决于当时正在莫斯科举行的中国外长和苏联政府的谈判是否获得圆满的结果。

    会议结束时，海军上将李海递交给安东诺夫将军一系列关于改善俄美两国军事合作的建议。这些建议是：美国人在苏联远东地区建立两个气象站，划定美国和俄国海空军的活动范围，在远东美俄两国的司令部之间建立直接联络，以及对损伤的飞机船只相互提供海空基地的使用权。美国和俄国军事当局安排好在7月26日举行第二次会议来解决这些问题。除了一些次要的更动外，俄国人接受了美国的所有建议。

    同俄国人的军事会谈一般只限于交换情报。唯一引起战略性争论的问题是安东诺夫要求美国采取行动，打开并保障日本以北的海路。金海军上将说，这一点要等九州攻占之后才能进行。这段时间里，红军只得依靠早先贮存在远东的给养来维持。

    在波茨坦作出的各项决定的最终结果是，把对日作战的联盟性质缩小到了一个相当小的比例上。美国人坚持在处理协调作战的各种事情时直接同俄国人打交道，而不要英国人参加。在他们同英国人就东南亚事务打交道时也同样不要俄国人参加。美国的战区处于这两国的战区之间，这个地理事实使得这种作战方式成为可能，但是俄国人和英国人在很大程度上都要依靠美国的供应，这是美国参谋长联席会议能在波茨坦那样维护其权力的更重要的原因。

    事实上几乎可以毫不夸张地说，俄国、美国和英国在对付日本所作的努力上已经变成三个各自为政、互不相干的军事行动。当然这些军事行动是事前共同商量过的，而恰巧又是针对着一个共同的敌人，但是各国的政治目的和所采用的军事手段是根本上各自为政、互不相干的。不同的人物个性和地理位置都促成了这种结果，但是政治上的互不信任却几乎同样重要。美国人小心翼翼，生怕变成英国、法国和荷兰殖民主义的爪牙，英国人则感到美国人的聪明才智至少说也是有限得很，并且不赞成美国对于殖民地问题所采取的那种鲁莽的态度，而俄国人则想牺牲中国和日本，求得政治上和经济上有限度的但是明确的利益。由于这些因素，就既不能产生相互的信任，也不能制定共同的政策来支持和巩固盟国在远东的军事合作。

    到波茨坦会议召开时，迫使日本帝国无条件投降这一消极的政治目标已经失去它当初的诱惑力。意大利和德国的经验说明无条件投降实际上毫无意义，如果对日本提出一些严厉但是明确的条款，看来是可能有效地摧毁他们打到底的决心的。当杜鲁门来到波茨坦时，他随身带来了陆军部长亨利·L·史汀生拟定的一份备忘录，提出了要求日本投降可能的条件。杜鲁门把它给丘吉尔看了，他们两人又征求了部属的意见，对史汀生的措词稍微作了些修改，然后同意将这一宣言公开发表。然而出于礼节，又把这个文本送请蒋介石同意，等他表示赞成后，宣言就在1945年7月26日发表了。他们事先没有同斯大林磋商，俄国对这个既成事实非常恼怒。

    这份不久以后通称波茨坦宣言的文件，要求日本人向即将整装列阵进攻他们的优势大军投降。“无条件投降”这句话又重述了一遍，但同时又提出了一系列条件，使这句话变得毫无意义。铲除“那些欺骗和诱使日本人民走上征服世界途径的权势和影响”；由盟军占领日本领土上一些没有明确指出的地点，直到把日本的军国主义和发动战争的势力清除为止；根据1943年开罗宣言割让日本的边远领土；惩治战犯——根据这些条件才能进行无条件投降。另一方面，宣言允诺：日本士兵在放下武器后能安然返回家乡；“日本将被允许保留维持本国经济和用实物交付公正的赔偿所需的工业”；并且一旦“日本人民根据他们自由表达的愿望”建立起一个“爱好和平的负责的政府”以后，盟军就结束对日本的占领。

    这些条件比起向德国提出的任何一个条件来，吸引力都大得多，但是对所有爱国的日本人说来，非常关心的一个问题却没有解决：天皇今后的地位究竟怎样？他是战犯吗？还是继续让他留着作为日本政府名义上的首脑？盟国占领军和日本当局的关系这个更大的问题也未加说明。让日本政府继续存在？还是象在德国刚刚作过的那样，由盟军直接加以控制？这些问题没有说清楚，表明美国(或许也包括英国)的决策人还胸无成竹。按照德国的方式建立一个军政府的计划早已在着手制订，但是波茨坦宣言的发表又意味着愿意同日本政府打交道并通过日本政府来处理事务。

    而且，盟国有充分的理由设想日本眼看就要投降了。斯大林于7月28日在波茨坦会议上报告说，他两次收到日本政府的请求，要他在日本和英美之间就结束战争的问题进行斡旋。当斯大林把这一情况告诉他的同事时，他已经拒绝了日本的请求。杜鲁门和艾德礼都没有对斯大林这一行动的英明提出异议。然而，日本的几次和平试探显然表明了日本统治者中间日益增加的绝望。

    第二张王牌这对刚落到美国人的手中。1945年7月16日，在新墨西哥州的阿拉马戈尔多进行的一次试验性原子爆炸证明完全成功。正在波茨坦的杜鲁门接到这—报告后，立刻同丘吉尔商量决定是否要使用这个新式武器。他们决定这样干，并且决定给日本一个最后的庄严的警告——波茨坦宣言——后再动手。

    英美两国的军事战略家一定早已估计到这种可怕的新式武器对于日本已经动摇的军心可能产生的潜在影响。的确，在这些战略家中间已经滋长了一种想法，希望早日结束对日战争。但是当他们听说日本兵在太平洋岛屿和在缅甸如何拚死地顽强作战时，他们也就不那么希望了。冲绳的日本人投有丝毫士气低落的迹象，而且日本的主力还在待命参战。想到这些情况，再想到他们当初错估了德国的抵抗力，以及单凭轰炸不能使德国陷入绝境等等，联合参谋长委员会于是正式把日本崩溃的日期定在1946年11月15日，即欧洲胜利日一年半之后。英美的军事领袖们不敢相信自己的希望，他们在上述情况的基础上制定了计划，结果就在他们在波茨坦结束磋商后仅仅三个星期之后，日本人竟然谈判投降，这一下完全出乎他们的意料。

    波茨坦会议闭幕后的那些日子里，事态惊人迅速地向前发展。7月29日，日本电台广播了日本政府对波茨坦宣言将置之不理的消息。但是事态不久就使他们改变了语调。8月6日，第一颗原子弹落在广岛。三天以后，第二颗又落在长崎。美国实力和美国人冷酷无情的这种新显示，使日本人同时也的确使全世界的人胆战心惊。日本政府急忙利用瑞士的外交机构重新努力进行谈判。1945年8月10日凌晨，美国接到情报说，日本政府现在准备接受波茨坦宣言提出的条件，“由于理解到该宣言不包括足以损害天皇作为君主的特权的任何要求”。

    这就要求对日本天皇今后的地位迅速作出决定——这个问题使美国官员发生了深刻的分歧。但是在尚未收到这个新的和平试探之前，另一件引人注目的事大大改变了势力的均衡。8月8日，莫洛托夫通知驻莫斯科的日本大使，苏联根据其盟国向它提出的建议，将从8月9日起对日宣战。斯大林唯恐在他还来不及拿到雅尔塔会议上允许给他的那些得来不费力的报酬，日本就投降了。促使俄国人赶快采取这一行动的几乎肯定是出于这种担心。在波茨坦，俄国人曾经说过，他们要到8月下半月才能作好进攻日本的准备，而且还明说过他们是否介入满洲将以当时正在同中国人谈判的条约获得圆满结果为前提。虽然条约直到8月14日才签订，但红军却并没有等待。8月9日，它向满洲进军，从日本方面遇到了轻微的抵抗。

    美国人一收到日本方面提出的如果天皇的特权能予保留便接受波茨坦条件的电报后，立即着手草拟答复。第二天(8月11日)，美国各有关方面就下列文字取得一致意见：

    从投降的时刻起，天皇及日本政府统治国家的权力即应置于盟军最高司令部管制之下，盟军最高司令将采取他认为合适的步骤以贯彻投降条款。

    将要求天皇授权并保证日本政府与日本帝国大本营签署必要的投降条款，以实现波茨坦宣言之规定，并向日本所有陆海空军当局以及不论何处在它们控制之下的所有军队发布命令，停止作战行动并缴械投降，同时还须发布最高司令为实施投降条款而可能要求发布的其他此类命令。……

    将根据波茨坦宣言，按照日本人民自由表达的愿望确定日本的最终政体。

    在这个答复送出之前，必须迅速同主要盟国进行磋商，以取得它们对美国的复电的赞同。随后这个答复在8月11日通过瑞士人及时发出了。

    8月11日的电报虽然没有对日本提出的保证天皇权力的要求作出直接的答复，但是它确已越出了波茨坦宣言的范围。日本政府和作为政府首脑的天皇短期内可以继续存在。这一点，已经因为说到他们的权力应置于盟军最高司令的管制之下而获得默认。最后一段电文又为帝国机构的永久存在明显地留下了后路，因为任何日本人都不会怀疑，“日本人民自由表达的愿望”将会在任何一种改造过的政府里为天皇的存在留下余地。要是这些问题早些得到了澄清，战争也许能结束得更快一些。

    事实上美国人焦急地等待着日本的答复。8月14日，答复还是通过瑞士人传来了。日本人照抄美国答复中的迂回文章，也不是直接、明白和无条件地表示投降。他们的电报如下：

    天皇陛下已颁发诏书宣布日本接受波茨坦宣言的规定。

    天皇陛下准备授权和保证他的政府和帝国大本营签署必要的条款，实现波茨坦宣言的规定。天皇陛下也准备向日本所有的陆海空军当局以及不论何处在它们控制之下的所有部队发布命令，停止作战行动并缴械投降，同时还准备发布盟军最高司令为实施上述条款而可能要求发布的命令。

    8月14日下午4时后不久，这个电报送到了华盛顿。贝尔纳斯立刻安排好伦敦、莫斯科和重庆的同事举行一次四方电传打字会议——这是电信事业立下的一次丰功伟绩。他把日本答复的文本传了出去，并且说美国政府认为这已经等于完全接受了波茨坦宣言。其他三方不十分满意并开始提出异议。然而，贝尔纳斯压住刚刚开始的争论，宣布杜鲁门将在九十分钟后广播这个消息，表示美国接受日本最近的来电，认为它等于无条件投降。他请其他的政府也照这样做，然后就关断了电路。

    于是在8月14日华盛顿时间下午7时，杜鲁门总统宣读了日本的电报并向激动的美国公众宣布：

    我认为这一答复完全接受了规定要日本无条件投降的波茨坦宣言。这一答复并没有作任何保留。 现在正在作出安排，以便尽早正式签署投降条款。 道格拉斯·麦克阿瑟将军已被任命为接受日本投降的盟军最高司令。英国、俄国和中国也将派高级军官出席受降。 与此同时，已经命令盟国的武装部队停止进攻。 第二次世界大战的军事行动就此结束，比英美计划中预定的胜利日期提前了十四个月，而且是在与官方计划所设想的远远不同的情况下结束的。

    日本的军事和行政机构大部分原封不动地保留下来，日本的经济虽然受到轰炸和封锁的严重破坏，但是仍能发挥作用。这些事实大大有助于执行占领日本和瓦解日本帝国的任务，不过也带来了一些相应的问题。数百万人需要解除武装遣送还乡。如果要使日本社会发生任何根本性的变化，就必须有一场自上而下的变革，这种变革至少在开头必须通过日本现有的权力机构来实行。由于末遭彻底溃败和蹂躏便谈判投降，日本的处境要比被击败的德国好得多，在德国，经济和政治生活的结构已从根本上发生动摇并且大半被摧毁了。

    再从另一面看，日本也比德国幸运。美国在太平洋的优势已大到足以使美国人对日本进行相当于独占的控制。只有美国有力量立即派出占领军去占领日本各岛，而且美国政府的心情也正是不愿意鼓励其他盟国在同等的基础上来分担占领的任务。所以日本就没有被分割成几个占领区。

    日本的共荣圈事实上已分裂成四大部分。在南方，英国接过了缅甸、马来亚和东印度那一大堆复杂的问题。在北方，俄国接收了满洲、萨哈林岛的南部和千岛群岛。在中央区，美国控制了日本本土和太平洋中的那些小岛。第四个大区——中国——仍然是一片混乱。中国人无法为自己组织起一个稳定的政权，结果形成了部分权力真空的状态，不久就把几个大国吸入了一场旋风的中心。中国在远东起了德国在欧洲所起的作用，成了大国角逐的主要场所。幸好有一些缓冲地带处于因日本共荣圈瓦解而形成的这几个大集团之间。暹罗和印度支那成了英国区和中国大漩涡之间的过渡地带。朝鲜根据盟军最高司令部第一批决议沿着三八线分成俄国占领区和美国占领区。日本失败后的头几个月里，在共产党手里的华北几省也成了俄国和国民党区域之间的类似的缓冲地带。

    对日战争意外迅速地结束，使得波茨坦会议精心准备的计划陷入混乱。实际上，美国人、英国人和俄国人为了追求各自不同的目标，都在各行其是，盟国的共同战线便迅速被削弱了。原来在太平洋地区美国统率下作战的英国舰队，于1945年8月30日派遣了一个分队去香港，重申英国对这块殖民地的主权。这一行动没有征得美国的同意，实际上是在美国的明确的反对之下干的。同时，美国也在大力准备占领和控制日本，很少或者根本就不理睬英国的愿望。同样的，俄国人在满洲也是独断独行。

    迫切的问题是安排日本正式投降并建立管制日本政府的盟国权力，但由于距离太远，交通不够完善，盟国之间政策上有分歧，美国陆海军之间闹不和，以及日本人在与他们的征服者面对面相处时，到底会如何行事也还令人捉摸不定，因而使这个问题复杂化了。麦克阿瑟将军于8月14日被任命为驻日盟军最高统帅——是在英国、俄国和中国同意了美国提出的这一人选之后。但是当杜鲁门宣布日本投降时，还没有提到麦克阿瑟将军的权限问题以及他与各盟国政府的关系问题。同样，也没有对他如何处理日本事务拟定任何指示。

    美国政府设法立即来解决这些问题。8月21日，国务院递送了一份建议给英国、俄国和中国政府，主张成立一个远东谘询委员会。这个机构包括同日本直接作战的十个国家的代表，将提出有关处理日本事务的意见，委员会将从它的所在地华盛顿进行远距离的指导。该委员会将不拥有任何正式权力。这一建议显然旨在把其他盟国参与管制日本事务的愿望搪塞过去，而一切实际权力则将掌握在麦克阿瑟将军和美国政府的手里。

    俄国和中国立即接受了美国的建议，但是英国表示反对，澳大利亚和新西兰支持英国的要求，主张成立一个盟国机构，对盟军最高统帅的政策拥有比接受谘询更大的权力。然而美国人不愿意分享权力。面对着美国人的固执和英国人的反对，什么办法也没有。结果，麦克阿瑟将军就干了起来，没有一个盟国的政治权力机构来对他提供意见或进行监督。

    与此同时，—个由美国政府国务院、陆军部和海军部人员组成的委员会正忙于为麦克阿瑟的占领工作制定一份指令。这个委员会在8月29日完成了它的工作后，没有经总统正式批准(9月6日才正式批准的)，就赶在日本投降的最后仪式举行前，便把这份指令发到了麦克阿瑟的司令部。

    这份文件重申了波茨坦宣言中最初提出的占领政策的最终目标：非军事化和实现民主。关于其他盟国参加占领的问题，文件说：

    占领在实质上将代表那些为了对日作战的联合国家的共同利益而尽责任的主要盟国所进行的一次军事行动。为此，将欢迎并期待其他在对日作战中发挥主要作用的国家派遣部队来参加占领。占领军概归美国指派的最高统帅统率。

    尽管将作出一切努力，通过协商和建立适当的谘询机构，以制定使各主要盟国满意的有关占领日本和管制日本的政策。但万一盟国之间发生分歧，美国的政策将起支配作用。

    关于日本现行的政府，作了如下的规定：

    ……最高统帅将通过日本政府的大小机构，包括天皇在内，行使其权力直至令人满意地推进美国目标为止。日本政府将被允许……行使正常的政府权力处理国内的行政事务。……这项政策的目的在于利用而不是支持日本现有的政体。

    责成麦克阿瑟执行的经济政策是宽大的。非军事化并不要求拆除轻易便可转为民用的工厂；将由日本负担占领费用，但以“不致引起饥馑、疾病的蔓延和造成尖锐的物质困苦为限”；赔偿也只限于没收日本在海外的财产并且限于“拿走那些为日本和平经济所不需要的物资和现存的主要装备及设施”。

    当这些政策性的要点尚在讨论时，围绕着受降仪式产生了一些较小的但却是棘手的问题。在太平洋战争中起了主要作用的美国海军对麦克阿瑟接受日本投降忿忿不平。后来，决定在美国战舰“密苏里”号上举行受降仪式，并授权尼米兹海军上将代表美国在投降文件上签字，而麦克阿瑟则作为盟军最高统帅签字，这样海军的自尊心总算得到了安慰。

    俄美关系由于一系列的误会和互相猜疑而受到干扰，其中许多是由于从马尼拉发到莫斯科的电报传送的延误和障碍所引起的，麦克阿瑟的司令部当时设在马尼拉。例如美国人获得一份假报告说，俄国军队正在日本北端的大岛北海道登陆，因此提出了抗议。同样地，俄国人也担心美国人正在设法拒绝把千岛群岛划给他们，又怀疑美国人会不把苏联代表及时送到马尼拉参加受降仪式。

    由于这些以及诸如此类的波折，又由于需要集结和运送占领军，最后再加上一场台风，使日本的正式投降延迟到9月2日。那天，先由一支盟国舰队停泊在东京湾，美国部队和少数英国海军陆战队一起在东京郊外建立了一个小小的桥头堡，在当地时间上午9时零8分，签署了受降文件。它采取的形式是由美国、英国、俄国和中国“代表其他对日作战的联合国家”接受天皇的一份无条件投降的声明。澳大利亚、加拿大、新西兰、法国和荷兰的代表也出席签字。

    同时，日本帝国大本营发布了一道通令，规定了日本武装部队各单位所应遵循的投降程序，当时这些单位分散各处，从东印度到千岛群岛，从缅甸到中太平洋的一些岛屿。划分了五个区。在中国(不包括满洲)、福摩萨和十六度线以北的印度支那的日军奉命向中国人投降。满洲、三十八度线以北的朝鲜、千岛群岛和萨哈林岛上的日军奉命向俄国人投降。缅甸、泰国、十六度线以南的印度支那、东印度、马来亚、俾斯麦群岛和所罗门群岛的日军则奉命向东南亚盟军总司令或向澳大利亚人投降——具体再由两者另行安排。其他太平洋岛屿上的日军向美国太平洋舰队总司令投降；日本本土、菲律宾群岛和三十八度线以南的朝鲜的日军向美国陆军投降。

    麦克阿瑟打算把解除武装和日本士兵的遣运工作办得井井有条，并设法防止在东京湾全面受降之前发生任何就地受降的事情。中国人和英国人遵从了他的计划。结果，直到9月12日，蒙巴顿才在新加坡接受了东南亚盟军司令部管辖区内日军的正式投降。在中国的日军也同样到9月9日才在南京向蒋介石的代表投降。

    然而，俄国人并没有受麦克阿瑟的命令和指示的约束。俄国远东军总司令华西列夫斯基于8月21日便接受了满洲关东军的投降。两天以后，斯大林便宣布该地区已被完全占领。红军的长驱直入到此为止，它并没有进入中国本土，把那里的日军留给别人去解决。当然，红军的确也进占了朝鲜的北半部。

    这样，到1945年9月中旬，对日本共荣圈的瓜分实际上已经完成，并且通过一系列的命令和协定而得到正式的确认。但是日本对这些地区的占领所留下的痕迹，以及由日本的榜样与宣传激发起来的反对欧洲人统治的大亚洲主义痕迹，仅用军事方法是磨灭不掉的。除了在日本本土外，政治上的动乱、冲突和不稳定从一开始就威胁着要推翻远东这种由日本帝国大本营的最后通令所建立起来的法律与军事局面。

    日本投降进行得有条不紊，并没有防止大国之间在远东事务上迅速出现困难。战争期间，在亚洲和东印度兴起了一些当地的民族主义和革命的组织，它们都很强大，足以使政治局势不能单纯地再恢复到战前的状态。必须作出调整，但到底如何调整，大国之间莫衷一是。而且，俄国和英国都不喜欢美国单独占领日本，同时所有三大国，特别是俄国和美国，发现它们在中国的利益和政策是互相抵触的。

    然而，总的说来，盟国在远东遇到的困难并不象在解决欧洲事务时所遇到的那么大。根据受降的安排，势力范围划分得很明确，每个大国能在自己的范围内推行它的政策，只不过偶尔受到外界的抗议而已。直到1947年，按照远东的投降方式建立起来的势力范围才由于共产党权力在中国的扩展而遭到严重的破坏——这个过程到1949年才告结束。因此，只须极其简略地概述一下日本投降后随即在远东出现的政治问题，就足以说明和这段历史有关的一切了。

    就日本本土而言，最初出现的问题之一是，俄国、中国和英国是否需要派出占领军参加。关于这个问题的谈判是同如何对麦克阿瑟将军进行政治监督的争执联系在一起的。1945年9月，当贝尔纳斯抵达伦敦参加外长会议的首次会议时，他同贝文谈起了远东谘询委员会的事情。贝尔纳斯同意在拟议中的委员会里给印度一个席位，并同意该委员会可以在华盛顿，也可以在东京举行会议，从而争取到英国的赞同，根据美国最初于8月21日提出的方针建立起一个谘询委员会。

    这一显而易见的成功结果竟成泡影，莫洛托夫虽然当初同意美国的建议，这时却又拒绝接受，并对麦克阿瑟在日本的行动提出了一连串的抗议。他要求设立一个具有实权的盟国委员会，并且对俄国代表在麦克阿瑟的司令部里受到忽视的做法提出抗议。结果，当远东谘询委员会于1945年10月30日在华盛顿首次开会时，没有俄国人参加，会议只得立即休会，看看是否能设法劝说一位俄国人来共同商讨。不仅俄国，就连英国和澳大利亚——且不说有代表参加的其他国家——对于在日本事务中只起谘询作用都深为不满。因此，美国政府最后决定必须作出一些让步才行。于是起草了一项新的建议，由贝尔纳斯于1945年12月在莫斯科举行的外长会议上提了出来。

    1945年秋天，美国人要求英国、中国和俄国派出军队共同分担对日本的占领任务。美国军队的复员计划使它难以在没有这种帮助的情况下维持足够的兵力。但是同时，美国人又不想把日本按照德国的方式分成各个占领区，因为这种方式已经暴露出有许多严重的缺陷。这就产生了一个障碍：早在1945年10月30日，俄国就已经拒绝派红军部队到日本去，如果这意味着承认麦克阿瑟对俄国军队的最高指挥权的话。这一拒绝使得美国人不知道同英国和澳大利亚的部队分担占领任务是否明智。俄国人早就非常怀疑，以为英美两国正在联合起来对付他们，这样一来是否又会使俄国人觉得他们的怀疑很有道理。

    然而，澳大利亚人却特别渴望分担对日本的占领，想借此使他们在太平洋战争中的功绩臻于圆满。英国的政策是鼓励英联邦内部对太平洋地区的防务安排得到发展，这场大战表明，在这个地区单靠皇家海军的实力已是很不够了。结果，经过三个月的谈判，美国和澳大利亚于1946年1月30日签署了一项协定。它规定派遣一个由澳大利亚、新西兰和英属印度部队组成的军团连同海军和空军部队一起到日本去，并由一位澳大利亚将军指挥，而他则隶属于麦克阿瑟的领导之下。把日本的一个县划归英联邦部队驻防，但军政府则仍由美国人掌握。在同天发表的一项公开声明中，美国政府宣称：

    英联邦部队参加占领日本是符合总统在[1945年]9月22日发表的政策的，该项政策声明“欢迎并期待其他在对日战争中发挥主要作用的国家派遣部队来参加占领”。

    根据该项声明，也向中国政府和苏维埃社会主义共和国联盟的政府发出邀请，请它们派遣部队参加占领。中国政府已经通知本政府，它虽然愿意提供一支部队，但目前尚不能做到。苏维埃社会主义共和国联盟没有接受这项参加占领的邀请。

    结果显然是，从军事上说，麦克阿瑟和美国人保持了他们对日本的有效的独占。

    日本投降时的中国局势显然由于1945年8月14日缔结的中苏友好同盟条约而得到稳定。这项条约的谈判从7月1日宋子文专程来到莫斯科时便开始了。宋是在美国和俄国的压力下来的：这两个大国都渴望在红军进攻日本之前取得中国对于雅尔塔协定中有关给予俄国在满洲的特权和让步的承认。宋对待谈判的态度很倔强，他对俄国的企图既感到恐惧，又不信任。

    结果是，关于俄国在满洲未来权利的明确规定经过长久争议都不能解决。斯大林和莫洛托夫的波茨坦会议之行打断了这场讨价还价的争执。在波茨坦会议上(1945年7月17日-8月2日)，美国又尽力支持宋子文，坚持不给俄国人比雅尔塔协定条文所答应的更多的东西。但是俄国有两项有利条件：它拥有压倒优势的军事力量，它还可以转而支持中国共产党。结果，在大多数争端上，宋都不得不作出让步。

    条约本身只不过规定了在对日战争中和战后实行军事和经济合作。在两国政府“关于友好同盟条约”所交换的一系列照会中，以及在规定大连、旅顺和满洲铁路的新地位和在红军占领满洲期间中俄两国当局在满洲的关系的一系列补充协定中，才有实质性的东西。在这些文件中，俄国人明确承认中国对满洲的全部主权，放弃一切干涉新疆的企图，并同意给予中国以道义的支持和军用物资及其他物质资源的援助。此外，俄国人保证这些支持和援助只给予中华民国政府，从而明确表示它丢开了中国共产党。

    作为交换条件，中国同意如外蒙古居民通过公民投票表示要求独立，即承认该地区独立。中国进一步同意把大连建为国际自由港，并将港口设施的一半交给俄国控制，容许俄国共同使用辽东半岛(旅顺港)作为海军基地(大连市不包括在这个基地以内)，并与俄国人共同经营满洲的全部铁路。

    名义上，这些协定规定，在设立的各种管理机构和委员会中，中俄两国地位平等，并且使中国人单独享有民政方面的管理权，但另有一些条文明确规定哪一个国家实际上占有主要地位。这样，中国就把旅顺港海军基地的防务托付给了俄国政府，俄国人保有在基地内的任何地方随意驻扎任何数目的人员的权利。鉴于这一海军基地从半岛顶端到底部长达五十余英里，它足以容纳整整一军人。中国人和俄国人彼此都很明白，由于签订了这些协定，俄国在整个满洲将享有军事上的优势，并且通过对铁路的控制，也就能控制这个地区的全部经济生活。

    然而，从中华民国政府的观点看，这并不是一笔赔钱的买卖。俄国人明确答应不支持中国共产党，看来如果他们说话算数，蒋介石的军队很可能就会迅速在整个中国本土行使权力。即使蒋实际上失去了满洲，他却似乎赢得了中国。难怪蒋对美国大使说，他“总的说来对这个条约是满意的”。

    美国人最初对这笔已经成交的买卖也相当满意。杜鲁门在波茨坦特别坚持的一点——大连应成为对各国船只开放的自由港——已确实可靠地写进了协定，而且中国人也避开了俄国人原来提出的一部分要求。然而不久，俄国人在满洲活动情况的令人不安的报道，就传到了美国当局的耳里。在1945年8月的最后一周里，俄国人开始从满洲的工厂里劫走了机器和其他物资，把它们运往西伯利亚。俄国人自称这是完全合法的：他们只是拿走了战利品而已，难道这些工厂不是日本军事力量中的一个主要成分吗？而美国人则反对如此不精确地解释战利品的涵义，他们宣称日本在东北资产的处置应通过共同协商予以解决。第二个问题产生于战俘的处理。波茨坦宣言曾允诺日本士兵一旦解除武装，立即遣送回乡。但俄国人却拒绝遣返他们俘获的日本人，把他们在西伯利亚当作强制劳工使用。

    然而，在中国本土，中苏协定的直接效果看来是符合中美两国政府的期望的。从1944年5月开始的中国共产党和国民政府之间断断续续的谈判又重新开始。共产党在以前的若干争端上作出了让步，到1945年10月11日敌对双方在所有重要问题上看来似已达成一项牢固的协定。此后，局势起了急剧的变化。共产党和国民党的部队公开互相威胁，谈判再次陷入了僵局。

    这一变化是由两个因素引起的。首先，美国给国民党军队提供了规模非常可观的援助。这一援助采取的形式是通过空运和海运把中国军队送到以前的日本占领区。美国人把这个行动看作遣返日本士兵过程的一部分。若要避免无政府状态，总得由某个手头拥有军队的当局来从日本人手里接管权力。但是人人都明白，美国人的所作所为是在帮助国民党对付他们的敌手共产党。并且，自然而然地，国民党由于越来越相信美国人的支持，就越来越不愿意同共产党妥协。从数量上讲，国民党对中国红军具有大约五比一的军事优势。他们在美国人的帮助下，能在1945年年底占领中国本土所有重要的人口中心。具备了这些有利条件后，蒋并不感到还需要作什么让步了。

    改变中国情况的另一个因素是俄国暗地里加强了对共产党的援助。早在1945年9月10日，美国政府就开始收到报告，说俄国的司令员把共产党部队放进了满洲，并帮助他们接管当地的行政权(大战期间，共产党在满洲并没有进行过任何大规模的战斗)。同样地，中国共产党越是感到俄国肯定会支持他们，即使规模较小，他们也就同样地越是不想同国民党妥协。如果要避免内战和俄国同美国对华政策的公开冲突，显然必须做出迅速而果断的努力。

    为了作好准备以进行各种努力，杜鲁门说服了新近刚辞职的战时美国陆军参谋长马歇尔将军到中国去承担一项特殊使命。他的任命是1945年11月27日宣布的。不久以后，贝尔纳斯谋求于12月在莫斯科同俄国人达成一项协议来处理中国问题。我们在下文中还要谈到这些情况。

    日本投降后蒙巴顿海军上将在东南亚面临的政治形势比中国还要混乱。日本人曾在欧洲国家以前的殖民地建立了一些傀儡政府。这些政府在失去日本的支持后，不一定都已垮台。此外，战争期间成立了许多游击队，有的受共产党领导，有的具有反日的民族主义纲领。地方部落、民族和个人之间的相互竞争，搞乱和削弱了这场反对欧洲人统治的亚洲人起义。但是这些不满于现状的集团手里拥有武器，并且组织严密，能够把他们的不满导向政治途径。这些事实给指定在马来亚、印度支那南部和东印度接受日本投降的英国司令造成了一种非常棘手和困难的问题。

    而且，欧洲人之间也是彼此不和的。法国和荷兰要求恢复战前它们分别对印度支那和东印度的控制，即使它们自己没有军队可以用来强制推行一些比英国愿意支持的更为激烈的政策，它们也极不愿意委托英国人来保护它们的帝国利益。

    最后，印度的前途也是蒙巴顿背后的一个大问题。他统率的部队大多数是印度人，他们中有些人对于爪哇和缅甸这些地区出现的民族主义运动和独立运动是不无同情的。1945年8月15日，在新议会开幕时英王发表的演说中，他指示工党政府要竭尽全力，与印度舆论界的领袖配合，促使印度的完全自治早日实现。同样地，1945年5月17日的一份白皮书提到缅甸时宣称：“英王陛下政府的最终目的是，缅甸人民的代表在各党派和各阶层之间达成足够的协议之后，应制定出一部他们认为最适合缅甸的宪法……”

    英国政府既然对印度和缅甸承担下了这样的义务，就理所当然地不能支持荷兰要求在东印度推行的那种较为苛刻的政策——要贯彻这种政策非使用相当规模的武力不可。相反，英国一向坚持设法避免使用武力，并设法找到一种基础来进行政治改组，以满足当地人民较为温和的民族主义的志向，同时又能保留一些欧洲的影响。在英国自己的领地上，这个政策总的说来是成功的，但是在东印度，不久就发生了暴力行动。

    纵观大国在整个远东的所作所为，我们可以看出，在日本刚投降后的几个月里，发生了急剧的重新改组。在战争年代里，美国经常指责英国的帝国主义；英国那方面开始时则主要指责美国独自执掌日本的大权，而俄美之间在中国问题上的关系由于1945年8月14日的中苏条约，看来已取得了圆满的协调，俄国人似乎同意把日本划为美国的势力范围。然而在几星期内，美国人就更换了伙伴。美国当局面临东南亚“独立”问题所引起的复杂局势和困难，看出明智的办法是慢中求快，它发现英国的政策和美国的政策原是殊途同归，没有什么值得争吵的大问题。同样地，同英国(特别是澳大利亚)官员在有关日本的管理问题上达成协定已证明是可行的。同时，事态的发展也迫使美国人同意了英国当权者从战争开始时就持有的、把中国力量估计较低的观点。

    另一方面，美俄两国之间的争吵增多了。到1945年年底之前，这两个大国由于中国这块弱肉而发生一场公开的正面冲突的危险性，已经变得十分明显，令人痛心。俄国人马上就扮演起美国人刚刚不干的角色，成为对亚洲殖民帝国主义的主要批评者。

    这种明显的外交变动只有一部分是在远东事态的刺激下发生的。欧洲事务总的说来更为重要、更为迫切。因此，主要由于欧洲的事态才使得几个大国之间相互对立——这种对立又在中国和远东引起了全面的巨大的反响。


302第二章 为和平的争吵 1945年9月-1946年12月

    在对日战争胜利日和1946年年底之间，大同盟解体了。盟国的合作为苏联与美国间出现的全球性对抗所代替，尽管这种对抗起先是隐隐约约、迟疑不决的。到了1947年，杜鲁门主义和马歇尔计划在欧洲，中国共产党的攻势在亚洲，使早些时候政策上偶尔发生的冲突变成了冷战。在这以前，双方的对抗并没有变得尖锐、明确，可是1946年年底之前，俄-美的合作无可怀疑地已经过去了。

    盟国的关系在1947年终于变得界线分明以前，经历了两个相当清晰的阶段。直到1946年5月前后，英国和俄国似乎是在欧洲和中东争夺势力与影响的主要对手。相对而言，美国在这个时期却待在幕后，试图尽快地重建“正常秩序”，这种“正常秩序”部分已从世界上大多数地区消失了，部分则是根本就不存在的。

    两件关键性的大事说明了导致冷战的美国和俄国态度的变化。一件是美国和俄国对德政策的公开决裂。这个争端是经济方面的：1946年5月3日，德国境内美国军政府的长官卢修斯·D·克莱将军通知柏林盟国管制委员会里他的俄国同事说：除业已商定的“先期赔偿”外，美国占领区内德国剩余的主要设备将停止递交，直到俄国人同意把德国作为一个经济单位来管理，并且同意对俄国占领区内业已拿去的赔偿制定一分清单后，再行恢复。在盟国对德政策早期的争端中，美国人一般总在英国人和俄国人之间采取一种中间的立场。这是美国人第一次带头反对俄国人的要求。克莱的行动在俄国报纸上引起了喧噪的激烈抗议，美国政策第一次遭到了俄国宣传机器的大声抨击。因此这件事成为俄-美关系中一个重要的里程碑。

    第二件事是美国国会批准给予英国一笔三十七亿五千万美元贷款的决议。这笔对英国贷款的第一次是在1945年12月6日正式提出的，但是直到1946年7月13日才由国会最后批准。且不提这笔贷款对英国的重大的经济意义，它和随之而来的辩论的重要性在于它确保了英-美在战后世界上的政治团结。它还把美国人想回复正常的那个宏大的美梦展延到无限期的未来，大概要到俄国人同意改恶从善的时候。

    由于这两件事，斯大林在1946年下半年不得不面对英-美的共同战线。美国本身的经济实力和潜在的军事实力，把这一联盟的领导责任愈来愈加到了自己的肩上。

    国际经济和政治领域里的这些发展，还带来了俄国、美国和英国宣传和舆论方面的变化。象通常那样，舆论的变化部分地是国际事态发展的结果，同时它又促成外交政策的进一步变化。国内的压力与问题也是促使俄国和美国逐步出现那种新的舆论的重要因素。

    最为显著的变化发生在俄国。大战结束后，接下去是一场明显的反动。布尔什维克的口号和意识形态正式恢复过来，而战时产生的传统的大俄罗斯类型的爱国主义，则被小心地抛开了。俄国对自己在第二次世界大战中的成绩的歌功颂德丝毫没有忽略，不过官方的解释却把成就日益归之于使伟大的斯大林能够预见到资本主义的进攻和作好准备的苏维埃制度和正统的学说。既然表达舆论的工具是完全受中央控制的，这种改变就很突然。1945年8月，最高苏维埃主席米哈伊尔·加里宁发出了这种新的论调：“但是就连现在，在获得历史中最为伟大的胜利以后，我们一刻也不能忘却这一根本事实：我们的国家仍然是世界上唯一的社会主义国家。……已经取得的胜利并不意味着我们的国家结构和社会秩序所面临的全部危险都已经消失。仅仅是希特勒德国威胁我们的最具体、最直接的危险消失了。”1945年11月6日，外长会议的第一次会议失败以后，莫洛托夫对莫斯科苏维埃说：“当我们生活在一种‘多国制度’下时，当法西斯主义和帝国主义的侵略根子还没有最后被拔除时，我们对可能来破坏和平的新犯罪分子应保持警惕，决不可以放松，而关心加强爱好和平的国家之间的团结，将继续是我们最为重要的责任。”

    斯大林在1946年2月9日的一篇讲话中，把资本主义和共产主义未来发生冲突的可能性阐述得更为明确。他说：“马克思主义者曾不止一次说明，世界经济的资本主义制度本身就隐藏着全面危机和军事冲突的成分。……”接下去，他把刚结束的战争说成是对苏维埃制度的一次重大考验，并且说明前三个五年计划为俄罗斯的胜利打下了工业基础。这替他拓清了道路，使他可以用下面这段话来宣布未来的五年计划的某些目标：

    我们必须创造出一种局面，使我们的工业能够年产高达五千万吨的生铁，六千万吨的钢，五亿吨的燃煤，六千万吨的石油。

    只有在这样的情况下，我们才能认为我们的国家有保障，可以应付任何意外事件。这大概至少需要三个五年计划。但是这项任务是可以完成的，也是必须完成的。

    三天以前，莫洛托夫曾经比较简略地叙述了这项计划：“在经济方面赶上并超过欧洲最发达的资本主义国家和美利坚合众国……这就是我们的任务。”这些讲话，特别是斯大林的讲话，给英国和美国政府的某些领导人留下了深刻的印象。在美国，民主党自由派的一个知名人士、最高法院法官威廉·O·道格拉斯私下把它称为“第三次世界大战的宣战书”。

    1946年下半年，共产党发动了场十分彻底的运动，反对文化和知识的“世界主义”，即反对赞美或承认西方的成就。这场运动在随后的几个月里推行到了荒谬可笑的地步，是党试图再一次对俄罗斯思想与行为保持极权主义控制的全面努力的一部分。好几百万士兵接触过西方文明，这件事同那些过着持续不断的清苦生活的人民所感到的厌战情绪和生来的渴望结合在一起，对共产党的宣传提出了一种极为棘手的挑战。对西方文化发出的日益激烈的攻击，歌颂苏联的一切事物，强调资本主义国家包围和进攻的危险——这些就是党在努力克服和消除紧随着伟大的胜利在俄罗斯人民中间滋长起来的怀疑与冷漠时所依据的宣传方针。在俄罗斯社会中，军队可能是党的唯一的对手，党计划用下列几个补充的步骤来削弱对手而加强自己：一次广泛的清党运动，公开贬低率领红军走向胜利的那些军方人物，以及重新强调思想训练的重要性。

    我们无法知道，是什么希望与恐惧的逆流在俄国导致了这场反动。也许，斯大林和他的顾问们当真相信资本主义有发动进攻的危险，不过假定俄国国内的情况在决定党的新路线方面也起了相当大的作用，这似乎是合情合理的。俄国政府可以通过夸大来自国外的危险，为其对俄国人民提出的必须服从、耐心和工作的这些新要求进行辩解。鬼影般的资本主义掠夺者，对于国家未能按人民所企盼和希望的那样迅速地增加消费品的供应，为政府提供了一个很合适的替罪羊。同样地，恢复战斗的马克思主义可能是为了保证一般党员的忠心与热忱，实际上斯大林就是依靠这类人在俄国推行他的意志的。他们对教条主义愈热忱，必然对苏俄同英美这种资本主义堡垒之间的合作与恳切对话这幅景象愈感到烦恼。当胜利把这种举动的策略性辩解打消以后，斯大林也许发觉自己受到某种压力，不得不改变他的方向。

    且不论是何种因素影响了斯大林，使他于1945-1946年改变了党的路线，党的路线反正是改变了。这一事实使以前的盟国之间的合作更形困难。战争不可避免的学说，往往是自己证明是正确的：人们愈相信并奉行这种学说，这种学说实际上就愈成为正确的。举例而言，俄国政府的领导人越是讲述、相信并奉行这一信念，认为资本主义对苏联的敌视是必不可免的，也就越有助于挑起这种敌视，当然顺带还证明他们自己是英明的先知，并且对思想单纯的人阐明马克思主义的真谛。

    美国舆论在对日战争胜利日和1946年年底之间的那些月份里，经历了一场由渐而来、更为混乱但同样巨大的变化。如同在俄国那样，最早的情绪是极端保守的：“让我们恢复正常。”武装部队的迅速复员和政府对国内经济管制的同样急剧的撤销，便是这种心理状况的征兆。租借法的废除以及加快制订和约的努力，反映出在处理国际事务时所抱的同一种态度。

    然而，很快就变得显而易见的是，事态并没有朝预期的方向发展。欧洲的经济困难需要采取非常措施，其中最重要的就是给予英国贷款。还有，俄国在东欧和在会议桌上的举动，并不符合美国方式的正常秩序，诚然，似乎还是对战时各项保证的一种玩世不恭的背弃。起先，美国的舆论十分混乱。思想保守的人同时又是最急于想恢复正常秩序的人，他们对俄国和共产主义也最为猜疑。另一方面，自由派和左派人士则比较倾向于支持美国继续介入国外事务，不过同时又力陈对俄国要耐心和谅解。两项并行的过程逐步改变了这种组合。许多保守派人士对俄国和共产主义的畏惧与厌恶，渐渐超过了他们对卷进外国事务的厌恶，因而成为旨在“遏制”共产主义的一种积极的外交政策的拥护者。同时，许多自由派人士则感到幻想破灭，放弃了同俄国取得任何坚定而成功的谅解的希望，至少暂时是如此。这类人士倾向于主张对欧洲和其他国家提供经济援助，可是象许多思想保守的人那样，在政治行动特别是军事行动方面，却畏缩不前。结果，一种比较激进的美国对外政策首先在经济领域里发展起来了。

    随着联合国活动而来的把一切都公之于世的做法，大大促进了舆论的这种变化。为控制原子能，为俄国人拒绝把红军从波斯撤走，以及为英-俄在希腊及印度尼西亚问题上的龃龉所进行的辩论，使大国间的冲突显得如火如荼，并且深深动摇了对新的联合国组织的功效与能力早期所抱的乐观看法。

    这一改变也是逐渐而来的。因此，当温斯顿·丘吉尔以一位普通公民的身分讲话，要求美国同英联邦保持一种特殊的关系，以便抵挡共产党侵略的阴影时，他的话使大多数美国人感到震惊。他于1946年3月5日在密苏里州富尔顿当着杜鲁门和其他要人的面发表的那篇著名的讲话，根据后来事态的发展再去阅读时，似乎还是相当温和的。丘吉尔主张“在我们的军事顾问之间继续保持密切的关系”，同时“共同使用每一国所拥有的全部海空军基地”，并且希望最终在英美两国之间实现一种共同的公民身分。他宣称：“我们的目的不外乎同俄国互相支援和合作”，但是接下去把“铁幕”——这篇讲话使这个词开始在美国流行起来——后面的事情描绘成了一幅阴暗的画面。他说：

    谁也不知道苏俄和它的共产党国际组织在最近的将来打算干点什么，不知道它们的扩张性和改造思想的倾向的限度，要是有的话，到什么程度。……

    从波罗的海的斯德丁到亚得里亚海的的里雅斯特，一道铁幕横越欧洲大陆挂了下来。……在欧洲东部的所有那些国家里，共产党的人数本来很少，目前这些党已经全被提到了显要的和远非它们的人数所能胜任的掌权地位，而且四处都在寻求获得极权主义的控制。……

    不论我们可以从这些事实上——这些也的确是事实——得出何种结论，这肯定不是我们争取要建立的解放了的欧洲。这也不是包含有持久和平的基础的欧洲。……

    另一方面，各位女士和先生，我并不接受这种想法，认为一场新的大战是不可避免的，更不同意认为它是迫在眉睫的。……我不相信苏俄希望战争。它们所希望的是战争的果实以及它们的权力与主义的无限制的扩张。……

    根据我在战时所看到的我们俄国盟友的情况，我深信他们最为钦佩的就是实力，最不屑一顾的就是软弱，尤其是军事方面的软弱。……

    假如西方民主国家团结一致，严格遵守联合国宪章的原则，那末它们促进这些原则的力量将是巨大的，谁也不可能来欺侮它们。然而，假如它们对自己的责任意见不一或畏缩不前……那末我们的确会大难临头。……

    假如我们恪守联合国的宪章，冷静沉着、实力雄厚地朝前走去，不谋求任何人的土地和财宝，不想对人们的思想强加控制，假如英国的全部精神与物质的力量和信念同贵国的这种力量和信念亲如手足地联合起来，那末未来的大道，不仅对我们，而且对大家，不仅对我们的时代，而且对未来的一世纪，都将是畅通无阻的。

    这篇演讲在世界各地引起了很大的注意。杜鲁门拒绝对丘吉尔所说的话发表评论，但是斯大林却采取了很不寻常的步骤，以接见《真理报》记者的形式发表了(1946年3月13日)一篇反驳的谈话。斯大林的谈话是好战的。他说：

    事实上，丘吉尔先生现在是站到战争贩子们当中去了。……应该注意到的一点是，在这方面，丘吉尔先生和他的朋友们同希特勒和他的朋友们异常相象。希特勒通过宣布一种种族理论展开了他的发动战争的工作。……丘吉尔先生也是通过一种人种的理论来开始发动战争，他坚持认为只有讲英语的国家才是充分有资格、有义务来决定整个世界的命运。

    斯大林否认俄国控制了东欧国家，并且断言这些国家完全是民主的。接着，他结束谈话道：“我不知道丘吉尔先生和他的朋友们是否会成功地组织起……一次进攻东欧的新的军事行动。但是假如他们在这方面成功了——这不很可能，因为千百万普通人民都在保卫和平——那末，人们可以满怀信心地说，他们将被击败，就象二十六年前他们被击败那样。”

    当斯大林和丘吉尔这样轰动一时地展开辩论时，美国官员们却很踌躇，没有公开支持这位前首相，而且拒绝公开发表任何评论。举棋不定，不愿明确地加入一个反对俄国的联盟，这种情绪在随后的好几个月里在美国人中继续存在。自由派和保守派人士意见的分歧在美国仍然十分激烈。以杜鲁门的商务部长亨利·华莱士为代表的一批“新政派人士”感到日益不安，反对国务卿在同俄国交涉中所采取的方针。1946年7月23日，华莱士写了一封信给杜鲁门，信中对政府的军事政策、对外政策，特别是对原子能政策，提出了批评。华莱士宣称，总的来看，美国的这些行动和建议大有助于说明俄国人的猜疑和不合作是有其理由的。

    不过这封信当时并没有公布，这场争论直到9月中旬才变得尽人皆知。起因是1946年9月12日华莱士发表了一篇讲话，他在讲话中批评了一种“对俄国强硬的”政策说：

    ……把英国作为我们对外政策的关键，这将是愚蠢到了极点。……我们决不可以听凭英国玩弄均势来决定美国是否参加战争，以及何时参加战争。……

    我们可能不喜欢俄国在东欧所干的事，它那种土地改革、征用工业以及压制基本自由，激怒了美国的绝大多数人民——但是不论我们喜欢不喜欢，俄国人将会设法使他们的势力范围社会主义化，就象我们会设法使我们的势力范围民主主义化一样。

    俄国的社会与经济公平的思想将支配着世界近三分之一的地区。我们的自由企业和民主的思想则将支配着大部分其余的地区。竞争应当置于一种友好的基础上。俄国人应当停止在世界上某些地区纵容人来反对我们，就如同我们应当停止在世界上其他地方策划去反对他们一样。

    华莱士的讲话顿时便被解释为对贝尔纳斯处理外交事务的一种批评。贝尔纳斯本人就是这样解释的，因此要求杜鲁门或是立即接受他的辞职，或是向华莱士清楚地表明，他无权公开来批评美国的对外政策。在一个星期的时间中，杜鲁门试图在内阁的两个成员之间找出一种妥协的办法，但是结果徒劳无功。最后在1946年9月20日，他免去了华莱士商务部长的职务。

    但是尽管由于这件事美国政府的政策看来更为明确地变成了反俄的，杜鲁门却依然心存希望，游移不定。此外，舆论也大不一致。华莱士在从前拥护罗斯福的人中有许多同情者。在他们看来，就仿佛是保守的南方民主党人和保守的共和党人结成了一个邪恶的联盟，假托代表两党，正支配着美国的对外政策。不过这一派人处于少数。当美国国内和国外的共产党人十分出力地来支持华莱士时，他的事业便遭到了损害，最后终于失败了。

    虽然如此，说美国反对俄国的舆论直到1947年和1948年才变得真正强硬起来，这还是正确的；因为到那时，继马歇尔的援助计划遭到拒绝后，接下去又发生了捷克斯洛伐克的政变和共产党的攻势在中国所获得的成功。1946年出现过一项重大的变化，美国人被迫不得不重新考虑他们的对外政策。事态本身和围绕着丘吉尔和华莱士演讲所兴起的讨论，渐渐损害了战时对俄国的钦佩与同情。嫌恶、愤怒、猜疑，加上惶惑、捉摸不定和自我批评，代替了乐观的情绪和迅速恢复“正常秩序”的希望。不过在1946年，美国人自己还不相信，俄国已经确实是敌人了。他们也还没有得出结论，自己应当积极承担起“自由世界”领导人的身分，而且对共产主义的反对者不仅仅是提供道义和经济的援助就算够了。冷战尚未开始，相反，一种鬼影般晦暗的微光搅扰着俄-美关系，因而也搅扰着全世界的关系。

    英国舆论在1945-1946年的变化，同美国所发生的变化相去无几，不过起伏远没有那么激烈。因为战时的乐观情绪总的说来并不那么浓厚，幻想的破灭也没有那么彻底；因为保守党人深受保持国际均势这一概念的熏陶，他们倾向于多考虑到同俄国保持均势，而不大考虑到扑灭共产主义；因为工党——至少是大部分人——接受了英国对外政策的传统，两党在外交事务上也就不大有什么争论；最后，因为英国人民根据多年的经验，并不指望所有的国家全同他们意见一致，或是不问青红皂白便接受他们的好意的表面价值，所以他们并不遽然便下结论，认为一个反对他们的国家事实上便是离经叛道的。对国际事务长年累月的经验使英国公众多少都胸有成竹，既不会过分乐观，同样当希望落空时也不会在精神方面感到过于愤怒。

    诚然，新的工党政府的某些拥护者希望并相信，由于艾德礼和他的同僚是社会主义者，他们将能够同斯大林建立起任何保守党政府都不能希望建立起来的较好的关系。但是这与其说是认真的信念，倒不如说是一种竞选的论调。结果，艾德礼和贝文对于丘吉尔在欧洲的对外政策未作多大的修改，如果说斯大林对他们有区别的话，他对英国的社会主义比对英国的保守主义表示出更少的好感。俄国人为了反击英美对他们在东欧的行动所提出的抗议，把他们的宣传集中在攻击英国在希腊、印度尼西亚和其他地方的行动上。因此，工党政府始终没有机会在资本主义的美国和共产主义的俄国之间起斡旋作用，象某些拥护工党政府的人原来希望它能够办到的那样。

    事实上，英国政府面临的经济和其他困难非常之大，以致官方选择的余地很小，相应地，公众争论的范围也就很小。就经济方面而言，英国不得不从美国获得援助，否则便要面临难以预计的大灾难。在政治方面，英国和俄国的利害关系在欧洲互相冲突，除非英国政府乐于放弃置身大国行列的全部主张，听凭俄国人在欧洲大陆上称王称霸，否则只好反对并抗议俄国的扩张，此外起不了别的作用。

    这些冷酷的事实并不总是英国公众易于忍受的。例如，据说工党的知识分子台柱之一哈罗德·拉斯基曾经在1946年5月12日讲到，万一遇有必要，在工党政府执政下的英国将支持俄国，而不是支持美国，而比弗布鲁克勋爵的报纸所煽动的死硬的帝国主义分子则提出抗议，反对从美国获得贷款，理由是它将破坏英帝国的经济基础。但是这些都是不大有人理睬的呼声。丘吉尔在密苏里州富尔顿发出的同美国亲如手足地联合起来的要求，加上贝文对俄国扩张的坚决反对，更为贴切地符合于英国公众一般的心情。因此，对外政策不象在美国那样，并没有引起很大的争论。人人几乎都认识到，美国的友谊已经成为必不可少的，然而不幸，俄国的友谊至少在最近的将来是不可获得的。战后国际政治的重要抉择取决于俄国和美国。由此看来，决定世界大事趋势的，是俄国和美国舆论的风向。英国人同世界其余的人民一起夹在这两大巨人之间，只能急切地等待美国的援助，一面将信将疑地希望俄国会回心转意。

    第二次世界大战在世界经济关系中促成了两项重大的，而且多少有些矛盾的变化。首先，在大战的岁月中，当其他的主要交战国或多或少都蒙受损失和破坏时，美国的财富和生产力却增长了。结果，战争结束后所出现的是，一个财富高度集中在美国人手中的世界面对着一个赤贫的世界——在这个世界里，大部分国家除了报之以政治支持，也许还有感激之情外，它都无力偿付。

    其次，在大战期间出现了经济活动从属于政治和军事目的的现象，其规模在欧洲历史中是没有先例的。在战争的年代里，所有主要的交战国，都决心想设法把劳资结合起来生产商品，不管价格和赢亏；就连在外围地区和中立国家里也觉得必须由政府来控制物价、进出口商品、财政政策等等，或者觉得由政府控制为宜，目的是减轻战争对既定的经济体制的冲击，并把经济活动纳入政治上可以接受的渠道里去。一种新的世界经济体制出现了，政府在这种经济体制中起着决定性的作用，而且在制定政策时不顾自由市场经济的作用或者以有意识制定的政策取代自由市场经济。

    这两项重大变化之间的奇怪的矛盾在于这一事实：在世界所有的主要国家中，美国从心理上讲最不准备接受对经济关系实行政治控制，作为社会生活中一个永久的或正常的特征。在大战期间和大战刚结束后，美国的对外经济政策大半是出于想降低贸易与财政往来的政治壁垒这一愿望。这样一种政策当然会给美国的工业和农业带来很大的好处，而美国本来就在工业和农业这两方面的大规模生产中享有相当大的技术优势。不过美国人并不认为他们主张采取自由政策只是或纯粹是自私自利的。相反，他们认为自由交换商品与劳务是国际和平的唯一健全的基础，并且相信，不管其他国家在适应美国的竞争方面会有些什么暂时的困难，全世界各国人民最终反正会获得好处的。

    1945年和1946年国际经济关系的发展，可以被解释为有关经济事务应如何处理这种美国思想同使传统的财政经济考虑从属于国家权力与政策的衡量这种新体制和新习惯两者之间的一场冲突。美国的庞大财富使美国的经济思想有重大的影响，不过美国人自己不久也开始改变他们的想法，来适应战后他们所面临的意想不到的政治和经济现实。到1946年年底，美国政策已经显而易见地转变为使国际经济关系政治化了。

    因此，人们必须研究两个相当不同的时期。从战争结束到1946年春天，美国的经济政策在于为国际经济关系迅速走上自由化铺平道路。这种政策有两方面。从消极方面看，它包含着放弃战时的特别措施——废除租借法，撤销英美各联合委员会，终止委托给对外经济管理局的各项政府的经济活动。从积极方面看，美国政府支持在布雷顿森林会议上规划的国际货币基金组织和新的国际银行。此外，它还提出了成立一个国际贸易组织的草案，以之作为联合国下面一个专门机构。

    然而，美国人也认识到，在欧洲和亚洲的大部分地区还在遭受战争蹂躏时，世界经济关系不可能立即自动地自由化。因此，不得不采取一些特殊的临时性安排：联合国善后救济总署、进出口银行的贷款、根据租借协定提供的“油管”信贷以及按分期付款方式向外国政府出售剩余物资。这种种方法都只是作为临时的应急措施，然而正是这种脱离所谓常规的措施构成了战后那段时期国际经济关系的主要部分。

    第二个时期的特点是，主要出于政治方面的原因，国际经济交易恢复了。就我们的目的而言，这一新起点的最为鲜明的标志就是1946年仲夏美国国会批准对英贷款。安排这笔贷款主要是为了政治上的而不是经济上的原因。不过我们决不可以夸大这种新的心情在美国流行起来的速度。当第一次向国会提出给予英国这笔贷款时，所持的论据是同使世界经济关系自由化的理想完全和谐一致的。诚然，政府当时曾极力敦促国会通过这笔贷款，作为保证最终走向自由化的一项不可少的手段。甚至到1947年6月，第一次提出马歇尔计划，把它传达给美国公众时，也还是说它是重建一个可以生存下去的欧洲经济的手段，借此即可在全世界消除妨碍自由经济交换的政治壁垒。

    但是渐渐地，这种议论在美国人的嘴里变成了仅仅是理想与概念的一套空话，在战后国际关系的迅速转变中早已过时了。大约在1946年5月以后，美国政府决定只用它的经济力量去援助自己在政治方面的朋友，甚至还取消了已经谈妥的给予捷克斯洛伐克和波兰等国的贷款，因为它们的政府不再能算作美国的朋友了。想同俄国谈判一项经济解决办法的努力完全失败，这是同一变化中的一个更为重要的征兆。俄国人对于使经济政策从属于政治政策始终没有感到任何怀疑：当美国外交官提议，作为对租借债务的一项解决办法和一笔补充贷款的答复，俄国政府应当放松对东欧的经济剥削时，斯大林把这项提议看成是明显的美国帝国主义。如果他不能获得一笔没有附带条件的贷款，他宁可不要。

    到1946年夏天，美国的对外经济政策已经沦为政治的陪衬了。经验证明，这种要求在世界范围内实现经济交换自由的理想，同战后世界的政治现实是不相适应的。它的先决条件是，或者国际间出现了普遍的和谐，或者对国家实力的经济基础漠不关心——而从二十世纪的经验来看，这种漠不关心是任何一个政治家都做不到的。

    然而在美国人看来，他们发现自己这时不得不采取的措施似乎是暂时的、令人极不满意的。最终使国际经济关系自由化的希望——即使不再是全球性的，至少是在非共产主义世界的范围内——仍然是强烈的。大多数美国人都不准备承认，政府对国际经济交易的控制将存在下去，倘使仅仅因为这样一种局面表示政府控制国内经济事务的权力将比美国传统所允许的为大的话。因此，美国政府和人民在1946年下半年回到一种经过修改的战时国际经济关系的体制下时，他们对于这些权宜之计的持久性多少是故意闭上眼睛不看的。

    美国想使国际经济关系自由化的努力徒劳无功，部分地是由于三大国中每一国在战后时期都采取了一种不同的国内经济政策。可是，世界大国中经济制度和态度如果没有一种基本的共同性，成立一个世界性的国际自由市场来交换商品、货币和劳务几乎是不可能的，也许根本就不可能。

    战争一结束，美国政府立即开始把战时建立起来的经济管制机构撤销。政府在这样做时，是响应了人民的意愿。战时，政府对生产和消费的限制使商人和消费者都感到怨恨。再者，尊重自由企业和外汇自由市场的价格机构，把它们看作生产的主要调节措施，这种传统仍然是强烈的。就连在特殊的利益团体事实上破坏了它的地方，这种传统原则上还是难得受到挑战。当然，是有一些重大的困难，所以管制并没有一下子都撤销。1945年8月21日，从1943年起便支配着美国战时生产的物资管制计划废除了，优先照顾的范围急剧地缩小。对消费品的生产所加的限制也渐渐撤销了。战时生产局于1945年11月4日正式撤销以后，它的接替机关民用生产管理署仅仅接下了对几个经济部门的控制，主要是对依然严重匮乏的纺织品和革制品加以控制。房屋是一个特殊的问题。1946年1月，一个独立的管理机构成立起来，它具有分配稀少的建筑材料和依次安排房屋的权力。

    取消军事部门订货和工厂改为生产民用商品时所造成的不可避免的延搁，在1945年8月和9月里导致了美国工业总生产的一次急剧的减退。但在10月间，情况便有了转机，到11月份，生产指数又到了战时最高峰的百分之二十以内，而按当时的价格而言，则相当于战前数字的一倍以上。这是一个出色的成就，当然，军队迅速复员所扩大了的劳动力供应以及商店对于恢复民用生产一般都预先作好了准备这一点也促进了这一成就。

    尽管如此，一股巨大的、被压制住的购买力造成了商品的广泛缺乏。因此，象撤销生产控制那样迅速地取消对物价的控制，似乎并不明智。物价控制的前途在1946年成了政府和国会之间的一个严重的争端。当国会提出一项将会大幅度地削弱全国物价控制而名义上又使它继续有效的法案时，1946年6月9日杜鲁门把它否决从而暂时完全终止了政府对物价的控制。1946年7月25日，达成了一项折衷办法，但是再次实行的物价控制仅仅是部分的，并没有阻止消费价格和批发价格的迅速上涨。

    美国政府采取了同样激烈的步骤来摆脱国外的经济活动。1945年9月27日，一道行政命令终止了对外经济管理局的合法存在。结束业务的工作移交给了政府的其他部门，大部分移交给了国务院，国务院则把向国外出售政府剩余产业的职责委派给了一名专员。诚然，这也就是移交给对外经济管理局的接替机关的主要剩余业务，政府对原料和其他商品的购买，同政府输出美国产品一起，都将终止。就美国而言，国际贸易今后将由私营商行和个人来经营。

    但是，如果认为战争的经验和大战前那些萧条的岁月中的经验，没有在美国经济或是政府对经济事务的政策上留下痕迹，那将是错误的。相反，政府对美国经济的管制范围相当广泛，仅仅在同欧洲国家的实际情况比较之下才显得较小。战争所带来的最大的单一技术发展——原子能，仍旧完全掌握在政府的手里。有些兵工厂也仍旧在一种备用的基础上听候政府安排，并没有改过来从事民用生产。此外，美国生产的农业部分则在一种补助金、有保障的售价、产量定额，以及政府的收购、贮藏和“剩余部分”的销售这一套苦心安排的制度下繁荣兴旺。

    国家支出的比例在1946年年底仍为1940年的四倍以上。这一增加(当然，由于物价的上涨而过分增高了)意味着政府的活动已经深深地全面渗透进了美国的经济。政府对商品与劳务的要求和政府的财政与放款政策，同政府的规章、条例、法律一起，对私人企业发生的影响远比战前为大。例如，外汇自由市场的经营便受到新的官方活动的控制和约束。更为重要的是，认为政府有责任和能力来保证充分就业与繁荣昌盛的这一新的概念，已经牢牢地印在美国人民的头脑中，并且通过1946年的就业条例正式写成了法律。

    尽管外国人把美国看成一个资本主义国家，尽管美国人自己把他们的经济制度看成是由自由企业支配的，战后的制度实际上是老式的资本主义和新式的国家控制的一种混合物——在这种混合的制度下，政府的政策发挥了异常深远的影响。例如，就连在国内，在美国人用不着去考虑社会主义或者其他外国思想的地方，战后对“正常秩序”的恢复也是很有限的，而对经济过程的政治控制这种新的干涉则是很广泛的。

    英国的国内经济政策既不象美国也不象俄国，根本不能同对外经济关系分割开来。这个国家靠进出口生活下去，所以一切其他的考虑都不得不根据这个事实来衡量。英国的压倒一切的国内经济问题是一个国际问题：提高出口的水平，使英国政府和人民可以偿付必需的进口并支付他们对外的其他财政义务。

    1944年11月同美国缔结的经济协定，为恢复英国工业、重整出口贸易以及逐步减少租借物资提供了一个开端。不过这个协定是以对日战争将持续到1946年，在租借协定期满以前英国经济可以有时间逐步重新整顿就绪这个假定为基础的。对日战争意想不到地提早结束，导致租借协定突然在1945年9月2日一下子废除了，这时英国工业还没有准备好重新开始大规模出口，英国的经济总的说来也还不能希望哪怕是勉强地自立。结果，同美国进行新的商谈成为势所必行的了。

    英国的险恶的国际经济形势，使任何人也无法想象，取消战时的管制就能自动恢复战前的经济方式。国内遭到的重大损害与情况的日益恶化，使这样一个计划更不可能。而1945年的大选使一个自称是社会主义者的工党政府出来执政的这一事实，说明了公众的意见已经有了多大的转变，远远不想恢复战前的“正常秩序”了。

    我们可以从工党政府推行的经济政策中区别出两个相当不同的方面。工党政府所实行的某些措施是出于社会主义思想的：例如，某些基本工业的收归国有，政府提供的社会服务和保险事业的扩大，以及旨在缩小收入不平等的一项税收政策。另一方面，政府所推行的办法中有很多都同社会主义理论没有多少关系。恢复进出口平衡，恢复国外资产与义务之间的平衡，这种绝对必要的工作几乎就不可能听其自然，不得不采取一系列旨在限制国内的消费，限制对外国资金的需求和增加出口商品的措施。针对着这些目的的政府管制，至少同旨在使福利国家这一理想更为接近现实的措施同等重要。

    一般说来，英国政府保持了它在战时所取得的大部分权力。分配原料给制造商、配给消费品、管制物价、政府大量收购某些必要的商品以及管制全部外汇交易，全都继续生效。唯一似乎可以放松管制的重要领域是人力。战时允许政府把劳动力支配到特殊的工作上去的规定仍然存在，但是一系列命令把这种特别权力的实施限定于人口中的某些特殊团体，实际上，强迫几乎完全放弃了。然而就许多工业部门和农业来说，劳动力的缺乏却是一个严重的问题。英国政府采取了一种权宜之计，运进了大批战俘来帮助填补这个空隙。

    当然，最大的改变是，政府不再象战时那样，使用它的经济能力来增加战时生产并使全国的武装部队保持着最大的兵力。相反，它试图推动出口并加快国内的复兴工作。为了取得一个平衡的、繁荣的经济，根据官方估计，英国的输出额将不得不增加到战前水平的百分之一百七十五。由于在1945年对日战争胜利前的头九个月里，输出额大体上只占1938年比例的百分之四十二，上述目标更是不易达到的。同战时的第二个重要的差别是，当战争结束以后，政府对军需品和其他商品直接订货的数量急剧地减少了。此后，政府对生产的控制变得更为间接，并且往往还给予私营工业更多的选择自由。但是，如同在美国那样，政府的支出在1946年仍旧为战前的四倍左右，而政府作为商品及劳务的买主，其经济重要性则相应地增加了。

    为了重新建立稳定的国际收支，订立一些规章制度似乎是必要的，但是如果认为工党政府乐于把这些规章制度强加在英国的工商业上，那是十分错误的。相反，有些规章制度看来必然是一些灾难。例如，消费品的配给和外汇帐目的冻结就被认为属于这一类。政府希望能够先予以放宽，然后最终取消这些规章制度。

    这种态度同美国普遍存在的态度没有很大出入。主要的差别在于在美国可以取消的管制，其规模远远超过英国。全民福利这一社会主义理想在美国也并不陌生，尽管人们十分强调不把它称作“社会主义的”，而且，当然，美国的社会立法也及不上英国的各项措施。

    英美对于两国在大战初结束时面临的经济问题作出的反应有很多相似之处，但是英国政府认为自身是社会主义的，而这个词在美国则是诅咒，这一点可能很容易把这些基本上相似之处搞得模糊不清。英国的社会主义是温和的、渐进的。英国工业有很多部门还掌握在私人的手里。工党政府并不试图或希望完全消灭私人企业和市场价格的涨落。同样，美国私人企业则受到一个急切地想确保工人和农民福利(与选票)的政府的管理和限制。差别在于程度的不同。公开宣布的社会主义计划和国家艰难的经济情况，促使英国政府走得较远，不过在两个国家里，政府对经济的管制都是片面的——对情况的一种经验主义的反应。在两个国家里，这种管制主要的用意都是想改善全体人民，特别是各个比较贫穷的阶级的命运。

    英国推行的出口运动取得了相当成功，但是远没有促成国际收支的平衡。到1946年，往来交易的逆差已经缩减到三亿四千四百万英镑，这一数目大致不到1945年逆差的一半。然而，恢复国际偿付能力的努力并不象一眼看来那么顺利。英国的出口商品最容易进入软通货的国家，而要增加对美元区国家的出口则是很困难的。实际上，同美元区往来交易的逆差在1946年合计为三亿三千万英镑。只是靠了美国国会于1946年7月通过的那笔对英贷款，才没有使英美贸易由于结果出现的美元亏空而陷于瘫痪。

    就俄国来说，租借协定和互助协定的终止，意味着突然一下又回到一种几乎全然自给自足的经济上去了。然而战争扩大了俄国对新领土的控制，俄国政府毫不迟疑地掠夺了东欧和满洲，以便多少减轻俄国人民自身蒙受的可怕的贫困。战争对俄国的经济是一场大灾难。据估计，俄国战前的主要设备约有四分之一都在战争中遭到破坏，再不然就是耗费掉了。全部生产在战争的年头里大概也有所下降，而把资源集中在军需生产上意味着民用商品的生产受到了严重的损害。极度的贫困、工作过度以及人民极端厌战的情绪，这些都是必然的后果。

    在1945年，苏联政府并没有借助于一项宏伟的计划来处理它的经济事务。据推测，紧急的恢复与重建工作吸引了政府的注意力。战利品、赔偿和战俘的强制劳动补充了俄国经济的正常资源。这些项目的真正的重要性是无法估计的，但是无疑相当重要，而且可能不仅仅弥补了租借物资停止供应的损失。

    等战争和重新过渡到和平这种迫切的紧急状态过去以后，对经济的比较系统的管制和未来发展生产的计划都由国家计划委员会制定出来了。1946年2月9日，斯大林宣布，一个新的五年计划即将准备就绪。它于3月13日递交给了最高苏维埃。两天以后，国家计划委员会主席尼古拉·沃兹涅先斯基在一篇很有趣的讲话中向最高苏维埃的委员们叙述了这项新的五年计划。他开始解释说，苏联武装部队所取得的胜利，是战前所推行的工业化政策和农业集体化的结果。现在，必须恢复战争所带来的损失，进一步前进。他在列举第四个五年计划的目标时，把重工业和铁路运输的发展放在第一位，而把消费品的生产放在第二位。这种着重是同战前苏联政府的做法相一致的，并且预示着俄国人民将继续贫困。用沃兹涅先斯基的话来说：“生产资料的产量的增长率多少超过了消费品的产量的增长率。”这是必要的，因为“放慢复兴和进一步发展苏联国民经济的步伐，就意味着落后，而落后就要挨打。这就是我们为什么必须达到这项五年计划所设想的那种发展步伐的理由。”

    落后的意思首先就是指军事方面的落后。这项新计划的五个主要目标之一就是，“以最现代化的军事装备供给苏联武装部队”，因为“垄断资本主义能够产生新的侵略者”。诚然，军事方面的考虑构成了整个计划的基础，尽管沃兹涅先斯基的讲话和计划的文本用意都在于把这一点搞得隐晦一些。例如，计划中也规定了原子研究工作，不过沃兹涅先斯基解释说，这种工作将服从于“工业和运输的需要”。同样，新工业的发展将集中在乌拉尔和西伯利亚，而在苏联西部和比较暴露的地区，工业的重建将不过于超出恢复战前的能力，但沃兹涅先斯基辩解说，这种政策是正确的，理由是它将把新的企业带到“拥有必需的燃料、动力和原料资源的地区和城市中去”。

    虽然这项计划明显地偏向于重工业和军备，但它对贫困的人民却的确提供了改善生活条件的希望。沃兹涅先斯基解释说，面包和面粉的配给将在1946年结束，同时答应所有其他形式的民间配给都将在1947年结束。工资将予以提高，生活费用将下降到使人民的生活超过战前的水平。

    这项计划所制订的全部生产目标是很宏伟的。到1950年，工业总产量将上升到战前数字的百分之一百四十八，尽管在提出这项计划时，苏联境内遭到战火破坏的地区的生产几乎还没有从战争中恢复过来。此外，这将在没有外国的援助下来完成。用沃兹涅先斯基的话来说，政府是打算保持“……确保苏联技术和经济独立的这种久经考验的政策”。

    看来很清楚，第四个五年计划表明要返回到曾经鼓舞过三十年代那些较早的计划的经济管理原则上去。斯大林经济政策的主要特点，仍然是冷酷无情地使人民的福利从属于主要以军事实力的形式表现出来的国家的安全。正如1945年的胜利被用来说明三十年代政策的正确性一样，新战争的危险也被用来在俄国人民的面前说明1946年继续推行这项政策也还是正确的。苏联政府把它的人民看成了工具，首先应当用来保护国家，防御它的潜在敌人。同这个压倒一切的目标比较起来，他们的福利不得不退居第二位。诚然，俄国的多年穷困使这第二位显得十分贫乏。尽管沃兹涅先斯基作出了乐观的预言，看来很有可能就连战前相当低的生活水平，到1949年在苏联也还没有完全恢复。

    有关苏联经济的资料非常缺乏和不完备，因此要估计实际的成就必然大半是一件猜测的工作。然而，下面的表多少可以说明1945年和1946年的趋势。

    苏联的生产

    --　　　　　　 1940　1945　1946

    煤(百万吨)　　 166　 113　 124

    电力(十亿千瓦) 48.3　43.2　47.5

    生铁(百万吨)　 159.2 10.2

    钢(百万吨)　　 18.3　11.2　12.2

    棉布(百万公尺) 4,005 1,674 1,959

    呢绒(百万公尺) 119.8 56.9　74.0

    谷物(百万吨)　 119　 66　　61

    棉花(百万吨)　 2.7　 1.2　 1.7

    牛(百万头)　　 54.5　47.0　46.8

    猪(百万头)　　 27.5　10.4　8.6

    如果这些数字大体上是准确的，那末显而易见，俄国的生产到1946年年底还没有恢复到1940年的水平。重工业的恢复远远超过了消费品的生产，这从战时的方式并从苏联战后政策的偏重上就可以预料到。谷物生产的下降和牲畜数目的减少所反映出来的近乎灾难性的农业情况，大半是由于1946年的严重旱灾的后果。这场没有预见到的灾难，使得废除粮食的配给不得不延缓到沃兹涅先斯基所答应的日期以后。农作物的歉收一定使许多俄国人的家庭在1946年都忍饥挨饿。

    俄国的贫穷和苏联政府不惜任何代价要在军事方面保持强大的决心，决定了俄国的经济政策。英国的贸易逆差和英国政府想改善并拉平人民生活水平的愿望，决定了英国经济政策的方向。两国中没有一国政府的政策是符合于美国想获得比较自由的国际贸易和金融汇兑的希望的。倘使美国愿意使租借协定在和平时期继续生效，并把美国商品调去援助它的两个主要盟友的工业复兴与发展，那末有可能(尽管就俄国来说，这是不大可能的)会实现某种近似于美国的自由的理想。不过这样一个步骤从政治上和心理上讲，都是绝对办不到的。美国人面对着国内的匮乏，不愿意把自己的生活水平过分降低去帮助其他的国家，但是鉴于世界满目创痍，大力减少美国人的消费，从而提供一个比较近乎平等的基础，在这上面建立起美国人梦想的自由的经济秩序，则是很有必要的。

    在波茨坦，杜鲁门的顾问中间那些主张对租借法作广义解释的人，在说服总统同意用租借法为英法在德国的占领军提供粮食这个问题上，赢得了一场胜利。但是对日战争的结束，使这个问题出现了一个新局面。租借法被看成是一个临时性的措施。说特殊的情况并没有随着战斗的结束而消逝，这种议论并不能打消一般美国人认为给予其他国家的赠与应当随着战争而终止的想法。1945年，国会明确地禁止把根据租借法拨出的基金用于战后的救济、复兴或重建工作。因此，即使杜鲁门希望这么办，他也会发现在对日战争胜利后要继续执行借租协定是很困难的。他也并不希望如此。1945年8月21日总统宣布，从日本正式投降的时候起，租借协定就将停止生效。这样，杜鲁门一举便宣告解除了连结大同盟各国的国民经济的主要链环。

    不过对于根据租借协定已经订妥的货物则将遵照另行商定的条件完成交货，这项附带的建议减轻了这一打击的影响。此外，要求偿还租借债务的这一意见也被放弃了。1945年9月6日，杜鲁门在致国会的一篇咨文中，宣称：“我们必须认识到，要我们的盟国对它们所负的那部分庞大的租借债务用美元偿付，那将是不可能的。”

    要大多数国家对于根据租借协定提供的“油管”用现金偿付，那也是同样不可能的。在随后的几星期里，美国政府同各国谈妥了一系列协定，根据这些协定，交货将按信贷办法进行。1945年10月15日同苏联缔结的协定，是最早的一批协定之一。美国人答应把对日战争胜利时业已订购的一大批货物运交给俄国人。俄国人则答应从1954年7月1日起用美元偿付这批货物。这笔贷款每年附有百分之二点三七五的利息，其总数则将等货物交齐、价格确定后才能决定。根据这一协定递交的货物的价值，到1946年年底据估计为二亿四千四百万美元。到1946年年底，美国同十三个国家都缔结了类似的油管协定。根据这些协定的条款由美国输出的货物的总值，据估计约为十二亿美元。在大多数情况下，交货都是按信贷办法，但在某些情况下，例如澳大利亚和新西兰，则安排了一种立即用现金偿付的办法。

    美国政府对于随着对日战争的胜利立即终止租借办法的这项政策，作了两个较为重要的例外。中国的经济同它的政治和军事情况一样混乱。在这种情况下，对美国提供给中国政府的任何援助希望得到偿付，那是一种荒唐的想法，然而不帮助蒋介石就会为北方的共产党人打开道路，并且会使中国境内的日本军队的解除武装和遣返工作受到阻碍。因此，美国政府决定对中国继续执行租借法予以援助。事实上，在对日战争胜利后提供给中国人的供应品和劳务的总值，几乎同战时根据租借协定递交的全部货物的总值正好相等。租借办法对中国一直实行到1946年6月30日，随后，一项“油管”信贷办法代替了它，为进一步递交的货物提供资金。

    意大利的情况也需要特殊对待。1945年6月15日，从租借法经费中拨出一亿美元，专供在意大利救济平民。当对日战争的胜利到来时，这项计划并没有取消，而是继续执行到那年年底。此外，价值七千三百万美元的工业机器和供应物资在1945年里通过租借的渠道运送到了意大利。给予意大利政府这笔信贷，是为了补偿它发给美国部队作军饷的那笔里拉的。不过从1946年年初起，意大利的救济与重建的责任就移交给联总了。

    当然，最为重要的租借帐户是英国人。英美军事供应体系在世界许多地区密切地混合到了一起，加之英国的民间供应又有一大部分是通过租借渠道而来，这就使得在9月2日突然终止租借协定几乎成为不可能。事实上，美国的援助和英国的互助协定一直执行到那年年底。规定两国间未来的经济关系以及同时偿付租借协定和互助协定的帐目的谈判，于1945年9月13日毫不拖延地开始进行。这次谈判所缔结的一系列协定，都于1945年12月6日公布了。

    根据这些协定，将就对日战争胜利日到所有这类交易行将终止的1945年12月31日这一期间两国互相给予对方的劳务和供应品列出一份清单。初步的估计显示出，英国由于进行上述这类交换，将欠下总数约为一亿一千八百万美元的款项。此外，由于对日战争胜利前租借协定和互助协定的实行，英国的纯债务被定为五亿三千二百万美元，这使英国欠款的总数达到六亿五千万美元。这笔债务将按同时商定的三十七亿五千万美元的那笔新的对英贷款的同样条件予以偿付。

    算出六亿五千万美元这一数目来的方法是复杂的，这里无需详加叙述。总的来说，所有战时消费掉或毁坏了的供应品都一笔勾消。只有在对日战争胜利时手头现存的那些货物和根据油管协定递交的货物，才登记入帐。此外，美国对于提供给英国的军火和军用品保有权利，并且保留重新取得这些项目的权利，不过达成的谅解是，这种权利一般将不行使。在这个基础上，全部军用品的价值将从算出应偿付给美国的总数中略去。计算入内的只是民间供应品——主要是粮食和原料、非战斗性的飞机、石油，以及设置在两国境内的固定设备。

    鉴于美国人计算出根据租借协定提供给英国的物资的总值为三百十三亿九千三百万美元，而英国人根据互助协定提供给美国的援助估计约为十二亿一百万英镑，按六亿五千万美元来结算，的确可以说是宽宏大量的。至于租借法原来规定的“合众国的利益”，那就是战败敌人，而概述结算的条件的那份英美联合声明则把这一点说得十分明白。在本世纪二十年代和三十年代，战争债务给国际关系招来了麻烦，罗斯福想避免那种麻烦的决心，收到了效果。

    英国租借帐目的结算为随后同其他国家的结算提供了一个样板。1946年5月16日同印度达成了一项协定，5月28日同法国也达成了一项协定。接下去在1946年下半年，同澳大利亚、新西兰、比利时和土耳其都达成了协定。而同南非、挪威、希腊和荷兰的积极谈判，导致1947年年初的更多的结算，不过在1946年全年里，俄国和它在东欧的卫星国却避开通过协定结清租借帐目。

    油管协定及租借债务通过谈判获得解决，其实际影响就是急剧地减少了美国提供给其他国家的援助总数，同时由于租借协定的实施，过去所负的全部债务差不多也全一笔勾消了。一系列的美国贷款足够别国政府用以偿付为了清算租借协定提供的援助所认付的债务，并为递交的最后一批租借物资提供了货款。因此，在美国人眼里，已经使情况正常化了。在和平的时候，外国政府应该对美国的货物付款，即使不是立即偿付，至少是在未来某一个时候。

    然而，显而易见，外国将继续需要美国的货物，几乎同战时一样，而且规模远比租借油管协定所提供的为大。美国政府于1945年7月31日授权进出口银行把它的对外贷款增加到三十五亿美元之多，试图借此满足这种需要。随着租借油管协定交货的终止，这便成了1946年上半年为美国出口商品提供货款的一条主要渠道。但是到那年的中期，银行的全部资金差不多已经分派掉了，鉴于国会没有授权该行增加它的贷款能力，该行进一步发挥作用的范围大为缩小。1946年6月，布雷顿森林会议所规定的国际复兴开发银行，开始组织起来进行营业。在美国官方看来，为世界贸易进一步提供资金的责任就该移交给这一机构。

    从租借协定逐渐过渡到以国际银行作为对美国出口商品提供货款的手段，这是按照美国官员所希望的那种方式实现的。这是从战时的临时方法过渡到和平时期的新措施。这项计划的唯一缺点是，国际银行的资力不足以满足全世界的需要，而且国际政治气候也不适合于国际银行的章程责成该行遵循的那些国际金融与贸易方针。因此，就连在1946年也不得不采取一些新的“临时性”措施。事实上，国际银行的有限的重要性从来也没有超过作为一个国际交易的调节机构。

    英美两国的各个联合委员会也按照类似的方式解散了。1945年9月25日，杜鲁门批准了美国政策的一项声明，要求早日撤销这些委员会，同时也预见到成立一些政府间的委员会来分派世界上仍然匮乏的物资，是合乎理想的。10月间，加拿大和英国接受了美国的这项声明，同意联合原料委员会和联合生产与资源委员会应于1945年12月31日撤销。但是由于威胁到欧洲和全世界的严重的粮荒，联合粮食委员会则展缓到1946年6月30日才撤销。

    联合原料委员会和联合生产与资源委员会由五个国际性的“商品委员会”所代替，其责任是分配锡、皮革、棉布、橡胶和燃煤。会员人数各各不同，因为它们的目的在于把每种商品的主要生产国和消费国全包括在内。不久，联合粮食委员会也由联合国粮食及农业组织赞助下的一个国际粮食应急委员会所代替。这个新机构于1946年7月1日接管。但是随着英美逐渐把它们对世界原料和粮食交换的支配权移交给了更有广泛代表性的机构以后，政府之间进行协商的那种效能也逐渐减少了。到1946年中期，这些领域里的合作已经大部分结束，各国都各奔前程了。

    联合船舶调度委员会较早就遭到不幸。名义上，这个委员会一直存在到1946年，但是从1943年年初起就不起作用了。1944年8月，主要在英国政府的推动下，曾经作过一次努力，想使它重新发挥一些作用。一个新的专为对德战争结束以后和对日战争胜利以后六个月的期间内调度船舶的政府间的机构——联合海运局成立了。这个机构(最后有十六个国家参加)相当成功地解决了战争刚结束后船舶缺少的问题，但是当运送兵士回国的这件大事大半完成以后，许多海运国家象美国和某些其他国家所希望的那样，似乎可以回复到由国家管制商船的体制了。因此，在对日战争胜利后六个月，当联合海运局于1946年3月2日如期解散时，一个仅仅具有谘询和提供情报的任务的联合海运谘询委员会接替了它。

    联合参谋长委员会和军需品分配委员会——1942年阿卡迪亚会议上成立的那些联合委员会中最重要、最卓有成效的两个——并没有那么匆促解散，当然随着战争的结束，军需品分配委员会停止了它的大部分活动。不过就连在军事领域里，美国人对于继续同英国保持战时的特殊伙伴关系也并不很热忱。他们同意仅仅把联合参谋长委员会维持到和平条约签订以后——当时，这似乎是不久即将实现的一件事。由于预料到英美在军事方面的伙伴关系很早就会拆散，一种日益增强的保留态度，尤其在美国人方面，制止了情报的自由交流，在联合参谋长委员会内讨论军事政策问题的那种坦率的态度也减少了。这样，这个委员会便失去了战时的重要性。

    英美军事合作的减弱在原子研究的领域里特别显著。即使在战时，美国的政策也是把原子弹生产的一部分秘密保持在美国的手里。到战争结束后，英国和加拿大不久便停止参加美国的原子工作了。等国会找时间通过立法来规定原子研究与发展的前途时，它批准并扩大了保密的政策。不仅是原子能的军事用途，就连它的和平用途也严加保密。这样，1946年的原子能法成立了一个特别委员会来管理原子能在美国的发展工作，并且指示该委员会，“在国会通过联合决议宣布对使用原子能于毁灭性用途已设置有效可行的国际防护措施以前，关于使用原子能于工业用途方面，将不同其他国家交换情报。……”这并不是说，美国企图设法对原子能保持无限期的垄断。不过按照美国的(和英国的)看法，各国参加发展原子的工作，将取决于在联合国下面先建立一个有效的国际检查与管理制度。

    当盟国战时形式的经济合作这样结束、削弱或可望改变成常设的国际机构的形式时，联合国善后救济总署作为渡过艰难的战后时期的一种手段，则独树一帜。1943年11月，当联合国善后救济总署最初成立时，它的预定的工作是向获得解放的国家提供救济。1944年9月，在联总理事会的第二届会议上，一项决议扩大了联总的活动范围，准许它到以前敌国的境内展开救济难民的工作。此外，联总还允诺对意大利人民提供规模有限的救济。1945年8月，又进一步修改方针，给予意大利和奥地利同其他国家平等的地位。1946年2月，匈牙利也获得了接受救济的资格。不过德国和日本仍然不在范围以内，维持这两个国家人民的生活便成为占领军的责任了。

    许多行政方面的困难，包括航运这个相当重要的问题，使联总的大规模活动延缓到1946年才开始。这个组织到1947年中期才结束了它的主要活动。然而在1946年至1947年中期之间，联总在国际货物交换方面却是一个重要的因素，并且帮助饱经战祸的国家的人民免受最为严重的苦难。

    联总共经手了价值三十九亿六千八百万美元的资财，分发了价值三十六亿八千三百万美元的商品，余数则用作行政开支和拨交给各个接替机构的款项。联总从美国政府获得的捐款最大——二十六亿六千八百万美元，也就是总数的将近百分之六十五。英国政府是第二个最大的捐款者，共为六亿一千七百万美元(将近百分之十五)；加拿大居第三位，共为一亿三千九百万美元(百分之三点五)。十七个国家受到了联总的援助，不过其中有八国远远超出了其余的国家。联总运往这八个主要接受国的货物的价值，从下列这张表上便可以看出来：

    --　　　　　 百万美元

    中国　　　　 518

    波兰　　　　 478

    意大利　　　 418

    南斯拉夫　　 416

    希腊　　　　 347

    捷克斯洛伐克 261

    乌克兰　　　 188

    奥地利　　　 136

    对于这些数字的一个值得注意的事实是，联总在分发救济与其他供应品时政治上不偏不倚。这当然是该组织的一项主要原则，而且也是战后的救济工作何以首先要委托给一个国际团体的主要原因。但是在英美同俄国之间的关系恶化以后，美国和英国发现自己正在通过联总向东欧不友好的国家提供供应品。这是国务卿贝尔纳斯所不喜欢的。美国的国会议员甚至更为强烈地表示反对，他们很勉强地投票通过了对联总的第二次拨款，而且拖延了好几个月。到了1947年仲夏，想使联总的工作继续下去的所有提议都遭到美国的日见增长的抵制。在联总工作结束之前的整整一年中，贝尔纳斯就已经得出结论，“国会对外救济的任何新拨款都应由美国分派”。美国的这种态度是决定性的，于是该组织的工作在1947年上半年完全结束，不是因为善后工作已经完成，而是因为没有经费了。

    联总的这一尝试，在美国通过国际合作走向一种自由的战后经济制度的总方案中有其地位。它的夭折反映了那个梦想的全盘失败。现在，我们必须来检讨一下那种用来取代1944年和1945年那份自由的蓝图的国际经济关系方式的一些主要特征了。

    1946年，决定国际经济关系的主要轴心，就是美国给予英国的贷款。这笔贷款的命运很恰当地说明了美国对外经济政策所发生的变化。这笔贷款是作为保证早日建立起比较自由的国际贸易的一种手段，通过谈判并首先向美国国会和公众提出的。它最后由众议院通过时，则是作为遏制俄国的一种手段。当然，在贷款谈判的最初阶段中，政治情绪并不是完全没有，当它最后由国会批准时，美国人也并没有放弃他们的信心，认为这笔贷款是有助于走向国际贸易自由化的一个步骤。不过在国会批准这项贷款协定以前的那七个月的辩论过程中，毫无疑问，重点肯定是改变了。

    英美财政贸易协定这一正式名称，最初是在1945年12月6日宣布的。尽管就法律上讲它是独立的，但同上文所述的租借及互助债务的清算却有所关连。鉴于租借办法调节着英国和美国战时的经济关系，这项新的“信贷油管”，以及附带的关于未来贸易与财政政策的协定，则是企图调节两国之间未来的经济关系的。

    著名的经济学家凯恩斯勋爵领导了参加财政贸易协定谈判的英国代表团。如同凯恩斯后来向上议院说明的那样，他是抱着他认为自己可以劝说美国人“通过一笔接近于馈赠的财政援助”帮助英国转变到一种可以生存下去的和平经济的希望去谈判的。他特别希望不算利息。英国代表团所设想的这种安排，就等于把租借协定予以延长，他们准备为自己的立场提出的论点是，英国的经济牺牲是异常巨大的，尤其是在租借协定实行以前的1939-1941年那些年头里。实际上，英国人提出的建议是：应将美国官员所接受的清算租借帐目的对等牺牲的准则，追溯上去应用于1939-1941年那段时期。至于美国援助应用的途径和英国未来的一般经济政策，凯恩斯和他的同事们则希望避免承担任何苛刻严格的义务。

    然而，美国人却无意就过去的牺牲作出一些令人不快的比较。根据任何这样的论点，可以来要求美国援助的其他盟国实在太多了。相反，美国人主要是看到未来。他们在眼前设想出一个繁荣和平的世界的景象，并且试图用自己的经济实力来促成他们的希望。如同凯恩斯所说的那样：“我们的美国朋友对我们的创伤并不感觉兴趣，尽管这些创伤是为共同事业所蒙受的；他们只对我们的复原感到兴趣。”在美国人看来，复原意味着通过国际合作来减少贸易的政治障碍，以及接受一些国际法规，以便防止纳粹党人在三十年代中那么有效地实行过的那种方式的经济战。对于英国，这意味着作为一笔贷款的交换条件，美国人要求英国政府作出明确的保证：帝国特惠关税和对英镑帐户的限制将予以取消或作出大幅度的修改。这在美国人看来，似乎是建立起无歧视的多边世界贸易所必须采取的第一步，而他们同时相信，稳定的和平与国际繁荣的希望也有赖于这样的世界贸易。美国专家们同意，对这笔贷款索取利息将很不明智地使英国的支付能力十分紧张，不过他们又感到一笔无息贷款结果将是国会所不能接受的。因此，他们坚持要有利息，不过把条件订得尽可能有利些。

    鉴于美国人可以给予援助或不给予援助，他们在谈判中完全掌握了主动权。不能达成协议并不会过分损害到美国的经济，但是却会使英国的经济濒于瘫痪。结果是，除了在英国代表团的主张真正使美国人信服的时候，在大多数争端上，英国人都不得不让步。因此，最后商定的总数——三十七亿五千万美元——比英国人原来所希望的为小。在凯恩斯勋爵看来，这似乎仅仅是一笔最低的数目，只好在这笔信贷的五年有效期中用来弥补预料会出现的贸易逆差。其次，英国谈判代表们接受了美国人的要求，同意取消妨碍把英镑兑换成美元的特别财政管制。该协定规定：

    联合王国政府在切实可行的最早日期内，而且除遇有特殊情况经协商后另定一较迟的日期外，无论如何将不得迟于本协定生效日期一年以后完成安排……使往来交易的英镑收入……可以不加歧视地自由通用于任何货币区内的往来交易上，从而使……英镑区的每一成员国可自由处理现有的英镑和美元收入，以便在任何地区进行交易。

    就帝国特惠关税而言，英国人承担的义务则远没有这么明确。财政贸易协定本身只顺便提到“本信贷油管的一项重要目的，在于促进多边贸易的发展，并在一种无歧视的基础上促其早日恢复这一点”，但是同一天，即1945年12月6日，两国政府发表的一项联合声明却说得明确得多。美国政府公布了一系列建议，提供一个国际贸易及就业会议考虑。这些建议除涉及其他事项外，还要求取消关税歧视。12月6日的联合声明宣称：

    ……联合王国政府完全赞同这些建议中的各项要点，并接受这些要点作为国际讨论的基础。……

    两国政府还就国际谈判的程序和这些建议的实施办法取得一致的意见。为了这一目的，它们已着手进行预备性的谈判……以便作出具体安排来实施这些建议，包括放宽各种贸易壁垒的最后措施。

    这样冗长的措辞简括地来说，就是英国答应以赞同的态度考虑取消帝国特惠关税，作为减少贸易壁垒的一项全面国际协定的——部分。

    贷款的条件对英国是很有利的。偿还将从1951年12月31日才开始，它将分五十年还清，利息定为百分之二。此外，美国人还答应，遇到英国的贸易差额下降到1936-1938年的水平以下时，便放弃利息。这样放弃的利息将不加进债款中去，而是一笔勾消。这一条款意味着在困难时期，英国事实上将享有一笔无息贷款，就象凯恩斯勋爵原来所谋求的那样。

    当这项协定最初宣布时，英国和美国的反应都是从冷淡到反对。许多美国人觉得，停止这么大规模地对外贷款的时候已经到来了，有些人则觉得英国人没有权利享受特别有利的条件。相反，英国人方面则觉得，美国人做成了一笔很苛刻的交易，并且正利用英国的经济衰退来损害帝国的经济联系。他们特别反对这项协定和有关文件中体现出来的单方面的保证。英国保证取消外汇管制，答应以赞同的态度考虑取消帝国特惠制，可是美国则没有作出什么承诺。正如英国经济学家们可以很有理由地指出的那样，美国的关税对国际贸易是一种比帝国特惠制更为严重的障碍。比弗布鲁克勋爵和帝国的其他支持者发表言论反对这项协定，比弗布鲁克拥有的报纸还发动了一场反对这项协定的长时期的运动。虽然如此，美国货物源源不断地流入英国以维持它的经济，这种需要仍然是迫切的。下院很知道这一点，于是在1945年12月13日以三百四十五票对九十八票批准了这项协定。

    当财政贸易协定草拟出来时，两国政府都认为它将在1946年年初生效。由于美国国会工作迟缓，协定生效期略有延缓是在预料之中的，但是谁也没有想到众议院会经过七个月才终于批准这项协定。中间这段时间就英国政府说来是一个焦急的时期。英国政府的全部财政经济计划都依靠这笔贷款。

    杜鲁门政府不遗余力地去加速国会的行动。然而必须等到国会议员圣诞节休假回来，才能在1946年1月30日正式提出这项协定。到那时，杜鲁门送了一份特别咨文给国会，请求它迅速予以批准。同时，政府领导人物的一系列讲话和政府发动的一次广泛的宣传运动，试图打消公众和国会对这笔贷款的冷漠和反对。但是国会却无意听候杜鲁门的号令，程序从一开始显然就是慢条斯理的。

    参议院首先采取了行动。辩论主要集中在经济问题上。批评这项协定的人争辩说，这么大一笔对英贷款会增加国内的通货膨胀，会给美国无法给予其他国家的类似的大笔贷款敞开门户，会用纳税人的钱去帮助美国企业的一个危险的竞争者，会帮助社会主义，而且是绝对无法收回的，是一点也不合乎商业习惯的，因为这笔贷款没有有形的担保品。相反的议论强调了美国在一个繁荣的、通过贸易而富足的世界上的利益，并且指出，英国的特殊的贸易地位意味着这笔贷款对其他国家不会构成一个先例。

    在参议院的一个委员会上经过初步听取意见之后，这个议案于1946年4月17日提到了全体会议，遭到激烈的反对。有几个参议员企图用拖延的办法来抵制这笔贷款的讨论，并且顺利地使工作停顿了好几天。其他的反对者采取了对这项协定提出修正案的策略，目的在于使英国政府无法接受。这类修正案中最主要的一项是，要求英国把加勒比海地区的某些岛屿出售给美国。这个修正案于5月9日进行表决，以四十票对四十五票的接近票数被击败了。共和党外交政策问题的主要发言人参议员阿瑟·范登堡在辩论中采取了一个决定性的步骤。他作为贝尔纳斯的特别顾问，即将去参加在巴黎举行的外长会议。临行之前，他于1946年4月22日对参议院说，经过长时间的冥思苦想，他得出结论，这笔贷款应予批准。他的讲话使共和党内反对这个议案的人分裂开来，并且有助于保证使这一协定最终得到通过。临了，在杜鲁门施加了强大的压力后，参议院在1946年5月10日以四十六票对三十票表决通过了这一协定。

    在参议院的辩论中，有些发言指出了这笔贷款的政治意义。例如，据引述，参议员惠勒就曾经说：“我所能想到的作出这笔贷款的唯一原因就是，给予英国充分的援助，使它好在欧洲抵挡住共产主义。如果是这个道理，那末我们就必须持续不断地贷款给他们。”各个不同的记者用比较克制的语言指出了同样的情况，不过官方为这笔贷款提出的辩论仍然完全是经济方面的，公众和参议院的注意力大半都被引向它的经济方面。

    但是，当这个协定在众议院内展开辩论时，重心却改变了。这个议案于5月14日先由众议院的一个委员会加以审议，然后在1946年7月8日由该委员会向众议院提出报告。参议院探讨过的那些熟悉的理由再一次受到彻底的审查，不过新的重要的理由也增加了进去。财政部长文森在5月16日为协定作证时说，当前除了把世界划分为俄国与英美两个经济集团以外，没有别的选择。这个意见为批评这个议案的人提供了新的弹药，因为他们断言，这样，事实上美国是同英国结盟去对抗俄国。

    从这时候起，贷款辩论的主要争论是，这笔贷款事实上是否会使美国承担起从政治方面支持英国反对苏联的义务，倘使是这样，那末这么做是好事还是坏事。6月17日，众议院委员会对这项协定提出了赞成的报告，不过有五名议员签名的一份少数派报告却宣称：“这笔贷款对于英美的帝国主义分子将是一种推动力。往后，人们将告诉美国人说，这笔贷款是为英帝国未来的全部需要和希望提供美国金钱、枪炮和青年小伙子的预先作出的保证。”

    但是当美国反对俄国的舆论强硬起来，开始把斯大林的政府看成迅速解决世界问题的最大障碍时，这种议论便失去了效用。也许，俄国的帝国共产主义毕竟既威胁到英国的利益，也威胁到美国的利益；也许，美国有义务领导自由世界，并加强自由世界来反对共产主义；也许，通过给予英国的一笔贷款所取得的政治利益同那些经济利益同等重要；也许，政治利益甚至更为重要。如果是这样，那末财政贸易协定便完全有理由予以通过了。在美国和俄国政策之间的冲突变得公开以后——先在外长会议的4月会议上，后在5月间关于德国的问题上——愈来愈多的国会议员开始这样看待这个问题。

    然而，到最后一刹那，对贷款谈判的新看法引起了另一个障碍。英国在巴勒斯坦的政策曾经激起美国犹太人和美国政府中重要人士的反对。这笔贷款会不会变成赞同英国的巴勒斯坦政策的一种表示呢？美国的各个犹太复国主义组织很快便断定它会这样，因而对国会议员们施加了压力。

    7月8日当众议院展开辩论时，由于众议院外交委员会主席国会议员索尔·布卢姆的一篇声明，巴勒斯坦这个问题多少已经缓和了。布卢姆本人是犹太人，曾经严厉地批评英国的巴勒斯坦政策，不过他断言，这笔贷款是一个应予分别考虑的不同的问题。“我知道，”他说，“这笔贷款对我的国家是会有帮助的。作为一个美国人，我将投票支持对我的国家最有利的措施。”

    众议院全体会议上的辩论几乎完全集中在政治问题上，不过语调显然是新的。拥护贷款的人并不争辩说，这笔贷款将支持英国对抗俄国；相反，他们这时倾向于把这场全球性的斗争看成是美国和俄国之间的一场直接斗争。用众议院多数党领袖众议员约翰·麦科马克的话来说：

    世界上所有的国家都在注视着这次表决的结果，因为就它们而言，美国是在世界各国中承担起领导者的地位——积极的领导者的地位呢，还是按照第一次世界大战后的时期那样，再次退回到孤立主义中去，这一点完全取决于这次表决。

    如果我们闭上眼睛……如果我们的公职人员由于漠不关心、捉摸不定或胆小怕事，没有为我们国家的利益做应当做的事，那末我们就使那些用友好的眼光望着华盛顿的国家别无其他选择，只能屈从于莫斯科的势力范围。

    这笔贷款大半就是靠了这样的议论，才于1946年7月13日以二百十九票对一百五十五票获得通过的。两天以后，国会的法案由杜鲁门签了字，财政贸易协定立即生效了。

    要夸大这场辩论对于美国对外政策的重要性，那是很困难的。大约直到1946年5月，美国政府和人民主要都被一种欲望鼓舞着，那就是想摆脱战争加在他们身上的特别责任。官方的计划要求从战时关系渐次过渡到新的国际安排中去，人们希望这种安排将为全世界取得和平与繁荣。美国人的意见始终没有为联合国感到后悔，不过在1945年和1946年的头几个月，人们普遍希望和相信，对外经济政策应当通过这个新的国际组织的不同附属机构去实行，而所有其他特别的义务和牵连都应当尽快地摆脱掉。

    这笔对英贷款的讨论，促使美国人的情绪发生了根本的变化。这里是一个实际的问题：临时的、特别有利的经济援助应不应当给予英国？新的国际经济机构的活动，应不应当由通过其他渠道的国家政策的决议来加以补充？退回国内并依靠联合国的合法渠道，并不象原来希望的那么容易：英国需要援助，而俄国则拒不合作，甚至还进行威胁。经过不少混乱和辩论以后，国会在投票表决这笔贷款时，事实上表决了恢复战时同英国所建立起来的那种特别关系，并且决定以积极的经济对抗措施去面对俄国人的挑战。

    应该把这场辩论同1939-1941年孤立主义者和干涉主义者之间的那场辩论对照。两次辩论基本之点都是美国在世界上的地位；两次辩论都是深刻的传统观点受到总统提交给国会的议案的挑战；两次辩论的问题都是同美国对英国的支持特别有关。不过1939-1941年的辩论时间比较长些，最后是被日本人打断了。战时经验的影响，以及美国人对共产主义所感到的特殊敌对情绪的影响，从这一件事上反映出来：这一回，国会自行决定来承担起新的义务。然而我们也应该记住，1946年承担的义务较小。争论的问题不是军事援助而是经济援助，而且美国舆论直到1947年才开始支持对俄国的扩张采取军事和政治行动。

    支持英国的这项决定，标志着美国政策的一个真正转折点。战后从欧洲撤退的思想，在1946年7月以后便很快消失了。美国出面来领导自由欧洲对抗俄国和它的卫星国，成为美国政策的一个新目标。而当美国政府决定在联合国结构以外推行国家的政策时，把联合国当作医治世界疾病的良药的信心，也不可避免地消失了。不过所有这些改变都是逐渐形成的，当时人们并没有彻底了解。一些拥护对英贷款的人还希望，这笔贷款会成为对俄国的一笔同样贷款的先例。还有些人则把协定中所体现的自由的经济目标放在第一位，而把政治观点看作次要的或是不幸的。

    然而，就这种种混乱以及对这项决定的含义作出的这些错误解释适当地加以考虑以后，我们说美国国会在表决这笔贷款时，有一半是有意识地回复到战争岁月里国际经济关系中所特有的那种经济政策从属于政治政策的做法，这种说法似乎也是公正的。按照传统的银行家的判断，当国会批准这笔贷款时，他们最关心的倒不是英国财政方面是否健全；相反，他们所关心的是英国在政治方面对于抵抗共产主义是否健全。在1946年7月以后，这一点愈来愈明白地成为美国政府在考虑给不给予贷款时所依据的标准了。

    美国和俄国之间为清算租借帐目，并为向苏联提供额外贷款所举行的谈判的命运，反映了美国态度的逐渐改变。官方的记录在1952年还无法获得，不过根据报纸上的报道，谈判的经过如下。早在1945年1月，斯大林便提出将来要向美国借款的问题，说明俄国大约需要六十亿美元的贷款，以便顺利地进行战后的重建工作。这项提议遭到美国的拒绝，理由是这么大一笔数目是无法筹措的。1945年8月，俄国人再次提出，不过提出的总数已减为十亿美元。这个要求是向对外经济管理局提出的，但是不久以后作为战后美国政府行政方面改组的一部分，对外经济管理局被撤销了。它的档案移交给了国务院，从那时起国务院便承担起对外经济政策的责任。根据官方的说法，在那阵混乱中，附在俄国人的十亿美元贷款的要求后面的公文不见了，因此被人们忘记了，直到1946年2月底左右才偶然又被发现。

    当这个束之高阁的俄国建议被发现以后，美国政府发出了一份照会说明情况，并且提出，讨论一笔贷款应该同清算租借帐目和广泛地讨论俄国的对外经济政策联系起来。这是同英国和其他盟国的谈判所遵循的同样程序，可是俄国人却把它解释为美国财政侵略的一个明显的事例。其实美国人是建议来讨论一下俄国同东欧卫星国家的经济关系，因为一系列条约保证俄国在那里享有特别有利的贸易条件。这是不能接受的，俄国人在3月15日发出的一份答复中就这么说了。

    大约一个月后，美国送出了一份答复，催促迅速开始谈判，同时，作了某种努力来应付俄国人对美国原来建议的异议，不过国务院仍旧坚守着无歧视贸易这一理想，不同意放过俄国在东欧所推行的政策。

    在进出口银行判定继续等待下去同俄国达成协议是毫无益处的时候，情况就是如此。5月9日宣布，临时指定作为对俄国贷款的那笔十亿美元的款项，将改用作对法国、中国和意大利的贷款。但是美国政府尚未明确地、无可挽回地决定不向俄国提供贷款，只要斯大林回心转意，接受美国的贸易原则的话。杜鲁门打算做的就是要求国会把进出口银行贷款的法定限额提高一下，增加十五亿美元，如果能商定出令人满意的条件的话，为俄国，也许还为其他国家的贷款，提供一个余额。

    不过，这正是对英贷款的辩论在参议院到达高潮的时候。政府决定，当对英贷款还悬而未决时，要求国会授予更多的对外贷款的权力将是不明智的。因此，暂时什么事也没有做，尽管美俄两国政府之间就贷款和租借债务问题不断交换外交照会。

    随着时间的推移，同俄国达成任何协议的机会迅速暗淡下去了。1946年7月18日，杜鲁门宣布，他不打算要求国会在当前的这届会期里提高进出口银行贷款的限额，这一决定有力地排除了在1947年以前给予俄国一笔贷款的任何可能性，因为该行已经把它的全部资金差不多都贷出去了。1946年10月，美国再次邀请俄国人为结算租借帐目开始举行谈判。10月26日，斯大林在接见一个美国新闻记者时，对“俄国是否还有兴趣想从美国获得一笔贷款”这个问题作了肯定的答复。但是俄国却很顽固地希望取得一笔没有附带条件的贷款，而美国则同样顽固地坚持：任何贷款都必须作为一项全面经济解决的——部分。随着两国之间政治关系的日益恶化，任何一方的立场都不可能指望会有所改变。因此，俄国只好不要贷款，而美国则眼看着全世界根据自由的原则进行国际贸易与金融汇兑的希望逐渐消逝在外界的黑暗中。

    不过，我们必须再一次留神不要言过其实，说经济和政治政策的新阵线已经迅速产生并且泾渭分明。美国政府中有些重要人士继续希望，尽管发生了这一切，还是有可能同俄国人达成一种谅解。当马歇尔国务卿于1947年6月提出他那著名的由美国给予欧洲经济援助的建议时，他并没有把俄国和东欧排除在外。诚然，在随后的一次记者招待会上，当有人问到他时，他很明白地把俄国也包括在可以接受这种援助的国家之内。可是俄国拒绝马歇尔计划，这才决定了东西方经济和政治的对立。在那以前，尽管一次接着一次的行动迫使美国人愈来愈明确地公开反对俄国，美国人却还是踌躇不决而且抱有希望。

    在对日作战胜利日以后的七个月里，盟国之间的真挚友谊中相当明显地出现了忽冷忽热的局面。外长会议在伦敦举行的第一次会议(1945年9月11日-10月2日)，并未确定同意大利、罗马尼亚、保加利亚、匈牙利和芬兰签订和约的原则，而是陷入僵局，不得不休会，表面上是由于程序问题，其实是因为俄国对东欧和远东的政策同英美的政策发生了抵触。为了力求打开僵局，美、英、俄三国外长从12月16日到26日又在莫斯科举行会议。在那次会上，贝尔纳斯提出，在决定占领日本的政策中，俄国应起一定的作用。俄国人作为报答，同意作出某种姿态，以满足英美在东欧的要求。会上还商定关于同意大利以及同俄国在东欧的卫星国缔结和约的程序，因而看来扫除了障碍，有希望恢复盟国之间比较真诚的合作了。

    可是这种诚挚的关系不久又恶化了。波斯政府于1946年1月率先向联合国安全理事会提出一项争端，指控红军未从波斯北部各省撤出。英美支持波斯的申诉。俄国人作为对策，则指责英国在希腊和印度尼西亚的政策，并支持叙利亚由于英法对地中海东部诸国的军事占领而提出的抗议。尽管外长们在12月举行的莫斯科会议上达成妥协，但那项妥协却顶不住这些事件所激起的猛烈的宣传战。旨在使三大国的政策和行动步调一致而作出的努力，变得日益支离破碎，相反，彼此在联合国的论坛上互相责骂，从而使双方越来越难以合作与妥协了。

    然而，在波斯、希腊、印尼和地中海东部诸国的这些最初的争论平息下去后，1946年3月间似乎出现了暂时缓和的现象。双方在确定德国工业水平的问题上达成了协议，这标志着四大国在对德国制定共同政策方面迈出了重要的一步。此外，在1946年3月和4月间，俄国军队撤离了波斯和满洲，这一行动消除了引起摩擦的重要根源。但是，这些行动并非出于双方意见基本一致。俄国政策的直接目标仍然几乎到处同英美政策的目标相矛盾。这个局面在双方就和约问题尽力协商时变得很明显，当时这种努力几乎毫无成效，以致不得不在1946年4月25日再次召开外长会议。

    外长会议的第二次会议同第一次相比，有一点重大的区别。由于美国国务卿坚决主张公开外交，严格保密的做法被放弃了。结果，外长会议上的讲话和辩论变得象在联合国已经常见的那样，成为专门对公众(尤其是国内人士)进行的宣传。在这种情况下，要认真致力于通过妥协来达成协议是不可能成功的。

    因此，从1946年4月底起，正确的看法似乎是，承认大国之间的关系进入了一个新阶段。抗衡代替了早先的力求合作，宣传在很大程度上代替了外交，国际关系的中心从会议桌上转向互相抗衡的四大国管制德国的军事司令官们的行动，因为德国正是战后世界上利害关系最大的地方。此外，美国逐渐取代英国，成为苏联的主要对手。当俄国人巩固他们对东欧的控制时，美国却如同我们已经知道的那样，有些勉强地在财政上支援那些非共产主义的政府。

    我们可以说，在大战初结束的时期，世界上有三个显著的要害地区。首先，最突出的是俄国的边境地区，那就是：俄国通过红军得以控制的东欧和中欧的部分地区，中国境内为共产党人占据的那些地区，红军占领的满洲与北朝鲜以及同俄国南方接壤的国家——土耳其和波斯。表面上看来，斯大林对这些地区的政策并不一致，至少在短期内如此，但他在每一地区都谋求扩张俄国的势力。除了武力征服与吞并外，他施展了种种不同的策略。英国人和美国人则力图限制俄国势力对这些地区的扩张，并在不同程度上取得了成功。因此，在俄国边境地区问题上，双方采取了针锋相对的行动，同时展开了一场喧嚣的争论，这个情况就构成当时国际外交的主题。

    第二个要害地区是西欧。那里，包括共产党人在内的联合政府统治着所有被解放的国家。在大战结束后的几个月中，种种经济问题，尤其是为全体居民解决粮食这个根本问题，大有成为支配西欧生活之势。从政治上来说，法国当然是最重要的大国，因而法国人试图充当英美与俄国之间的调解人，而且也有些成就。俄国人和西方大国都试图争取到西欧的同情与支持，但是在法国、意大利、比利时、荷兰和斯堪的纳维亚进行的斗争，决不象这时在东欧与中欧进行的斗争那样剧烈。当时，法国、比利时和荷兰政治活动的内容是：共产党同非共产主义政党的策略、美国的贷款、俄国运交的小麦、制订宪法以及殖民地政策。只要共产党人不搞革命行动，西欧的事态发展并不会对三大国的关系发生决定性的影响。在美国和英国的外交政策中，一个重要的因素肯定是害怕西欧发生共产主义革命。同时，俄国的政策也可能受到希望西欧发生革命这种想法的影响。但是，这种希望和恐惧并不反映迫在眉睫的问题，首先必须解决的是关于俄国边境地区问题上的那场斗争。况且，西欧的政治传统是鼓励民族独立，对过去的回忆也促使当地的政治家和公众抵制外来的干涉。结果，西欧各国能够安排好自己的事务，很少受到大国的干涉。

    世界上的第三个要害地区是，大国以前的属地那一大片弧形地带，从地中海东部地区经过印度一直延展到东南亚和印度尼西亚。这里，战前欧洲人的政治统治受到了发展中的民族主义和社会革命的联合挑战。帝国主义大国，诸如英国、法国与荷兰，感到不得不作出让步，尽管在程度与速度上有所不同。此外，阿拉伯人和犹太人在近东发生摩擦，穆斯林和印度教徒在印度互相冲突，这是促使该地区政治地位发生变化的另一个因素。同时，波斯、马来亚、印度支那和印度尼西亚的少数民族问题几乎具有同样的爆炸性。

    德国和中国每一国都是极其重要的特殊例子。在德国，俄国的边境地区与西欧相交迭。所以，德国发生的事态将在整个欧洲大陆引起巨大的、很可能是决定性的反响。当俄国和美国日益疏远时，两国为争取德国的支持而展开了一场斗争。这场斗争起先采取迂回曲折的方式，因为人们对大战记忆犹新，不可能一下子忘却，如果为了拉拢德国人而作出某些姿态，那几乎自然而然会使其他欧洲国家日见疏远。尽管如此，在1946年年底以前，莫洛托夫和贝尔纳斯仍然几乎不加掩饰地争着去讨好德国人。

    同时，战后世界上的这两种主要力量在中国也相互交迭：苏联的扩张和亚洲的革命在这个国家汇合起来，具体表现在中国共产党人身上。俄国人争取同亚洲各民族结盟的任何努力，都可能在毗邻的中国受到最直接、最大的考验。不过，起先俄国的政策是举棋不定的，或许因为斯大林不相信中国共产党人能在内战中赢得胜利。同样，在1946年年底之前，美国政策的目标是要促使共产党人和蒋介石通过谈判达成某种和解。因此，到本书讨论的这段时期之后，双方在中国对峙的界线才能划清，而在1945和1946年，那里普遍存在着混乱和非常捉摸不定的局势。

    由于本书主要讨论大同盟的命运，所以在上述三大要害地区中，只有第一个地区同这段历史直接有关。亚洲的起义和西欧的危机，我们只能略略带过，而把注意力集中在俄国的边境地区，尤其要着重讨论德国和中国的事务，因为正是在这两个国家中，苏联政策同英美政策的冲突，才使第二次世界大战中结成的大同盟解体了。

    按照波茨坦会议议定书，设立外长会议的目的是“进行关于缔结和约所必需的准备工作”，但另一条又说：“其他事项经成员国政府间的协议，可随时提交外长会议。”当外长会议于1945年9月11日在伦敦初次举行会议时，这项提出其他事项的自由却成了绊脚石。莫洛托夫想讨论有关占领日本的安排，而贝尔纳斯则想使外长会议只限于考虑和约问题。

    在商定程序和议事日程方面，还有些其他的困难(例如，法国人希望考虑德国问题)，这使意大利和约的第一次磋商延迟到会议开了两天后才开始。那些困难中有一个后来在会上成为关键性问题，它起先却似乎是很小的事，与会者在第一天就毫无困难地取得了一致意见。这一问题是：外长会议成员的五国(美国、苏联、联合王国、法国和中国)外长，是否都应该参加关于每一项条约的讨论？在这方面，波茨坦会议议定书作了这样的规定：“为执行上述每一任务(指起草各项和约)，会议将由签字于有关敌国投降书上之国家的代表组成之。……其他成员将于讨论与他们直接有关的事项时应邀参加。”与会者于9月11日一致同意，根据会议的程序，应允许五国外长都参加每一项条约的初步讨论，但在某些特殊条款投票表决时，未在停战协定上签字的国家将无表决权。

    外长会议解决了上述各项准备工作后，终于在9月13日开始商讨意大利的和约了。英国提出的一份草案成为磋商的基础。不久，很明显地出现了三个重要问题：划分意大利-南斯拉夫的边界、意大利殖民地的处置以及赔偿问题。在头两个问题上，法、英、美三国的观点并不一致，但都对俄国的建议表示异议。莫洛托夫想把整个威尼斯-朱利亚，包括的里雅斯特市在内，划给南斯拉夫，并想使苏联取得对意大利的一块殖民地的管理权，最好是的黎波里塔尼亚，作为联合国的托管地。至于赔偿问题，莫洛托夫建议，应要求意大利支付总数为六亿美元的赔款，其中六分之一归俄国。外长们争论了一个星期，几乎没有什么进展，仅仅决定派遣专家去进行实地调查，为意大利-南斯拉夫的边境提出一条分界线。

    到9月18日，会议开始考虑罗马尼亚的和约。在进一步磋商之前，莫洛托夫要求西方国家在外交上承认罗马尼亚的临时政府以及俄国支持的东欧其他各国政府。他和贝尔纳斯私下会谈时，迫切地提出这个要求。贝尔纳斯试图向他保证，美国希望看到东欧各国组成既对苏联友好又是民主的政府，可是莫洛托夫不相信他的话。这位苏联外长声称，美国始终不肯承认现存的政府，这只能意味着，美国和英国想看到罗马尼亚和其他国家成立对苏联不友好的政府。

    在以后两天举行的正式会议上，外长们就罗马尼亚和约的细节展开了争论，接着转入保加利亚和匈牙利和约的初步辩论。不过这些正式的辩论全是次要的。真正的关键性问题是，美国和英国是否愿意默认俄国有权主宰罗马尼亚以及曾与盟国为敌的其他东欧国家。

    9月19日，莫洛托夫再次企图同贝尔纳斯私下取得谅解，他问这位美国人究竟要得到什么，所谓罗马尼亚和保加利亚必须以实现民主自由作为获得外交承认的先决条件，这句话里究竟藏着什么动机。贝尔纳斯则认为，苏联对罗马尼亚和其他东欧国家采取目前这种政策，或许是由于担心德国将来重新发动侵略。为了试图解决这一问题，他提出一项试探性的建议：签订一项为期二十五年的条约，保证德国非军事化，美国也将成为缔约国之一。此外，关于日本也将订立一项同样的条约。对此，莫洛托夫声称“很感兴趣”，并答应把这项建议转告斯大林。然而。他对美英“干涉”罗马尼亚和东欧的事务仍然感到愤慨。

    翌日，即9月20日，莫洛托夫在外长会议上正式谈到由于罗马尼亚问题而引起的冲突。他指责英美反对格罗查政府，只因为它同苏联友好。贝尔纳斯和贝文答辩时提到雅尔塔会议发表的被解放的欧洲的宣言，其中保证被解放的各国成立民主政府，三大国通过干预来协助成立这样的政府，对此莫洛托夫恼火地声称，英美人在对他“发动攻势”。

    事实上，在罗马尼亚确实有许多事情使俄国人担心。1945年8月21日，罗马尼亚国王米哈伊向三大国呼吁，要求协助他改组政府，使它变得更为民主。他希望通过这一步棋使雅尔塔的关于被解放的欧洲的宣言中所设想的政体得以实现。同时，这位国王要求首相格罗查辞职，格罗查则表示拒绝。于是米哈伊这位君主开始“怠工”，他拒不批准国务会议通过的法令。情况变得很棘手。格罗查政府的合法地位是大有问题的，因此反对共产党人的罗马尼亚各个团体对于来一次变化抱着很大的希望。在1945年11月8日庆祝国王诞辰的那天，大批人在布加勒斯特举行示威，这一事件证明，煽动人们起来反对政府多么容易，而政府的权力又多么脆弱。

    俄国人竭力想使局势稳定下来。他们在9月12日宣布大幅度地放宽停战协定中的经济条款。9月18日，莫洛托夫又在记者招待会上宣称，俄国全力支持罗马尼亚政府。然而，驻布加勒斯特的英美外交官员却希望能使雅尔塔会议的被解放的欧洲的宣言成为事实，他们也希望帮助他们的罗马尼亚朋友，因而用含糊与谨慎的话鼓励那些罗马尼亚人反对政府，但那些满怀希望的罗马尼亚政客却过分夸大了这些话的真正含意。

    在俄国人看来，东欧其他国家的局势几乎同样不妙。在波兰，人们强烈地反对共产党人。斯坦尼斯瓦夫·米科拉伊奇克领导的农民党拒绝同政府合作，不愿同参加内阁的其他政党共同制定一份选举名单。这意味着，在采用警察手段打垮农民党的力量，并把集合在米科拉伊奇克周围的各种反对派吓倒之前，政府不敢举行选举。此外，在保加利亚和匈牙利，代表农民的政党也反对俄国支持的政府，如果不使用警察的恐怖手段而进行选举，结果无疑会使共产党及其同路人遭受严重的挫折。整个东欧在经济方面受到极大的苦难，这个情况部分原因是由于俄国索取赔偿与战利品而造成的，因而人们的不满情绪必然主要是针对着当权的政府。结果，俄国人和拥护他们的当地共产党只有通过高压的警察手段，才能在所有这些国家中保持凌驾一切的地位。

    贝尔纳斯和贝文要求在东欧放松压迫人民的警察统治，实现更多的公民自由，并立即进行自由选举。假如真这样做的话，实际的结果必然会使现存的政权垮台。要是认为继任的政府会同俄国友好(也许只有保加利亚和捷克斯洛伐克会出现这种情况)，那无论对“友好”这个词怎样解释，都反映出这样设想的人是无知或表里不一的。可能贝尔纳斯和贝文只是无知，但莫洛托夫却认为他们是虚伪的。看来美国人和英国人始终没有充分地、坦率地正视他们对东欧的政纲中两个要点之间的矛盾。对于大多数有关国家来说，同俄国友好和成立“民主”政府是互不相容的，而贝尔纳斯和贝文却不懂得这一点，或者不愿承认这个事实。在俄国人方面来说，他们不能坦白承认自己不受东欧各国人民欢迎而使自己感到难堪。所以他们反而把反对派称作法西斯分子。

    双方都不肯开诚布公，或许对有关的事实也了解得不够充分，这些因素使东欧事务的讨论毫无效果，而且简直令人恼火。每一方都感到愤慨，认为自己在道义上是正确的。莫洛托夫以为资本主义国家在阴谋剥夺俄国的胜利果实；西方的外长们则觉得俄国的行动表明，它抱着利己的态度而不遵守战时的诺言。当然，从法律的角度来讲，西方是有理的。贝尔纳斯和贝文不过试图实行“联合国家宣言”和“被解放的欧洲的宣言”这类文件中阐述的原则而已。真正的缺陷在于这些文件本身，因为其中含有这样的言外之意：可以用外交命令在东欧建立民主制度，这种政府一旦成立将是有能力和负责任的，并且倾向于和平，从而自然能为各大国所接受。相应地，从法律上来讲，俄国是无理的。但俄国人和共产党人却可以用武力建立他们的统治。况且，战前东欧各国的政府与社会确实非常腐败，因而使俄国人和共产党人在宣传中自称是改革和社会发展的促进者这种说法具有一定的吸引力。

    在贝尔纳斯和贝文发动的攻势下，莫洛托夫感到十分愤慨，于是以他特有的方式决定反攻。他于9月22日通知谈判的对手：俄国代表团将不能参加预定举行的外长会议，同时他却要求同贝尔纳斯私下会晤。两人见面时，莫洛托夫把话题转到了日本，要求美国人同意设立一个盟国管制委员会，以监督麦克阿瑟占领日本的工作。贝尔纳斯表示要从长计议，并建议在外长会议结束后商讨这一问题。

    这次谈话后，贝文也参加会谈。莫洛托夫向他们表示反对中国和法国参加东欧各国和约的讨论，他声称这是违反波茨坦议定书的条款的。当天晚些时候，在外长会议的正式会议上，他向法国和中国的外长讲明了这个新立场。他们当然不爱听这个意见，贝尔纳斯和贝文也是如此。于是在以后的十天中，会议为了应如何解释波茨坦议定书而争论不休，但毫无结果。

    9月28日，贝尔纳斯提出了一个折衷办法，希望能使莫洛托夫感到满意。他建议，和约的起草工作应限于同有关各国签订停战协定的那些国家的代表(这是对俄国人的让步)，但有一个条件，即各和约草案以后应提交和会审议，在和会上，所有“确曾派遣过部队同欧洲的轴心国作战”的联合国家均有代表出席。但是，俄国外长对此并不满意，事实上，他的言行表明，他在蓄意运用阻挠的策略。

    大家都对这种毫无结果的争吵感到厌倦，于是会议在1946年10月2日结束，实际上任何问题也没有解决。会议甚至无法商定一份叙述会议经过的公报与议定书，因为莫洛托夫坚决主张，凡是提到中国和法国参加巴尔干和约讨论的词句，均应从记录中删去。

    外长会议的第一次会议完全失败了，这使大家面临这样一个问题，即下一步该怎么办。对贝尔纳斯来说，这个问题尤其尖锐，因为他所制定的政策完全是为了立即拟订和约，从而使美国可以不再积极参与欧洲事务。他回到华盛顿后，便着手采取了若干和解的步骤。1945年10月20日，美国和英国一起在外交上承认了奥地利临时政府，同年11月2日，又承认了匈牙利临时政府。在这两件事上，都是在对方保证于最近期间举行自由选举之后，才予以承认的。选举及时举行了，匈牙利在11月4日，奥地利则在11月25日。在这两个国家里，共产党仅仅获得少数选票。接着成立新政府，共产党人在其中只居于次要地位。

    保加利亚和罗马尼亚的情况较为棘手。贝尔纳斯决定派遣一位特使，一位政治观点十分“开明”、令人无可怀疑的人到这两个国家去。结果，他挑选了《路易斯维尔信使日报》的发行人马克·埃思里奇担任这项任务。他的职责是要查明，美国的外交使节是否有所误解，夸大了这两个国家中共产党控制的政府的弊端。他的报告并未发表，但有一点很清楚，总的说来，他同意那些在现场的美国官员的看法。

    我们有一定的理由认为，从俄国人那方面来说，伦敦外长会议的失败使他们感到很沮丧。原先莫洛托夫的策略可能基于这样一种信念：公开决裂的前景会使贝尔纳斯和贝文畏缩而让步。在早先举行的那些会议上，当关于波兰之类的有争议的问题发生时，美国人总是显得急于想达成协议，甚至不惜牺牲原则。但在伦敦会议上却没有出现这样的现象，莫洛托夫又拿不出什么东西来支持他的不妥协态度。因此，斯大林很可能作出这样的决定：在一定程度内，允许匈牙利和奥地利于1945年11月举行自由选举，目的是试图安抚西方舆论。但是这次试验的结果不可能使俄国人安心。他们的朋友在选举中遭到惨败，波兰和罗马尼亚的各个反对党派相应地都感到欢欣鼓舞。

    另一方面，在保加利亚和南斯拉夫，共产党略施高压手段就获得了好得多的成果。保加利亚于1945年11月18日举行选举，祖国阵线获得压倒多数的选票，从而使共产党对政府的控制得到了新的合法性。1945年11月11日在南斯拉夫举行的选举，甚至更显出一边倒的情况，从而使铁托领导的人民阵线确立了压倒一切竞争者的权力。不久，在11月29日，南斯拉夫宣告成立共和国，新政府废除了国王彼得的君权。然而，保加利亚人和塞尔维亚人对俄国具有悠久的友好传统，保加利亚共产党一直是比较强大的，铁托则保有大战期间的功绩作为资本。罗马尼亚和波兰并没有这些特殊的有利条件，而在斯大林对于安全的观念中，罗马尼亚和波兰却是极为重要的。因此，在预先能保证共产党稳操胜算之前，不准备在这两个国家进行选举。

    上述这些事件和姿态并未促进和约的制订工作，也没有起到很大作用，使大国关系较为协调。伦敦外长会议结束以后，莫斯科始终保持令人纳闷的沉默。到1945年10月底左右，贝尔纳斯决定直接同斯大林打交道。由于国务卿的建议，杜鲁门写了一封信给这位苏联独裁者，由哈里曼大使于10月25日面交斯大林。信中详细谈到美国为和约起草程序提出的新计划中的那些细节，并且也谈到罗马尼亚和保加利亚的问题。斯大林看完信后有点生气地说，把日本问题漏掉了。他抱怨说，在麦克阿瑟的司令部里，俄国代表被看作“一件摆设”，并且声称，一般说来，俄国正被当作第二流国家而不象一个盟国。

    斯大林的这种反应使贝尔纳斯感到惊讶，至少他自己是这样说的。原先他认为，莫洛托夫指责美国人在日本的做法，为的是掩盖俄国在东欧的单方面行动。可是，既然斯大林也谈到这一问题，看来必须采取某种步骤以对付俄国的批评，要不然就放弃美国要求影响东欧事务的权利。事实上，英国政府，尤其是澳大利亚政府，也对控制麦克阿瑟将军的现有措施感到不满，它们同俄国一样，也想在决定盟国对日本该怎么办时有更多的发言权，这使这一问题变得分外迫切。于是在以后的几星期中，贝尔纳斯和他的助理们忙于拟订管制日本的建议，希望能使俄国和澳大利亚满意，同时又给美国司令部保持适当的活动余地。这是一件棘手的事，因为麦克阿瑟一般不愿同外来的人(在大多数情况下，包括美国政府本身的领导人)打交道，特别不愿让自己的权力受到任何形式的盟国政治委员会的限制。

    然而，贝尔纳斯同美国武装部队的代表磋商后，终于能够拟订一些关于控制麦克阿瑟将军的建议，并使各个盟国政府可以发挥较大的作用。1945年11月29日感恩节那天，他决定，如果设法同俄国人重开谈判，这样做也许是值得的。他建议在莫斯科举行会议，参加者限于三大国的外长。英国和俄国政府都同意了。于是1945年12月16日，贝尔纳斯、贝文和莫洛托夫再度会面，这次是在俄国首都。

    贝尔纳斯到莫斯科去，不是仅仅为了起草和约而不涉及其他问题，他还试图解决俄国与西方之间的一切分歧，这一点意味着会议从一开始就充满了一种比以前认真得多的气氛。议题的范围是很广泛的。会上将讨论关于占领日本的安排，以及朝鲜、中国、希腊、印度尼西亚、满洲和波斯的局势，还要讨论原子能的管制，制订和约的程序，以及英美承认保加利亚和罗马尼亚两国政府的条件。假如能在所有这些问题上达成协议，大国之间的分歧可能得到全面解决。实际上，这次会议办成了不少事，但有一个重要问题——俄国在波斯北部的活动——却没有作出决定而从议事日程上去掉了。这个问题没有得到解决，对大国的融洽一致，几乎立刻证明是个致命伤。

    总的说来，双方在莫斯科达成的妥协有下列几方面。第一，俄国人接受了美国关于召开和会的计划，并同意应邀请与会的二十一国的名单。作为报答，美国人和英国人接受了俄国的这一论点：惟有停战协定的签字国家才有资格参与和约条款的初步审议。接着就指示三国外长的助理们立即恢复本来业已着手的草拟五项和约的工作，并规定和会的召开日期不应迟于1946年5月1日。在和会“审议”过和约草案以后，将由停战协定签字国的代表制定定本，这样使几个大国几乎能否决在和会上其他国家可能提出的任何建议。这项协议使上次在伦敦扼杀外长会议的那场程序纠纷获得了解决。看来这是向前迈进了一大步，而对贝尔纳斯说来尤其是如此，于是在1945年圣诞节三国发表了一个特别公报，向全世界宣布了这项建议。

    第二项主要的妥协是，在俄国、澳大利亚和英国的压力下，美国在日本问题上作出了某些让步，以换取俄国在罗马尼亚和保加利亚问题上所作的让步。关于盟国管制日本的机构所达成的协议，基本上按照贝尔纳斯带到会议上来的那项建议。简略地说，将设立两个机构，其一是设在华盛顿的远东委员会，其二是在东京展开工作的盟国对日管制委员会。远东委员会将由十一个国家的代表组成，这些国家在太平洋地区都有重大的利害关系，在四大国同意的条件下，“不必全体一致赞同”就能作出决定。该委员会具有下列各项职权：

    制定各项政策、原则与标准，俾使日本有所遵循而能履行投降书中载明的各项义务。

    根据任何成员国的要求，审议盟国最高统帅发布的任何指令，或最高统帅采取的涉及本委员会权限内决策事宜的任何行动。 审议经成员国政府商定后提交的其他事宜。…… 经明确规定，该委员会无权过问军事或领土问题，并且，它只能通过美国政府的官方渠道同管制日本的权力机构进行联系。此外，如果该委员会行动迟缓，美国政府保留向麦克阿瑟发出“临时指令”的权利。鉴于美国同其他大国一样有权否决委员会的决议，这实际上意味着这种临时指令可以无限期地有效，只要美国坚持，即使该委员会的其他成员国表示反对，也不能取消这种指令。假如出现争执不下的情况，委员会必然会流于完全不起作用的地步。后来发生的情况果然如此。

    第二个机构，盟国对日管制委员会，仅仅是谘询机构。它由中国、俄国、美国，以及代表英国、印度、澳大利亚和新西兰的第四个成员的军事代表所组成。最高统帅部将继续颁发一切命令，但根据在莫斯科达成的协议的条款，麦克阿瑟有义务“在紧急情况许可的条件下，于颁发涉及实质性问题的命令之前，先同该委员会进行磋商并征求其意见”。只有一项规定能对最高统帅的权力真正起到限制作用，即为了执行远东委员会作出的决议而采取必要行动时，倘使管制委员会的成员之间发生意见分歧，那末“在远东委员会成员对于有关问题取得一致意见之前，最高统帅将暂不颁发命令”。

    显然，管制日本的新机构并没有真正严重地侵犯到美国的控制权。同样，在莫斯科会议上规定的关于罗马尼亚和保加利亚的安排也是如此：俄国在名义上的让步并不妨碍它对这些国家的影响。当三国外长在莫斯科会晤时，罗马尼亚只有一个未经选举而成立的临时政府。另一方面，保加利亚刚经过大战后的初次选举。这方面情况的不同使大国对这两个国家区别对待。对于罗马尼亚，设立了一个三大国委员会，其成员“将立即到布加勒斯特去”，并设法使各主要反对党派的两名“真正有代表性的”成员加入内阁。这些新的阁员同时应是“合适的”人选，愿意“忠诚地参与政府工作”。还有最后一点，通过这种方式而扩大的政府应保证在最近期间举行自由选举，保障公民自由，并给予一切“反法西斯的民主党派”以自由行动的权利，以便它们为选举做好准备。当以上各项都实现后，英国和美国政府保证承认经过改组与改革的罗马尼亚政府。

    至于保加利亚：

    ……苏联政府将承担使命向保加利亚政府提出友好的意见，认为目前正在组成的、由祖国阵线领导的保加利亚政府中应增加其他民主团体的两名代表，他们应具备两个条件：(1)确实代表尚未参加政府的各个党派，(2)确实是合适的人选，并愿忠诚地参与政府工作。

    作为交换条件，英国和美国再次保证承认改组后的保加利亚政府。其实这并未使俄国人承担任何义务。事实上，保加利亚政府中并未增加反对党的成员。

    显然，这些协议丝毫没有设法解决根本问题。罗马尼亚和保加利亚反对派的“真正有代表性的”领导人，根据这个词句的定义来说，就不会愿意在这些国家现存的政府里“忠诚地工作”，任何三大国委员会也无法改变这一事实。诚然，在罗马尼亚，共产党同它们对手之间的紧张关系的确有所缓和。当委员会的成员于1945年12月31日抵达布加勒斯特时，米哈伊国王停止了他对格罗查政府的“怠工”。接着在1月7日，两个主要反对党中的两名比较次要的政治人物加入了内阁。但格罗查仍然是首相，而共产党对政府的控制丝毫没有受到影响。随后几个月的事态证明，正式保证公民自由和尽快举行选举，完全是空谈。然而，在罗马尼亚政府顽固不化的行径变得充分明显之前，英美却履行了它们在这笔交易中所承担的义务，于1946年2月5日在外交上承认了改组后的格罗查政府。相反，由于保加利亚政府没有进行任何变革，西方继续不予承认。因此，12月间在莫斯科达成的协议，只是暂时缓和了罗马尼亚的紧张局势，并没有解决任何问题。

    三国外长在莫斯科达成的第三项主要妥协，影响到美国和俄国对中国和朝鲜的政策。自从战胜日本以后，中国共产党人和国民政府之间的互相猜疑、不信任以及时起时伏的交战，加上驻朝鲜的俄国和美国军事当局之间的龃龉，使亚洲大陆动荡不安。然而，俄国政府和美国政府各自宣布的政策却并未发生严重的冲突。1945年12月16日，即三国外长在莫斯科开始会谈的那天，杜鲁门发表了美国对华政策的一项声明。总统要求停止内战，由中国“主要政治党派”的代表举行会议，就国内的争斗安排一项一劳永逸的解决办法。他重申美国承认蒋介石政府是中国唯一合法的政权，但又宣称，现存的“一党统治的政府”应予扩大，以容纳其他党派的代表。杜鲁门还声称，使中国实现统一与民主的一个必要条件是，取消象共产党人所指挥的那种独立的军队。他明确表示，永远不会用美国武器来影响中国的内战，但提议，等中国实现统一与和平后，美国将给予经济援助。

    当外长们在莫斯科讨论到中国问题时，莫洛托夫对于美国总统的声明找不出什么可以反对的地方。但他坚决要求贝尔纳斯讲得更具体些。莫洛托夫特别想知道，美国部队正在华北干些什么，他们准备何时撤出。他建议确定一个日期，届时俄国部队撤离满洲，美国部队撤离中国。但贝尔纳斯对此不以为然，他声称美国人必须完成遣返日本人的工作，而对于这项任务的完成无法规定一个期限。后来同斯大林友好地讨论了这一问题后，双方同意，对于撤出部队的日程暂时不作决定。这次发表的公报仅满足于笼统的原则。三国外长宣称，他们一致同意，需要“在国民政府领导下，在中国实现统一与民主，国民政府的各部门应由民主人士广泛参加，内战必须停止。三国外长重申，他们遵守不干涉中国内政的政策。”

    因此，实际上，莫洛托夫和贝文都赞同了美国对中国的政策。贝尔纳斯则相应地接受了俄国关于朝鲜的方案。在这方面，外长们特别要求早日成立一个“朝鲜临时民主政府”。为了帮助实现这个目标，将设立一个俄美联合委员会。俄国和美国占领区司令官的代表将于两周内举行会议，来研究朝鲜的种种迫切问题。

    这些协议是很笼统的，几乎没有什么意义。事实上，不久在朝鲜和中国都碰到了困难。双方从一开始，就在朝鲜僵持不下。经过几个月徒劳无益的争吵后，俄国和美国在当地的谈判于1946年5月中断了。正如在德国出现的情况那样，朝鲜的占领区成了两个分隔开的部分，每一部分具有独立的行政制度，彼此之间几乎没有经济交流。

    至于中国，事态的发展则要复杂得多。1945年12月21日，马歇尔将军作为美国总统的特使到达了中国。他利用自己很高的威望，试图促使共产党人和蒋介石达成协议。起先他似乎取得一些成就。1946年1月10日宣布签订一项正式的停战协定。在马歇尔的主持下，成立了由共产党和国民党的代表以及美国军官组成的专门小组，到各省去促使双方停火。2月25日，蒋和一位共产党代表签署了一项协议，把共产党部队纳入中国国军的编制之内。同时，拟定了改组中国政府和制定一部新宪法的计划。

    因此，直到1946年4月为止，美国的对华政策似乎执行得相当不错。相对而言，俄国人比较被动，他们同蒋介石的关系，如果说是冷淡的，却也是正常的。诚然，在满洲，俄国人继续攫取各种机器和其他可动资产，运往西伯利亚东部各省。他们还企图同中国国民政府达成谅解，通过成立一些中苏合办的公司，联合开采满洲的矿藏，并利用其他无法搬动的工业财富。但美国政府表示不赞成任何这种安排，因而中国人在1946年3月拒绝了俄国的建议。虽然俄国的这些希望受到了挫折，但苏联政府却继续把蒋看作中国政府的首脑，同他打交道。所以，红军于1946年4月底全部撤出满洲的行动，是根据同国民政府达成的协议，实际上是应国民政府提出的要求而这样做的。

    尽管俄国人同蒋保持正常的官方关系，他们却并没有因此便不使用各种诡秘的手段帮助共产党人。例如，他们让共产党部队开进满洲，就立即在红军驻防的城外布好阵地。结果，当俄国人从满洲撤走时，中国共产党人就能够获得俄国人留下的大量日本军火。此外，俄国人还对国民党部队多方刁难，例如，不让他们使用大连港，并拒绝使俄国部队的撤离满洲同中国国民党部队的进驻该地区取得协调。这些行动造成了重大的后果。由于红军的撤出满洲比国民党军队的进驻迅速得多，因而形成了一段无人统治的时间，于是已在当地拥有一定兵力的共产党人便能趁此机会控制大片农村地区以及一些重要城市。

    然而，同美国人对国民政府军队的援助相比，俄国人给予共产党人的援助要少得多。这一点，以及共产党武装部队的兵力大概只有蒋所指挥的军队的五分之一这一事实，可能使斯大林确信，在可以预见的将来，继续统治中国的将是蒋，而不是共产党人。尽管斯大林也许不喜欢这种前景，看来没有什么证据表明他愿意在1945年或1946年年初采取积极的步骤以阻止蒋统治全中国。

    现在回过来再叙述一下莫斯科外长会议。那次会上达成的三项妥协，即关于签订和约的程序、日本与东欧问题以及中国与朝鲜问题，乃是三国外长所取得的主要成就。对于英美两国政府来说，看来还有第四个重要问题，即关于原子能的国际管制。1945年11月10日，艾德礼和加拿大总理麦肯齐·金赴华盛顿同杜鲁门磋商，应采取什么措施来促进原子能的和平用途，并防止将来在军事上使用原子能。11月15日，三国政府首脑发表了一项阐述政策的声明，其中部分内容如下：

    为了以最有效的办法全面消除将原子能用于破坏性用途，并促使它最广泛地用于工业及人道主义用途，我们认为，应当在切实可行的最早日期内在联合国组织下成立一个委员会，以拟订各项建议提交该组织。……

    该委员会尤应提出下列各项具体建议： (1)在所有国家之间，扩大交流用于和平事业的基本科学情报， (2)在必要程度内管制原子能，以保证它只用于和平用途，(3)消除各国军备中的原子武器以及其他一切能导致大规模毁灭的主要武器，(4)通过视察和其他方法，有效地保证遵守协议的国家能得到保障，不受那些破坏与规避协议的国家造成的危害。

    该委员会的工作应分阶段进行，每一阶段的胜利完成，将增强世界各国人民必要的信心，以利于下一阶段工作的开展。

    当三国外长在莫斯科会晤时，联合国大会的第一届会议在三星期后即将举行。美国、英国和加拿大打算在那次会上倡议：根据11月15日的建议，成立一个联合国原子能委员会。贝尔纳斯和贝文在莫斯科时，急切地想说服俄国人同他们一起作为这项提案的发起国。可是莫洛托夫表示，他并不认为这是一个十分重要的问题。他要求把原子能问题列为大会议事日程的最后一项。不过当美英两国提出这项建议时，他还是接受了，尽管起先他反对“分阶段进行”的原则。由于俄国的支持，这项建议在大会中顺利地得到通过。因此在1946年1月24日，联合国原子能委员会成立了。但是这个良好的开端并未使下一年的工作收到成效。

    三国外长在莫斯科会谈时，惟有在一项重要问题上无法达成协议：那就是波斯问题。俄国在波斯北部的活动助长了阿塞拜疆共产党领导下的分裂主义运动。1945年11月间，当波斯中央政府试图派一支部队去镇压北部的武装叛乱时，红军挡住了去路。波斯部队小心翼翼地折回了。

    这个事件引起了英美两国政府的抗议。西方国家声称，俄国人违反了1943年12月1日德黑兰会议结束时发表的关于波斯的宣言，该宣言使三大国承担了保证波斯的“主权与领土完整”的义务。在英美两国政府看来，俄国人在阿塞拜疆的行动显然正在造成威胁，企图在北部各省建立起一个共产党的傀儡政权，从而分割波斯。

    当这个微妙，的问题在莫斯科外长会议上提出时，要调和三国政府之间分歧的看法原是不可能的。斯大林同贝尔纳斯谈话时详细讲到一个对俄国怀着敌意的弱小邻国给巴库油井带来的危险。他干脆拒绝在1946年3月2日把红军撤出波斯国土。根据英苏两国1942年签订的关于共同占领波斯的条约规定，红军应在大战结束后六个月(即上述日期)撤出该国。贝文就这一问题建议：委派人员组成三大国委员会，去调查情况并提出解决办法，他希望通过这一建议达成妥协。如果不采纳贝文的建议，就得把这一问题提交安全理事会，公开展开辩论，而这是他和贝尔纳斯力图避免的。在某个时候，人们感到莫洛托夫似乎会同意贝文的建议，但在12月26日，他改变了论调，断然声称，波斯问题并没有正式列入议事日程，因而不能予以考虑。双方(尤其是贝文和莫洛托夫)都非常激愤，贝尔纳斯生怕彼此过分地责骂可能会破坏已经达成的协议，因此建议休会，同时达成谅解：当三国外长参加联合国开幕大会时，将在伦敦就悬而未决的问题恢复进行非正式的磋商。

    于是在1945年12月27日凌晨，莫斯科外长会议结束了。在这次会上，三国外长作了认真的努力以求得相互谅解，并在若干重要问题上达成妥协，即使这些妥协对于三大国实际的权力和政策上的冲突并无多大的影响，也保全了外表上的妥协。然而颇有意味的是，会议是在激烈的争论声中结束的。在以后几个月里，这种争论并未缓和，反而变得公开了。

    1946年1月10日，联合国大会第一次在伦敦举行会议。出席的有五十一个国家。主要的任务是要使联合国组织成立起来。必须选出安全理事会、经济及社会理事会、国际法院以及托管理事会的成员，从而使联合国的各个行政机构开始行使职权。必须制定关于程序的规则，并就行政和预算等许多事项作出决定。大会忙于处理这类组织问题，但这并不直接影响到三大国之间的冲突，也不受这种冲突的影响。因此，相对而言，这方面的进展比较顺利，到大会休会时，这个新的国际组织已粗具规模了。然而，不可能一下子把什么事情都办好，大会于1946年2月14日休会，会员国商定于9月间在纽约继续举行第一届会议。

    当联合国大会选出了安全理事会的非常任理事国后，这个机构立即在1946年1月18日举行第一次会议。1月24日，波斯政府提出了第一个重要问题，它指责“苏联干涉……伊朗的内政”。1月26日，安理会开会讨论这个问题。英美两国都支持波斯的指控。经过一些直率的互相指责后，安理会于1946年2月1日决定暂不处理这一问题，而要求俄国和波斯政府通过直接谈判设法解决分歧，并将结果通知安理会。

    从西方的观点来看，这些双边谈判的结果简直出奇地令人满意。双方进行了长时间的谈判，在这过程中，波斯于3月间曾再度向安理会发出呼吁，最后在1946年3月24日，俄国和波斯政府达成了协议。根据波斯政府于4月4日发表的公报来看，俄国人同意下列几点：

    红军部队将在1946年3月24日(星期日)后的一个半月内，从波斯领土上完全撤走。……

    关于组成伊-苏合营的石油公司所达成的协议及其条款，将在3月24日后的七个月内提交第十五届伊朗议会批准。

    关于阿塞拜疆问题，鉴于这是伊朗的内政，将由伊朗政府同阿塞拜疆人民以和平方式解决，以便遵照现行的法律并本着仁慈对待阿塞拜疆人民的精神进行改革。

    根据上述协议，俄国人到1946年5月6日便全部撤离了伊朗北部，留下一个由共产党统治的阿塞拜疆自治政府。起初，波斯中央政府还不敢采取行动攻击这个政权，然而在1946年12月间，波斯正规军挥戈北上时，阿塞拜疆自治政府便土崩瓦解了。同时，伊朗议会也鼓起勇气拒绝批准同俄国达成的石油协议，而且也并未引起俄国方面的任何有效反击。

    我们必须拿波斯事态的发展，和同一时间俄国和土耳其之间发生的情况作一比较。1945年11月，各大国开始同土耳其举行正式谈判，以修订规定通过土耳其海峡的条件的蒙特勒公约。土耳其人由于英美两国撑腰，对于俄国要求在海峡地区驻军的特权不予同意。当三国外长在莫斯科开会时，俄-土关系在1945年12月20日出现了新的转折点，俄国报纸在那天大张旗鼓地要求土耳其归还东部的卡尔斯和阿尔特温两省。这种公开的要求激起了土耳其方面坚决的抗拒。英美两国坚定地支持土耳其。俄国人面对着这三个国家的联合阵线，不得不克制自己，不采取操之过急的行动。因此，双方在1946年一直进行着一场比较温和的神经战，俄国在这方面的野心丝毫也没有实现。

    这样，俄国打算在波斯和土耳其加强自己军事安全和扩张势力的计划都化为泡影了。土耳其的顽强和波斯的随机应变，结合西方的外交行动，大概使得斯大林认为，他可能为了波斯而遭到世界舆论的谴责，也可能同土耳其公开交战，这些都是得不偿失的。所以，在1946年4月以后，同波斯的这场争端不再成为报纸上的头条新闻了。俄国同南方两个邻国的关系也不再在大国的关系中起重大作用了。

    当波斯问题在1946年1月初次提交安理会讨论时，俄国人当然处于守势。但是他们不愿使自己成为唯一遭受批评的对象。因此在1月21日，乌克兰代表向安理会指控英国军队在印度尼西亚的行动；同一天，俄国代表也指控英国部队在希腊的行动。接着，在2月4日，叙利亚和黎巴嫩的代表又指控英法在他们的国家中驻军，俄国人支持他们的申诉。安理会讨论这些提案时，双方根据法律展开辩论，一方提出申诉，另一方进行反诉，这里不必详述这些细节。叙利亚和黎巴嫩争端最后达成协议，由英法从该地区撤军而获得了解决。1946年5月，原来提出申诉的两个国家对于这些措施表示满意。关于印度尼西亚问题，安理会拒绝了乌克兰代表的建议，不派调查小组到那里去。至于希腊问题，安理会于1946年2月6日通过了一项决议，“注意到”各国政府所表达的意见，并宣布这个问题到此结束。

    在上述辩论的过程中，各大国的代表，特别是英俄两国的代表，都讲了些尖刻的话，并且危言耸听地互相指责，这象戏剧一般让全世界的公众全看清楚，以前的盟国如今发生了冲突。不过苏联攻击的主要对象是英国，这使美国代表团好几次有机会扮演调解人与和事佬的角色。这种处境还使许多美国人沾沾自喜，自以为了不起。某些人，尤其是持自由主义观点或左派观点的人，认为俄国同英国的政策很少有或根本没有什么区别，两者都表现了强权政治的根深蒂固的本性，在几个大国中，看来只有美国能真正体现联合国宪章中大书特书的新体制。

    安理会中的激烈的辩论，仅仅是1946年头三个月里大国关系的一个方面。在进行宣传战的同时，还保持有范围不大的合作与一致，这几乎是幕后的事情。如同我们知道的那样，在中国或多或少就是这种情况，在德国也是如此。

    柏林的盟国管制委员会一开始工作就不顺利，由于当初没有邀请法国政府参加波茨坦会议，它不接受会议关于德国问题所作出的决议。因此，在管制委员会中，谋求成立德国中央行政机构的雏型的努力遭到法国的反对。到1945年10月14日，盟国暂时放弃了这种努力。此后，各占领区当局便各行其是，在不同的时间内根据不同的形式成立了地方行政机构。

    随着冬天的来临，经济问题变得越来越严重。由于普遍的混乱，以及机器和交通遭到的破坏，加上矿工们营养不良，使得德国煤矿不可能提供许多煤。然而煤却是西德打算用以换取粮食和其他必要的进口货物的主要出口商品，而且欧洲其他国家也亟需煤来维持它们受到损害的经济。此外，从东方来的千百万德国难民使供应居民粮食的问题更形复杂了。结果，在1945年秋天，英国和美国都感到必须为它们在德国的占领区进口粮食，尽管德国人无法付出任何代价。这个情况对英国资源的消耗特别严重。

    就盟国关系而言，有两点是至关重要的。首先，英美渴望同俄国人达成协议，保证德国经济的统一。只有这样才能使缺乏粮食的德国西部从东部得到供应。俄国人也同样急于从德国西部各占领区获得他们的一份赔偿。但是，在按规定运交赔偿物资以前，必须确定哪些工厂对和平时期的德国经济说来是“剩余”工厂，而要做到这一点，先得进行一次有系统的普查，以便确定德国需要多少工业力量，才能维持和平时期的经济。为了达成一项协议规定让德国保留的“工业水平”，有关各方做了许多细致的工作，还进行了几次激烈的讨价还价。这项协议终于在1946年3月26日为盟国管制委员会的四个成员国所接受。

    在制订德国工业水平的计划时，是根据下列设想来考虑的，即德国经济将作为一个整体来发挥作用，如同波茨坦协定规定的那样。只有在各占领区的生产完全相辅相成的条件下，才能使各方商定的德国工业水平足以维持居民的生活，并使德国能够偿付必要的进口商品。

    在一致商定了德国工业的水平之后，盟国管制委员会面临着下面一些任务：确定哪些工厂是“剩余”工厂，从而可以把它们作为赔偿物拆迁；把各个拆迁的工厂分配给各个领受国；同时还得在行政上作出必要的安排，使四个占领区的经济统一起来。

    可是如何来进行呢？英国和美国日益关心的是，使它们的占领区能建立在一个自给自足的基础上，这样就不必再从各自的国库中支付津贴了。而俄国人则变得很不耐烦，急于想从西方占领区取得根据波茨坦协定答应给予他们的赔偿，但至今尚未大量交付。双方的目标是互相矛盾的。德国工厂被掠夺后，这个国家将更难自给自足，因此西方国家决定不实施大规模的赔偿计划，除非在俄国人采取步骤使他们占领区内的资源为整个德国经济服务以后。这是俄国人十分不愿意做的。对于剩余的粮食以及东方占领区生产的其他产品，俄国人有他们自己的用处，对于英美两国政府为了特别照顾西德人而可能付出什么代价，他们并不关心。

    可以设想，如果盟国关系的一般状况不是这样的话，那末这些分歧可能已经解决了。但是，在当时的情况下，德国经济问题上的对抗却起了火上添油的作用。1946年3月26日所达成的关于德国工业水平的协议，标志着在德国问题上看法一致的最高峰。此后，英美在政策与态度上同俄国人的分歧越来越大，到5月初双方就公开决裂了。

    三国外长在莫斯科会议上还就世界其他地区的问题达成了协议，但这些协议的贯彻情况，则不出所料。共产党人继续控制着罗马尼亚。西方国家对此感到不满，但采取克制的态度，没有主动提出抗议，希望以前保证的自由选举将会带来一个比较可以接受的政府。在日本，有一件事充分证明了远东委员会毫无权力。1946年3月21日，该委员会向麦克阿瑟将军提出抗议，反对过于匆促地举行选举，八天之后，麦克阿瑟认为这毫无根据而轻率地予以驳回。选举在4月10日举行了，结果保守派获得了相当大的多数，远东委员会就此成为徒具形式的东西。

    同时，三国外长的代表正在伦敦私下接触，试图就五项和约的细节取得一致意见。俄国代表无权独立进行谈判，甚至对琐碎的问题也是如此，因此外长会议第一次会议上暴露出来的基本分歧并未得到解决。结果，谈判进展缓慢，不久便能看出，预定在1946年5月1日召开的和会势必要延期了。

    4月间，三国外长决定再次举行会谈，设法解决他们的代表面临的重重困难。因此，4月25日，外长会议第二次开会，这次是在巴黎。

    当外长会议在1946年4月25日第二次开会时，莫洛托夫竟采取温和的态度，不再为程序问题进行争沦，这使他的同事们感到很惊奇。去年9月为了制定和约而初次作出努力时，正是这个问题的争论引起破坏性作用。这次外长会议在法国首都举行时，定了一些规则，允许报纸充分报道，所以莫洛托夫不再想在商讨对东欧各国签订和约时排斥法国。但是，这种一百八十度大转变并不意味着在政策上有任何真正的改变。相反，这是由于在宣传上碰到了新问题，不得不改换手法。莫洛托夫不想没有必要地触犯法国的民族自尊心而失去它的同情。贝尔纳斯正是估计到这一点，所以建议在巴黎举行会议，并要求公开报道会议的讨论情况。

    因此从一开始，外长会议第二次会议就突出地具有一种新气氛。双方都希望在宣传方面得到胜利，这种心情超过了想达成协议的愿望。结果，讨论流于乏味的演讲，经常用冠冕堂皇的词汇和崇高的原则掩盖真正的利害关系和意图，而直言不讳以及把对方说成心怀叵测显然成为惯用的伎俩。贝尔纳斯善于讲冠冕堂皇的话，莫洛托夫的特长是直言不讳，贝文则两者兼而有之。结果，当然难以促进拟订和约的过程。

    这里不必回溯那些错综复杂的辩论。总之，从4月25日到5月16日，当外长会议休会一个月时，拟议中的和约的某些次要条款被接受了，但主要的冲突则依然丝毫没有解决。以前莫洛托夫曾要求授予俄国托管的黎波里塔尼亚的全权，这时他修改了这个要求，建议成立俄-意共管的行政机构。但这并未使贝文安心，他仍然害怕英帝国的“生命线”遭到俄国势力的箝制。关于意大利-南斯拉夫边界问题，意大利的赔偿问题，以及卫星国和约中的经济条款等等的磋商，都毫无进展的迹象，而莫洛托夫的不妥协态度常常使人感到恼火。事实上，美国代表团已得出结论：俄国人无意签订结束对东南欧国家军事占领的和约。

    外长会议第二次会议上主要的新特征在于莫洛托夫宣传攻势的方向。美国代替英国成为他抨击的主要对象。莫洛托夫对美国进行攻击，主要是在后者谋求把某些条款写进东欧各国的和约的时候，这些条款将保证多瑙河自由通航并在经济与贸易关系上对所有国家一律平等。莫洛托夫声称：这表明恶毒的美国资本主义企图把魔爪伸入脆弱的东欧经济中去。实际上，在激怒莫洛托夫这一点上，美国的对德政策或许至少也同等重要。

    为了确定召开和会的日期而作的努力并没有取得成功。莫洛托夫坚持，外长会议的成员应在所有基本问题上先取得一致意见。同样，俄国否决了委任专员着手拟订对德和约的建议。这次会议所获得的少数积极成果中，有一项协议是修改意大利停战协定的条款并撤销驻该国的盟国委员会。这一行动对意大利的民族感情起了安抚的作用，而对俄国人来说也并无损失，因为他们在管理意大利事务中始终是无足轻重的，所以莫洛托夫同意了。

    外长会议显然陷入僵局后，便在1946年5月16日开始休会。一个月后，在6月15日，三国外长重新在巴黎会晤，继续商谈。在开头的几天中，他们再次探讨了那些老问题，但到6月27日，莫洛托夫在若干问题上，开始露出让步的迹象。那一天，他同意了罗马尼亚和约中的某些经济条款，而以前他是反对的，他还忽然同意把多德卡尼斯群岛交给希腊。接着需要解决的问题是划定意大利-南斯拉夫疆界。根据法国的建议，外长会议同意：的里雅斯特及其周围地区应成为一个国际共管区。此外，也是根据法国的建议，外长会议批准了意大利和南斯拉夫之间划定的新边界，这既非俄国人主张的有利于南斯拉夫的界线，也不是美国人提出的比较有利于意大利的界线，而是介乎这两者之间的。但是，关于将来对的里雅斯特国际共管问题的细节，外长们却未能取得一致意见，后来举行和会时，这个问题还是悬而未决。同样，如何处置意大利殖民地的问题也难以作出决定，但莫洛托夫确实接受了美国的一项建议，在和约生效后一年内不作决定，同时达成如下谅解：如果经过私下谈判仍不能解决这一问题，则应提交联合国大会讨论。

    这些协议显示了令人鼓舞的进展。剩下来还有两个问题：意大利的赔偿和召开各国参加的和会。莫洛托夫希望外长会议的其他成员直截了当地接受他的要求，即意大利应给俄国一亿美元的赔偿；只有这样他才同意召开和会。贝尔纳斯和贝文拒绝以这种代价来“购买”和会，但表示愿意重新考虑赔偿问题，如果莫洛托夫首先同意召开和会的话。最后，莫洛托夫在7月4日让步了。外长会议规定1946年7月29日为举行和会的日期。下一天，贝尔纳斯和贝文实际上接受了莫洛托夫提出的由意大利缴付一亿美元赔偿的要求。

    在12月举行的莫斯科会议上，三国已经一致同意二十一个国家有资格出席和会，但由于在和会的议事规则上进一步发生了争论，对这些国家发出的邀请推迟了。莫洛托夫想为和会规定严格的程序，以束缚小国，但最后他同意，外长会议为和会拟订的程序仅仅是“建议”。这个问题解决后，便在7月9日发出了邀请，尽管当时外长会议尚未就的里雅斯特的行政机构达成协议。接着，对德国问题又讨论了三天后，这次会议于1946年7月12日结束了。

    巴黎和平会议于1946年7月29日开幕，到10月15日闭幕。从它得以召开的方式看来，它的成就比人们可能料想的为大。对于这个事实，可以举出两点理由加以解释。其一，由于各大国事先没有就条约中的所有条款取得一致意见，因而当和会开始时，并没有完整的草案放在小国面前；其二，在二十一张表决票中，苏联所能控制的不超过六张。根据大会通过的程序规则，俄国领导的少数国家不足以否决其他国家同意采纳的提案。

    和会一开始，双方便在通过议事规则这一问题上展开了决定性的斗争。俄国代表极力主张，所有提案必须得到三分之二的多数票赞成才能通过，但这个主张并未实现。相反，会议承认有两类提案：由三分之二多数票赞同的和由简单多数票赞同的。贝尔纳斯国务卿宣称，美国将接受经三分之二表决通过的任何提案，不管美国在和会上对有关问题的立场如何。这就使小国的意见具有很大的重要性，否则就不可能是这种情况，这也使和会不至于成为一出可笑的闹剧。

    对于和会要讨论的五项和约的草案，每一国都有机会提出修改意见或新建议要求写进去。结果，总共有三百多项修正案提交大会审议，其中五十三项由三分之二多数通过，四十一项由简单多数通过。

    对条约本文提出的修改意见中，有许多是不重要的，包括对法律术语的修改。由于在外长会议上进行的初步谈判十分艰苦，法律术语往往写得很不完善。至于和会讨论的最重要的实质性问题，则有下列几项：划定意大利-南斯拉夫的疆界，确定的里雅斯特的国际共管机构，规定将来召开管理多瑙河航道的国际会议，以及在苏联之外有权要求赔偿的国家中分配意大利的赔偿。

    在和会进行的过程中，双方都当众向对方发了许多牢骚。会上一个显著的特征是，苏联操纵的国家集团表现了刻板的纪律性。这样一个集团的存在易于促使西方国家组成一个与之对抗的集团，尽管法国和某些其他国家有计划地试图进行调解，并在有争议的问题上采取独立的中间立场。虽然这次大会号称和会，实际上却毫无和平与国际协调的气氛。

    根据1945年12月在莫斯科商定的程序，下一步应是重新举行外长会议来研究和会上提出的建议，并制定五项和约的定本。因此，1946年11月4日，外长会议举行了第三次会议，这次是在纽约。

    开头的磋商并不令人鼓舞。对于和会上不顾苏联集团反对而通过的任何提案，莫洛托夫一概拒不接受。甚至当贝文欣然接受了英国代表团曾在和会上反对的一项提案时，莫洛托夫仍然毫不妥协。看来会议已陷入了无法打开的僵局。

    大约四个星期后，贝尔纳斯私下对莫洛托夫说，看来再试图就和约达成协议是无益的了，因此他建议休会。这种新的态度显然使莫洛托夫感到吃惊。事实上，如果谈判了这么久的五项和约能缔结的话，苏联可以得到很大的好处。对意大利的和约规定，英美部队应于1947年年底之前撤出该国。这样的撤军可能使意大利共产党人有较大的活动范围，至少将削弱西方的直接影响。另一方面，同罗马尼亚和匈牙利缔结的和约，并不要求俄国部队相应地撤离这些国家，因为只要盟国继续占领奥地利，俄国就可以似乎很有理由地争辩说，需要在这些国家驻扎“保护交通线的部队”，以便支持俄国在奥地利的驻军。同样的论点也适用于德国以及经过波兰的交通线。因此，在同奥地利和德国订立和约以前，俄国人可以在这三个卫星国家中合法地驻军，这些国家对俄国和共产主义的忠诚是靠不住的。保加利亚并不位子任何交通线上，但即使根据和约，俄国部队从那里撤走，也不会使共产党的统治遭受严重危险，因为那里的共产党已经很强大。至于芬兰，和约承认俄国有权在该国永久驻军。

    和约给俄国带来的第二个好处是，撤销在东欧国家中造成困难的盟国管制委员会。实际上，这些机构已流于有名无实，但只要它们和根据停战协定建立的政权继续存在，西方国家在法律上就有充分权利干预罗马尼亚、保加利亚和匈牙利的事务，而英国还有权干预芬兰的事务。

    另一方面，这些和约保证公民自由，并规定了一些不合俄国人心意的经济措施。莫洛托夫大概始终无意认真看待这些条文。一旦那些根据停战协定建立的政权垮台以后，共产党人便能乞灵于各国政府都享有神圣主权这一点，来解释他们所不满的那些条文了。

    所以，和约谈判破裂的这种前景不会使莫洛托夫高兴。或许他断定必须要作出一些让步了。既然作出了这种决定，他便大大地退让了一下。莫洛托夫仅仅在措辞上作了些保全面子的修改后，竟然很快地一连接受了和会上以三分之二多数通过的五十三项提案中的四十七项，以简单多数通过的四十一项提案中的二十四项，这使他的同事们大为惊奇。至于他仍然拒不接受的那些提案，外长们干脆把它们丢开了。这种突然打开的局面使与会者能在1946年12月6日商定了对意大利、罗马尼亚、保加利亚、匈牙利和芬兰的五项和约的定本，于是外长会议便结束了长期拟订这些文件的工作。和约的签订日期定在1947年2月10日。

    在会议结束之前，外长们商讨了对德国和奥地利和约的起草问题，并同意指示各自在伦敦的代表立即着手制订这些棘手得多和重要得多的文件。他们商定在1947年3月再举行外长会议来处理这些问题。莫斯科被选定为举行第四次外长会议的地点。

    到1946年12月中旬，制定和约的过程已完全失去原来的意义了。当贝尔纳斯就任国务卿时，他曾把自己想象成再生的威尔逊，将在几个月内给欧洲和全世界带来和平。可是他遭到了莫洛托夫有计划的阻挠和猛烈的敌对的宣传攻势，结果他在走上缔造和平的历程时怀有的崇高希望几乎全落空了。看来我们有理由说，莫洛托夫的手腕比他高明。莫洛托夫玩弄一套手法，贝尔纳斯试图玩弄另一套。美国政府起先定下的目标是通过和约实现自由主义的原则，即一切国家在国际贸易中机会均等、公民自由、民主，以及解除已投降的敌国的武装。相反，莫洛托夫从一开始就要设法保住俄国在东欧的特殊地位。他成功了，而贝尔纳斯失败了。这部分是由于莫洛托夫的策略，部分也是由于贝尔纳斯自己对待和平问题的态度过于不切实际。

    宣扬民主的原则，而又没有强大的军事力量作为后盾，这只会使俄国人恼火，而不会使他们得到什么印象，尤其因为贝尔纳斯和贝文支持的民主原则，将削弱或摧毁俄国在它西边邻国中的势力。西方本来有可能同俄国做成一笔划分“势力范围”的交易；此外，如果英美早已准备在西欧保持强大的军事力量，它们本来可以迫使俄国人在东欧收敛一些。但这两种政策都没有实行，而贝尔纳斯在外交上的实际成果(五项和约)，对于西方来说其实是一场挫折，而不是收获。

    然而，莫洛托夫表面上的成功却意味着更大的失败。他在几次外长会议上的表现，使他失去了英美两国公众的同情。更有甚者，莫洛托夫的外交在很大程度上促使美国政府与人民采取积极的反苏政策，并使美国没有能按照贝尔纳斯原来想象的规模与日程撤出欧洲。他粗暴地唤醒了美国巨人，使他认识到和平不象梦想中那样垂手可得，同时重新激起了美国人心中对共产主义一直怀有的恐惧，并促使美国人慷慨解囊支持非共产主义国家。莫洛托夫外交的这些副产品同俄国的长远利益是格格不入的。俄国人力求保住大战中获得的利益，并气势汹汹地要向新的地区扩张，他们就在这些行动中开始制造他们最害怕的东西——一个由美国领导的反苏联盟。不过这些后果要到以后才十分明显，暂时斯大林和莫洛托夫可以为自己巧妙地利用和约的谈判而维护了俄国在东欧的优势感到庆幸。

    从1946年4月到年底，各大国面临的最迫切、最紧要的问题是：对德国该怎么办。安理会和外长会议上的唇枪舌剑大都含有虚张声势的意味，但在德国的斗争却是很真实、很严肃的。德国位于欧洲中心，德国人民人数众多，又具有专门技术，它的煤和工业产品对于整个欧洲经济很有价值，德国民族还拥有潜在的军事力量，所有这一切配合起来使德国在欧洲以至在全世界成为争夺的主要对象。

    1945年9月间，当外长会议在伦敦举行第一次会议时，贝尔纳斯曾非正式地向莫洛托夫建议：各大国应缔结一项条约，保证使德国非军事化。1945年12月间，他在莫斯科又对斯大林提起这件事，当时他得到的印象是俄国人欢迎采取这一步骤。因此，国务院的专家们为此拟订了一份草案。1946年4月29日，贝尔纳斯在外长会议的第二次会议上把这份草案提交给他的同事们。根据这份草案，美国、苏联、联合王国和法国四国政府应承担义务采取必要的措施，保证使德国彻底解除武装，并将组成四大国管制委员会，负责经常进行检查，以确保并无秘密重整军备的情况；如果未来的德国政府违反条约的规定，四大国将立即进行军事干涉。这项条约为期二十五年，还可以予以延长。

    从美国外交的传统观点采看，建议订立这样一项条约是同过去大相径庭的新做法。贝尔纳斯希望，这项条约将使俄国人和法国人放心，不再害怕一个新的希特勒，并为早日缔结欧洲和约扫除障碍。条约草案中明确表示，希望在最近期间结束盟国对德国的占领。贝尔纳斯把草案提交外长会议时，一面还建议立刻任命代表着手拟订对德和约。

    法国人和英国人接受了这一建议，但保留对贝尔纳斯提交的草案提出修改意见的权利。莫洛托夫却表示反对，反对的理由只能说是吹毛求疵的。他声称，首要的任务是实现波茨坦协定中所规定的解除德国武装，并使它非军事化。他还主张上述条约的期限应延长至四十年。当时贝尔纳斯指出，草案中有一条讲得十分明确：“任何情况都不能阻止或延缓”把德国彻底非军事化的“过程进行到底”；他还同意把条约的期限延长至四十年。于是莫洛托夫就乞灵于比较含糊地表示反对的办法，他说贝尔纳斯建议订立的条约是“不够的”，不能成为“欧洲及世界安全的可靠保证”。他还反对草案中没有保证德国民主化的条款，贝尔纳斯则认为这一点应列入对德和约中。莫洛托夫反对这项草案的最后一点理由是，其中没有保证苏联应从德国获得的一百亿美元的赔偿。

    莫洛托夫提到赔偿时，触及了问题的实质。正如他后来在一篇演讲中所说的那样，红军进驻德国的目标之一是要“保证赔偿的交付”。当外长会议在1946年4月和5月开始磋商德国问题时，美国当局同俄国当局恰恰在对俄国运交赔偿物资的问题上发生了新的争执。美国力求使盟国管制委员会中的俄国代表同意交出一份清单，说明俄国从德国东部占领区已经拿走的赔偿物资，但毫无结果。同样，美国想说服俄国人放松他们占领区同西方各占领区之间的经济壁垒，也没有成功。于是克莱将军决定，在俄国人改变这种态度以前，暂时停止从美国占领区运交赔偿物资。他在1946年5月3日向管制委员会中的同事们宣布了这个决定。

    莫洛托夫拒绝接受拟议中的关于德国非军事化的条约以及克莱停止从美国占领区向俄国运交赔偿物资的行动，这两件事剥去了战时盟国对德国采取共同政策的外衣。美国之所以采取上述行动，是由于它不愿在俄国人通过赔偿的形式榨取德国资源的情况下，继续资助德国的经济。俄国人拒绝贝尔纳斯建议的这项条约的行动，必须被解释为他们不愿意准备早日结束对德国占领的一种迹象。同时他们对于经济问题的态度，清楚地反映出他们不愿把自己的占领区同西方各占领区合并。这些决定同有关五项和约的其他决定相比，具有远为重大的意义，即使仅仅由于德国在欧洲固有的重要性的话。

    当外长会议第二次在巴黎召开时，从1946年7月9日起，再次对德国问题展开了辩论。莫洛托夫试用了一种巧妙的策略。他在7月9日宣读了一项声明，抨击贝尔纳斯建议的关于德国非军事化的条约以及停止向俄国运交赔偿物资这件事。这位俄国外长批评占领军当局未能采取步骤，铲除“德国发动战争和军事-经济的潜力”，并攻击西方占领区当局未能肃清法西斯主义，尤其是未能摧毁它的经济基础——卡特尔和私有土地。他非常强调地重申，俄国要求获得一百亿美元的赔偿，并宣称“务必”交出这方面的物资，不管克莱将军新近发表的那项“非法的声明”。

    然而第二天，莫洛托夫又采取了一个令人吃惊的新策略。他在7月9日严酷地要求从德国获得应有的赔偿后，7月10日又攻击盟国管制委员会公布的德国最近工业水平的计划。他的理由是，这项计划不适当地限制了德国的生产。莫洛托夫还隐约地提到摩根索计划，并暗示西方的对德政策依然受到这一计划的影响。接着他说：“应当给予德国输出和输入的权利，而如果要使德国从事外贸的这项权利生效，我们不应当阻碍德国增加钢、煤以及供和平用途的制成品的产量，当然这是在一定范围之内，并根据这样的谅解：盟国的共同管制势必建立在德国工业的基础上，特别在鲁尔区各种工业的基础上。”他还说：

    当然，我们在原则上赞成同德国缔结和约，但在缔约之前，应成立统一的德国政府，它有足够的民主，能在德国肃请法西斯主义残余，它能担负起应负的责任，足以履行对盟国的一切义务，尤其是向盟国交付赔偿的义务。

    不言而喻，我们并不反对成立德国的中央行政机构。……在谈论对德和约之前，首先必须解决组成一个全德政府的问题。

    莫洛托夫在这篇讲话中起先还暗示，达到上述目标的主要障碍在于西方各国的政策，它赞成使德国结成联邦，或肢解德国，或把鲁尔区同德国其他部分割开。至于苏联政府，只要德国解除了武装，它就决不会“阻挠德国人民实现他们合理的愿望”。

    这是用直接和巧妙的方式迎合德国人的民族感情。莫洛托夫以赞助德国政治统一的姿态出现，并主张取消经济限制。如果实行这种限制，将迫使德国的生活水平永远很低，并通过人为的方式，使德国同英、法或比利时的出口商竞争时处于不利的地位。显然，莫洛托夫仍然要求赔偿并要求国际共管鲁尔区，但德国人已经受到过这些损害，莫洛托夫提出的经济与政治上的补救办法也不会使他们遭受新的损失。在这种情况下，莫洛托夫的建议只是使西方国家感到不快而已，因为后者发现自己被迫在德国舆论面前处于守势。

    英美两国外长对于莫洛托夫采取的新方针感到愕然。贝文扼要地回答说：英国可以同意把鲁尔区置于四大国监督之下，但必须在德国所有的工业都受到同样的控制以后，而不是在这以前。这至多是消极的反驳，但贝尔纳斯却有比这更巧妙的办法。翌日，即7月11日，他提出应为统一德国的经济作出切实可行的开端，并为此建议把美国占领区同所有其他占领区合并。7月20日，贝尔纳斯向柏林的盟国管制委员会正式提出上述建议，英国代表于1946年7月30日表示接受。俄国人当然拒绝使他们的占领区同美英占领区合并，法国人也如此。

    为了使英、美两个占领区在经济上合并而进行的谈判，是相当旷日持久的，直到1946年12月2日才完成。在组织方面并不怎么困难。两国政府都力求避免使人感到它们要组成一个西德政府。双方同意成立一系列行政委员会来处理德国经济问题的各个方面，如粮食与农业、运输、交通、民政、财政，以及一个总的委员会管理整个“经济事务”等等。这些委员会的成员都是德国人。它们分别设在英、美两个占领区的各主要城市中。这种安排固然臃肿，但为了避免设立一个西德首都而被采用了。

    更重要的是组成一个英美理事会，其任务是为两个占领区制定共同的经济标准与措施。该理事会有权向德国人组成的各委员会发出指示，后者则将具体执行理事会制定的各项政策。最重要的事务，对外贸易，则交由联合进出口管理局办理，办事人员由英美的公职人员担任。这个机构将收入西方各占领区的出口商品所赚取的外汇，并为德国输入必要的商品而签订合同。在最近的将来预计外贸可能出现赤字，这将通过英美两国政府拨出的补助金来取得平衡。

    正是这最后一点成为主要的障碍，使谈判没有能顺利完成。因为英国占领区在外贸上的亏损对英国资源的耗费，使英国政府大为惊慌。英国政府尤其不愿为德国需要的进口货物支付美元。可是美国政府也不愿为了两个占领区的合并而增加负担。恰恰相反，在整个谈判中，美国的主要动机是要使德国更接近于自给自足，从而减少美国在这方面的支出。结果，在弥补德国外贸赤字这一问题上，驻德的英美当局无法就各自应承担多少义务达成协议，于是只能把这个问题提交贝尔纳斯和贝文去处理，他们这时(1946年11月)正在纽约举行外长会议。贝文向贝尔纳斯提出要求：在支持两个占领区所需的费用中，美国至少承担百分之六十，但他不能说服贝尔纳斯，最后只得同意双方平均分担。英美两国终于在1946年12月2日签署协定，不久便被人称为“两国共管区”的新方案于1947年1月1日付诸实行了。

    当英美两国官员正在进行谈判把各自的占领区在经济上合并起来时，盟国管制委员会一如既往地进行它的日常工作。英美双方正在设法达成协议的步骤，随时通知委员会中的俄法两国代表，并且细心地把大门敞开着，使其他占领国家在将来某个时候也能参加。无论俄国人或英美人都没有否定波茨坦议定书的明文规定：在经济上应把德国视为一个整体。但彼此都下定决心，只有根据自己的条件才同意使德国在经济上统一。

    然而在1946年下半年，双方都以为对方终于会让步的。尽管美国决定暂停向俄国运交赔偿物资，管制委员会却依然进行调查研究和恢复支付赔偿的其他准备工作，诸如指定拆迁的工厂，予以估价，分配给有权利要求赔偿的各国等等。或许这种做法使得俄国人认为，美国人其实不过是虚声恫吓，只要苏联作出一些让步，美国最终将会同意实行赔偿计划的。同样，美国官员则希望并相信，只要他们表示相当坚决的态度，就会使俄国人认识到，要获得梦寐以求的赔偿，唯一的办法是同意在经济上把德国视为一个整体，使俄国占领区的资源同西方各占领区的资源统一调配，并同意交出德国向俄国与东欧输出商品的清单。正是这种想法使管制委员会中的各国代表在1946年下半年保持正常的友好的私人关系，并一致同意制定许多较为次要的法规，诸如有关消费税、工会政策、废除纳粹法律、包裹邮件条例等等。

    然而，俄国同其他国家的占领军之间却发生了一系列事件。柏林西区发生了几起绑架事件，这显然是由俄国人教唆的。这使不加入共产党的德国人惶惶不安，并引起西方国家的抗议。双方的军人都有损害对方的违法乱纪行为，还发生了夺取铁路车辆等零星财产之类的事情，这些都引起了争吵，从而表明俄国同西方国家多么易于发生冲突。况且，双方都在报纸上或多或少经常地进行宣传战，东部占领区的报纸批评西部当局的行径，西部占领区的报纸则抨击俄国的行为与政策。

    共产党的宣传通常并不通过报纸公开进行，而是通过悄悄传播的方式(或者美国人认为如此)，他们宣传的主题中有一个很起作用。当时他们散布谣言说：美国人对积极干预欧洲事务的政策所冒的风险与所付的代价感到厌恶，因而不久将从德国和欧洲撤出。俄国人甚至可能当真指望美国人将撤走。罗斯福曾在雅尔塔声称：大战结束后，美国部队在欧洲至多只能留驻几年。贝尔纳斯和杜鲁门制定的政策，除了要达到其他目的外，还要使全部或绝大多数美国占领军能早日撤离欧洲。因此，俄国人并非毫无根据地希望，美国在第二次世界大战后的行动将同1919年到1920年的情况相仿。

    贝尔纳斯决定就美国对德政策公开发表一项正式声明，一方面是为了驳斥上述的那种宣传，另一方面也是为了提出一项很有吸引力的政策，以期同莫洛托夫7月10日的声明相匹敌。因此，1946年9月6日，国务卿在斯图加特向坐在一起的德国和美国听众发表演说。当时巴黎和会正在举行，俄国代表同美国代表互相痛斥对方，简直达到越来越刺耳的程度。英美占领区经济上合并的谈判尚处于初步阶段。在欧洲的另一端，希腊游击队运动刚刚重新开始活跃。正是在这样动荡不安的背景下，贝尔纳斯发表了他的演说。官方竭力使这个场合显出隆重的气氛，并广泛宣传国务卿的讲话。

    贝尔纳斯一开始就着重指出，美国将不可推诿地、持久地卷入全世界的事务。接着，他申述美国忠于波茨坦协定的各项原则，但宣称，如果这些原则不能成为现实，那末，就必须修改德国工业水平的协议，以提高德国工业水平，而这就要以德国经济统一为前提。贝尔纳斯攻击莫洛托夫提出的从当前德国生产中索取赔偿的要求，认为这显然是与波茨坦协定不相容的。他断然主张要完全消除德国各占领区之间的经济壁垒与差别。他说，“现在是提出下列论点的时候了：应该把各占领区之间的界线看作仅仅是表明各占领国的武装部队为了安全目的而占领的地区的界线，而不是什么独立的经济单位或政治单位的界线。”关于经济的远景，他声称：“必须让德国有机会输出商品，以便它能输入足够的商品，在经济上自给自足。德国是欧洲的一部分，如果这样一个富有铁和煤的资源的国家变成济贫所的话，那么欧洲的复兴，特别是同德国毗邻的那些国家的复兴，必定是缓慢的。”至于政治方面，贝尔纳斯宣称：

    美国政府认为，在适当的防护下，应当让全体德国人民担负起管理自己事务的主要责任。……

    各盟国政府能够而且应当做的事情就是制定若干规则，使德国民主政体能据以管理自己的国家。盟国占领军的数量应有限度，即足以使德国人服从这些规则为度。……

    美国赞成早日成立一个德国临时政府。……

    ……我们不希望德国变成任何一个或几个大国的卫星国，也不希望它受到国内或国外的独裁政权的统治。美国人民希望看到爱好和平和民主的德国人能成为自由与独立的人民，并且永远如此。

    接着，贝尔纳斯对于以尼斯河作为德国同波兰的边界线表示怀疑，他说，“在商讨和平解决办法时，各国政府首脑并未同意把这一地区让予波兰”，但他声称，萨尔应划归法国，哥尼斯堡应划归俄国，后者系根据在波茨坦达成的协议。

    在这些关于经济和政治的声明中，并没有什么崭新的东西，然而，由这样一位权威发言人在如此隆重的气氛中发表这些声明，却是一件新鲜事。贝尔纳斯的讲话中只有一个新观点，那就是他着重指出：“我不希望引起误解。我们决不逃避责任。我们不准备撤走。我们要待在这里。只要有占领军驻在德国，美国武装部队就将是占领军的一部分。”这一番话当然是为了拆穿上述谣言而说的，这确实标志着美国官方观点的一项重大的变化。而且，同美国早先发表的官方声明相比，这篇讲话的一般语气对德国人要友好得多。这一点在声明的结尾中特别明显：

    美国不能为德国解脱由于它的领导人发动战争而使它遭受到的苦难。但是美国不想加重这种苦难，也无意拒绝给德国人民一个机会来设法摆脱这种苦难，只要他们尊重人类的自由并走和平的道路。

    美国人民希望把德国的行政管理归还给德国人民。美国人民要帮助德国人民争取回到全世界爱好自由与和平的国家的光荣行列中来。

    就美国官方的思想来说，这篇讲话把摩根索计划彻底埋葬了，于是一个对德关系的新阶段开始了。在谋求德国的支持方面，贝尔纳斯已成为莫洛托夫的对手。经济复兴、政治统一、自治以及缩减占领军的人数，所有这些目标几乎都会受到全体德国人的欢迎，而且贝尔纳斯关于赔偿问题和波兰边界的议论，使他在同莫洛托夫的斗争中能够大占上风。

    或许我们可以揣测，在外长会议的第三次会议上，莫洛托夫之所以同意着手拟订对德和约，是由于贝尔纳斯的这篇讲话、英美占领区合并工作的进展以及克莱将军在赔偿问题上继续持不妥协的态度。不管俄国外长出于什么动机，他在1946年12月12日竟然撤回了以前提出的异议，不再反对任命代表开始仔细考虑对德和约草案，于是外长会议同意于1947年3月再次集会来研究代表们的工作。这年年底，看来也许还能达成协议。可是希腊和土耳其的事态导致美国于1947年3月宣布了杜鲁门主义，从而使这个希望破灭了，虽然在和平解决德国问题上存在着的固有的困难，是否总会阻碍达成协议，这一点也是令人怀疑的。

    由于德国是整个欧洲大陆的枢纽，英美人同俄国人为了控制德国而日益加剧的斗争便具有一定的重要性。不论哪一个大国集团能在德国获得势力，它就可以指望主宰整个欧洲。因此，大国在德国的行动可以说是它们推行的全欧政策的试金石。

    看来可以追溯一些迹象来表明在1946年4月和5月以后，俄国和美国的欧洲政策都采取了新的方针。大约就在那个时期，各大国都不再想为了同对方达成协议而危害自己的目标了。象我们知道的那样，美国人开始限制经济援助，只照顾那些政府在政治上“健全”的国家。这方面的标志是：美国于1946年5月10日取消了进出口银行给予波兰的信贷，10月18日又对捷克斯洛伐克采取了类似的行动。这项政策的另一种表现则是美国给予英国、法国、意大利和西德的贷款与补助金。

    至于俄国方面，它力求对已经纳入其势力范围的东欧各国加强共产党的控制。采取的形式是同这些卫星国签订一系列贸易协定，从而使它们在经济上依附俄国，还有一种形式是采取若干政治措施，旨在通过操纵选举，使共产党领导的临时政府合法化。1945年11月间，匈牙利和奥地利举行自由选举的结果，使俄国人感到失望，因而他们变得很谨慎，不想使自己再遭受同样的挫折。所以在罗马尼亚和波兰，他们处心积虑地、有计划地使用警察行动压制反对派的政党，迟迟不进行选举，直到警察机关有充分时间能保证共产党选举获胜。结果，罗马尼亚直到1946年11月19日才举行选举，而波兰的选举则延宕到1947年1月19日才举行。在这种情况下，这两个国家的共产党人及其支持者获得了相当可观的多数。他们对西方国家的外交抗议置若罔闻。

    西欧各国的共产党仍然不怎么活跃。在整个1946年间，意大利、法国和比利时全由联合政府统治，共产党人在其中只占次要地位，但是，特别在意大利，有迹象表明，共产党人是有所准备的，他们可能发动政变来夺取政权。1946年秋天，在意大利北部好几处地方，发现了共产党及非共产党的游击队所隐藏的武器。谁都无法预测，到1947年英美部队根据和约撤走时会发生什么事情。共产党人在法国不象在意大利那样强大，而且法国的经济状况也并不那么萧条。然而，戴高乐将军正是因为不能同共产党人达成协议，而于1946年1月20日向法国政府提出辞职的。同年5月间，关于法国共产党打算发动政变的传闻使美国政府大为吃惊。此外，在那一年中，作为党派政治的插曲，法国内阁象走马灯一般迭相更替，令人感到不安。

    在东欧和西欧之间存在着一个捉摸不定的地带。捷克斯洛伐克、匈牙利和奥地利都不属于丘吉尔所谓的铁幕两边的任何一方。美国和俄国的部队在1945年12月撤出捷克斯洛伐克后，捷克人成为自己国家的主人。在1946年5月27日的选举中，共产党人得到的选票最多，因而在6月1日成立的联合政府中，由一位共产党人担任总理。可是捷克斯洛伐克共产党的行动方式比较象西欧的共产党，而不大象俄国占领的那些国家的共产党。该国政府是名副其实的联合政府，共产党人在其中占有的主要地位，相当正确地反映了人民的意见。

    在匈牙利，小自耕农党在1945年11月举行的选举中获得了胜利，所以接着成立的是一个共产党人只占少数的政府。尽管俄国部队继续占领该国，匈牙利政府的领导人显然在若干有争议的问题上都站在西方一边，例如，关于多瑙河航运的管理问题。但1947年春天发生的事态将证明，这个政府没有在人民中间深深扎根，否则实际上就可以不睬俄国的愿望了。然而，在1946年这一年中，小自耕农党仍然执政，俄国人延缓了对它采取决定性行动，直到和约结束了盟国管制委员会后方才下手。

    奥地利象德国一样，是四大盟国占领军的会合处，然而又不象德国，它有一个统治全国的政府。在1945年11月的选举后，这个政府肯定是反共的了。在西方占领当局的支持下，奥地利政府竭尽全力在全国树立真正的权威。尽管俄国掠取了数量相当可观的“战利品”，奥地利政府仍能使自己的国家幸免德国和朝鲜的命运。各占领区并未成为独立的天地。尽管奥地利在对抗的占领军之间被搞得支离破碎，它却仍然成为一个社会与政治的实体。

    希腊则处于特殊的地位。在所有的欧洲国家中，惟有它成为一项美国计划的实际试验场所。美国试图在那里贯彻雅尔塔会议关于欧洲的宣言。由于美国的倡议，组成了一个国际代表团去监督希腊的选举。俄国拒绝参加，理由是这一步骤很不适当地侵犯了希腊的主权。这样，斯大林就避免了开创一个先例，否则在波兰和罗马尼亚那样的国家里搞起来，将使人非常难堪。俄国的拒绝意味着，在1946年3月31日希腊举行选举时，只有美、英、法和南非的观察员在场证明选举的结果体现了正统的民主主义。

    这次选举的结果，人民党——一个保守的保皇党——获得了全胜。新成立的希腊政府立即忙于组织一次公民投票，以决定君主政体的前途，结果国王乔治二世应召回国。新政府对共产党当然采取压制的政策，同时人民面临的经济困难是令人沮丧的。这些事实促使共产党领导的游击队于1946年夏天重新活跃。但是人们完全有理由认为，游击队的再次活动并不是自发的，而是国际共产主义，归根结蒂是俄国共产党与政府利用它们在希腊能利用的具有爆炸性的人事题材来发动内战。当战时组成的全国人民解放军于1945年解散时，部分人员越过南斯拉夫和保加利亚的国境，到了国外，这些人在1946年夏天又回国来，成为新的游击队的核心。他们能通过北方边境得到重要的援助，尽管从绝对数字上讲，通过山间小道能够运来的武器与补给品数量是很少的。

    在1946年的最后几个月，重新活跃的共产党游击队日益壮大，而起先过于自信的希腊政府很快便泄气了。更严重的是，陆军和警察往往不足依恃。士兵们不愿使同胞流血，并害怕万一共产党人取得胜利将对他们进行报复，因此他们在追击游击队时常常是半心半意的，而还出现一些开小差的现象。

    对于英美政策来说，希腊的新形势提出了一个十分严重的问题。对此西方首先诉诸联合国。1946年12月间，希腊政府向联合国指控北部的邻国——阿尔巴尼亚、南斯拉夫和保加利亚。但联合国无法使希腊内战停止，甚至不能阻止越过边境给游击队送来的支援，这时西方便决定采取更为有力的步骤。1947年3月12日，杜鲁门总统宣布，他认为“美国的政策必须援助各自由民族抵抗那些企图奴役它们的武装小集团或外来压力”。总统还向国会建议：应该在军事与经济上给予希腊和土耳其特殊援助，俾使这些国家能制止共产党的扩张。随着杜鲁门主义的形成，“冷战”进入了一个明确得多的新阶段，欧洲的命运出现了一个新的转折点。

    1946年4月和5月，远东各国在政治方面发生的变化，和大约同时在欧洲发生的变化几乎同等重要，这是非常巧合的现象。这里只须述及两件事。这两件事至关重要，为整个亚洲地区未来的发展开辟了道路。

    第一件大事是英国于1946年5月16日发表了关于印度的《白皮书》。这个文件提出了一项计划：召开印度立宪会议，为将来治理该国起草宪法。此外，文件中还声明：统治印度的迫切任务将托付给一个“临时政府，其中各部部长，包括国防部长在内，都将由印度领袖们担任”。整部《白皮书》中主要的论调是，希望印度尽快独立。至于英国政府在决定印度政府未来形式方面的影响，则故意使之减缩到最小的程度。文件的最后一节反映出全文的调子：

    最后，我们要对现在有机会完全独立的印度领袖和人民说几句话。我们以及我们的政府和同胞本来希望，印度人民自己能够就制定新宪法的方式取得一致意见，这部宪法将成为他们生活的准则。但是，尽管我们同印度各党派一起已竭尽全力，各方面又都表现了很大的耐心与善意，这个希望却无法实现。所以，现在我们向你们提出下列建议……我们相信，这些建议将能使你们在最短期间实现独立，而且丝毫也不致于引起内部骚乱与纷争的危险。……

    我们希望，独立的新印度会愿意成为英联邦的成员国。无论如何，我们希望你们将继续同我国人民保持密切和友好的关系。……不管你们的抉择如何，我们将同你们一起盼望，你们将跻身世界上最伟大的民族之列而日益繁荣昌盛，你们的前途甚至将比你们的过去更为光辉灿烂。

    这项文件所体现的英国政府的决定，肯定是近代史上意义最重大的若干决定之一。英帝国对印度的统治，不是在统治者同被统治者之间的暴力斗争中解体，而是通过谈判与合法的步骤予以结束，从而使印度领袖们对于过去的帝国统治者还保有一点由衷的敬意。在那一年的其余时间内，穆斯林和印度教徒彼此试图达成谅解，俾能沿着5月间发表的《白皮书》所指出的道路前进。各个敌对的社会集团继续争吵不休，但英国政府始终没有改变退出印度的决定。这种决心，以及在缅甸推行的相同的政策，给亚洲一大片地区开辟了一个新纪元。

    亚洲的第二个重大变化发生在中国，其性质则迥然不同。1946年4月15日，中国共产党同国民政府于1946年1月10日签订的停战协定遭到破坏，当时共产党部队进攻并占领了满洲的长春。顿时爆发了大规模战斗。5月23日，国民政府的军队把共产党部队赶出了长春，接着继续北上向哈尔滨挺进，这样，他们自己就越过了1月10日的停战协定所划定的分界线。

    马歇尔将军竭力设法遏制内战的蔓延，起先他得到一些成功。6月初，交战双方签订了新的短期休战协定，并通过谈判，在6月26日达成协议，停止在满洲的战事。可是4月到5月发生的事态，使中国两个敌对集团相互间的猜疑加深了。旨在达成永久和解以及真正统一中国而作出的努力，看来再也不会成功。同年7月，华北重新爆发战争，共产党人开始就美国干涉中国内政公开进行激烈的宣传。而且，他们并不满足于笔战，他们的部队同美国派驻华北的海军陆战队在7月下半月里发生了两次遭遇战，结果美方伤亡了十五人。

    在1946年余下的时间内，内战扩大并日趋激烈。共产党和国民党的官员都拒绝向对方作出任何让步，因而谈判变得毫无生气。到8月初，蒋介石显然已下定决心，要用武力一劳永逸地解决同共产党的争执了。同共产党军队相比，国民政府的部队人数较多，一般说来装备也较好，因此能够向敌人发动进攻。到1946年11月间，他们几乎已拿下中国所有的重要城市。但是共产党人并未打败。相反，他们重新运用游击战术，占据国民党军队守卫的市镇周围的农村地区，干扰运输，孤立人员少的分遣队，并一般地对交通线造成威胁，而蒋的先头部队必须依靠这些交通线。因此，国民党在1946年秋季取得的军事胜利大部分是虚假的，到年终时，蒋发现他的许多精锐部队在作战的过程中已陷入岌岌可危的境地。

    1946年8月间，马歇尔将军考虑到，明智的办法是不要再插手中国的事务。但是，当蒋介石提出他愿意重新停战的新条件时，马歇尔改变了主意，决定再次设法通过外交活动使中国平定下来。然而，使共产党同蒋介石重新谈判而作出的努力，结果证明同以前一样徒劳无益。1946年11月19日，共产党代表团离开了南京，从而使谈判中止了。这使美国为双方调解的长期努力也终于随之结束。

    马歇尔将军感到，他的努力之所以失败应当归咎于国共双方。他不想使美国偏袒中国内战的任何一方。要是不可能继续进行公正的调停，马歇尔赞成美国撤出，不干涉中国内政。可是这一政策同美国对蒋介石政府所承担的种种义务是有抵触的，例如，购买剩余作战物资的信贷，派遣美国军事代表团训练中国军队的协定，以及给予各种不同方式的经济援助的保证。况且，美国政府内外的舆论，都被中国出现的新局势搅得一片混乱。有些人批评美国对蒋的支持，要求撤出仍然驻在华北的美军。另一些人则迫切地要求采取更坚决的反共政策。

    1946年12月18日，杜鲁门总统发表了一项关于中国的新声明，以平息一些已经提出的批评，并向全世界表明美国官方政策希望在中国完成什么任务。他回顾了上一年发生的事态，并重申他于1945年12月为美国对华政策规定的目标，即协助中国实现统一与民主、国内和平、扩大国民政府使之容纳其他党派以及通过美援实现经济复兴。杜鲁门十分强调地指出，在那一年中已遣返将近三百万日本士兵与平民。他辩解说，驻华美军已从十一万三千名兵员的最高额减少到只剩下一万二千名，以后还要进一步减少，因为遣返日本人的任务已经完成。

    至于未来的情况，杜鲁门宣称： 中国至今未能通过和平方式实现统一，这是令人深为遗憾的。……当中国走向和平和真正的民主政治时，我们准备帮助它。 本届政府一年前表达的观点今天仍然有效。……中国是一个主权国家。我们承认这个事实，我们承认中国的国民政府。我们继续希望该政府将找到和平解决的办法。我们保证不干涉中国的内政。我们的立场是鲜明的。我们避免卷入他们的内部斗争，同时坚持不懈地执行帮助中国人民在国内实现和平与经济复兴的政策。

    但是，如果“帮助中国人民实现和平与经济复兴”必然导致“卷入他们的内部斗争”，那怎么办？对于这个问题，杜鲁门没有提出答案。1947年1月7日把马歇尔将军从中国召回一事，也丝毫没有澄清美国人对这种抉择的反应，而实际上事态的发展已向美国人提出这个问题了。这个问题在美国政界日益引起了争论，但美国政府始终未作出明确的决定。美国的政策在完全撤出中国和大力支持蒋打击共产党这两者之间摇摆不定。结果是勉强支持国民党政府，同时又频频劝告它进行改革，从而显然使中国内战的双方对美国都失去了好感。

    人们很有理由会问：中国共产党同国民政府谈判的破裂，是否由于俄国的政策有了某种秘密的改变？斯大林是否决定在加剧希腊内战的同时也给中国的内战火上添油？共产党对长春的进攻是否是由于莫斯科的某种示意？这些问题是无法回答的。对于中国共产党的战地司令员来说，他们受当地形势的影响可能比遥远的克里姆林宫发来的指示影响更大。然而上述的时间巧合是耐人寻味的。不管违反停战协定的苗子主要是来自莫斯科还是来自当地的司令员，看来到1946下半年，俄国人很可能已肯定认为，在中国保持骚动是划得来的，即使仅仅为了使美国难堪，并在苏联的亚洲部分同中国中央政府之间保持一个由中国共产党控制的缓冲地带的话。

    不管斯大林对中国新局势的评价如何，俄国同美国在利害关系上的直接冲突，无疑在1946年间就已经开始了。在以后的若干年中，中国将同德国一样成为这两个大国争夺的对象。

    从一个观点看来，在促使俄国于1946年5月撤出波斯北部这一点上，联合国及安全理事会获得了很大的成功。但这一成功却使俄国同西方之间的分歧更形扩大。安理会并未使罗斯福之类的人物的希望实现，并没有成为拥有世界性权威的、由融洽一致的各大国所支持的类似政府性质的机构。相反，这个组织成了敌对宣传的论坛，有许多会议已蜕化变质，成了为法律与程序问题进行的无聊争吵。这种演变基本上影响到联合国所有的组成部分，既反映了当时的国际紧张局势，也促使俄国同美国日益两极分化的状态变本加厉。

    在1946年的最后九个月中，安理会举行的会议都符合那一年年初所确立的型式。会上讨论了议事日程上的四个主要项目：西班牙问题、希腊问题、接纳新会员加入联合国的问题以及军备问题。在每一个问题上，各方都没有作出认真的努力以求达成令人满意的妥协。相反，各大国都企图压倒对方，并在国内与国际上大造攻击敌方阵营的舆论。

    1946年4月9日，波兰代表通知安理会：“佛朗哥政府的活动已引起国际摩擦，并危及国际和平与安全。”他要求讨论此事，并采取适当的行动。接着，安理会就这问题进行了长久的纠缠不清的辩论，在辩论过程中，俄国人及其支持者猛烈地攻击佛朗哥，而英美两国则试图缓和这个问题。最后没有作出任何决定，而把这个问题提交将于1946年11月4日举行的联合国大会审议。

    西班牙问题其实并不特别尖锐，而希腊的局势却相当紧张。因此在1946年中，同其他任何问题相比，希腊事务的辩论花掉的时间最多。双方争论的第一个回合，起于苏联指控英国部队驻扎在希腊(1946年1月)，2月6日辩论告一段落，但希腊问题并未了结。乌克兰代表于8月24日向安理会指控，希腊政府的政策是对和平的威胁。他指责希腊当局造成阿尔巴尼亚边界事件，“其目的显然在于挑起同阿尔巴尼亚的武装冲突”。乌克兰代表进一步声称，希腊人正在他们的北部迫害阿尔巴尼亚和斯拉夫的少数民族。他还断言，对于希腊政府这种不正当的行为，归根结蒂应由英国在希腊的驻军负责。

    这个指控激起了双方关于这个问题可否列入议事日程的一场长时间的争辩。待这个问题得到肯定的解决以后，接着又就指控的实质展开了甚至更长久、更激烈的辩论。结果没有作出决议。俄国否决了英美所能接受的任何行动，西方国家也同样坚决地拒绝了俄国或其卫星国所支持的任何建议。9月20日，这一问题从安理会的议程上取消了。

    同年12月3日，安理会第三次讨论希腊事务，当时希腊政府通知该会，阿尔巴尼亚、南斯拉夫和保加利亚“支持目前正在希腊北部进行的猛烈的游击战，从而危害到希腊的公共秩序及领土完整”。这次讨论的时间较短。美国提出一项动议，要求指派一个调查委员会就地调查情况。这个提议在12月19日由安理会通过了。于是暂缓考虑希腊和巴尔干事务，直到该委员会汇报调查所得的情况为止。这一步骤并不表明对抗的各大国真正达成了协议。相反，俄国人希望利用该委员会把希腊的弊政公诸于世，而英国人和美国人则希望在当地搜集证据，借以证明希腊对阿尔巴尼亚、南斯拉夫和保加利亚的指控是有充分根据的。因此，这场争吵只不过是移到了新的领域里而已。

    有一个事实表明了安理会中僵持的局面：该会无法批准有关国家提出加入联合国的申请。1946年8月28-29日，在考虑这项问题时，俄国人利用否决权拒绝接纳在其势力范围以外的国家，西方国家则以牙还牙，拒绝接纳苏联的卫星国。当天，俄国提出一项建议，要求就所有联合国会员国的国外驻军提出报告，为此展开的辩论也呈现出对抗的情况。9月23日开始讨论这一问题，双方唇枪舌剑，相当粗暴，当时俄国人提出，美国在冰岛和中国的驻军以及英国在希腊、印度尼西亚、埃及和伊拉克的驻军危及国际和平。英美两国的代表则愤怒地指出，如果接受俄国的建议，就漏算了俄国本身的庞大军队，而这支军队尽管实际上没有占领其他国家，却驻扎在能轻而易举地出击的距离以内。这一次，又未作出任何决议。

    安理会最大的失败之一是，它未能使军事参谋团发挥作用。联合国宪章中计划成立的这个机构，是相当于战时联合参谋长委员会的一种组织，其任务是协调五大国的军事政策和制订通过国际力量实现和平的计划。但是，1946年国际关系的普遍气氛使这方面的努力显然不可能取得成效。虽然军事参谋团于1946年1月25日正式组成，它却毫无成就，甚至无法就本身的议事规则取得一致意见。军事参谋团很快地从公众的心目中消失了，然而由一个国际军事委员会管辖的国际警察力量这种设想，乃是罗斯福原来计划成立联合国的观念中的精华。

    旧金山会议举行时，人们普遍抱着乐观的希望，但安全理事会在1946年取得的很差的成绩使这种希望化为泡影。由于各大国公开进行激烈的争辩，国际合作肯定不可能实现。然而，联合国大会却能够作出相当好的成绩。在大会开会时，各大国也互相严厉地指责和尖刻地反驳，但从1946年10月23日到12月16日，在大会第一届会议继续举行第二部分会议时，尽管俄国作梗，会议仍然取得了若干可能是重要的成就。任何大国都不能运用否决权使大会的活动陷于瘫痪。因此，作为达成国际性决议的渠道，联合国大会变得比安理会更重要、更独立，也更能发挥作用。如果安理会的成员能精诚合作，那末情况就不会如此了。事实上，各大国却公开对抗，在这种情况下，小国便能在很大程度上影响国际决定；假如它们面对的是团结一致的大国集团，那就不可能起这么大的作用了。

    但在某些问题上，大会的辩论同安理会的辩论相仿，而且同样没有效果。大会详细探讨了接纳新会员国、裁军以及对西班牙的政策等问题，结果只采取了一个明确的步骤，即于1946年12月12日通过了一项决议，号召联合国的会员国同佛朗哥断绝外交关系。大会也讨论了世界粮食匮乏、安理会中否决权的运用与滥用以及南非印度人的地位等问题，不过只引起人们的注意而已，并没有取得什么成就。

    在组织方面却取得了比较踏实的成果。大会批准同国际劳工组织、联合国教科文组织、粮食及农业组织、国际难民组织以及世界卫生组织等机构达成的协议。在这些“专门机构”中，有些是新成立的，有些是从国际联盟或战时谈判中沿袭下来的，它们都备有基金，并在各自的活动范围内有权设法逐步解决问题或增进国际协作。一个类似的成就就是建立托管理事会，并批准若干托管协定，指导过去国联管辖下的委任统治地的行政管理。

    在另一个重要方面——即管制原子能的问题——在1946年这一年中始终悬而来决。原子能委员会于1946年1月24日成立，6月14日举行了第一次会议。在这次会上，美国和俄国的代表各自提出了关于国际管理与管制原子能的建议，内容截然不同，但双方完全无法达成妥协这一点，一时还看不出来。

    美国人建议成立一个国际原子发展管理局，负责管理可能具有军事用途的各项原子工作。此外，该局还有权视察和批准原子能的一切其他用途，并有责任促进旨在使原子能供和平用途的研究工作与发展工作。这项建议中有一个要点是，美国要求废除任何一国的否决权，以便在任何国家违反协议而生产原子武器时，能立即自动地加以惩罚。至于美国本身的原子弹，它们将听凭新成立的国际管理局处理，而且一俟适当的国际管制制度建立起来，美国将立刻停止进一步制造原子弹。

    俄国人则建议订立一项国际协定，以禁止生产或使用原子武器，并使各签字国有义务销毁已存在的原子弹。俄国人还建议成立两个国际委员会，一个主管各国原子研究的科学情报的交流，另一个防止原子能被用来危害人类。后者应拟订采取制裁的适当办法，以对付任何一个把这种新能源用于军事用途的国家。

    这方面有一个轻重缓急的问题，即应在国际管制实现以前宣布原子弹为非法并加以销毁呢，还是应在以后。除此之外，主要的问题似乎是，对于在军事方面制造原子武器这种行动，应采取何种制裁才能使俄国人同意。原子能委员会经过初步协商后，决定把国际管制原子能是否可行的问题交给一个技术小组去研究。后者探讨了可能用来侦察和预防在军事上使用原子能的各种方法。经过几个月的调查研究后，该小组认为从技术上讲，有效的管制肯定是可能的，并提出了达到这一目的所应采取的种种方法。

    这又使这项问题的讨论回到了政治舞台上。苏联会接受怎样的国际管制呢？1946年12月间，委员会的苏联代表安德烈·葛罗米柯明确地声称，由苏联政府看来，否决权应扩大到任何国际原子能管理的活动范围内，而美国代表伯纳德·巴鲁克则坚持要废除否决权，“即使只有我们赞成这种主张的话”。

    尽管有这两种针锋相对的见解，原子能委员会在那一年年底仍然能向安理会提出报告，其中包括实质上同美国提出的建议相仿的国际管制原子能的建议。1946年12月30日，当委员会就这份报告投票表决时，苏联和波兰的代表仅仅弃权，并未投反对票。这似乎暗示，俄国并不那么强烈地反对美国的方案，以致可能在美国建议的基础上作进一步的磋商。虽然没有达成协议，往后还有可能取得一致意见。直到1947年，这一问题才陷入无可挽回的僵局，当时冷战已扩大到了苏美关系和国际关系中的各个领域里了。


400第四编 感想和总论

    在大战进行期间，对军事安全的要求以及审慎的官方政策，使大同盟内部的冲突所造成的分歧缩小了。到了战后，无论在俄国或是在西方，针锋相对的看法变得十分普遍——关于战时经历的阐述，双方都声称大同盟的伙伴处心积虑地使用了欺诈与阴险的手段。事实的真相显然是介乎这些极端的说法之间。战时三大盟国的内部磋商，既没有一味用马基雅弗利式的阴谋诡计，也不完全象同志般的开诚布公、互相信任。然而，1952年(作者撰写本书时)距离这场大战还太近，任何人都无法充分地了解大同盟的真正作用和历史意义。这一方面是由于所能获得的资料不足，尤其是缺乏俄国方面的可靠资料，同时也因为时间还隔得太短。惟有善于利用事后的洞察力才能意识到大同盟在世界史上的地位。

    然而，初步的评价还是可能的。利用官方公布的文件和私人的回忆录等，我们可以看清某些(也许大部分)由于战时官方的沉默和政策而在公诸于世时被歪曲的事实。我们研究了到1952年为止已经公布的各种记录以后，能够纠正那些过于简单化的论述，自从俄国同西方甚至不再伪装合作以后，这种论述是屡见不鲜的。本书试图达到的目标正是这一点，尽管在阐述现代史时，必然会有许多谬误和不当之处的危险。

    结论是，想把大同盟的历史适当地纳入世界史结构的艰巨尝试，显示出这项工作虽然非常吸引人，却又特别复杂，到处存在着暗礁，是对智力的一种挑战。然而，看来还是值得作出初步的努力，以便在战时结盟的大国关系中，辨别出哪些只是暂时现象，哪些才是比较持久的。

    那些暂时现象是相当容易看出的。在1945年和1946年，大同盟的大部分国际机构都解散了，并在很小程度上由联合国管辖下的各种效能相当差的机构所代替。事实上，从某种意义来说，大同盟彻头彻尾是旨在对付共同敌人的各个民族国家之间的短暂的联盟；当共同敌人的威胁消失以后，这个联盟立刻就变了。大同盟存在的历史同以前的好几百次(即使不是好几千次的话)联盟一模一样，它们在历史的长河中结成后又消逝，最早的例子是美索不达米亚诸城邦。无庸置疑的是，大同盟之所以组成是为了对付德国和日本的进攻，等这两个国家被击败后，它也就解散了，只留下一个联合国组织，象个发出回声的海螺壳，而当初计划成立该组织时，却是想通过它使大同盟永远存在下去。

    在对盟国合作的评价中，如果不强调对付共同敌人的重要性，那必定同实情大相径庭。在俄国方面，1946年以后事态的发展使这个事实昭然若揭。但1946年后英美重新结盟，可能使战时对付共同敌人这一点在协调英美政策上所起的作用变得不很显著。然而在1944年春季和1945年秋季，德国的失败已成定局，同时美国人尚未认清俄国肯定将造成威胁，如果研究一下这段时期中英美关系的发展过程，我们便能看出，在不面临共同危险的情况下，英美两国的友好与合作是多么容易被打断的。

    在对希特勒和东条促使大同盟诞生并延续下去的重要作用予以充分估计之后，在人们充分理解了大同盟和历史上已消逝的各种联盟命运相同之后，还需要阐明几点。不管上述一切，这个同盟在国际关系上确实留下了深刻的影响，即使不是永远的，至少也是持久的。为了方便起见，可以归纳为五个方面：(1)超国家的行政机构的发展，(2)英美关系的变化，(3)国际政治力量对比的变化，(4)阐明并宣传一个强大的国际乌托邦的神话，(5)促进或许可以称之为当代的“社会革命”的运动。其中第二项实际上是第三项的具体事例，但对于整个世界具有特殊意义，因而也许应该分别研究。此外，上述各个方面都可以说是第五方面的具体表现，因为我们是在剖析一个事实上不可分割的整体。

    同过去各种联盟相比，第二次世界大战中组成的大同盟是一个严密得多的权力组织。部分原因是由于通讯与交通方面技术的改进。因为有了无线电、电报、电话、电传打字电报机、机械化的密码翻译、保密器和其他装备，在盟国首都之间以及同所有各条战线都能进行源源不绝的大量的秘密通讯。假如没有飞机，战时的主要会议几乎不可能举行。这些会议是极为突出的。此外，盟国官员还举行了几千次较为次要的会议，他们来回奔波全靠航空的速度与舒适。

    新技术使交通与通讯变得频繁，同时这一有利条件由于两国间以及国际间的行政措施有了新发展而大为加强。同俄国与西方国家之间的任何联合相比，英美在行政管理上的联合要紧密得多，但即使拿俄国来说，也取得了许多成就。

    在经济关系方面尤其如此。俄国在华盛顿驻有一个专管供应物资的大型代表团，在伦敦也驻有一个，他们天天同英美官员打交道，敦促后者履行一系列对苏物资供应议定书，使纸上的协议变成一船船供应俄国的物资。当然，俄国人始终不轻易让外国人得悉他们国内经济的状况，在有关经济政策的事情方面，颇有戒心地保持独立。然而，他们的处境却迫切需要援助，因而不得不依靠西方供应某些必要的物资。

    只要草草翻阅一下一系列对苏物资供应议定书的文本，便能看出这种行动的计划多么复杂，规模多么庞大。这些议定书中所开交货的项目达几千条，都载明确定的数量，而且往往还是按照俄国人的规格制订的。那些项目中不仅有制成的军火，并且包括生产过程中各个阶段所需要的工业材料以及工业机器与零件。不管这种经济关系在多大程度上是单方面的，也不管在情报或物资交流方面俄国人作出的贡献多少，事实仍然是，通过在生产与交货上有意识的计划和安排，使俄国的生产变得同西方大国的生产结合在一起。盟国内部以及相互之间的经济关系经过合理化改组而大为改善。

    这种经济结合在军事上带来了很大的好处。如果没有美国通过租借协定给予的援助，俄国人和英国人都不可能使他们的战斗部队保持实际的那种实力和装备水平。红军的粮食这个根本问题就是一个明显的例子。假如没有通过租借协定运交俄国的粮食，那末斯大林为了重建、扩大和加强俄国的农业生产，将不得不调动比实际调动的大得多的人力与资源。要是他真这样做了，势必大大削弱俄国的军事实力。英国的情况甚至更为严重。假如没有从美国、加拿大以及别处运来的粮食，英国社会的整个结构就要崩溃，除非让大批军人复员，使他们生产足够多的出口商品，以便支付进口商品。

    国际规模的经济合理化改组在历史上也有过先例，但从未达到如此深远的程度。在拿破仑战争时期，英国的补助帮助了诸如普鲁士等国家，使它们能维持军队去打法国人。在第一次世界大战期间，私营企业和各国政府之间多种多样的战时贷款，在抗击德国的过程中也起了类似的作用。但在这种情况下，各国的关系大部分限于财政方面。交易是用现金来做的，而不是用货物。同时在盟国之间，很少或并未有意识地制订计划，以求最有效地使用可以获得的生产资源。

    在军事战略和政治目标等其他方面，大同盟内部的协作要逊色得多。俄国的作战基本上同英美的战斗很少配合。这种情况的象征是，俄国直到日本人已被击溃后，才向日本宣战。然而，在西方国家制订对德战争的战略时，斯大林的意见是不容忽视的。1945年初，俄国人同意把他们最后进攻柏林的日期予以提前，以便帮助解除德军在“突出部战役”中对西线的压力。

    但是，这些仅仅是战略上密切配合的偶然事例，这种配合并未持续发展，因为没有什么可以自由交换作战计划与军事力量等情报的常规的行政渠道。只有斯大林可以随意同英美代表谈话，而他是难得可以见到的。结果，在较低一级的官员之间，协调种种军事任务的努力，遭到俄国方面几乎没完没了的延宕和各种琐碎的刁难。譬如，俄国人慢慢地挫败了美国谋求在远东西伯利亚各省设立空军基地的努力，这个例子就能说明这种情况。

    大同盟的最独特的特征之一，就是盟国之间对于军事战略和政治战略之间的正常关系的看法有分歧。美国人倾向于认为，军事目标同政治目标几乎是风马牛不相及的。事实上，美国将军们似乎常把战争看作一场比赛，胜负分晓后，运动员便各自回家。他们经常用美式足球赛的行话来作比喻，这是他们的特色，富于象征性。另一方面，英国人和俄国人则很少忽视军事行动与未来力量均势之间的密切关系，因为战后势必会出现这种均势的。结果，欧洲战争的战略仿佛《阿丽思漫游奇境记》中描写的一场四人对下的棋局，其中俄国人和纳粹党徒按照传统的规则下棋，英国人也想这样做，但经常受到美国人的干扰，美国人想要按照自己制定的规则下棋——根据这种规则，俄国的棋子只能吃掉纳粹的棋子。

    或许，对这个问题这样直言不讳，对美国人是不很公平的。他们认为，大西洋宪章之类的宣言已经改变了大同盟成员国应当遵守的国际政治规则。假如文字可以当作事实来看待的话，美国人当然是对的。因此，指责美国人不承认军事战略和政治权力之间的关系或许是错误的。实际上，他们把希望寄托于一种新的权力观念，即希望形成一种世界秩序，那时各国将联合起来实施国际法，因此这种世界秩序将不再取决于平衡各国力量和划分势力范围。从美国的军事政策基于上面假定的政治前提这一点来看，马歇尔和罗斯福主张的战略是有道理的，即在人力物力蒙受最少损失的条件下，尽早击溃纳粹与日本人。在他们看来，这将为更美好的新世界开辟道路。所以，如果为了本国利益而用权术损害大同盟的其他成员，这种行径将是既不必要又很恶劣的，因为这样干就等于在开始葬送美好的前途。

    可是，美国力图使英俄两国政府改变态度，接受这种对国际政治的看法，却并无成效。大同盟成员国之间，特别是俄国同西方之间，在政治上的协调，始终没有超出空谈。苏联之所以遵守大西洋宪章及1942年1月发表的联合国家宣言之类的文件，主要是从宣传作用着眼的，但是斯大林对待这些文件大概也不外乎这种态度。这些文件决不是他制定政策的指针。至于敦巴顿橡树园提案和联合国宪章之所以具有较为重要的意义，是因为它们建立了新的永久性国际组织。但是，俄国签署这些文件并不表明东西方之间持续的政治分歧已经消除了。

    然而，尽管大国之间的分歧从联合国初成立时便妨碍着它的发展，大同盟谋求建立某种国际政治组织的努力并非毫无成果。拥有几千名官员以及众多的委员会、理事会、谘询委员会、秘书等等的联合国诞生了。某些专门机构能继承战时大同盟成员国创立的国际经济管理组织而发挥作用。在1952年，联合国几乎完全没有行政权力，但它拥有的人员与经费来源却能起重要作用，因为利用这些人力物力，它可以积累资料，并引起公众对社会和政治问题的国际调查的结果加以注意。有时，一个国家的行动可能受到联合国各种机构所提供的材料与建议的影响，但往往也可能并不如此，除非这种影响同有关国家的民族利益或某个大国在幕后的影响一致的话。

    然而，把三大盟国联合起来的超国家的行政组织，并不具有最重大、最深远的意义。我们宁可说，为战后改革作出主要榜样的是英美两国之间的特殊的联系，其中包括经济与军事问题。战时英美在这方面的经验直接导致了北大西洋公约组织和经济合作总署的成立。

    同西方跟俄国的经济合作相比，英美之间的经济合作范围更广，交换货物的数量也大得多，相互依靠的关系也更密切。这两个国家进行合作的最不寻常的一点是：两国对武装部队的统一指挥。实际上，在合作方面这个最需要谨慎从事的领域内，也只在欧洲战区获得了成功。双方也想把这种联合军事指挥的方式移植到别处去运用，但始终没有取得很大的成就。蒙巴顿在东南亚竭力想做到这一点，但他麾下的美国人始终不多，因而不能成为名副其实的两国联军司令。太平洋战区的情况也一样，美国司令官在那里指挥的部队绝大多数是美军。在中国，由于政治上的争执和私人之间的龃龉，再加上难以获得军需品，实现联合指挥的努力完全失败了。

    不过，这些对比却使英美在北非和欧洲的合作显得卓有成效。在那些地区，英美部队几乎象一个人那样作战。可能使两国互相痛斥对方的各种偶然发生的和令人失望的事情，都在随后新的团结中被淡忘了。在盟国远征军最高司令部和盟军司令部中一起工作的两国人员，大多数都能齐心协力，养成了一种同仇敌忾的精神。

    这种精神不是英美任何一方所独有的，而是共同的，在一定程度上甚至排除了任何一方的民族性。从这一点来讲，盟军参谋机构完全象一个大国政府的任何一个部门。成批的人员组织起来一起工作，这样便逐步或多或少地形成了一条排斥外人的共同阵线。然而，盟国远征军最高司令部和盟军司令部的经验中具有重大意义的一点是，民族界限大体上已被打破了。

    第一次世界大战中的军事组织几乎不能同这个情况相提并论。甚至在任命了一个西线司令官之后，英军、法军以及后来参战的美军相互之间的民族隔阂并未大为减少。军需系统继续各自为政，在很大程度上，为了作战而要调动每一国的部队时，仍须通过外交谈判而不是通过统一的司令部。当然，艾森豪威尔和威尔逊的司令部都从未完全摆脱外交活动。盟国之间不同的计划和愿望也必须认真加以考虑，因而每个盟军司令作出的决定，经常显出在盟国之间彼此对立的压力下达成妥协的迹象。不过这些压力受到两种因素的限制，一是两国政府都不愿冒险使联合司令部完全失效，二是联合起来的参谋人员抵制外界干预他们的计划。事实上，战时英美在战略上的大多数主要决定，是由两国政府同当地盟军司令官三方磋商而作出的。政府经常同战地指挥官协商，从而使每个战区的盟军参谋人员享有一种半自决权。

    但是我们不应当夸大这一点。在经济管理和军事管理的范围内，英美进行了真正彻底的合作，从政府的最高一级直到基层。然而，这种成就仅仅部分地是由于双方通情达理、亲善友好以及管理妥善的结果。它也是英美之间力量对比发生了根本变化的结果，这是战时经验中第二个持久的特征。

    从纳尔逊在特拉法尔加角的胜利到十九世纪末，皇家海军相当轻而易举地在海上称雄。以这种实力为基础，再加上强大的工业力量，以及大批殖民者从不列颠群岛纷纷移居人口稀少的海外属地，一个版图遍及全球的帝国缔造起来了，部分通过巩固早先获得的殖民地，部分通过新的并吞。英国的商业与金融势力远远超过它在政治上的统治范围，扩展到中国与南美洲的大部分地区，并在十九世纪中叶的数十年中渗透到奥斯曼帝国的广大领土以内。

    大约在1870年以后，这个庞然大物或多或少逐渐受到侵蚀。在英帝国的各种支柱中，首先崩坍的是凌驾一切的经济地位。1870年后，德国和美国工业的崛起，以及大约1890年以后日本的工业化，使英国丧失了原先在许多市场上所占的优势。对英国打击更大的是德、美、日三国海军力量的壮大，因此到十九世纪末，皇家海军不再是无可匹敌的海上霸王，仅仅在列强中名列前茅而已。在第一次世界大战期间，由于偶然的机缘，三个新兴的海上强国中有两个站在英国一边，但在第二次世界大战中，日本参加了德国一方，它们联合起来的海陆空三军力量远远超过了英国独自所能应付的力量。

    在这种情况下，英帝国以至英国政府本身能否继续存在，就取决于美国是否采取行动了。英国的主权已受到极大限制，英国政府所能选择的机会也已经减少，它再也不可能随意处理事务而不急切地考虑到美国对每一步骤可能作出的反应了。

    倘若美国变得同英国敌对，英国便会毫无办法继续对德作战。不过这种可能性可以很有把握地排除掉，因为美国人的感情和民族利益势必使他们站在英国一边。然而，要是美国无限期地保持中立，那几乎会使英国的战斗力量受到同样沉重的打击。我们只要设想一下，假如在1941年春季美国没有根据租借法去援助英国，那将产生怎样的后果。假如没有美国提供的补给与军火，英国将被迫腾出人力与物资以养活居民，从而削弱作战的力量。在那种情况下，将优先生产出口商品，而军火生产将退居次要地位，这样剩下来可以进行战斗的力量就少了，因而是否能使北大西洋继续通行无阻，并在英吉利海峡肃清入侵之敌，这些都无法肯定。总之，如果没有美国的支援，英国的前景至多也只能是保持岌岌可危的守势。

    当然，事实上，甚至在法国沦陷之前，美国便已经在给予英国以大规模的援助了。此后几年中，从大西洋彼岸运交的物资和军援日益增加，直到1944年为发动总攻击的准备工作达到高潮时为止。然而，美国拯救英国的援助是逐渐进行的，罗斯福为了支持盟国而开始采取一些行动时，是犹豫不决、摇摆不定的，因而长期以来英国政府及人民忧心忡忡，惟恐美国给予的支援太少，来得太晚，这些因素使两国人士在当时认不清这个事实：美国投入的这番新的冒险事业具有不可改变的性质。在整个的战争紧张时期，大多数美国人依然保持这样的想法：一旦胜利到来后，形势将在一定程度上恢复战前的格局。许多英国人则认为，英国作为一个大帝国的统治者和整个欧洲的模范的传统地位，将在世界上保持下去。但实际上，战后美国却取代了英国在全球所占的地位，这一变化使大多数美国人感到相当困惑，而使大多数英国人感到遗憾。

    英美关系的这种演变过程是相当明显的。例如，通过研究战时一系列战略决策是如何制定的，便能看出英美之间力量对比的变更。1942年，美国的动员尚处于开始阶段，英国可以用来对德作战的武装力量仍然超过美国，那时丘吉尔已经难以说服美国人接受他所提出的进攻北非的战略了。到1943年，美国的军力已超过英国，那时关于进攻意大利是否有利这一问题，丘吉尔同马歇尔发生了激烈的争论，双方各执己见，似乎陷入了僵局，结果是按照丘吉尔的主张解决的，这个决定一方面是由于艾森豪威尔的赞助，同时也是当时的情势使然，因为巴多里奥已表示愿意投降，并且在天气变坏之前，没有充分时间为进攻诺曼底进行准备。

    然而，到1943年11月间，美国主宰英美联盟的地位已成定局。在开罗和德黑兰，以及雅尔塔会议举行的前夕在马耳他，丘吉尔和英国参谋长们不得不在有争议的关键问题上屈从美国的意见。那时，美国武装部队已大为扩充，远远超过英国的兵力，因此无论在欧洲或太平洋的主要战区，指挥权已转入美国司令官的手中。

    对英国领导人来说，两国实力日益悬殊的状况是不易适应的。但由于双方的克制和友好的伙伴关系，新兴的强大的美国力量并不显得咄咄逼人，在某种程度上甚至不露锋芒。丘吉尔经常充分利用形势，精力充沛、热情洋溢地投入双方同意采取的任何战斗行动，即使他曾坚决反对过原来的建议。另一方面，美国人也并不完全漠视英国人的论点与告诫。当双方发生争执时，几乎总是有办法达成妥协：美国人对英国人作出某些让步，英国人则迁就美国观点，作出更为重大的让步作为酬答。

    在大战期间英美结成伙伴关系的过程中，各个人物的性格无疑一直起着重要的作用。在处理各种事务上，丘吉尔和罗斯福都打上了各自的标记，而艾森豪威尔和亚历山大、马歇尔和迪尔、霍普金斯和艾登，在各自的活动范围内也都是如此。共同的或近乎共同的语言是至关重要的。英美两国在历史上有亲密的渊源，从而形成了共同的信念及传统，这些因素在两国结盟中都起了作用，只有英国及其自治领之间的关系才能同这种情况相比拟。

    然而，不论这些因素在促进英美合作上起了多大作用，它们却不是使这种合作获得无比成就的根本原因。英美联盟之所以成功，根本上是因为英国政府不得不同意美国人的意见，并认识到自己所处的地位，所以在争论发展到要影响两国政府日常的行政协作之前，便体面地退让了。诚然，在一切关键性的时刻，都能听到英国人的意见，有时英国的意见修改了美国人的决定，但始终有一个最高权威，它作出的决定是有约束力的。当美国政府的领袖们(主要是总统与参谋长们)说“可行”或“不行”的时候，就得遵命照办，而英国人说类似的话时，总要经过别人审查一下。

    这种情况并非由于丘吉尔自愿屈居人下。他只是认识到，倘若他坚持采取不合美国政府胃口的行动，美国人尽管不愿意，却总可以同他公开争吵，然后在经济上施加压力，这是任何人领导的英国政府都受不了的。英国付不起这种昂贵的代价，因此始终不得不避免采取任何可能失去美国同情与支持的行动。

    斯大林的情况比较起来要独立自主得多。或许，他经不起美国停止供应物资，但在万不得已时他还是经得住这种损失的。因为，他对国内宣传与警察的专横控制意味着，除了用其他办法之外，还可以同希特勒重新达成协议，这条路在整个大战期间始终没有完全堵死。大战结束后不久，斯大林便表明，苏联能继续成为一个大国，同联合起来的英美公开对抗。当然，斯大林掌握主权所付出的代价是，他统治的民众为此做苦工，受苦难，他们为了服从布尔什维克国家的需求而过着艰难困苦的生活。但是，虽然俄国付出的代价是高昂的，它到底顶住了外界的一切压力，保持了主权以及在国际上行动的自由，这种成就是英国政府无法希望，也无法实现的。

    对于美英之间新的力量对比，双方在心理上都是逐渐适应的，实际上这一过程到1952年还远远没有完成。英国政府与公众实在不愿拱手让出他们所继承的国际地位。在1945及1946整整两年中，英国人筹措维持地中海英帝国以及占领德国所需的经费感到愈来愈困难。这种经济上的压力实在太大了，于是在1947年，这方面的负担一大部分转移给了美国。

    对于大战使海空军力量的优势从欧洲转到大西洋彼岸这一点，在美国也同样需要在心理上作极大的转变才能适应，尽管这种适应或许是人们比较欢迎的。在1946年年底之前，美国人大都不愿承担这种权力所赋予的全部重任。美国政府和大多数美国人民仍然希望，一项慷慨援助盟国的财政政策足以使欧洲各国，尤其是英国，恢复它们在世界上原先的那种地位，或者类似这样的地位，从而使美国本身能摆脱一项棘手的任务，即在大战使得全球都发生争吵与动乱后，不必由美国设法来调解纠纷，平息动乱．在美国，欣然进占了由于英国衰落而造成的真空地带的，主要是海军和空军部门。美国海军希望吞并太平洋上有战略意义的岛屿，并设法遏制美国政府中的其他部门，不让它们从中阻挠，使这样一项任务不能圆满完成。海军还决定派一支舰队到地中海去，同时保持大战期间在大西洋岛屿上设立的大部分基地。美国空军当局也执行相同的政策，在天涯海角许多地方保持甚至兴建新的机场。这两个军种完全是在摹仿拿破仑战争以后英国皇家海军所推行的政策，而且也出于类似的动机。

    在美国官方的态度中，其次在美国公众的态度中，最引人注目的变化之一是对英帝国抱着的新看法。大战结束后，这种看法很快便占上风。罗斯福及其朋友们对英国牌以及其他牌号的欧洲殖民主义曾作过严厉的谴责，他们毫不掩饰自己的信念，认为殖民地的土著民族战后应获得自由。可是不久，中国、印度和别处发生的事态表明，民族解放或以和平方式实现自治并不是轻而易举的事，并不总是可以随心所欲地一蹴而就，或是可以由殖民主义国家以放弃权力的简单行动就能实现的。在美国公众了解到这个问题的某些复杂性以后，他们便相当普遍地对英国殖民政策抱一种较为审慎和同情的态度。后来，当人们对共产主义的恐惧以及共产主义对殖民地解放运动的重大影响变得明显时，美国官方与公众就逐渐转过来同情欧洲的殖民主义国家。不过这种转变的过程要到1946年以后才完成。

    英国的海上力量被美国所超过，这不过是国际政治力量对比全面改变的一部分。从最广的意义来说，第二次世界大战后，美国发现自己取代了英国历来占有的地缘政治的地位。北美可以说是欧、亚、非三大洲外边的一个大海岛，正如狭义地来说，不列颠是欧洲大陆之外的一个岛屿一样。

    原来在军事上强大的德法两国的衰落，使陆上力量的中心向东转移到俄国。俄国社会拥有庞大的人力、日益增长的工业力量以及严密的军事组织，而且同样重要的是，苏联地大物博，在军事上处于有利地位，所有这些因素使苏联成了一个任何西欧国家都无法在战场上同它较量的巨人。

    由大战引起的政治力量对比的变化是很引人注目的。这场战争于1939年爆发时，交战双方都是西欧古老而著名的民族国家，而东方的俄国人和西方的美国人都正式保持中立。但是希特勒早已在国内大力加强战备的组织工作，因而使德国的实力大大超过了他的敌手。结果从1939到1940年，他迅速而轻而易举地赢得了胜利。从此，德国成为遍及全欧的经济政治结构的中心，其军事效能远远胜过了任何一个民族国家。1941年，希特勒进攻苏联。同年晚些时候，美国参战，同英俄两国结成大同盟。因此到1941年年底，这场战争不再是过去所谓国与国之间的交锋，而是洲际实力集团之间的殊死搏斗了。

    这种变化在远东并不那么显著。日本的共荣圈是超越国家界限的，它包括东南亚和西南太平洋的沿海地区以及岛屿区域。但是各个组成部分的联合受到限制，因为日本所征服的大部分地区都比较落后。日本势力范围内的工业核心依然同战争开始时一样，那就是日本本土加上满洲与朝鲜北部。日本获得了地盘和某些重要的原料，但它通过征服并未增加多少工业与军事力量。所以，同欧洲的战事相比，日本进行的战争保持了较多的传统格局。

    关于第二次世界大战所带来的政治力量对比的变化，我们可以在历史上看到饶有意味的类似的先例。其一是马其顿侵入古希腊诸城邦以及由此兴起的希腊王国。其二是在十五世纪末和整个十六世纪中意大利诸城邦的命运，当时法兰西与西班牙两个王国干预了意大利的政局。在这两个先例中，都是古老的文明之邦被周围新兴的强国侵入而搞得乱七八糟。看来处于二十世纪中叶的西欧的命运完全可能步那些古国的后尘。在上述两个先例中，各个城邦都由于自己的财富和文化而具有先进的文明，但都遭到新兴强国的破坏，后者为了争夺历史悠久的文明中心而交战。同时，这些新兴强国在经济与文化上的发展，使它们几乎达到同古老的文明中心相似的水平。我们所处的二十世纪后半叶的这个世界，完全可能经历一场同样的演变。

    欧洲国际地位的转变似乎是这次大战突然造成的，但从很现实的意义上来说，1939年到1945年间发生的剧烈变化，乃是好几个世纪发展的结果。我们必须把欧洲文明向各个新地区的扩展，尤其是工业体系在美亚两洲边缘地区的崛起，看作欧洲在二十世纪中叶落入这种处境的根本原因。

    在欧洲人同弱小而落后的民族发生接触的那些欧洲文明的边远地区，要建立一些把整个大陆的大部分地区都包括在内的大国是容易的。美国人和俄国人最初所获得的成就就是这样的。当他们这样做了以后，现代工业主义渗透到欧洲国家体系之外的这些广阔的地区时，他们又取得了新的有利条件。他们利用欧洲的经验，可以在比较近乎合理的基础上，设计和建造工厂，并进行采矿等等，丝毫不受陈旧的工业设备的妨碍，也不受社会上各种清规戒律的阻扰，而在欧洲，随着工业体系的发展，各种清规戒律也就形成了。甚至更重要的是，一个大的政治单位易于大规模地、有计划地使用各种自然资源，而欧洲由于分成若干互不信任的小的民族单位，这方面存在着严重的、或许是根本无法克服的障碍。结果，在西欧之外崛起了两个强国，它们拥有潜在的巨大的军事力量。第二次世界大战促使这种潜力变为现实，使欧洲顿时面对着地球上的两个新生的巨人，而早已建立起来的各民族国家则绝对无法单独同它们颉颃。

    这个局面，在欧洲各民族的精神上产生的影响可能很大，尽管在1952年要确切地说出这种影响的程度恐怕还为时过早。在1939年以前，法国人、英国人或德国人，都按照众所周知的政治活动的陈规办事，他们或多或少自认为可以掌握自己的命运。而在1945年以后，这些国家发现自己降到第二流强国的地位，就象它们早先曾迫使瑞典与荷兰之类的国家沦于较弱的境地那样。事情非常清楚，欧洲的事态逐渐被外人，被美国人和俄国人控制了，他们是从远方来的陌生人，美国人对于欧洲的文明和思想方式认识不足，而俄国人在这方面则大为曲解。欧洲国家在国际政治中曾经是主导力量，今天却沦为别人棋赛中的卒子。随着这一变化，生活失去了某些风味，欧洲文明发轫伊始便具有的活力、胆量和闯劲在一定程度上衰退下去，变得消极被动、畏首畏尾。

    第一次和第二次世界大战使欧洲的传统组织一再受到打击，欧洲是否能恢复原状，这仍然是一个大问题，要由今后五十年到一百年的历史来解答。只有经过内部的一次大革命，改变早已确立的政治与经济组织方式，形成全欧的社会组织，欧洲似乎才有可能在俄美两个超级大国控制的世界中恢复主权。然而，千百年来的因循守旧、各国的既得利益以及年深月久的憎恨与恐惧，都是压在欧洲背上的负担，阻碍了上述那种革新。从技术上讲，肯定是可以革新的，但从社会与政治上说，或许不可能进行改革。欧洲人作为个人，作为民族，常具有卓越的理智、洞察力和行政手腕，但这些因素同传统的势力、感情以及复旧情绪将会有一场艰苦的斗争，而这种斗争决不能摆脱在欧洲边缘已站住了脚的超级大国的操纵和摆布。看来俄美之间争夺欧洲资源的斗争，不可能有助于欧洲改组的事业。

    如果说大同盟的第一个副产品是创立或扩大了一个国际行政机构，第二个副产品是扩大了政治力量对比，那末还有第三个变化，它尽管远不及上述两项那么明确，但从长远的观点来看，可能证明远为重要。那就是公众对国际事务的态度有所改变，特别是在美国。其他国家，尤其是英国和英联邦的其他成员国，也有这种变化，但因为战后世界上只有美国有力量根据新的信念采取行动，并且一般说来，上述变化在美国比在其他地方更为显著，所以看来最好把这篇论述的范围仅仅限于美国的动态。

    简括地说，罗斯福讲了一篇神话，并且要许多(即使不是大多数)美国人相信。这是一篇乐观的神话。罗斯福反复地讲，并且显然完全相信，一旦获得胜利，把法西斯侵略势力践踏在脚下后，就能开辟一个国际和平、繁荣、自由与正义的新纪元，如果怀着善良愿望的人为这一目标英勇奋斗，这个新纪元一定会来临。

    这种憧憬黄金时代的美梦在美国有着深远的历史根源。从合众国创立的时候起，美国人就既抱着强烈的传道精神，要使蛮荒之地变为文明之邦，又坚信美国在道义上比旧世界优越。就国际事务而言，美国人可以并且确实满意地指出：新旧世界相形之下，新世界比较安定，各国都具有睦邻的精神，而旧世界则战祸连结，互相仇恨。第二次世界大战前，美国的外交活动限于很狭隘的地区。美国的积极进取的政策几乎局限于拉丁美洲，它在那里轻易地享有极大的权势，在一定程度内还掌握着霸权。它不必害怕北方的加拿大争权夺利，而且东西两边都是浩瀚的海洋，因此，欧洲外交中十分突出的问题，即军事安全与政治力量平衡的问题，几乎并不影响美国的外交活动。

    美国人历来认为自己在道义上胜过欧洲人，但面对着欧洲人老奸巨猾的外交手腕，又有一种自卑感，觉得自己无法对付。这种复杂的态度可以同班扬笔下的克里斯琴在名利场中遭到欺诈时的感受相比拟。同克里斯琴一样，美国政治家与人民一般都感到，唯一安全的政策是拒绝同这些不可靠的家伙打交道，这种感觉是美国孤立主义中的重要因素。

    美国起先在1917年，后来在1941年，两次干预欧洲事务，这只是在表面上违背了这种传统。其实这是完成美国的使命。至于威尔逊和罗斯福的所作所为，同班扬笔下的主人公的比拟那就更贴切了。因为威尔逊从1917年到1919年，罗斯福从1941年直到逝世，都把美国推上奔向天国的历程，在他们设想的天国中，和平、正义以及睦邻精神必然支配着一切。战争不再是政治工具，而是神圣的十字军，胜利仿佛是现代的毗斯迦，世界上疲惫的人民将首先通过战争的胜利望见天国。

    这种理想主义是一股强大的力量，因为它集中体现了世界各民族的一种几乎普遍的愿望，各种各样不同情况的人都怀有这样的愿望。威尔逊以及随后的罗斯福，全都成了先知与导师，能在千百万人的心中唤起亟需的希望与信心。但在威尔逊执政时期，当美国人民起初的欣喜若狂的心情消失时，他们就转而反对自己的领袖，不过心里还觉得有些背叛了自己的信念，葬送了世界的前途。因此，当罗斯福上台来宣传同样的主义时，美国公众便集合在这面新旗帜下，比以前头脑清醒，或许也比以前坚定。

    大同盟涣散后，当人们感到幻灭的时候，我们也许不禁会认为战时那些高谈阔论是幼稚的。然而这种判断未免过于轻率。撇开这篇神话在鼓舞盟国的斗志和打击敌人的士气上所起的直接作用不谈，单是罗斯福再三使自己和所有的人都抱有一个更美好的新世界的希望这一点，就有助于改变公众对国际事务的态度，并在将来可能产生深远的影响。

    这在罗斯福自己的国家里尤其是如此。从1947年到1952年，国际关系中主要的新特征是美国所扮演的新角色。在这方面，美国的民族利益当然对外交政策发生影响，此外还有一个重要的因素，即美国人一般自认为已投入的那种道义上的十字军讨伐——即讨伐这次戴着共产主义面具的暴政与侵略的十字军运动。美国对国际事务的态度中这个理想主义的特色，产生了相当实际的效果。例如，我们难以相信，如果美国人民不是为了实现一个更美好的世界的理想，他们竟会支持在朝鲜的一场战争，尽管从罗斯福逝世以后，这种理想已大为改变，比以前冷漠多了。

    在一种多国保持均势的局面下，自以为正直并感到义愤的心情现在或许已不是制定国家政策的完全可靠的指南。实际上，这种心情基本上会破坏这种局面，因为它们总是促使人们设法树立某种最高权威，有权来宣布什么是正确的，并予以实行。而在联合国成立以后，正是这种态度在很大程度上决定了美国的外交政策。假如由此产生的后果，是在二十世纪下半叶美国将用自己的实力改变多国主权平等的制度，并且最终把它推翻，那末罗斯福及其前辈威尔逊将负很大的责任。

    有识之士曾经说过，神话同事实一样，推动着人类并影响着历史向前发展。战时人们曾希望，一旦获得胜利后，便将出现全球的和平与繁荣，这肯定是一篇神话，无视历史和俄国同西方国家之间政治关系的现实。然而，如果神话是扣人心弦、符合人们心灵深处的愿望的，象这一篇这样，如果它最终能在人们心中唤起新的忠诚之感，象这一篇可能会唤起的那样，那末它们便能超越事实，排除失望的情绪，从而创立伟大的制度，在人类的事务中促成革命。当然，这种制度或革命的形式不一定完全合乎最初的意图或预见，也离不开自私、野心、憎恨和恐惧等其他的动机。

    要说罗斯福写入大同盟历史中的这篇神话，最后是否能同促进人类演变的巨大推动力如基督教或马克思主义这些神话媲美，这在1952年也为时过早，但如果把它一笔抹杀而称之为愚蠢的幻想，那就会误解人们的心意，并对一种最有力的政治领导方式作出错误的判断。

    甚至在1952年，人们就大可以这样说。那就是，自从布尔什维克革命以来，俄国国家权力在国内外的扩大与巩固，是从马克思主义中汲取力量和得到理论根据的。同样，美国权力的扩大与巩固，似乎是从这些同威尔逊和罗斯福的姓名联在一起的神话中得到了思想上的(或者可以说是文字上的)根据的。如果人们相信和平、正义、自由与富饶是可以实现的，那么它们就成为值得争取的强有力的积极目标，而这些目标是一项积极进取的外交政策的支柱，并促使人们在单靠民族利己主义决不敢冒险的地方大胆行动。

    在使第二次世界大战中的大同盟保持团结的一切因素中，官方宣布的战争目标看来是最脆弱的。当战争尚未结束时，罗斯福本人为了波兰和满洲问题在同斯大林交涉中，就在很大程度上背弃了自己的原则。他为了保持各大盟国之间的合作而作出了这些让步，但在摧毁共同的敌人之后，这种合作还是没有持续下去。尽管如此，从长远来看，领导大同盟的政治家们向全世界声明和宣布的理想，到头来可能成为他们所有的行动中最富有意义的部分。

    二十世纪人类信念中最大的变化之一，是逐渐产生了这样一种信念：那就是社会与经济关系至少有可能加以合理的控制和有意识的安排。罗斯福对于通过发挥人的意志力可能创造一个美好世界的信心，就反映了这种信念。马克思的共产主义幻想也是基于这一信念。超国家的行政机构的成长仅仅是一个例子，说明人们处心积虑地想通过切实的努力来管理人类的事务。同样，新兴的超级大国之所以能崛起，是因为散布在地球上广大地区内千百万人的社会力量得到成功的协调，这是通过政府的官僚机构而实现的，它企图运用人力物力来建立军事力量，或许还想达到其他种种目的。因此，由战时大同盟(及其敌人)所促成的一切持久的变革，可以看作人类思想与行动大变化的各个方面，这个大变化可以称为二十世纪的社会革命。

    这种认为人类可以有意识地控制和操纵他们的社会关系与经济关系的信念，具有深远的思想渊源，至少可以追溯到柏拉图。但直到二十世纪，这个信念才越出思想界扎根成长，不再是不切实际的白日梦，而是国内和国际政治活动的基础了。

    第一次世界大战标志着，有意识的管理在很大程度上打破了社会与经济的传统格局。那次大战以后，布尔什维克便着手使社会与经济计划成为俄国的常规。经过几次冒失的开端后，这个新制度直到1928年才真正发挥作用。不久，从1933年起，希特勒在德国创立了基本上类似的制度。斯大林和希特勒的这种做法，都是根据1914年至1918年的战争动员期间两国在控制社会方面所取得的经验。后来，他们为新的战争作准备时，又扩大了这一制度，使它臻于完善。相形之下，西方国家远远落在后面，但是当第二次世界大战爆发时，类似的事情也发生了。英美两国政府作了重要的改革，并在一定程度内表现出富有意义的克制，从而建立了它们自己的有控制的社会。

    因此，我们可以把二十世纪的两次世界大战看成是为一种新型社会组织接生的两个助产士。在和平时期的发展中，这方面的先例与雏形很容易找到，而1914-1918年和1939-1945年的两次世界大战则大大加速了已经发生的变化。外来的威胁和对胜利的希望，迫使或敦促人们采取控制社会的新措施。当这些新措施产生巨大的成果，给人留下深刻的印象时，人们的思想也改变了。通过或多或少受到合理控制的行政管理机器的运转，各种社会力量都被成功地调动起来，为了一个共同的目标而努力，这时人们似乎突然可以掌握新的权力与新的财富了。

    这次社会革命可以同近代欧洲史上两大革命(工业革命和法国大革命)相比。事实上，它同那两次是完全一样的。工业革命是科学应用于工程的结果。人们经过深思熟虑，能驱使自然界的物质力量为自己的目标服务，从而大大增加了他们可以运用的财富与权力。当然，这并非人类初次合理地操纵事物，但确实具有新的规模，并取得惊人的效果。

    法国大革命有许多成果，其中之一是把理性运用或试图运用于政治制度。人们经过思考，认为可以根据自己的愿望调整各种政治关系，使它们适合自己的需要和目的。当人类的这种理性用之于事物时，便产生新兴工厂的产品，而当这种理性施之于政治时，便可能产生(或许这是幻想吧？)自由、平等、博爱这类产品。

    然而，两者之间有一个很重要的区别。工业产品易于得到良好的评价，事实上几乎得到普遍的赞许，例如比过去便宜的布料、便宜而迅速的运输等等，都使人们获得物质上的舒适与便利，这是很少人能否认的。可是政治制度要达到什么目的，这个问题却含糊得多，会引起激烈的争辩，并涉及种种感情和利害关系，这些几乎是不能用合理的计算和调整来处理的。

    对于二十世纪的社会革命来说，这一问题甚至更为尖锐。同工业革命和法国大革命的情况一样，目前也在人类活动的新领域内实行合理的控制与操纵。多少世纪来偶然组成的各种社会与经济的制度与机构，现在都经过改组与调整，使它们为一个目标服务，即争取胜利。在战争或备战的压力下，这个目标可能足够了。但在军事至上的国家中，一切社会力量及物质资源都被用来保持尽可能强大的军事实力，这种国家本身就不太吸引人，即使仅仅由于它在很大程度上压制或漠视丰富多彩的人类经验与价值。马克思主义者和西方民主主义者都声称他们的最终目标是要建立福利国家。在这方面，人们只做过部分的试验，而且不能回避要达到什么具体目标这个问题，即在不同的社会集团、阶级、民族与种族之间时常相互矛盾的福利中，究竟为谁谋福利？而且是什么样的福利？

    无论军事国家或福利国家都建立在一个原则上，即有计划地运用人力物力来达到一致同意的目标。这两种国家发展到极端必然会在国内形成两个集团：受役使的人和看管和使用这类人的管理者。在这种情况下，在管理人员之间就达到什么目标的问题取得一致意见就成为一个政治问题。这就可能需要独裁。事实上，到1952年时，俄国的社会已经接近这一极端了。

    任何珍视个性的人必然会认识到这种演变的后果而感到害怕。幸而通过推理而假定的极端，即使曾经出现过，也极少在实践中成为现实。我们可以有信心地期望：不管上述社会革命有任何进一步的发展，古老的、不合理但具有奇特魅力的旧时代的残余将继续存在。恐惧和疑虑不大可能使已经建立的事物化为乌有。人们已经知道能够做到的事情，他们希望至少得到有意识的社会管理所产生的某些成果。只要世界上继续存在对抗的主权国家，对敌人的恐惧始终会鞭策落后者，使他们在有计划的协调与合作方面作出新的努力，以求获得更强大的军事力量和永远虚幻的“安全”。

    这里值得着重指出，大战期间在有意识地操纵社会行动方面获得了多么大的成就。即使所用的合理计算方式是临时的、粗糙的和现成的，例如在英美采用的那些方式，它们也相当突然地使过去不可能达到的生产指标、不可能进行的后勤工作与军事行动都变得可能了。由于消除了财政和其他方面的障碍，劳动力、机器和人的创造性都能充分发挥作用，从而打破了历来对人类活动的限制。

    这些社会限制由来已久，人们向来未加重视，现在却被打破了，这在合理运用工具和手段上是一场巨大的胜利。在一个又一个人类活动的领域内，人们悉心研究如何才能得到特定的效果，因而能用合理的方式安排人力物力，以便取得接近于预见和期望的目标，即使难得完全吻合的话。

    有计划管理的经济不仅在全世界主要的国家中变得很普遍，而且如同我们已经知道的那样，有计划的管理还扩展到国际经济与军事行动方面。此外，在所有交战国中，在有限制的范围内，宣传和发布“战事消息”的技术都被用来控制人们的思想与感情。在这方面，俄德两国比英美走得更远，因为在英美两国，古老的自由主义传统所产生的顾虑继续干扰着控制社会的新技术。

    武装部队的扩充带来了合理控制人力的第三种大发展。一个通称“政府”的抽象观念供给士兵们衣、食、住的条件，用纪律约束他们，教育他们，把他们派往远方，指令他们执行各种各样的大量任务，最后遣返本国或加以埋葬。说得更具体些，这些工作是由军官和官员们做的，他们则遵照自上而下的一条连续不断的指挥链环发出的号令办事，掌握最高指挥权的是政府等级制度中最高级的几个人。

    当然，这种情况并不新鲜。可是，有关人员的数量比以往任何时候都大得多，他们体验军事生活的时期也长得多。武装部队从人数有限的专业军人组成的团体，变为相当大的组织，其成员占全部成年的男性人口中的大部分，还征召了大批妇女入伍。这种做法的影响是难以估计的，但用任何标准来衡量都是巨大的。千百万人的日常生活变得一模一样，这是经过仔细筹划所造成的，旨在达到某种目标。这样一支纪律严明的大部队所产生的力量，以往只能梦想而已。

    平民也在一定程度内感受到国家的新权力。配给制度，控制物价与工资，支配劳动力，规定优先权，为了军事需要而减少生活中享受的用品，在许多国家中甚至削减生活必需品，所有这些措施和类似的措施使每个人的日常生活都受到深远的影响。当然同军人的情况相比，平民生活中的这种变化远远不是那么剧烈。

    大战引起的社会动荡有两种值得注意的副产品。一是民政与军事之间传统的正常区别变模糊了。经济规划不能一目了然地划成军事与民政两类，事实也是如此。为军事或民政的需要而分配人力是同一个问题。平民和军人都是为赢得战争的胜利这一总任务效劳出力的，或者说得更确切些，这是政府中的筹划者和行政人员力求实现的理想。

    同样，历来对于战争与和平的区别也逐渐模糊和减少了。战事结束后，缔结和约这件正经事碰到了意外的困难。第二次世界大战刚结束，人们恰切地称为冷战的阶段便开始了。更有意义的是，人们发现战时制订的非常措施不能取消，至少不能立刻取消。周密的规划已使社会与经济方面实行的办法大为改变，以致在战后不可能自然而然地恢复战前的状态，实际上丝毫也不可能。战前为了备战而煞费苦心地设计的社会秩序，到战后必须有意识地重新调整与变更，以适应新的条件。

    如果在这个问题上寻根究底，可以辨别出两个结合起来使社会革命成为可能的因素。一个是行政管理技术的发展，诸如通讯与统计的发展，干练的官员的增加以及各种新观念的形成，其中包括国家产品、人力的流动性、综合规划以及进行大规模训练以掌握新技能的计划等。这些发展是由管理人员促成的，即由政府官员、经济学家和其他社会科学家以及军官等促成的。另一个起作用的因素是，在广大民众中间社会的传统势力削弱了。这个现象本身有许多原因，这里无法缕述。但应该指出的是，战争大大加速了这个进程。在大战期间，欧洲、亚洲和美洲有千百万人颠沛流离，结果民族、宗教与个人的传统对他们生活的影响减弱了。先进的工业国家的人民则逐渐变成易于驱使的群众，对于官僚作风的操纵越来越顺从，并不进行有组织的抵制。

    然而，不管对社会控制起阻碍作用的传统势力削弱到何等地步，人的心理中依然残留着倔强的情绪，它必将永远限制管理人员的行动。在通常情况下，要争取群众的支持，与其提出推理严密的论点，不如用粗俗的言语触动人性中固有的恐惧和贪婪。策划人员及管理人员所冒的风险是，他们将发现自己被束缚在一头愤怒的巨兽身上，那就是广大的民众，他们已摆脱绝大部分能约束激情的传统势力，惟有用哄骗或恐吓的手段才能使他们俯首帖耳，惟有通过警察和宣传才能使他们听任驾驭。

    二十世纪的社会革命肯定没有解决人类社会普遍存在的问题，即由于人类一般不够善良与明理而造成的问题。然而令人惊奇的是，理智和先见、规划和纪律以及工业和社会的技术已使人类赢得空前巨大的力量与财富。不论人的理性这根芦苇运用于事物及人的行动时多么脆弱，它却获得了多次胜利。第二次世界大战在这场冒险的探索经历中写下了伟大的一章。人们现在所掌握的知识和力量为改造世界提供了手段，但是当传统与习惯再也不能使人们就社会价值保持一致看法时，用上述手段来达到什么目的，以及这个目的是否有价值，这些都更成问题了。

    细致的组织工作和大国的结盟，使第二次世界大战中的大同盟得以形成。不管这些组织的细节多么短暂，也不管这种结盟多么不稳定，这些大变化却有可能在未来持续很久。超国家的行政管理机构、英国作为大国的日见衰落、政治力量对比的变化、通过人的谋划使大地实现和平的神话以及把推算应用于社会活动而引起的社会革命，所有这些都不是在第二次世界大战期间开始的，但每一项都受到了新的推动。大盟国之间的合作促进了这些变化。倘若它们各自为政，那就不可能起到这种促进的作用。正是这一点，以及由伟大的行动、伟大的危险、伟大的人物和伟大的胜利交织而成的引人入胜的历史，使得第二次世界大战中的大同盟具有恒久而重大的意义。


401附录一 盟国间的主要会议 1941年12月7日-1946年12月31日

    日期　　　　　　　　　　　　　地点　　　　 名称或代号　　　　　　　　　　　主要参加者　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　主要讨论事项

    1941年12月22日-1942年1月14日　华盛顿　　　 阿卡迪亚　　　　　　　　　　　　丘吉尔，罗斯福，霍普金斯，比弗布鲁克，美国参谋长联席会议成员，英国参谋长们　战略：牵制日本，先攻德国；英美联合委员会；联合参谋长委员会；远东联合司令部；联合国家宣言

    1942年4月　　　　　　　　　　 伦敦　　　　　　　　　　　　　　　　　　　　 霍普金斯，马歇尔，丘吉尔，英国参谋长们　　　　　　　　　　　　　　　　　　　美国进攻德国的计划：“大铁锤”与“兜捕”

    1942年5月20日-6月2日　　　　　伦敦及华盛顿　　　　　　　　　　　　　　　　 莫洛托夫，丘吉尔；莫洛托夫，罗斯福，美国参谋长们　　　　　　　　　　　　　　1942年开辟第二战场。向俄国运送物资；英苏条约

    1942年6月18-25日　　　　　　　华盛顿　　　　　　　　　　　　　　　　　　　 丘吉尔，罗斯福，联合参谋长委员会成员　　　　　　　　　　　　　　　　　　　　第二战场；原子研究(被托卜鲁克来的消息打断)

    1942年7月18-25日　　　　　　　伦敦　　　　　　　　　　　　　　　　　　　　 霍普金斯，马歇尔，金，丘吉尔，英国参谋长们　　　　　　　　　　　　　　　　　决定进攻北非——“火炬”计划

    1942年8月12-15日　　　　　　　莫斯科　　　　　　　　　　　　　　　　　　　 丘吉尔，英国参谋长们，斯大林　　　　　　　　　　　　　　　　　　　　　　　　向俄国人透露关于“火炬”计划的消息

    1943年1月14-25日　　　　　　　卡萨布兰卡　　　　　　　　　　　　　　　　　 丘吉尔，罗斯福，联合参谋长委员会成员　　　　　　　　　　　　　　　　　　　　地中海地区的进攻；无条件投降

    1943年5月12-25日　　　　　　　华盛顿　　　 三叉戟　　　　　　　　　　　　　丘吉尔，罗斯福，联合参谋长委员会成员　　　　　　　　　　　　　　　　　　　　1944年的“霸王”计划；缅甸；船舶问题；原子能

    1943年8月14-24日　　　　　　　魁北克　　　 象限　　　　　　　　　　　　　　丘吉尔，罗斯福，联合参谋长委员会成员　　　　　　　　　　　　　　　　　　　　意大利，缅甸；“霸王”计划；东南亚司令部

    1943年10月18-30日　　　　　　 莫斯科　　　　　　　　　　　　　　　　　　　 莫洛托夫，艾登，赫尔，迪恩，伊斯梅　　　　　　　　　　　　　　　　　　　　　战后计划；国际组织；同俄国的军事协作

    1943年11月10日-12月1日　　　　大西洋城　　 “联总”理事会第一次会议　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　战后救济工作

    1943年11月22-26日　　　　　　 开罗　　　　 六分仪　　　　　　　　　　　　　罗斯福，丘吉尔，蒋介石，联合参谋长委员会成员　　　　　　　　　　　　　　　　远东战略；解决战后远东的问题

    1943年11月28日-12月1日　　　　德黑兰　　　 优里卡　　　　　　　　　　　　　罗斯福，丘吉尔，斯大林，联合参谋长委员会成员，艾登，霍普金斯，莫洛托夫　　　战略：地中海战役对“霸王”行动；初步磋商解决战后的问题

    1943年12月3-6日　　　　　　　 开罗　　　　　　　　　　　　　　　　　　　　 罗斯福，丘吉尔，联合参谋长委员会成员，伊诺努　　　　　　　　　　　　　　　　战略：缅甸战役对地中海战役；促使土耳其参战

    1944年7月1-22日　　　　　　　 布雷顿森林　 联合国家货币金融会议　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　货币基金；国际银行

    1944年8月21日-10月9日　　　　 敦巴顿橡树园　　　　　　　　　　　　　　　　 美国、联合王国、苏联与中国的代表团　　　　　　　　　　　　　　　　　　　　　战后国际组织

    1944年9月11-19日　　　　　　　魁北克　　　 八边形　　　　　　　　　　　　　罗福斯，丘吉尔，联合参谋长委员会成员，摩根索　　　　　　　　　　　　　　　　对战败的德国的政策；英国经济前景

    1944年10月5日-11月23日　　　　华盛顿　　　　　　　　　　　　　　　　　　　 凯恩斯，摩根索　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　欧战胜利日与战胜日本日之间的租借办法

    1944年10月9-20日　　　　　　　莫斯科　　　　　　　　　　　　　　　　　　　 丘吉尔，斯大林，哈里曼(仅作为观察员)　　　　　　　　　　　　　　　　　　　　巴尔干；势力范围；波兰问题

    1945年1月31日-2月3日　　　　　马耳他　　　　　　　　　　　　　　　　　　　 联合参谋长委员会成员，丘吉尔，艾登，斯退丁纽斯　　　　　　　　　　　　　　　西线战略；船舶问题；英美在德国的占领区

    1945年2月4-11日　　　　　　　 雅尔塔　　　　　　　　　　　　　　　　　　　 斯大林，罗斯福，丘吉尔，参谋长们，莫洛托夫，斯退丁纽斯，艾登，霍普金斯　　　俄国参加对日作战的条件；安全理事会投票方式；波兰问题；对德政策；关于被解放的欧洲的宣言

    1945年4月25日-6月26日　　　　 旧金山　　　 国际组织会议　　　　　　　　　　五十国代表团　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　联合国组织

    1945年5月26日-6月5日　　　　　莫斯科　　　　　　　　　　　　　　　　　　　 霍普金斯，斯大林　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　波兰

    1945年7月17日-8月2日　　　　　波茨坦　　　　　　　　　　　　　　　　　　　 杜鲁门，丘吉尔，斯大林，艾德礼，贝尔纳斯，艾登，贝文，莫洛托夫　　　　　　　德国，赔偿；对日本提出的条件；缔结和约的程序

    1945年9月11日-10月2日　　　　 伦敦　　　　 外长会议，第一次会议　　　　　　贝尔纳斯，贝文，莫洛托夫，皮杜尔，王世杰　　　　　　　　　　　　　　　　　　对意大利、罗马尼亚、保加利亚、匈牙利、芬兰的和约

    1945年12月16-26日　　　　　　 莫斯科　　　 外长会谈　　　　　　　　　　　　贝尔纳斯，贝文，莫洛托夫　　　　　　　　　　　　　　　　　　　　　　　　　　缔结和约的程序；中国；占领日本；朝鲜；巴尔干各国政府；波斯；原子能

    1946年1月10日-2月14日　　　　 伦敦　　　　 联合国大会第一届会议，第一部分　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　组织工作：成立安全理事会，等等

    1946年4月25日-5月15日　　　　 巴黎　　　　 外长会议，第二次会议，第一部分　贝尔纳斯，贝文，莫洛托夫，皮杜尔　　　　　　　　　　　　　　　　　　　　　　五项和约；和会；对德政策

    1946年6月15日-7月12日　　　　 巴黎　　　　 外长会议，第二次会议，第二部分　贝尔纳斯，贝文，莫洛托夫，皮杜尔　　　　　　　　　　　　　　　　　　　　　　五项和约；和会；对德政策

    1946年7月29日-10月15日　　　　巴黎　　　　 巴黎和会二十一国代表团　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　修改对意大利、罗马尼亚、保加利亚、芬兰、匈牙利的和约

    1946年10月23日-12月14日　　　 纽约　　　　 联合国大会第一届会议，第二部分　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　完成联合国附属机构的成立工作

    1946年11月4日-12月11日　　　　纽约　　　　 外长会议，第三次会议　　　　　　贝尔纳斯，贝文，莫洛托夫，莫里斯·顾夫·德姆维尔　　　　　　　　　　　　　　最后修订五项和约


402附录二 租借法

    1940年12月17日罗斯福总统在记者招待会上说：

    假如我邻居的房子着了火，而我有一根花园里用的水龙管在四五百英尺远的地方，如果他能把我的水龙管拿去接在他的消防龙头上，我就可以帮他把火扑灭掉。请各位说说，我怎么办呢？我总不见得在他用水龙管把火扑灭前对他说：“我的邻居，我买花园里用的那根水龙管花了十五美元，你要用你就得给我十五美元。”……我不要十五美元，我要的是在火灭了后把花园里用的水龙管还给我。

    这就是租借协定和互助办法的由来。在以后的五年内，美国给予租借援助的总额达五百另二亿四千四百万美元，同时接受逆租借援助的总额为七十八亿一千七百万美元；联合王国给予互助的总额超过八十亿美元，同时接受互助的总额超过二百七十亿美元；加拿大给予互助的总额超过四十亿美元。

    结果，原来的比喻证明是完全不恰当的。除了少数例外，火灭了后，救火的水龙管并没有归还。

    在珍珠港事件以后，租借法的基本原理不同了——即由共同努力的伙伴把资源集中用于一个共同的目标上。这一宗旨在总统每季度提交国会的《关于租借法工作的报告》(华盛顿，美国政府印刷局)中曾反复地并强有力地表达出来。我们必须把“民主国家的兵工厂生产的武器用于能够最有效地使用它们的地方”。

    战争的真正代价是无法用货币来计算、比较或偿付的。这种代价必须而且正在以鲜血和辛勤的劳动来偿付。但是战争的财政费用能够而且应该由符合持久和平和相互的经济繁荣所需要的一种办法来偿付。

    所有的联合国家都在根据它们特殊的资源情况谋求最大限度地转向战时生产。如果每个国家把国民生产中大致相同的份额用于战争，那末战争的财政负担就在联合国家之间根据它们的支付能力作了平等的分派。这样分摊战争的财政费用意味着没有一个国家会从盟国的战争努力中致富。战争的货币代价将根据同等牺牲和同等努力的原则而降低。

    这一主题在后来的报告中，特别在第十四号和第二十号报告中一再有所发挥。

    从1939年欧战爆发后到1941年我们在珍珠港遭到袭击的这段时期内，英联邦的主要国家和苏联用于战争方面的费用在它们国民收入中所占的份额大大超过了美国用于防御方面的费用在国民收入中所占的份额。到了1943年，美国、英联邦的主要国家和苏联把它们国民收入的一半左右用于战争，这包括它们用于租借援助和逆租借援助的款项。这样，在1942年以后，美国和我们的主要盟国捐献于战争的相对的财政费用，按实际意义来说，近乎相等了。……在这个基础上，每一盟国为全力打败敌人而竭尽其职责，战争的金钱代价将根据同等牺牲和同等努力的原则而降低。

    实际上，租借法未能做到同等牺牲。苏联以及领土遭到占领与蹂躏的所有国家蒙受了惊人的损失，而领土未被占领的联合国家则完全或部分得以幸免。联合王国负债总计约四十亿英镑，其中大部分是欠其他联合国家的。然而并未打算把同等牺牲的原则追溯上去运用于英国在租借法实施前的支出，使租借法也适用于这项支出，这项支出到1943年4月总计约十五亿英镑(六十亿美元)。

    结果，到1941年4月，英国的黄金和美元储备减少到一千二百万美元。但是，从1942年中期起，它们又重新开始增加，这主要是由于美国政府从英镑区用美元购买了英镑，以支付驻扎在英镑区的美国军队的工资和津贴。

    由此看来，“租借”一词用得并不恰当。它暗示“救火水龙管”将在战后归还，而结果是既非借也非租，只是免费地贡献于一个公共的目标。“租借援助的总额目前已超过四百二十亿美元，极大部分已被盟国在战争中直接耗费掉了。”

    租借法以这样一句话开头：“进一步增强美国的防御”。这就是这项政策的简洁的、直截了当和令人信服的正当理由，而租借法这个名称与其说是强调了不如说是掩饰了这一理由。同等牺牲的原则虽经一再鼓吹，实际上并未实现。

    在1939年9月战争爆发时，英镑区拥有的美元资产大约值四十四亿美元。直到1939年11月4日根据中立法而采取的武器禁运撤销以前，从美国购买军火弹药的工作一直暂停进行。基于当时的储备也许不得不用来维持盟军进行三年战争的费用，所以在法国沦陷以前，采取的政策一直是节省英镑区的美元，供作必不可少的防御需要。实际上，我们的所作所为“犹如我们在一个荒岛上，必须把有限的粮食尽可能维持得更长久一点”。但是随着法国的沦陷，英国的非美元补给来源由于敌人的占领而被切断，或由于海运的困难而遭到限制。英国政府全盘接受了法国同美国签订的所有合同。法国沦陷后，英国希望自己的资源维持上好几年已不可能，不得不冒一下险，在几个月内把美元储备用完，希望随后能找到某种解决办法。

    到1940年年底，英国己用去四十五亿美元，使储备减少了二十五亿美元。1941年，它需要偿付的外债达十二亿七千四百万美元，1941年度英镑区的美元赤字据估计为十四亿六千四百万美元。“到12月中旬，英国在美国签订新合同的事实际上已经停止了。”

    摆在罗斯福总统面前的问题是，在不违反美国表面的中立，也不重蹈第一次世界大战后导致灾难性后果的国际战争贷款制度覆辙的前提下，找出一种使英联邦能继续战斗下去的办法。斯退丁纽斯记录下了罗斯福总统在1940年夏天的一个建议，即通过把船只租给英国，而不是卖给英国，以减少英国美元储备的消耗。这个主意首先是由美国财政部提出的，该部的法律专家们发现，根据1892年的一道法令，“当陆军部长认为把军队的财产租借出去有利于公众时”，他可以这么办。这就指出了以租借形式来解决问题的办法。

    罗斯福在1940年12月17日的记者招待会上说：“我正在试着做的就是消除美元标记。”他的建议是，美国政府应签订所有在美国制造的军火的合同。如果美国判定这些军火“假使用于英国比贮藏在这里对于保卫美国更为有效的话”，美国政府可以“把这些材料在有抵押的条件下，或是租给或是卖给大西洋彼岸的人民”。

    在1940年12月17日的记者招待会后，罗斯福又发表了一次“炉边谈话”，在谈话中他首次用了后来常常重复的一句名言：“我们必须成为伟大的民主主义的兵工厂。”再接下来是1941年1月6日总统致国会的年度国情咨文。

    1941年1月10日，由财政部的奥斯卡·考克斯起草并经部长们和国会领袖们讨论过的租借法案(众议院第1776号)提交给了参、众两院。

    最后批准的租借法的正式名称是：“增强美国防御的一项法令”。该法令规定，当总统认为有利于国防时，他在能取得生产所需的资金范围内，可以批准为任何国家的政府生产和采购任何防御物资，只要总统认为该国的防御对美国的防御是必不可少的，总统也可以“出售、划拨、交换、租借，或另行处置”任何此类防御物资给任何此类政府。这种援助的期限和条件“应是总统认为满意的，而给予美国的利益可以用实物或财产来支付或偿还，或者给予其他总统认为满意的任何直接或间接的利益”。该法令的附文规定，这一法令并不允许由美国海军舰只进行护航，也不允许美国船只进入交战地区。

    从1941年1月15日到1月29日，众议院外交委员会听取了二十九个证人的证词。从1月27日到2月8日，参议院外交委员会听取了四十一个证人的证词。该法案提出的论点实质上是必需“增强美国的防御”。国务卿作证时说，如果英国人的抵抗崩溃了，德国能够而且将会进攻美国。“假使英国……失去制海权，德国就能很容易地跨过大西洋——特别是南大西洋，除非我们有所准备，能够做到今天英国正在做的事。……在许多美洲国家里，形形色色的颠覆势力正在拚命活动。……”援助英国“是我们国家自卫的一个必不可少的部分。……民主的重大课题是，以足够的速率和彻底性组织并使用其力量。拟议中的这项立法就是为此目的而采取的一个必要措施。”

    财政部长摩根索作了如下的说明：

    英国政府先前向美国制造商定购货物的欠款有十四亿美元。该政府有足够的黄金和美元外汇资产，可以偿付这笔尚未偿清的债务，但英国人就是没有美元来满足另外的需要。……他们将不再定购他们无法偿付的货物。因此，定购实际上已经停止了。……我相信他们所拥有的美元资产不会超过他们透露给我的数字……并且，如果国会不制订出一种办法……使英国能从这里购买物资，那末我想他们就只有停止战斗，情况就是这样。

    反对这一法案的议论认为，担心德国人轻易或很快就会入侵美国是毫无根据的；认为增强美国防御的正确办法是增加“防御物资”的产量并把它们留在国内；认为根据罗斯福的炉边谈话和国情咨文来看，法案所根据的政策不可避免地先使美国为运输作战物资的船只护航，接着就会使美国参加战争；认为美国已受到精明的欧洲人巧妙的诱骗而参加了第一次世界大战，所以置身于第二次世界大战之外是美国压倒一切的要事。用麦考密克上校的话来说：“雅典人在锡腊库扎、罗马人在德国、拿破仑在埃及以及俄国人在满州，这许多经验告诉我们，在他们从事于遥远的军事冒险时，最大的灾难就降临到他们的海军、陆军和民族的头上。我祈求上帝，不要让歇斯底里、宣传和野心变得那样强烈，足以毁灭我们当代的青年人。”如同林德伯格上校所说的：“照我们目前的政策办事，我们正在放弃在美国的一个理想的防御地位，以换取在欧洲的一个很危险的进攻地位。一旦美国遭到入侵，责任将由那些把我们的武器送往海外的人来承担。”

    这项法案所引起的最为广泛的批评是，法案给了总统独裁的权力。希望给予英国各项援助的美国人都提出了这种批评。希望给予英国除参战以外的全部援助的美国人，以及反对整个援英政策的美国人，也都提出了这种批评。

    “在电台，在街头，在乡村店铺的炉边，在保护农业社、扶轮社和工会的会议上，在大学的教室内，以及在教堂里——全国都广泛地展开了争论。……不管党派、职业、背景或信仰如何，我们在租借法这个问题上存在着分歧。……”先前的总统候选人、大学校长、学生团体、劳工组织和商业协会都参加了这场争论。

    最后，众议院以二百六十票对一百六十五票，参议院以六十票对三十一票通过了这个法案。总统在1941年3月11日签署，第二天就向国会提出了第一笔租借拨款的要求，经过激烈的辩论后，它于1941年3月27日获得通过。

    在国会中举行的意见听取会上经常提出的一种批评是，英国在美国还掌握着一些有价值的企业，在这些企业未出售之前，英国人无权要求租借援助。摩根索在1941年1月曾对参议院外交委员会说：“为了筹款偿付过去的定货单，他们已同意在以后十二个月内把英国公民在美国拥有的美元财产、不动产和证券，全部售出。”

    这些企业的出售在联合王国被看作一项不合理的建议，因为当这些企业同原来的所有权割断关系时，它们难免就被剥夺掉极大一部分价值。英国人觉得不仅在要求他们出卖衬衫从而使他们能继续“增强美国的防御”，而且要求他们按廉价出卖。但美国政府却认为这种牺牲是必需的。

    因此，当第一笔租借拨款的辩论正处于高潮时，美国粘胶纤维公司的出售很快便安排好了。……我们获得了五千四百多万美元。在英国，这普遍被看作是一个十分低廉的价格。这种观点由于给了前英国业主考陶尔德家二千七百多万英镑的赔偿而更形加强了。不过，认为这是一个十分低廉的价格仅仅是从这种意义上说，即任何直接投资的出售是不大可能让英国业主获得这个企业的全部价值的。美国粘胶纤维公司对美国的一般投资人是陌生的。必须发动一次大规模的广告活动，不但需要许多经纪人的推销员尽最大的努力和堆积成山的宣传品，甚至还要使用电影来作广告。

    租借法解决了1942年到1944年的问题，但同时1941年的迫切问题却是偿付根据租借法通过前的军火合同递交的货物以及不包括在租借法内的其他货物。摩根索向国会提出的理由是，英国在1941年1月1日拥有的资产虽不太多，却足够偿付根据租借法以前的这些合同所递交的货物。然而这是假定英国能把“直接投资”卖到九亿美元的话。美国粘胶纤维公司的被迫出售，显示了这个估计的差距有多大。到1941年4月英国可动用的黄金和美元的净储备降到了一个很低的水平，而它还得根据租借法通过前的那些合同支付大约十亿美元。

    幸而采取了制止在萧条的市场上减价出售这些企业的办法。美国国会通过立法，授权美国政府各部门向外国政府提供贷款，只要这种贷款有适当的附属担保品就行。1941年7月，同复兴信贷公司的谈判达成了协议，由其提供四亿二千五百万美元的贷款。这笔贷款以可销售的证券、直接投资、保险公司和保险分支机构的收入作为担保。结果，我们所要提取的不过是三亿九千万美元。

    这笔贷款的利息为百分之三，并应在十五年内还清，在此期间将由附属担保品的收入分期偿还。1941年7月25日，下院通过了联合王国方面所必需的立法。

    最初，处理租借事务的主要责任是由哈里·霍普金斯及大半从总统的联络委员会中抽调来的一小部分工作人员承担的，联络委员会于1939年12月6日被指派来协调国内外作战物资的采购工作。在1941年5月2日，这一小组人员有了一个正式的身分——防御援助汇报处，以詹姆斯·H·伯恩斯少将为主任。

    1941年8月28日，总统请小爱德华·斯退丁纽斯接过租借计划的管理工作。1941年10月28日，总统发布了一道行政命令，设立了租借物资管理局，并把租借法和租借拨款法授予总统的全部权力托付给这个局的督办，只有对适用租借法的国家的选定(保留给总统)和租借总协定的谈判(托付给国务院)不在其内。

    在任命斯退丁纽斯为副国务卿后，“对外经济管理局”于1943年9月25日成立。它接管了许多职权，包括救济、经济战和租借。利奥·T·克劳利被任命为局长。1945年10月20日，对外经济管理局被撤销，其职务则移交给国务院。

    在记载下这些行政安排之后，作者必须停下来，谨向亨利·摩根索和爱德华·斯退丁纽斯致敬。摩根索，这位(在总统领导之下)租借法之父，因而也是盟国胜利的一个主要缔造者；爱德华·斯退丁纽斯在主持租借工作形成时期的方式使他赢得了广泛的钦佩。

    到1944年，租借援助占据美国战争支出的百分之十七，而这一年美国担负的费用据估计为一百五十亿美元。1944年，租借援助占去了英帝国军火供应的百分之二十七点二。美国将其国民收入的百分之四至五用于对英帝国的租借援助。与此同时，联合王国也把国民收入的大致相同的比例用作对美国的互惠援助(澳大利亚和新西兰分别把它们国民收入的将近百分之七和百分之十用于互惠援助)。

    但是，这些巨大的成果只是逐步取得的。1941年，租借法实施后的头一年，尽管立即开始运送粮食，而工厂也大规模地建立起来便于将来军火的交货，但根据租借协定送往联合王国的飞机不到一百架，坦克为七百八十六辆。然而，包括军火在内送往各国的租借物资的比例从1941年的百分之二十一点五增加到1942年的百分之四十六点七，并进一步增加到1944年的百分之六十一点五。一个类似的变化从给予英帝国的租借援助的下列分析中可以看出。我们还记得有些人在1941年曾经争辩说，为了英国的利益，美国应当保持中立，因为如果美国自己处于交战状态，它能匀出来给予英国的援助就会变得较少。根据这些数字来看，这种观点是莫名其妙的。

    百分比1941年1942年1943年1944年1945年1月-8月军火(和船只)31.753.670.667.564.3

    工业原料和产品13.213.39.48.010.4

    农产品37.117.511.914.116.4

    劳务17.915.58.410.69.0

    总计(石油不包括在内)单位：百万美元9994,5258,6599,9673,781在珍珠港事件之后，两国原则上都同意，为了赢得战争，每一个伙伴都应尽其所有地竭尽全力，虽然美国贡献的性质和总额的最后决定权还在美国政府的手里。1941年12月丘吉尔访问华盛顿以后，联合参谋长委员会、联合原料委员会和联合船舶调度委员会在1942年1月都成立起来了。联合生产与资源委员会和联合粮食委员会也在1942年6月成立。

    在供应俄国方面，采用了一套不同的办法。双方对项目和数量的清单进行了讨论，关于运交这些项目和数量的协议则载入逐次的议定书中。没有象要求联合王国和其他联合国家所做的那样，要求俄国人公布其黄金和美元的资产，作为提供租借援助的一个条件。

    租借办法被采用后，美国的一些批评者声称，根据租借协定提供的这些物资，正被英国出口商用来生产商品，同美国出口商品竞争。这个问题于1941年7月由美国驻伦敦大使怀南特提了出来。由于他一再要求，结果在7月底达成了一项协议。这项协议收录在1941年9月10日的一份白皮书里。

    这个协议形式上是联合王国政府单方面的一项声明，但是在以后的四年中，美国当局却认为这是英国政府方面承担的一项契约性义务，有时还以一种墨守法规的精神来加以解释。哪些项目是完全符合租借协定的，哪些不是完全符合租借协定的，关于这些问题的规定，包括根据白皮书提出的规定在内，“随着情况的变化而发展，可能成为控制我们储备总数的一种手段。……这些规定根据行政命令随时变动，成了一套高度形式化的纠缠不清的条文和解释。”

    1941年9月的白皮书不仅涉及租借物资，而且也涉及类似于根据租借法所提供的那些物资，以及从美国获得的供应紧张的物资(不管是根据租借法还是用现金获得的)。联合王国政府保证不使用租借物资出口，不使用类似于根据租借法所提供的物资，使它们的出口商可以进入新的市场或扩大它们的出口贸易，以致损害美国出口商的利益，也不使用那些在美国由于供应短缺而受到限制的物资来出口，特殊情况不在此例，尤其是“某种为海外所亟需的、关系到我们和盟国的作战努力所必不可少的而又不能从美国搞到的物资的供应”。

    白皮书不仅涉及出口政策，还涉及租借货物在联合王国境内的分配工作。英国政府作出保证，除了“对于分配工作中的劳务给予合理的报酬”外，这些货物的分配不会有额外或超额的酬劳。在大多数情况下，分配人员是英王陛下政府的工作人员，而不是主管人员。粮食将卖给批发商，但是批发商和零售商都不会得到“超过其劳务代价的报酬”。粮食部对配给价与零售价的变动范围建立了严密的控制，这种保证并不引起多少困难，不象关于出口的保证所造成的困难那么大。

    经过“好几个月的研究和磋商”，联合王国和美国在1942年2月23日签署了租借总协定，并且兴高采烈地称之为“逐步实现大西洋宪章中所提出的那些目标的过程中第一个重要的里程碑”。

    租借法第三条第二款规定，外国政府接受援助的期限和条件“应是总统认为满意的，而给予美国的利益可以用实物或财产，或其他总统认为满意的任何直接或间接的利益来支付或偿还”。国会已经获悉，这一条“含有总得要求某种补偿的意思”。美国多次提出，这种补偿应该是把西印度群岛或英帝国的原料转让给它。最后在1945年达成了一项协议，总数大约二百亿美元的“援助”，以一种不用现金或实物支付的“补偿”结清。为了教育美国舆论界，使他们认识到这种“非牟取暴利的”结算办法的明智和公正，曾经费尽了心血。1942年2月23日签署的总协定就是走向这个目的的第一步。

    总协定推迟了租借法条件和期限的最终决定，但是(第七条)规定这些条件：

    不应成为两国贸易的负担，而应促进两国间互相有益的经济关系的发展，并推动世界经济关系的改善。……为此，它们应包含一致同意的条款……目的是……发展生产，解决就业问题，以及扩大商品交换和消费，这些都是各国人民自由和福利的物质基础；还要消除在国际贸易中各种形式的歧视性待遇，并缩小关税和其他贸易壁垒。

    截止1945年，根据类似的方针已经缔结了三十五个总协定。澳大利亚和新西兰接受了美国同联合王国的租借协定的原则，认为这也适用于它们同美国的关系。加拿大则接受了第七条所依据的原则。

    根据这些协定，美元的标记被取消了，而偿还债务的诺言，则为战后减少贸易壁垒和消除歧视性待遇的诺言所代替——这个做法在1942年看来，无疑要比战后几年里看起来容易实现。

    珍珠港事件发生后，联合王国立即提供了防空气球和高射炮，供美国在沿海一带和巴拿马运河防御之用。这被命名为“逆租借办法”。1942年2月23日缔结的总协定的第二条中，联合王国保证继续对美国的防务作出贡献，并“将提供它所能供应的物品、劳务、设备或情报等”。

    在1942年9月的互惠援助协定中，立场更加明确。根据该协定，联合王国保证提供：(1)军火，(2)美军需要的其他各种供应品和劳务(工资和津贴除外)，(3)在联合王国或英帝国殖民地境内的重要工程所需的供应品和劳务，(4)凡以联合王国或英帝国殖民地为最实际的供应来源的其他地方所需的供应品和劳务。

    同一天，同澳大利亚和新西兰，以及在1945年先后同获得解放的法国、比利时和荷兰等国签订了类似的互惠援助协定。从印度获得的互惠援助并没有一项正式协定。据第二十五号报告估计，美国所获得的互惠援助总额到1947年6月30日为止达七十八亿一千九百万美元，其中百分之八十六以上来自英帝国。

    联合王国承担提供的各类互惠援助物资不包括出口到美国的原料和食品供应。关于租借法第一年工作的第四号报告说明，“我们当然将继续为今天所取得的许多东西支付美元。如果不这样做，销售国家便会丧失它们现在可以用来在我们市场上进行现金交易的少量美元外汇。既然它们没有其他美元外汇的来源，它们将比现在更加依赖租借援助。”

    这是无法驳斥的议论。但是到1943年夏季，英国政府已经用美元付清了租借法通过前的大部分合同(其价值总数达三十六亿美元)。这时，它们“同意把逆租借办法的原则予以扩大，使它包括许多运到美国的原料和食品”。根据这个协议，到1945年4月1日，美国获得了总值为一亿六千四百万美元的物资(包括茶叶、可可、棕榈仁、棕榈油、西沙尔麻、皮革和椰子干)。

    要充分认识英帝国给予美国的互惠援助的重要性，这对两国中任何一国说来，都是有困难的。它不象根据租借法供应飞机、大炮和坦克那样令人注目。正如斯退丁纽斯所说的：“把我们的部队护送过大洋，提供我们在英国所需要的一切房屋和其他建筑物，这仅仅是逆租借办法的开端。其余主要是许许多多零零碎碎的工作。”

    美国政府不遗余力地“赞扬”逆租借办法。关于租借法工作的第十二号报告和第十七号报告谈的都是从联合王国、澳大利亚、新西兰和印度获得的逆租借援助。

    美国部队为进攻欧洲所获得的补给中，有不下于百分之三十一是逆租借援助。“联合王国提供给我们部队的补给要是从美国运来，要用一千艘船运送。我们和他们用这上千艘船只从美国运来了六百八十万吨的坦克、卡车、炸弹和其他物资供应。……”为美国部队的基地、营房、供应和修理站所需的新的工程建设，几乎使用了英国建筑劳动力的三分之一。交给美军的现成设施“相当于一千个市内的街区”。

    1946年10月，联合王国政府发表了关于互助协定的第三号报告，并且说明现有的数字不能对互助协定作出完善的估价。在这个报告中有英国给予美国的互惠援助的一篇分析，这项援助根据上述保守的估计，价值达十二亿四千一百四十万零二千英镑。在战争期间，英国给予俄国的互助据估计达三亿一千八百万英镑，英国给其他国家的援助达五亿一千九百万英镑——总数超过二十亿英镑。报告说明，这些协议大部分到1946年10月就中止了，当时这些协议“是根据它们诞生时的精神，并严格按照它们缔结时的原则而终止的。在对付共同敌人的战争中所交换和消耗的大量商品和劳务将不作为财政上的债务，而是由双方同意予以勾销。”

    战事给我们提供了美国和英联邦国家之间“分工”的一个明显的例子。联合王国、澳大利亚、新西兰和印度的战时动员工作比美国达到更高的水平。例如，在1944年6月，联合王国有百分之五十五的劳动力参军和从事战时生产工作，而美国则只有百分之四十。英联邦国家能提供超出相应比例的兵士和战时工作人员，是因为美国和加拿大根据互助协定给英国的兵士和战时工作人员提供了一部分军火、原料和粮食。美元统计是不能衡量兵士们在作战中各自作出的贡献的，只能说明装备是怎样提供的。在给予英帝国的全部租借援助中，军火占百分之六十五，船舶和其他军事劳务占百分之十。余下的百分之二十五中，一半是粮食。1944年，美国租借给英帝国的飞机占美国总产量的百分之十三点五，坦克和车辆占总产量的百分之二十九点五，粮食和农产品占总产量的百分之五。

    联合王国给予美国的互惠援助的组成部分在战争的各个阶段中，甚至比美国的租借援助变化更大。拿1943年6月30日为止的一年和1945年6月30日为止的一年来对比，工程建设从总数的百分之四十一点七下降到百分之六点七，而粮食和原料则从百分之二点八上升到百分之十五点六，劳务(包括建筑物维修)从百分之十九点二上升到百分之四十三点七。

    英帝国从美国得到的租借援助和美国从联合王国得到的逆租借援助可以用各种方法加以比较。从1942年到1945年中期：

    美国给予英帝国的租借援助相当于美国战时开支的百分之十一，而联合王国相应的比例为将近百分之九。在互惠援助达到高潮的时期，美国给予英帝国的租借援助不下于它的战时开支的百分之十五(1944年上半年)，同时联合王国给予美国的互惠援助占战时总支出的百分之十二左右(1944年后期)。……在整个互助期间，美国和英国拨出了几乎相同比例的国民收入(约占百分之四点七五)，美国用于租借援助，英国用于互惠援助。在1944年后期的高峰时期，两国的比例都是百分之七。……在整个租借法实施期间，美国国内总产量的大约百分之四是给英国的，在高峰时期接近百分之六。从1942年中期到1945年中期的三年内，联合王国相应的比例约为百分之三，在大规模进攻欧洲开始之前的1944年春季，出现的最高比例为百分之四左右。

    因此，结论是，所有这些比较都说明了同样的总的结果。根据联合王国的资源来说，它按照互惠援助协定对美国的贡献比美国按照租借协定给予英帝国的援助可能是少一些，但是肯定少得并不太多。

    如果把美国和联合王国给予俄国的互惠援助也计算在内，这些结论也改变不了多少，因为两国给予第三国的租借援助和互惠援助的比例大体上是相同的。

    总而言之，联合王国、澳大利亚、新西兰和印度为作战和战时工作作出了超额的动员工作，联合王国还用海外的财政资源作出了无可比拟的牺牲，同时联合王国却还为互助援助基本上尽了自己的本分，而澳大利亚和新西兰则超出了它们的本分。

    1944年11月30日，首相向下院宣布了击败德国后和击败日本前这段时期里修订的租借援助的安排。英国希望把它对租借援助的需要量减少到不超过1944年它所接受的一半。德国战败以后，腾出一些人力去增加民用消费品的供应，这是正当的和必需的。这将在英联邦不停止它所承担的打败日本的义务的条件下，付诸实行。

    新形势也为出口自由提供了方便。联合王国政府于1943年11月11日在下院宣布，鉴于世界形势的变化，包括提供原料和粮食的逆租借援助的实施，1941年9月10日的白皮书中所规定的不拿租借物资出口的单方面保证应由一个新的声明所代替。但是这个最棘手的问题经过长达十二个月的磋商，至今还没有得出任何结果。

    然而，这时已经决定，从1945年1月1日起，进入出口市场的民用产品和许多原料及半成品，诸如铁、钢以及包括铝在内的一些有色金属，都不再列入租借援助范围。这样，英国就能自由输出用这些材料制造的品种繁多的商品。根据这个决定，租借协定加在出口商品上的禁运在很大程度上被解除了，但一些稀有的物资仍然不得不保留着供必要的战事用途。

    在1944年12月21日的另一项声明中，财政大臣重申：“我们希望租借协定所促成的任何限制都不致影响到任何重要的潜在出口商品。”他补充说，我们不希望这些安排会引起英国的黄金和美元资源的进一步枯竭。

    1945年8月6日和9日投在广岛和长崎的两颗原子弹，使对日战争意外迅速地结束了。当日本子8月14日投降时，对于如何解决世界的美元问题并没有商定什么计划。一星期后，杜鲁门总统于8月21日指示对外经济管理局立刻采取步骤停止租借援助。既然“增强美国防御”的需要已告结束，这个决定是合乎逻辑的。但是对租借协定的受援国来说，这个决定，无疑太使人震惊了。

    总的说来，“纯”租借援助是停止了，但只要受援国政府根据双方商定的条款同意偿付，还是能获得通过干线提供的物资的。作为例外，“纯”租借援助还在继续(1)给予中国，帮助中国遣返日本军队；(2)提供两个月的船运；(3)给予比利时，该国供应美军的逆租借援助超过了它从美国得到的租借援助；(4)完成对意大利供应生活用品的交货任务，这是由租借经费的一亿美元支付的。

    对日作战胜利日后不到一个月，美国和联合王国便开始商谈清算租借债务和互助债务，但是当这个问题达成协议时，它却没有引起人们多大的注意，因为它是和美国给英国的一项贷款的协议同时在1945年12月6日宣布的。

    1941年1月，罗斯福总统在一年一度向国会发表国情咨文中说：“对于我们运送到国外去的商品，在战后适当的时期内将由他们或是用类似的物资，或是在他们生产的多种多样的商品中选择符合我们需要的商品来偿还。”但是，这一点很明智地并没有写进租借法里去。

    珍珠港事件发生后，一种“非牟取暴利”的清算办法在总统多次向国会所作的关于实施租借法的季度报告中，特别是在第五号报告中，已有所准备。这个报告承认，“战争的真正代价是无法用货币来估计、比较或偿付的。这种代价必须而且正在以鲜血和辛勤的劳动来偿付。”第二十号报告指出，要是把四百二十亿美元这笔总数作为一项债务，那末对于债务国和美国来说，同样将是一场大灾难。

    美英两国政府于1945年12月6日发表的联合声明提到了“在战胜共同敌人的过程中双方已经获得的利益”，也提到了在贸易政策上达成的谅解。清算的要点是：“在战败敌人中丧失、毁坏或消费的根据租借协定或逆租借办法提供的物资，并不构成任何一国的财政负担。这些物资和劳务是用来赢得战争的，因此任何一国也没有牺牲别国的利益而在财政上取得好处。”

    美国给予联合王国的大约二百六十亿到二百七十亿美元的租借援助，以及按可以比较的价格估计为六十亿美元的逆租借援助，都从账目上一笔勾销了——这是有史以来最大的一次勾销。

    紧接在1945年12月6日的联合声明后面的，是1946年3月27日签署的联合备忘录和九项“有关结算租借援助、互惠援助、战争剩余财产和权利”的协定。3月27日的九项“特别协定”关系到在赢得战争中没有消耗的物资。这些协定规定：联合王国负担的净债务据估计为六亿五千万美元，将按美国贷款的相同条件在五十年内付清。

    这项六亿五千万美元的债务是由下列这几笔构成的： 项目美元(百万)

    油管协定上联合王国净得的货物和双方迄今尚有争议的物资的结算额118美国政府在联合王国的剩余库存60

    重行分配的石油储存90

    保留在联合王国供民用的租借物资：非作战用的飞机以及在联合王国及其殖民地的固定设施中属于租借援助的部分382总计650

    R·G·D·艾伦教授扼要地讲了九项特别协定的总的影响。他的结论是：(1)对于在战争中毁坏的或消耗的互助物资，并不承担财政义务；(2)总吨位为一百吨和一百吨以上的海军舰艇和商船可予以归还；(3)联合王国军队在对日作战胜利日掌握着的租借军火和其他供应品的所有权可由美国收回，尽管这种权利一般将不予行使(它们的财政价值也不予以结算)；(4)油管协定货物、“民用物资”、剩余库存物资、石油以及上列其他项目概由双方卖出和买进，结果联合王国负下六亿五千万美元的净债务。

    这样，在1942年通过空前努力建立起来的，并在1944年达到顶峰的互助和资源共享的体制，于对日作战胜利日便在财政方面结束，到1945年12月31日在供应方面也结束了。对日战争胜利后的供应账目的清理方法在1946年3月得到了解决，这一篇章的结束是令人满意的，但奇怪的是很少令人注意。

    加拿大在1913年几乎完全是一个农业国，到1944年已经成为世界上第五个工业大国了。这时，它的国民收入有百分之八十来自工业。加拿大的工业生产指数从1939年上半年的一百升到1943年年底的二百七十五。

    因此，加拿大既是英国和联合国家其他国家的谷仓，又是它们的兵工厂。从1943年9月到1945年9月这一时期，加拿大生产的军火有百分之五十七——总值为五十亿美元——是供互助的(主要供给联合王国)，百分之二十九供给加拿大自己的作战部队，百分之十四供给美国。

    这项非常重大的贡献所涉及的财政问题却是难于处理的。加拿大在战前，尤其是在战争时期，对英镑区有出超，而对美国则有入超。在战前，出超是以可兑换的英镑偿付的：1940年由联合王国用黄金支付了二亿五千万美元，但是在英镑区的黄金和美元储备枯竭以后，黄金支付就无法继续下去了。结果，加拿大把军火卖给美国，帮助解决了这个问题。

    如同财政部长于1941年3月20日所述的那样，加拿大政策的基本原则是“设法使联合王国在我国采购不至于因为缺乏加拿大元而受到妨碍”。这个政策也适用于英镑区的其余地方、苏联、中国、法国和希腊。

    进一步提出的原则是：(1)不去造成无法收拾的国际战争债务，“这种债务曾严重地妨碍了加拿大从1914-1918年战争的影响中恢复过来”；(2)不去向美国要求租借援助。

    在实行这个总方针的过程中，加拿大采取了下列措施：(1)收回总值八亿加拿大元的加拿大证券(主要是政府和国营铁路的证券)。(2)早在1942年，加拿大政府就给予联合王国政府一笔七亿加拿大元的战时无息贷款。这笔贷款的收益是用来缩小加拿大的英镑差额的，而以前出于权宜之计，曾经容许把这些差额积累起来。联合王国政府同意用它在加拿大出售或变卖联合王国拥有的加拿大证券的收入来支付这笔贷款。(3)1943年间，加拿大偿付给联合王国二亿多加拿大元，这是联合王国在加拿大建造军需品工厂花掉的。这样，加拿大便取得了这些工厂的所有权。(4)加拿大根据1942年战时拨款(联合王国财政)法赠送给英国十亿加拿大元，这使联合王国的加拿大元收益可以用在英镑区的其他地方。

    这样，在战争时期，到1943年3月31日为止，从下列各项中就提供了二十七亿加拿大元(约六亿英镑)： 项目加拿大元(百万)

    (1)收回800

    (2)贷款700

    (3)工厂200

    (4)赠予1,000

    总计2,700

    加拿大的互助协定自1943年9月1日生效，互助帐目的支出如下： 年份加拿大元(百万)其中给联合王国1943年-1944年772723

    1944年-1945年932719

    1945年-1946年767670

    总计24712112

    从1943年9月1日到1945年9月1日实行的互助制度，是根据加拿大1943年5月20日和1944年5月23日的两项法令(前者拨出十亿加拿大元，后者又拨出八亿加拿大元)以及1944年2月11日的互助协定。

    协定规定用“作战物资”作为援助，而不是用现金，按照通例，这些作战物资不一定要归还给加拿大，但船只和救济用的物资除外。 加拿大并没有要求“逆”互助。 经与联合王国商定：联合王国收到的加拿大元——包括加拿大为了维持其海外部队所支付的费用、联合王国对加拿大的出口商品等，就其超出联合王国在加拿大的使团、办事处和其他日常需要的直接开支的总数的部分而论，将……由互助委员会用以支付提供给联合王国的作战物资的费用，从而把需要由互助基金来支付的物资供应保持在最少的限度。

    这样，联合王国除了获得这笔十亿加拿大元的赠款和按照互助协定提供的价值二十一亿一千二百万加拿大元的作战物资外，从1943年4月1日到1946年3月31日，为军火、粮食和原料，包括其他英镑区的赤字(即三亿六千万加拿大元)，支付了大约四十亿加拿大元的现金。

    就整数而言，战争时期，英镑区对加拿大的赤字，超过七十三亿加拿大元(约十六亿四千万英镑)，由下列几项予以弥补： 项目加拿大元(百万)

    赠款和互助3,100

    加拿大海外部队的费用2,200

    出售证券和工厂1,000

    出售黄金(400)和贷款(700)1,100

    所以，经过几个月的磋商后，同美国的租借债务的结算才取得一个“非牟取暴利的”结论，而同加拿大的互助协定则从一开始就是“非牟取暴利的”，因为并没有设想任何“补偿”，而根据互助协定提供的物资，一般说来，也不要求归还给加拿大。

    1946年3月6日缔结的协定仅仅规定联合王国付给加拿大一亿五千万加拿大元来结清两国政府间的所有战时债务。欠加拿大的那笔用于英联邦飞行计划的四亿二千五百万加拿大元的债务勾销了。两国政府商定在1951年1月1日前讨论关于七亿加拿大元贷款的利息问题以及任何当时未曾付清的贷款差额的偿还问题。

    最后，作者向战时的财政部长伊尔斯利先生、财政部次长克拉克先生和加拿大银行行长格雷厄姆·托尔斯先生致谢，感谢他们在讨论这些问题时始终表现的友好态度与同情谅解的精神。

    戴维·韦利爵士


目录

00序言
0导言
100第一编 角逐中东的各种政治动机 1939-1945年
101第一章 阿拉伯民族主义
102第二章 犹太复国主义
103第三章 法国的利益和政策
104第四章 英国的政策
105第五章 美国
106第六章 苏 联
200第二编 阿拉曼大捷之前 1939-1942年
201第一章 埃及的独立要求 1940年6月
202第二章 征服非洲的意大利帝国和埃塞俄比亚的复国
203第三章 伊拉克的独立要求 1940-1941年
204第四章 近东各国的“解放” 1941年
205第五章 英法在近东国家中的关系
206第六章 英苏对波斯的干涉
207第七章 从阿富汗驱逐轴心国侨民
208第八章 北方战线（波斯和伊拉克）
209第九章 协调问题：国务大臣办公室
210第十章 经济问题：中东补给中心
211第十一章 埃及的独立要求 1942年1-2月
212第十二章 轴心国入侵埃及
213第十三章 犹太复国主义者的独立要求 1939-1942年
214第十四章 法属索马里兰的解放
300第三编 大战的低潮 1943-1945年
301第一章 埃及的独立要求 1943-1945年；苏丹
302第二章 近东国家的独立要求 1943-1945年
303第三章 犹太复国主义者的独立要求 1943-1945年
304第四章 阿拉伯统一和阿拉伯联盟的形成
305第五章 阿拉伯半岛与大战；阿拉伯石油
306第六章 埃塞俄比亚的独立要求 1942-1945年
307第七章 前意属殖民地
308第八章 马格里布的独立要求
400第四编 苏联与中东 1939-1945年
401第一章 土耳其
402第二章 波斯
403第三章 阿拉伯世界和埃塞俄比亚


00序言

    本书为关于第二次世界大战期间中东的作品，它与行将问世的《国际事务概览》丛书战时编其他某些著作有所不同，论述的是一个特定地区的政治、经济事件和概貌。这个地区的地缘政治的一体性发轫于伊斯兰教的传播，在大约从1800年起到1945年的期间，由于该地区同欧洲各帝国主义的特殊关系而有所加强，迨飞机和视沙漠为通途的摩托车辆问世，于是横亘于“近”东与“中”东之间的叙利亚沙漠不再成为障碍，原有的划分也就消除，上述地缘政治的一体性乃益臻巩固。

    本书探究的首要目的，正是这种特殊的关系；凡有提到历次战役之处，都只是为了提供政治事件的来龙去脉所需。从战后直至1950年5月25日英法发表关于阿拉伯国家和以色列的和平与稳定的声明，乃至接踵而在次月爆发朝鲜战争为止的这段时间中，中东的权力交替更迭，作者拟另撰续编，加以探讨。

    本书若干专门章节，承蒙各位特约作者惠赐鸿文，谨此申谢；有关权威人士，对于书中研究的事件，掌握着第一手的极为可靠的知识，笔者有幸得聆教益，并此谨致谢忱，碍于事关机密，未能一一道明。全书取舍编排以及有所议论之处，均由笔者负责。

    乔治·柯克 1952年6月 本书主要引文均已获得许可，参考的著述于第一次提到时一律在注脚中详细注明书名、作者和出版者等。


0导言

    中东在当前这个时代，早已不复是旧世界最文明、人口最多的地区了，然而它却在另一方面重新赢得了它古时的中心地位。1896年苏伊士运河通航，第一次世界大战之后环球航空线路开辟，从那时以来，在基督纪元的第二十世纪里，中东就成了世界上两个主要的人口和权力集中地区之间交往捷径的必由之路。这两个地区，一是印度、东南亚和远东；一是北大西洋两岸的北美和欧洲。它们是人类生活和行动在地理上的两极。主宰中东，就是握有使两极直接交往的孔道保持畅通无阻、予以封闭或迫使重新开放的权力；在一场除了原来的欧洲交战国之外、俄国、日本和美国终不免卷入的世界大战中，这样的权力乃是一笔头等重要的资产。

    1940年夏，法国沦陷，意大利参战，中东战场的重要性陡增，并且从此以后始终是一个全局安危所系的战场，直至轴心国部队全部被驱出北非，而使战争从突尼斯经由西西里推回到欧洲大陆上。英国部队从敦刻尔克海滩撤退以后，意大利在利比亚的属地就成了轴心国唯一可以在陆上进攻英国的陆军、基地、盟国、委任统治地和属地的唯一出击场所（从意大利经海路前往为它占有的海外领土，纵使要同地中海的英国海上力量正面交锋，但比起进犯全民同仇敌忾、誓死保家卫国的不列颠岛来，毕竟还不是那么困难）。1940年的希特勒和墨索里尼，自然可以和1798年的拿破仑有同样的梦想，要把埃及当作一块跳板，借以从大陆欧洲由陆路进犯印度；1941年12月，日本参战，反共产国际公约的欧亚两洲签字国大有希望会师印度洋，以便征服象一大串花彩似地挂在印度洋沿岸的英联邦领土。

    这些希望落空了，这在不小的程度上是由于一个人的精神力量，此人就是温斯顿·丘吉尔。1940年9月5日，他宣布决定从英国给中东的英国陆军派遣强大的增援力量，这可以说是一项英勇的决策，堪与公元前211年罗马元老院在汉尼拔的大军兵临罗马城下之际，派遣罗马援军去西班牙的决策伦比；堪与公元622年罗马皇帝赫拉克利当波斯军队已在博斯普鲁斯海峡亚洲岸边扎营之后，亲率远征军从君士坦丁堡解缆启航，直捣波斯心脏的决策媲美。这决不是他偶一有之的英姿风发；尽管他的大胆决策立奏奇效，英军屡战屡捷，但是在这以后，事实表明，从利比亚扩展到希腊，后来还伸展到乌克兰的一场大搏斗中，险象丛生，危境迭现，而丘吉尔的大胆、热情和关怀，自始至终支持和激励了中东战场上的英军将士。

    轴心国军队在利比亚境内的阿拉曼和在伏尔加河畔的斯大林格勒几乎同时转入不利，处于逆境。在此以前，来自中欧的入侵者，大有从埃及和高加索分头出击，会师伊拉克和印度之势，这光景同公元前207年第二次罗马-布匿战争的危急关头相仿佛，当年的汉尼拔和哈士德路巴两兄弟就是一心要从阿普利亚和阿尔卑斯山两路出师，合击罗马。轴心国从此一蹶不振，使中东得以从反共产国际强权国家和它们的对手之间兵戎相见的阴影下脱身。乃不旋踵间，联合国中的英语国家和俄国之间新的“冷战”阴影却又笼罩了中东。第二次世界大战干戈未息之时，反轴心联盟的西方盟国和东方盟国即能利用中东，借以在德国的东翼携手合围，那末，在一代人的有生之年内，第二次把德国征服世界的威胁禳除之后，它们在环球战线中的这个地段的关系必然立趋紧张。战时的同盟国家早就发现，把波斯湾西北端同外高加索和里海连接起来的横贯伊朗的铁路线是一条输送美英两国物资去俄国的方便的陆路捷径，继而又发现波斯首都德黑兰乃是适处中途的驿栈，便于两个英语强国和苏联的政治领袖会晤；而转眼间，出于同样的地理上的原因，它们又不期而然地在这里狭路相逢，短兵相接，进行“冷战”了。

    在中东，两个阵营中的每一方都被对方掐着脖子，这样说并不是过甚其词。

    从俄国方面来说，只要它的南邻土耳其和伊朗出于它现在视为冤家对头的卵翼之下，它就处境危殆；因为，从俄国的观点来看，伊斯坦布尔、卡尔斯、还有大不里士，这些地方都如同出鞘利刃，锋尖全都触及俄国的“软下腹”。乌克兰的麦田，顿涅茨盆地的矿砂和工业，还有高加索的油田，目前都是俄国生命力的源泉——在两次世界大战中，它都有过惨痛的教训，这些地区都曾遭受来自西面的德军进犯、占领和蹂躏。来自南面的英美海空打击，同样可以是致命的，依靠乌拉尔和西伯利亚西部不那么显露而危险较少的生产中心的供应，即使可行，至少也是费时多而耗费大。同时，苏联的关键地区势必继续分布在南部边境地带，换一句话说，就是继续处于危殆境地。

    然而，英国在伊拉克东北部和伊朗西南部的石油来源，同样无法防止俄国打击的危险；美国也已把自己的命运系于阿拉伯东北部一处处偌大的企业，在第二次世界大战尚未结束时，美国的石油工业就已委身于此了。英美的飞机固然能够从伊拉克的基地或者更远的地方轰炸巴库，但是俄国的坦克也未尝不可长驱直入，沿着喜克索斯人战车的旧辙，或循西徐亚和蒙古骑兵的故道，从卡腊巴赫高地而下，直逼埃及的长河，截断西方海洋强国从大西洋区域通往印度、东南亚和澳大利亚的捷径。

    确实，有那么些关系重大的战略利益和经济利益拥集在中东，为数之多，令人不安，而这一地区用航空时代的新的“全球”标准衡量起来，其幅员又是比较小的。最令人棘手的，也许是位于中东的富饶的石油蕴藏；这些石油蕴藏，形成一长条或多或少连接的地带，从格罗兹尼和巴库，经由基尔库克、胡齐斯坦和科威特，延伸到哈萨，它俨然以至尊自居，全不把人世间的公侯封疆和强权国家（直到昨天为止，这些强国都还是有眼不识石油，只有彼得大帝是个出众的例外）的政治界线看在眼里。这些界线，本来就是几个遥远的外交部在中东地图的纸面上漫不经心地一挥而就的，那幅地图对于中东的那些“动力源泉”的所在竟未透露点滴信息，而把人引入歧途。

    从地球上最边远之处往中东挤来了巨大压力，这是中东各国人民的一个祸根，倘在他们的土地上发生一次国际爆炸，首当其冲而要遭殃的将是他们；但是这个千钧一发的危机此刻还不是中东人头脑里最感沉重的负担，这是因为他们大都蔽聪塞听，见不及此。中东居民的绝对多数是农业无产阶级，差强在饥饿线以上活命而已，他们心头的大事是家中是食粮能不能支撑到下一次收获。绝对多数人的赤贫和极少数人的豪富之间的对比，在西方人看来是触目惊心的；而那少数人的光景也毫无令人鼓舞之处。虽然少数人当中的少数人，教育和文化水平高，但是总的说来，中东国家的统治阶级热衷于盘剥地租，党同伐异，左右国政，再就是致力于民族主义的大业，在这一方面，他们也许是心怀诚意，但肯定是目光短浅。

    中东的这种民族主义，矛头所指，主要仍是西欧的帝国主义列强，他们的引退还不够快，不能满足民族主义者高涨得更快的渴望。苏丹的地位、苏伊士运河、伊拉克的英国军用机场以及英国人在波斯西南部经营的油田和炼油厂，这些都属于最烫手的问题；俄国人大可自我庆幸，他们有先见之明，早就吞并了巴库四周油田所在的阿塞拜疆的一块地方，省去了本来也难避免的好些类似的麻烦，那块地方在一百五十年前，同现在的胡齐斯坦省一样，原是波斯国土的不可分割的部分。还有一件俄国人可以自我庆幸的事是，他们没有象操英语的两个强国一样成为众矢之的。这两个国家，恃强在巴勒斯坦建立了一个犹太民族之家，继而产生了一个尚武好斗的以色列国。因为有这一段历史，美国就成了阿拉伯人心目中的凶神恶煞，英国在阿拉伯人和犹太复国主义者双方看来都是同样的凶神恶煞。

    在这一片惨淡景象中，当然也有几处明星闪耀的地方。土耳其和黎巴嫩的政治已经朝向西方准则迈出了深有意义的几步，尽管在这些地方，统治的官僚机器对待群众的举止态度也还大有需要改进之处。在天平的另一端，更为原始的、处于家长式统治之下的外约旦、沙特阿拉伯和科威特的人民，可算是相对地幸运的；但是，瞩目埃及、叙利亚、伊拉克和波斯的现况，却不能不使人感到莫大的忧虑。


100第一编 角逐中东的各种政治动机 1939-1945年
创建时间：2005-07-08
Power by Softscape HTML Builder 3


101第一章 阿拉伯民族主义

    在第二次世界大战爆发的时候，整个中东可按其政治演进分为二大地区。北部的土耳其、波斯和阿富汗三国在第一次世界大战后，就摆脱了大国的控制成为主权国家，它们的政府推行强烈的民族主义政策。迤南一带的“肥沃新月”，从伊拉克起，经过近东国家和巴勒斯坦，直至埃及，乃是英法两国生死攸关的势力范围，但如火如荼的民族主义总算向两个帝国主义强国那里争得了不同程度的自治。最后是由阿拉伯半岛和英埃苏丹组成的南方的一批政治上不发达的国家，其中有英国直接治理的国家，也有受英国保护的国家；沙特阿拉伯和也门虽属主权国家，但也处在英国的势力范围之内。在关系重大的“肥沃新月”的中部，英法霸权，不论是实际存在的（如在巴勒斯坦-外约旦和近东国家），还是在条约里隐而不露的（如在埃及和伊拉克），对于城市里民族主义的中、上层阶级来说，都是不得人心的，而这两个阶级是那些国家里最活跃的（甚至几乎是唯一活跃的）政治力量。这些国家一心要争取主权的独立或使已取得的独立臻于完整，并保持它们的行动自由，以防任何大国企图把它们卷入一场它们认为（不管怎样目光短浅）并不危及它们切身利益的战争。

    战争爆发之前，轴心国家就及时利用了民族主义者忿懑不平的情绪，特别是从1936年以来，巴勒斯坦这个特殊问题使他门的忿懑心情发展到激烈的程度之后。但是“阿拉伯人以眼见为实”。1939年9月，他们见到的是英法两国在中东驻有重兵，德国人虽在过去十八个月中长驱直入，咄咄逼人，但毕竟还远在千里之外。意大利人在非洲有一个殖民帝国，就近驻有军队，是埃及特别感到担心的；但是，尽管墨索里尼摆出了“伊斯兰教保护人”的架势，大多数穆斯林对他的国家所作的评价，仍以定居近东各国的意大利人的不足称道的行径为依据。因此操阿拉伯语的世界也自周旋有方，它们把最后抉择之权紧抓不放，而口头上则对英国人、法国人表示忠贞不渝，因为他们近乎大权在握；虽然如此，埃及和伊拉克两国的舆论在这时候马上又强调说明，他们虽已同德国断绝外交关系，也已采取适当的安全措施，但两国同英国分别签订的条约除了保卫本国的国土之外，并不承担在别处用兵的责任。泛阿拉伯的政治人物，特别是伊拉克的努里·赛义德，也顿时看到，当此英法两国为了欧洲的战事而无心旁骛之时，正是他们在巴勒斯坦和近东国家朝着自治方向谋求让步的良机，所以他们花了1939年最后三个月的时间为此进行交涉，然而未能取得尺寸之功。埃及方面类似的希望也有所抬头，想使它的要求得到满足，即在英埃苏丹的“共管协定”中占有更加平等的地位，并在阿拉伯世界取得领袖资格；但是直至德国入侵挪威和低地国家之时，它也同样未能从英国政府取得任何让步，意大利于1940年6月10日宣战，力量对比显著地改观，战火立即蔓延到中东门口。

    盟国的威望在中东出现逆转，这是第一遭，在此以后的漫长岁月中，继之而来的还有在昔兰尼加的受挫，1941年4月出征希腊的溃败，1942年1月同时发生了中东的失利和远东的灾难，以及1942年夏托卜鲁克失陷之后的轴心国大举进犯。回想起来，值得注意的倒不是在许多人看来轴心国似乎已操胜券之时，有少数极端民族主义分子（如耶路撒冷的穆夫提、伊拉克的拉希德·阿里·吉拉尼、埃及的阿里·马希尔之流）巴望轴心国给他们撑腰，而是这些人的种种作为始终不过是孤立的现象；有一批为数大得多的中东政界人士并未对“英联邦忘情”，而在那些危急艰难的时日采取了更加积极的步骤，以保证他们自身和他们的国家的安全。设若轴心国穿越西部沙漠，进入尼罗河流域，或者对近东国家的滨海地带出动空运部队，或者渡过马里查河并跨越过高加索山脉进入土耳其和波斯，中东的这些政界人士和人民无疑都会为了保全自己而靠拢他们；然而在当时的情况下，第五纵队之所以如此微弱，或许要归功于以下数端：一是国王阿卜德·阿齐兹·伊本·沙特的影响，他在最暗淡无望的时日还是态度明朗，深信英国必能渡过难关，二是土耳其政府顶住了德国的威胁利诱和软硬兼施，做出了榜样，再是英国对不忠分子和动摇分子采取了行动——1940年6月和1942年2月在埃及的两次行动都不失时机，只是1941年4-5月间在伊拉克的行动失之过慢。

    处置伊拉克的挑衅事件（此事在1940年终之前即已险象毕露）之贻误时机，很可能导致重大损失，而其原因在丘吉尔的《第二次世界大战》第三卷中没有讲清楚，书中有关伊拉克的当时局势，是从半路说起的。但是在前一个夏天，惯常对中东和印度的民族主义因素嗤之以鼻的丘吉尔，却是显得过分地看重了一个友好的土耳其可以立即起稳定作用的影响；意大利在北非和东非的殖民帝国突然土崩瓦解，也造成了一种不符事实的乐观，以为英国在中东的地位已经稳固；正如这位身居英国首相和国防大臣之职的叱咤风云的“业余战略家”稍后在1941年10月就已催促一位疲于奔命的中东战场总司令孤军出击，进攻西西里岛一样，此时的中东司令部，只有有限的兵力分散把守，徒然心怀希望，以冀能有“良好机会，挡住德军进犯，勿使希腊国土横遭蹂躏”。事实上，这几个月中丘吉尔是在孤注一掷，苦心孤诣地想要立即树起一道屏障，以抵挡敌人朝东南方向发动攻势的咄咄逼人的威胁，但是只要这一进攻一鼓作气而来，那确实是没有希望可以抵挡的；1941年5月21日，他怀着这一战略上侥幸取胜的心理，指示韦维尔不顾“可能造成更加严重的政治危险”而走一险着，这一指示可就忽略了一个事实：中东是他们“家门口的球场”，万一出师不利，在一批用情不专的阿拉伯“观众”眼里，英国人的威望所蒙受的损失将比德国人大得多，因为德国人毕竟不过是外来的寻衅者。希腊之役对于整个战争进程有何影响，尽管还是个有争论的问题，而此战的直接影响却给中东司令部压上了力不能胜的重担，招致了在沙漠地带首次受挫于隆美尔之手，还使英国的威望下降到使伊拉克的极端分子敢于铤而走险，公然要一决雌雄的地步。这些极端分子之所以归于失败，也许纯粹是因为德国人正全神贯注于即将发生的对俄国的进攻；但是这次失败却使其他中东国家的极端分子为之丧胆，不敢再作类以的尝试；1942年夏，轴心国军队深入埃及远达阿拉曼时，那个在反映舆情力求信实的政府统治之下而其居民大都是文盲的国家，竟始终巍然不动。

    然而深有意义的是，这届埃及政府同前届政府一样，一方面在国防和治安方面同英国人忠心合作，但在英方处于战局危急，不暇他顾的时刻，它又趁机促进民族主义性质的立法，想要砍掉外国公司迄至当时还享有的特权；因此提出了一些法案，迫令各公司在其各类人员中按照规定的百分比雇用埃及人，一切会计工作和正式函件都必须使用阿拉伯语；后者是在1942年6-8月间匆匆通过的法律。1943年初，蒙哥马利把轴心国军队驱逐到突尼斯之后，中东战场的战斗结束，和平时期的政治角逐又复重现，战前的民族主义企求又告抬头，只因有英国的重兵驻屯，这些现象的威力要到战后方才充分显露出来。埃及国王先后于1943年4月和1944年4月两次因英国大使的干涉而未能行使宪法权力，以罢黜他的首相，干涉的理由是纳哈斯政府“不论其过失如何，一直在对盟国提供全面的、宝贵的支持”。可是到了1944年10月，国王法鲁克行使这一权力时就不再受英国掣肘了。还值得注意的是，1943年一项宪法修正案给予伊拉克的君王同样的权力，使他就此可以把一个不得人心的政府一脚踢开，而不必借助于军事干涉；毫无疑问，这项修正案是得到英国首肯的，而军事干涉业经证明，在1936年至1941年期间，它的祸害已愈演愈烈。至于叙利亚和黎巴嫩的民族主义分子得以在大战结束时赢得完全独立，则是由于英国和自由法国对近东各国的基本政策的冲突所致，单凭他们自己孤立无援的奋斗和牺牲，是未必能从法国人手中争得独立的。

    第一次世界大战后，把“肥沃新月”分割为英法两国的委任统治地，这个局面从来不曾为阿拉伯民族主义者所接受，他们朝思暮想的是一个自成一体的阿拉伯国家，隶属于奥斯曼帝国，或者独立自主。1943年，伊拉克首相努里·赛义德颁布了一份机密的蓝皮书，设想将联合的过程分为两个阶段：第一步，把叙利亚、黎巴嫩、巴勒斯坦和外约旦联合成为一个国家，并对居于少数的基督教徒和犹太人给予保障；第二步，建立一个阿拉伯联盟，伊拉克和上述“大叙利亚”应立即归并进去，其他阿拉伯国家参加与否，悉听自愿。至于埃及是否应该包括在内，这个问题避而不谈；但是埃及通过首相纳哈斯出面，主张它理应站在阿拉伯集团的“最前列”。那时候，它的经济实力几可与整个阿拉伯亚洲相埒，那是肯定无疑的；埃及国王法鲁克的祖先易卜拉欣帕夏的霸权曾经统治过那里的大部分地区（1833-1841年），这一历史先例对法鲁克无疑地也是有利的；埃及的帝国版图扩展到亚洲的史实，还可以上溯到马末娄克王朝、阿尤布王朝、法蒂玛王朝、图伦王朝、托勒密王朝，直至公元前第十五世纪到第十三世纪的“新王国”时期。因此进行谈判，在克服解决导致阿拉伯世界领袖人物分裂的那些地区之间或王朝之间的分歧和利害冲突上，就花了两年时间。最后在1945年3月问世的阿拉伯国家联盟公约，强调的是缔约各国的独立和主权，而只笼统地提到它们日后更为密切的联合。


102第二章 犹太复国主义

    以狭隘的中东观点来看，犹太复国主义只不过是巴勒斯坦五十万犹太人的少数民族的民族主义；但是纳粹的迫害所造成的忧伤与忿懑却使它在全世界的犹太人中成了一股最强大的势力。犹太人在全世界金融和政治上的影响远远超过了他们在人数上的力量，精神紧张和物质资源两相结合，使犹太复国主义具有了远比一盘散沙、四分五裂的阿拉伯民族主义更为强固的决心和信念。在一卷较早出版的本《概览》中已经提到，1939年5月的巴勒斯坦白皮书对犹太民族之家的进一步发展限制得如此厉害，实为战争阴影下的英国政府对阿拉伯世界的姑息求全：

    因为犹太复国主义者一方，不论他们是如何满腔怒火，显然是靠得住的，不会去同迫害他们的纳粹冤家结成一伙的，而阿拉伯世界的敌意（在纯粹的军事意义上不论是如何的微不足道）对于英国在中东生死攸关的地位却会立即构成莫大的威胁。

    英国根据巴尔福宣言和委任统治书对犹太人和阿拉伯人所承担的“双重任务”一开始就是互不相容的，1939年的限制同1933年到1936年期间犹太人大批移民相比起来，是政策上的硬化，这些情况在当时造成的后果是出现了可悲的尴尬局面，纳粹铁蹄践踏下的其他国家的难民都把巴勒斯坦当作暂时栖身之地，而英国当局却眼看自己在禁止那些从希特勒的虎口脱身的犹太受难者逃奔巴勒斯坦——其所以如此，既不是出于居心不良的“反对闪族”，也不是由于出身非犹太人而无动于衷，而是因为他们深信，这一条狠心的禁令乃是中东战区的政治稳定所不可或缺的，而中东战区又是个枢纽战区，西方盟国只有通过这一战区支援苏军，才能使之在1942-1943年间继续抗击犹太人和世界文明的当前大敌，直至盟军协同准备就绪，最后会师柏林。如若再遇上一点压力，英国人就非得把这一政策的动机加以掩饰不可，要不然就会使德国人更加起劲地利用这个局势，在犹太人和阿拉伯人两端同时上下其手；在1941年和1942年中东的几次军事危机期间，英国的政治顾问和军事当局之间在政策上也曾有过一些龃龉，后者因为人力短缺，很想利用自愿效劳的犹太复国主义的志愿军，而不顾最终的政治后果；英国的白皮书政策在1940年5月以后暂时还受到那位英国首相的宽容，虽然他本人对犹太复国主义和犹太复国运动的领导不胜钦仰；这一政策也得到有五百万犹太子民的美国总统的默认，哪怕不是那么心甘情愿（直至为了要争取选票而迫使他表明态度），因为他是当代政治人物中最富有恻隐之心的一个，在他周围又有一批犹太人当顾问。来自东欧城市犹太人聚居区的那些一心一意热中于犹太复国主义的人们，心怀无家可归之痛，抱着对世俗的救世主的信仰，从而使犹太复国运动勃然兴起，无怪乎他们对这一两难的局面只看它的一面，并且在莫名的悲怆中再次吐出了那亘古相传的冤言，“他们无端视我为仇敌。”他们自己的以冤报冤的感情本来就已在千百年来所受到的压迫中愈积愈深，也许不可避免地要在英国官僚阶层那里找一个新的靶子，这些官僚阶层已经和那种种政策结下不解之缘，那些政策都把中东视为迄今尚不知二十世纪的乌烟瘴气为何物的世外桃源，如果可能的话，还要好生保持它玉洁冰清的姿质，以利于维护阿拉伯世界最讲究排场的一切和英国社会最势利的一切。

    戴维·本-古里安本来就是一位由于主张立即无限制移民而名声大噪的巴勒斯坦领袖人物。他曾力促犹太社会“不因有白皮书而影响战争，不因有战争而影响反对白皮书”；犹太青年踊跃登记从军，为数之多，使焦急不安的巴勒斯坦行政机关感到为难，而与此同时，犹太复国主义组织则紧张地投入了一场虽说是迂回曲折，然而却是决心坚持到底的运动，以迫使白皮书政策改弦易辙。他们的努力因为当局采取了立法措施和行政措施而遭到挫败，未能非法引进大量移民，并在巴勒斯坦取得他们日后扩展所需的位于战略要冲的土地，这就使他们认识到，他们从现存的委任统治下所能取得的已经达到最大限度，如果要达到进一步的目的，他们必须获得更大程度的主权。1942年夏天，希特勒的政策是把犹太人斩尽杀绝，这项消息点点滴滴由东欧传来，因此，犹太复国运动中的压倒多数赞同“比尔特莫尔计划”，主张把整个巴勒斯坦改变为一个犹太国或共和国。巴勒斯坦犹太复国主义总理事会行动委员会以百分之八十四的多数通过了这项政策，这时德军在阿拉曼败北才不过一周。犹太代办处的人员同英国的委任统治官员接触时的举止态度，也立即变得几乎是另外一个主权国家的代表了。韦茨曼能够直接同丘吉尔和罗斯福打交道，犹太复国主义者还设法要象英国人和美国人那样同苏联打交道。代办处一面同英国人一起工作，同时又致力于组织它自己的地下力量，并赞助一项有系统的政策，即通过偷盗和贿赂从英国在中东的库存中取得武器弹药。犹太复国主义者随后一面大肆吹嘘他们从事这些非法勾当的手法，而在英国采取反击措施的时候，犹太复国主义的领袖们却又一再发出一阵言不由衷的否认，推卸责任，并且对揭发者反咬一口，大叫大嚷他们搞“反闪族主义”。1944年的恐怖活动到10月上半月为止，造成了巴勒斯坦警方十五人的死亡，并猖獗到谋刺高级专员和暗杀英国派在中东的常驻大臣莫因勋爵。这些行径显然与代办处无关，因为该处与从事恐怖活动的“持异议者”的勾结，在大战刚结束时才开始。但是双方在精神上都早已趋向恶化。犹太人的批评者都指责掌权的犹太人领袖缺乏光明磊落的态度所造成的危害，同时，那些卷入这个问题的英国官员和军人则因缺乏经验而不理解，由不理解而产生了隔阂，在激烈冲突的紧张状态中，这种心情又时时勃然发作成为暴怒和仇恨。


103第三章 法国的利益和政策

    第一次世界大战后，掌握着近东国家委任统治权的法国，对于受权委任统治毗邻地区的英国，显然怀有一定的疑惧，这种疑惧肇源于两国在中东由来已久的角逐，英国之终于得居上风则纯系法国在1870年的战争中败于德国所致。除了这场角逐之外，在对这些委任统治地前途的看法上还有着根本的分歧：英国方面自1920年以后，即已对阿拉伯民族运动一再让步（与此同时，既设法引导它沿着健全行政组织的道路前进，又设法确保英国人自身的战略和经济利益）；法国的政策，则以法兰西在近东国家负有历史性的“传播文明的使命”的观念为主旨，“大体上，它的出发点一般地在于保护人口居少数的基督教徒的权利，而着重的，则是保护黎巴嫩的完整。”因此，它在第一次世界大战刚结束的时候，就同那些在1914年以前领导阿拉伯民族运动的叙利亚人和黎巴嫩人发生冲突。法国的时事评论员指责英国扶植这一运动以损害法国；法国实行委任统治的历史是两个时期的交替，短时期内设置议会政府，在此期间，居于多数地位的民族主义派立即就同法国的特权发生冲突，而在长时期内，则停止一切议会职能，由法国人通过他们得到谅解的一批当地政客进行统治。表面看来，这种情况同两次世界大战之间埃及的华夫脱政府和“王宫”政府的相互更迭如出一辙——然而，却有一条根本的区别，即同华夫脱党对立的、以王宫为中心的反对派是以阶级利益和政策的分歧为基础的一个真正的政党派别，虽然不免有点松松夸夸，却也不时有人从华夫脱党倒戈来投，扩充它的阵容。不无相似的是，黎巴嫩的亲法派是以马龙派为主体的那些人组成的，这一派的人，与其说对阿拉伯内地有文化交往与兴趣，确实还不如说是面向着“拉丁”地中海。而在叙利亚则相反，民族主义者几乎包容了一切政见（除了下面要说到的一些少数民族之外），如同1918-1919年间的埃及华夫脱派，即在它还没有定形成为一个政党并开始分裂之前的作为一样；所以法国人所能得到的那种支持主要是他们煽起的少数民族社会的分离主义倾向，或是煽起同民族主义者闹个人意见分歧的结果。此外，1930年签订结束委任统治的英伊（拉克）条约之后，1935-1936年间意大利的侵略威胁促成了英埃条约，使英国的政策目标和华夫脱党的目标暂时得到调和。叙利亚也希望同法国订立这样一项条约作为代价而取得独立，无奈第三共和国不稳定的政府制度，生就没有“和困难搏斗”的能耐，遂使叙利亚的希望化为泡影。

    第二次世界大战一开始，近东国家的议会机构就悉被封闭，叙利亚民族主义者全遭迫害，给他们罗列了一大串罪名，说他们密谋暗杀政敌云云。情况既是如此，无怪乎1940年法国崩溃之后，叙利亚的民族主义领袖们会向德国停战委员会试探实现独立的前景，虽然与此同时，他们似乎也在通过伊拉克和埃及的温和民族主义分子的斡旋，同英国人保持接触。1941年6月，近东国家“解放”之时，自由法国的首脑戴高乐和贾德鲁宣布，叙利亚和黎巴嫩的主权独立必须以订立确保法国的权利和利益的条约为条件。英国政府的希望是，法国对这两国的关系会形成类似他们自己对埃及和伊拉克的关系。可是，自由法国犯了一个错误，它以为只要把法国政府于1938年搁在一旁的那个1936年的法叙草约重新捡起来就行了，似乎法国的威望并未在1940年遭受到一蹶不振的打击，似乎叙利亚的民族主义者理当接受他们的论点：小小的自由法国运动已自动承受了战前法国全部委任统治的权力。事实上，自由法国运动的生存，纯粹是依靠英国的庇护和物质支持。英国人发动近东战役，仅不过是因为这个区域是他们的中东防御体系中一个必不可少的部分，他们只求它在维希政府手里保守中立就心满意足了，但是维希政府当时却居然荒唐地把它开放给德国空军。在这场战役中，英联邦军队的作用大大超过了自由法国。在这种情况下，尽管英国人正式承认法国在近东国家的利益居于领先地位，但由于迫切需要切实解决防御问题和治安问题以及防止一次行将面临的饥荒（1940年6月到1941年7月的动乱时期造成的后果），这就促使他们一步步地（当然事先是几乎没有经过考虑的，更其是英国式的）建立起某种形式的共管。此外，法国人未能同叙利亚民族主义者达成谅解，又回过头来施展战前搞傀儡政府的计策，把宣布独立弄成了一场笑话。民族主义者同埃及和伊拉克两国政府都有密切关系，两国政府的友好态度又是英国在1942年的战争部署中不可缺少的，这就促使英国人对自由法国施加压力，要它恢复议会政府和举行自由选举。然而，在任何方面交出法国的权力都会使自由法国受到维希政府敌对宣传的攻击，这是他们担当不起的。这种情况，再加上涉及个人的和出于自尊的等等动机，是他们坚决拒绝英国人“在近东国家事实上行使权力”的一个因素。

    深有城府的贾德鲁，在其近东国家总代表的任内，本来就已步步为营，坚决捍卫法国的权力，严防他视为英国人越俎代庖的情况出现。到了1943年春季，他甚至认为不仅有可能保住黎巴嫩信奉基督教的多数派历来对法国的支持，并且还可以使叙利亚的民族主义从倾向英国转而倾向法国。就在这时候，他奉调前往阿尔及尔，要他在戴高乐和吉罗二人争夺法国民族解放委员会领导权的角斗中一显身手，代表法国处理近东事务的担子便落到次要的人物身上，这些人全神贯注的只是“同斯皮尔斯代表团日夕口角……而看不见那个敏感而满身是刺的黎巴嫩民族主义在他们的眼皮底下日长夜大”。因此当黎巴嫩的民族主义者通过选举取得了权力并因英国曾努力保证实行自由选举而敢于大刀阔斧地准备通过立法把法国的委任统治权力一笔勾销的时候，在现场就没有一个能负责任的法国人士出面劝阻法方不要采用高压手段，而采用这种手段显然是戴高乐私下口头授权的。

    美国政府当即对法国的行动表示大不赞成，英国人则认为法国囚禁黎巴嫩总统和政府当局所引起的泛阿拉伯反感业已危及他们的中东基地的安全，在此关头，自由法国和英国之间的公开破裂，总算由于贾德鲁的外交手腕而得以幸免，其代价是把大多数与主权有关的职权畀与两国。事关重大的一点却是法国人仍然把持着在当地征募的特种部队，而两国则想把它作为日后武装力量的核心，同时法国人也尽其所能阻止武装当地的宪兵队。直到1945年2月为止，英国的政策都是一贯地敦促两国，特别是敦促比较难以说服的叙利亚，遵循1930年英伊（拉克）条约的路子去同法国人进行谈判；但是成问题的倒完全不是英伊条约那样的条文在隔了这么些年以后同现时要求完全独立的泛阿拉伯目标之间是否还有调和的余地，而是在于欧洲胜利日之后不久，法国总代表带着方案从巴黎回来的时候，同时又有两支部队从法国战舰上岸，英国人“百般劝阻”都未生效，此举诚属莽撞唐突。法国人宣布这是部队轮换，不是增兵，岂能令人置信。新近被接纳为联合国会员的这两国的政府，明知他们要在胁迫之下举行谈判，也就拒不会见法国代表；骚乱有增无已，情况严重到大马士革的法国驻军司令下令出动飞机和野战炮轰击首都，罹难的叙利亚人为数不下五百。自从法国政府回到巴黎以后，戴高乐就一直同他的美英盟国分庭抗礼，以示独立。苏联和美英一样，也已承认近东国家的独立；在英国再度以对日作战的中东基地的稳定受到威胁为理由出面干涉叙利亚的时候，法国孤掌难鸣，唯有放弃它对叙利亚的一切主张，虽然它在黎巴嫩还有一批追随者。

    另一方面，法国人在北非的属地仍然保持着有战斗力的军事力量，1942年11月盟军登陆以前是如此，盟国渡海进攻西西里岛之后也是如此。所以自由法国在这里能够称心如意地不听英美的耳提面命，放手对付萌芽时期的各地民族运动。美国人来到北非，对四大自由和大西洋宪章曾大肆宣传，未免不现实地（虽然未必是不自然地）鼓励了这种运动。当时法国人在这里的政策是双管齐下，一方面推行经济计划和小心翼翼的政治改革，务使实权掌握在殖民地的法籍居民手中，一方面对民族主义者进行镇压。比大马士革危机早三个星期，在阿尔及利亚东部就引起了势如燎原的农民起义，它遭到无情的镇压。

    意大利在非洲的殖民帝国崩溃的时候，自由法国的军队就赶紧抢占了费赞（的黎波里塔尼亚南方），他们把这块地方视为法国同乍得领土和马达加斯加的交通线上用得着的一个环节；法国人担心，如果泛阿拉伯主义在的黎波里塔尼亚的其余地方为英国治理当局所宽容，就不免要从比先前更加逼近的地区波及他们的北非属地，所以他们在1945年4月完成的一项研究，要求把该国的西半部归并法国，以便使锡尔特沙漠成为法属北非和中东之间的屏障。


104第四章 英国的政策

    两次世界大战之间，英国在中东的政策在于通过同温和的民族主义力量进行谈判而签订条约，逐步地放弃不涉及不列颠帝国根本利益的那种性质的权力，同时又力求通过那些条约中对英国起保证作用的条款，坚守其根本利益所在的那些阵地。一面实行妥协，同时又把因奥斯曼帝国的衰落和解体而暂时落到英国人手中的霸权分为主要成分和非主要成分，区别对待，就是这样一项具有特色的政策起到了（如我们所见）把温和的民族主义者同毫不妥协的极端分子分裂开来的作用，虽然温和派能够施展手腕的自由总是受到限制的，即使在他们掌权执政的时候也是如此，这是由于不负责任的新闻界左右了一批孤陋寡闻、政治上又是感情用事的“知识界”之故。

    战前的英国本有“地中海”派战略和“好望角”派战略之争，随着战局的进展，两派的争论又以妥协而暂时得到解决：一是由于英国人如若自行撤出地中海，不啻是听任敌人长驱直入印度洋地区，这是事实所不许可的；一是由于对中东战区的补给（除了在最急迫的情势下铤而走险外）有三年之久（1940-1943年）完全依靠开普敦航线。1940年6月西线崩溃，同时意大利又参战，使中东成为可向轴心国发动攻势的唯一战区，为时达两年以上。这种种情况加在一起，足以突出表明中东对英国的战略意义，如果不是加以夸大的话；为此它通过长达一万一千英里的交通线投入中东的资源远比敌方为多。敌方在意大利的1940年攻势陷于一败涂地，使它下降到卫星国的地位，以及希特勒决心进攻俄国之后，就从未对中东感到多大的兴趣。英国和轴心国对支援中东战区所作努力的悬殊情况，在美国的参谋长们眼中是不言自明的，而要得到不可缺少的租借物资的供应，甚至在他们的国家参战之前，就已非要取得他们的一致看法不可。美国海军高级官员于1941年7月24日在伦敦的一次英美防务会议上“声称不论保住中东的阵地有些什么好处，问题在于这些好处究竟有多大，是否值得我们投入庞大的海运和海军护航力量”；但是就在此时，已在计划打通经过波斯的路线，作为西方强国向苏联运送补给品的一条困难最少的通路。这条路线一经定妥之后，美国就拨出了运输力量和租借法基金使之发展畅通；1942年7月，最后决定把轴心国军队驱出北非，作为美英在欧洲联合进攻的第一阶段。

    鉴于战争初起的年月里，英国在中东的处境朝不保夕，因而同这个地区的各国政府和人民，首先是温和的泛阿拉伯运动保持最大限度的和睦合作，借以撙节它的有限资源，乃是当务之急。在埃及，做到这一点并不太难，英国在那里驻有重兵；1941年，伊拉克的极端分子既经挫败，温和派已重新上台，那里的问题也就解决了。可是，在近东国家和巴勒斯坦就不单纯是英国人和阿拉伯人之间的利害冲突问题了，不论是在近东国家还是在巴勒斯坦，英阿双方都只是构成“三方面的问题”中的两个方面，还有分别由自由法国和犹太复国主义者构成的第三方面。不待赘言，英国与阿拉伯人的谅解为战争部署所必需，因而必须比充分满足自由法国和犹太复国主义者的要求更居优先地位。偏袒自由法国和犹太复国主义者要求的人们责斥此项政策既伤天害理，又急功近利；但是“冥顽不灵，因为是自己的意见而固执坚持乃是异端邪说的特点”。卷入不道德的战争勾当的各国政府都为“事实的规律”所控制，都没有多少纵横掸阖的自由，它们的唯一选择往往只是在两害之中取其轻者。那些批评和谴责英国政策的人们，都该想一想，他们可能另行提出来的任何政策会有何等样的后果，然后再来表明这些后果不会象对负责官方政策的人士所担心的那么严重；批评家们总是做不到这一点，半是由于他们缺少官方人员所能拥有的充分情报，半是由于他们存心无视彰明较著的事实。英国的政策是听命于铁一般的必要性行事的。其他办法必将使温和的阿拉伯民族主义者同我们疏远，危及中东的安全，而在1940年到1943年期间，这里始终是全局安危所系的战区；至于自由法国和犹太复国主义者同我们疏远却无损于战争部署，因为他们究竟还处于不能不和我们同舟共济的地位。

    英国政府于1939年7月28日任命韦维尔为总司令，从而把他们在中东地区的战略计划和战略协调工作集中起来；但是类似的政治事务和经济事务的就地协调工作却被延误了近两年之久，到了这个时候，韦维尔肩负的重任，千头万绪，并且又都和政治经济事务密切相关，确实已不是他力所能及。丘吉尔承认：“他手下的作战机构，力量过于薄弱，使他难以应付四五个同时进行的战役加在他身上的一大堆事务”，霍普金森先生在他为本书撰写的一章中对此有所补充：

    很显然暴露出两大问题。……第一，中东总司令……应尽可能减轻他的行政管理方面的负担，特别是补给问题。第二，政治和军事已千丝万缕地纠缠在一起，因此，在处理整个中东问题时需要某种协调的因素。

    结果是在1941年6月29日任命了一位负责中东事务的国务大臣，并设立了中东补给中心。而在将近一年以前，丘吉尔在“不列颠之战”期间作出果敢的决定，派兵增援中东，使之成为主要战场之际，竟没有任命一位大臣，这是一件憾事。如果1941年德国人对中东地区展开大规模的进攻，英国的资源无论如何也不足以用来进行抵挡，这是千真万确的；但是如果英国早日在开罗派驻一位国务大臣，至少可以保证与伦敦保持更有效的联络，胜过艾登在1940年底和1941年初先后访问开罗，而且常驻大臣的意见也许多少可以有助于设法避免1941年春天受命于伦敦把资源和力量分散的做法，那种做法是危险的，看来是英国战时中东政策中最严重的错误。

    其他在细节上的错误无疑是有的，虽然对于许多问题都还没有发表过官方的说明，同那些比较不负责任的批评进行抗辩。犹太复国主义和自由法国的要求何以会从属于一项安抚大多数阿拉伯人的政策，其原因已如上述，抱不满情绪的有关各方指责英国官方政策无理偏爱阿拉伯人，这是难以令人信服的。若说有一些英国文武官员——一般不是位居显要的——或者出于感情用事，或者出于利己主义而对阿拉伯人关心，这是无可否认的；但是批评英国的人对于有人也如此对待犹太复国主义和法国，却不置一辞。有人揣度，阿拉伯统一运动和阿拉伯联盟都是英国人搞的花样，这种说法是荒谬的，因为英国的政策只限于顺应政治上活跃的阿拉伯人的趋势，并设法使他们对较为过度的激情有所节制，仅此而已。艾登在1941年5月29日的著名的声明中，表示同情阿拉伯的统一，继而又保证叙利亚和黎巴嫩的独立，他的首要企图是为了在当时千钧一发的战略形势下安抚温和的民族主义者，同时也是默认由于一年以前未能对他们作出某种让步，才给了伊拉克的极端分子可乘之机。英国的某些有关方面（虽然也不是最富有经验的方面）或许还存过这样的希望，对他们表示这样的同情之心，加上英国人对1943年和1945年叙利亚和黎巴嫩的独立又给予不可缺少的支持，阿拉伯联盟在战后定会支持英国的政策作为报答；因为，飞机航程的日益增大虽使英国不再象过去那样迫切需要占有中东基地，以维护其帝国交通线，但是这个区域拥有全世界业经查明的石油蕴藏的百分之四十二，这一发现又终将使它保持战后世界战略中心之一的地位。然而，这一批乐天派却没有认识到民族主义的欲壑难填；没有认识到那些阿拉伯温和派尽管珍惜同英国人的关系，也重视英国人的支持，可就是无力抵挡不负责任的报纸和街头的势力；而且他们怎么也没有充分认识到，他们前前后后对巴勒斯坦的犹太人和阿拉伯人所承担的种种义务都会象一张张空头支票那样由签发者自食其果。


105第五章 美国

    马耳他岛距离纽约为地球圆周的四分之一，马斯喀特与旧金山之间的距离则足有半个地球。美国在中东历时较久的利益，即它的教育与传教设施，两者均非政治性质，它新近在波斯湾地区取得的石油特许权，在大战爆发时还处于萌芽状态。因此，美国政府在此阶段甘愿让英国在这个地区的政治中执牛耳，虽然美国驻伊拉克和黎巴嫩的两位公使分别在1941年4-5月以及1943年11月的政治危机中都曾立过大功。

    美国空军自1942年夏天起就一直在中东作战，然而它在这一战区的主要战略作用还在于非它莫属的补给工作。1941年，它开始运来了租借物资的供应。

    1942年底，它接管了经过波斯通往苏联的补给路线，并作了很大的扩充。它在中东补给中心的活动中发挥了重大作用，要是没有它的出口物资和海运，这个地区的民间经济势必陷于混乱。美中不足的是，轴心国的军队一经被逐出北非之后，“经济人”的念头就开始从打赢这场战争转到争夺战后市场上去了。美国向往中东对它的出口“门户开放”，英国则希望把中东补给中心的区域计划工作延续到战后时期，这就发生了冲突，英镑区遂被猜疑为限制美国竞争的人为的手段。正如第一次世界大战中的情形一样，西半球对石油资源的巨大需求在美国造成了过分的担心。英国在波斯享有开采特许权的大量蕴藏，令人垂涎三尺，它还为此蒙受了囤积居奇的恶名；根据美国政府自己提出的要求，英国为弥补伊本·沙特预算中的赤字挑着较重的担子，美国石油界的某些人士却为此而产生了毫无根据的猜疑，担心英国会窃取他们手中的无比宝贵的阿拉伯特许权。1944年，在当地发生的双方人员之间的冲突导致了美国国务院和英国外交部之间的外交争执，两国各自调换了驻吉达的公使。

    到了1943年，罗斯福显然采取了一条独具一格的“反帝”路线，对年轻的民族主义统治者，如摩洛哥的素丹和波斯国王穆罕默德·礼萨所提出的要求，说他们的国家应该摆脱“帝国主义的”条约和特许权，战后应借助美国的财政和技术支援进行开发等等，他都欣然倾听。美国政府虽然尚未感到有必要发展一项连贯一致的中东政策，美国的工商业者此时却已对这个地区尚未开发的经济资源垂涎欲滴，因此总统“反帝”兴趣的实质，也许未必如他自己想象的那样大公无私。不知个中奥秘的观察者未能洞悉的一点是，事实上，大战期间美国在中东的利益已有巨大的发展，所以当时它不得不破题儿第一遭组织一个中东专家班子，此中人选起初大半是从它在那里的教育机构的人员中物色的佼佼者。但是，英美之间的和谐一致，在丘吉尔和罗斯福的支持下，延伸到了巴勒斯坦问题，他们两人都想借重伊本·沙特来扭转局面，排难解纷，无奈未能实现。这个问题之所以成为1944年总统选举中的一个因素，是由于美国的五百万犹太人（其中约有半数住在纽约州）对于党务主管人有重大关系。然而，罗斯福的政治练达，国务院和陆军部的勉力从事，使此事得免成为战时的一件美英争端；但是他们也只能拖延一些时日，等到一个许了重愿的工党政府在英国上台和杜鲁门政府草率进行干预（至少英国人有这样的看法），这个本来已属棘手的“三方面的问题”变成了马克斯三兄弟的惊险万状的场面在现实世界的无情搬演。


106第六章 苏 联

    马克思主义伦理道德的相对性及其斯大林派的代表人物对公众舆论所表现的寡廉鲜耻、鄙薄侮慢——作为党的工具，那自当别论——造成了苏联政策的反复无常，除东方专制政体外，在当今这个时代是无与伦比的。苏联在中东策划的“反帝民族统一战线”，未能在两次大战之间把英法从它们的委任统治地和它们有利害关系的地方撵走，从1935年以后即被搁在一边，默无声息地让位给“反希特勒的民主阵线”了。《消息报》对1939年5月12日的英土协定曾表示欢迎，说它是一个有利于和平的因素；但是在克里姆林宫作出决定，认为德国比西方强国更值得结盟，并随即把西方强国一下子挪到它的相对主义判断中的下风地位之后，苏联政府便力阻土耳其同英法结盟，还要设法把英法的舰队拒于黑海之外。苏联向德国提供石油，又转而促使英法两国在1940年初考虑使用飞机越过土耳其和波斯领土轰炸高加索油田。莫洛托夫在1940年底同轴心国家的会谈中坚决主张控制黑海海峡，说它是“英国进攻苏联的历史通道”，还坚决主张“朝着波斯湾的总方向”扩展苏联势力。在苏联政策倾向纳粹的这一阶段中，它还谋求同两个人，即埃及的阿里·马希尔和伊拉克的拉希德·阿里重建外交关系，两人都是极端民族主义的首领，反对他们本国在战时实现同英国结盟。

    1941年6月德国进攻苏联以后，俄国亟需美国和英国的大量物质支援，而波斯湾各港口通向内地的公路和铁路则是向俄国运送物资最少困难的通道。因此而有英苏联合迫使波斯同意发展上述交通线的行动，也因此而有在斯大林格勒解围之前盟国在波斯境内一时相安无事的局面。俄国人收到了英国人努力通过这条路线输送的俄国所不可缺少的大量美国战争物资，但他们却没有对盟国好心相报，也没有对盟国推心置腹。相反，他们一开始就把波斯北方诸省纳入他们安全体系的“铁幕”之内，对英美文武官员进入上述地区，甚至是为了办理与共同的战争部署密切有关的事务，都面有难色，对讨论一旦德军突破高加索防线之后何以防守波斯的问题，也极为勉强。他们的占领区是波斯粮食产量最高的地区，他们占用了那里的粮食资源，而让西方盟国用进口粮食来供养首都和较贫瘠的南方诸省，并且还利用由此造成的困难情况来达到宣传目的。不管怎样，苏联人要依赖租借法的物资，这就使他们在两年之中不敢与西方盟国公然翻脸。土耳其由于希特勒透露了莫洛托夫对海峡的图谋，已进一步同俄国疏远，土耳其政府在结好于英国的同时继续步步小心，周旋于德俄之间。1942年2月有两名俄国官员和两个马其顿共产党员在安卡拉被控企图用炸弹杀害冯·巴本，从苏联激烈反对将他们逮捕审判的情况看来，似乎他们是受苏联的指使行事的。这事如果属实，那末被指称是谋杀案的动机可以推断为苏联企图使土耳其卷入对德国的武装冲突，以便分散德国人对俄国行将发动的春季攻势，使之部分转向土耳其或者近东国家。所公布的证据还不足以定谳，但是这种转移目标的策略之适合苏联领导人的脾胃，日后却为莫洛托夫和维辛斯基所证明；莫洛托夫在第二次莫斯科会议上（1943年10月）曾建议土耳其应当“遵令”立即参战，用维辛斯基的话说。这“可以从俄国前线调开十五个德国师。……如果土耳其想要分享和平，它就得象俄国人正在受苦那样在战争中受苦。”

    丘吉尔在1943年11月的德黑兰会议上执意要在东地中海开辟一条盟国战线，并要土耳其参加，这倒反而使克里姆林宫的热心冷了下来，表面上固然是因为美国的参谋长们说过，要把土耳其装备起来就得推迟在西欧发动攻势，但也可能是由于他们疑心丘吉尔在玩弄计谋，先声夺人，使克里姆林宫对巴尔干实行军事政治占领的算盘落空，也可能是由于他们不想让西方盟国染指这个地区。这样，土耳具政府就陷于进退维谷的窘境：瞻望前途，巴尔干国家尽入俄国掌握之中，固然使他们不寒而栗；而另一方面，前此在10月到11月间，德国的局部空中优势把英国远征军从多德卡尼斯群岛赶走的战绩使他们犹有余怖，现在如果按照英国的意图行事，他们害怕德国会立即对他们的首要商业城市和主要重工业地区卡拉比克-宗古尔达克进行报复。

    土耳其于是拒绝在装备就绪之前冒此风险，而它所要求的装备的规模，英国政府认为是过分的、不切实际的，这就导致了英国，继而美国，中止向土耳其运送军事装备（1944年2月），并对它施加外交压力，首先是强迫它停止对德出口铬和其他重要物资（4月），接着又强迫它同德国断绝外交关系（8月）。西方盟国的变卦使土耳其新闻界（其灵活易变委实值得他们的波斯和意大利同行称羡）不禁恼羞成怒，即于同年春天转而讨好苏联；土耳其警察又不早不晚在5月间“破获”了一个泛土耳其主义的“危害国家安全的秘密组织”，其实该组织以前的宣传活动已是尽人皆知的；政府还向莫斯科建议缔结一项协定，使两国的政治合作更加密切，以保障巴尔干国家的安全。苏联报纸对土耳其的奉承拉拢报之以冷嘲热讽，而克里姆林宫则曾以土耳其未能参战为由推卸日后在和会中对它承担任何义务，径自进行对巴尔干国家的军事征服了。

    斯大林在1944年10月的第三次莫斯科会议上向丘吉尔提出了海峡的前途问题，他争辩说，1936年的蒙特勒公约已经过时；后来，他于1945年2月在雅尔塔再度提起此事，就立即得到罗斯福和丘吉尔的同意，由三国外长在下次会议时予以讨论。1945年2月23日，土耳其对轴心国宣战，只是引起了苏联报纸更多的嘲讽；3月19日，苏联政府宣布废除苏土中立互不侵犯条约，理由是该条约需要根据新的形势进行调整，他们的做法在法律上是无懈可击的。在此期间，波斯有一个激烈的“人民党”已在一批为数不多的波斯共产党人的领导之下成长起来，它立即博得了青年“知识分子”和工会运动的拥护，前者对统治阶级的自私腐化深恶痛绝，后者则在其襁褓之中就已受到该党的抚育和引导。一种活跃的左翼报纸在苏联当局的支援下问世了，并在1943年7月自行组成一个“自由阵线”；但是1943年有一位前任首相赛义德·齐亚丁·塔巴塔巴伊回到波斯，他是个保守党进步派一类的人物，先前为国王礼萨贬谪出走，寄居巴勒斯坦多年，他一回来，却惹得人民党给他加上了一个英国代理人的头衔。

    1943-1944年的秋冬两季，英、美石油公司的代表来到波斯争夺东南部的特许权。或许是意在拖延时日，波斯政府聘请了一批谘议和顾问，责成他们就波斯的石油蕴藏以及与此有关的事项提出报告；但是可能因为事实上接受任命的全是美国人，而在1944年8月8日又公布了一份英美石油总协定，克里姆林宫于是决定重新提出俄国对波斯北部石油特许权的主张，这本来是沙皇政权提出过的要求；虽然他们在1921年同波斯签订的条约中曾经宣布放弃一切类此的特权，但是条约中规定不得将上述权利让与任何其他强国。

    美国这时正一心觅取新的油源，三个强国原可以就此签订一项分享波斯石油资源的协定，但是克里姆林宫不失其特色，宁愿单独行动。1944年9月26日，波斯政府接到苏联提出的要求，索取北部五省的特许权，此项特许权在1916年曾归一个俄国公民所有，不过随后就被放弃了。但是波斯政府迫于议会的公论，已经决定，在战事结束以后外国占领军撤走之前，不就特许权的申请作出任何决定。美英政府都接受了这一决定，而苏联的谈判代表则以这样拒绝的后果对波斯进行威胁。驻扎在德黑兰的红军分遣队保护人民党的群众示威，反对波斯当局的抵制行动，并在苏占区听任左翼为所欲为，对政府百般攻击诋毁。左翼势力和右翼势力的冲突加剧，整个国家实际上已经一分为二。

    在北部，俄国人有计划地把不愿遵循他们的政策的波斯官员排挤出去；在南方，好几个城市里的人民党党部都被有产阶级收买的打手捣毁，有产阶级这时已经组成了一个以赛义德·齐亚为首的民族意志党。莫洛托夫在雅尔塔声言苏联对波斯的关系并不紧张时，人民党的报纸却于1945年上半年就开展了一场运动，要求设立省议会，特别提到了阿塞拜疆，那里讲土耳其语的居民同毗邻的苏维埃阿塞拜疆居民的关系，要比对波斯其他地区的居民更为亲密。由此可见，在波斯，“冷战”的开始要比世界上任何地方都早，它开始于随着斯大林格勒的解围而“热战”向西移去之时：早在1943年，波斯的左翼势力就在进行动员，以推翻万恶的现政权，这无疑是苏联授意和支持的，而有产阶级也已开始组织起来捍卫他们的利益和特权。要说苏联的目的不是早就在于把西方的利益，特别是英伊石油公司，赶出整个伊朗国土之外，这是难以说得通的。

    英美两国在1944年初寻求东南部的石油特许权这件事的本身就显得既不合时宜，又带有挑衅性，它所产生的后果是促成事态发展的急转直下，把人民党推上了第一线，公开出面，大喊大叫，支持苏联悍然索取北部特许权的要求，而莫斯科的本意或许倒并不准备让人民党在它处于控制政府的地位之前就抛掉不偏不倚的自由主义假面具。总之，这里同巴尔干国家一样，“冷战”早在对德战争结束之前很久就已开始，在这两个地区，欧洲胜利日都几乎毫无意义可言。苏联在阿拉伯世界就不象在土耳其和波斯那样急功近利，这一阶段只求在埃及、伊拉克、近东国家和埃塞俄比亚设立外交使节，使这些国家里的本国共产党得到鼓励就心满意足了。1945年6月，新选出的莫斯科大主教访问近东国家和埃及之行，其用意显然是要削弱上述诸国的正教徒对君士坦丁基督教普世大主教的尊崇，重树沙皇俄国教会对他们的权威；此行还带去了一项建议，重新开办在沙皇治下创建的许多俄国学校。与此同时，亚美尼亚教长的圣职得到恢复，并在苏维埃亚美尼亚举行了教长选举，这也都是企图赢得这个资质聪颖而流散各地的亚美尼亚民族的支持，这个民族在几个中东国家里处于少数民族的地位，使他们深有俯仰由人之感，他们在土耳其人手下历尽苦难，还只不过是一两代人以前的事，因此不胜身世之悲。

    1943年11月的黎巴嫩危机中，苏联政府暂时同戴高乐结盟，这同它的惯常支持“民族解放”是矛盾的，但是不管怎样，伦敦的《工人日报》已能把危机的罪责归之于“反动的英国势力”。到了1945年5月出现叙利亚危机的时候，苏联的支持就已从法国人一边转向民族主义者一边。据说它曾向阿拉伯联盟敲过警钟，它不会允许法国人在近东国家的势力为英国人所取代；1945年7月红军的报纸《红星报》声言“英国在阿拉伯世界的势力自1941年以来即已日趋衰微”，这一说法可以看作是战争结束后不久就指导苏联在中东的侵略政策的一项原则。


200第二编 阿拉曼大捷之前 1939-1942年
创建时间：2005-07-08
Power by Softscape HTML Builder 3


201第一章 埃及的独立要求 1940年6月

    有一位在慕尼黑协定时期深知内情，颇能对埃及舆论进行评价的英国官方人士，曾给笔者作过一番描述，认为情况是如堕五里雾中，既是焦虑不安，又怀有喜悦的期待，期待着英法在阿拉伯世界的势力日见衰微，或者毁灭无遗。根本谈不上什么惊惶失措，因为公众还没有认识到战祸已迫在眉睫。

    1939年3-4月间，德国并吞了波希米亚-摩拉维亚，意大利兼并了阿尔巴尼亚，接二连三地打击了英法的威望，却并未引起埃及公共舆论任何肯定的动向。它依然无动于衷，至多不过是在试图说明欧洲大事的时候，把表明轴心国的坚定决心和无情手腕的事实同英法方面显而易见的束手无策加以对照。1939年春天，德国的将军们访问了昔兰尼加数达八万之众的意大利驻军。该地区的边界距离开罗不过四百英里，而有关的新闻报道所产生的影响，比起埃及人对英国在埃及的驻军（人数约为一万）或对埃及陆军的信心来，却远远不可同日而语，虽然埃及陆军这时还不过是在改组和扩充之中，英国人出于对这支队伍有朝一日或许会发挥的作用有所怀疑，所以过去一直使它处于萌芽时期和没有实效的状态。

    1939年5月初，意大利驻埃及公使访问罗马归来时，带来了意大利保证亲善的口信；接着在5月9日到10日又有利比亚总督巴尔波的来访。巴尔波觐见了国王法鲁克，首相为他举行了公宴。有人以为意大利是在引诱埃及上钩，签订一项互不侵犯协定；但是首相穆罕默德·马哈茂德尽管口口声声要同意大利修好，对英埃盟约却是信守不渝。在意大利入侵阿尔巴尼亚的同一天，沿海公路以南的整个西部沙漠被宣布为封锁区；英国军事代表团增加了人员，以与埃及陆军日益扩大的规模相适应；反英宣传的首要人物、《民族观察家》驻开罗记者保罗·施米茨于5月10日被驱逐出境。7月28日韦维尔将军被任命为中东地区总司令官，印度的增援部队又于8月到达，使埃及的民心士气为之一振；而当德波关系在8月底的几天中陷入危机的消息传来时，埃及的舆情却是沉着镇静的。处于反对党地位的华夫脱党由于党争的策略，在这一年的春天还在对英国攻击诋毁，不遗余力，此刻也已偃旗息鼓；甚至那个喋喋不休的青年埃及党（米斯尔法塔赫党）的党魁艾哈迈德·侯赛因（据说埃及警方已经查出了他同德国和意大利特务机关有关系的书面文件证据），也公开宣布他那一派要“站在英国一边，直至最后胜利，为埃及光荣的未来奠定基础”。

    但是在此以前，关于穆罕默德·马哈茂德健康不佳的报道，刊登已历数月，他对首相任务的日益繁重早已感到力不能及，因而在1939年8月12日辞职。他的后任阿里·马希尔是一位从政的律师，于1935年到1936年间做过四个月首相，那时他就已显示出干练有为，公正不阿。国王法鲁克于1937年曾任命他为宫廷总管，从埃及宪法授予国王的大权来看，这个职位的权势仅次于首相一人而已。从那时起，阿里·马希尔就已对年轻的国王树立起非同小可的个人影响，国王几乎事无大小，悉听他的指导，唯他是赖。在此期间，他还树立了左右政府常设机关，特别是警察部门的势力。当时他组成的内阁多少带点民族主义色彩，他任职之后，立即以“撙节开支，励精图治”为由免去了五位副大臣，这就有些引起英国的疑惧。五人中最引人注目的是阿明·奥斯曼爵士，他是英埃条约的缔造者之一；这位亲英人物，在四十岁时就享受养老金赋闲了。据一位知情的评论员说，阿里·马希尔在此时期有三大雄心。他诚心诚意为了一个独立的埃及而奋斗，希望利用这次大战而为他的国家争取到一个无愧于它的地位。阿里·马希尔希望让整个阿拉伯世界看到，埃及有能力制订一项独立的政策，用不着仰赖英国的批准。……他为了竭力争取利用伊斯兰的宣传而强调宗教仪式，以使埃及在穆斯林世界内部享有更大的威望。

    英国对德宣战之后，埃及政府立即断绝了同德国的外交和商务关系，接管了德国财产，并把所有的德国人，除了反对纳粹情况属实者外，悉数集中监管起来。他们宣布了全国处于“戒严状态”，由首相兼任军事长官；全国港口悉归英国海军控制；对邮政、电报、电话和报刊实行严格的检查，检查工作有英国人参加。必须指出，这些措施不是象第一次世界大战时那样由一批常任的英国官员支配的行政当局决定的，而是由一个完全是埃及人的政府和当局决定的，其中至多不过有少数受埃及人聘用的英国专家，但他们无权将他们的建议直接付之实施。首相告诉《泰晤士报》的记者：

    埃及和它的人民是对不列颠忠贞不渝、赤诚相见的朋友，我们愿意竭尽全力给它援助。对于任何蛮横恃强、逼我们就范的企图，我们将全力反抗。……我们经过多年斗争取得了独立，为了保持独立，我们不惜作出任何牺牲。

    11月18日埃及议会复会，国王致辞，重申政府的意愿，对盟邦英国予以通力合作，并尽其全力以捍卫本国的领土和独立。

    战事还远在欧洲，它给埃及的第一个重大冲击，涉及到正待上市的当年收获的棉花的出口问题，因为棉花及其副产品，占埃及出口总额的百分之八十。前一稔棉花售价一蹶不振，人们希望这次大战会象第一次世界大战一样给棉花市场带来繁荣。但眼下显然看到对德国、奥地利、捷克和波兰的出口已不可能，而这四国在1938-1939年度曾购买了七万吨左右，约为埃及棉花出口总额的六分之一；而且令人担心的是，英国实施的战时船运执照制度也许会妨碍欧洲中立国家的进货大大超过前一年度。因此有人主张英国应补偿埃及的损失。但是亚历山大的出口商希望至少有一部分棉花的售价要高于英国大宗购买的价格，他们拒绝埃及某些有关方面要英国全部买下本年新棉的建议；最后，他们缩小了要求范围，而是建议英国应买进无法售予大德意志和被占领各国的七万吨。在埃及政府保证按照10月25日的市价购买剩余棉花之后，棉价已开始上涨。11月16日，英国政府答应购进七万吨，如果市价跌到11月11日的水平以下的话，这个水平，比起埃及政府规定的10月25日的基价来，已高出了百分之五到百分之十；但是埃及的棉商公会拒绝了这个建议，力争英国应按当时的价格购买，而从11月11日以来，市价又已上涨了百分之三到百分之四。事实上，埃及的棉商并不把英国的收购建议当作是在困难关头的救急措施，而把它作为自己的发财之道，因为棉农早已按先前的低价行市把大部分收成售给这些棉商了。结果，英国和它的盟国比上一个年度增购的数量，除了补偿德国控制的市场的损失以外，还有多余，出售给中立国家的数字也同时增加了；算起来，在最近十年之内，只有一次超过了这一季每一英亩棉田的总收入。然而，不满情绪还是毫无道理地占了上风，埋怨不肯忍受盘剥的英国，对待埃及没有象给土耳其贷款那样慷慨大方；所以这个问题就成了颠倒黑白、进行反英宣传的话柄。

    英国政府这时对待埃及军队的政策是要使之发展成为一支战斗力强的现代化部队，能够同英军合作以捍卫埃及；当时的设想是投入战斗的埃及陆军，只要当时的埃及政府同意，即可置于埃及英军总司令官的指挥之下。由于埃及尚未宣战，埃及陆军的指挥大权还没有移转，英埃两国部队之间的联络事宜仍由英国军事代表团保持着。代表团的建议并非经常受到埃及总参谋长，那位泛阿拉伯民族主义者阿齐兹·阿里·米斯里的欢迎，所以首相不得已而于1940年2月初将他免职，表面上是给了他三个半月的病假。他被免职的首要原因是瞒不过埃及的舆论的，一位议员在议会质询，英国军事代表团是否有过越权的情况，内阁在维护埃及主权上采取了哪些措施。

    2月17日，首相偕同国防大臣和公共工程大臣前往英埃苏丹进行正式访问，自从1936年的条约恢复埃及在1924年以前对苏丹的权利以来，这样的访问还是第一次。由于这次访问本来是由英国驻苏丹的总督出面邀请的，所以在首相宣布行将出访的时候，埃及报纸为之喝彩，认为这样一来就肯定了埃（及）苏（丹）统一的民族主义纲领。首相和大臣们在访问期间发表的讲话，发出的电报，经报纸刊登以后，使民族主义的激情持续不衰。国防大臣号召苏丹港的埃及官员们不惜流出最后一滴血以捍卫尼罗河水（防御什么人则秘而未宣）。首相访问回来后在下院讲话的时候，把他的此次出访同穆罕默德·阿里帕夏1839年之行进行了比较，他说：“那时候，欧洲对埃及就是不公平。”有一家民族主义报纸居然进一步号召改变苏丹的地位，澄清英埃关系中这一“暧昧”之点，也就不足为奇了。

    随着德国人在挪威作战得胜和德国西线攻势的展开，埃及感到意大利的参战已在旦夕。埃及各城市共有意大利侨民六万人，无论如何，这批人的存在显然给敌人的谍报和宣传活动开了方便之门。4月间，在亚历山大港的一艘埃及船上捕获一名身藏炸药的匈牙利人弗朗茨·阿科齐，据供炸药是从热那亚德国领事那里得来的，准备在该船停靠的下一个港口马赛进行破坏；报纸上也说意大利的反英宣传，“为害之大，令人难以置信”。于是埃及政府颁布了法令，对犯有间谍、谋叛和散布颠覆性谣言罪行的人判处死刑；苏伊士运河设施被宣布为封锁地区；西部沙漠总督也已受权在必要时撤退距利比亚边界一百五十英里以内的沿海小城镇的平民。3月间，首相曾正式否认一则关于意大利重新提出同埃及商订友好条约的新闻报道，但是齐亚诺在他的《日记》中5月30日这一天的记载里写着，当时已经调任埃及驻罗马公使的穆拉德·西德·艾哈迈德曾以自己的名义说他的政府终将宣布中立。尽管在5月间有过几次公开声明作了郑重保证，无如德国的捷报频来，轴心国的宣传奏效，致使阿里·马希尔，而且可以相信，还有他的国王，在日甚一日地采取一条重新保险的政策，力求避免同轴心国发生冲突，因为它们似乎已经胜利在望。在这一过程中，君臣两人受到埃及新闻界起劲的拥戴。早在6月，由于意大利的参战有剑拔弩张之势，新闻界即已开始扬言在当前的情况下，英军部队可能使用在法律意义上是中立的埃及境内的基地，发动对意大利的进攻，因而造成了条约中所未能预见的一种局面；各报普遍的结论似乎是埃及不宜采取攻势，除非它首先受到侵犯或者它的重大利益受到威胁。对于宣布开罗为不设防城市的拟议曾被详细讨论，但是有人声称，鉴于开罗作为一个交通中心所具有的重要性，“某方军事当局”势必要以不切实际为由，加以反对。

    墨索里尼在1940年6月10日宣布意大利参战的演说中声称，意大利没有侵略埃及的意图。埃及政府于6月12日同意大利断绝外交关系，但在断交之前把埃及议会的下列决议通知意大利政府：

    （一）埃及将恪守它同不列颠的联盟，将遵守其义务，并将承担在其领土内向其盟国提供凡所要求的一切援助与方便。

    （二）埃及将不参与战争，除非它遭到意大利下列方式之一的攻击：

    （1）如果意大利军队进犯埃及领土，发动战争；

    （2）如果意大利以炮火轰毁埃及城镇；

    （3）如果它对埃及军事目标进行空中攻击。

    意大利人很快就空袭了塞卢姆和其他埃及边界哨所；但是阿里·马希尔于6月17日（贝当要求停战的日子）表明态度，认为这些都是边界事件，可以通过外交手段予以解决。两天以后他告诉议会，埃及部队已从边界后撤数英里，以免在政府和议会作出决定之前，就把国家陷于战争状态——这个声明博得了整个议会雷鸣般的喝彩欢呼。6月21日，《泰晤士报》的外交记者报道，埃及方面谣传英国有意迫使埃及在未受到敌方直接攻击的情况下参战，伦敦权威方面已予否认，但是英国当局有合法的权利要求，凡属可能妨碍英国军事行动的种种活动，埃及当局均应忠实地予以劝阻。被认为保障埃及人民利益所必需的国内措施，尚未充分实行。……大使业已接奉指示，敦促埃及政府方面必须采取最坚决的态度。

    威尔逊勋爵评论说：

    与上一年9月对待德国人相比，埃及政府在拘留意大利侨民和接管银行及商号的房产时采取了迥然不同的态度。……在前一个年头，我们的保安机关还能够掌握一些碰头的地点和最活跃的特务。现在警察局虽然还是极其合作并且常常根据我们的要求采取行动，但是要使埃及政府尽其职责却会遇到莫大的困难。碰到的尽是遥遥无期的拖沓延宕，有时还会遇到根据某一位部长的命令就予以开释的情况，既不知照，也未磋商。至于有多少是由于传来了法国溃败的消息，有多少是由于一大批埃及人在社交上、财政金融上同意大利人和在埃及的意侨打成一片，殊难估计。

    英国外交部于1947年声称：

    自从战争结束以来，我们所能见到的书面证据证实了前此我们已经拿到的证据。这些证据无可置疑地说明了……联合王国为何要被迫向埃及国王如此据理力争，要求更换政府。

    国王主持了一次埃及所有政界元老的会议，会议开得很长，但未能就成立一个各党联合的政府取得一致意见。6月23日，国王接受阿里·马希尔辞职。意大利公使连同他的庞大逾常的使馆班子也终于在同日撤离埃及。

    隔了五天之后，哈桑·萨卜里组成了新政府，他是一个无党派人士，1938年曾任国防大臣，先前还做过埃及驻伦敦公使。对上届政府所作的调整之一，是屏除了担任国防大臣的民族主义者穆罕默德·萨利赫·哈卜，有人说得很有意思，这可望促进英埃军事上的协作。总参谋长阿齐兹·米斯里原已从5月31日起再延长“病假”六个月，但在8月7日就改为享受养老金退休了，接替他的是一位更使英国当局满意的将军。宫廷总管的职位，现在由牛津大学出身的亲英派艾哈迈德·哈萨纳因执掌。有了这些新的支柱，英国也就得到了对它最重要的防务上的密切协作。8-9月间，有相当一批及龄服役或者有嫌疑的意大利人被监禁起来；对于来自德国自称是反纳粹的难民是否可靠也作了更严密的审查；尽管埃及并未宣战，埃及的军事单位却已编入了西部沙漠的防御体制，埃及的防空部队参加了亚历山大和马特鲁的空防，埃及陆军也担任了三角洲上薄弱点的警戒。

    当战争的现实出现在中东门口之日，正好是欧洲大陆上盟军的抵抗土崩瓦解之时，也正好是在中立国看来轴心国已操胜券之时，这对英埃关系的未来是不幸的。在这样的情况下，阿里·马希尔政府踟蹰不前，不敢贸然同英国人同乘一条船，而要设法给自己留下一条保守中立的后路，以便恢复同轴心国的接触，这是不足为奇的。这个政府本已得到国王法鲁克的赞同，也已取得国民中有政治头脑的阶层中的大多数人的同意，要谋求完全的独立。埃及既要设法给自己重新保险，就使英国别无选择余地，只得以雷霆万钧之力相威胁，干涉埃及的内政，因为下埃及乃是不列颠和意大利两帝国海、空交通线的交点，英国当时面临的战略要务就是保卫这块生死攸关的地盘，防备意大利的攻击。而英国这一干涉的结果却又使埃及民族主义者比过去更加感觉到，1936年的条约还没有使他们确实取得完全的独立，他们的目的还没有达到。


202第二章 征服非洲的意大利帝国和埃塞俄比亚的复国

    1940年6月意大利参战的时候，从纸面上看，它在中东和东非拥有的兵力，同英国相比，占有压倒的优势。在利比亚的意军有二十一万五千多人，在意属东非，意军也在二十万人以上。韦维尔将军失去了法国驻近东国家军队的支援之后，从分散各处的管辖地区，那时也包括东非在内，所能张罗来同意军抗衡的约有八万五千人。诚然，意大利的军队中，非洲土著部队占了很大的比例，他们征募的埃塞俄比亚士兵是靠不住的，但是，话要说回来，他们有几个厄立特里亚团为意大利人忠诚效劳的记录可以追溯到五十年以上。意军在其占据的地方不能维持自己的给养，英国海军的封锁可以切断他们赖以生存的运输、汽油和轮胎的增援，这也是事实；但同样真实的是，英国在中东的部队不但数量上处于严重劣势，而且武器装备大大不足，空中力量又众寡悬殊，以驻苏丹的部队为例，在1940年6月，除了两门固定的海岸炮和一门供斋月庆典放礼炮用的老式榴弹炮外，别无任何坦克和大炮，而区区一点空军又大多陈旧过时。意大利的参战使英国部队通过地中海进行增援变得异常危险，而意大利驻在厄立特里亚的海空部队甚至使取道好望角和红海这条远程航线也变得很不牢靠，因此，另行勘察取道巴士拉-巴格达-海法的航线及取道蒙巴萨和尼罗河流域的航线，确实被认为有其必要。按照教本上所说的战略来看，意大利从利比亚和东非发动坚决果断和相互配合的进攻，可望对埃及形成一举奏效的钳形攻势：“不列颠帝国大有可能被一个从纳尔维克伸展到布拉瓦尤的敌方集团纵队分割开来。”

    意大利人果真以为战争已告结束。1940年7月7日，齐亚诺向希特勒递交了墨索里尼重组中东的方案：

    埃及和苏丹：意大利将取代不列颠的政治、军事和法定地位。撤销苏伊士运河公司，建立运河区特别政权。 叙利亚和黎巴嫩：承认独立；意大利占领战略据点。 巴勒斯坦和外约旦：与意大利单独结盟的条约；让与石油公司股权[原文如此]。 亚丁，丕林岛，索科特拉岛：军事占领。 英属索马里兰和吉布提：割让给意大利。

    不过，意大利的负责人士对于同不列颠进行一场殖民战争的前景则是疑虑重重。根据记录，齐亚诺在1939年8月12日与希特勒会晤时曾经说：

    阿比西尼亚虽已大部平定，但与英国领地接壤的边界沿线某些地区则不然，英国使用金钱和宣传在这些地区的居民中制造了种种麻烦，因此这种平定只不过是表面现象。在一场全面的冲突中，只需几架英国飞机在阿比西尼亚撒下传单，扬言全世界已经起来反对意大利，皇帝就要回国，那就足以重新煽起阿比西尼亚人的叛乱。况且，一旦发生冲突，阿比西尼亚就将完全同祖国割断，在阿比西尼亚的二十万意大利人的命运行将处于风雨飘摇之中。只消几年功夫，在阿比西尼亚就会有一支四、五十万人的部队，如果那时发生冲突，就有可能向苏丹、肯尼亚和法属索马里兰进攻而取得成功。

    东非黑衫党总监在1940年4月的一份报告中显露出同样的忧虑；以后几周的齐亚诺日记更是直言不讳：

    巴多里奥……对利比亚的局势感到关切。……必须速战速决。最多不能超过两三个月……因为我们的给养极为有限，令人担心。……巴尔波[利比亚总督]……认为战事无法速决，也不会轻松，他手下的部队只够应付短期的冲突。……在阿尔卑斯山战线的进攻证明我军完全缺乏准备，进攻性武器一无所有，高级军官毫无能力。……如果利比亚和埃塞俄比亚的战事也照此办理，前途凶多吉少，不卜可知。

    处身在独裁者的手下，战场上的失利足以招致严重的个人后果，致使意军将领小心翼翼，不敢造次。英国人行使诡计，搞了些叫他们上当的假情报，把英方的实力夸大了一倍有余，他们对于这些情报，也就容易信以为真。因此他们在开始发动进攻时，极为审慎。据齐亚诺日记所载，格拉齐亚尼借口埃及正值盛夏酷暑，希望等到来年开春才向埃及进攻，他还口出怨言，说：“给水不足。我们是在走向失败，而在沙漠之中，这种失败必然会迅即招致全军覆没。”他属下的司令官全部反对发动攻势，说：“如此不顾司令官的反对而采取的军事行动，实为前所未见。”

    不过，到了9月，格拉齐亚尼还是越过了埃及边界，由于英军一路后撤，他得以跟踪推进五十英里，在抵达西迪巴腊尼后停止前进。东非意军已在7月间占领了苏丹的卡萨拉、加拉巴特、库尔木克等处边境哨所以及肯尼亚的莫亚累边境哨所，动用的兵力远远超过守军：在卡萨拉约有八千人，配备十八辆坦克和许多大炮，并对苏丹的两个机枪连和一个骑马步兵连进行了十二小时的空中轰炸；在加拉巴特为了对付一个排就用了二千人，还配备了大炮和飞机；在库尔木克用了一营兵力对付七十名苏丹警察；在莫亚累出动了两旅兵力进攻皇家非洲步枪队的一个连。法属索马里兰的维希行政当局拒不支持勒让蒂约姆继续抗战的意愿，使毗邻的英国保护国只能靠它仅有的三千名兵员加上一个轻炮连去保卫比英格兰和威尔士还要大的一片国土，而他们所抗击的意军，不但兵力至少要大上十倍，而且装备也远为精良。到了8月19日，即意大利人越过边界两周以后，这一支小规模的英军便被迫撤离这个保护国，伤亡不过百分之五。同韦维尔的“少得可怜的人力和物力”相比，意军尽管占有绝大优势，但是，他们在各条战线上的推进也只能到此为止。意大利人之所以没有乘此机会扩大战果，韦维尔认为其原因是：

    首先，我们的空军虽然在数量上处于劣势，但到处都采取和掌握主动；其次，由于我们在埃及、苏丹和东非的少量防守部队的顽强战斗；第三，敌军既未准备，也不愿意打硬仗。

    另有一位知情的英国权威人士还谈到：

    意大利人心神不宁，担心最后关头的汽油供应，担心车辆和轮胎是否坚固耐用，也许还担心某些部队的忠诚和素质……此外……又完全误信了关于英军实力的假情报，那些都是一个精心设计的诱敌上当的情报网所提供的。

    意大利人在战争爆发之前就已十分满意地平定了埃塞俄比亚的东部、南部和北部各省，但却始终未能镇压1937年至1938年在西面山区戈贾姆省爆发的严重叛乱。英国政府在意大利人参战之前，不愿触犯他们，因而给韦维尔下了一道禁令，不得与埃塞俄比亚的叛乱首领接触；但是这些首领却设法同流亡在英国的海尔·塞拉西皇帝取得了联系，塞拉西并于1939年下半年派了他手下的洛伦佐·泰扎兹秘密访问了戈贾姆及其邻近地区。据称，泰扎兹在前往苏丹一埃塞俄比亚边界时，曾得到开罗英军总参谋部的帮助，并在返回开罗之后，就此行向他们作了报告。此外，皇帝的友人、在埃塞俄比亚有十五年阅历的D·A·桑德福上校，也于1939年9月抵达开罗作韦维尔的顾问，并立即同开罗、耶路撒冷和喀土穆的埃塞俄比亚难民接触。一个英埃使团在喀土穆建立起来了，并且得到了少量武器作为训练之用。在意大利宣战的当天晚上，向埃塞俄比亚的爱国首领们送去了信件。6月24日，海尔·塞拉西及其幕僚离开伦敦前往苏丹，但是到了苏丹却使他大失所望，因为可以供他进行冒险所使用的装备竟少得可怜，特别是完全没有空军的支援，也没有炮兵。8月12日，桑德福的使团自苏丹进入埃塞俄比亚，到10月25日圆满地促成了戈贾姆省两位爱国首领曼加夏侯爵和纳加什侯爵的携手合作，而在此之前，他们两人从未想到会有合作的一天。

    在中东战役的这个阶段，韦维尔认为，埃塞俄比亚爱国运动汹涌澎湃，正是利用现有兵力困扰意军的大好时机；但他此时尚未考虑到大举进攻意属东非。事实上，他正在为计划中的西部沙漠攻势集中全部资源；不过，当这一攻势在12月已经取得了完全出乎意料的胜利之后，他就决定将印度第四师从那条战线调往苏丹，以便发劝收复卡萨拉边界哨所的战役。而意大利最高司令部在西部沙漠惨败之后，就已决定将部队从苏丹边界撤退到沿埃塞俄比亚高原边缘阿戈达特-阿杜瓦-冈达尔一带最有利的防线。意军于1941年1月17日按决定撤出了卡萨拉。这使韦维尔改变了他本来的有节制的计划，而命令普拉特中将乘胜追击，直达厄立特里亚的首府阿斯马拉。在丘吉尔的“强大压力”下，驻扎肯尼亚的东非部队司令官艾伦·坎宁安中将奉命攻打意属索马里兰南端的港口基斯马尤，并且续接指示，如果进攻得手，即应一鼓作气切断敌军赖以取得大量给养的摩加迪沙-亚的斯亚贝巴公路。与此同时，在戈贾姆发动爱国起义的准备工作正在积极推进，皇帝也于1月20日越过边界进入他的王国。

    1月31日，普拉特将军所部在阿戈达特击败了意大利守军，并且紧追不舍，向东进击，直到离克仑不远的高山脚下，“一座黑压压，坚不可摧的高墙挡住了去路”，“悬崖绝壁，峭削如锋，巍然高达二千五百英尺”，只有一条公路和铁路穿过峡谷，但意军已经炸掉二百码长的一段山岩把它堵塞。韦维尔原来希望在2月份第一周拿下克仑，再过一周拿下阿斯马拉；但是帝国军队被数量上居于优势而且是居高临下的敌军挡住了去路，无法前进；起初曾几次试图拔掉意军阵地，但均未成功，因此必须聚集物资，以便大举进攻。与此同时，坎宁安从肯尼亚一路进军，迫使意军于2月13日撤出基斯马尤。他接着在一周内沿着广阔的战线强渡朱巴河。这时他知悉所有意军各部正溃散入灌木丛林，敌军已陷于极度混乱的境地。他断定从朱巴河前进二百五十英里，直趋摩加迪沙，势将如入无人之境。一到摩加迪沙陷落，他再进军八百英里到哈拉尔，也将易如反掌。韦维尔将军不顾内阁在2月初决定尽一切可能从中东派遣最大量的陆空部队去支援希腊抵抗即将来临的德军攻势，而批准了坎宁安的计划：“坎宁安将军驰骋纵横，气势磅礴，勇往直前，常常在我还没来得及提出方案和说明意图时就走在我的前面。”2月25日，摩加迪沙陷落，遗下大批战争物资，完好无损，其中有三十五万加仑车用汽油，八万加仑航空汽油，这一笔意外之财使轻武器部队不用等到摩加迪沙港口重新开放，仅仅休兵三天，就继续前进。先头部队平均每天推进六十五英里，于3月17日占领季季加，打通了易守难攻的马尔达山口，这是从东北方进入埃塞俄比亚高原的门户，接着在3月25日占领了穆斯林的东埃塞俄比亚首府哈拉尔。29日，兵不血刃就进入了从吉布提到亚的斯亚贝巴铁路线上的迪雷达瓦。在这些交战中，到此时为止，意军被俘、被杀和开小差的达五万人，英联邦军队的死伤仅五百人，其中阵亡者仅一百五十人。

    意军士气消沉，亚的斯亚贝巴的陷落已是指日可待。坎宁安面临着保护城内处身在十万埃塞俄比亚人中间的二万来名意大利人的安全问题。意大利人的行径表明他们是凶恶的征服者，又是暴虐的统治者，埃塞俄比亚人渴望报仇雪恨，乃是意料中事，就连阿奥斯塔公爵比较温和的施政，也没有希望使他们忘却1937年格拉齐亚尼总督遇刺脱险后意大利人到处干下的惨绝人寰的兽行。因此，坎宁安与东非意军统帅阿奥斯塔作了安排，负责保护亚的斯亚贝巴妇孺的意大利武装力量应留驻市内，以待英军前来解除他们的任务。4月6日，进占首都：

    埃塞俄比亚人行动举止的知所克制，令人钦佩，除了一些细小的抢劫情况以外，他们方面没有发生过什么重大的事件。意大利人就不然，他们都陷于极度紧张不安的状态，平民和警察都是那样。进城后四十八小时内，意大利人方面就发生了两起枪杀事件。……这两起事件使亚的斯亚贝巴当局相信，听任意大利人持有武器，其危险要比从其他[例如埃塞俄比亚人]方面可能出现的更大。

    因此收缴武器的计划用最快的速度执行，到4月底，全市已没有意大利警察。他们的职务由听命于英国警官和警士的埃塞俄比亚警察接替。

    普拉特也同时于3月15日再次发动对克仑阵地的进攻，到27日胜利结束，全部代价是五百人阵亡，三千人负伤，这是整个战役中最重大的伤亡数字。4月1日，意军放弃阿斯马拉，马萨瓦港口也于8日投降。罗斯福总统于11日宣布红海和亚丁湾都已不再是美国中立法案所说范围之内的交战地区，因此美国船只即可循此航线为英国中东部队运送作战物资。

    在戈贾姆省，意大利人早已把该省的世袭统治者海卢·塔克尔·海马诺特公爵封为总督。这位“爵爷”是个两面派，从来也没有甘心情愿地承认过海尔·塞拉西的至尊地位。意大利人希望爱国力量将各事其主，形成分裂。但是温盖特上校的一支由苏丹人和埃塞俄比亚人组成的小小队伍成功地骗过了那位优柔寡断的意军司令，没有让他摸清它的实力，迫使他在3月份向东撤退到德布腊马科斯。在这里两军对垒，众寡悬殊之大，简直令人难以置信：温盖特的三百名士卒要对付的意军和殖民地部队不下一万二千人。可是这场神经战显出了苏丹人天生骁勇善战的素质，成功地使意方的土著部队中倒戈来投的每天在百人以上，最后并迫使意军于4月1日撤离德布腊马科斯。皇帝于6日驻跸该城，海卢公爵表示臣服，但是人们相信他仍然同敌人有往来。在这六周的战役中，全部的正规力量只不过是五十名英国军官，二十名英国士兵，苏丹和埃塞俄比亚的部队各八百人，仅有四门三英寸的迫击炮，就肃清了整个戈贾姆省的意大利殖民地军队十六个营、两支正规的班达部队（征集来的土著兵）和四营黑衫党卫军，他们配备有相当数量的大炮和飞机。这一卓越的游击战绩，多半要归功于苏丹部队的机灵善战。那些爱国的非正规部队在此役胜败未卜以前，不愿冒险牺牲，他们害怕意大利人对他们的家属或村庄实行报复，他们所起的真正作用不过是给实际作战的少量正规部队充当掩护；但是在打下德布腊马科斯以后，他们就勇气倍增，越来越奋不顾身地冲锋陷阵了。

    亚的斯亚贝巴失守之后，意大利人分别撤守位于首都和厄立特里亚之间的三处坚固据点和南方的盖拉族的锡达莫省。这一批分散了的兵力为数仍然可观（单是锡达莫省就有四万人），征服他们的战争正在进行时，夏天的雨季就来临了，大雨如注，不可能作战；最后一个据点冈达尔直到11月底才被攻克。

    征服的最后形式乃是一次最大规模的钳形攻势，取道厄立特里亚和索马里兰两路出击……又有爱国力量穿越阿比西尼亚西部的直接插入相配合。这次战役的构思和执行好象是条顿人的方式；然而……如此的结果不是原来的计划所能预见，而是通过战局的发展而逐渐呈现出来的。事实上，同德国人按部就班的作战方式相比，这更象是按英国人的方式临时搞出来的东西。

    这一胜利的得来，在很大程度上得力于运输路线主管部门的调度有方，军需补给都要远道运来，其中有一条路线甚至是要从西非的港口经由乍得湖通向喀土穆；皇家空军的一支小规模的分遣队保护了红海的英国航运，也起了作用。

    埃塞俄比亚的英国军事当局一开始就有这样的观点：维护法律和秩序，撤退五万五千名意大利居民以及对意大利政府和私人的财产在处理前的照管，这些都不能托付给恢复起来的埃塞俄比亚当局，因为埃塞俄比亚的一批为数不多的受过西方训练的官员，大部分都已在大战开始前被意大利人谋杀了。因此有必要由英国的军事管制政府来治理埃塞俄比亚，等到战事结束而可以把政府正式移交给皇帝时为止。但是皇帝从来没有承认过意大利对他的国家享有主权，英国外交大臣哈利法克斯勋爵也于1940年8月13日曾经声明：

    英王陛下政府前已宣布，本政府不再认为需要遵守先前对意大利政府所作有关地中海、东非、北非和中东等地区的诺言，这当然也包括有关意大利对阿比西尼亚的主权的任何诺言在内。

    海尔·塞拉西在1941年1月20日返回埃塞俄比亚以前就已一再谋求与英国政府签订条约，建立两国之间的关系；但英国政府认为在那个阶段还不能超越新任外交大臣安东尼·艾登1941年2月4日所作下列声明的范围：

    英王陛下政府将欢迎重新出现一个独立的埃塞俄比亚国并承认海尔·塞拉西皇帝对皇位的主张。海尔·塞拉西皇帝业经告知英王陛下政府，他将需要外来的援助和指导。英王陛下政府赞同这一意见，并且认为在经济和政治问题上任何外来的援助和指导都应是缔结和约时作出国际安排的问题。本政府重申对阿比西尼亚没有领土野心。在此期间，帝国武装力量在阿比西尼亚各地进行的军事行动，将需要采取若干军事指导和控制的临时措施。上述措施的实施将与皇帝协商进行，并将于局势许可时立即终止。

    新任命的驻埃塞俄比亚副政治长官同皇帝在2月中旬进行的讨论中显示出他们之间的相当大的不一致。从2月到3月，前意属东非政治长官（菲利普·米切尔爵士，前任乌干达总督）、英国外交大臣和帝国总参谋长在开罗决定，任何要在埃塞俄比亚建立保护国或强有力的西方行政制度的打算，一律都作罢论。副政治长官于是把总司令的决定带回亚的斯亚贝巴：只有皇帝一人有权以颁布敕令的方式立法，而英国占领当局则可以发布具有临时立法性质的公告；战争罪行和涉及外国人的案件将由英国军事法庭审判，埃塞俄比亚人之间的讼案则由埃塞俄比亚法院处理；英国当局在任命负责人时要与皇帝协商，并将在可能的情况下接受皇帝提名的人，只有在没有时间或机会同他协商而任命地方负责人时，不在此限；各级政治官员的权力由总司令根据占领军的法定权力授予，他们的建议，不论是向处于中枢的皇帝提出，还是在地方上提出，都应予以接受，这是军事需要所决定的。

    4月9日，亚的斯亚贝巴投降三天以后，丘吉尔要求他的防务委员会考虑他们对待皇帝的政策，并说明他本人认为皇帝应该立即正式返回他的首都。但是，还需要解决各种内部的安全问题和收缴意大利居民的武器，而坎宁安将军报告说皇帝似乎信不过英国人的意图。雨季已经开始，向皇帝提供从德布腊马科斯启跸的交通工具也是个大问题；但隆重的返都仪式已经安排在5月5日，那一天就是五年前意大利人进入首都的日子。

    英国外交大臣从中东回到伦敦后，于5月17日发出一道关于对待埃塞俄比亚的政策的详尽指示。指示表明，一个独立的埃塞俄比亚国的重新出现是受欢迎的，同时，在现有的军事局势继续存在的时期内，皇帝必须严格遵守英国军事当局的建议。埃塞俄比亚仍然要处于英国的军事指导和控制之下，以俟英国政府作出新的决定。在英国军队占领的地区内，由副政治长官担任总司令辖下的政治和行政首长，占领区的范围将由总司令知照，并可根据对意大利作战的需要予以变更。菲利普·米切尔爵士同皇帝讨论了这一指示，又去伦敦磋商，于6月底回到亚的斯亚贝巴，带来一套建议，谋求按照下列轮廓达成谅解：

    （一）皇帝同意凡涉及埃塞俄比亚政府的一切事项都接受英王陛下政府的建议。 （二）税收和开支须先经英王陛下政府核准。 （三）对外国人的司法权须由英国法庭行使。

    （四）如总司令认为有必要在埃塞俄比亚的任何部分恢复军事管制，皇帝不得提出异议。 （五）除非得到英王陛下政府代表的同意，不得另行建立武装力量或进行军事行动。 根据上述条件，英国政府将愿意 （1）提供基金以建立埃塞俄比亚所需的武装力量、行政设施和其他； （2）为皇帝提供专家顾问； （3）竭尽全力重建埃塞俄比亚政府；（4）经营必要的交通事业； （5）研究各项方案，以备与皇帝签订条约，其中要包括一项总的财政安排。

    这些建议反映了一种观点，就是这个国家需要一个监护阶段，这正是曾在苏丹和东非任职并且知道一点1935年以前埃塞俄比亚行政管理情况的许多英国负责官员所持有的观点。另一方面，皇帝对于任何可能限制他的主权，或者甚至似乎会限制他的主权的建议，作坚决顽强的斗争，他的坚持终于使英国政府让步。既然皇帝关心他的主权胜过关心国家的改革，英国又何必去招惹“帝国主义”的罪名。更何况此事花费既大，又不讨好。因此，内阁委员会于11月11日致送了一份新的草案，对先前的建议作了相当大的修改。其中规定，拟议中的英国的财政补助款项应直接拨交皇帝，而不必由任何英国财政顾问过手，这样就取消了英国对埃塞俄比亚的开支掌握任何有效的控制。此外，英国政府先前着眼的是：为了协助建立各级行政机构，向皇帝派出的英国顾问将归一个或几个英国顾问小组组长节制，而这些组长本身的权力和支持则是英国驻亚的斯亚贝巴的公使给的。可是，皇帝却坚持凡是他所任用的顾问一律都要听命于他本人，或者至多是听命于他已任命为私人政治顾问的桑德福少将。

    政治长官于12月12日把这些建议带回亚的斯亚贝巴，再经一番交涉，作了几处无关紧要的修正之后，英国-埃塞俄比亚协定和军事协定乃于1942年1月31日签字。它的有效期可以保持到由一项条约来代替时为止，或者在两年后由签字双方的任何一方在三个月前提出废止。皇帝承诺给予东非总司令在任何地区宣布紧急状态后所具有的权力，这些地区是总司令认为必须对共同的敌人进行军事行动的地区。他同意把奥加登全境[埃塞俄比亚最东面的一省，1891年归并给它，但从未受它治理；居民几乎全是索马里人，1936年以后它并入意属索马里领地（governo）了]在协定生效期间置于索马里的英国军事管制之下；他还同意，只要东非的英军总司令认为有必要，英军就可占领从亚的斯亚贝巴到法属索马里兰边界的铁路和从厄立特里亚沿这一段边界延伸到索马里的二十五英里宽的地带。英国承诺为征集、组织和训练埃塞俄比亚军队而派出一个军事代表团。这支军队尽可能用从意大利驻军缴获的军需来装备。英国还将在皇帝未经与英国政府磋商将不另派顾问这一谅解的基础上，为埃塞俄比亚的行政、警察和司法部门提供顾问和官员。英国将给予财政援助，协定生效后第一年为一百万英镑，以后逐年递减，至第四年如协定仍然有效，则为二十五万英镑。在埃塞俄比亚的敌国私人财产将按国际法处理，至于被转移到意大利的埃塞俄比亚的公共财产，英国政府将努力设法追回。

    英国有一批人对协定提出不太负责的批评，其中黑利勋爵以其权威与经验而著称。他在上院提出抗议说，苏丹的六百二十五万居民就有四百七十五万镑的预算，给予埃塞俄比亚的财政援助本来“已经不够充分”，如若皇帝果真要按现代方式来发展他的国家，或者甚至要确保法律、秩序和象样的施政，他所需要的财源就要大得多。然而，自治领地事务国务大臣（埃森登的塞西尔勋爵）却声称，埃塞俄比亚在财政上永远依靠英国，是同皇帝所希望的独立自主不相容的；政府遵循的原则是英国的拨款加上当前财政收入的估计数，不宜超过埃塞俄比亚政府最后可望达到的税收所得。英国曾经试图通过在驻有英国政治官的省区组织临时国库的办法，为埃塞俄比亚建立一套西方的财政制度，但是事与愿违，“因为皇帝从一开始就宁愿按照在意大利占领以前的老方法通过各地方的首领和官员尽量聚敛而不借助于英国军事管制当局”。

    因此，英国人所作的安排，从他们的观点来看，是一次买卖式的安排。如果皇帝准备让他们更加放手地去对他的国家进行改组和现代化的话，毫无疑问，他们也会更加乐于慷慨解囊；但是显然他们在过去一年中幻想破灭的感觉与日俱增，因为皇帝既倾向于企求使他的流亡岁月得到实惠的补偿，同时又舍不得让任何外国对于可以由他随意开支的款项进行控制：

    一些国家……为了非要他们感恩戴德不可而怀恨，而且因为国与国之间的施舍是极其难得完全不抱私心的，受惠的一方通常也都能找到理由去规避不惬意的义务。埃塞俄比亚人可以认为，英国军队之所以使他们得到解放，只不过是为了英联邦的利益而必须采取的军事行动。其次，在被解放的国家中，领导人为了鼓舞全国的士气民心，都以为歌颂抵抗运动的成就比歌颂盟军的胜利更好些。埃塞俄比亚是这类国家中的第一个，但不是最后一个。而况，埃塞俄比亚人记忆犹新的，不仅是英国在本世纪开头的二十五年间曾经不时卷入的不光彩的外交活动，并且还有在史册所载的那次最为明目张胆的侵略案件中，埃塞俄比亚之遭到国际联盟的遗弃。英国带头反对侵略者时显得如此畏首畏尾，后来同侵略者言归于好时却又那么轻松愉快，算起这笔账来是对它不利的。诚然，给出走的皇帝提供交通工具和栖身之处的是它，然而，就是在这一点上，也可以说当皇帝平白无故地遭遇大难的时刻，为了他的体面，为了给他支持而使出的气力又是少得可怜。

    另有一位关心这段时期英国与埃塞俄比亚关系的观察家评论说：

    由于丧失掉埃塞俄比亚对一个为它恢复它所万分珍惜的独立的那个国家的良好情谊，而去批评驻在当地的英国官员，自然是便当不过的事（批评伦敦当局更加便当），但是也应该承认他们的困难和成绩。这些人在战争结束后为法律和秩序的恢复作出了大好的开端。他们人员不足，一筹莫展，加之大多数人员虽然都是受过训练的殖民地行政人员，却都不曾有过同一个以其自己的文化而自豪和独立的人民打交道的经验。大多数人员有生以来只同迤南一带的讨人欢喜、秩序井然而又驯服易管的东非班图人打过交道。根据他们以往的一套堂堂不列颠帝国的治政方法的经验，他们对周围的腐败无能以及他们要为之负责的那一批人民的公然侮慢和故意阻碍感到没有信心。他们当中的许多人未能体察埃塞俄比亚人的性格，把埃塞俄比亚人同英国属地的和蔼可亲、善迎人意的非洲人对比而使前者相形见绌，这一点也许是可以理解的。最优秀的官员自然有本事对付这一情况，不因埃塞俄比亚人表面上乖戾粗暴的特性而束手无策，他们懂得存在于他们自身和他们的新职务所要治理的人民之间的不同的心理关系；他们也就得到了那些人民忠心耿耿、竭诚拥戴的报答。但是在战争时期，行政人员不能个个都是经过挑选的，很多英国官员提到埃塞俄比亚人的时候，说出许多考虑不周、心直口快的话，对两国人民的关系趋于恶化也有很大的关系。

    如果说英国的官员以及后来的英国顾问感到他们所处的地位并不十分令人称羡，那么回返故国的皇帝本人也同样发现此时的埃塞俄比亚同他仓皇出走时的埃塞俄比亚相比，问题复杂得多。他必须不断讨好英国人，但又不能搞得那么完善，使自己的一批满腹狐疑的民族主义者同他疏远。他必须使他的王国现代化，它那种与世隔绝的状态已经一去不复返；但也不能搞得那么快，使他的那些反动的贵族和教士们同他疏远。他的知识分子已经被格拉齐亚尼杀光，他不得不起用年轻人担任异常重大的职务。他的各种问题也同伊拉克已故国王费萨尔的那些问题差不多。此刻在他身边的那些尚未成熟的政治顾问们之所以焦急不安，并且心怀疑虑，担心会有什么外来的政治影响，或许不是不合人情的。……

    说来有趣，埃塞俄比亚人在他们自己的头脑里把英国人严格地划为两类，一类叫做“宗主国的”，另一类叫做“殖民地的”。他们相信，前者大体上都已超越了比较低级形式的帝国主义、肤色偏见和白人主宰的意识。对于后者，他们干脆不信任。不管这一干净利落的分类有什么谬误，可是必须认识到亚的斯亚贝巴对此是深信不疑的。调派到埃塞俄比亚军事代表团去的皇家非洲步枪队的英国军官一开头就在这一方面遇到障碍。如果这些军官里面有谁在入伍前是定居在肯尼亚的，人们对他的怀疑就更严重。有些人靠以后的表现消除了人家的怀疑；另一些人却不幸成为火上加油的人。说一句不免要显得有失厚道的话，南非部队在解放埃塞俄比亚的部队中所占百分比高，真是一件可悲的事。没有他们及时来援，埃塞俄比亚的解放就会推迟相当长的时间。然而，无可回避的事实是，南非人对待肤色问题的态度，实在不容易为受到种族歧视的人们所理解。还应该记住一点，解放埃塞俄比亚的兵力都是从非洲各地抽调来的，那些地方的非洲土著在白人面前所处的社会地位决非骄傲的阿姆哈拉人或绍阿人所能忍受。可是，埃塞俄比亚人自己就是把许多非洲种族看作是生来只配充当奴隶的，他们也没有资格对南非人提出指责。

    从国内当局方面来说，他们对于重大的政治问题的郑重关注，在某种程度上可能使他们把这一次解放的困难看得小了。在战争开始时，负担过重的文官有其他更加迫切的问题须待解决。在这场为了不列颠帝国的生存而进行的规模最大的斗争中，对于那些比较起来毕竟是次要的问题有深切了解的人，或者甚至说，有所关心的人，即使有，也不多。……

    总的看来，可以说，这么一个极易导致相互触犯的阶段毕竟是经历过来了，其结果也不是那么糟不可言，象当初可能会担心的那样。但是，埃塞俄比亚的新政府在英国的直接控制放松之后，就立即动手把自己身上任何形式的英国建议，特别是英国控制的痕迹，都要急急匆勿地揩拭干净，几乎到了有失体统的地步，这也是不足为奇的。


203第三章 伊拉克的独立要求 1940-1941年

    战争爆发前夕，伊拉克国内最活跃的力量是军队、青年和德国公使馆。常备军约二万至二万八千人，并有一支有四、五十架飞机的空军，主要是想约束北部的强悍多事的库尔德人以及几乎同样难于驾驭的下伊拉克的阿拉伯部族。委任统治期间，在英国监督下，伊拉克军队的规模一直不大，但1932年伊拉克独立后开始实行征兵制，军队即已扩大。根据1930年英伊（拉克）条约，英国政府保证：“在可能向它提出要求的任何时候……（给予）一切可能的方便……以提供可以得到的最新型武器、弹药、装备、船只和飞机。……”然而，1935年以后，英国武装力量的扩充使英国政府无法满足伊拉克的军备要求；1937年以后，虽然伊拉克不再坚持要求最新型的武器，并同英方商妥由伊拉克接受英军在更新装备后替换下来并经修复的陈旧枪炮，但在谈判尚未完全结束时，战争即已爆发。一些较年轻的伊拉克军官，所负军事任务不足，对西方世界与文官老爷们怀有同样错综复杂的心情：这种半是明言、半是隐忍的心情中，交织着自卑感和妒忌心，缅怀往昔历史上依稀存在的辉煌业绩，借以寄托精神，他们渴望有所作为，把外国巨人打翻在地，象大卫王射杀歌利亚那样凯旋而回；这种隐忍不言的要伤人、要复仇的愿望特别是针对着一个强国，它通过隐藏在一项不平等条约中的监督特权，使他们处于无法动弹（这是他们的想法）的境地，还用翻新的枪炮和废弃的飞机来使他们丧尽体面。

    少年气盛的“知识分子”在中学里面就已饱受令人醉心的民族主义的熏陶，然后被扔进一个落后的经济体系中去，在这个经济体系中，连让他们活命的薪金都难以支付；他们醉心政治，但又难有机会钻进那个壁垒森严的圈子，那个圈子中的政坛耆宿都象玩皮球一样把官职传来传去，英国、犹太复国主义者和法国否定了他们的巴勒斯坦兄弟和叙利亚兄弟的独立，有关这个问题的宣传鼓动，他们听了更是心潮澎湃，块垒难平。

    这两股心怀不满的力量都被德国人巧妙地利用过。纳粹党驻伊拉克高级代表朱利叶斯·乔丹博士担任了政府的文物局局长，这个职务使他能够自由自在地旅行各地并同伊拉克的官吏厮混。1934年以来驻在伊拉克的德国公使弗里茨·格罗巴博士是位才干出众和富有东方经验的人。

    格罗巴博士一表人材，令人倾慕，他的浑身活力加上他的阿拉伯语知识和对东方人心理的深刻了解，为他在一大批有权有势的伊拉克人中博得了亲密的交情。他抛弃[原文如此]外交的先例，亲身前往政府各部、局去拜访部长、局长们。他经常在德国公使馆大开盛宴，邀请的宾客“无分贵贱”。他又通过举办小型宴会的手段，尽情款待一些精心挑选的伊拉克人，这些人是有指望能给公使馆的特殊工作出力效劳的。

    他对伊拉克人的奉承拉拢不会得不到实惠的报答。

    1937年，当时担任教育总长的法迪勒·贾马里博士访问德国，他在那里受到正式的欢迎和盛情的款待。回国以后，贾马里博士就被德国人说服，派遣了一个伊拉克代表团参加1938年的纽伦堡党代表大会。代表团由……穆罕默德·法迪勒·贾纳比率领，他受到引见，亲自与元首会面。这次会见，加上大会上军容整饬[原文如此]的气氛，印象深刻，在若干程度上可能说明为什么贾纳比一回到伊拉克后就如此热中于按照希特勒青年团的方式改组福图瓦（伊拉克青年运动）。代表团成员在纽伦堡党代表大会上所穿的特别设计的制服，后来为福图瓦所采用。

    在这个时候，要对德国人能在教育部里产生影响这一件事负责的教育专家们，如法迪勒·贾马里博士、萨米·舒卡特博士等人，心目中可能只有一个愿望，那就是向伊拉克青年灌输健康的民族主义精神。他们无疑看到，德国和意大利的方法对那两个国家的青年具有神奇的效力，使那里的青年产生了狂热的爱国心。那么，把这种方法应用于伊拉克也必定会有好处，那时伊拉克青年还不知“爱国主义”为何物。他们满可以振振有词地说，要使一个尚在胚胎之中的国家发育成长，唯一的方法就是向它的人民灌输深切的民族自豪感，他们的说法未必没有道理。……

    医务人员也受到德国人的拉拢劝诱。一些曾经在德国学习受业的医生也被诱导去对医科学生散布纳粹的理想。皇家医院院长、伊拉克医学院院长赛卜·沙瓦克[原文如此，系舒卡特之误]，系声名狼藉的穆萨纳俱乐部的创始人之一，当这个俱乐部后来成为德国人的工具时，他做了它的主席，于1937年访问第三帝国，在那里受到正式接待，并接受了全套纳粹制服的礼物。……

    与此同时，德国人对待军队，也象对待其他社会阶层一样，不惜耗费相当大的精力，灌输纳粹主义。通过他们的教育方针，德国人确保这个国家的青年在成年后能作为受过纳粹制度基础训练的青年军官，源源不断地输送到部队中去。另一方面，除了遍布全国各地的宣传小组外，德国公使馆还竭力对军官们表示殷勤款待的热情，并使唤年轻美貌的德国姑娘为他们的宴会增添异性的迷人色彩。然而，德国人活动的主要焦点仍然是怂恿和资助高级军官搞阴谋和颠覆计划。

    1933年国王费萨尔的逝世使这个国家失去一位能掌握其命运的人物，他的儿子加齐（1912年生）统治的时期也就相应地是一个极度动荡不安的时期，在此期间，军人扮演了政治舞台上的主角。1936年10月，巴克尔·西德基将军建立的军事独裁政权因他在1937年8月被暗杀而告终。继任的贾米勒·米德法伊政府存在了十六个月，它试图通过实施新闻检查和限制主要政敌的自由等办法来遏制那种照常日益增长的反抗。最后，新任命的年轻国防部长萨比赫·纳吉卜侵犯了参谋长的职权，迫使后者愤而辞职；他还把一些年轻军官列入退役名单，以致巴格达附近的拉希德兵营的军官在1938年12月24日至25日要求国王解散内阁和任命那个“不知休息的智囊”努里·赛义德为首相。努里是一位经历过阿拉伯叛乱的政界显要人士，自从巴克尔·西德基建立独裁政权之日起就寄寓国外。他深知与英国保持密切关系对伊拉克的好处；但他在这个时刻重新掌权却把私人仇杀之风又带回政治舞台。这种风气由于巴克尔·西德基的政变而激化，但在米德法伊政府执政期间有所缓和；努里重新掌权，使伊拉克军队的有害的政治影响复活，并使塔哈·哈希姆在以后两年中做了国防部长。此人曾为努里效劳而一手策划了12月24日至25日的政变，但才智有限。他深深为德国的军事力量以及从它那里获得武器的可能性所打动。不久前，阿拉伯人在巴勒斯坦的叛乱触发了巴格达的反英骚动，他就是这次骚动的领导者之一。1939年初，努里在伦敦出席关于巴勒斯坦问题（他对这个问题兴趣很浓，因为他和泛阿拉伯运动各方人士已有长久的交往）的圆桌会议，据说他的出国鼓励了军官中一个敌对集团，即已故的巴克尔·西德基的党羽，趁机进行反对他的阴谋活动。但在3月5日他们被发觉了，那个在巴克尔·西德基独裁时期做过首相的希克马特·苏莱曼及其他五十多人被捕，经军事法庭判处徒刑。

    4月3-4日夜间，国王加齐在巴格达的御花园里驾车高速行驶（这是他的爱好），因失去控制，汽车越出路面，撞上路灯支架，支架倒塌，压在车上，国王当场身死，同车二人受伤。当国王去世的消息传到摩苏尔时，据说居住在该市的一个德国眼科专家手下的特务挑动了一伙愤怒的暴民袭击英国领事馆，特务告诉那些暴民，英国人害死国王加齐，罪责难逃，甚至还说前王费萨尔在瑞士中毒殒命，也是英国人下的毒手。在随后的骚动中，英国领事蒙克-梅森被殴倒在地，并遭杀害。伊拉克政府匆忙赔偿损失并正式确认，国王之死完全是意外事故；但是对英国特务卑鄙勾当的指责，很快在近东各国和埃及的反英分了中间传开，并受到轴心国报刊和电台的呼应。

    加齐的儿子费萨尔二世继承了王位。费萨尔二世出生于1935年；在王子成年以前，费萨尔的长兄阿里的儿子阿密尔·阿卜杜勒·伊拉（出生于1913年）受命摄政。加齐死后的几个月是平静的，当时人们一心关注的大事是国家的财政，赤字已达一百万英镑，相当于岁入的八分之一，然而，伊拉克石油公司按低息贷款三百万英镑，英国政府又进一步提供用于购买武器的三百二十五万英镑贷款，另外五十五万英镑用于接通著名的巴格达铁道从摩苏尔向南到巴伊季之间尚未完工的一百英里的一段。尽管有这种援助，两位议员还是抱怨说，英国向伊拉克提供贷款的条件同它对其他国家的慷慨相比是不相称的。

    1939年9月战争爆发时，伊拉克政府于9月3日实施新闻检查，并在首相与“伊拉克的老大哥”埃及的首相经过一番电话磋商之后，于9月7日同德国断绝外交关系，没收德国财产，并拘留尚未离境的德国侨民。伊拉克首相在说明他的国家根据1930年英伊（拉克）条约所承担的义务时，正确地声明，这些义务限于提供“一切便刊与援助，包括铁道、河流、港口、机场和交通工具的使用”（第四条）；除非伊拉克领土受到直接威胁或伊拉克遭受任何形式的侵略，伊拉克的军队不介入。伊拉克政府继续谋求同阿拉伯各邻国和在萨达巴德公约签字的北面各国的深切了解。10月，土耳其同英法两国签订条约后，伊拉克也向它表示祝贺。然而，除了这种表面上的礼尚往来之外，政界人士却对英法两国深怀仇恨，因为它们拒绝让巴勒斯坦和叙利亚的阿拉伯兄弟们独立。极端分子所持的这种不起作用的敌视态度并不因为耶路撒冷的穆夫提·穆罕默德·阿明·侯赛因以及伴随他前来的那些流亡的巴勒斯坦极端分子于10月中旬到达而有所改善。这些极端分子两年前逃离巴勒斯坦后一直在近东各国受到监视。英国外交次官知悉，“穆夫提进入伊拉克，并未获得伊拉克主管当局的许可，并且是在没有被人发觉的情况下越过国境的。”但是几乎可以肯定的是，伊拉克最高当局对他的到来是知情的；对他殷勤接待可以在政治上获得好处；而且，他们似乎曾经希望说服他，他对巴勒斯坦事业所能作出的最大贡献莫过于公开宣布，甚至通过电台广播，说他站在盟国一方，从而使英国政府要对他知所报答。他到达伊拉克后不久，摄政即在王宫正式设宴对他表示敬意；努里和其他显贵均出席宴会；此后，穆夫提即开始从伊拉克官方领取丰厚的津贴。可是，努里为了要弥合穆夫提的企求和英国的巴勒斯坦白皮书政策之间的分歧所作的努力，尽管几乎又经过了一个年头，却是注定要失败的。

    1940年1月18日，财政大臣拉斯坦·海达尔（什叶派）被刺毙命，开枪行凶的是一名因办事不力而被撤职的前警官。根据凶手（一个笨蛋）在伊拉克军事当局审问下所作的口供，萨比赫·纳吉卜（据说他在一次酒醉时曾辱骂过拉斯坦和什叶派）以及其他政界显要被捕。一个包括伊拉克刑事调查局的英国顾问在内而以一位素有清名的伊拉克法官为主席的调查委员会根据大多数的意见裁决，没有证据表明受控的那些政界人物是有罪的。这个时候，努里感到他一方面受到什叶派教徒和一些军官的压力，前者希望为已故的拉斯坦报仇，后者则与萨比赫·纳吉卜怀有宿怨而要清算旧账；另一方面，他又受到三位大臣的压力，他们要求释放那些被告。在进退两难的情况下，他于2月18日辞职，遗下的真空几乎引起两个敌对的高级军官集团统率的部队之间的火并。在这个紧急关头，年轻的摄政在2月21日授命努里重新组阁。努里得到这两个敌对集团中较强一派的支持，于是遵命组阁。然而，他只答应在涉嫌的政界人士受审期间任职。除萨比赫·纳吉卜外，他们全部获释，纳吉卜则因其“言语容易引起仇恨情绪与纷争”而被判处一年徒刑。一般认为，这个判决不过是为了安抚什叶派教徒和纳吉卜在军队中的私敌；然后，努里就辞职，让位给以拉希德·阿里·吉拉尼为首的新阁。

    此人是一个古老的贵族之家的后裔，1892年生于巴格达，经过在当地的法律学校毕业后当过法官的途径而在三十二岁的早年首次当上大臣。弗雷亚·斯塔克在描述他的时候，说他是一位“工作努力、言语动听的狂热的民族主义者。他野心勃勃，不顾一切，经常在激烈辩论时作出当时确是真诚、但以后却无法履行的保证”。上面提到过的一位有地位的权威人士曾经这样强调过他的鲁莽：当他登上高位的时候，他还几乎不曾出过国门，对伊拉克外面的世界一无所知，因此他也就无法看出他的政策和措施将会造成的后果。他不是一个因为抱着民族主义或反英态度而在伊拉克政界出人头地的人：他的突出之处在于他是个毫不克制的人。努里尽管不喜欢他，却仍在1938年12月为他谋到宫廷总管的职位；但人们认为，由于处在这个有利地位，他的影响曾有助于阻止伊拉克象努里所盘算的那样，在英法对德宣战之后也对德宣战。到了1940年3月，努里似乎已经拿定主意，让拉希德·阿里当政比不让他当政要少些麻烦，因此就在上面所说的情况下一手策划，让他当上了首相；然而，这样一来也正好显出了努里的弱点，他制造了一个局面，事后又证明他自己无力加以控制。

    新政府在人事方面没有多大变动，努里仍然主持外交部，塔哈·哈希姆蝉联国防部。公开宣布的政策还是同阿拉伯人民、英国以及萨达巴德公约各签字国保持友好。但具有重大意义的是，新政府立即解除“戒严状态”，在所谓1939年3月阴谋案发生后，努里曾经利用它把军官们约束在拉希德营里面。1940年4月德国向丹麦发动进攻后，拉希德·阿里同受人支配的丹麦政府断绝了关系；但德国人首先在挪威后来又在西线所取得的节节胜利，使得新闻界的审慎的中立态度越来越带有反对盟国的偏向。意大利参战后，一些意侨立即被关进集中营，但伊拉克政府仍然不顾英国大使馆的抗议，拒绝同意大利断绝外交关系，尽管意大利公使卢吉·加布里埃利被公认是轴心国安插在这个国家里的间谍头子，并且还传说他曾付给穆夫提一万英镑的津贴。伊拉克政府提出的借口是，有必要同埃及和土耳其就它们的政策进行磋商：外交大臣努里·赛义德和司法大臣纳吉·舒卡特在6月25日至28日同土耳其总理和外交部长在安卡拉举行谈判。所发表的公报没有表示明确的态度，但可以认为，土耳其不愿断然与意大利断交，有助于坚定伊拉克政府的决心，继续同英国人拖延一阵。

    采取这种延宕策略是由于拉希德·阿里和努里两人都试图利用战争局势为手段，以促使英国政府加速实现1939年的巴勒斯坦白皮书，立即让那个国家走上独立的道路。那里的阿拉伯人对犹太人以二比一以上的优势占据多数。S·F·纽科姆上校于1940年7月对巴格达作半官方访问，伊拉克通过他向伦敦提出，愿意根据这些条件宣战。然而，刚上任的英国首相丘吉尔却已热切地赞同犹太复国主义者的要求，主张让他们武装起来，实行自卫，他认为这样就有机会把巴勒斯坦的英国驻军调往别处，以供差遣。英国政府终于在8月29日拒绝了泛阿拉伯的建议。伊拉克政府因未能给巴勒斯坦的阿拉伯人争得一点让步而陷于分裂，只不过在世人面前把这次分裂隐瞒了几个月。它严重地削弱了象努里那样的温和分子的影响，驱使野心勃勃、渴望成为巴勒斯坦解放者而被欢呼喝彩的拉希德·阿里去同意大利公使，同穆夫提和他的巴勒斯坦流亡人士组成的影子内阁，以及同号称“四大金刚”的四名上校的野心集团携手合作。

    英国最后拒绝伊拉克政府关于巴勒斯坦的建议之后大约一星期，曾在6月份陪同努里与土耳其政府磋商的纳吉·舒卡特再度前往安卡拉，这次名义上是为了治病，但实际上是同冯·巴本商量。他在10月28日才返回巴格达；23日，德国政府和意大利人一致行动，在阿拉伯语广播中宣布他们对阿拉伯人的友谊，他们祝愿阿拉伯人万事顺遂，繁荣昌盛，并对阿拉伯人的独立斗争表示关注和同情。英国政府于是怀疑拉希德·阿里同轴心国的一些代表关系密切，接触频繁，怀疑他正在密谋策划，重新挑动一次巴勒斯坦骚动并与德国恢复外交夫系。因此，到11月末，英国大使巴兹尔·牛顿爵士受命极力劝说摄政要努里辞职，并劝说摄政趁此时机扶植一位比拉希德·阿里更加友好的首相。然而，摄政和努里都慑于极端主义者的势力，尤其是统率驻巴格达四周的部队的萨拉赫丁·塞巴格，因此他们暂时采取观望态度。拉希德·阿里此时对英国大使保证他对盟国的忠诚，并否认有关纳吉·舒卡特在土耳其同德国代表会晤以及有关同德国恢复外交关系的建议的传闻。英国人怀疑他在拖延时间，以俟轴心国对他所提出的军事、财政和经济援助的要求给予答复。根据可靠的权威消息，可以相信他已经提出上述要求。因此，他们明白表示，伊拉克政府在同意大利断绝外交关系以表明它对盟国的忠诚以前，不能期望获得英国的经济援助。12月15日，努里给拉希德·阿里一份备忘录，指出美国和土耳其两国政府最近均对伊拉克的外交政策倾向表示关注，并极力主张内阁对维护同英国所订盟约这个已经公开宣布的政策，有合作的必要。他希望借此促使内阁倒台；但他认为本来会支持他的两位大臣却使他大失所望；接着拉希德·阿里在接到摄政要求他辞职的通知时当着塔哈·哈希姆和财政大臣纳吉·苏瓦伊迪之面告诉摄政，政府已决定留任。他于是对财政委员会发出一份有关政府对外政策的声明，在承认与英国有结盟关系的同时，他又说同“其他友好国家”正在加强和谐的关系。

    到了1941年1月中旬，有很充分的理由可以相信，拉希德·阿里已从轴心国那里获得了保证，而穆夫提的秘书则被秘密派往欧洲同它们进行谈判。但在这个时刻，尽管摄政的干预并未如愿以偿地引起内阁垮台，但这种干预却的确使努里、塔哈·哈希姆和其他三位大臣离开了内阁。拉希德·阿里向各方面谋求支持，终于同“四大金刚”联合起来，在以一次新的军事政变的威胁为背景的条件下，试图以他所提名的人员组成新阁。然而，议院内正在发展的反对派现在又得到刚辞去职务的几位前大臣的支持而加强，形成了通过不信任案的威胁，根据宪法规定，那是可以使政府倒台的。摄政拒绝拉希德·阿里解散国会的要求；为了避免受到强制要挟，他离开首都，前往位于首都以南九十英里的迪瓦尼亚，得到当地驻军司令易卜拉欣·拉维的保护。由于受到这番挫折，拉希德·阿里在1月31日辞职；2月3日左右，摄政返回巴格达，塔哈·哈希姆组成新阁。

    这些事件给英国政府的教训是，它驻在伊拉克的外交代表如果是一位具有专家资格并对伊拉克人民的风俗习惯、性格和语言有丰富经验的大使，那末，他会更有效地代表英国政府。因此，英国政府在2月13日宣布任命基纳汉·康沃利斯爵士为大使，他毕生在中东任职，1935年退休之前曾经担任过伊拉克内政部顾问达十四年之久。可是，任命发表后整整七个星期的宝贵时间过去了，他才迟迟于4月3日飞抵伊拉克。3月底他路过开罗时，韦维尔向他明确指出，为了恢复伊拉克的秩序而要从中东抽调任何部队是十分困难的；但同时他与陆军中将奎南商讨了对策。为了达到使伊拉克恢复秩序的目的，有可能要从印度抽调部队，而奎南中将已被选派为这支部队的司令。在此期间，塔哈·哈希姆使“四大金刚”就范的努力已完全失败；同时，拉希德·阿里周围的文职政客一直活跃非凡，看来他们不仅夸大摄政对“四上校”所怀的敌意以吓唬这四人，而且呼吁这四人为了国家的利益去反对摄政，以免终于站在英国一边卷入战争。

    3月份，已被任命为外交大臣的陶菲克·苏瓦伊迪首途赴开罗同艾登会晤，后者在不久前重新被任命为英国外交大臣后正再度访问中东。苏瓦伊迪回到巴格达后，内阁在3月26日决定首先拔掉“四大金刚”中势力最小的一个，它根据摄政的指示，命令他和易卜拉欣·拉维对调职务；但在“四大金刚”又一次发出威胁时，首相便缩手缩脚，结果不了了之。国会按时在3月31日休会。4月1-2日夜间，“四大金刚”出动了他们的部队迫使首相辞职。然而，他们为逮捕摄政而采取的步骤失败了。美国公使保罗·纳本休暗地里把摄政护送到英国在哈巴尼亚的空军基地。伊拉克参谋长宣布，摄政由于未能履行职责而丧失其地位；在拉希德·阿里主持下的国防政府宣告成立，该政府保证恪守伊拉克签订的国际条约，尤其是英伊（拉克）条约。4月10日，根据拉希德·阿里的建议，议会一致选举谢里夫沙拉夫为摄政。他是个六十二岁的汉志人，与伊拉克哈希姆王朝同一个祖先，他本人已是第五代了。拉希德·阿里一再声称，政府将继续信守英伊（拉克）条约，但与此同时，《独立报》却公开宣布，这个新运动必须摆脱“曾经使伊拉克的伟大形象受到侵蚀的那种相沿成习的政策”。

    拉希德·阿里的声明之虚伪太明显了，岂能使英国人对政变政府产生任何信任之感。但伦敦方面来得太迟的反应看起来既带有挑衅性，同时又对可能招致的后果缺乏认识。4月8日，丘吉尔通知印度事务大臣：“伊拉克局势已变坏。我们必须确保巴士拉，因为美国人越来越渴望在那里立即建成一个巨型的飞机装配基地，以便直接向那里运送物资。”有可能立即从印度派遣一个印度师的主力旅，20日，丘吉尔通知外交大臣：

    应该向基纳汉·康沃利斯爵士说明，我们派遣部队到伊拉克的主要目的在于掩护和建立位于巴士拉的大型装配基地；并向他说明，除了哈巴尼亚外，发生于内地的一切事情目前完全不在优先考虑之列。……不可就派遣部队到巴格达或假道前往巴勒斯坦，作出任何保证；对于一个通过政变而篡夺权力的政府，或在一个早已在精神实质上破坏我们的条约权利的国家，我们不承认它有权要求这种保证。然而，基纳汉·康沃利斯爵士也不应擅自解释，以免束缚自己的手脚。

    康沃利斯在17日宣布主力旅将于次日到达巴士拉，这消息的确使拉希德·阿里为之愕然，伊拉克的参谋长当即奉命偕同英国军事代表团的团长前往巴士拉，协助办理部队登陆事宜。然而，他的政府接着便谋求对开抵巴士拉的部队提出下列条件：

    一、必须将该部队迅速运往位于通向巴勒斯坦的大道上的边境防地鲁特巴。

    二、今后应将有关英国部队到达的充分情报事先通知伊拉克政府。

    三、伊拉克境内的英军总数在任何时候不得超过一个旅。

    四、在已抵达巴士拉的部队越过边境之前，其他部队不得登陆。

    他们宣称，在去年夏季同英国政府交换意见期间，他们最后在1940年7月16日的备忘录中坚持“不得在伊拉克境内建立基地或驻军”。这份备忘录发出的日期，是德国在法国取得胜利，伊拉克拒绝与意大利断交之后不久，现在值得注意的是，当伊拉克人试图单方面对他们应尽的条约义务加以更多限制时，轴心国军队已将消耗殆尽的西部沙漠部队逼回埃及边界，并切断了托卜鲁克的退路；再加南斯拉夫已降服，英国部队正退往希腊中部的温泉关阵线。

    据伊拉克5月3日的备忘录说，英国驻巴格达大使已于4月28日给予答复，表示条约不容许有任何象伊拉克政府所建议的那样限制，英国有权在巴士拉建立一个基地以开辟并确保通过伊拉克的交通线。伊拉克政府接着宣布，英国的主张是违反条约规定的，伊拉克负有保卫交通线的责任；它还对英国部队最近在伊拉克的活动提出抗议。那时大使宣布，为支援已经开抵巴士拉的一旅部队，另外三艘载有辅助兵种、后备部队和给养的船只即将到达。拉希德·阿里当即拒绝准许这些人员和给养在已登陆的部队开拔之前登陆。当大使询问，如果这些部队实行登陆的话，伊拉克政府将怎么办的时候，拉希德·阿里回答说，对这种违反条约的行为，应由英国负责。29日，新到达的部队开始登陆，大使命令住在巴格达的英国妇孺撤至哈巴尼亚的英国空军基地。据说那时伊拉克政府认为，这一行动的含意就是将从哈巴尼亚出动飞机轰炸巴格达，并导致伊拉克政府调集一旅左右的兵力驻守在距哈巴尼亚约一千码而可加以控制的高地上。他们在那里掘壕据守，并架设大炮；好几个星期以来，伊拉克部队内就纷纷传说要炮轰哈巴尼亚，现在英国人在希腊部队投降，希腊首相自杀之后，正在撤离希腊，看来时机已经成熟了。无论如何，当英国大使在4月30日要求把这些部队撤离哈巴尼亚时，他被告知去查阅一下伊拉克先前发出的关于英国部队在巴士拉登陆以及关于他们通过伊拉克的行动的备忘录。与此同时，哈巴尼亚的伊拉克军队又得到增援，至5月1日傍晚，他们的兵力增加到九千多人，约有大炮五十门，而英军只有从巴士拉空运到达的大约三百五十名步兵，一个由十八辆装甲车组成的皇家空军装甲车中队，大约一千名皇家空军人员和六连伊拉克征募兵（亚述人和库尔德人），在没有炮兵的情况下，他们守卫的阵地外缘长达七英里。一名伊拉克军官向英国空军指挥官（斯马特空军少将）传达了一个口信，禁止一切飞行或部队移动，否则进行炮击。空军指挥官因此“决定，有必要不再提出警告就向这些部队发动进攻。于是，在5月2日清晨，一队临时凑合的空军……向伊拉克部队进攻，希望空中轰炸能够收到动摇伊拉克军队的士气并迫使他们退却的效果。”

    尚未撤离巴格达的英国国民和受英国保护的人已经集中在英国大使馆，并在美国公使特许下，也集中在美国公使馆内。英国人威胁说，如果伊拉克部队不撤离哈巴尼亚，他们将轰炸巴格达的公共建筑物，此后，伊拉克当局也扬言要轰炸大使馆和公使馆以示报复，并在5月4日通知美国公使，他必须立即交出居住在公使馆内的全部英国国民，以便加以拘留。在美国公使要求伊拉克当局出具一份有关这些英国国民将受到符合国际法的待遇的书面保证之后，他们终于免受干扰；但美国公使馆和英国大使馆同外界的联系被割断了约有一个月之久。

    面临哈巴尼亚和驻巴格达大使馆受到迫在眉睫的威胁，已经抵达巴士拉的部队和从印度派来的增援部队（五星期后到达）都是远水救不了近火，因为自巴士拉向北推进，既受到伊拉克人破坏交通线的阻挠，又受到两河每年一度泛滥的影响。事实上，来自巴士拉的部队在六个星期之后（6月12日）才到达巴格达。尽管韦维尔有话在先，说他“在各处的部队已经十分紧张”，从巴勒斯坦抽调兵力势必将该地区置于极度脆弱的地位，因为巴格达正在发号施令，煽动巴勒斯坦阿拉伯人进行一次新的叛乱，参谋长委员会现在还是不得不向他去讨救兵。他们在5月4日发给他的电报如下：

    用兵于伊拉克是不可避免的。我们必须在巴士拉建立基地，并且控制该港口，以便在必要时确保波斯的石油，由于德国空军在爱琴海上的优势，经由伊拉克到土耳其的交通线已显得更加重要。……即使我们没有向巴士拉派遣任何部队，但在轴心国的指使下，目前在哈巴尼亚出现的局势也是会发生的，我们日后仍不免要在遇到抵抗的情况下不得不在巴士拉登陆，而不是象现在这样能够在没有抵抗的情况下取得一个桥头堡。……接受土耳其出面的调停，当然不成问题。我们不能让步。埃及的安全仍然是首要的。但我们有必要竭尽所能来挽救哈巴尼亚，并控制通往地中海的输油管。

    人们获得的印象是，目前在希腊和昔兰尼加遭到惨败后，伦敦已手忙脚乱，穷于应付，对这个问题今后可能发展到怎样，无法判断。当丘吉尔决心“确保巴士拉”时，是否已预见到伊拉克人对哈巴尼亚的围攻？5月4日所说“目前在哈巴尼亚出现的局势也是会发生的”这句话，可以解释为他承认并没有预见到这种情况；韦维尔在5日答复：

    “来电几乎毫不考虑实际情况。你必须面对事实。”他怀疑他本人正在集结的部队是否有足够的力量解救哈巴尼亚，或者哈巴尼亚是否能够坚持到这支部队可能在12日到达的时候。他说，“我觉得有责任用最严重的措辞提醒你，我认为伊拉克战事拖下去，将严重地危及巴勒斯坦和埃及的防务。其政治反响将是难以估量的，其后果可能是我花了将近两年的时间力求避免的那种情况，即在我们的基地内部发生严重麻烦。因此，我再次最强烈地恳请你尽早谈判一项解决办法。”

    对此，参谋长委员会在6日答复如下：

    除非是在伊拉克作出重大让步的基础上，确保轴心国今后对伊拉克不再有所图谋，否则我们不能接受谈判解决的方式。局势的实际情况是，拉希德·阿里一直同轴心国勾结在一起，他不过是想等轴心国能够给予援助时动手罢了。我们的部队到达巴士拉后，迫使他在轴心国准备就绪之前就开始行动。因此，只要不失时机，大胆行动，就有扭转局势的大好机会。……

    国防委员会指示，应通知空军少将斯马特：他将得到支援。在此期间，他的任务就是要保卫哈巴尼亚到最后一刻。在埃及的安全得以维持的前提下，应尽可能对我军在伊拉克的军事行动给予最大限度的空军支援。

    在发出这道命令以前，丘吉尔曾提过这样的问题：“为什么驻守在哈巴尼亚的军队在5月12日之前要屈服？”；但对身历其境的人们来说，他们的任务真象是一个“令人伤心的玩笑”。

    哈巴尼亚奇迹的出现是镇定沉着，极端不屈不挠的努力以及无法估量的克制约束的结果。有些军官对于战争的常规是知之有素的，他们懂得什么是办得到的，什么是办不到的；他们在内心深处也明知这个驻军点的陷落只不过是时间问题罢了。……只要拉希德·阿里的几旅兵力，有足够的大炮和坦克作掩护，决定扫荡这个驻军点，那就谈不到什么投降，而是整个儿报销。

    对被困在哈巴尼亚的英国人和驻巴格达大使馆以及英国在整个阿拉伯世界的政治地位来说，幸运的是，伊拉克司令官缺乏把对哈巴尼亚的包围圈收紧的决心，他们只满足于进行炮击，相对地说，这几乎是没有什么破坏性的。“我们发现，”丘吉尔写道，“敌人的炮手在受到空袭时，甚至在看到我们的飞机在上空掠过时，就不愿守在炮位上。”在英国人发动机动灵活的反击面前，伊拉克部队在5-6日的夜里从高地撤退；伊拉克的空军已经失掉战斗力；7日，哈巴尼亚守军出击，把伊拉克人逐退到幼发拉底河。这次侥幸取胜使丘吉尔受到鼓舞，他在7日致电韦维尔：

    现在对伊拉克人采取果敢的行动，就可能在德军到达之前粉碎这次叛乱。……我们必须予以沉重的一击，使他们在德军到达时也鼓不起士气。我认为，如鲁特巴和哈巴尼亚已肃清，[我们的]纵队即可占领巴格达，或乘胜尽量扩大战果。

    但对韦维尔来说，事情并没有这么简单，他在次日致电丘吉尔：

    我认为，你们应该重视，在今后几个月伊拉克的政局不利于我的情况下我们采取军事行动的局限性。来自印度的部队能够确保巴士拉，但是据我看来，他们不能向北挺进，除非得到当地居民和部族的充分合作。来自巴勒斯坦的部队，可以解救哈巴尼亚，并固守从巴格达通往哈巴尼亚的通道，以防伊拉克人再度向哈巴尼亚进军，但这支部队不能在遭遇抵抗的情况下进入巴格达，或在那里据守。……因此，为了避免在一个并非极端重要的地区进行重大的军事行动，我仍然建议通过一切行得通的方法谋求政治解决。

    对此，丘吉尔于9日答复如下：

    我们获悉，拉希德·阿里和他的党羽正处于绝望的窘境中。不管这一情况如何，你仍须同他们奋战。……在与哈巴尼亚的部队会师后，你应该尽量利用当时的形势，毫不迟疑地设法攻入巴格达，甚至不惜用一支人数很少的部队，采用德军惯于冒险而从中得利的那种行动。

    除非拉希德·阿里立即接受参谋长委员会电报中的条件，就谈不到同他进行谈判。这样的谈判只会徒然耗时费日，而德国空军则将在此期间到达。……当前你的任务是在巴格达建立一个友好的政府，并全力以赴地击溃拉希德·阿里的部队。……关键在于行动，即机动纵队的迅速推进以建立巴格达与巴勒斯坦之间的有效联系。此事一天也不能耽误，因为德军不久即将到来。

    韦维尔能够从巴勒斯坦抽调出来的唯一的机动部队只有一个旅团，外加三个外约旦边防军骑兵连和三百五十名阿拉伯军团的士兵。即使是这支小部队，为它提供足够的运输设备也遭遇到极大的困难，直到5月10日，它才越过伊拉克边境。与此同时，应拉希德·阿里的紧急要求，约有一百二十架德国飞机自5月12日起开始到达伊拉克，通过同维希政府作出的安排，这些飞机在途中使用了叙利亚的着陆场。德军调不出更多的飞机，因为他们即将投入进攻克里特岛的战斗，这次战斗从5月20日进行到31日，使他们的“人员与飞机损失綦重，一蹶不振”，为此，叙利亚的轴心国委员会证用了自休战以来一直堆存在叙利亚的法国战争物资，自5月16日起，有几列车的物资从叙利亚取道阿勒颇和摩苏尔运往伊拉克。然而，对伊拉克人来说，轴心国的这种援助是很不够的；或许是为了鼓舞士气，巴格达报纸和电台在5月15日宣布，刚同拉希德·阿里政府建立外交关系的苏联政府已为伊拉克空军招募俄国志愿兵。

    从哈巴尼亚向前推进的英军和阿拉伯军团，由于敌人在幼发拉底河渡口的抵抗，由于洪水泛滥，同时也由于敌人对交通线的破坏而受到耽搁，但在5月30日进抵距巴格达不远的地方。从军事上说，这支部队仍未脱离险境：它的实力只有一千二百人，炮八门，几辆装甲车，后方的交通线岌岌可危，而且无险可守。另一方面，伊拉克人在巴格达几乎有一师之众，并在英军后方幼发拉底河畔的拉马迪另有一支部队。可是，伊拉克人大大地高估了英军的实力，而且由于自己遭到重大伤亡而垂头丧气。拉希德·阿里和支持他的人仓皇逃走，有的去土耳其，有的去波斯。以巴格达市长为首的治安委员会下令解散那些准军事性的编制，向英国人乞降。英方提出的条件计有：把伊拉克的军队恢复到和平时期的常态，移交战俘和拘留敌国国民。因为没有经过正式宣战，因此也就没有什么和平条件的问题：英国与伊拉克之间的关系继续遵照1930年的条约处理，由印度调来的部队则作为战时守备部队予以默认。已经随同英国部队从外约旦返回伊拉克的合法摄政和他的一部分大臣于6月1日到达巴格达。德国空军使用过的摩苏尔着陆场也已在德军开往叙利亚之后收复。然而，秩序的恢复却因6月1-2日夜间发生了一次巴格达犹太人区的大屠杀而受到妨碍。

    当时在旁观者看来，拉希德·阿里的暴动好象是德国在中东展开大规模钳形攻势的北路行动的一部分，其南路是由隆美尔出兵昔兰尼加。但是我们现在知道，那几个月内，德国人主要考虑的是计划中的入侵俄国。显而易见，伊拉克战火爆发时，德国人并没有做好协助拉希德·阿里的任何有效安排。如果德国人当初从希腊把可以调动的全部空军立即支援而不是从事于征服克里特岛的话（5月15日到31日，包括初期的空中轰炸），那末，英国人恢复伊拉克局势的可能性是很微小的，哪怕是那些真正到达的德国飞机因为当地航空汽油的缺乏而受到掣肘。但是，希特勒的视野局限于欧洲，他此刻正全神贯注于即将发动的入侵俄国，他曾想在德军进抵马塔潘角后，就停止巴尔干战役，头脑里当然不是从伊拉克出发来考虑问题。因此，德国同维希法国关于利用近东各国设施的谈判一直要到拉希德·阿里发动政变后四个星期方才开始，而且里宾特洛甫于5月13日会见墨索里尼时所说的话显得相当谨慎小心：“如果[从叙利亚或土耳其启运的]大宗武器能运抵伊拉克的话，把空运部队调入该地区才有可能。”尽管没有直接的证据，但看来德国在1940-1941年冬向拉希德·阿里提供支援的建议，很可能同这个计划有关：占领直布罗陀并将英国人从当时正在受到雷德尔海军上将进逼的地中海赶出去；后来即使由于希特勒决心进攻苏联而佛朗哥将军的态度又是暖昧不明，这个计划只得作罢，但韦维尔在西部沙漠发动攻势，意大利军队溃不成军，为了分散英国在中东的资源实力而怂恿拉希德·阿里行事，无疑仍然是有吸引力的一着，随着拉希德·阿里在1941年1月底建立独裁统治的尝试失败后，外交主动权暂时转到英国人手中；我们看到，尽管他们没有立即以军事力量支持这个主动权，但康沃利斯的任命以及艾登在3月份对陶菲克·苏瓦伊迪的态度使拉希德·阿里分明察觉，他再也不能坐失时机了。4月1日到2日的政变同德国人的入侵南斯拉夫和希腊，同隆美尔在昔兰尼加的攻势，究竟配合到什么程度，现在还不得而知；但看来政变和哈巴尼亚之围都是拉希德·阿里被迫采取的行动，前者迫于康沃利斯的到来，后者迫于印度旅的登陆，而不是一个“宏伟计划”的组成部分。总之，没有证据可以表明德国人对伊拉克这次暴动所持的态度，除了把它看作是一个牵制性的可乘之机以外，还另有企图；已经弄清楚的一点是，迟至希特勒发出5月25日第三十号命令的时候，伊拉克人之所以受到鼓励，只是为了他们具有同英国人捣乱的价值，好让德国人放手入侵苏联。

    从历史的角度看来，整个事件给人留下的印象是，当时的形势比参与其事的人起了更大的推动作用。伊拉克的政界人士虔诚企求泛阿拉伯独立，不管他们及在其邻国中和他们同样的人的愿望在多大程度上是一种过度的、长期受到挫折的贪得无厌的表现——“在很大程度上不是对物质利益的追求，而是一种得寸进尺的精神病态”。他们希望在战争的压力下强迫英国和法国承认巴勒斯坦和近东各国独立，但是到1940年9月还没有结果：维希法国仍然恃强行暴，压制近东各国的民族主义者；那时，由于1939年的巴勒斯坦白皮书而在国内和美国受到猛烈攻击的英国政府也难以同意对阿拉伯人再作让步。以努里和摄政为首的伊拉克温和派，虽然感到失望，但仍愿意暂时维持现状，以便等待新的机会来提出阿拉伯问题；可是拉希德·阿里和极端分子的视野，在西面仅以伊斯坦布尔为限，他们根本无法理解在全世界进行的这场斗争的规模，也不理解在这场斗争背后的种种问题，因此他们就迫不及待地转而向德国人求援。由于他们的无知和自大，他们也可能当真认为不是他们把自己缚在希特勒的战车上，而是在他们自己的斗争中把德国人拉过来作为盟友。就这样，他们被卷入“行动主义”的漩涡中去，在这个漩涡里，随着伊拉克的每个行动，英国马上采取反行动，如此循环不已，越来越带有必然性；双方都不信对方的决心，而伊拉克人又对轴心国的物质支援过于相信。


204第四章 近东各国的“解放” 1941年

    法国在叙利亚和黎巴嫩将近二十年的统治继续了十九世纪的工作，那就是把这两个国家的经济和文化从破落中振兴起来，法国曾在其中起过主要作用。马末娄克王朝和奥斯曼帝国在许多个世纪之中失于治理，致使这两国落到这般地步。尽管发生过1925年到1926年间的叛乱，法国的统治还是保持了一个社会安宁的状态，因而人民的生活水平能有机会在第一次世界大战的洗劫之后复苏。

    然而，无论取得怎样大的经济进展，这个进展还是满足不了居民中那些积极从事政治活动的一小部分人的欲望，因为他们志在争取政治独立。而在这个问题上法国人一直横加阻挠。1936年的草约提出了半独立地位的诺言，这种独立所受到的限制，同埃及和伊拉克从它们与英国所订条约中获得的地位所受的限制相似；但人民阵线的垮台以及即将临头的战争阴影越来越逼近，致使法国政府于1938年12月决定不批准叙利亚和黎巴嫩的条约；新上任的高级专员加布里埃尔·皮奥于1939年1月到达近东国家后就提醒民族主义者：

    在目前的国际均势中，法国的存在是对叙利亚的领土完整和独立的唯一有效保证。如果法国一旦撤出或削弱其兵力，叙利亚的爱国人士就会明白，他们的最宝贵的梦想也就不复存在。

    面临法国这种已经强硬起来的态度，连续两届由民族集团党成员组成的叙利亚政府相继在他们的支持者所组织的、规模日益增大的混乱局面中辞职。3月20日，高级专员授权他派驻在大马士革的代表接管叙利亚内政大臣所掌握的维持公共秩序的权力，很多民族主义者被捕。4月6日，无党派政府组成，高级专员就立即前往巴黎磋商。他回来后在5月13日发表广播演说，当他谈到法国政府希望同叙利亚政府达成一项最后正式协议时，他暗示法国将坚持把地方自治权赋予一些地区，在这些地区中，逊尼派穆斯林仅占少数，而且逊尼派的官员在过去三年中在法国政府默许下已被当地居民驱逐出境；他声称法国政府认为国际局势需要一个法叙军事合作的新基础。叙利亚政府于是把已经宣布过的意图付之实施，就是如果高级专员无法在巴黎使草约获得批准，政府即行辞职。时间过了几个星期，新政府仍未组成。6月23日，民族主义者由于法国把哈泰（亚历山大勒塔州）割让给土耳其而受到一次新的、但不是没有预料到的打击。这就导致叙利亚共和国总统在7月7日辞职。高级专员随即暂时废止叙利亚宪法，并在7月8日成立一个五人理事会；撤销外交部和国防部，这两个部的事务由法国直接掌管。7月末，很多民族主义者被指控阴谋暗杀新政府成员而被捕。

    这样，在战争爆发前夕，尽管基督教徒占多数的黎巴嫩政府同法国人之间的关系还算不错，但是代表着有政治头脑的一小部分人中大多数人的叙利亚民族主义者的各项要求和法国人准备向他们作出的让步之间的矛盾，实不亚于巴勒斯坦的阿拉伯民族主义者和英国托管当局之间由来已久的矛盾；不过英国人曾试图在1939年5月的白皮书中弥合他们和巴勒斯坦阿拉伯人之间的裂缝，即使所付代价是要同犹太复国主义者结下不解之仇；而法国人则把那种相似的尝试，即1936年草约中载明的妥协方案，也抛弃掉了，因此，到了7月份暂时废止宪法时，他们和叙利亚民族主义者之间的关系也就已经陷于覆水难收的地步了。

    战争爆发时，魏刚将军被宣布为近东地区部队总司令，由于他在1923年到1924年间任高级专员时已得好评，这次任命深孚众望。接着在全国范围内宣布紧急状态，警察和安全机构转归军事当局管辖，并采取措施对付囤积者和投机商，实施严格的新闻检查，禁止公众收听德国广播，违者判处徒刑。对这种种措施，公众无可奈何地接受下来，不少著名人士宣布效忠法国，可是投军效劳的人不多，也没有实行征兵制。9月21日，黎巴嫩宪法也被暂时废止，内阁权力转移到一位黎巴嫩籍的国务部长手中，有一位法国顾问和一个由政府各部的首脑组成的谘询委员会协助他行使职权。政府各部的数目也由九个合并为五个，大量冗员都被辞退。这些改革措施，除了对本身不利的人外，都是深得人心的，因为这个官僚机构对一个仅有一百万人口的国家来说，是过于臃肿和浪费的；即使假公济私和裙带风的情况并不一定比其他中东国家更坏一些，但是机灵的黎巴嫩城市中产阶级至少更能感觉得到不法勾当比比皆是。

    在叙利亚，法国人赶紧援用在紧急状态下取得的新权力，采取严竣措施对付民族主义者。大马士革的过激的民族行动联盟和阿拉伯俱乐部立即遭到镇压。阿拉伯俱乐部被控接受德国人的津贴已经有些时候了。同样，在法国共产党遭到镇压之后，叙利亚和黎巴嫩的共产党也遭到镇压。9月末，军事法庭对本年3月和7月被捕的民族主义者进行审讯，判处三年至二十年的徒刑。报章没有透露任何证据，以说明判处这些重刑是适当的。一个星期后，军事法庭以私运军火进入巴勒斯坦和私造炸弹的罪名判决了二十人。10月和11月，在贝鲁特、的黎波里和霍姆斯的叙利亚国民党党员被捕，公安总部声称，他们的首领安通·萨达这时正在柏林，法国人断言，该党从德国方面多次接受巨款。到了1940年4月，公安总部把上年7月的所谓暗杀阴谋案件的档案整理就绪，现在宣布，这个阴谋不过是在德国人支持下发动一次全面叛乱的先行步骤罢了。军事法庭对民族行动联盟和其他组织的二十七个成员宣判，其中逃亡在外的十一人也受到缺席审判：七名死刑，后来死刑被取消，听候军事法庭重新审判，其余的人被判处十年至二十年的徒刑；同上次一样，从未发表过任何具体证据以支持这些判决。

    1940年5月17日，魏刚将军应召回国接手指挥欧洲的法国军队。接替他指挥近东三个师的是米泰尔奥塞尔将军，他在贝当元帅通过广播宣布打算要求休战的次日，即6月18日颁发军令，宣布近东部队要继续同盟国并肩作战。与此同时，高级专员皮奥在接见英国总领事后通知波尔多政府，在近东的法国人打算抵抗，并正与法国驻伦敦大使取得联系；同时也给魏刚和突尼斯总督佩鲁顿去电。6月20日，米泰尔奥塞尔接待韦维尔的访问，并在法国于23日接受德国人提出的休战条件之后宣布，他打算“继续执行法国在叙利亚的任务，并在那里保卫……法国及其国旗的荣誉”。皮奥确认，“对于近东各国，没有考虑过投降问题。”然而，到了25日，新任国防部长魏刚致电各殖民地司令官，命令他们执行休战条件。摩洛哥的法国总督诺盖将军在取得佩鲁顿的同意后，致电皮奥和米泰尔奥塞尔，声称休战不影响法兰西帝国的自由，佩鲁顿也这样劝说皮奥。27日，皮奥向米泰尔奥塞尔指出，如果法属北非投降，就没有希望继续进行斗争。米泰尔奥塞尔整夜思索这个问题，因为有关联合保卫中东的计划，他同韦维尔的看法是完全一致的；但如今他处于孤掌难鸣的境地，年已六十七岁，家属又都在斯特拉斯堡；于是，他也在28日屈服了。韦维尔在29日再度来访，但也无法使他回心转意，次日，双方都把巴勒斯坦和近东国家之间的边界封锁掉了。7月1日，英国政府发表如下声明：

    英王陛下政府……获悉米泰尔奥塞尔将军……业已声明，叙利亚的战斗已告终止。英王陛下政府认为，这并不意味着一旦德国或意大利企图占领叙利亚或黎巴嫩以及它们不顾英国制海权而试图这样做的时候，法国部队将不作出任何反抗它们的努力。

    但是，为了消除任何方面可能产生的疑虑，英王陛下政府宣布，他们不能容许任何敌国占领叙利亚或黎巴嫩或者利用这两个国家作为基地以进攻陛下政府保证予以保卫的那些中东国家，或者使这两个国家陷于混乱而危及那些国家。

    陛下政府因此相信，在他们认为形势需要的时候，有权自行采取任何措施，以维护其自身的利益。他们为了贯彻这个宣言而在今后不得不采取的任何行动，将完全无损于现属法国委任统治的各地区的未来地位。

    正当米泰尔奥塞尔听任法国失败时，他的参谋长拉米纳上校（后任将军）发出一道同他的司令官所作的决定背道而驰的命令。这道命令表面上说“将部队向巴勒斯坦方向移动”，其实是使近东部队继续处于战争之中。可是，据说有两名高级军官因受近东方面反英怀疑的影响，他们同米泰尔奥塞尔一道干涉，促使撤销此项命令。虽然军队中的大多数人本来是会遵令行事的。然而，一小部分部队越过巴勒斯坦的边界同英国人会合。米泰尔奥塞尔下令将拉米纳本人逮捕，但他仍得脱身逃到巴勒斯坦。米泰尔奥塞尔最后还被说服，让波兰喀尔巴阡旅的四千人去同英国人会合，但是不得带走他们的坦克。这个旅是由取道土耳其逃亡到叙利亚的难民组成的。但是米泰尔奥塞尔拒绝了韦维尔的要求，不肯交出外籍军团的三个营。

    法国在近东的部队退出战争，并没有立即导致中东的法国当局与英国当局的关系破裂。相反，近东国家和巴勒斯坦之间关于一项清算协定的谈判已经进行到达成草约的地步。那时传来了英军于7月3日向迈尔斯-克比尔（奥兰）的法国舰队进攻的消息。两天后，维希政府同英国断绝了外交关系。双方本来在进行谈判，由维希政府以扣留在贝鲁特的三艘英国商船同在海法被扣留的一艘法国班轮交换。但是这时法国海军部也下令中断这项谈判，三艘英国商船上的五十名英籍海员在肮脏邋遢的刚刚释放了一批德国和意大利拘留犯的营房里，被拘留了好几个星期，直到最后获准遣返。英国命令伊拉克石油公司关闭横跨叙利亚沙漠的基尔库克油田输油管线的的黎波里支线，切断对近东国家的原油供应，并对近东国家实行局部封锁，这就立即造成了石油短缺，因为法国人向来的做法是把他们在伊拉克石油公司的那份原油运往法国本土提炼的。8月，法国采取了报复手段，禁止适龄入伍的英国国民离开近东国家，从而不让他们乘火车前往土耳其，并迫使英国总领事离开贝鲁特，住在十英里以外的阿莱，这样他就不能直接观察或影响首都的事态演变了。

    如前所述，被拘留的德国人和意大利人都获释放，他们的财产已被发还了，罗马法庭也恢复了工作。8月底。五名意大利高级官员前来监督停战条款的执行，特别要保证落实关于释放被拘留的轴心国人员，削减法国驻军到只需维持境内治安的最低限度，并将库存军需物资加以封存或适当处理。从一开始，他们就摆出了一种显示“征服民族”身分的傲慢态度；但是在他们到达贝鲁特的那一天，他们那种法西斯式的敬礼就被法国人嗤之以鼻，而且随即受到忠告，要是他们考虑自己的尊严，乃至个人的安全，就不要穿着那种豪华的军服招摇过市——这个忠告，他们总算谨慎地接受下来了。虽然如此，他们有时候还是免不了在街上受到嘲笑和乱推乱挤；据报道，平托上校就曾吃过耳光；又据说一个叙利亚出租汽车司机知道了顾客中有两人是停战委员会的成员时，就拒绝为他们开车。他们尽了种种努力以求行使职权，但都遭到高级专员皮奥和继米泰尔奥塞尔任总指挥的富热尔将军的顽强和巧妙的抵制拖延。不管这些高级法国官员为法国在欧洲战败而如何垂头丧气，但至少他们非常清楚，他们并不是败在意大利人手下，而且近东国家的权力仍旧掌握在他们自己手中。同时，许多法国官员通过英国驻埃及大使提出一项请求，要求贾德鲁将军回到近东来领导他们起义，反抗意大利停战委员会。贾德鲁将军在8月间从印度支那前往伦敦参加自由法国运动时曾路过中东。丘吉尔和戴高乐决定在戴高乐能如他们所希望的那样占领达喀尔之后，立即发动这次政变；但在那次行动（9月23-25日）失败之后，在近东的十四名为首的法国策划者因活动保密不严，被维希政府下令逮捕起来。这时近东法国人的舆情极度消沉，并不因为当局采取行政措施清洗了若干有同情自由法国嫌疑的高级官员而有起色。军队中后备人员的遣返工作，正在积极进行；留下来的驻军主要是非洲人和外籍军团，这就使得愿意采取独立行动的法国军官或士兵为数不多了。

    但是意大利军队在阿尔巴尼亚的可怜表现，丝毫不能提高停战委员会的声誉。大约有四百名来自近东国家的希腊人，设法偷越土耳其边境参加到希腊军队中去了，事后意大利人才提请高级专员注意此事，得到他的同意不再给余下的希腊人发出境证。11月24日，皮奥接到通知，他所担任的高级专员一职，已另派别人接替，第二天就发表了任命由臭名昭著的亲法西斯的科西嘉人让·希亚佩继任。此人是在1934年2月被激进政府解除职务的巴黎警察长，是替墨索里尼办《格兰瓜尔》周刊的卡尔布恰的岳父。自法国政府于1940年6月撤出巴黎后，希亚佩就一直留在那里担任市议会主席，同德国占领当局勾结在一起。因此，可以相信他会同样忠心耿耿地在近东克尽厥职；但是他所搭乘的飞机于11月27日在地中海上空被击落了，显然该机是在慌乱中闯入了英国与意大利海战的炮火。亨利·当茨将军奉命接替他的位置。这位当茨，倘若真就是1925年建议萨拉伊将军诱骗三名德鲁兹酋长前来开会而当场将他们逮捕拘留的那个人，那堪称是一个独一无二的人选，那次违反中东礼待客人准则的行为曾引起1925年到1926年的叙利亚叛乱。

    在意大利停战委员会的那场闹剧表演过之后，轴心国的老大哥登上了叙利亚舞台。开始只是二流角色登场；1940年9月底，第一个前来的是鲁道夫·罗塞尔。他是福格特伦德光学仪器公司在贝鲁特和开罗的代表，在这个国家有长期的生活经验和多方面的联系。他在都城饭店建立了他的贝鲁特总部，这家饭店是一家德国老店，迄至解放一直是德国人活动的中心。他表面上的任务是照管德国的财产和权益。他在他的周围纠集了一批同伙，其中著名的有罗兰·艾伦德，此人出生在贝鲁特，同一些黎巴嫩家族有姻亲关系，还有波拉·科克，能讲流利的阿拉伯语和法语，以阿勒颇作为她的活动中心，因为她的家属在那儿经商已近五十年。她的主要助手是一个在德国受过训练的大马士革牙医纳吉卜·坎安。此外，还有萨迪·吉拉尼，别名沙米·皮尔（叙利亚长者），系前阿富汗王后苏雷亚的亲属，他在1938年曾给印度西北边境制造过一些麻烦，他的妻子是德国人，他在古塔（大马士革绿洲）拥有的农庄据说是德国人的一个活动中心，装有一架无线电发报机。贝鲁特一名新闻工作者拉希德·巴比尔也成了《德意志新闻报》的记者。

    通过这些代理人，德国人同当地那些曾在德国读书，或是娶了德国老婆，或是同德国有着商业往来或其他关系的人建立了联系。军事官员也逐渐地开始来到。据报道，10月间，曾有一名叫冯·普拉特的少校和其他三人到伊拉克边界进行了一次侦察活动。12月，这一类的活动据说在各方面都更加频繁了；又据说有一名德国军官同法国谍报部的一名官员串通，偷偷地进入了巴勒斯坦。随后在1941年1月中旬，德国外交部近东司司长奥托·冯·亨蒂希以全权公使的身分来到。他在第一次世界大战中，曾参加派往伊朗和阿富汗挑起这两个国家反抗英国和俄国而以失败告终的德国远征军。在向法国高级专员呈递国书后，他在都城饭店举行了一次政界和宗教界著名人士的招待会，对他们表示了非常和蔼可亲的态度。过了一段时期，《在西方的胜利》这部影片在都城放映，法国战败的景象淋漓尽致地被展现在那些或多或少不甘心受法国委任统治的人们眼前。同时，据报道，冯·亨蒂希曾征求过伊斯兰教徒关于成立一个阿拉伯帝国的意见，曾设想在大马士革举行一次伊斯兰教代表大会，并曾煽动极端分子在旷日持久的巴勒斯坦问题上，在轴心国所断言的英国已经允许把叙利亚北部让给土耳其作为友好的代价这个问题上，起来反对英国，还曾建议他们同伊拉克民族主义分子协调行动计划，并且鼓励他们指望借助德国从土耳其手中收复哈泰失地。看来，他和罗塞尔多少得到了民族义团中舒克里·库阿特利所领导的《独立》晚报派的响应，而这一集团从总体上看，这时已把德国当作他们实现独立愿望的最有可能的支持者。这两个德国代理人在一次周游叙利亚时，对的黎波里、拉塔基亚、阿勒颇和大马士革作了一连串的正式访问，而且越过幼发拉底河访问了当地的知名人士、宗教领袖和学校，并放映了德国的宣传影片。

    同时，英国对近东国家的局部封锁，进一步促进了这些国家和它们邻邦之间在法国投降后开始落下的那道“铁幕”的发展过程。在法国还是英国的盟国的那个时期，法郎与英镑的比价是稳定的，因而近东国家同伊拉克、巴勒斯坦和外约旦以及同埃及——它们全都属于英镑集团——之间的货物交换一直是简便的。可是不但由于维希同英国断交而这些经济上的自然联系大部分中断，而且叙利亚的生产者和商人这时对战败国法国财政上的稳定也已丧失了他们最后的一点信心，而叙利亚银行和叙、黎纸币则是由法国控制的，因此他们除了换取黄金或其他必需品外，都不愿将这个国家出产的耐久物品脱手。于是很快就出现了一个猖獗的黑市市场，进行黑市交易的不单是由于英国封锁造成的真正缺乏的进口货物（如石油、重油、食糖和大米），而且还有这个国家大体上通常可以自给的产品，特别是谷物。占有叙利亚粮田的人，不论是大地主、小自耕农或用谷物交租的佃户，都无意拿出他们的实物去换取正在贬值的钞票；而法国政府当局为各城市粮食管理作出的一切努力，不论是勒令申报存货，试图征购，实行配给，或者是在想将全国物价固定在1940年6月10日的水平上，对制止囤积和投机倒把都没有什么很大的效果，这是人们对通货普遍失却信任以及叙利亚商人不论大小，只顾个人利益的本能所造成的直接后果。

    表明日益恶化的经济局势开始威胁公共安全的第一个迹象早在1941年1月就已出现了，那时发生了多次示威游行，人们手擎旗帜，上面写着“我们要面包、糖和石蜡”的口号。当高级专员颁布命令禁止示威游行时，全市商店一律罢市（有的是自发的，有的是在政治头目们雇用的流氓威胁下响应的），许多罢工的组织人和示威者被警方逮捕了。在大马士革，由于上季收获的公粮已逐渐耗尽，而私人囤积的大部分粮食，当局又没有去碰它，因之缺粮情况日益严重，迫使当地政府于2月27日将标准面包的售价提高到战前价格的四倍；一种按半价出售的次等面包，专门供应穷人，但在头一天就出现了把便宜面包抢购一空的情况。群众随即袭击了面包点心店，因而警察被迫采取行动。于是，民族主义领导人立即宣布举行总罢工，据说罢工的第一天，就有一千二百人被捕。示威者同警察之间的继续冲突，造成双方都有伤亡。第三天，法国人调来了军队，配备了坦克和装甲车。尽管这样，罢工还是扩大到叙利亚和黎巴嫩的其他城市，显然具有政治色彩了。地方委员会很快接管了罢工的组织工作，在这些地方委员会中，民族集团的代表似乎起了主导作用。民族集团内的政治人物舒克里·库阿特利看来从罢工一开始就被大马士革的罢工群众公认为他们的领袖，因而法国代表请他运用他的影响来结束罢工。罢工的第六天，民族主义者委员会向法国代表提出了要求，其中包括成立代议制政府，代替自1939年7月以来一直在法国指挥下名义上负责治理这个地区的理事会，并缔结1936年草签的条约。3月15日，理事会辞职，或者说被撤销了。高级专员试图组织一个代议制政府，但他拒绝民族主义者关于实行大赦、废除法国顾问行使的巨大权力以及废止新闻检查制度等温和要求。在进一步举行街头游行示威的配合下，民族主义者明目张胆地拒绝了高级专员的妥协方案，并宣称，就他们来说，这场战争已以法国战败而告终，他们要求完全独立。骚乱持续到月底，其间令人憎恶的塞内加尔军队在主要城镇采取了行动，相当多的平民遭到杀伤。4月1日，高级专员在一次广播中宣称，通过他同叙利亚领导人的会谈，他所得到的结论是：

    叙利亚的独立仍然是叙利亚人民的愿望；法国从未停止支持这种愿望，但是独立只有在世界局势稳定时通过调整叙利亚的地位才能实现。鉴于舆论希望有一个拥有更广泛权力的政府，他已经决定设立一个由政府首脑领导的内阁来代替理事会。这个政府将包括一个协商会议，由这个国家的政治、文化和经济各界以及青年一代的主要代表组成。……国务会议将负责立法事宜。

    这一完全按照维希政府模式设置的新体制中的政府首脑一职，当茨选中了近两个世纪以来就是大马士革有财有势的阿兹姆家族的成员哈利德·阿兹姆担任。他是一个颇有名望的人，是大马士革商会主席，曾在1939年4-5月那一届短命的温和内阁中任过部长。据说，他在1939年6月拒绝同民族集团的成员在同一内阁中共事；如今他把民族集团从他的国务会议中排除了出去。同时，在贝鲁特和黎巴嫩的大部分地区自3月31日到4月5日总罢工之后，显然由于感到当前的黎巴嫩政府已无作用，亲法的埃米尔·埃德总统和国务部长辞职，由艾尔弗雷德·纳卡什组成了一个新政府。

    其后两个月中，经济状况仍不见好转，罢工事件继续发生，但由此而引起的政治危机，经法国人恢复了某些宪法体制，并将一些权力赋予更有代表性的、虽然还不是民族主义者的叙利亚人和黎巴嫩人之后，暂时得到了缓和。法国人不得不应付的困难问题，主要来自近东国家的社会经济与政治结构中固有的各种病态，而这些病态（正如在以后四年中终于表现出来的那样）即使没有外来力量的任何重大刺激，也完全可能急剧恶化。“第五纵队的宣传，意大利和德国的‘旅游者’以及当茨将军容许渗入的其他破坏势力，固然造成了深刻影响，正如近东几个显要人物的档案材料所表明的那样”，然而，要象法国报章评论员所说的那样，借口这些混乱主要是由于德国代理人企图破坏近东的法国政府而造成，那未免是过分轻描淡写，旨在掩饰法国在那里不得人心的程度。由于法国在欧洲的垮台，法国政府在叙利亚已经信誉扫地，在黎巴嫩也好不了多少，只是凭借法国武装部队的威胁才使民族主义者有所畏惧罢了。

    4月底，当中东的英军正为保卫克里特岛、西部沙漠和伊拉克，同时又要消灭东非的意军而心事重重的时候，参谋长委员会向韦维尔指出，德国人有可能在叙利亚取得立脚点的危险，并指示他准备派遣一支部队前往支援法国人在叙利亚对德国人的任何抵抗。韦维尔复称，根据他掌握的情报，当茨将军对维希唯命是听，极不可能抗拒德国人的入侵，并说他在巴勒斯坦所能调动的最大兵力只有一个不足额的骑兵旅团。他不主张按照参谋长委员会的建议同当茨接触，认为那样做的结果只会把他自己的弱点暴露给这个潜在的敌人。当茨在对他的审讯中供称，4月29日英国总领事哈瓦德先生（后为戈弗雷爵士）曾对他说，德国飞机有可能想使用叙利亚机场来进攻塞浦路斯，并说第二天他就向维希作战部发去一份电报如下：

    德国人正在把德帝国的作战基地连接起来，借以实现他们向苏伊士和伊拉克方面的推进。这迫使我们不得不考虑他们企图在近东机场建立据点的可能性。他们这样做也许会事先通知我们，但也许不通知我们。停战协定第十条禁止对德军采取任何敌对行动。然而后来发给海军和空军的指示却规定了遇有任何外国飞机着陆或采取行动，即使是从前的敌人的飞机，均应以武力抗击。

    根据这些指示，我正在采取必要措施，以抵抗任何武力行动。如蒙立即示知这是否符合法国政府的旨意，并给予处理这一问题的相应指示，不胜感谢。

    5月4日（就在这一天，伊拉克军队和英国军队之间爆发了战事）维希作战部长答复如下：

    你不久或许就会遇到德国人试图援助伊拉克的行动，这不是不可能的。倘有德国飞机编队想在你们的机场着陆或飞越你们领土的情况发生，就宜考虑到法国对德国并不处于中立国地位。不能把德国武装力量当敌军对待，但是，如果英国军队想以任何方式进行干预，那你当然要用武力予以反击。

    6日，维希把海军上将达尔朗从5月3日以来同德国政府进行谈判的情形通知了当茨，并告诉他：“要取得谈判成功，一个非常重要的因素是，如果开往伊拉克的德国飞机在委任统治的领土内着陆，你应给以继续飞行的一切便利”；对此，当茨于次日复称：“来示敬悉，正下达相应指令；但是，倘德国或意大利飞机在飞行中或着陆时采取敌对行动，则机场指挥官有权进行自卫。”5月10日，一名在前一天飞抵阿勒颇的维希政府密使雅克·盖拉尔向当茨解释说：法国对德谈判中的利害关系是在争取削减战争赔款，缩小法国境内的德占区和大批释放战俘。作为交换条件，一名在高度保密情况下偕同盖拉尔来到叙利亚的德国代表鲁道夫·拉恩将安排使用悬挂“伊拉克”国旗的德国飞机过境前往伊拉克。拉恩还要求将按照停战条款封存在军用仓库内的法方武器、弹药和车辆供给伊拉克使用。当茨于5月11日报告达尔朗说，这些物资可以经由阿勒颇-摩苏尔铁路运往伊拉克，但必须在五天前通知土耳其，因为军车需通过二百英里的土耳其国境；他还说：“我建议，在征得拉恩同意后，请求停战委员会供给我们同等数量的武器和弹药，以补足我们的战时储备，如有可能，再供给一些……反坦克炮和……高射炮，因为万一英国作出反应，这些武器都是严重不足的。”第一批飞往伊拉克的德国飞机于12日清晨到达叙利亚，当茨力图限制他们只使用叙利亚的巴尔米拉机场，因为那个机场距离居民中心区最远，但随即接到维希命令，饬将阿勒颇附近的奈拉卜机场供他们使用，并拨给他们一中队法国战斗机和一个高射炮连，就地为他们进行防御，据当茨报称，从5月中旬到6月6日，约有一百二十架德国飞机在飞往伊拉克途中经过叙利亚上空。5月14日，达尔朗电告当茨：

    法德会谈业已结束。政府在元帅总统的主持下已决定采取同德国合作的原则。这种合作并不含有对英宣战的意思，但确认关于以武力抵抗任何英国进攻的命令有效。

    第二日贝当亲自电示如下：

    关于法德谈判情况，昨天海军元帅对你已用电报通知。我必须亲自强调指出这项谈判的重要性以及我将无保留地履行由这项谈判所产生的政策的意图。关于叙利亚的那部分定必使你更有信心尽一切可能保卫在你受权管辖下的领土；象在达喀尔那样，保证其航空线畅通无阻；以及在我所知政治和物质条件都很棘手的情况下，充分表示同这个新秩序合作的愿望。

    与此同时，5月14日和15日，皇家空军曾轰炸德国人正在使用的巴尔米拉、拉亚克和迈孔等机场；5月15日，英国外交大臣在下院宣称，政府已授予全权对叙利亚机场上的德国飞机采取行动，因为法国准许这些飞行的行为不符法国政府所作的保证。当茨向英国总领事提出强烈抗议，并于5月16日发表了下列公报：

    德国飞机近来曾在途中飞过叙利亚。其中十五架曾于最近几天在叙利亚机场强行着陆[原文如此]。法国当局已根据停战条款采取措施，保证这些飞机将尽快离开。……英国飞机的活动，是对法国的现行敌对行为。

    5月21日签订的法德草约，确定了近东的法国当局应协助德国人补给伊拉克军队，并规定它“应按照互惠原则将所获有关中东英国兵力和战争部署的全部情报传递给德国最高司令部”。鉴于英国已采取积极步骤阻止德国渗透，德国最高司令部也同意放宽停战条款，允许法方从国内取道萨洛尼卡将军需物资和陆空部队从法国运至近东。5月21-22日，当茨劝说他们不要在贝鲁特或的黎波里登陆，“借以保守机密，并避免英国人可能作出甚至比使用飞机场所引起的更大的反应”。他建议改用贝鲁特与的黎波里之间的沙卡海湾的浮码头。同时，陆军指挥官富热尔将军，在公安部的积极合作下，正在清洗那些涉嫌同情自由法国或对同德国合作政策持批评态度的高级军官和文职官员。富热尔不止一次向法国驻军各部队发表反英讲话，在讲话中，他提到英国自贞德时代以来就是法国历史上的敌人。英国各领事奉令撤离这个国家，并且据报道，法方已用军用卡车将五千到六千名叙利亚志愿军通过叙利亚沙漠送往伊拉克军中；这些志愿军据说是德国人用现付十英镑，并答应以后每月付十英镑的条件征募来的地痞流氓。另一方面，有几百名法国士兵，特别是两支彻尔克斯骑兵队，在他们的指挥官菲利伯特·科利特率领下，越过南面边界去参加巴勒斯坦的自由法国军队，不过他们同那些消极等待事态发展的人相比，只不过是一小部分而已。

    5月22日，英国外交大臣宣称：

    如果维希政府实行它所宣布的同敌人合作的政策，采取不利于我们的战事或旨在援助敌人作战的行动，或者容许这类行动，我们不论在什么地方发现这种敌人，当然有权予以打击。

    韦维尔的兵力有限，同时要兼顾西部沙漠、克里特岛、伊拉克和东非，所以他不愿再在近东承担责任，甚至执拗到于5月20日向帝国总参谋长提出辞呈；但是最后他还是采取措施，以防止德国占领叙利亚的危险：

    5月25日，我报告陆军部，我正在准备一项计划，由缩减一个旅的澳大利亚第七师、自由法国军队和第一骑兵师的几支部队向叙利亚推进。这比我认为必需的兵力要小得多，而且我也不喜欢使用自由法国军队，因为我知道这样做可能使叙利亚的法国人顽强抵抗，但是我又没有其他军队可以调派。参谋长委员会给我的指示是上述兵力一经准备就绪，就向叙利亚进攻。……

    总的计划是全线向叙利亚挺进。……我明白如果法国人进行抵抗，我们的进展将会迟缓，并且这支兵力也可能力有不足，不能完成任务。维希法国的兵力远远居于优势，且拥有坦克九十辆左右，而我们则无法从西部沙漠调用任何装甲车。空中支援也势必比较薄弱，因为较大一部分的空军力量须用来支援不久将在西部沙漠展开的攻势。

    海军将以一支舰队沿着海岸支援我们的进攻。我们手中可调用的战斗机，较大一部分已用于掩护这支舰队以防敌机袭击。

    5月30日，当茨以电报向达尔朗建议，鉴于在伊拉克的战役已以轴心国的失败告终，避免在叙利亚重蹈覆辙，实属重要：

    德国人员呆在这里，并不能在军事上给我们任何帮助，反而被利用来反对我们，可能作为向我们进攻的借口。我向你请求，如有可能，就结束现有的任务，不再让德国飞机使用我们的机场，不论是中转或是作较长时间的停留。

    1945年，当茨向审判官供称，达尔朗给他的答复是，并没有什么反对英国的军事合作协议；法兰西帝国必须始终由法国人自己来捍卫；他已要求德国人从叙利亚撤走。然而派到伊拉克的德国空军中队指挥官于5月31日还在力图从他在阿勒颇的基地重新组织力量抗击伊拉克北部的英军，并声称德法两国政府已达成反对英国人的军事合作协议。当茨显然感到有必要坚持要求这些德国人撤离叙利亚领土，因而警告达尔朗说，“我控制着这里的军队，在于提醒他们，捍卫帝国的统一是为法国本身，既不是为了德国人，也不是同德国人在一起。假使这个论点垮掉。我担心他们的忠诚就会受到挫伤。”6月4日，德国最高司令部召回了德国空军中队。6日，当茨正式通知代管英国利益的美国驻贝鲁特总领事说，最后一批德国人业已撤离，当天傍晚他对法国广播说，“地平线现已廓清了。”

    但是为时已经太晚了。6月8日，英国政府宣告，尽管他们在1940年7月1日提出了明确警告，维希政府奉行同轴心国合作的政策，将他们在叙利亚和黎巴嫩的空军基地听凭德国和意大利使用，并向伊拉克的叛军供应军需物资。德军已开始渗入叙利亚，维希政府且继续在采取措施，其后果势必使叙利亚和黎巴嫩全部沦于德国控制之下。

    不能指望英王陛下政府会容忍这些行动，因为这些行动已远远超出法国停战条款的任何规定，并且悍然违反了贝当元帅最近所作关于法国的荣誉不容它做任何反对其以前盟国的事情的声明。

    因此，自由法国的军队在皇家军队支援下，已于今日清晨进入叙利亚和黎巴嫩。 另一方面，维希政府在递交给美国大使馆的一份备忘录中声明： 在叙利亚，法国人与德国人之间并不存在合作，伊拉克事件期间，可能曾在叙利亚的那些德国空军物资和人员，除了两三架损坏的飞机和大约十名人员外，已全部撤走。

    ……英国的任何进攻，按目前叙利亚的情况，是毫无理由可以解释的，它要冒产生非常严重后果的危险。……法国政府决心保卫他们的领土和属地，不论他们可能在哪里遭到进犯，并将全力以赴。正在叙利亚采取的一切措施，都是按照这个意旨进行的。但法国政府方面鉴于目前局势的危险性，在进一步了解情况以前，避免采取任何可能加剧或扩大冲突的行动。倘若纠纷果真扩大，法国政府将不得不采取必要措施，确保法国主权范围内的领土的防务。

    英国政府在答复中，提醒维希政府注意英国外交大臣5月22日的声明，并补充说： 因而，叙利亚法国当局奉命给予英王陛下的敌人的协助所引起的后果，应由贝当元帅政府负责。 英王陛下政府高兴地注意到贝当元帅政府将避免采取任何可能加剧或扩大冲突的行动。他们不希望法国人流血，因此愿意建议，如果贝当元帅政府能够设法指示他们在叙利亚的军队对同盟国军队为阻止敌方使用叙利亚作为反对同盟国的作战基地而采取的措施不表示反对，那将会符合双方国家的利益的。

    同盟国全线发动进攻。澳大利亚第七师的几个纵队分别沿着纳库腊角以北的沿海公路和从上约旦河谷通过迈尔杰-乌荣的公路前进，同时自由法国军队则“跃过”已占领铁路交叉点德拉的印度第五旅，向大马士革推进。轴心国立即向维希建议由它们提供空中支援，6月11日，维希作战部长通知当茨：

    我们已答复如下：

    （一）为了道义上的理由，德国的介入应从外部进行而不要飞越近东地区。

    （二）在沿黎巴嫩海岸支援陆上部队进攻的英国舰队，对我们说来是目前的主要目标。……

    （三）其他重要目标为安曼、海法和卢德的飞机场，以及海法的港口设施，如可能，后者将是我们的长远目标。而最终目标则是海法与塞浦路斯间的护航舰队。

    （四）至于在实战地带介入的问题，这只有在当茨将军提出要求时才有可能，且应经由意大利停战委员会提出。

    德国停战委员会还要求在地面空防[？；“定时类型”（D.A.T.）]和法国战斗机方面担保德国飞机的安全，并在它们万一着陆时，给予物质上的援助。我们已答复，当茨将军将在特殊情况下，如德机被迫飞越叙利亚领土或着陆，提供保证和援助。

    德国停战委员会最后请求最高司令部组织无线电传送德国空军司令部所必需的一切情报。…… 我们已答复说，最高司令部将研究保证迅速传送所述情报的可能。 6月12日下午1时半，近东海军司令古通海军上将发给维希一份电报如下：

    昨天我请求总司令授权斯蒂卡式俯冲轰炸机使用近东机场，以免我们受到不断北进的英国海军舰队的炮击；在我军的目前情况下，这是唯一有效的方法。我相信，这项措施，在英国进攻之前将会遭到全军的拒绝，但在今天则将受到他们的热烈欢迎。当茨将军今天已同意了，并刚刚就这个问题同拉[恩]进行了联系。我请求采取极其快速和持续的行动。

    当茨于同日下午7时50分以电报确认上述情况：

    一方面由于英国舰队继续不断炮击，另一方面因我军折损较快而我的兵力薄弱，无法补充，所以我已改变了关于德国飞机进行干预的意见。请准予派遣一中队德国飞机来此，使用阿勒颇机场，以袭拢英国舰队或配合陆地作战。已通知拉[恩]。

    维希于13日晨电复如下： 我们正在派出一中队能够袭击舰队的[法国]空军。

    由斯蒂卡式轰炸机协助，可能对总政策产生严重反响，因此只有在不仅是需要迅速的和持久的、而且还需要大规模进行轰炸的时候，始得争取。 希查明这些技术条件能否齐备。 当茨乃答复如下： 派特种空军中队来此，将解除我的困难，也许还可使我凭自己的力量解决问题。 大规模的、持久的支援势必要把防御物资或机场勤务交给德国空军支配，对此我不能提供。这将导致德国人占领整个叙利亚北部。

    间隙性的支援无济于事；为了收效甚微的象征性支援而放弃我们理直气壮的态度和我们的总政策，那是不值得的。

    与此同时，维希作战部又给部队发来一份电报说：“为了总政策上的理由，务必尽久地坚持下去，最终不得已而停止抵抗时，应即毁坏所有军需物资和一切具有实际军事价值的东西。”

    局势对当茨不断恶化：英国和自由法国军队已逼近贝鲁特和大马士革；在中部，迈尔杰-乌荣这个战略据点已告陷落；机动化纵队正从伊拉克穿越沙漠前进。当茨报告说，“在这种情况下，立即由斯蒂卡式轰炸机以叙利亚为基地插手干涉，首先对陆上目标，其次对海上舰队进行袭击，将起决定性作用。拉恩宣称，一俟战役结束，游客就立即离开。”据此，维希空军部长贝尔热雷将军于6月17日飞到近东；但在此期间，维希军队了解到盟军力量薄弱，已顺利地对库奈特腊和迈尔杰-乌荣发动了反攻；当茨感到军事形势已不再需要他求助于德国的支援。因此，他又临时发了一份电报给维希：“技术上有困难；而且不急需。”贝尔热雷返回维希后，收到一份较长的电报，其内容是他和詹尼凯因都已同意了的：

    赛达的困难局势，主要是英国炮兵和舰队的行动造成的。指挥近东海军特遣舰队的司令认为斯蒂卡式轰炸机的支援将起决定性作用，但根据下列理由我已拒绝了这项建议。

    （一）军需物资、汽油和炸弹的库存量，不容许我们向德国空军编队提供协助和防务，而这些是他们接受邀请来此时势必会要求的。

    （二）我认为法国在道义上所处的总形势，使叙利亚的法国军队有责任独自作战，而不需外国军队进入叙利亚协助。

    （三）所要求的支援，用以对付敌人的军舰或许有效，但对地面战斗的结局不会起决定性作用。因此它将严重损害我们的声誉而得不偿失。

    还是让我们单独拼到底，比拉别人下水好。 6月22日，维希政府终于决定不再请求德国空军支援，并电复詹尼凯因：“坚持你的立场，这完全符合政府的决定。”

    6月20日，正当印度第五旅和自由法国军队在向大马士革进逼时，当茨曾有电报给维希：“近东的命运现在取决于立即投入突击部队。他们必须用大型运输机运送。德军司令准备提供所需的飞机，条件是由你提出请求”；但当茨把军事形势的严重性给他的政府留下如此深刻的印象之后，却又于当天央请美国总领事探询在什么条件下可以达成停战，并于21日得到了答复说，英国政府打算给予当茨本人和所有法国文武官员以战败者的恩典。21日，大马士革失守，巴尔米拉受到了从伊拉克穿越沙漠前进的英军纵队的威胁。因此，当茨于6月26日派遣两名参谋去维希说明战斗已不可能再继续进行下去。根据其中一名军官的作证，虽然贝当于28日同意有停战的必要，但是达尔朗却主张尽可能打下去。维希政府政务院副主席的国务秘书雅克·伯努瓦-梅香于6月25日到7月2日访问了安卡拉，力图说服土耳其政府准许法国军队和军需物资通过土耳其进入叙利亚，但没有得到答复。一艘辅助舰“圣迪迪埃”号，载有约二百六十名维希士兵以及坦克、武器和弹药，试图从萨洛尼卡驶往叙利亚时靠近土耳其海岸航行，以免遭到截击，但它在7月4-5日在土耳其安塔利亚港内被英国飞机炸沉。7月8日，当茨最后受权谈判停战，这时，沿海公路上掩护贝鲁特的最后阵地达穆尔已濒于陷落。他乃再次求助于美国总领事的调停，后者于次日给他带回了英方的条件。

    这些条件提到了战事开始时贾德鲁对近东国家的独立所作的保证，英国政府对此也曾给予支持，还补充说，今后将由自由法国当局确保法国在近东的代表权。凡与最近这次战役有关的维希当局和军队，同盟国准备立即全部实行大赦。戴高乐也无意苛侍那些奉命同他打仗的人。在叙利亚的法国官兵，必须给予参加同盟国军队的充分自由（尽量按他们的资历录用），并且必须为他们提供便利，使他们充分了解形势和摆在他们面前可作的抉择。至于同盟国方面，将会给每个人以自由选择的机会，那些不愿参加他们队伍的人，如情况许可，将连同他们的家属一道遣送回国。军需物资必须缴出，以防日后用来反对同盟国。军舰必须完整无损地交出，听候扣留；它们将于战后交还给统一的法国，或作价补偿。所有铁路、港口、交通运输、无线电台和石油装置等等，均不得损坏或毁坏，而必须移交同盟国使用。所有被羁押的英国国民必须予以释放，所有在近东的德国人或意大利人必须一律交付拘留。对近东国家的封锁将予解除，这些国家将立即置于英镑集团范围之内。7月11日，维希政府答复如下：

    ……我们很遗憾地注意到第一款所列的政治条件，是同我们对于受托照管居民所具有的权利和特权不相容的。法国始终认为它的委任统治权赋予它的任务的一个主要目标是要尽早解放叙利亚和黎巴嫩，并使它们成为自由国家。它不打算背弃这些义务。但是，关于选择独立的时间和决定独立的程序，是它自己的责任。在这方面，其他国家都不能有效地代替法国。

    因此，英国政府自称为正在解放叙利亚和黎巴嫩的这项声明，只能是无效的。

    此外，法国政府也不能在任何借口下，参与同那些背叛他们祖国的法国人象戴高乐和贾德鲁之流进行谈判。

    法国政府不能接受英国政府在第二款中所用的“全部大赦”这一词语。服从本国政府的法国军人是无需大赦的。

    法国政府不能签订这样一项企图把如此违反它的利益和尊严的条款强加于它的停战协定。

    法国政府授权当茨将军，如果英国政府不惜违反人道，延长这场首先是它挑起的冲突，可由他采取适合他将面临的这种实际局势的措施。

    同盟国军队继续向前挺进。英国与维希法国最后达成一项协定，并于7月14日在阿克（圣贞德）签字。其中最重要的几项新内容如下：

    行政官员、技术部门官员以及谍报部官员，为了保证这个国家的行政管理工作不致中断，要留守在岗位上，直到有人前来接替他们时为止。那时，如果他们愿意，可予遣送回国。如果他们的工作或态度不能令人满意，可以解除他们的职务（第九款）。

    法国的文化机构，包括医院、学校、传教团体等等的权利将被保证受到尊重。这些机构的权利不得与同盟国的军事利益相抵触（第十二款）。

    总之，很明显，维希法国允许德国人渗入近东国家的主要动机（同盟国报纸曾往往加以夸大），是希望在对法国本上的停战条件上得到从宽发落。自由法国在巴勒斯坦的存在，对于决定当茨5月间的态度以及6月8日以后维希军队对盟军的顽强抵抗，充其量不过是次要因素。戴高乐对近东各国愿意向他投效的军队，在人数上大大地欺骗了自己并迷惑了英国人；但是，这在多大程度上是出于他的痴心妄想，又在多大程度上是由于他想不惜任何代价为自由法国争取到近东各国，就不清楚了。看来很可能大多数维希的法国军官对德国人的渗入是深为不满的，他们视德国人与英国人为一丘之貉。如果说他们因为英国人（他们认为英国人把法国拖入了这场战争，但又没有给它支援，随后还在迈尔斯-卡比尔和达喀尔犯下了“暴行”）终于就要得到报应而有点儿感到满意，那末这种心情大概也已被另一种感情抵消了，那就是德国人正在法国的另一个属地上取得一个立足点，要把他们从那里撵出去是困难的；冯·亨蒂希和罗塞尔为鼓励叙利亚民族主义者而进行的活动，必然也已使这些法国人大有反感。据当茨在其辩护词中的表白，他在6月12日和15日要德国空军前来支援抵抗盟军进攻的请求中，曾故意提出了一些他明知不会被维希政府接受的条件，但他的这个论证没有使法官信服，他被判处死刑，虽然后来得到了缓刑。


205第五章 英法在近东国家中的关系

    1941-1942年随着盟国对近东国家的占领，一连串新的问题相继出现，英国人在这些国家中同自由法国当局的关系，就是其中之一。这个问题在此后四年内占主要地位。作为英法关系在纯军事性质事务之外的首次经受的考验，近东国家所提供的是一个特别困难的环境。首先，自由法国人同他们的维希同胞刚在那里打过一场小规模的内战，在近东停战后，后者对那些取代他们的人尽情流露出厌恶蔑视之情。自由法国人士怀着一片诚心，对维护战败后的法兰西的威望和权威的重任，有舍我其谁之感。德国和维希的宣传喋喋不休地斥责自由法国人士，说他们所干的是把法兰西帝国拱手让给英国的勾当，他们岂甘蒙此诟辱，因此，也就非要表明他们要把法国的主权和利益在一切地方都维护得完整无损的决心和能力不可。在这种情况下，要他们对叙利亚和黎巴嫩终于要获得主权独立的地位作出任何实质性的让步，自然有特殊的困难，然而这却是两国的民族主义者所要求而为英国政府所同情的；这些要求无论如何是同法国人对他们在这个地区或在北非的“使命”的主导思想背道而驰的。何况，近东历来是英法之间的一个角逐场所；虽然自从法国获得了委任统治权之后，英国政府已经把近东各国的命运置之度外，但是，几乎所有在这一地区的法国人以及在法国本土的许多人，继续对英国抱有一种近乎病态的怀疑心理，怀疑英国人图谋把他们从这一地区撵走。最后，维希当局被撵走之后，近东各国的行政和经济的改组出现了很大困难，尤其是在战争的这一阶段，对盟国在占领区相互合作的行政管理，还没有取得经验，工作程序也未制订出来（编写本书时，已出版的大量原始资料都是法国方面的，因此，估计法国行动的动机比较容易；但来自英国方面的材料很少，所以，要详尽地估计英国的动机，就得更多地依靠猜测）。

    在1941年春天的那种形势下，能够作出入侵近东各国的决定的，只有英国政府。这一决定的根据，纯属军事性质，即维希政府正让德国武装部队利用法国委任统治下的领土向英国在中东的军事阵地发动进攻。但自由法国“帝国防务委员会”的成员在1941年3月3日就已接到了如下通知：

    戴高乐将军希望知道防务委员会各位委员对于下列问题的意见，即一旦英国和土耳其为了保证对德国作战行动中的运输路线的安全和持续，以至于用武力占领法国在近东的委任统治地之全部或一部分时，自由法国应采取什么态度。我们是否应该提出抗议，谴责这样一种行动？我们是否应该保持默从，只限于提出书面意见，保留法国对这些领土的权利？还是应该以法兰西的名义参与这一行动为好？就我们而言，参加进去可以达到三个目的：（1）在法兰西帝国的一个部分重新创造必要的条件，以便对我们的共同敌人继续作战；（2）以我们的存在来保障我们的权利；（3）协助我们的盟国。

    防务委员会的委员们意见不一，戴高乐向英国人提出要求，自由法国在中东的所有部队，都应集结在埃及，他主张一旦在叙利亚的维希部队对德国的入侵进行抵抗的话，他希望这些部队可以立即用于叙利亚。戴高乐在中东的代表贾德鲁将军于4月17日曾制定一项自由法国人协同英国人对近东各国作战的总体计划。当时仍在布拉柴维尔的戴高乐于4月25日催促贾德鲁迫使英国人接受这项计划，并提供必要的军需物资。但是韦维尔已经把他的资源几乎罄其所有地都投入到另外四个战役中去，所以也就没有多余的运输工具或武器可以让给自由法国。关于近东国家和法属索马里兰的“英国政府和统帅部的单方面决定”激怒了戴高乐，他于5月10日从布拉柴维尔通知韦维尔，他想把自由法国的实际可以作战的部队集结在法属赤道非洲，表面上是出于战略原因，实则借此使这些部队从英国对中东的防务中摆脱出来。两天之后，戴高乐命令贾德鲁尽速离开他在开罗的工作岗位，因为他认为“盟国对我们在中东的利益采取否定的政策”，因此，在开罗保留象贾德鲁这样一位重要人物充任代表法兰西[原文如此]的高级专员，已无必要。但在第二天，英国防务委员会告诉他说：

    自由法国部队要不要进入叙利亚，完全由该战区的法军司令官作出决定。英军不能增援法军，因为可供调遣的部队都已派往伊拉克。

    贾德鲁也就在开罗留了下来。5月18日韦维尔接到他的通知说，他已确悉，在叙利亚的法国人正把其全部军队撤至黎巴嫩，而把剩下来的叙利亚交给德国人。他宣称，通往大马士革的公路畅通无阻，趁此机会立即派遣一支部队进入叙利亚，实为当务之急。他极力坚持要我当场立即照此发布命令。以往的经验教训过我，对待自由法国方面提供的来自叙利亚的情报，要小心谨慎，我从其他来源所得到的情报，不能证实贾德鲁将军所讲的情况。我坚持要对自由法国的情报进行核实，然后再采取行动。

    我把贾德鲁将军的要求报告了参谋长委员会，他们再次催促我在叙利亚立即采取行动，并说如果我不能提供一支部队，就让自由法国人单独进入叙利亚。我指出，自由法国人没有运输工具，就不能行动，而我又无法提供运输工具，况且，如果没有一些英国的炮兵支援，他们也不愿意出动。我提出我的意见……试图用一支象自由法国分遣队那样装备不好的小部队去发动战斗，是极不明智的。

    韦维尔还说，如果参谋长委员会采纳自由法国人的建议而不采纳他的建议，他宁愿被解除指挥权。因此，丘吉尔于21日电告韦维尔：

    当前叙利亚的事务决不可妨碍我们在克里特岛战役或西部沙漠取得胜利。……

    正如你所清楚表明的，你没有可供发动一次正规的军事行动的实力。……目前所能做到的只能是为参谋长委员会20日的电报中所说的那种武装政治入侵提供最好的机会。

    ……我们的看法是：如果德国人能运用小小的空军力量、游客和地方叛变而取得叙利亚和伊拉克，那末，我们就决不可畏缩不前，不敢去冒同样的小规模的军事危险，不敢去对付由于失败而可能出现的更加严重的政治危险。

    但在这个阶段，贾德鲁于5月20日黄昏时在外约旦-叙利亚边境上的马弗拉克附近会见了叙利亚南线的彻尔克斯骑兵司令科利特中校，从他那里得知自由法国的情报是不正确的，维希在南线的集结并无变化。会见结束时，贾德鲁说：“因此，我必须放弃单独向大马士革进军的想法。我没有英国部队的支援不行。”贾德鲁回到韦维尔那里时发觉，近东战役早已决定了，韦维尔总算能够在25日把他可以实际投入战斗的兵力告知陆军部。

    当贾德鲁预定在6月8日盟军从巴勒斯坦越过边界时代表戴高乐宣布叙利亚和黎巴嫩独立的文告草稿送到英国外交部后。艾登通知贾德鲁，英国政府建议把他们的保证加进法国的宣言里去，他还建议这项保证应该在文告本文内出现。然而，戴高乐回答说，英国政府可以采用任何它认为恰当的方式宣布他们的保证，但他不明白，自由法国承认法国委任统治下的两个国家独立的诺言，为什么需要得到另外一个国家的保证。可是拉希德·阿里的叛乱尖锐地提醒英国政府，至少有必要取得阿拉伯各国中有政治头脑的各级人员的消极默许；6月6日丘吉尔给戴高乐的电报中清楚地反映了这一点：

    我们正在竭尽全力支援自由法国的武装力量，我希望你对此感到满意。我相信你一定会同意，这次行动，乃至我们今后在中东的整个政策，必须体现我们双方和衷共济、同心协力的精神。我们对阿拉伯人的政策必须并行不悖。你知道，我们不想在法兰西帝国中寻求特殊利益，也无意利用法国的悲惨处境从中渔利。

    ……我同意，我们在解决叙利亚问题时，决不可危及中东局势的稳定。但是在此前提下，我们双方必须尽一切可能满足阿拉伯人的愿望和感情。我确信，你一定会把这个问题的重要性牢记在心。

    ……我不得不在这一局势严重的时刻向你请求，不要坚持宣布贾德鲁为叙利亚的高级专员。 戴高乐的答话部分地透露出他们之间意见和看法的分歧： 我将任命贾德鲁为全权总代表。 我们将宣布并尊重近东国家的独立，条件是同它们签订一个庄严地保证法国的权利和特殊利益的条约。 从法国的观点来看，任何可能损害这些权利和利益的政策，都是不好的，也是危险的。

    在局势对我们双方都是同样严重的这个时刻，我认真地请你注意这一点，因为这个问题似乎始终没有被充分理解。

    你对维希打击越狠，你必须越要表现出对法国的权利和情感的尊重。 贾德鲁的文告也相应地宣布： 我现在宣布废除委任统治，并宣布你们享有自由和独立。因此，你们从此以后就是享有主权和独立的人民。你们的主权和独立地位将由一项条约来保证，这项条约也将规定我们之间的相互关系。

    但后面有一句意味深长的话：“我们将不允许把法国在近东积几世纪之久的利益交给敌人。”英国人的看法是，这样一种文告，在叙利亚人和黎巴嫩人的眼中，其本身并无多大价值：一年前法国就已惨遭失败；自由法国运动的人数很少，也不是一个政府；“自由法国”在他们自己的心目中才等同于法兰西；入侵部队的大多数，是英国人指挥下的英国部队。因此英国驻埃及大使受命发表了一个支持贾德鲁文告的声明；为了消除自由法国的疑虑，6月10日丘吉尔声明：

    我们对叙利亚或法国领土中的任何其他地方都没有领土企图。我们在这次战争中不为自己谋求殖民地和任何私利。但愿我们的法国朋友中没有一个人会受到德国和维希的无耻宣传的欺骗。恰恰相反，我们将竭尽全力以恢复法兰西的自由、独立和权利。

    戴高乐也就设法要抓住这一番话来使它十足兑现，他在6月19日的备忘录中，把它解释为“英国的一项保证，法兰西在近东将保持其权利和利益”。贾德鲁在6月24日被任命为驻近东的总代表和总司令时所接到的戴高乐的指示，反映了他的意图，凡是关系到法国主权的问题，任何英国的干涉都不能容忍。贾德鲁的行动要“不受英国的任何控制”。

    因此，甚至在它们发动联合进军之前，显然英国和自由法国对待近东国家的政治问题的立场和动机都是矛盾的。他们之间的第一次严重争论产生于同维希法国的停战谈判，涉及对维希法国采取什么态度。早在6月14日，戴高乐和英国派驻自由法国联络代表团团长斯皮尔斯少将（后为爱德华爵士）就极力主张拒绝当茨可能要提出的把维希部队遣返法国的要求，因为他们希望把那些下级军官和士兵团结到自由法国方面来。6月19日，戴高乐要求英国政府保证给予当茨的文职和军事人员“真正的自由”选择权，让他们在维希和自由法国之间作出选择；他还要求停战谈判应有他的代表出席，并以他和英国双方名义缔结停战协定。英国人制服了维希方面的反对，让自由法国的代表出席停战谈判，但维希的谈判代表德韦尔迪拉将军坚持：维希部队人员在作出投向戴高乐或遣返回国的选择之前，为保持团队传统起见，仍应隶属于其原建制单位并受其原来的长官带领，不得与自由法国有个人接触，那时英国谈判代表感到自由法国已经无可争辩，贾德鲁也终于作了让步。

    贾德鲁说他毫不知悉戴高乐向英国政府提出的有关停战谈判的条件。停战协定的最后文本，戴高乐不是在开罗收到的，要是在开罗的话，他倒可以找到两个意见一致的人，就是英国国务大臣（奥利弗·利特尔顿）和斯皮尔斯，他们都是不肯让维希军队隔离的，那时他又已返回布拉柴维尔（这是当时他已收复的主要的法国领土的首府）去庆祝7月14日。他的火气是一触即发的，当他获悉他竟没有机会从维希军队中收编数目可观的人员，而停战协定中对于自由法国收回维希方面缴出的重武器和在近东国家募集的大约一万五千人的特种部队，也未作任何规定，不禁勃然大怒。因此他飞回开罗，“决心毫不迟疑地采取行动”。7月21日，他交给利特尔顿一份声明，其中说：

    在帝国防务委员会主持下由法军和英军协同进行的战役结束时缔结的这一协定和补充议定书[规定维希部队在维希和自由法国之间作出选择前的地位]，是同法兰西的军事和政治利益不相容的。……

    自由法国[也就是法国]认为它自己对于上述协定和补充议定书不承担任何责任，因此保留行动的自由。

    ……戴高乐将军和帝国防务委员会自1941年7月24日中午起，接收对近东国家的法国军队的完整的和全面的处理权。

    第二天，利特尔顿警告戴高乐说，如果他坚持要照着这个最后通牒办理，那就等于是自由法国同英国的彻底决裂，撤销英国的一切援助；当天晚些时候，戴高乐的极端态度有所和缓，他给利特尔顿的信中解释说：

    这一安排的动机，我已经对你解释过，当然并不意味着我们正在取消同中东地区的英军司令部及其部队的合作。相反，我准备同你研究这种合作的种种细节，我认为这种合作是必要的，而且必须建立在我们两国意见一致的基础上，我们是在反对共同敌人的战争中的盟国。

    因此，自由法国和英国的代表德拉米纳和斯皮尔斯于7月24日达成一项“解释性协议”。利特尔顿写信给戴高乐说：它“在涉及英国当局和自由法国当局双方的一切问题上，都可以替代或取消任何其他的解释”。在重武器和特种部队问题上，协议满足了自由法国的要求，并规定：

    停战协定第八条规定，各个人员愿归顺盟国或被遣返回国，应由其本人自由选择。这种自由选择的意义只能是，自由法国当局得向有关人员完整地和自由地说明其观点，程度与维希当局通过其在场的军官和军士同他们的士兵所作说明一样。

    在这一点上，可能已经作出而可能同停战协定相抵触的任何安排，绝不能违反停战协定所确定的原则。

    第二天，7月25日，利特尔顿和戴高乐签署了一项范围更加广泛的“英国和自由法国当局在中东的合作协定”，贾德鲁是第一个公布协定全文的人。协定规定如下：

    中东构成一个单一的战场。盟国在这一战场的进攻和防守行动必须协调起来……（第一条）。

    任何需要联合使用英法部队的作战计划，或直接影响近东各国领土的作战计划，必须由英国司令部和法国司令部共同拟订。鉴于目前中东的英国部队的实力大大超过法国部队，因此应由中东战场的英国司令部拟订作战计划，并确定法国部队在联合作战中应担负的任务。英国司令部……将根据戴高乐将军的授权决定此项任务，当中东总司令调派某部队进行与近东各国领土有关的战斗，或必须使用法国部队作战时，上述授权同样适用于该总司令属下的英军司令部的任何部队。同时，如果法国司令部认为所拟订的计划或派给法国部队的任务同它对近东各国所担负的特殊责任有矛盾时，它将向戴高乐将军提出报告。然后这一问题应由英国政府与戴高乐将军取得一致意见作出决定（第二条）。

    在同一战区作战的英法部队的指挥权，在正常情况下由一名英国军官或一名法国军官行使，根据该战区英国部队和法国部队的实力以何方居于优势而定……（第三条）。

    不论英国部队和法国部队的比例和任务如何，领土管制权（对公用事业、社会治安、宪兵、警察、地方资源开发等的军事管制或监督）属于叙利亚和黎巴嫩的法国当局。可能要在叙利亚和黎巴嫩领土上作战的英国部队……可以自行确保其战术上的安全，并利用他们所必需的一切资源。对此，领土管制当局应该给于一切可能的援助……（第四条）。

    补充协定： 戴高乐将军承认，在近东地区的英国最高统帅部有权采取一切它认为对抵抗共同敌人有必要的防御措施。 若遇任何上述措施显得与法国在近东地区的利益相抵触时，应将问题报告英国政府和戴高乐将军（第一条）。

    ……英国军事保安局将派出一个小组，附设于近东各国的保安总部，目的在于保证与英国司令部和毗邻国家的保安机构保持联系，并与法国机构协调贯彻英国司令部可能认为必要的一般措施（第三条）。

    在送出协定文本时，利特尔顿写信给戴高乐说：

    我愿借此机会向你保证，英国方面承认法国在近东国家的历史性的利益。大不列颠除了要取得战争的胜利之外，在叙利亚或黎巴嫩别无他求。我们不想以任何方式侵犯法国的地位，自由法国和大不列颠都对叙利亚和黎巴嫩的独立作了保证。当我们采取了这一重要步骤之后，在不损害这一步骤的前提下，我们自愿承认，在所有欧洲国家中，法国应在近东国家占有优越的特权地位。……

    7月27日，戴高乐从贝鲁特复函说：

    我高兴地注意到，你如此贤明地向我保证大不列颠对叙利亚和黎巴嫩都不怀私心，以及大不列颠预先承认这一事实，即在这两个国家成为独立国家时法国在近东国家中的优越的和特权的地位。

    他把协定文本发送给贾德鲁时，还附有一封说明情况的信件，其中提到“大不列颠对叙利亚和黎巴嫩在政治上完全不抱私心”，这样就（象他回答利特尔顿时那样）抹煞了英国所强调的把独立作为一个“重要步骤”。读者将会注意到，戴高乐对英国承认法国的特权地位这句话，擅自插入了“预先”一词，而利特尔顿在其备忘录中却毫不含糊地把承认独立作为这种保证的先决条件：“当我们采取了这一重要步骤之后，在不损害这一步骤的前提下……”。因此，情况并不象贾德鲁所说的那样简单：既然英国在近东国家的唯一目的是取得战争的胜利，那么他们就只能以进行军事行动为限，而不去侵犯法国同近东各国的政治关系。但在战时，“取得战争的胜利”和政治之间不可能有一条不可逾越的鸿沟；而且只要近东国家的政治对英国同邻近阿拉伯国家之间的政治关系具有举足轻重的影响，从而对于英国在中东战役中赢得胜利（或者不如说避免失败）的机会具有举足轻重的影响，它就不可能是法国的“独占特权”。象希腊或捷克斯洛伐克的流亡政府一样，自由法国目前完全依靠英国；他们能得重返近东，完全仰仗英国的照顾；他们也不能把处理如此关系重大的一个地区的事务当作是与更加广泛的英国的利益无关的一种“独占特权”，犹如战后的英国在处理巴勒斯坦（也是一个委任统治地）事务时无视美国的愿望一样，凡此种种事实，自由法国均未予以正视。战前法国人在近东各国之不得人心；1940-1941年法国的威望扫地；自由法国运动未能把德国占领区以外的大多数法国人团结到自己一边；以及英国出于战略上的需要而不让近东国家中受到挫折的民族主义酿成第二次伊拉克危机——这些都是严峻的、不容回避的事实。但是贾德鲁也好，别的法国人也好，他们都受到一种欲望的支配，要“用‘法国的方式’去发现指导原则的推理方式”，从这些事实中虚构出这样一种未经证实的假设：为了把法国人从近东国家撵走，英国故意制订了一项政策，在叙利亚与黎巴嫩的民族主义运动和法国人之间煽动不和：

    威尔逊[将军]在杰齐拉地区和德鲁兹山区的策略就是在这种思想支配下制订的；也就是在这一基础上，斯皮尔斯将军树立了一种政策，这种政策大体上也是自拿破仑时期以来英国历届政府所奉行的政策。

    甚至还在1941年7月里的时候，利特尔顿-戴高乐协议就经受了第一次考验：利特尔顿写信给贾德鲁，“恳切要求”允许斯皮尔斯出席准备讨论关于与叙利亚和黎巴嫩政府缔结条约的谈判的会议。贾德鲁认为，这是英国以第三方的仲裁人的身分，企图对纯属法国和其委任统治国家之间的一个重要的政治问题进行干预。在他表示拒绝的时候，他还向利特尔顿抱怨英国人不尊重法国在德鲁兹山区、沙漠地区、代尔祖尔以及阿勒颇的利益和特权。利特尔顿同戴高乐8月7日在贝鲁特再次会晤时，利特尔顿（根据自由法国的会谈记录）承认，他对英国军事当局执行利特尔顿-戴高乐协议的情况感到不满：向最高统帅部递送协议文本延误时间，还有贯彻协议方面的其他拖延，对此他表示歉意。但是戴高乐在5日已经通知贾德鲁说：“我感到英国人正准备对我们施加一次决定性的压力，迫使我们听任他们实际上在近东国家行使权力”；于是他告诉利特尔顿说，正常执行他们协议的阻力，主要在于“某些少数人”对协议表示敌意。当利特尔顿建议把威尔逊将军召至贝鲁特以澄清分歧时，戴高乐认为，在自由法国同威尔逊最近有过交往之后，他对威尔逊是否还能博得自由法国人的信任，不得不有所保留；他尤其没有忘记，据说威尔逊曾威胁要宣布军事管制法来篡夺法国的主权；法国人还未能行使领土管制的权利；在杰齐拉地区发生那样的事件之后，他看不到怎样能在一种相互信任的气氛中讨论这一问题。这一次不惬人意的会晤在按照7月25日和27日信件的模棱两可的调子再度交换信件之后，就告结束。英国同法国的立场根本互不相容，而且哪一方也不准备公开有所让步。但是“这种危机的严峻阶段，……曾一度把我们推到决裂的边缘，现在已告结束。”

    这样的局面给英国和自由法国双方领导人之间造成了如此之多的产生误解的机会，那就必然会在负责执行他们“协议”的下属之间引起种种麻烦。显然，英国停战委员会觉得，对付即将离开的维希分子要比对付敏感的自由法国人容易些，尽管贾德鲁笔下留情，对此未作详细叙述。英国人对待战败的敌人，犹如在一场足球赛后胜队对待负队那样，英国人的这种固有习性，不能指望自由法国人能够理解；断定英国政治机关已经决定要把法国从近东地区撵走却是比较简单的。自由法国人数较少，而物质上又完全依赖英国，因此他们不可能象他们所希望的那样，完全独立地把领土管制权接收过来。由于需要把近东国家与中东防御体系融成一体，英国人在那里建立了海、陆、空三军的编制，而它们的参谋机构有一个习以为常的倾向，在获准进入一个新的活动领域时，就要扩散开来。斯皮尔斯联络代表团、英国安全代表团和战地安全部不久便有一大批进行政治和安全工作的军官和军士散布到全国各地；其中有些人自然是由于他们有阿拉伯世界的阅历而入选的，这一事实只能证明法国人所怀疑的“殖民部和情报部的阴谋诡计”。

    自由法国对这帮可憎的英国佬也好，对他们自己那些缺乏经验的行政管理人员也好，都是耿耿于怀的，以致对那些准备继续留任原职的前维希文官和商人，一律表示欢迎，也不要求他们宣布效忠于自由法国运动。这些前维希人员被人私下里起了个绰号，叫做为了饭碗而归顺的人们（lesrallies

    alimentaires），因为在多数情况下，近东地区是他们全部物质利益的所在，他们的一生大半都是在那里度过的。这类人对英国人在法国委任统治地上的存在，对英国人声明的目的，说要“不断增加叙利亚人在行政机构中的比例”，不等战争结束就产生“一个独立的叙利亚政府或几个政府”，自然抱着非同一般的怀疑态度，视为对他们的生活来源的一种威胁。1942年春，英国发觉，有必要设法获得不大情愿的自由法国人同意，把那些先前支持维希的人员中的一些恶劣透顶的捣乱分子清除出这个国家。

    威尔逊写道：“人们随时都感觉得到，法国人和叙利亚人之间的恶劣关系，比同黎巴嫩人的关系更加不好，因此我们有必要告诫我们的军官，不要受人利用，给人家做探子”；一位特派记者后来曾有评论说，英国人倾向于“对法国人中间的颟预无能，有时甚至营私舞弊，表示屈尊俯就的不耐烦”。贾德鲁宣布叙利亚正式独立时，《泰晤士报》在一篇社论中（1941年9月20日）再次强调5月29日艾登在伦敦市长官邸讲话的言外之意，这种做法不太策略：

    阿拉伯联盟是中东许多阿拉伯人长期梦寐以求的理想。不管这种理想在不久的未来能够在多大程度上得到实现，但地中海东岸阿拉伯各国在1919年实行的划分，无论就阿拉伯人的感情，就其历史传统，或者就其是否切实可行来说，显然都不合理。当时英法之间的这种利益或势力范围的划分，已证明对一切有关国家都有害而无益。……既然叙利亚在英国和自由法国部队的共同努力下，已从轴心国的阴谋中解放了出来，巴勒斯坦也已安全无虞，因此也就没有任何理由在它们之间永久保持一种纯属人为的区别。

    事实正如格拉布帕夏公开评论的那样：

    两国派往当地的代表时常受到批评指责，说他们居心不良，妒忌猜疑，心胸狭隘。这样的指责并不一定公正合理。……英国人和法国人的思想结构不同，当一个问题同时提交双方时，他们极少作出同样的答案。因此法国和英国对阿拉伯人的政策，即使不是截然相反，也有根本的分歧。他们采取各不相同的一套办法，并不是出于相互怀有敌意，而是因为他们思考问题的方式不同。每个政府都认为，只有它自己的政策是明智而合乎逻辑的。

    当战役还在进行的时候，戴高乐显然就已希望能够同叙利亚和黎巴嫩的有代表性的团体达成一种政治协定。6月14日，自由法国驻伦敦政治部得悉，戴高乐打算在战斗停止时就召集叙利亚和黎巴嫩议会，而且已经内定贾米勒·马丹为未来的叙利亚政府的首脑，此人曾在1936-1938年流产了的条约谈判期间，同法国进行过谈判。6月24日，戴高乐任命贾德鲁为总代表时，写道：

    你的任务是：不论何时，只要有可能，就须建立充分代表全体人民的国民议会，并组成为这些议会所信任的政府。……

    尽管由于法国军队的暂时失利造成了混乱，破坏了秩序，尽管进犯我国的侵略者施展阴谋诡计，我们必须把1923年由国际联盟批准的法国委任统治执行下去，直到时机成熟，委任统治可以有效地终止之时，法国的工作必须继续下去。

    因此你要以1936年同近东各国订立的联盟条约作为同他们谈判的起点。你要向近东各国政府提出，为了适应在这次战争中共同防御的需要，必须共同采取一些临时措施，这些措施也将是为此目的而达成特别协议的目标。

    我负责在适当的时候通知国际联盟：在近东以新的政权代替委任统治政权，它将努力实现委任统治建立时所要实现的目标。

    贾德鲁认为自己的任务，就是要取得“独立的叙利亚和黎巴嫩对法国的特权地位的承认，并认为它是神圣不可侵犯的”。他认为叙利亚民族集团的“不妥协的民族主义”的影响已趋衰落，因此遵循戴高乐的意见，首先借助于1939年7月辞职的前总统哈希姆·阿塔西，想把法国人在同年同月暂时停止的宪法和议会恢复起来。然而，通过四次会议，关于“未来政府的组成及其纲领，所要订立的条约的内容及其批准程序以及在战争期间法叙关系的总的概念和具体细节”，他都未能从阿塔西那里得到他所要求的“明确答复”。这位谨慎的叙利亚人却声言，他必须同其他的政界人士磋商；于是贾德鲁决心去依靠一个临时政府，它无需召开议会而可行使权力。他要物色一个人做它的首脑，此人须是意志坚强，行动果断，能够顶得住民族主义分子，还要有一定程度的公众支持，并且还得是经过充分考验的、真正的法国的朋友，以订立法国所希望的条约来报答法国恩赐给它的独立。他找到了谢赫·塔杰丁·哈萨尼这么一个人物，在他的笔下，此人颇得大马士革保守的中产阶级和温和派的支持，在下层阶级中深受爱戴，同时还得到阿拉维和德鲁兹首领们的信任，他们都希望摆脱大马士革的中央统治。

    总之，如果从叙利亚公众舆论的观点来看，塔杰丁远远不能享有阿塔西总统所能享有的那种全国一致的支持；但如果塔杰丁遇到富有战斗性的民族主义派的反对时……却具有阿塔西所缺少的素质：大胆果敢，政治敏锐，手腕高明，精力充沛。他已经同我们携手合作。我们可以信赖他会恪守诺言，不会为外国人的献媚所勾引，或为其威胁所吓倒。

    谢赫·塔杰丁同近东国家的委任统治强国曾有过长久而变化多端的政治联系的历史。本《概览》前几卷中对此已有一些记载。盟国占领大马士革后，继续执政的哈利德·阿兹姆临时政府现已辞职，一个新政府随之组成，新政府中虽然容纳了三个“持不同意见的民族主义分子”，但民族集团当前的领导人则均被排除在外。9月27日，贾德鲁正式宣布了叙利亚共和国的独立和主权，这种独立和主权仅仅因为当前战争的迫切要求而受到限制。新国家有权任命其国外的外交代表，并有权征召自己的军事力量；但在战时，这些军事力量以及一切公用事业，尤其是交通工具，都应受盟军司令官的支配。盟军司令官和总代表也将同叙利亚共和国的宪兵队、警察以及安全当局保持最密切的合作。“战时的叙利亚确实需要保卫，不只是为了抵御外来敌人，还要防备内部敌人。”11月26日轮到宣布黎巴嫩独立。贾德鲁直言不讳地宣称，黎巴嫩仍然是法国政策的一个“人为的结构”；它本身没有任何聚合力，相反，它是处于的黎波里民族统一主义的一种离心力压力之下。然而，由于“遍于各地、异口同声的……而且异常迫切的”公众舆论使他确信，如果没有法国的继续帮助和友谊，黎巴嫩的独立是不能想象的，他在声明稿中宣布，“自由法国认为，黎巴嫩国在政治上和领土上是一个不可分割的整体，其完整性不容任何侵犯”；斯皮尔斯（根据外交部的指示）对他的保证是否明智提出了疑问，他把这说成“与其说是恶劣的描绘，还不如说是一种拙劣的攻击”。德高望重的艾尔弗雷德·纳卡什保持了总统的职位，把两个主要党的领袖排除在外；受到排挤的政党领袖之一贝沙拉·扈利指责新政权不符合宪法，独立是虚假的，要求举行新的选举。他得到马龙派大主教的有力支持。

    英国立即承认了叙利亚和黎巴嫩的独立，而且非正式地敦促美国予以承认，它提出的理由是这将给中东带来更大的稳定，并增强盟国在那里的地位。然而国务院却犹豫不决：如果不谈判签订一项新的条约而就予以承认，可能要损害1924年同法国签订的条约中所规定的近东国家美国公民的权利；他们仍然同维希政府保持着关系；而自由法国提出的在近东国家居于首要地位的要求，含意又十分复杂。他们还主张，只要拖延承认，他们就可以留有余地，以便坚持要法国人澄清其提出的特权要求，这一立场却是英国人所难以坚持的，因为他们早已原则上接受了这些要求。不过美国政府还是在11月19日发表了一项声明，对两国人民的这种自然与合法的愿望表示同情。埃及对黎巴嫩拒绝予以承认，而伊拉克则对两国都拒绝承认。事实上是已经存在的局面并无变动。贾德鲁不受两国政府立法权的限制，继续发布命令，而且仍旧控制着这两个国家的共同经济利益，以此作为“一种保证，以防两国政府企图逃避义务……不同法国订立条约”。民族主义者日益激烈地反对法国不断利用军事安全条款以达到政治目的，彰明较著的是公安部（付托给一个“对东方人圈子里的纵横捭阖和阴谋诡计深有经验的人）所执掌的镇压大权，以及严格的新闻检查制和白报纸的控制和配给。

    这时，近东地区法英军事指挥部的关系已经安定下来，从技术角度来讲，堪称融洽无间，它们是为了一个共同的目标，即取得战争的胜利而奋斗，而从个人角度来讲，也能相互容忍（事实上常常是亲切的）。但令人遗憾的是，双方政治机构之间的关系却不能与此相提并论，前面已经剖析过的那些根本分歧，甚至连纯粹的技术问题都难免要被波及。

    例如1941-1942年冬，粮食的严重匮缺是一个头等重大的问题，这主要是由于叙利亚人的囤积居奇（大量的是属于投机牟利的性质，同时也是由于对国家的政治和战略确实有前途茫茫之感和缺乏适当的管理所致）。粮价上涨到战前的十一倍，是1941-1942年世界粮价的两倍半；有些地区和城市贫民受到饥饿的威胁，在一些城镇发生了严重的骚乱。根据驻开罗的国务大臣建议，斯皮尔斯代表团设法通过中东补给中心从海外进口小麦以打垮囤积商人的集团。但由于现有补给不足，他们弄到手的不满十万吨；商人们动用他们埋藏的大批金币，把进口的粮食悉数购进；“市场象海绵一样吸尽了粮食”；这一试验对粮价的水平还不曾产生任何实效就不得不予以放弃，不过它毕竟还是渡过了饥馑，也制止了抢粮的骚乱。叙利亚出产它所需的大部分粮食，但谢赫·塔杰丁的政府拒绝同法国人所创立的混合办事处合作，除非其中也有他们和英国的代表参加，理由是他们不愿意从属于总代表，也不想领教法国特种后勤部队官员和奉法国之命征购粮食的宪兵队的那种独断专行的办事方法。既然无法使贾德鲁满足他们的要求，叙利亚政府就（不免使贾德鲁觉得恼火）求助于斯皮尔斯，他已于1942年2月8日被任命为驻叙利亚和黎巴嫩公使。斯皮尔斯向贾德鲁表明，粮食问题如不解决，事关军事安全，因此建议，粮食的征购和分配应委托英国第九军总指挥官负责。然而这样做是法国的特权和尊严所不能容忍的。经过在贝鲁特和开罗的长期谈判，终于在5月16日达成协议，建立了一个粮食局，由一名叙利亚人任局长；法国、英国和黎巴嫩都派人参加；由英国人主持财务以保证提供资金；法国总代表和英国公使有共同的最后裁决权。英国人和法国人担任董事的人数相等，有一大批法国和英国征购人员，各级机构都有叙利亚的地方官员任事。这一新的机构行使其职能直到战争结束，使粮食的消费和出口得到足够的供应，只是价格上涨在所难免。可是对贾德鲁来说，这样的解决办法乃是“胜败参半”，因为他不得不允许英国人在按照委任统治权和利特尔顿-戴高乐协议规定的法国人权力范围内享有对等的权利。他声称，粮食局的创立，使斯皮尔斯的“一大批经济官员在这个国家里充斥泛滥，这些人大都是政治宣传员”；但是，为了对付法国人的批评而为他的政策辩护，他争辩说，在这个问题上也同在其他问题上一样，法国人必须作出抉择，如果不同英国人妥协，就是实行决裂，而决裂就意味着自由法国在近东国家的权力到了末日——

    老实说，尽管黎巴嫩人对此可能会感到懊恼，而叙利亚人却不会。……因此必须坚持……象保卫军事阵地一样，有时打打，有时也谈谈，必要时把战壕和外围工事放弃给敌人也可以。但不论发生什么情况，要固守阵地的中心。

    这时，法国人和英国人对民族集团领导人舒克里·库阿特利的态度，是他们之间的政治分歧之一。盟国占领叙利亚不久，他小心谨慎地离开了那里。贾德鲁把库阿特利说成是一个危险的煽动分子，是轴心国的间谍，证据是他在1941年初同德国停战委员会进行过谈判。民族主义者反对谢赫·塔杰丁无疑是引起这种说法的部分原因。贾德鲁要阻止库阿特利回国，理由是他会立即引起国内骚动。但另一方面，英国人把他视为基本上是一个民族主义者，只要向真正独立采取若干切实可行的步骤，他是愿意同盟国合作的。他们向法国人指出，把他排除在政治生活之外，更可能引起骚动，而不是防止骚动。因为如果民族主义者继续受到挫折，在某个对于盟国事业不利的时刻，他们就可能倒向德国；英国人终于说服法国人，在1942年夏天准许他回国。在此期间，正如贾德鲁所承认的那样，黎巴嫩宪法仍被停止实施，几乎成为一件怨声载道的事情。4月4日，斯皮尔斯通知他，英国政府希望早日举行选举，并为同一目的继续对纳卡什总统施加压力。贾德鲁获悉两个互相竞争的黎巴嫩政党的领袖中更加具有泛阿拉伯倾向的贝沙拉·扈利正在进行活动，企图博取埃及和伊拉克两国首相的支持，乃于4月29日向伦敦的自由法国民族委员会建议，说有一个办法可以避开这种令人讨厌的选举要求，那就是重新召集法国人于1939年9月停止行使权力的国民议会；但是民族委员会否决了这一建议，法律上的理由是那一届国民议会的任期已满。5月15日，英国新任驻节中东国务大臣理查德·凯西，重申英国政府的要求：早日宣布叙利亚和黎巴嫩将于11月举行的选举。贾德鲁同凯西第三次会晤时，认识到必须作出让步，“出于无奈而只得抓住这唯一的机会”向民族委员会提出建议，务必要在6月15日前后宣布此事。民族委员会勉强同意，把责任推还给贾德鲁；但在6月15日前，情况变化到了贾德鲁认为在他意料之中的地步：英军在托卜鲁克以南的一场决定性的坦克战中，吃了败仗，接着就在西部沙漠全线退却。那一年近东国家也就没有举行选举。贾德鲁的保持威望政策只赢得了几个月的时间，恰似前朝法兰西的一个农民攒积下几枚铜币一般；1943年的事态发展证明，贾德鲁是小事聪明，大事糊涂。

    7月，贾德鲁和斯皮尔斯之间发生了一场新的争端，这使他同斯皮尔斯断绝了来往，国务大臣为了息事宁人，写了一封信给贾德鲁，下面是信中的一段：

    斯皮尔斯将军已向我绝对保证，他绝不会以破坏法国在叙利亚和黎巴嫩的影响或阻碍你的活动为己任。他还进一步说明，任何诸如此类的态度，同他所接到的指示，同首相1941年9月9日在下院的声明中所阐明的英王陛下政府的政策，都是背道而驰的。……

    你作为法国民族委员会的总代表和近东国家总司令，斯皮尔斯将军完全承认你的特殊地位和权利。至于我，我敢相信，鉴于英王陛下政府目前在近东国家的独特利益，你将承认英王陛下驻叙利亚和黎巴嫩公使在目前情况下所承担的特别责任。

    贾德鲁接受了这一保证，虽然他不见得不会注意到，1941年9月9日丘吉尔的声明对利特尔顿-戴高乐协定以及据他说还有其后的换文所确认的那些法国权利，包含有某些限制。在此时期，戴高乐巡行中东，抵达开罗。他立即拜访了凯西，凯西要求他同意宣布近东国家举行选举。7月初（即撤退到阿拉曼之后），贾德鲁曾同意在8月份宣布举行选举，如果届时英国在西部沙漠重新获得军事优势的话；但戴高乐当时却直截了当地回答说，近东国家的选举是法国的事情，目前英国人还是专心致志于更加紧迫的事情——打击隆美尔——为好。尽管英国不断呼吁戴高乐返回伦敦，有紧急事务等待他去处理，但当时他还是在近东国家逗留了一个月，公然表明要显示他的决心，对所谓英国要剥夺法国的委任统治权的种种伎俩，寸步不让。当美国驻贝鲁特领事（一个过去亲维希的人），在其总领事休假不在的情况下，要求他对英国的“越权行为”提出一份备忘录时，这位刚愎自用的将军告诉他，他决心要同英国人“立即摊牌”：如果他们不把斯皮尔斯调离，一切合作都将就此结束；法国将准许这两个国家独立，但非要等到两国人民为此作好准备不可，而这在几年之内也许还办不到——这一声明促使科德尔·赫尔批评它同上一年贾德鲁屡次发表的有关独立的声明不相协调。8月28日，戴高乐在贝鲁特向法兰西联盟中心讲话时又一次强调，“叙利亚和黎巴嫩的领土的各个部分和一切民族或宗教集团……几千年来都不知真正的民族独立为何物”。他宣称，现在举行选举是不合时宜的，而且断言，这一问题的决定和时间的选择，法律上纯粹是法国当局的权限。

    机器的速度，思想和利益的渗透，以及经济因素的彼此重叠，把这个世界缩小到如此地步，显而易见，独立和孤立不再有丝毫的联系。任何国家如孤立无援就难以自立，更无发展可言。叙利亚和黎巴嫩懂得，不论是为了它们的进步，还是为了它们的防务，都需要同法国结成紧密的联盟。法国也相应地不想放弃它执行了这么许多世纪，历尽盛衰而引为自豪地传布文化的使命，也不准备取消因同叙利亚和黎巴嫩结盟而理当承担提供安全的保证。

    6月份第八集团军在西部沙漠所遭受的损失，使奥金莱克将军把驻扎在北方战线——叙利亚、伊拉克和波斯的大部分部队撤调去增援。戴高乐从而注意到，由于英国第九军在近东国家的人数大见减少，使自由法国部队在数量上大占优势，于是他援用利特尔顿-戴高乐协定第三条，提出当时仍由第九军总指挥官统率的近东国家的法英军队应归自由法国指挥。戴高乐提出这一要求的重要性，正如贾德鲁所说的，既是“政治上的，也是心理上的”；但是中东地区的总司令官却回答说，第九军仍有各级官兵四万四千人，因此仍然超过了自由法国的实力。英国人事实上是并不准备因为一时危急而放弃一个基地的指挥权，这个基地迟至1943年秋发生多德卡尼斯战役时仍然具有其重要性；1942年9月30日，丘吉尔直截了当地告诉戴高乐：“指挥权必须仍在英国人手中。”

    9月23日，戴高乐离开布拉柴维尔动身去伦敦时，曾通知贾德鲁，说他决心“彻底清除脓疮，不达目的，誓不罢休”。30日，他同丘吉尔会晤，结果是一切有争议之点都完全陷入僵局，戴高乐公然宣布，不论是叙利亚人还是黎巴嫩人，都没有举行选举的要求；威尔逊将军作为一个军人，对选举也同样持反对态度。为了缓和这一僵局，英国外交部和自由法国外交事务专员经过一番努力，拟订了一份英国-自由法国关于包括埃及在内的中东事务协商制度建议草案，于10月9日电告贾德鲁：将在伦敦设立一个联合委员会，在近东地区建立一个混合委员会，叙利亚和黎巴嫩的选举则在1943年春季举行。这个意见似乎起源于上一年4月4日贾德鲁向斯皮尔斯提过的一项建议：使一项共同的中东政策的一些原则协调起来，以便应用于英国和自由法国分别负责管辖的地区；但在10月16日，贾德鲁已看出它是“一杯毒酒”，极力主张拒绝英国的建议。他反对这样一种方案，即双方都必须同意做到一切服从赢得战争的胜利这一共同目标，因为军事安全的动机常被英国人援用来迫使法国人作出政治上的让步：“假如共同胜利不是为了保证我们的权利和利益，那么对于法国来说，这种胜利就失去了值得注意的意义。”无论是给予近东国家什么样的独立，无论对中东总的局势会引起什么反响，这些权利和利益都必须坚定不移地予以保持。法国不能为了适应英国对其他阿拉伯国家的政策，而调整它自己在近东国家的传统政策，“主要是基于大体上保护基督教徒少数派的权利，而特别要维护黎巴嫩的完整”。拟议中的这种英国-自由法国的伙伴关系，势必把法国置于次要地位，所以他本人宁愿保持目前这种意见不合的状态，以使法国的权利得到保护。而不愿达成协议来使法国的权利在现在和将来都要从属于英国中东政策的整体需要。尽管有此反对意见，但由于阿拉曼战役大捷，由于11月6日英国和维希法国之间的停战协定在马达加斯加签订，以及丘吉尔对自由法国对于马达加斯加和法属北非的情绪所表示的关切，因而两国关系有所改善；贾德鲁于11月下半月访问伦敦时，得到民族委员会的批准，宣布来春恢复近东国家的宪法政府，夏季举行选举。

    因此，经过在近东地区十八个月的颇不协调的联合之后，英国人和自由法国人在互相接受对方的大不相同的观点上比开始的时候距离更远了。贾德鲁的坦率态度透露出，他至少懂得英国方面想以审慎的让步来安抚阿拉伯世界民族主义力量的愿望；他的抵制，主要不是由于他认为英国政策不切实际或者是方向错误，而是由于它同法国鼓励派别利益、“分而治之”的传统政策有矛盾。所谓保护近东国家基督教徒权利那种激动的主张，不过是法国知识界的妄自尊大和自我利益在这个问题上所起作用的一个冠冕堂皇的外表，他们有一个法国的学校网充当“我们控制近东国家已有几百年历史的基础”。自由法国在当前的局促处境下，也不可能改变它的态度：“我们资源匮乏，迫使我们对于原则采取毫不妥协的态度，因为这是我们的唯一武器。”颇有耐心、擅长外交的贾德鲁的观点尚且如此，那么从他那个刚愎自用、感情用事的首脑那里，又能指望些什么呢？英国同自由法国在日常打交道中，不论有什么过错，贾德鲁已经表明得一清二楚，根本的分歧在于法国人和黎巴嫩人中的亲法少数派囿于狭隘的门户之见，而泛阿拉伯人士和英国人（两者同样也受利己主义的驱使）则也许是过分乐观地着眼于一种规模要大得多的统一。自由法国人由于他们在物质上的脆弱和思想上的顽固，因此在这场利害关系的冲突中，终不免遭到失败；但他们有一个不自觉的愿望，就是不肯承认这些弱点，这就导致他们虚构出一个典型的“背后捅刀子”的神话，按照这种神话来说，英国从一开始就执意要把他们从近东地区撵走，因此千方百计使他们保持软弱状态，使他们同民族主义者的关系恶化，而自由法国也就不得不在原则问题上采取毫不妥协的态度。


206第六章 英苏对波斯的干涉

    国王礼萨在这次大战爆发的时候，身为波斯的主子已有十八年了，他一贯奉行民族主义和排外政策，这是他想用改善交通运输、实行工业化的方法来开发本国资源的愿望所形成的。因此，他既少不了来自英伊石油公司石油开发特许权的产地使用费，也离不开外国承包公司在发展公用事业方面的协助。为了保持不依附大国，他对于这种外援，只要可能，总是取自欧洲的中小国家。可是他在战前的对外贸易，终究大部分是同苏联和德国进行的，而以苏联居先，德国居次。不过，自沙赫特博士访问中东以后，1936-1937年的对德贸易第一次开始同对苏贸易相抗衡。德国供应波斯的铁路器材、机器和工具，较其他任何国家为多，以换回原毛和原棉。由于对苏商约于1938年6月失效（显然是波斯逮捕了五十三名共产党嫌疑分子的结果），对苏贸易一落千丈，德国在波斯整个对外贸易中所占的比重便相应上升。波斯已在1939年9月4日宣布中立，所以官方报纸认为德国对波斯的货物供应遭到英国海军的封锁而被阻挠是不公平的，何况用以换取这些货物的波斯商品早已在大战爆发之前交给了德国。但是，1940年3月25日同俄国签订的新商约，特别是第十条关于波斯和与俄国有条约关系的国家之间的贸易准予自由通过苏联国境的规定，为取道大不里士和特拉布松或巴统的对德贸易开辟了新的前景。

    波斯政府隔山越水支持欧洲那些独裁政权的自然倾向，大大强过于阿拉伯语国家的舆论倾向。波斯的政治舞台由国王礼萨这个专横的人所控制，他本人就是白手起家的（尽管他不喜欢别人提起这件事，并且还给他的王朝用了巴列维这个古代的名称）。波斯的社会活动家和官员们的性格大多是优柔寡断，怕负责任，使国家不是象梅罗文加王朝那样领导乏术，就是成为独裁统治，而别无第三种选择；至于1906年到1921年期间的立宪政府，在大国干涉和第一次世界大战的重重压力之下，已经证明为毫无希望的失败；身为哥萨克旅旅长的礼萨于是填补了真空。瓦尔特·博斯哈德，一位瑞士记者，1940年在大不里士一家旅馆看到的一份有历代伟人插图的日历，说明了这位国王和对他阿谀奉承之徒的视野。插图的中央，是国王礼萨和拿破仑；稍偏一边，是墨索里尼、希特勒和阿塔图克；而西奥多·罗斯福和几个波旁王室中人则同凯撒、亚历山大大帝放在一起；这些人上面，坐着摩西，手执十诫。德国人不失时机，利用了这个有利形势。第一次世界大战期间，他们曾充分利用波斯的地缘政治地位威胁印度；纳粹政权建立后不久，他们曾奔走设法重新同波斯建立了经济和宣传方面的联系。这次大战爆发后两个月，他们委派了过去三年德国人在意大利的国家党组织领导人、党卫队队长埃特尔出任驻德黑兰公使，这是一个不祥之兆。

    相形之下，英国对波斯的政策就不同了，英国驻德黑兰的一位前任公使曾把它描绘成为一种“仁慈的中立”的政策，据说德黑兰是亚洲唯一没有英语报纸的首都。英国主要关心的，似乎在于保护那家巨大的英伊（朗）石油公司。在法国崩溃之后，波斯财政部于1940年6月17日宣布：它已决定拒绝接受1939年由该公司居间促成的一笔五百万英镑的信用贷款，原因是波斯希望到手的货物——钢轨、飞机和其他的战时军需品——由于战争，都未见从英国运来，而且财政部的定单先是延期，后来又被撤销了。下一月，财政大臣又埋怨石油公司未能按波斯政府要求的速度开发波斯南部的石油资源，而石油产地使用费则是波斯政府的重要财源，在1939-1940年的财政总收入中占百分之十一点五。他的发言继之以多次反英示威游行。最后终于达成协议，由石油公司偿付1938-1939年的损失一百五十万英镑，并由该公司保证1940-1941年每年缴纳产地使用费四百万英镑，以后视情况再议。

    波斯的工业发展，1936年以来主要是在德国扶持之下的，这就很自然地引进了大批德国技术人员，前来安装机器和训练波斯人使用这些机器。在所有的重要工厂，特别是发电站、炼钢厂、纺织品贸易部门以及邮电部门，到处都可看到他们。据说苏塔纳塔巴德（德黑兰附近）的兵工厂就雇有十一名轴心国人员；铁道管理部门有二十名轴心国人员担任高级职务；广播电台有五名德国工程师。按波斯官方资料，1941年7月9日，这个国家雇用的德国人计六百九十名，至8月，下降为六百六十四名（男性）。而据英国人的估计，1941年8月份的德国人人数在一千二百名或一千五百名到二千名之间，至于以前的种种猜测，竟有高达此数十倍的。据信，这些德国人中，有很大一部分是带有家属的真正技术人员，而英国人的估计数字也显然包括这些家属在内；这样，英国人最保守可靠的数字，同波斯只计算成年男子的数字，就出入不大了。这批德国侨民，被组织在“公使兼国家党组织领导人”埃特尔监督之下的德黑兰“德意志之家”。他们中间有很多人是西门子、I·G·法本、克虏伯、赫希蒂夫等这类大联合企业的雇员。在别的国家，这些公司的工资单上总被怀疑有一部分人员是暗中从事间谍活动的特务。据说拥有几百名工作人员的德国公使馆（可以想象，这些人员不在波斯雇用的德国人数字之内），就是资助和组织1941年4月伊拉克暴动的一个主要中心。据说，4月中旬，包括一名德国外交部高级官员、一名在土耳其活动的赫赫有名的纳粹宣传家施密特-杜蒙在内的一个代表团，曾访问过德黑兰。德国驻伊拉克的前任公使格罗巴博士，在拉希德·阿里发起的暴动使他能在1941年5月回到巴格达之前，就曾将德黑兰公使馆作为他的总部；而且在伊拉克暴动结束后，许多亡命之徒——德国人、拉希德·阿里和“四大金刚”以及穆夫提及其同伙巴勒斯坦的极端分子——也都到德黑兰来了。

    因此，在肃清伊拉克暴动之后，特别是在德国入侵苏联之后，当时已经结盟的英苏两国政府愈加注意潜伏在它们后方的德国第五纵队，那是很自然的。6月26日，德军越过苏联国境才不过四天，苏联政府便“向波斯发出照会，声称它掌握了一些报告，在波斯的德国人正在准备发动政变”。据报道，在以后两周中，英苏两国政府曾施加一些压力，强迫有些在波斯的德国人离境。7月19日，即在英苏互助协定签订后一周，两国政府敦请波斯政府注意波斯境内德国人为数众多的情形，以及他们可能以损害英俄利益的行为破坏波斯中立的危险。……希望波斯政府对提不出充分埋由留在波斯的那些德国人安排他们离境。

    据悉波斯政府曾于7月29日复称，驱逐德国技术人员，将严重影响波斯同德国的正常关系；驱逐他们出境不仅会招致德国的报复，而且违反波斯的中立；但在另一方面，已有人员被委派去管理由两名德国技术人员经管的波斯湾无线电台，还有连同船员一并被扣留在沙赫普尔港的八艘轴心国商船也已在两艘波斯炮舰的监视之下。一周后，显然是来自安卡拉外交界高级人士的消息称，德国驻德黑兰公使曾于8月6日提出照会警告波斯政府，德国在波斯的旅客和居民如被驱逐出境，将被视为不友好行为，将迫使他的政府断绝外交关系。有些德国人，留在波斯已无任何明显的正当理由，现被要求赶速离境，波斯警察似乎也加强了对所有外国人的监视；但是，英苏两国政府由于波斯政府没有进一步满足它们要求的任何表示，乃于8月16日再次迈知波斯政府，在波斯的德国人为数过多，必须减少。这次措辞，更为强硬。

    8月20日，国王在检阅军事学院的毕业士官生时，面谕他们，鉴于时局严重，例假业经取消，他们并应准备作出一切牺牲。波斯官员在同英俄外交代表谈话中，不承认德国人的存在是种危险；他们虽表示愿意减少德国人，但既不作大批压缩，也不雷厉风行。英国人建议，这些德国人应由英国或中立国家的技术人员前来代替。可是在8月16日的照会提出后的一周之内，德军在俄国南部获得了很大战果，并严重地威胁了敖德萨和基辅。德黑兰的德国人于是大肆吹嘘，说他们将在9月上旬越过第聂伯河；如果俄国人入侵波斯北部，德国的黑海舰队和空军将同时在巴统出现，切断俄国人的交通线；只要波斯人能够坚持数周，德军就可到达德黑兰协助他们。因此，德黑兰电台于8月23日重申，波斯的政策过去一直是，而且以后将永远是严守中立的政策。波斯于8月22日递交了对英俄照会的复文。据官方的说法，复文宣称，波斯的政策本来是要把不担任波斯人所不能做的那些特殊工作的外国人一律遣送出境。由于同盟国的意见，这一政策正在比较细致、迅速地执行。所有外国人的入境，已加控制，他们在境内的行动，也已加监督，波斯政府因此希望盟国政府不要担忧，“因为没有发生什么事情说明有担忧的必要”。英俄的复照于8月24日送交波斯政府。英国的照会扼要重述了双方换文的内容以后，用勉强忍住气的声明来作结束，说：“英王陛下政府……必将采用其他措施来保障其基本利益”，而苏联的照会则对据称是德国的种种活动谴责无遗，通篇象是苏联公开审判起诉书那样大肆夸张的措辞，至少根据莫斯科电台广播的说法是如此。在重弹了苏联政府自认为一贯向波斯表示的那种友谊之后，照会接着说：

    近来，特别是自从希特勒德国背信弃义进攻苏联以来，在伊朗境内，法西斯德国的一些间谍小组对苏联和伊朗的敌对活动已达到威胁捣乱的程度。那些在五十多个伊朗机构中已渗入到重要负责岗位的德国特务，正千方百计力图在伊朗制造混乱……扰乱伊朗人民的和平生活，煽动伊朗反对苏联，把伊朗拖入对苏联的战争。德国法西斯特务，如冯·罗达霍维奇、加莫塔、迈尔……及其他人等，以他们在各个德国公司的工作为掩护……目前已极尽颠覆活动之能事，组织别动队和恐怖分子小组，企图派往苏联的阿塞拜疆，首先是派往苏联的主要石油区巴库活动，并打入苏联的土库曼，这是一个方面；另一方面，则企图准备在伊朗发动军事政变。德黑兰德国特务机关的头子加莫塔及其助手迈尔……最近已从伊拉克来此，现正埋头从事这项阴谋。

    由他们组织起来的德国特务小组，在德黑兰德国大使馆指使下，正在伊朗若干边境地点组织武装小组，企图派往巴库[？]和苏联其他极为重要的边境地点，目的是在苏联境内布置纵火和爆炸。德国特务在伊朗各地有军火仓库听其使用。特别是在伊朗北部邻近[……]地区，他们储有五十多吨炸药，准备用于他们的罪恶目的。

    ……在他们的罪恶活动中，这些德国特务正以最粗暴、最无耻的方式践踏尊重伊朗主权的基本准则，已将伊朗领土变为准备进攻苏联的场所。……

    ……苏联政府已三次警告伊朗政府关于那种不仅威胁苏联和英国利益，而且威胁它自身利益的危险，并要求采取必要措施。但不幸，伊朗政府拒绝采取措施，以制止伊朗境内德国特务策划的种种骚拢活动……，从而助长了这些德国特务的这种罪恶活动。

    因此苏联政府不得不根据1921年条约第六条的规定，采取必要步骤，行使其权利，以其军队开入伊朗境内，以资自卫。……苏联政府现在采取的这种军事措施完全是针对在伊朗进行的敌对活动所造成的危险的。当威胁伊朗和苏联利益的这些危险一经消除，苏联政府将根据1921年苏伊条约规定的义务，立即从伊朗境内撤出它的军队。

    7月22日，即在第一次英苏联合照会递交波斯人之后三天，伊拉克英军总指挥官奉命作好准备，如外交压力无济于事，就占领阿巴丹的炼油厂和在哈纳金南面的讷夫特沙赫小油田，并在稍后一些日子占领波斯西南部诸油田，作为联合显示力量的一个方面。他本来是奉命为8月12日提出第二次英苏联合照会及时做好部队的初步集结工作的；但该照会直到16日才被递交波斯政府。21日，接到通知，波斯的答复不能令人满意，英苏联军可能在22日开始向波斯进军。作必要准备的命令已经发出，但因苏联政府的意见，再次延期事属必要，于是将进军日期最后确定为8月25日。军队的集结既已在原定日期8月12日完成，如此一再延期就减少了一举成功的可能；显然，波斯政府已经料定英国会早日进军，波斯增援部队正在派往阿瓦士。由此可见，波斯当局定已觉察到同盟国贯彻主张的意图是严肃不苟的；不过更可能的是，德黑兰无人敢向顽固暴躁的国王强调这一点。

    国王于8月25日会见英俄外交代表，向他们保证愿意顺从他们政府的要求。但感到“诺言必须见诸行动”，英俄军队在那天早晨开始的进军仍未停止。8月27日，波斯内阁辞职，次日，以穆罕默德·阿里·福鲁吉为首的新政府命令军队忍耐克制，不再抵抗。事实上，他们的抵抗一开始就是徒然的。俄国人通过阿塞拜疆已前进到远达拉什特、赞兼和雷扎那等地。较小规模的英国军队在第一天战争告终时，也占领了阿巴丹和沙赫普尔港，到27日傍晚，已进抵前往阿瓦士的中途靠近克尔曼沙赫的地方；英军伤亡总数，计死二十二名，伤四十二名。这两支盟国部队，于8月29日傍晚在辛纳，又于8月31日下午在加兹温稍南的地方会师。

    德黑兰的德国人，直到最后时刻，还深信波斯和同盟国之间的谈判会再拖延两个月，让他们有充分时间结束他们的业务，然后安排取道土耳其撤退。德国公使馆人员曾为这种看法鼓气，宣称英国人向波斯进军尚未准备就绪，俄国人在其他战线也分身乏术，无力及此。结果是七百多名德国男女老少被困在德黑兰。

    就暂行解决办法的条件进行的谈判时间拖延很久。同盟国于8月30日第一次递交波斯政府的照会，要求将所有德国公民，除已在德国公使馆避难的那些人和某些必不可少的技术人员外，在一周内一律驱逐出境。继而于次日又发出照会，要求将所有德国人，除公使馆真正的工作人员和某些技术人员外，均应交给英国和苏联军队。波斯政府9月1日的答复则要求修改所拟英苏占领区的范围，并要求赔偿波斯人生命财产的损失。同盟国于9月6日答复，要求逐走德国、意大利、罗马尼亚和匈牙利各国的公使馆。英国的复照表示愿意讨论调整占领区的范围问题和最后撤退时支付一笔赔偿费的问题；苏联政府却拒绝对其占领区范围作任何更动，拒绝支付赔偿费，拒绝交还所缴获的枪支弹药，也拒绝使其部队尽量不同波斯居民接触。9日，波斯首相取得议会同意，接受了同盟国的要求。国王怒火中烧，闷闷不乐，波斯人在其支配下，一如既往，甘冒不韪，仍持公然对抗态度；官方《消息报》9月10日的一篇社论，据说几乎可以肯定是出自国王的授意，引起了同盟国的抗议。这篇社论为轴心国公使馆的关闭表示惋惜之后，继称：“我们在这些国家首都的使节将照旧留在那里，我们同这些国家的政治关系将继续下去。”在波斯政府机构中奉国王之命行事的那些阻挠分子的纵容下，德国公使馆继续拖延交出其侨民。因此，陆军部于9月14日通知韦维尔，一俟同俄国人议妥，英俄就开始向德黑兰联合进军。俄国人同意于9月17日下午3时同时进入首都郊区（而不进入城区）。但16日上午11时在议会临时会议上，据宣布：“由于健康日衰”，国王礼萨业已退位。来自德里和伦敦的英国广播公司的波斯语广播，已为这事制造理由，并于9月13日至15日期间越来越直言不讳地提醒听众，这位国王的统治是如何一天一天地变得更加专制独裁；并将波斯最近发生的种种事端都归咎于国王及其“纳粹式政府”，最后则提出要不要恢复立宪政府的问题。这些广播，据说在德黑兰很受欢迎，并在议会最近的一次会议中得到反映。二十一岁的王储穆罕默德·礼萨，当即宣布为国王，政府并宣布将以立宪为基础。

    到了9月21日，在波斯的德国第五纵队已被基本肃清，英国人拘捕了四百名左右嫌疑分子，俄国人约拘捕了六十名，其余的人经允许取道土耳其回欧洲。但是德国谍报部两名最危险的特务罗曼·加莫塔和弗朗茨·迈尔却逃脱了。对来自伊拉克的亡命之徒也开始兜捕，但耶路撒冷的穆夫提却再次漏网。据信他在日本公使馆避难，不过此说遭到否认。10月14日，据宣布，同盟国同意自德黑兰撤军，英军退到哈马丹和苏塔纳巴德，俄军退到加兹温。关于缔结一项调整战时三国关系的英国-苏联-波斯同盟条约的谈判于9月下旬开始，但进展缓慢，因为波斯人还在审慎地注意着俄国南部战事的发展，而且同情德国的人还在政府中任职，同柏林还有电报往来。12月5日，同盟国代表方将同盟国拟就的条约定槁交给波斯政府；12月21日，波斯政府提交议会审议。可是仍有相当多的反对意见，因为国王礼萨的政权垮台和波斯士兵复员后（很多士兵把步枪卖给了游牧部族和其他不安分守已的分子），盗匪四起，有人把它归罪于同盟国；新政府将国王礼萨的垄断政权任意规定的粮食管制价格取消后，生活费用又急剧上升；至于期待或希望轴心国胜利的那些人，则已因日本人在远东的胜利而增添了新的信心。当然，这些要考虑的事不可能公开列入议会辩论，所以提到台面上来反对条约的理由就耐人寻味了，因为它们说明了波斯的政治人物，即使在经历了最近几个月的事件之后，对于铁一般的事实是如何热中于争论不休。议员哈比布拉·努巴克特（后因与德国特务勾结而被拘留）说，波斯随时可让军需物资过境，但无意成为一个结盟国家而去冒拖入战争的风险，也从没有希望任何别的国家来承担波斯防御可能入侵之敌的责任。另一个议员说，他在阅读条约之前，原曾设想英国和俄国意欲赔偿波斯在它们这次进攻和以后任何侵犯之中所受的损失，或是赔偿由于同盟国的占领造成它对外关系失调而带来的经济损失，并还曾设想波斯将被邀请参加和会。因此，直到1942年1月26日，议会才以八十票对五票批准条约，而且弃权票和缺席的议员为数不少。

    这一条约于1942年1月29日签字，确立了以英国、苏联为一方和以波斯为另一方之间的同盟关系。英苏两国共同并分别保证波斯领土完整、主权和政治独立，并保护它不受任何外来侵略。它们和波斯并互相保证，在对外关系上不采取有损同盟条约另一签字国或两国的态度。凡和上述两盟国都无外交关系的任何国家，波斯政府将不再与之保持外交关系（这不包括日本在内，因日本同苏联仍有外交关系）。波斯的武装力量将不被要求参加反对任何外国的军事行动，而只要维持波斯境内的治安。波斯同意同盟国使用整个波斯的一切交通工具，必要时有权军管，俾使一个盟国的军队和给养得以通过前往另一个盟国；并同意对它们取用物资、征用劳力、维持和改善这方面的交通运输，给以一切便利。它将同两国进行合作，建立和保持它们所需要的新闻检查制度。在两盟国和德国及其同伙（即目前已经或将来可能与两盟国的任何一个国家作战的所有国家）之间的战事全部停止之后六个月内，两盟国可在波斯保持它们认为必要的武装力量。这些武装力量的存在并不构成军事占领，并尽可能不干扰波斯政府机构、治安部队、经济生活、居民的正常迁移以及波斯法律的实施。两盟国将尽其可能保障波斯经济不受战时困难影响，为此将与波斯政府进行协商。

    如果波斯不是向俄国输送给养的要道，同盟国或许不会入侵这个国家。但另一方面，德国第五纵队的存在，已不仅是一个干涉的借口，它确实构成了真正的威胁。德国逐步向罗马尼亚和保加利亚渗透的后果，英国人是历历在目的，英国作战部队刚在伊拉克和叙利亚进行过战役，至于第一次世界大战期间德国第五纵队在波斯制造的麻烦，英国中东问题的高级专家们还记忆犹新。入侵的主要责任是在国王礼萨，他同外国的外交代表向无直接联系——即使对可能向他提供有益忠告的中立国家的代表也是如此——而只是听取波斯大臣们的口头汇报（他无阅读能力），而这些大臣无疑地总是把那些可能使他大发雷霆的消息和意见说得缓和一些。因此，他耳目闭塞，独断独行，对于同盟国消灭敌特的决心既盲然不察，对他本身绝不可能通过腐败而亲德的警察来控制这些敌特活动又无自知之明。所以，后来波斯人埋怨说，同盟国如果能使他面对一份更明白无疑的最后通碟，那他（作为一个现实主义者）很可能会及时屈服。这种指责几乎肯定是无视于这位国王的断绝言路和不近人情。


207第七章 从阿富汗驱逐轴心国侨民

    1939年9月战争爆发后，阿富汗国王查希尔的政府宣布中立。这一举不仅保持了阿富汗政府的对外关系，而且也适应了眼前的内部局势。

    1935年，阿富汗遵照前国王纳第尔的决定，正开始实施一个广泛的工业发展纲要，并打算通过开发本国资源来稳定阿富汗的经济。与此同时，还实施一项为一支小型机动部队提供现代化装备和运输工具的重整军备计划。对这样一个需要若干年才能完成并花费国家开支好几百万英镑的计划，现有的本国资源无法提供资金，如果没有外国顾问和技术人员的帮助，这项计划也不可能完成。于是阿富汗政府求助于欧洲一些国家，主要是依靠大不列颠、德国和捷克斯洛伐克。那时英国政府感到无力提供他们所要求的信用贷款，但同意供给小型武器，后来又供给了一些飞机和教练人员。此外，在1937年再提供一笔五十万英镑用以购买机器的信用贷款。随后，从规模巨大的斯科达兵工厂运来了机枪、部分榴弹炮和其他重炮。1937年国际制裁解除之后，意大利在装备和训练阿富汗空军方面同英国展开了竞争。但阿富汗政府获得的最巨大的援助则来自德国。德国政府愿意承担对一个几乎不能提出，或者甚至无法提出确实偿还保证的国家提供长期贷款的风险。他们给新创办的纺织厂、水力发电厂提供高级机器，并且派遣艰苦耐劳、经验丰富的技术人员前往安装。他们建造桥梁并指导修筑公路。在各类技术性工业方面，他们同阿富汗人合办了一个联合公司。作为交换条件，他们接受阿富汗的原料，并为这些原料寻找欧洲市场。纳粹分子在其他方面也煞费苦心地讨好阿富汗人。1936年在柏林举行的奥林匹克运动会上，阿富汗的曲棍球队和几位高级官员居然成了德国政府的座上客。他们亲眼目睹德国人所炫耀的效能和力量，回国时犹感到眼花缭乱。1938年，从柏林至喀布尔每周一班航空线的开航，使阿富汗人得以首次与欧洲建立直接联系，这也给德国在效能和友谊方面带来日益增长的声誉。

    因此，1939年战争爆发时，阿富汗政府感到处境为难。它的工业发展和重整军备计划正进入全面铺开阶段。向捷克斯洛伐克和德国订购的大量材料已经运到，但还有许多要运来。纺织厂的工程仅完成一半，水力发电设施缺乏主要部件。而且存在着有枪无弹或有弹无枪的情况。要与德国断交，那比什么都要糟糕，至少要等到新近订购的货物全部交货后再说。且不论政府的政策，阿富汗人民的心里也绝不愿与发生冲突的任何一方结盟。他们的传统敌人英国和俄国，即使说还没有同他们处于交战状态，也所差无几了。在英俄两国中，他们更担心的是俄国人。尽管他们看到英国人哪怕遭受一些挫折都会幸灾乐祸，他们却也害怕德国人取胜，如果这意味着俄国人也赢得胜利的活。同时，德国协助他们国家的发展已在阿富汗的大多数阶级中产生了亲轴心国的感情。然而这一切仅仅是情感而不是政策，而且也不大可能发展成为政策，如果英国能通情达理地行事的话。阿富汗政府在紧急时期，同别国一样，必先考虑本国的利益；他们的最终目标是保存自己，并尽可能继续贯彻其对外政策，旨在使他们从事于国内发展工作的同时，维持同世界各国的友好关系。因此，他们宣布中立，并尽力保持中立。他们眼前最担心的是俄国。他们惊恐万状地注视着俄国军队开进波兰以及苏联政府对待巴尔干各国和占领比萨拉比亚的方式。他们不问这些行动的防御价值，而对苏联政府一旦决定与德国祸福相共后可能向他们提出同样要求，感到忧心忡忡。

    由于这方面的威胁越来越小，阿富汗人开始把注意力集中到欧洲战场。德国人对阿富汗的宣传有增无已。1940年春，有一些德国工程师访问喀布尔，这似乎表明他们的政府着眼于未未的发展，正把通向东方的道路保持畅通。接着德国在西欧战场节节胜利，法国遭到蹂躏，德军长驱直入到达了英吉利海峡口岸。德国驻喀布尔公使宣布希特勒将于8月中旬抵达伦敦，并愿为阿富汗复兴杜伦尼帝国，其版图包括他们垂涎欲滴的卡拉奇港口，如果阿富汗愿意支持德国，并在沿印度西北边境一带对英国进行骚扰的话。阿富汗有史以来第一次面临着瓦解英国在印度的势力的可能性。他们意识到战争业已迫在眉睫。在这样的处境下，阿富汗统治者的经验值得赞赏，他们拒不背弃他们的传统政策，而于1940年6月底趁机再次重申中立立场，坚决维护印阿边境的和平。在整个困难时期内，这不啻是对阿富汗的真诚的真正考验。要是他们转而采取了亲德的政策，那么在永不宁静的边境，这一转变的迹象必将表现出来。但是没有这样的迹象。除了1939年秋在蒂拉赫发生过一次短暂的事件和一些轴心国特务偶尔试图挑动伊皮的法基尔投入战斗外，一般说来，在这段时期里阿富汗及其边境地区出现了空前的平静。苏联对阿富汗的威胁促使舆论团结在王室周围，地方居民之间的争执被搁置一边，连所谓共和党也意识到当时在国内搞政治斗争是不适时宜的。与此同时，他们密切注意土耳其对各交战国的态度，这种态度起着一种受到人们欢迎的稳定作用，它抵消了轴心国的得势所带来的越来越大的吸引力。

    可是，对熟悉阿富汗人的历史和心理状态的人们来说，尽管这些迹象证实了他们从1915年先例中得出的信念，即阿富汗的统治者在任何情况下决不会听从某一外国人的吩咐而就贸然参与战争，但当时局势所显示的动荡不定有时是令人惴惴不安的。在阿富汗政府的经济和工业部门中，德国专家和技术人员占着重要的顾问职位，阿富汗商业部则不遗余力地同柏林保持联系，大约有一百名纳粹特务分散潜伏在全国各地，纳粹分子还用无线电广播、电影和小册子，日益加强其恶意宣传。印度政府对这种宣传未能作出任何十分有效的反应，可是他们对阿富汗过分放纵纳粹在那么靠近印度边境的地方制造这一局势表示不满，而阿富汗政府心里明白，纳粹所作的宣传对他们的绝大多数人民来说，实际上不会产生任何影响，他们认为，在整个危急时期，他们为维护印度西北边境平安无事所作出的卓有成效的努力应该受到某种实质性的重视。这种意见分歧使英、阿两国政府之间的关系于1940-1941年冬有些恶化了。但是阿富汗首相保证他的政府不会改变中立政策，扫清了疑团。由于阿卜德·卡迪尔·吉拉尼创建的卡迪里教派颇具声望，拉希德·阿里·吉拉尼于1941年4月至5月在伊拉克发动的反英叛变得到阿富汗人的支持颇多；但是阿富汗政府果断地处理了这一局势，正如它在7月份所采取的行动一样，那时有两个德国“科学家”企图在印度边境地区与伊皮的法基尔进行联系时被击毙。

    1941年初夏，形势虽然微妙，却有理由令人满意。但在同年6月，英国政府决定调换驻喀布尔的外交代表，这一决定很自然地引起阿富汗怀疑英国政策的改变。随后德国方面同样地提出更换外交代表，建议由奥托·冯·亨蒂希来接任公使之职。此人在第一次世界大战时曾经是德国派赴阿富汗的那个流产的使团的成员之一，最近几个月还在近东诸国策划反英活动，但没有取得显著的成就。阿富汗政府在听取英国政府对这一问题的意见后，拒绝了这一建议。可是这些事情所产生的普遍影响，使英阿关系在一段时间内相当紧张。加之，俄国的参战，对这个缓冲国家的地位和作用也带来了显著的，即使是短暂的影响。阿富汗在1919年参加国际礼让盟约以来，中亚细亚的两大对抗者第一次为着共同事业，并通过一项联合政策而团结起来了。这一联合政策在当时的直接目标是，通过清除所有在阿富汗受雇的德国侨民和在喀布尔和其他中心区经商的德国人，以削弱德国在阿富汗的势力。这个问题曾一度引起英国政府的重视。只要这个国家的海上贸易路线以及经由中东和苏维埃俄国的陆上贸易路线保持畅通，就无法劝说一个中立国家去排除一个与之有商务和外交关系的国家的侨民。可是到1941年初，阿富汗同轴心国家的贸易几乎下降到零的时候，向阿富汗政府提出的抗议得到了不再让德国人渗透这个国家的保证。7月份，阿富汗政府在挫败两个德国人要潜入瓦齐里斯但的企图后，正在考虑把还留在这个国家的大部分轴心国侨民清除出去，但是他们的意见是让这些人在几个月的时间内分批静悄悄地撤完。

    8月底，英国和苏联的部队开进波斯，切断了阿富汗与轴心国之间的最后通道，因而轴心国侨民的撤离势在必行。可是那时盟国政府不允许阿富汗政府用慢吞吞的步子来安排他们的撤离，认为这会给轴心国以可乘之机，去利用可能会产生的种种分歧。在过去十五个月中，英国政府已受到过轴心国如何利用埃及（阿里·马希尔）、伊拉克（拉希德·阿里）、近东国家（维希法国）和波斯等政府的借故拖延或背信弃义的教训，而且它也无疑地意识到面临即将同日本交战时自己在东南亚的虚弱地位。因此，苏联大使于10月11日提出抗议说，阿富汗政府雇用的轴心国侨民在干扰阿苏睦邻关系，并声称德国商务旅行者组织的恐怖分子小组曾先后对土库曼、塔吉克和乌兹别克等苏维埃共和国进行武装袭击。10月17日和19日，英国和苏联的外交代表分别提出要求，限一个月内把德国人和意大利人驱逐出境，虽然为了尊重阿富汗的主权，他们承认德意两国使馆人员仍得继续留驻。10月20日，阿富汗政府作出了让步，到月底前有二百零六名轴心国侨民，包括妇女和儿童，离开阿富汗，取道伊拉克和土耳其前往欧洲。

    可是这种做法违背了阿富汗的中立政策和亲善的传统，因而激起了阿富汗舆论的谴责。阿富汗政府不得不召开“洛易-杰尔加”（国民会议）——这类性质的会议只有在民族危急时期才召开——要求会议批准他们为同意英苏两国的请求而采取的行动。盟国政府这一政策所冒的风险在于：如果严重地触怒了阿富汗人，那么他们能在严守中立的表象下暗地里挑起印度西北边境的纷扰，其规模足以牵制相当数量的急于要用以保卫印度反击日本侵略的军队。但是，年轻的国王的叔父阿富汗首相萨达尔·穆罕默德·哈希姆·汗具有丰富经验，经过一番周折，终于赢得了胜利。然而此事提交国民会议审议后，阿富汗政府得以借此机会把一项决议记录在案：除非在万不得已的情况下不准再同交战国任何一方合作。这项决议包括重申阿富汗的国家主权和中立政策，决不允许侵占阿富汗的任何一部分领土或使用陆路或航空线进入或穿越这个国家。尽管这项决议适用于一切国家，显然它的主要矛头是直接指向英国和苏联的。


208第八章 北方战线（波斯和伊拉克）

    如上所述，1941年8月英苏干涉波斯，把轴心国的势力从波斯排除出去，这仅仅是消极的一面，其积极的一面则是开辟一条通往苏联的军需补给线。这条路线那时显得极为重要，因为北冰洋护航存在困难，同时考虑到日本所持的态度，通往俄国远东口岸的补给线能维持多久也是个问题。但是通过波斯这条路线进行补给也存在种种极为严重的问题。从波斯湾沙赫普尔港至里海沙赫港的横贯伊朗铁路实际上在1938年就竣工了，从布什尔口岸经过设拉子和伊斯法罕到德黑兰，已由一条二级公路接通，而且还有一条从巴格达-克尔曼沙赫-哈马丹-加兹温通往德黑兰和大不里士的重要公路。然而波斯湾这些港口的条件都不足以适应当时所需求的运输量。因此，美国工兵在R·A·惠勒准将的指挥下，从事扩建沙赫普尔港的码头设施，并在阿拉伯河的波斯沿岸的霍拉姆沙赫尔开辟了一个新港口。1942年，英国皇家工兵修筑了一条铁路支线把霍拉姆沙赫尔和横贯伊朗铁路在阿瓦士衔接起来。

    横贯伊朗铁路本身完全不足以应付它的新任务，因为它的原有设施和人员仅按照十分低的运载量而配备的，货运每天以一个车次为限。虽然这个国家拥有足够的机车和车皮用以调度这个不太大的运输量，但其中大部分不是搁置待修，就是不适宜在一个气候恶劣的国家内坡度过大的艰险线路上增加载重量，连续行驶。这条铁路缺乏熟练的波斯司机。有五分之一的机车人员是欧洲人，主要是瑞士人和捷克人，工资既低，又缺乏训练。劳动条件差，工作时间长，机车和车辆的维修水平极低，因而出轨事故屡见不鲜。“整个机构处于危险的情况中”。因此，英国皇家工兵运输处于1941年12月成立，来管理和改善一直到北方德黑兰一段的横贯伊朗铁路工作，从德黑兰开始的一段交由俄国人负责管理。新的机车和车皮分别向联合王国和美国订购，但在1942年这一年，事实证明，那些机车和车皮很不适用，特别是运到的大批货车，车钩质量太差，用于山区铁路线上，拉力太弱，于是不得不在印度另行制造新的车钩。尽管现有英国工作人员有限（人数从不超过一百二十名高级官员和三千九百名其他级别的工作人员，仅足以给这个波斯机构“点缀点缀”而已），尽管气候条件极其恶劣，物质供应困难重重，但是往北的铁路运输量却在稳步增长。

    同时，曾经督建横贯伊朗铁路的英国皇家工兵和丹麦的坎普萨克斯商行招募的波斯劳工，最高达到六万七千人，用以改建一系列南北公路，全长共达三千英里。联合王国商业公司在盟国干预波斯之前已到那里购买主要商品，现被授权组织公路运输业务。这家公司在租借法规定准许进口卡车之前，在波斯所有的四千辆卡车中，就租用了一千二百辆，连同司机在内。在运输高峰时期，经常有四、五千辆卡车络绎不绝地在公路上行驶。自始至终，这家公司运输的物资要比美、英、俄三国中任何一国的所有军事运输机构所运物资为多。然而，由于缺乏足够的人员来监督商业道德败坏的波斯民工和承包人，也由于缺乏机械维修的原材料，公司的发展受到限制。缺少人员来检查不法行为的情况极为严重，以致于1942年11月在波斯与伊拉克司令部召开会议，决定由军队接管公路运输业务的一切管理权，包括维修联合王国商业公司的车辆和保护大量的轮胎库存，因为有人盗窃轮胎在波斯黑市高价出售，牟取暴利。一批富有运输经验的军官被借调来协助联合王国商业公司的职员，并在沿途建立了一个军事检查哨所系统，督促业务的正常进行。

    在原先估计港口能容纳的储运量以及铁路和公路能出清这些货物的能力时，还没有充分估计到上面谈到的当地的种种困难。船舶运来的货物超出了原先认为能储运的乐观的估计吨位，而且大部分物资象机车、铁路货车、钢轨、钢管和钢板都是笨重难运的，加之港口建设发展缓慢，起重设备姗姗来迟，这些都造成了货运严重呆滞。另外一个因素是，途中被击沉的船只远较装货时所估计的为少。因此在1942年夏，很显然，在波斯能承担运输任务的英国军队已不足以适应发展规划的需要，而且部队人数不可能大大地增加。此外，8月份举行的第一次莫斯科会议决定，每天由铁路经波斯运往俄国的援助物资的指标须从二千四百吨提高到六千吨，每天的公路运输还要增加六千吨。因此，经决定由美国陆军在波斯接管港口和铁路的业务以及大部分公路拖运业务。英国则继续负责内河运输和驳运，负责保安工作和经过克尔曼沙赫的西线公路拖运业务。波斯湾后勤司令部总指挥和他部下的先遣部队在10月份到达，第一批美军于12月登陆。这支部队主要由运输技工组成，后来发展到两三万人，拥有大批物资可自由调配使用；到了1943年5月，它从波斯运往俄国的补给物资的总量比它接管时提高了一倍半，而比波斯运输系统在1941年8月所能承运的数量超出九倍多。沙赫普尔港和霍拉姆沙赫尔两个港口的每月装载量从1943年1月美国驻波斯湾后勤司令部接管时的九万五千吨增加到1944年10月的二十六万五千吨。西方盟国通过被斯运往苏联的物资总共达五百五十多万吨，几乎是美国和加拿大交货总量的一半，其中二百八十万吨系由横贯伊朗铁路承运。

    与此同时，在1941年的战役中，德国向俄国战线的推进使中东总司令不得不慎重考虑德军有突破高加索从而向波斯湾和苏伊士运河方向推进的可能性，那时波斯和伊拉克部队已于1942年1月5日划归中东总司令指挥。1942年初，奥金莱克认为德国的春季攻势预计在5月中旬可能到达波斯北部。那时他自己的兵力由于部分调去远东而感到严重不足；2月23日，他在给他的波斯-伊拉克和叙利亚各陆军司令的一项作战命令中说，他目前能投入战斗的部队难以阻挡敌人通过波斯和叙利亚指向波斯湾和苏伊士运河的强大进攻。……如果敌人发动进攻，他的策略是：

    一、保护叙利亚北部和伊拉克北部的飞机场。……

    二、炸毁迪兹富勒-派塔克-小扎布河-阿纳-阿布克马尔-大马士革-巴勒贝克角-的黎波里防线以北的交通线和油库设备，撤退到上述防线事先部署就绪的阵地。

    三、大胆使用现有部队袭击敌人的侧翼和后方，竭尽全力在上述防线正面阻滞敌人。

    四、在我们选择的地点开展一系列的阻滞战斗，直至退到伊拉克南部和巴勒斯坦南部的阵地，以保卫波斯湾和苏伊士运河各口岸。

    幸而俄国于1941-1942年发动的冬季攻势彻底打乱了德国的部署，因此德国方面不得不把他们大吹大擂的春季攻势推迟到夏初，估计他们不至于同时突破高加索而又侵犯土耳其，那还是有把握的。所以奥金莱克决定，如果属于前一种情况，就把轻型部队迅速调往波斯与苏维埃外高加索分界的阿拉斯河畔，尽可能在最北面的地方阻击敌人，不论怎样必须阻止敌人，使之不能在巴列维-加兹温-哈马丹-辛纳-鲁万杜兹关口总防线以南站住脚。他下令在横贯伊朗铁路南段新建一条通往与巴士拉遥遥相对的阿拉伯河畔的塔努马的支线，以便存放在巴士拉和舒艾巴主要基地的补给物资就可迅捷地运往在波斯作战的第十军。5月终，德军在俄国发动进攻，到7月中旬，他们的先遣部队到达了高加索山麓。在波斯和伊拉克，能立刻迎击入侵的德军的，仅有两个印度步兵师和一个印度装甲师，但他们都缺乏装备。正在建立的有一支波兰“东方军队”，其官兵部分是从俄国撤退的（1939年以来一直被关押在战俘营里），部分是早已在中东的喀尔巴阡第三师；有两个英国师和其他兵团交给这支部队指挥；并已与伊拉克政府商定，如果该国遭到德国威胁，伊拉克军队须出动反击。值得庆幸的是，8月间英国参谋长委员会认为在1943年春季之前穿过高加索长驱直下的大规模进攻还不至于发生，“尽管一旦俄国的抵抗崩溃，敌人的轻型部队在11月初可能侵入波斯”。可是俄军的抵抗并没有瓦解。相反，他们于11月中旬从斯大林格勒组织反攻，而蒙哥马利于10月23-24日在阿拉曼发动攻势，旗开得胜。同时由艾森豪威尔将军率领的美英联合部队于11月7-8日在法属北非登陆。根据当时的形势看来，德国企图在冬季威胁波斯北部似乎不可能了，估计他们发动攻势的最早日期，要到1943年4月15日。

    波斯在战前虽然是个粮食出口国家，但在盟军占领后，城市严重缺乏粮食和其他主要食品，在整个1942年，情况越来越糟糕。原因是多方面的。

    首先，1941年谷物歉收，而且未能全部收割到手，因为由于盟军入侵和国王被废黜，政府统购余粮以供应城市的制度遭到破坏，而这个制度是国王礼萨的政府强加在农民身上的。

    联合王国商业公司为承担运输援俄物资的任务，大量占用公路运输设施，因而又加重了征收和分配粮食的任务。

    由于局势动荡，人心不定，1942年播种面积下降到正常水平之下。实际上已形同虚设的边防管制为走私食品运往邻国市场高价出售，大开方便之门。

    苏联军事当局对于来自北方比较丰产地区的粮食和其他食品的正常交流，横加阻挠，有时甚至严加禁止。

    最后，大规模的囤积居奇盛行，其目的必然是为了漫天讨价，牟取暴利，同时，也因为人们普遍有前途茫茫之感。英国军事当局需要大量波斯币支付成千上万的波斯雇员的工资，这就使情况更加恶化。

    战争爆发时，波斯货币法规定，波斯币须用黄金或可兑换黄金的外汇作为担保。因此米利银行不能合法地接受用不可兑换黄金的英镑兑换波斯币。在1942年春季的六个多星期里，英国部队不得不从受英国控制的伊朗帝国银行的储备金中取得波斯币，一直到5月份达成协议为止，根据协议，波斯政府答应按照调高百分之八的有利于波斯政府的汇率提供足够的波斯币，并且规定在波斯名下由此而积累的英镑结存中，百分之四十的英镑余额可兑换黄金作为条件。苏海利首相5月3日在国民议会的一次会议上发表意见说，他对美国日前宣布波斯有条件接受租借法援助一事表示感谢，他回顾了过去美国对波斯所提供的宝贵的援助，特别提到前美国金融顾问即1911年在任的W·摩根·舒斯特和1922-1927年在任的阿瑟·C·米尔斯波博士所作的卓越贡献。一个由当局授意的新闻宣传运动展开了，宣称需要聘请“几位著名顾问”，特别要再次聘请米尔斯波博士。同时，1942年波斯南方的农业由于旱灾遭到歉收，通常由北方地区供应首都的粮食又被苏联占领军当局扣留。供应情况日趋恶化，加之一项交付审议的新闻管制法案，受到德黑兰不负责任的“四等”新闻界的严厉抨击，因而迫使苏海利内阁于7月30日下台。在废黜国王礼萨后，大地主艾哈迈德·卡旺·萨尔塔纳组织内阁，他是波斯政界的显赫人物。该内阁于8月20日聘请米尔斯波博士任职，领导一个美国金融代表团，同时聘请其他美国专家来改组警察和宪兵部、卫生部以及粮食供应部。然而在他们的改组工作完成之前，螺旋形的恶性通货膨胀已经开始。英国建议的实行配给制和取缔投机倒把的措施或有可能限制通货膨胀，但未引起重视，政界人士、新闻界和公众都要求供应更多的小麦（英国人已进口七万多吨）、卡车、药品和其他必需品。根据宪法，行政和立法的职能各自独立，已被免除行政责任的国民议会把通货膨胀完全归咎于扩大钞券的流通量。于是在10月14日当首相提出一项再次大量发行纸币的议案时，国民议会在审议过程中予以否决。但在20日，在作出把一个旅的英国部队调往德黑兰的安排以后，他们批准了增加较少量的钞券发行额。11月12日，国民议会表决同意米尔斯波所要求的掌握和改组这个国家的金融管理的“实权”，虽然最后批准权仍为财政大臣所有。12月4日，波斯政府同美国和英国公使签订了下列有关补给物资的协议：

    波斯政府保证：

    1.执行美国粮食顾问的建议，包括实施粮食配给制和防止货物囤积的措施；

    2.接受由波斯政府、美国公使和英国公使各自提名组成的三人运输管理委员会根据多数票决定的意见。

    美国政府和英国政府保证竭尽全力做到：

    1.补给粮食不足之数，假如由美国公使、英国公使和美国粮食顾问组成的委员会根据多数票认为在全国范围内已经采取了一切行之有效的弥补粮食亏空的办法而表示满意；

    2.提供用于由波斯政府负责征集和分配粮食的公路运输工具。

    然而，在这项协议尚未实施之前，12月8日和9日由于德黑兰面包供应中断，引起了严重的暴乱。1943年1月5日，波斯政府的英镑和美元结余能兑换黄金的保证金额从百分之四十提高到百分之六十。1月29日，米尔斯波到任，行使他的职权。

    于是，到1942年底，横贯波斯直达俄国的补给线的艰巨的筹备工作和扩展工程大部已告结束，并开始显示出成果，它的运载量比那年年初就提高了两倍，可是英国对自己所承担的任务已经证明为力不胜任。这或多或少是由于可以使用的人力有限和物质配备不足无法克服天然的障碍，但也因为没有充分意识到在工作中会遇到由于波斯政府和人民的经济、社会和政治结构而产生的种种令人生畏的困难。于是美国挑起了更重的担子：第二年它在克服天然障碍方面能调动它所拥有的大得多的人力和物力，获得了较大的成就；但美国专家们在同这个国家过分的民族自负和渗透到波斯社会生活全部组织的贪污舞弊作艰苦无情的斗争时，必须充分表现他们所具有的效能和耐心。

    然而，事实证明外交和政治问题要比经济和财政问题容易处理一些。1942年初，由于猝然废黜了冷酷无情的国王礼萨，加之1941年8月同盟国部队介入以后，士气低落的波斯军队把大批武器出卖或遗弃给当地的部族，造成部族之间的大乱。在波斯西北部，库尔德人发动了大规模的叛乱，西南部也是这样，诸如巴赫蒂亚里和令人生畏的布伊尔-艾哈马迪等部族再次宣布行政权独立，而强大的加什盖伊部族也蠢蠢欲动。年迈多病但忠厚朴实、素有修养的穆罕默德·阿里·福鲁吉首相由于库尔德人的骚乱以及他对经济问题的处理无能，于1942年2月28日辞职。他的后任阿里·苏海利依从了同盟国部队的坚决要求，把窝藏德国侨民和在其他方面为轴心国效劳的一些波斯人关押起来。4月13日，政府同日本断绝外交关系，封闭了日本公使馆，这个公使馆自从同盟国干涉波斯后一直是轴心国搞间谍阴谋活动的总部。4月22日，波斯政府宣布，凡散播反对同盟国或亲轴心国的宣传或窝藏轴心国侨民者，作为违反国家利益的行为严加惩处。8月间，卡旺·萨尔塔纳继任首相，接着逮捕了一批亲轴心国的波斯人。但是许多有影响的人士始终把希望寄托在德国人的胜利，他们至少认为，再次作好准备以防德国有朝一日通过苏联侵入波斯是有益的。德国特务弗朗茨·迈尔在同盟国部队介入后就与一个亚美尼亚同伙转入地下隐蔽起来。1942年1月，他同这些亲德分子进行联系。他们一道组织了一个所谓“波斯民族主义”运动，这个组织由一名内阁大臣、三名国民议会议员、十一名将军和其他几名高级军官组成。他们的目的是在波斯北部煽起库尔德人和其他部族的叛乱，同时，那个也在1941年9月份的一次逮捕中漏网的贝特霍尔德·舒尔策少校在南方策动加什盖伊部族，通过特别信使同迈尔保持接触（这些同谋者还从日本公使馆那里接收了五架无线电发报机）。1942年间，迈尔去伊斯法罕会同波斯的扎希迪将军（1951年任内政大臣）拟订与南方部族合作并在德军到达波斯边境时发动叛乱的计划，其细节待斯大林格勒陷落后再最后定下来。迈尔还打算组织一次政变，废黜年轻的国王，并在盟军防线后方作战。可是当德军在斯大林格勒和阿拉曼战场上遭到失败时，迈尔在伊斯法罕的波斯同谋者惊慌失措。虽然迈尔本人逃往德黑兰，但在11月间，他的同谋者之一使一个英国情报军官获得了迈尔的一只装有文件的手提皮箱，这些文件提供了一份有用的波斯第五纵队的重要成员名单。于是扎希迪将军被捕并在12月初移送关押。德国人的第一阶段计划业已失败了。

    在伊拉克，由贾米勒·米德法伊组织的新政府在镇压拉希德·阿里叛乱之后，于1941年6月9日同意大利断绝了外交关系，并且下令解散青年和民族主义社团，特别是一些最狂热的民族主义分子活动频繁的中心福图瓦和穆萨纳俱乐部。行政机构受到清洗；公立学校里有一百多个叙利亚和巴勒斯坦教师被解聘。禁止收听轴心国广播。在警务和外事方面作出了使英国人满意的变革，可是政府在改革军队方面，进展得相当缓慢。各界有势力人士正在焦虑不安地注视着德国入侵俄国的发展，他们仍然不想急于全面倒向英国而不给自己留有回旋余地。内阁本身在对于如何有力地开展清洗嫌疑分子的问题上存在分歧；10月初，一贯主张“既往不咎”的米德法伊宣告辞职。其时，在镇压叛乱以后担任伊拉克驻埃及公使的努里·赛义德奉召回国组织新内阁。其中只有一名米德法伊内阁的成员留任。由于维希法国和日本曾援助过拉希德·阿里，政府同它们断绝了外交关系，还把五十人同已被米德法伊拘留的二十五人关押在一起。到1942年2月初，被拘留的一般罪犯的人数增加到二百人，在同月晚些时候，又有二十名被开除出军队的军官同他们关押在一起。3月份，政府对伊拉克逃犯进行审讯，那些人是在1941年8月战役以后被英国人在波斯捕获的。5月5日，“四大金刚”中的两人马哈茂德·萨尔曼和法赫米·赛义德，连同曾在拉希德·阿里手下任经济大臣的青年领袖穆罕默德·尤努斯·萨巴维一起，被处死刑，其他罪犯则被判处徒刑。1942年7月，当德军在俄国南部和两部沙漠两路洋洋大观地推进时，一股来自咖啡馆的传闻以及那些心怀叵测的人不时散播的谣言象野火般迅速传播到各城市，然而，摄政阿卜杜勒·伊拉、首相努里·赛义德和英国大使基纳汉·康沃利斯爵士却任凭风吹浪打，齐心协力地把稳着伊拉克的航向。


209第九章 协调问题：国务大臣办公室

    1941年春到夏初，中东的问题越积越多。4月初，尼罗河的军队被迫从昔兰尼加撤至埃及边境，留下一支部队保卫托卜鲁克。4月底，英帝国军队从希腊再乘船离境。接着在5月间又从克里特岛撤退了。在伊拉克，拉希德·阿里·吉拉尼发动政变，以致发生5月初袭击皇家空军哈巴尼亚基地和包围巴格达英国大使馆的事件。在近东各国，形势很明显，当茨将军的维希行政机关正屈从德国的压力，向它提供登陆和其他便利，而自由法国和英国参谋长委员会则一致要求韦维尔将军立刻采取行动。6月中旬，第八集团军试图突破靠近埃及塞卢姆边境的隆美尔防线，但未成功。

    综观战斗全局，显然暴露出两大问题。第一，中东总司令肩负同时指挥五个战役的重任（包括在埃塞俄比亚肃清意大利的反抗势力），应尽可能减轻他的行政管理职务，特别是关于补给问题的负担。第二，政治和军事已千丝万缕地纠缠在一起，因此在处理整个中东问题时需要某种协调的因素。为了处理行政管理和补给问题，海宁将军于6月初以总监身分从伦敦奉派前往开罗。根据他到达后作为总监而提出的建议，他接奉指示，应建立一个全面的行政协作制度，负责海陆空三军各单位和对外机构诸如飞机生产部、战时运输部以及埃及政府和有关补给问题的行政机构之间的协调工作。

    1941年6月29日，奥利弗·利特尔顿被任命为英国驻中东地区国务大臣，并在战时内阁中占有一个席位。在首相的备忘录中规定了他的职责，据说国务大臣的主要任务是承担起不属于各总司令的责任，向他们提供以前在当地无法获得的政治指导，以及迅速解决属于英国政府总方针范围内但涉及几个地方当局的各种问题。根据这些要点，他负责处理同自由法国的关系、同埃塞俄比亚皇帝的关系、对被占领敌区的行政管理、宣传和颠覆战、财政和经济战以及对总监的活动，包括与来自美国的补给物资有关的种种事宜进行监督。在外交和政治方面，他有权调整英国驻埃及、苏丹、巴勒斯坦、外约旦、伊拉克、埃塞俄比亚、英属索马里兰、厄立特里亚和前意属索马里、塞浦路斯、近东各国（占领期间）以及后来的驻马耳他、亚丁和也门等国代表的政策。国务大臣在时间允许的情况下须向首相和战时内阁请示汇报，但在紧急情况下有权代表战时内阁行使权力。由此可见，国务大臣的任务是相当艰巨的，因为他必须处理许多涉及国内其他大臣对议会负责的问题。此外，他在可能范围内应将三军和一些在中东派有代表的国务部的一致建议送交内阁，这样，就给他增添更多的困难。

    利特尔顿于1941年7月5日到达开罗，陪同他前往的有一名高级文官、一名外交部顾问和一名私人秘书。在以后几个星期里，他的工作人员又增加了几个。利特尔顿的目的在于尽可能使他自己的班子小一些，每当牵涉到行政职权问题时，就通过诸如中东补给中心等“联合部门”解决。因而他这个秘书处的性质类似伦敦战时内阁的办事机构，而不是一个行政部门。四年来，这一小型组织表明，它灵活机动，足以应付战争所加给它的重负。7月初，中东战时委员会成立，它的成员包括三个中东总司令、英国驻埃及大使和驻伊拉克大使、英国驻沙特阿拉伯公使和后来的驻波斯公使、驻巴勒斯坦和外约旦高级专员、塞浦路斯总督和后来的东非总司令、波斯-伊拉克司令部总司令以及马耳他总督和亚丁总督等人。可是，委员会仅是一个谘询机构，难得召集全体成员开会。然而通过它召集的会议和小组委员会，这个委员会成为整个中东战区的一个重要的协调中心。防务委员会是其中最重要的一个小组委员会，它于8月初成立，由三个中东总司令组成，而以国务大臣为主席。委员会每天碰头一次，实际上用作向战时内阁呈报三个中东总司令联合建议的一个重要渠道。

    起初，国务大臣和总监的职权似乎有点重叠。后来通过利特尔顿和海宁的讨论，战时内阁批准了他们作出的安排，规定今后由总监负责在后方组织航运、港口、铁路和公路事宜，负责调配粮食供应，监督维修机动车辆，与皇家空军进行关于修理问题的合作，以及负责对于军事人力的使用和军队的行政管理提出意见。经规定，海宁应接受国务大臣的全面监督，但仍然须对陆军大臣负责。他的职责包含许多技术性问题，诸如加深码头泊位和埃及红海各口岸的铁路连接，完成上埃及从瓦迪哈勒法至舍拉勒的铁路工程，开辟外约旦亚喀巴和马安之间的交通线，铺设伊拉克卡尔巴拉和鲁特巴之间一米轨距的铁路线以及发展巴士拉港口等问题。结果发现，在三军指挥下和在国务大臣的配合下，技术部门能满意地完成这些任务，因此总监的职位终于被撤销。

    国务大臣面临的第一个大问题，是1941年7月14日在阿克（圣贞德）签订的近东各国停战协定所造成的后果。在协定签订后随即到达中东的戴高乐将军，对于停战条款极为不满，他认为这些条款对于自由法国不尽有利。这个因素，加上法国怀疑英国对近东各国的政治动机，导致1941年7月25日利特尔顿-戴高乐协定的签订，随后国务大臣同戴高乐，后来又同贾德鲁将军就各类问题进行了一系列谈判，诸如遣送维希军队回国问题、叙利亚和黎巴嫩宣布独立问题、在德鲁兹山区招募部队问题以及对叙利亚和黎巴嫩供应小麦问题等等。斯皮尔斯代表团在贝鲁特设立了一个办事处，由斯皮尔斯将军亲自任主任，直接在国务大臣领导下工作。同年晚些时候，分别在贝鲁特和大马士革两个首都设立英国公使馆，由斯皮尔斯兼任驻两国公使。此后，斯皮尔斯直接接受外交部的指示，但所有来往电报均抄送国务大臣。公使馆与国务大臣办公室之间保持着极其密切的关系，实际上由于对近东各国实行双重的，或者更确切地说，三重的管制存在着种种困难，这种关系是完全必要的。

    就其他外交职守而言，国务大臣一开头就煞费苦心地注意不干扰英国外交代表对驻在国内部事务的职权。可是，国务大臣同他们每个人之间都保持着密切的联系，国务大臣办公室能够大力支持驻外大使馆和公使馆，特别是有关财政经济方面的问题。国务大臣和他的官员经常访问各国首都，而且他的开罗办事处，由于各有关方面将它们同外交部往来的事关全局的电文均抄送该处，或以私人信件方式报告，所以对一切发展都能了如指掌。

    1941年5月29日，英国外交大臣在伦敦市长官邸发表讲话，接着盟军占领了近东各国，因而导致人们再次提出关于阿拉伯联盟的建议。这些建议来自四面八方，建议各不相同，从建议成立一个大叙利亚一直到成立一个在国王伊本·沙特保护下包括犹太自治国在内的所有阿拉伯国家的联盟的更为宏伟的计划。1941年9月，国务大臣访问伦敦期间进行讨论的结果，要求中东（官方）委员会在同英国驻有关各国的代表商量后对这个问题进行研究。他们的报告表明，当时不可能实现政治上的联盟，英国当局的努力应局限于促进叙利亚、黎巴嫩、巴勒斯坦和外约旦之间更密切的经济合作，消除它们之间的经济障碍，并促进阿拉伯国家之间的文化交流。为实现这一目标，一致同意一项在部队中抽调一批青年军官并培训他们从事政治和其他工作的计划。其直接目的是提供更多的英国政治官员在伊拉克和其他地区工作。其更长远的目的是造就一支具有中东地区政治经验的而且在战后能在那些地方从事政治和经济方面工作的骨干队伍。

    巴勒斯坦问题特别受到重视，关于战后如何处理巴勒斯坦问题，国务大臣在同英国驻中东各代表磋商后，向战时内阁提交了一份建议性的报告。

    尽管土耳其不包括在国务大臣管辖地区之内，但有必要在国务大臣办公室与安卡拉英国大使馆之间保持紧密合作，特别是在占领近东各国之后。同时，通过大使馆与土耳其政府就下列事项取得密切联系：在受到进攻的情况下向土耳其提供军事援助，补给军需物资以及改善交通、港口和飞机场等。随着战争的发展，这些方面的接触越来越频繁，最终导致首相和伊诺努总统先后于1943年1月在阿达纳和1943年12月在开罗会晤。

    由于中东地区有波兰、希腊和南斯拉夫等国流亡政府的部队，它的政治局势是错综复杂的。根据斯大林-西科尔斯基协定，安德斯将军首先把那些从苏联战俘营里释放出来的波兰军组成在苏联领土上的战斗部队。随后苏联政府同意这些部队通过波斯全部撤到中东，他们在波斯改编成为后来的波兰第二军团。他们携带大批家眷，其中许多人处于饥饿贫困状态，经英国官员同国务大臣办公室密切磋商，在波斯建立难民营，暂先把他们安置下来。后来在中东的波兰军事将领和在伦敦的波兰政府之间发生政治上的分歧，国务大臣办公室一再被请求协助排解纠纷。

    更重大的一些问题涉及有关希腊的部队和希腊的一般政治事务。逃亡到埃及的希腊人以及在开罗和亚历山大的人数众多、财力雄厚的希腊族集团中，有许多是维尼泽洛斯的同情者，他们不仅反对前梅塔克萨斯政权，而且反对君主政体。这些分子同保皇派的文武官员之间的激烈对抗情绪，引起英国外交部的很大关切，于是在1941年秋，国务大臣奉命处理中东的希腊事务。利特尔顿和他的继任者R·G·凯西（于1942年5月接任）不得不经常介入希腊政界与军界中持不同政见者之间的争端。希腊国王乔治和他的首相埃马努埃尔·特苏德鲁斯曾数度出访开罗。1943年春，希腊政府终于在开罗正式宣告成立，委派驻在国王乔治那边的英国大使接管了国务大臣有关处理希腊事务的职权。1941-1942年冬，希腊发生饥荒，于是国务大臣提出放宽对希腊的禁运并准许输入大量小麦和其他粮食，还安排了撤退大批希腊儿童。为处理这些问题而成立的机构后来发展成为“联合国善后救济总署”的原型（英国）中东救济难民总署。国务大臣还负有处理在中东地区的南斯拉夫部队事务的责任。中东某些南斯拉夫部队和伦敦南斯拉夫政府之间也存在着政治上的分歧，由于这些争执具有政治色彩，利特尔顿和凯西就须经常进行干预。

    除近东各国的事务之外，国务大臣发觉他还得处理法国在中东的一些其他方面的事情，其中最重要的是法属索马里兰问题。1940年，勒让蒂约姆将军最初试图将这一殖民地归属戴高乐，未获成功，其后法属索马里兰已在实际上由意大利停战委员会控制的维希政权统治下安定下来。从那时起，通过经济压力和宣传，力图促使这一殖民地重归自由法国。1941年终，看来只要解除封锁，那么从法属索马里兰总督那里取得港口和铁路使用权利的前景是有指望的。正当同英国各部门讨论折衷解决的条件时，远东的事态发展已使海上封锁不能继续下去。事态没有进一步发展，直到1942年终。那时，即盟军在北非登陆，法国舰队在土伦自行凿沉之后，吉布提的部分法国军队开出殖民地，投奔戴高乐。代表东非总司令的福克斯将军和国务大臣办公室的一位官员领导谈判工作，兼施军事压力，终于在1942年12月28日使法属索马里兰这一殖民地重新投入同盟国的怀抱。

    法国崩溃以前，海军上将戈德弗鲁瓦统率的法国海军舰队，一直在地中海总司令的指挥下作战。1940年6月坎宁安-戈德弗鲁瓦协定签订后，这支舰队在亚历山大港内不能调动。几次三番劝说戈德弗鲁瓦和他的舰队参加自由法国的尝试，都无成效。1942年秋，法国舰队在土伦自行凿沉后，有迹象表明，戈德弗鲁瓦有意加入盟军积极参战。丘吉尔指令国务大臣亲自主持谈判，务求达到使法国舰队启程驶往达喀尔的目的。由于自由法国的种种活动，谈判越来越困难。直到1943年春，随着突尼斯的陷落，戈德弗鲁瓦才同意参加盟军，并把他的舰队驶往西非。

    1941年国务大臣到中东时，已被盟军占领的敌区仅有包括埃塞俄比亚在内的前意属东非。随着军事占领而产生的那些地区的英国当局原由中东总司令负责，到1941年10月分设指挥部后，改由东非总司令负责。总司令通过首席政治长官行使职权。鉴于战时内阁授予国务大臣的权力，经商定：首席政治长官在军事职能方面仍须对总司令负责，而在有关前意属殖民地和英国同埃塞俄比亚皇帝关系的重要的政策性问题方面，须请示国务大臣予以指导。其目的在于使被占领敌区行政机关成为国务大臣办公室的一个联系部门，象中东补给中心和其他机构一样。可是，政治指挥部设在内罗毕，实际上对国务大臣来说，鞭长莫及，难于行使有效的管制。何况，关于同埃塞俄比亚皇帝签订协定的谈判主要是在伦敦举行的。因此，当英国在1942年1月签署协定后随即委派外交代表去亚的斯亚贝巴时，埃塞俄比亚恢复了同其他中东独立国家一样的地位，英国公使也成为中东战时委员会的成员之一。后来，随着战争形势的发展和最终占领了整个昔兰尼加和的黎波里塔尼亚，被占领敌区行政机关的总部迁往开罗，更加直接地在国务大臣的领导下执行任务。在这方面，举行了关于昔兰尼加萨努西亚的领袖赛义德·伊德里斯要求政治承认问题的会谈。由于国务大臣提出的建议，英国外交大臣于1942年1月在议会宣布：英国政府决定昔兰尼加的萨努西亚战后不论在什么情况下，不再归属意大利统治。

    在委派国务大臣以前，关于中东地区的宣传，没有任何集中管理的安排。情报部的代表从属于各个外交使团，还有其他的一些独立机构，处理政治战略方面的宣传事宜，利特尔顿到任后不久，就发出指示，对整个地区的宣传管理进行调查。根据调查结果，他提议任命一位宣传局长，配备少量工作人员，作为国务大臣办公室的一个联合部门，掌管情报部在中东的一切活动。另外，沃尔特·蒙克顿爵士被任命为副国务大臣，由他主持协调情报部所负责的各种宣传方式以及这个地区的一切秘密的或颠覆性的宣传工作，可是他在议会中并无席位。关于宣传工作的总方针，从伦敦情报部和政治战执行委员会发来的指示中都有规定。根据这些具有政策性的宣传总方针，制订对中东国家和巴尔干半岛各国敌占区的宣传工作的具体指示，有公开的，也有秘密的。同时，各个英国外交使团得按照它们自己的方式执行伦敦和开罗的指示。在这些问题上，英国驻外各代表或他们的东方秘书都有较大的回旋余地，根据有关地区的具体需要调整他们的宣传工作。

    为了处理好各个负责搞颠覆活动机构之间的关系，国务大臣也作出了特别安排。这些机构过去一直各自接受它们在伦敦的总部直接发来的命令，并且时或表现出互不相容。后来成立了一个从属于防务委员会的小组委员会（通称中东和巴尔干地区特种作战执行委员会），由国务大臣担任主席，使颠覆活动同各总司令所执行的战略方针和计划紧密地协调起来，同未来外交工作上的需要紧密地协调起来，以确保一切颠覆活动和宣传工作符合政府的政策。这些机构的性质使它们不能忍受任何形式的集中管理，却证明是给国务大臣和外交部造成困难的根源。随着战事的进展，这些机构的重要性增加了。资金是从来不缺乏的，然而现在需要提供越来越多的物资，特别是飞机。当需要利用诸如希腊极端左翼组织（通称全国人民解放军）之类愿意为反对轴心国而效劳的任何力量时，这些活动中的一些工作就开始了；事实证明要执行国内政府的政策是有困难的，有时甚至办不到。尽管如此，国务大臣办公室的存在减少了重复繁琐，并且大大加强了对颠覆活动的控制。

    中东地区的其他情报机构，诸如中东情报中心一类的组织，同样被纳入这个地区的总的情报体制。因为这些机构中大多数不仅在中东各有它们的上级，而且还隶属于白厅各个部门的领导，因此要协调它们的各种活动显非易事，这是可以想见的。可是，随着对国务大臣办公室的信任不断增长，它越来越被当作一个中央上诉院，各个部门都可把它们的问题带去，深知办公室将会作出公平合理、不存偏见的判断，并且在必要时作出最后的决定。如果任何组织不同意国务大臣办公室的裁决，则可向白厅请示，以便在伦敦各部门之间或在国务大臣和伦敦的有关大臣之间直接达成协议。

    在中东，检查工作存在着特殊困难。在有关独立国家中，其安排大都是根据战争期间签订的联盟条约或达成的特别协议而作出的；地方当局按照条约或协议的精神实施检查制度，大都由地方官员予以执行。在许多情况下，这些机构中都派驻英国检查员，但在他们下面负责具体工作的都是当地人，这些人员尽管一般说来尚属可靠，却仍需英国官员的经常监督。于是决定在国务大臣办公室设置一名检查顾问，在沃尔特·蒙克顿爵士领导下，负责监督整个中东地区的邮件、电报和报刊的检查工作。在任命国务大臣以前，报刊检查的安排显得特别困难。在同盟国部队中有大批随军记者，但由于中东形势造成的特殊情况，他们对于工作中出现的耽误和效率不高的现象颇多怨言。在国务大臣办公室派驻检查顾问以及国务大臣本人对这个问题的关注，都大大有助于减少这方面的困难，也方便了外国随军记者的工作。

    总监离任后，民用补给品问题交由作为国务大臣办公室联系部门之一的中东补给中心负责。利特尔顿采取步骤，委派一些称职的官员逐步筹建中东补给中心，这一机构在工作中不仅与三军的特殊当局，而且与中东地区各国政府保持密切联系。鉴于石油补给问题具有重大意义，国务大臣还在开罗建立石油小组委员会，旨在向中东战时委员会补给和运输小组委员会汇报一切有关政策的问题。类似的小组委员会先后在巴格达和波斯成立。在中东整个作战时期，航运是这个地区的主要问题之一。有一名战时运输部的特别官员隶属于国务大臣本部，在这一官员的监督下，航运周转和港口货物的出清工作均有了稳步的改进。虽然由于敌人的空中力量实际上封锁了地中海，亚历山大港口难以充分利用，但诸如苏伊士、陶菲克港和红海各港口等辅助港口的使用率却在不断增长，而且尽管一直到战争后期，大量民用奢侈品从美国和其他地区源源运来，但从未造成货物过度拥塞的现象。后方基地不断发展，虽然有许多在总监就任时提出的宏伟计划未能付诸实施，但仍取得了巨大的进展，使最后越过西部沙漠的进军所需大量军需物资和补给品终于能够进口。

    为了实现在中东的各项作战目的，必然要在很大程度上依靠当地的人力。这个问题由总监作了调查，后来交由中将（后方勤务）负责处理，成立了一个小组委员会，旨在研究决定通过使用英帝国其他地区和中东各国本身的人力，在前方的部队里和各基地的行政后勤部门中可能精简英国人员的限度。这些问题不仅影响到三军，而且进而影响到每个有关的中东国家，因此就需要国务大臣办公室经常进行监督和调停。

    为了进行战争，对任命英王陛下政府的大臣以地区为基础行使职权，进行了一系列试验，而任命驻中东国务大臣是这些试验中的第一次。日本袭击珍珠港以后，达夫·库珀被任命为常驻新加坡大臣，他在短期内行使了类似性质的职权。1942年，斯温顿勋爵被任命为常驻西非大臣。北非登陆后，哈罗德·麦克米伦被任命为常驻阿尔及尔大臣兼盟军最高总司令政治顾问，他先后在北非和意大利行使职权，直到战事结束。就中东本身而言，1944年1月凯西离任时，原来继承沃尔特·蒙克顿爵上任副国务大臣的莫因勋爵被任命为常驻大臣。1944年11月，他遭到暗杀后，由爱德华·格里格爵士（后为奥特林厄姆勋爵）接任，他留驻开罗，一直到战事结束以后。在战争时期，国务大臣或常驻大臣的存在，大大促进了英王陛下政府的三军当局和外交或殖民代表的工作开展，这是毋庸置疑的。在战时的形势下，当时间上不允许向伦敦请示时，不仅需要当机立断，就地作出决定，而且要求有一个中心，作为英国各有关当局以及盟军和联系当局得以就次要问题请求帮助的一个上诉法院。尽管在开头的时候，一个外来权威的出现，难免令人有不快之感，但不久英国的军政和民政官员对有这样的一位非部门大臣的存在，颇具好感，因为他不仅能够起到解决部门之间纠葛的仲裁者的作用，而且他的办公室对于共同关心的问题能起到“票据交换所”的作用。从这一观点出发，毫无疑义，驻开罗国务大臣完成了一项有益的任务，而且他的职务对于赢得中东方面战争的胜利作出了宝贵的贡献。


210第十章 经济问题：中东补给中心

    战争的沉重压力，对人们的创造力和组织力是一大促进。德军的东进与地中海这条重要贸易路线的封闭，使东地中海沿岸的一些国家产生了许多问题，非要有新的办法在经济上实行防御不可。因此，中东行将成为一个实行国际性区域计划的试验场所。

    按照在战争期间明确起来的界限，中东是有其一定的地理上的统一性的，它大致包括那些把东地中海和红海作为贸易通道的国家。这个地区虽然有一些世界上农产品最丰富的小块地方，但它主要位于沙漠地带，这个地带把北方的温暖区同热带雨林区分隔开来，因此它不能算是富庶的地方。除了供西方文明世界使用的大量石油蕴藏以外，它也没有什么可资建立任何相当规模工业经济的矿产资源。它有着大片大片的地区，分别处于人类文明的各个主要发展阶段——狩猎、畜牧、农业、工业，也许它最大的社会问题就在于如何平稳地实现从一个阶段到下一个阶段的过渡——在埃塞俄比亚和苏丹，是从狩猎过渡到畜牧；在大多数沙漠阿拉伯国家，是从畜牧业向农业过渡；而在埃及和以色列，则是从农业向半工业过渡。它的许多地区面临一个严重问题，即人口增长而耕地面积和生产力却没有相应的增长。埃及的人口在战前二十五年中增长了百分之二十五，耕地面积却只增加百分之一。据估计，巴勒斯坦阿拉伯人口的增长率甚至更高，战争爆发时，年增长率即达百分之二点五，犹太移民还完全没有计算在内。在这些国家中，人口对食品供应的压力是如此之大，以致如遇生产上和贸易上的经济情况发生任何突然的失调，例如战争所引起的失调，它们就要遭到严重的危险，这是很自然的。

    无疑，该地区的人口主要是农业人口。埃及、苏丹、巴勒靳坦、外约旦、叙利亚、黎巴嫩和伊拉克的人口数字，在城市中的是五百五十万，在农村里的是二千七百万，其比例约为一比五，同英国六比一的比例恰恰相反。根据粗略估计，每个男工的农业生产率差不多只及英国水平的四分之一，美国水平的六分之一；但每英亩耕地的产量，对比之下，情况要好得多。这一地区呈现出来的情景是，其经济一部分是仅能维持生活的农业和畜牧业，一部分是沿着古老的贸易通道的经商活动，一部分是某些主要剩余农产品对欧洲和一般工业社会的出口（如埃及的棉花、伊拉克的枣子等）。这些产品用以交换主要供城市消费的制成品以及铁路、发电厂和某些工厂所需的基本建设的设备。农村经济的维持，部分是靠对城市出售剩余谷物，部分是靠各种各样的农村手工业——制绳、鞣革、羊毛制品等等。农民指望通过这些货物的交换，购买一定数量的消费品——火柴、烧饭的火油、杂货、锅子以及某些简单的金属制品，而最主要的是衣着用的棉织品。事实上，这些消费品大部分是进口的；而且，显而易见，这些进口货源的枯竭，就意味着剩余谷物再也不会从农村中卖出来。

    中东对外贸易的方向自然是有些复杂的。印度是棉织品的主要来源，其他制成品主要来自欧洲。1939年对英国的贸易额约为八百万英镑，对其他欧洲国家约为一千四百万英镑，对美国约为一百万英镑。显然，完全断绝对欧贸易，要使中东的经济即使是大体上保持它的正常状态，也将会给英国和美国加上一个沉重的负担。

    就英国来说，居民都有文化，又有一大批经验丰富的文职人员，要在短时间内大规模地改变生产，虽然有困难，但还远非不能办到。可是，要使另外一些国家这样地调整生产，其情况势必与英国大不相同。这些国家的社会制度是“封建的”，人口中通常有百分之八十是文盲，文职人员很少，营私舞弊的情况更是屡见不鲜，它们主要的经济基础大体上是一种固定不变的、传统的农业体系。那些试图帮助中东渡过其危机的英、美顾问经常遇到的，全是些英国人从都铎王朝时代起直到十八世纪才得解决的问题。

    战争的最初八个月并没有十分剧烈地影响中东。地中海是开放的，同南欧、英国和美国的贸易依然畅通无阻；印度还未受到日本的威胁，仍旧可以生产供中东消费之需的纺织品、大米、茶叶和香料。但是，中东的商人已很清楚地预见到风暴行将临头，因此，当进口还是可能的时候，就有一种增加进口的趋势，结果货物慢慢地开始在港口堆积起来——这是问题的最初迹象，后来当军需物资开始大量涌到时，它就变成一场灾难了。

    1940年6月，新的局面开始显示出它的真象。意大利的宣战，接着是法国地中海舰队的损失，意味着地中海迟早要被封锁，不能发挥其贸易通道的作用。这一下子，中东就成为世界上从英国获得供应品的最遥远的地区之——取道开普敦航线相距约一万二千英里。

    1940年秋，英国面临的两个迫切问题是：保卫本土基地以防入侵；对在中东的韦维尔将军进行增援。他肩负着保卫埃及和苏伊士并扫荡可能威胁苏丹的东非意大利部队的重任。对中东司令部的补给当然是一项军事要务，因此这年冬季，埃及各港口以及整个铁路和公路系统就开始感到民用进口和军事供应之间竞争的压力。那时，中东港口的总吞吐量，约为五百五十万吨民用进口物资，而到了阿拉曼战役的时候，单单是军事运输计划就已达到每年五百万吨以上。

    由于1941年春一系列紧急事件的结果，英国已认识到，在不久的将来，中东的政治和经济问题都将发展到具有重大关系的地步；如果总司令为处理民用物资的供应和政局不稳定这两方面的迫切问题而大伤脑筋，那就不可能指望他专心致志于指挥战争。英国派驻每一国家的外交使团也不可能对整个地区在急剧变化中的局势保持一种持续的、全面的观察，从而使它们能把整个军方的担子接过来。因此，需要在开罗设置一个类似影子内阁的机构，既对本国政府提供有关当地局势的意见，并能牢牢掌握从德黑兰到喀土穆日益加剧的政治上和经济上的紧张形势。结果是设置了两个职位，先是总监，后是驻中东国务大臣。国务大臣办公室的职能自然而然地分为三个主要部分：军事政治，财政经济，补给和运输。一位经济顾问E·M·H·劳埃德奉命同他属下的三位经济学家处理财政和“纯”经济问题，如外汇管制、通货膨胀、囤积居奇、银行信贷和生活费用等。在战争期间，这个机构出版了一种内部发行的经济与统计月报，内容有：中东外交使团的商务秘书和殖民地政府的报告摘要；对一些重大经济问题的详细分析；以及每期刊载的统计表，包括贸易额、生活指数、钞票流通量、银行存款、批发物价指数、黄金价格和盟国的纯军事支出等。在此以前，关于整个中东的这类统计数字是没有的；所以，在战争期间为经济协作而迈出的一步——在整个地区的基础上提供经常的和可资比较的统计，这是值得注意的。

    国务大臣的第三个职能——协调中东的民用供应——更具有行政管理性质。不消多久就已清楚，有必要在国务大臣的职权范围内成立一个专门机构，同时也与总司令部有密切联系。首先自然是在总司令部内成立一个组织，由总监予以照管。1941年4月，联合王国商业公司的一位董事亚历山大·基翁-博伊德爵士接管了这个小小的供应处，它在总司令部内占用了一个房间。这个补给机构的最初形式，几乎是直接隶属于总监的，由他担任其管理委员会的主席。但是到了1941年11月，R·G·A·杰克逊司令接替亚历山大·基翁-博伊德爵士时，经过调整而成立的新机构一直存在到1944年。在国务大臣的领导下成立了中东补给理事会。英国驻中东各国的使团、中东各国政府、三军以及联合王国商业公司都有代表参加这个理事会。理事会本身显然过于庞大，不能经常开会，因此指派了一个执行委员会，在半年一次的理事会开会以后的时间里全权负责工作。为了执行政策，一个重新定名为“中东补给中心”的执行机构建立起来了，由一位直接对国务大臣负责的主任领导，作为总司令部下面的一个独立部门。

    成立民用物资供应机构的第一个迫切任务是，把原定运往希腊共计约有几十万吨的货物改变航向。当这些物资还在海上时，就发生了盟军撤退到克里特岛的情况，因此必须作出紧急的重新部署。与此同时，土耳其发出紧急呼吁，要求得到五万吨小麦，渡过饥荒。马耳他给英国海军提出了一个几乎是无法办到的补给问题，而且，有明显迹象表明，中东的收成可能远远不敷该地区渡过来年冬天之需。因此，必须采取紧急的、大规模的行动。这些问题都不是由伦敦马上可以处理的。军事局势月月变化；对克里特岛的补给工作几乎刚计划就绪，该岛就已陷落；西部沙漠和近东各国（那时还在维希政权控制下）的局势既未稳定下来，也无好转希望。从1941年夏季到战争结束，整个民用物资的供应问题都是由中东补给中心掌握的，只有对土耳其的补给工作是由设在安卡拉的英美协调委员会掌握，对马耳他的补给，有一段时期主要由英国海军通过马耳他航运委员会处理，但中东补给中心派有代表参加，后来发挥了越来越大的作用。

    民用供应的具体机构，不用说，是缓慢地而且是分阶段地发展起来的；但是，把它从1942年、1943年一直到1944年一直存在的、已经发展的体制作为一个单独的整体来叙述，或许是适宜的。

    这个机构有双重目的： 1. 保持对中东国家经济上必不可少的民用供应，借以保持一个稳固的基地，同时也符合道义上的义务，以保护中东免受战争造成的最严重的苦难。 2.

    保证这些物资的供给应最低限度地求助于盟国的船运，最低限度地使用大不列颠和美国的人力、物资和厂房面积，最低限度地影响中东的港口和铁路系统。

    因此，很明显，不论是在中东还是在盟国进行战争的两个平行的中心——伦敦和华盛顿——都需要成立一个专门组织。在中东，它将有两项主要任务：尽早地预先对最低需要作出估计，向伦敦和华盛顿提供详细的要货清单；并帮助当地增加各种类型的生产，借以减少进口。在伦敦和华盛顿则有必要将这项计划和其他方面对盟国船舶的需求加以协调；使这项计划与民用物资的生产计划和供应不足的物资的定量配给相适应；还要产生一个运输机构，负责把货物从工厂完整无缺地装到自英国和美国港口启航的护航船队上，同时要考虑到从印度、澳大利亚、南美洲以及对盟国船只开放并对供应物资能有所帮助的任何其他地点的装货情况。

    在中东，采用了一种周密的进口许可制度作为管制措施。显然，不可能把盟国航运和物资供应的详细情况经常通知中东各国政府；当然也没有理由期望这些政府能自动地将其必须进口的估计数量削减到符合盟国所迫切要求的最低数字。因此作出决定，要求中东每个政府，每隔六个月（后来，每隔一年），对于它们预计需要的物资，从重型机器到剃刀片，提出完整的清单。这些清单交由中东补给中心的工作人员仔细审查，并且，特别是在初期，在尽可能同各国政府协商的情况下，大大地予以削减。然后这份经中东补给中心核准的最后清单转送到伦敦，成为有关国家凭以发放进口许可证和中东补给中心凭以核准的依据。因此，任何中东国家对直接受盟国控制的船舶和资源有所需求时，中东补给中心的许可证就成为它们进口任何物资时所必不可少的条件，中东补给中心的工作在高峰时，每年要处理八万张许可证，把现代生产的一切产品都包罗无遗。要正确地估计各种需求，显然意味着，中东补给中心的各个机构要具备相当程度的专门知识，这个因素终于决定了它的内部组织是按职能而不是按它控制所及的国家分工的。在主任和副主任之下，分设六个处，分别掌管：粮食、原料、医药、运输、计划以及包括对外联络在内的行政管理。前四个处的职责是估计需求，计划处则负责把各项需求综合成一份单一的计划，具体说明可以取得物资的装货地区，核对到货的许可证以及处理航运问题等。

    当中东的要货计划送达伦敦时，它必须首先作为一项补给的要求，其次作为航运的要求来处理。1941年，船舶严重缺乏，在这种情况下，很自然，英国政府各部中对中东补给中心负行政管理责任的应是战时运输部。作为一项补给计划，中东补给中心的要求必须通过英国和美国对于供应和生产实行管制的各部门的批准。当然，有好几个部是有关的，其中特别有关的则有粮食部、供应部、贸易部、殖民部以及外交部。这些部共同组成了一个委员会，称为中东补给委员会，来处理这项工作，不过，对某些特殊补给品的处理则由联邦补给理事会的非武器弹药补给委员会负责。

    作为一项航运计划，中东补给中心的需求要受到伦敦另一个叫做民用物资（运输）委员会的部际委员会审议。该委员会与英美联合船舶调度委员会保持密切一致的行动。中东的计划要同世界上其他各地的需求联系起来，因此，由该委员会将民用和军需物资合并起来分为月度装载计划分配给中东军民两方的要货者。事实上，中东补给中心有相当数量的货物，在驶往中东的军运护航队的船只上，是作为补足载重量的物资载运的。

    中东很大一部分需求从一开始就是由美国提供的。这些物资的供应在华盛顿都由有关的美国机构主办——最初，由经济战委员会（后称署）会同租借物资管理局办理，后来由中东供应联合执行局，最后则由对外经济管理局负责办理。还有最后一道关口，中东补给中心所提出来的需求要由三个英、美最高补给委员会作出最后决定，即联合生产与资源委员会、联合原料委员会以及联合粮食委员会。

    上述各委员会就以下问题在原则上作出决定：从盟国资源中可向中东提供物资的数量和可供运载这些物资的船舶吨位。还有待于决定的是这些货物应该如何订购、如何支付、如何运抵港口并发往中东。有一个主要的决定就是尽量继续使用和平时期的私营贸易渠道。中东的进口商当然比中东补给中心的官员们更了解他们自己的业务；而联合王国的出口商对于中东的需要和习惯也素有经验。因此，私营进出口商获准继续向英国和美国订货；进口许可证制度则被用来控制这些订货的内容和数量。每个中东政府都制定了法律，规定除经政府发给进口许可证者外，一律禁止进口。于是，当半年计划制订以后，就在中东补给中心预先同意的货物限额内对私营进出口商发放许可证。每张许可证都有一份副本送交中东补给中心进行核对，如无误，即由中东补给中心按需要的迫切程度，分别注明其为A级或B级，转往伦敦。然后，这张许可证就成为英国或美国核准为其提供物资和船舶的一张有效的许可证；一张“A”级许可证的订货甚至可以准许在供应国内特制。但是，如果许可证超过了限额，如果许可证的订货要向远处订购，但实际上可以向较近的地区购得（以便节约运输），或是所需的货物可以从当地得到供应，至少可以从中东得到供应，那么中东补给中心对中东政府发出的许可证保留更改或拒绝批准之权。

    可是，也有好几种非常重要的、大宗的物资是私营进口商不能经营的。这些物资主要是食品（糖、茶叶、咖啡、谷类、食油）、肥料和煤。公开的世界粮食市场当然大部分已不存在了，英国的所有粮食进口都由政府经营。因此，在中东，所有这些商品的私营贸易都被禁止了。中东补给中心对中东国家的需要（例如谷类）预先作出估计，然后由英国粮食部进行采购，再转售给联合王国商业公司。该公司作为中东补给中心的办事机构，完全遵照中东补给中心的建议安排运输以及在中东的贮藏和分配。这种方式，除了通过整批购进以压低价格外，也可以节约供应，因为这样可以做到建立一个单一的中东储备，当任何中东国家，遇有运粮船只沉没或延迟到达，或遭到意外的歉收而不可避免地出现紧急状态时，它都可以从这个储备中提取补给品。如果各国都自行储备，这个单一的储备可能比所需数量要少一些，但要说服任何一个中东政府把它本身的储备减少到危险点的程度去援救其邻国，也不是一件容易的事。

    还有第三种补给办法曾经一度是必不可少的，这个办法主要用于医药和钢铁。这些物资是按中东补给中心评定的整批限额，在政府对政府的基础上出售的。这个办法之所以必要是因为有一条规定，凡属租借法的物资只能卖给政府；但是，这些商品以后还可归入私人订货系统中去。

    为了说明中东补给机构的全部情况，还必须提到，英国的联合王国商业公司（为非英属中东各国政府服务）和皇室事务官（为殖民地和委任统治地服务）的业务范围也包括帮助英国制造商获取原料和英国国内许可证，以便提供中东补给中心批准供应的货物。在美国，类似的职能是分别由中东供应联合执行局（后为对外经济管理局）和英属殖民地物资供应工作组执行的。

    整个补给制度可简要概括如下： 1. 估计总的需求，由中东补给中心和当地政府在中东协商进行。 2.

    伦敦和华盛顿的各个补给和航运管制机构对物资和船舶的分配提出书面方案，以满足这些需求。 3.

    由私营进出口商按中东各国政府发给的并经中东补给中心根据限额或采购政策审核无误的许可证进行订货。 4.

    或由英国或美国政府机构大宗购买“共同储备”的、在大多数情况下由联合王国商业公司经营的物资。 5.

    由联合王国商业公司或由殖民地和美国的有关机构监督英国或美国工厂生产订货的进程并预订舱位。

    不妨顺便说明一下美国参与对中东提供物资的安排和参与中东补给中心实际工作的性质。这里叙述的不是美国在宣战以前和宣战以后援助盟国作战的规模。可是，英、美在中东协作的方式有其独特的值得注意之处，因为它表现出在纯经济领域的一个执行机构里完全融成一体的努力，这种努力可与地中海部队司令部（卡塞塔）在军事方面的实验以及第二十一集团军群进攻诺曼底半岛的计划工作相媲美。

    如上所述，甚至在美国参战以前，大量的协调补给供应的机构已经成立。1942年初，就已在原则上决定，中东补给中心应尽可能做到完全在英、美合作的基础上开展工作。美国驻伦敦大使的兄弟乔治·怀南特尽速赶赴中东，立即被任命为中东补给理事会执行委员会的主席。从一开始就建立了极其融洽的关系。怀南特有一个由少数经济战委员会人员组成的助手班子，他们同中东补给中心的人员保持最密切的联系。但是中东补给中心本身打算有一部分美国工作人员，1942年，马歇尔·麦克达菲作为物资处处长参加中东补给中心的工作，在他手下工作的主要是一批英国人。1943年怀南特离任，美国方面的职务暂时空缺，不过，1943年秋，哈佛大学法学院长詹姆斯·M·兰迪斯，领公使衔奉派到开罗，负责协调美国在中东的所有经济问题，并与中东补给中心的主任在主要政策方面享有同等的发言权。陪同兰迪斯赴任的有利文斯通·肖特，担任管理租借法事务的特别代表。接着决定，中东补给中心下属各处的领导职位应尽可能地平均分配，终于对运输、医药和计划三处委派了美国人当处长，而粮食、原料和行政管理则由英国人任处长。1945年初委派了一位美国人任副主任。中东补给中心在中东国家所建立的分部，也尽可能地配备了双方的人员；美国人负责管理波斯、伊拉克、沙特阿拉伯和埃塞俄比亚的分部。

    这种紧密结合的利弊，将作为在中东的试验的总评价的一部分在下文予以讨论。这里只需指出，对美国产品的需求，由实际在当地服务的美国人来主持处理，就足以说明它对整个补给机构得以顺利进行工作是大有关系的。

    甚至在中东补给中心成立之初，就很明显，有关确定限额和批准许可证方面的大量具体工作以及同主权国政府的经常协商，是不可能全部由开罗总部来进行的。因此，决定在各地成立分部来执行补给政策。在英国属地及其委任统治地，有一个明显的决定，要任用当地的英国官员。在塞浦路斯、巴勒斯坦与苏丹就是这样办的，系由东非总督会议战时补给委员会的秘书主持其事。在近东各国，则由斯皮尔斯代表团的工作人员代行中东补给中心的职责，直到1945年才单独成立一个英、美合组的分部。在波斯、伊拉克、沙特阿拉伯、厄立特里亚、埃塞俄比亚、昔兰尼加和的黎波里塔尼亚，都建立了中东补给中心的分部；在埃及，补给工作最初由英国大使馆的商务参赞，后来由一个独立的英美分部管理。在所有这些机构中，工作人员主要都是管理人员，也配备一些技术人员，特别是在涉及到专门的工业部门和专门的农业问题之处；但主要的技术顾问们是驻在开罗总部的，他们差不多用一半的时间在整个地区到处访问。

    中东的这一经济组织在其创建之初，以及远在它得到充分发展以前，所面临的一系列严重的紧急情况，上文已作了足够的说明。这个问题首先在1941年被看作是一个军事战略问题。此时，货物已大量地涌到中东港口，其中有一些是奢侈品，有许多是非必需品。即使在1941年6月地中海封闭以后，北美的船只还可以驶入红海和波斯湾；苏伊士不仅被急需的物资所拥满，而且也被丝袜、化妆品、汽车和冰箱所阻塞。总体战是不能如此进行的——一年之内，亚历山大就听到了隆美尔的炮声，中东补给中心本身也撤到耶路撒冷去了。韦维尔将军在英国大使和中东补给中心的协助下，不得不采取断然的措施。军事补给品必须运给西部沙漠的军队；中东的港口和交通线必须扫清，以便运送这些补给品。为此，采取了两项办法。第一，在英国所控制的范围内，将民用物资的进口削减到最低数量，有时甚至更少。第二，积压在苏伊士的大量非必需品，由军用卡车装走，径自堆在西部沙漠，形成了众所周知的“苏伊士堆货场”。此外，还拼命增加中东各港口的卸货量。军队训练了一批专门的码头装卸工，埃及码头工受到了装卸不熟悉的军事装备和军需品的训练，这就大大加速了宝贵的船只的周转。在1939年每天只能处理不超过六百到七百吨货物的一个港口，到1943年已能处理六千吨了。

    很多这方面的工作落到军队和战时运输部当地代表的肩上。中东补给中心有一项任务是要把中东民用物资的进口削减五分之四。事实上，这项任务是完成了——1939年，这些进口总计约五百五十万吨；1942年和1943年为一百二十五万吨。能够做到这样的削减，而又没有造成中东的经济崩溃，大部分是由于中东补给中心的努力，以及所有中东政府的合作；这种削减，对中东的军事活动作出了十分显著的贡献；这一削减本身也证明了为建立和维持这个新的经济机构而作出的努力是正确的。然而战争有停止之日，经济问题却永无消失之时。在本节的以后部分，打算通过对已经找到的某些实际解决办法的叙述，来说明比较广泛的区域性问题是如何逐渐地、不可避免地归入到中东补给中心职权范围之内的，其中许多问题在和平时期也是极为重要的；并说明如何导致进行一些实验，这些实验中有些是落空了，有些结了果，这些有结果的实验可能具有长远的意义。

    在和平时期，中东是进口粮食的，虽然不是大批购货的主顾。在主食方面，谷物总生产量同总消费量大体相等。但是，这种算术上的相加并不与实际情况相符，因为各地对所吃的谷物品种如，小麦、大麦、米、玉米、小米等，差不多都有固定的习惯，而实际种植的谷物同其特殊需要不见得完全相称。伊拉克有大量剩余的大麦（在丰收的年份可达四十万吨，在歉收的年份或许也有十万吨）；埃及有多余的小麦，只是多余的数量要小得多；叙利亚、黎巴嫩、塞浦路斯、波斯和埃塞俄比亚大体上能够自给；巴勒斯坦、阿拉伯、厄立特里亚、索马里兰、苏丹和马耳他则都要依靠进口。整个地区的茶叶完全不足，而且要进口大量的咖啡、香料和糖。油籽是阿拉伯人食物中极其重要的东西，要从埃及的棉花作物以及苏丹和东非获得供应；橄榄油则来自巴勒斯坦和近东各国。肉类除城市以外，吃得不多——动物蛋白质是中东日常饮食中最为缺少的一项。按照西方标准，整个地区的食物营养是严重不足的。但谷物是最为重要的食物。每年大约种植和收获一千二百万吨；显然，即使减产百分之十，也就要大量进口了。

    1941年，这种经济的弱点显露出来了。那年年初，不可缺少的春雨没有下降。接着，在5月份，伊拉克拉希德·阿里的作乱又耽误了大麦的收割；最后，在6月份，叙利亚和黎巴嫩战火蔓延，规模不小，要把维希政权从近东国家撵走。影响谷物供应的，不仅是由于打仗而造成的物质损失；更为严重的是心理作用。剩余谷物并不是大庄园生产的；它们是从上万个村庄点点滴滴汇集起来的。要是农民受了惊吓，想起第一次世界大战中的饥荒，他就要攒积谷物。1941年，由于受到德国无线电宣传的影响，这种情况开始大规模发生了。到1941-1942年冬，要求进口谷物的申请开始源源不断地送到中东补给中心。有一个时期，仅埃及就估计缺少三十五万吨。到3月份，局势已经显得岌岌可危；英国的货运接济不上，不少船只被击沉，中东各地告急乞援的要求纷至沓来。5月18日，中东补给中心接到通知，开罗和亚历山大的库存仅能维持到5月27日，而新粮在6月10日以前大约不会上市——这就出现了大约二万四千吨的差额，而中东补给中心在整个中东掌握的存粮却不超过一万二千吨。于是，只得逐日发放小量存货；埃及政府在加速收购当年的收成方面也做出了奇迹；危机因此得以渡过。不过，为这个歉收的年份所付出的代价是重大的——九万一千吨谷物运给埃及，十万吨给叙利亚，九万吨给巴勒斯坦，七万吨给土耳其，三万八千吨给塞浦路斯，还有许多需要较少的地方——总起来，为挽救饥荒，绕过好望角运到中东的谷物共达六十万吨。

    以后还有过一些其他化险为夷的事件——在德黑兰，有一天粮食库存下降到只有一天的供应量，在大马士革发生过抢粮的风潮，在沙特阿拉伯也有过一些尴尬的时刻，在亚丁保护地的内地发生过饥荒；这些事情的细节已是无关紧要。不过，1942年以后，总的形势就不再如此糟糕，原先估计1942-1943年谷物进口需要三十六万五千吨，包括部队的九万五千吨，可是，当新的、丰收的谷物开始源源上市时，实际进口总量只有二十七万吨。

    情况改善的原因，部分是由于天气较好，此外也在很大程度上由于制订了增加谷物种植面积的方案，而最重要的，则是由于中东补给中心所制订的“小麦征购计划”。关于增加农业生产的各种方案，下文还要予以补充说明。这里单把最大的一项，即以将近一百万英亩种植棉花的埃及土地改种谷物，先说一下，也许是比较恰当的。1941年，英国购买了埃及的棉花（虽然未能运出）以防其经济崩溃。1942年决定加种小麦，尽管预料每英亩产量会大为减低，因为从智利进口的氮肥，从战前的平均五十万吨减少到了只有十三万吨——这是能从智利远道运来的全部数量。其结果在1943年的收成中就体现出来了。

    由政府机构征购谷物的办法首先在叙利亚试行。所有私营谷物贸易都被禁止了，当地的磨坊关闭了，甚至被焚毁了，全部农村剩余谷物都必须卖给一个由英、法当局联合设置的专营机构（粮食局）。该机构除法国工作人员外，还有六十多名英国官员参加，分驻叙利亚全国各地，评定每个村庄的上缴额，并筹设“征购中心”，所有谷物都要送到那里，当场（优厚地）付给现金。一方面对为首的少数走私分子和黑市商人严加惩处，另一方面则对农村中的耕种者立即付款，这就使征购计划立见成效：次年，在叙利亚就有了数量相当大的剩余谷物。其后几年，在埃及（英美谷物委员会），形式稍微不同，而在伊拉克和波斯，也都采用了这个办法。当1944年和1945年孟加拉发生饥荒时，在中东受过这项工作训练的许多官员被调往该地从事同样的工作。实行谷物征购计划证明势必连带产生一个重要的经济问题，就是要为乡村市场提供足够消费品的重要性。农民利用其收成以供食用、留种并购买制成品——杂货、煤油、火柴，尤其重要的是便宜的纺织品，他们因为要购买这些商品，所以才需要钱。无疑，在消费品的供应与立即可以到手的剩余谷物之间有着一个相当简单的等式。不巧的是，在战时船运和物资不足的情况下，几乎总是难以维持这样一种供应。于是，采取了一项少量抛售黄金借以制止通货膨胀的代替办法——农民和商人都是天生的囤积者，只要有此机会，他们也就会把黄金囤积起来（但不要纸币）。

    中东补给中心粮食供应处的贡献无疑是节约船运舱位的一个最重要的因素。除了下文将述及的改进当地生产技术之外，主要的节约措施有四个方面：将种植埃及棉花的土地改种小麦；将氮肥的进口从五十万吨减少为二十万吨到三十万吨之间；将大麦、小米、玉米搀入面包粉（自从中东这样大量消费其剩余粗粮后，估计节约粮食达五十万吨）；实行谷物征购计划。除了粮食供应之外，在节约效果上，唯一可以与之相比的，只有以油代煤的措施。中东补给中心的其他部门，虽能利用当地原料在这一方面或那一方面增加生产，但在节约吨位上从来无法相比，因为在这些方面的大规模的节约，只有在不影响经济稳定的前提下，把消费限制到最低水平。

    除粮食外，不可能详细叙述关于进口其他物资的各种问题与权宜措施。进口物资中，最受人注意的是：发电和供电设备的备件，水的净化设备的备件（例如，开罗就完全依靠自来水厂供水），运输工具方面的备件（如卡车、轮胎和铁路上的备件），医药用品，包括新发明的抗斑疹伤寒的疫苗与抗疟疾的药品，棉织品，皮革，灌溉机械（主要是水泵）和钢铁。一项重大的措施是把埃及的机车从烧煤改为烧油，这样就使需要进口的煤从每月七万吨减为四万吨。战争初期，使供应受到限制的主要原因是船舶问题，到1944年，英国和北美的工业潜力完全从事于军事生产，致使出口供应缩减到了危险点，而船舶供应情况却大有改善，虽然这也是时断时续。或许最为缺乏的是棉织品，尤其当印度由于受日本的威胁而开始削减它对中东的传统出口时，情况就变得格外严重。中东补给中心终于感到有必要在印度派驻一位官员，同印度政府及其供应当局经常保持接触，以保证中东可以获得相当份额的纺织品。

    为物资进口而斗争，是一个战时问题，这一问题在战后正常贸易得到恢复时，似乎就结束了。但是，与之俱来的增加当地生产的努力，却马上进入可能要持久地改善经济的范围了；中东补给中心在这一方面的工作主要关心的是其将来。这项工作的局限性必须予以说明。承担真正巨大的工程如灌溉或开垦土地等是谈不到的，这是因为在当时居于支配地位的只能是短期的观点，也因为不可能大规模进口基本建设的设备，因此中东补给中心不能不集中精力于这样一类工程，这些工程在一两年内就能产生利润，并且只需要适当地提供一些物资和劳动力。尽管如此，许多这些企业还是具有重大的意义的。

    第一步，通常是调查这个地区农业发展的可能性。1942年，派出一个英美工作组进行了一次闪电式的调查。以后，在1944年，中东科学工作组又进行了一次更为详尽的、长期的调查，由罗泰晤士特农业研究所副所长、皇家学会会员A·B·基恩博士、淡水生物研究协会会长E·B·沃辛顿博士、近东基金会的H·B·艾伦博士和汉纳乳业研究学会会长N·C·赖特博士等进行。这个工作组的最后报告对整个地区的经济和社会研究作出了持久的贡献。

    农业生产规划需要有足够的科学的建议。中东补给中心慢慢地建立了一个规模虽小而资格很高的顾问团，包括：农业机械、土壤学、灌溉问题、渔业、牲畜、土地使用、蝗虫控制和其他学科的专家。整个地区都可随时得到他们的帮助，他们多半的时间都花在野外，并同中东各国政府中往往是资格很高，但与外界接触不多的工作人员磋商。

    增加产量问题是从许多不同的方面着手解决的。很大一部分精力是放在农业机械的供应上面，尤其是拖拉机、收割机与收割扎束机、联合收割机以及一些小的灌溉水泵。在下述各方面也做了一些工作，如：土壤分析，改良种籽，推广改良羊种，开凿人工养鱼塘，控制仓存谷物中的虫害，开拓培植马铃薯种的新地区（塞浦路斯和黎巴嫩），生产肥料（在埃及以其磷酸盐制造过磷酸钙，在塞浦路斯以二硫化铁为原料，以及从苏伊士炼油厂的废料中生产硫酸）和利用城市中的垃圾（在贝鲁特使用博吉安诺·比科方法）等。重大的项目有：在叙利亚开垦三万多英亩新的耕地，这是由于使用机器并以汽车将劳动力从远处的乡村运来才能做到的；以及开挖一个全新的水道网，把利塔尼河的水通过连绵的丘陵地带，引进来灌溉黎巴嫩南部干旱的海滨平原。

    为防止蝗虫的危害作出了非常特殊的努力。中东常易受到沙漠蝗虫的猛袭，通常每隔十二年就要遇到一次蝗虫袭击的高峰时期。不幸的是，1943年和1944年就是这种周期性危害最大的年份。可能要损失一百万吨谷物，这是经受不起的风险。在伦敦世界治蝗研究中心的主任尤瓦罗夫博士的技术指导下，中东补给中心同英国军队和中东各国政府协作，并得到印度和俄国的协助，组织了几次大规模的灭蝗远征考察。考察的地区包括：波斯、伊拉克北部和巴勒斯坦边境的山区、沙特阿拉伯的遥远腹地、也门、厄立特里亚、的黎波里塔尼亚和苏丹。这些远征考察队的组成有时候包括一连以上的英国部队，由一名殖民地昆虫学机构的人员负责指导，他们配备有充足的机动运输工具和无线电，还有飞机（在波斯）。他们不仅能在蝗虫繁殖的地区进行从未有过的最彻底的扑灭工作，而且还因此而增长相当多的有关这一蝗群的习性与繁殖地区的科学知识。

    可是，中东补给中心最有价值的工作，也许还不在于它取得那些较为引人注意的成就，而在于其日常对最广泛的各种农业问题进行接触和磋商。它设在开罗的农业生产科已经成为整个中东交流农业知识的中心。这个地区有许多共同的问题——它们自然涉及干旱地区的耕种、灌溉及其对土壤的影响，害虫的控制，土壤的侵蚀以及植物和动物的遗传与病害等。可是，汇集知识和交换意见的工作，几乎尚未动手去做，部分地是由于民族嫉妒，而在很大程度上则是因为没有可供进行协商的常设机构，这一地区也从来没有被人当作一个“区域”来考虑。1944年举行的中东农业发展会议大大促进了逐渐增长的协作观念。中东各国政府都参加了这次会议（波斯与埃塞俄比亚除外，因为他们的问题迥然不同），巴勒斯坦也派了一个由犹太和阿拉伯专家混合组成的非常友好的代表团。在不到一周的时间内，许多国家的代表宣读了共同关心的一些专题论文，会议最后这过了一系列决议，其中最重要的一项是建议设立一个中东农业理事会。该理事会除其他任务外，应考虑最终成立一个区域性农业协会。这一提案没有得到实现，因为会议的各项建议，以后都要提请阿拉伯国家联盟经济小组委员会审核，这个组织是在同年晚些时候组成的，在巴勒斯坦争端的混乱情况下，许多这类方案都石沉大海了。然而，会议并不是没有成果的。在中东各国之间安排了一系列的相互访问，并都如期实现；一种思想业已诞生，它总会有重见天日的时候。

    中东补给中心作出了很多同样的努力，并以类似的方法来增加中东的工业生产。可是，在这个领域里局限性更大。首先，这个地区缺少高度工业化所需的主要资源——虽然富于石油，但没有铁矿、煤和好几种其他必不可少的矿产。其次，虽然某些迫切需要的产品确实可以在中东生产，但是必须非常当心不要创办不合算的工业，因为当价廉物美的商品又可以随时从工业化的西方获得时，这些工业就会全部凋落。这场战争与随之而来的物资短缺，几乎象高关税壁垒所起的作用一样，在它的后面本可以创建起许多企业；但是，这种诱惑还是被拒绝了。只有少数基础工业创办起来，或是因为它们有指望在和平时期的竞争中取胜，或是纯粹作为短期投资的项目，经过三年到四年的经营（连同产品价格的相应提高），投资就可以回收。在多数情况下，新的工程不是有关开采当地的化学或矿产资源，就是有关废物利用。铬铁矿的开采已在埃及和波斯发展起来，航空测量导致在埃及生产“throna”（天然的、不纯的炭酸钠）。从炼油厂的废油中提炼硫酸这项重要的废物回收工业已经开始。硫酸钠已开始有一些生产，制革、耐火砖的制造以及一般化工工业也都有所发展。在埃及还创办了一个新厂，生产（谷物贸易用的）麻袋；一个大型的生产硬板纸和包装纸的工厂，在战争爆发时尚未竣工，现已建成投产。

    这都是一些小的经营；但是，这段叙述，对中东补给中心工业人员四年工作中在提供意见和补给供应方面所作出的无数细小的贡献以及在成百项小的技术改进方面所发挥的作用，不得不再次从略。今后中东工业的发展不仅将得益于业已实现的广泛调查，而且也将得益于适度地集中力量去开发真正有经济价值的当地富源。

    虽然，中东补给中心的职责主要是提供控制传染病所必不可少的药物和用品，但是，新的医疗方法以及西方对可能根除流传已久的疾病方面所持的坚定的乐观看法，对中东的影响是很显著的。在这项工作中，美国起了卓越的作用。1943年，第一批阿的平（奎宁的主要代用药品，奎宁被日本控制着）从美国空运到中东。在上埃及，开展一场积极防治疟疾的运动，得到了中东补给中心的大力支持，根据租借法提供了一百二十吨用来喷射积水的“巴黎绿”原本做颜料用的巴黎绿，是由亚砷酸铜与醋酸铜形成的络盐，约在1865年开始用来防治马铃薯甲虫，使用范围十分广泛。现今巴黎绿还在一些国家有极少量的使用，用于防治孑孓。。在中东建立了一座六百万美元的医药供应总库，并且动足脑筋，务使这些药品到达真正患者的手中而不致流入黑市。战争初期发明的抗斑疹伤寒的新药及时运到中东临床应用，并再度援用租借法，运进了三百多万立方厘米的这种药品，在严密控制下发放到受威胁的地区。最后，滴滴涕，也是一种新问世的药品，开始用于杀虫和控制疟疾。

    中东人民的健康问题（其中有一些是世界上最严重的）仅仅依靠供应几种新药、化学制品或疫苗是不能克服的，而改善群众教育与卫生习惯则是一个长久有效的条件。但是即使这些表明医学成就的小小样品，在人们对公共卫生工作采取积极态度的支持下，于许多中东国家也还是不无成效的。

    战争对中东经济在财政和价格结构方面的影响是按常见的趋势发展的。这个地区面临着商品供应急剧下降和在该地区作战的盟国军队的庞大开支——过多的货币争逐过少的商品。盟国军事开支，大体上在1939年为六百万英镑，1943年突然上升到一亿九千五百万英镑，1944年稍稍下降，为一亿三千万英镑，而1945年则陡然缩减。如将这些金额与民用物资年进口量从五百二十五万吨减到一百五十万吨对照来看，那么，所引起的通货膨胀压力是不难想象的。应付这样一种局势的方法，当然是人们相当熟悉的；中东的困难在于应用，直截了当的管制措施有：（1）征课重税以吸收购买力；（2）对基本食物和其他必需品实行严格的定量配给和严格的物价管制；（3）冻结工资和薪金；（4）听任奢侈品价格上涨，要涨多少就涨多少，借以最大限度地吸收剩余购买力；（5）引尽可能发行义务公债。

    这些措施大部分需要一大批效率很高并在实施管制方面具有经验的文官来执行；尤其要有相当有知识且能合作的公众。在中东，这两个前提都不具备。除巴勒斯坦委任统治地政府外，没有一个政府在具体的经济管制方面有很多经验。更糟的是，在所有中东国家中，很大一部分人口是文盲——在伊拉克、波斯和沙特阿拉伯，能够看懂一张定量卡的人是微乎其微的，更谈不上理解了。鉴于这些不利因素，中东的经济竟没有陷于更加紊乱失调的境地，是难能可贵的。在苏丹、埃及、巴勒斯坦和塞浦路斯，管制最有成效。而近东国家、伊拉克和波斯的物价上涨就异常严重。由于计算方法不同，各国的生活指数难以精确比较。不过，如以1939年为100，1945年1月份的指数——埃及为293，巴勒斯坦为254，近东国家为620，伊拉克为390，波斯为699，苏丹则为160。

    除发行义务公债外，所有管制办法都在各地试行，并取得了不同程度的成效，此外，还抛售了一定数量的黄金，作为吸收储藏起来的货币的一种手段。无疑，最有效的管制是对必需品的定量配给和物价管制；在这方面，中东补给中心对分配进口货所实行的多少有点儿效果的管制以及政府通过小麦征购计划对谷物的管制，都发挥了显著的重要作用。中东补给中心且能以此作为供应物资的一个条件，即对短缺的必需品应按管制价格进行公平分配。在采取这种态度时，坚持认为英、美公众不愿让自己的供应短少，也不愿让他们的船员和船舶冒着风险而去把巨额利润落入中东黑市商人之手，那是合理的。在分配轮胎、棉织品以及一些医药用品方面，中东补给中心严肃地坚持受援国政府在发放这些补给品前，应按需要和必要的用途制订一项令人满意的分配计划。当中东补给中心或一个当地政府能直接对补给品作实物控制时，这些管制措施自然是比较易于执行的。至于私营进口商凭进口许可证制度的订货，就不可避免会有漏洞，毫无疑问，有大量的进口商品以不正当的价格流入不正当的人之手——例如：为了必要的用途，凭许可证进口的一些软木，就到了开罗时髦妇女所穿的高跟鞋上去。定量配给在英国控制的领土和埃及，也许最有成效，明显的失败不多，执行情况是好的。但在近东国家、伊拉克和波斯，情况就远没有那样令人满意。无庸置疑，城市遭受到通货膨胀的全部祸害。乡村居民，尽管实际上无力购买消费品，但是，至少可以其自己生产的食物来自给自足，因此没有广泛受到严重痛苦的迹象。

    由于战时管制而形成的特殊局面，引起了某些社会问题。首先，西方进口货的价格尽管订得很合理，它同当地的物价差距仍很大。对英、美出口商——和政府——来说，要把由此所得的利润白白送给中东进口商，那是有点儿难以忍受的。但要采用征收某种进口税的办法，又不能不开支巨额的管理费用。实际上，这项差额是给中东各政府和商人们中饱了。

    更为严重的困难在于整个地区的西南部和东北部之间价格水平悬殊。商品很容易流向东北；但是，由于商品是那么少而货币又不能兑换外汇，即使这种自然的流通也不能降低价格水平。因此，东北部所出现的剩余物资几乎都是卖不掉的。尽管英国政府为了小麦而焦急，尽管中东西南部的国家也迫切需要，但在澳大利亚小麦以二十五英镑一吨运到亚丁市场时，就很难说服任何人以五十英镑一吨来购买叙利亚1944年的剩余谷物。1941年，在船舶最关紧要的时候，几乎以任何财政上的代价来节省一条从澳大利亚开出的船只都是值得的；但到1944年，地中海重新开放后，情况便有所不同了。这并不是一个孤立的情况。从1942年起，中东国家之间的贸易就遭遇到严重的障碍，而不是任何经济或财政上的戏法能够一显神通使其重新活跃起来的。

    到1944年7月，进攻诺曼底的阵地已牢固地建立起来，俄国部队正在东线穷追猛打德国人，这时是否还需要继续在中东实行严格的进口管制，显然就大成问题了。自然，许多企业巴不得中东补给中心早些结束。中东的进出口商和政府，尽管曾得到很多好处，但对于英、美使他们的经济主权受到种种束缚也已忍无可忍，他们还一厢情愿地以为只要中东补给中心靠边让路，市上急需的各种货色便会如潮涌来，应有尽有。此外，还有实力雄厚的美国工商界和实力不那么雄厚的英国工商界都急着要在争夺中东市场的一场大战中趁早下手。最后，要把那整个工作班子留在中东也越来越困难了，因为组成中东补给中心的骨干的是现役军人，他们都已开始到了该遣返回国的时候了。

    其实，供应情况并不令人满意，某些最严重的困难——例如，纺织品的供应——在1944年晚秋发生了。然而，已经作出的决定是要采取许多取消管制的措施。属于共同储备体制的大多数食物以及其他某些异常大宗的商品和“为数不多”的——其实是为数可观的——几种供应非常短缺的货物仍由中东补给中心直接管制。至于其他商品，中东补给中心一律取消管制，听凭中东各政府根据它们的愿望去决定保留进口许可制度中的哪些部分——事实上，大多数政府都把这些权限原封不动地保留了下来，它们都把这些权限看作是实行经济管制的无上法宝。

    财政问题的重要性现在开始居于关键性的地位。战争期间，几乎所有的中东国家都已积累起大宗的，有些甚至是巨额的英镑结余，而美元收入则根据协定都被英镑区美元总库吸收。现在它们坚决要求，将这些结余予以解冻并分配大量美元定额。而英国财政部却连这些要求的十分之一都无力满足；1945年，协议谈妥了，根据协议，埃及和其他一些非英管地区分到了一笔极其有限的美元定额。战后的竞争年代开始了，同时，也开始了为重建战后国际贸易制度而令人心烦的、进展缓慢的工作。在这种时候，指望本来是一个物资供应机构的中东补给中心还能作为一个英美合作的单位存在下去，已是毫无希望的了。要一个联合机构去安排它的成员之间的竞争，这怎么可能呢。非常时期过去了，适应非常时期的需要而产生的中东补给中心在管制与补给方面的职能以及常驻大臣在军事-政治方面的职能也随之消逝，但并不能因此就得出结论说，中东补给中心在为中东地区的农业和工业生活方面所开辟的更有建设性的区域性的业务，也必然要成为画饼。有一点是清楚的，无论如何也不能把这些东西强加于人；但是，英国的政策却趋向于这样一种设想，即按中东各国政府的意愿，为其提供区域性的科学上和经济上的谘询业务，并继续保持和发展由中东补给中心创始的一些合作尝试。这项政策是要中东事务局来执行的，至于中东事务局成立的经过，这完全是属于战后的历史了。到了1945年晚秋，常驻大臣办公室撤销了，中东补给中心也关门了。它在补给方面的职能主要是移交给英国外交使团的商务秘书处，它在谘询方面的工作则交给了新成立的中东事务局：于是开始了中东的一个新篇章。

    关于战时中东的种种经济问题，以上的叙述必然是不完善的、简略的。常驻大臣办公室、中东补给中心、三军和中东各国政府处理的问题涉及到整个经济生活。对于已经揭示的各种主要困难，尤为重要的是，各种可能发生的主要情况，上文所述，或许已经足够使人略知梗概。对从这方面的经验中可以汲取的教训试加评述，也许能有助于提供一个透彻的理解。

    在政治上，中东处于一个关键的地位。该地区经济上的不稳定，不仅危及战时把它作为一个基地来使用的盟国部队，而且对世界和平也是个持续的威胁。最近二十五年来，这个地区的社会、经济问题已日益变得具有爆炸性。危险在于：人口迅速增长，而耕地面积或其他生产资源却没有相应的增加；财富分配严重不均；以及行政当局的软弱无能和贪污腐化。生产资源的增加主要须靠农业；这意味着要进行一次农业改革，这种农业改革将扫除“封建”的土地占有制，并为充分开发土地资源谋取新的资金。在埃及，可耕地的范围虽然受到硬性的限制，但叙利亚却有大片地区可供更为正规、有效的耕种之用，中东的其他部分也有较小的这一类地区。整个地区的畜牧业可以大大地加以改进，而且，在许多情况下，耕种方法和使用的工具远远落后于西方标准。农业发展首先有赖于土地改革；其次，有赖于大大改进耕种者的健康水平和简单的教育；第三，有赖于推广科学技术和机械，但至少在头两个条件部分实现以前，这是不可能真正奏效的。

    改进粮食供应和卫生事业，至少在短时间内似有可能加速人口的增长，而不是制止人口增长。因此，必须为劳动力在工业方面找到另一条出路，经验显示，很有一些具有相当规模的工业是可以发展的，如：粮食加工、榨油后油籽壳的处理、小金属制品的生产、玻璃和化学工业以及某些公用事业设备的生产。在这方面，卫生和教育也同样是先行条件。

    这一分析立刻使人想到西方文明在它最卓越的两个方面——科学技术与有组织的社会服务——可以给中东作出多么大的贡献。中东补给中心的工作中特别引人注目的事在于：由于战争需要，它在中东取得了一个立足点之后，得以使中东于短期内、在相当规模上和整个区域的基础上得到一批科学家和行政顾问们的效劳。为区域性合作而实际上已举行的会议和提出的意见，上文提到的，其实还不到一半。1942年和1944年，曾召开过有关分配的管制、运输的发展、统计的协调、理财的方法以及蝗情的控制等问题的区域性会议，对地质调查、气象记录和预测的协作、协同举行人口普查以及关税同盟等问题，也都有建议提出过。

    然而，显而易见，这类活动如由大国凭借其在该地区的政治统治和军事占领来组织，不论其好处有多大，都无法保持长久的进展。农业发展会议可以说是中东协作的盛举，但当人们感到它的决议是出于“外人”的授意时，就不能贯彻执行。中东补给中心在这方面的工作是试验性的探索。它应该使所有中东政府看到进行富有成果的区域性协作的可能性，而遵循的道路又不致引起困难的政治争端，或有损于国家的主权。其实，中东的许多问题都是国际性的——特别是尼罗河和幼发拉底-底洛里斯河的水源管理问题。无需紧密的政治联盟，这些问题也是能够得到解决的。但是，如果没有西方在科学上给予可观的帮助，它们是不能迅速地得到解决的，而连带的条件是，这种帮助一定要大公无私，尤其要避免直接的政治动机或任何控制商业的企图。

    英、美或者其他大国联合起来给予的这种帮助能够达到什么程度，这是一个难见分晓的问题。中东补给中心在一个单独的机构内实行完全结合的经验既有成功也有失败。当压倒一切的战时紧急任务沉重地压在双方的头上时，两国的合作是圆满无缺的。

    但是，很清楚，甚至早在1943年秋，当詹姆斯·兰迪斯就任之时，很大部分的美国舆论对于英国在一个幅员辽阔的不发达地区建立一套严密的贸易管制制度的动机，就表现出一种根深蒂固的猜疑。中东补给中心主任杰克逊司令，是一位没有谁能及得上的全心全意提倡英、美合作的人，也没有谁能象他那样欢迎别人的帮助和虚心对待不同的观点。可是，从战后贸易问题开始提出来的时候起，甚至在这以前，除了节约运输舱位问题以外，一提到考虑中东的订单是应该送往联合王国还是送往美国时，立刻就可清楚地看出，中东补给中心的这两个伙伴之间并非事事顺遂。这些分歧，在1944年和1945年发展到更为激烈的程度，它们并不单纯只限于狭隘的贸易问题，而是发端于对国际贸易和经济活动的前途持有根本不同的观点。

    英国在中东的经济工作人员，在严重危机时刻，已辛辛苦苦地建立起一套管制制度；而在美国大量参与中东补给中心工作以前，危机大体上已经克服。这套管制办法效果斐然，并且还为在本地区实行更有建设性的经济计划和经济协作造成了一个机会，本地区恰好也是迫切需要有这样的行动。这是典型的和传统的英国思想特征，这种思想特征在世界上许多地方可以见到，由于短暂的危急时期，使英国军人和行政人员控制了国外领土，在危急时期过去后，他们在这些地方的辅佐活动往往还继续保持下来——它要比社会主义更为深刻，社会主义不见得是驻中东人员中间流行的信仰。美国的传统在许多方面都是与此相反的。他们把整个中东补给中心的体制看作是一座实行严密控制的大迷宫，无论从那一种有关自由贸易和自由企业的美国观点看来，这都是大逆不道。凡英国人认为是天赐良机的，美国人就认为是该死的负担，一有机会就要取消它。这样一种隔阂本来是可以弥合的，尤其是因为中东补给中心的纯粹限制性的职能本已统一划归一方执掌，而建设性的区域性业务也已明确划给另一方掌管；这些区域性业务在许多方面是深合美国人的心意的，而美国官员对此也做出了极有价值的贡献。

    然而，1944年，由于美国插手进来竞争，就给作为一个联合机构的中东补给中心敲响了丧钟。此外，日益加剧的美元问题格外使美国人恼火。他们看到中东进口商乞求获准向美国订货，而英国财政部却坚决地告诉他们，匀不出多余的美元，因此应在英镑区订货。美国人眼看着美国的军事装备在中东锈烂，因为英国给了他们一种无法接受的选择：要末接受以英镑支付，要末把这些装备运回美国。仅仅这两个问题就足以使相互关系变得极度紧张，致使一个联合机构维持不下去了。这种紧张关系是在上层。在中东补给中心最后结束之前，无论在开罗和在整个地区的中东补给中心分部，各级的英国人和美国人都是愉快地并肩工作着。一种纯系谘询性的和科学上的联合业务本来也许是可以继续维持下去的，但要把这种业务同补给机构结合在一起则是不可能的，因为补给机构不可避免地要接触到贸易问题和重大的观点分歧。

    从纯粹的英国观点来看，在中东进行的试验，其经验教训有四个方面。

    首先是它揭示出，只要在平等的基础上进行工作，今后在科学和经济领域中同阿拉伯世界的关系有着丰富多彩的发展可能。此外，它还表现出在行政管理技术，特别是在经济管制以及在文教、卫生等重大事业的组织等方面提供建议，这或许同在纯技术方面具有同样的重要性。

    第二，它揭示出战前驻中东外交使团在组织上存在的隔阂。确乎需要为其切磋咨商提供更大的便利，仅仅为此目的，常驻大臣和中东补给中心的工作就具有很大的价值。

    第三，它表明有广大范围的工作可以由英国使团的商务秘书来承担。这些经济和商务方面的工作可以合法地进行，对英国和有关的外国政府双方都有莫大的利益，但这些工作不能指望一个负担过重的商务秘书来总揽一切。

    最后，它尖锐地提出了为半发达的地区充分调派第一流的科学工作人员的必要性。象中东补给中心所取得的那些成就，就是因为有少数最优异的人士掌握着发展的政策，也因为可以得到具有高度水平的经济方面的建议。这些人大部分只是由于战争的需要才能罗致到，其中不少是穿军装的。

    英国和美国在中东成立的区域性经济机构最初是为他们自己的目的服务的。但是所取得的经验，既为今后的中东，也为世界上的其他地区，十分明显地指明了使用这种方法的可能性。不过，它需要高度的政治才干为这种机构创造一种有利的气氛；而且必须为它们配备优秀的官员。


211第十一章 埃及的独立要求 1942年1-2月

    鉴于哈桑·萨卜里政府在战事方面提供了更多的合作，英国为报答起见，对埃及给予及时的经济援助。意大利参战后，地中海已被封闭，只有必不可少的护航船队才得通行。意大利在红海所占地位，也使那条海路的通行成了问题。因此，1940年埃及的全部棉花收成可能无法脱手，损失浩大，弥补乏术，对其经济造成灾难性的后果，并对驻埃英军不断增加的基地设施的安全和有效作用产生不可估量的不利影响。为此，英国政府于1940年8月7日答应按议定价格购买当年的全部棉花收成，亚历山大棉花业认为，考虑到国际情况，这一价格算是公道的，甚至是慷慨的；英国政府还答应，若有亏损，英国将全部承担，若有纯益，则与埃及政府平分，其条件是所得纯益将用于埃及农民的福利事业。埃及各界对于这一协议普遍感到如释重负，不过也有人因为上一季剩下的七万吨余棉不在收购之列而感到失望。然而，英国购买的数量已可满足其正常商业需要的一倍左右，并且估计这批棉花大部分还将存放在亚历山大。

    与此同时，埃及政界人士正继续就参战的技术问题进行辩论，不过英国军事当局更感兴趣的，倒可能是在由他们自己作战的时候能够得到埃及行政方面的合作，而且，埃及参战后如果开罗遭到严重袭击，反而可能成为一个额外的累赘。英国人曾试探性地建议，既然埃及军队按其政府愿望避免介入战争，英国将购回一部分最近供应给埃及的新装备，以供中东部队使用，那些部队装备不足已到危险地步，现在不得不经由漫长的好望角航线进行补给；虽然据说埃及政府欢迎这一提议，可是军队出于威望的缘故却表示反对。国防大臣于7月17日宣称，政府业已同意军队有必要保留它现有的全部武器装备；军队将继续据有它现有的基地，政府并将从数量和装备上增强其力量。8月21日——到这天为止，亚历山大在空袭中已约有十人死亡，三十多人受伤——埃及众议院一致决定，“如其领土遭到进犯或其军队受到进攻”，埃及应即自卫。9月13日，意军越过埃及边界，《报道报》声称，意军将发现英埃军队并肩作战，并说埃及人深信“他们自己的和英国的[原文如此]防御手段是坚不可摧的”；但是，埃及政府几乎同时为其按兵不动立即找到借口，或曰相信英国能够阻挡入侵，或曰意大利的进犯并非真正要进攻埃及，而不过是诈兵之计。

    9月19日，意军进抵边界以东五十英里的西迪巴腊尼村后第三天，萨德党领袖、众议院议长艾哈迈德·马希尔在曼苏拉省府发表了一篇重要演说，主张埃及人应该同仇敌忾，捍卫独立，驱敌出境。他的这一主张出于民族利己的考虑，这种考虑在战后英埃谈判过程中证明为很有先见之明：

    如果我们接受这一立场[不参战]，我们将为之付出高昂的代价。战争结束时，我们将何词以对盟国？……“现在让我们自己管理自己的事吧！”如果他们回答说：“你们无力履行捍卫你们国家的责任。经验已经不止一次地证明了这一点。我们怎么能听任你们成为另一次进攻的牺牲品呢？为了你们本身的利益，我们要留在这里，保护你们。”这不也是言之有理吗？

    继而在9月21日的内阁会议上，艾哈迈德·马希尔及其萨德党的副手马哈茂德·法赫米·努克拉希建议向意大利宣战。当这一建议遭到内阁的所有其他阁员拒绝时，四名萨德党部长辞职。内阁却决定将埃及军队增加五千人，并宣布全国实行全面戒严；首相在接受萨德党人辞职时宣布，在没有明显的好处或必要的情况下，他反对将国家投入战火；假以时日，以待高深莫测的种种秘密意图真相大白，方较稳妥有利。这一政治危机最后确定了埃及不参战的方针。埃及的行政机构、社会团体和个人以及埃及部队都继续协助盟国的事业，但政界人士对战争的态度则消极如故。他们虽然有时也由于在埃及国土上作战的英军当局的推动，勉强有所行动，但这方面的自觉活动却很罕见。事实上，他们的主要活动仍然停留在惯常的党同伐异和个人争权的水准，犹如一群潜居海底深处的动物，只有当海面上的战争风暴掀起万丈怒涛之时，其我行我素的态度才能有所触动。几位萨德党大臣的辞职使《最后一点钟》周刊恳切陈词，对埃及政局作了一番评论：

    自由立宪主义者与华夫脱党基本上一心一德，都坚持要求英国应该保证在战后撤出埃及，承认埃及在苏丹的仅利，并且修改条约条款。人们问道：埃及人为了避免意大利可能的占领而奋起作战，其结果却是维护英国人实际上的占领，那又为什么要作战呢？如果英国人能够对现在提出的要求作出保证，那么意大利自称是为埃及自由而战的口实也就失去了依据，如若继续进军，就证明是蓄意侵略了。

    11月14日，众议院新的一届会议开幕，六十五岁的首相在开幕式上宣读国王圣谕时心脏病发作，猝然身亡。次日由侯赛因·西里组成一个同前内阁大同小异的新内阁。侯赛因·西里是位著名的无党派人士，是个土木工程师，曾历任公共事务大臣、国防大臣和财政大臣等职。华夫脱党拒绝支持新政府，萨德党则宣布，他们虽然准备在国家重大问题上同政府合作，但仍将保持其反对派的立场。

    9月16日，意军可能由于补给跟随不上，到达西迪巴腊尼以东后便停止前进。26日，海军上将雷德尔向希特勒进言，他怀疑意大利人是否能够独自占领苏伊士运河，因此敦促德国插手。希特勒先派冯·托马将军往利比亚，就战局提出报告，后于10月4日在勃伦纳山隘同墨索里尼会晤时，又建议在西部沙漠投入一个德国装甲师。然而意大利人不甘在自己的战场上相形见绌。墨索里尼表示，在前进计划第三阶段，即自马特鲁向亚历山大推进以前，他不接受这一建议；可是，墨索里尼并未向西部沙漠进逼，而是认为入侵希腊易如反掌，几乎未经与德国人磋商，便鲁莽从事了。

    1940年12月9日开始向意军发动反攻，1941年2月6日攻克班加西，反攻大获全胜，意大利人被逐出了埃及领土，埃及举国上下为之欢欣鼓舞。由于意大利占领的危险突然解除，大批外国军队驻在埃及所造成的种种麻烦也就得到了补偿，对于英国这一功绩的颂扬，也由衷而生，溢于言表。1940年12月15日的《金字塔报》写道，现在没有任何人再能怀疑，英埃条约对埃及的安全乃属必不可少，而埃及为履行其条约义务所作出的牺牲不过是为其获得的利益所应付的代价而已。而况英埃友谊已经由于近来许多事件得到巩固，所有的埃及人都终于认识到，这一条约并不单是些书面文件，而是关系到共同的命运和共同的利益。不过，当时也有一种倾向，过分夸大埃及对胜利的贡献。《图画》周刊（1940年12月20日）写道，埃及针对意大利以及意大利在埃及的财产和侨民所采取的行动，远远超过了条约规定的法律要求。“但是，埃及所采取的最有力和最有效的行动是它没有对意大利宣战”，因而保护了作战部队的运输和供应。各部大臣和政府各部门，无不花费了大量时间和精力，以满足英军司令部每日每时提出的要求，甚至把这些要求置于埃及人民需要之上，而埃及人民因为懂得“联合防御”符合双方利益，所以甘愿忍受一切。“这是埃及的一次惊人壮举”；一旦认识到现代战争的根本在于准备和补给，认识到“平民军队”和作战军队的同等重要，也就能够理解“为什么埃及人民如此热烈欢呼最近的胜利捷报，这是因为他们完全有理由认为自己有权声称他们也是胜利者，他们也收复了失地，他们也虏获了战俘，他们也进行了战斗并赢得了战斗。”这种“战场内外结合的战略”，是两国外交家和军事领袖的一项杰出成就，应予保持和发扬。

    1941年1月10日以后，韦维尔一再收到战时内阁发来的指示：为了从中东抽调尽可能多的陆空军支援希腊人，以防御德国料将从保加利亚发动的进攻，昔兰尼加只能由保护埃及基地侧翼所必需的最低限度的兵力驻守。韦维尔后来承认说：

    在昔兰尼加冒了相当大的危险。……当时我估计：对的黎波里塔尼亚的意军可以置之不理，而德军鉴于意大利海军起不了什么作用，也不大可能冒险将大批装甲部队调来非洲。我因此作出安排，仅将少数装甲部队和一个受过部分训练的澳大利亚师留驻昔兰尼加。

    我们对希腊承担义务以后，德军增援的黎波里的证据越来越多，他们在增援的同时并对马耳他进攻，阻止从该岛对的黎波里的轰炸，对这种轰炸，我曾寄予很大希望。德国对班加西的空袭，使得补给船只无法利用该港，这又增加了我们的困难。……

    “鉴于德国装甲部队和飞机抵达的黎波里塔尼亚，”韦维尔被要求对此发表简要意见，他于3月2日复称：“我认为他们（敌人）不会用这样的兵力试图夺回班加西。最后可能使用两个德国师来发动一次大规模进攻。……这样的攻势在夏末之前也未必能够展开。”帝国总参谋长于3月中旬巡视班加西以南的前沿阵地后，曾于18日电告伦敦：韦维尔对防御问题筹措有方；但据说他同时也曾对澳大利亚参谋人员说，“部队看来不久要‘碰得头破血流’。”当轴心国军队在阿盖拉以西的结集已是显而易见的时候，韦维尔于27日向参谋长委员会汇报说，鉴于上文已经提到的困难，目前我在昔兰尼加的兵力薄弱，而又无法获得最感需要的装甲部队的增援。……今后一两个月的情况令人忧虑，但是敌人也有极为困难的问题，我敢断言：敌军人数是大大地夸张的。不过，目前我不敢随意地大胆使用我这支力量单薄的装甲部队。现正采取措施增援昔兰尼加。……我本身的主要困难在于运输。

    轴心国军队于3月31日发动进攻，事实上其目标只限于向班加西以南八十英里的阿杰达比亚推进。不过他们的装甲部队、枪炮武器、机动能力和技术效率都大大胜过力量薄弱的英军；且有德国空军逞威，获得全部制空权。结果是造成了一个“悲惨插曲”，英国装甲部队“由于机械损坏，供应脱节，几乎没有打就全部溃散了”。到4月11日，英军被赶回到埃及边界，托卜鲁克要塞受围。埃及国内一片沮丧，人心惶惶，首相虽一再公告安定人心，也无济于事。股票价格暴跌，大资本家伊斯梅尔·西德基力促内阁向德国声明：埃及是独立的非交战国家，它虽反对损害其领土完整的任何企图和任何侵略，但其行动只不过是履行英埃条约规定的义务而已。据报道，德国外交部曾于4月17日宣布：

    德国政府怀着极大的兴趣注意到埃及政府的态度，埃及政府现在谋求奉行的政策，旨在使埃及这个国家和民族免受战祸的牵连。德国政府除非必要，无意为埃及的此项政策制造困难。但是，众所周知，哪里有英国军队，我们就必将在哪里予以歼灭，因此，我们也将在埃及这么做。

    西部沙漠战线刚刚恢复稳定，伊拉克的政局又因拉希德·阿里的暴动而动荡不安。当伊拉克军队与英国驻军发生火并的时候，埃及首相于5月4日致电拉希德·阿里，吁请他以睿智和谅解平息事端。同时对一些潜在的颠覆性人物采取了防范措施，前任首相阿里·马希尔亦在其中。现任首相要他离开开罗，乡居家中。5月15-16日夜间，曾任阿里政府埃及部队总监的阿齐兹·阿里·米斯里，乘坐一架埃及空军飞机，由两名埃及空军军官驾驶，潜离开罗飞往贝鲁特，但仅飞出十英里，即被空中交通管制当局迫降。机上人员逃脱，但于6月6日在开罗郊区某处被捕。5月19日，教育大臣宣布，极端主义的穆斯林兄弟会首领、教育部雇员哈桑·班纳已由军方命令遣往上埃及。次日，据宣布，阿里·马希尔内阁的社会事务大臣及其“核心内阁”成员阿卜德·拉赫曼·阿扎姆重任由他创建而曾被两名议员于4月16日谴责为危险组织的国防义勇军的首领。日本公使馆被褫夺发送密码电报和派遣外交信使的权利，电话通话受到检查，日本、匈牙利、罗马尼亚和保加利亚设在亚历山大和苏伊士运河区的领事馆被迫关闭。

    6月7日和8日，亚历山大两次遭到空袭，死六百五十多人，市内居民，特别是贫民阶层，仓皇外逃，据估计共达三十万人，几占居民总数的百分之四十。政府因无适当防备、拆屋救护工作迟缓、难民收容场所安排不足等等而受到指责。首相于6月11日宣布，英国政府已表示愿意提供一百万英镑作为防空之用，并从英国运来必要的物资和派遣专家前来指导。但是，民族主义议员菲克里·阿巴扎则要求在柏林和罗马进一步力陈埃及的非交战国地位。一周后，在华夫脱党的猛烈抨击之下，内阁首相被迫表示，政府希望德意两国能够理解埃及并非交战国家。6月24日，参议院就政府应“竭尽全力使非军事目标免遭空袭”这一动议以及其他动议进行辩论。华夫脱党领袖坚决主张应同英国谈判，承认开罗为不设防城市，首相答称，他希望能在数天之内宣布一项赞成举行这一谈判的决定。一位民族主义参议员随即又提出，应要求英国海军撤出亚历山大，以使亚历山大也可以被宣布为不设防城市。这一运动日渐得势，直至英国当局于9月中旬要求埃及首相对此类煽动加以制止，因为“要将英国军队和军火库迁出开罗是绝对不可能的”。后来敌军对埃及城市的空袭日渐减少，这一问题就不再提及了。

    将近5月底的时候，1940年生产的谷物已告枯竭，小麦、面粉匮乏，造成严重困难。埃及通常很少进口谷物，英国当局购买的数量也微乎其微。《报道报》商业编辑称，这种匮乏现象主要是由于运输困难，也是由于商界的操纵，他们煽风点火，反对出口，扬言当年收成将大大低于去年，以此为幌子哄抬物价；而促使商人囤积居奇的另一个重要因素，无疑是担心隆美尔在惊人的推进之后入侵埃及。6月2日，小麦、面粉和面包的管制价格提高，面包商获准可以搀用米粉或玉米粉最高到百分之十。但是，不满情绪依然如故，一些生产者和商人扬言要拒绝出售，继而面包商也在6月8日要挟政府，如不维持小麦和面粉的供应，他们就将罢市。政府于是立即颁布了一项法令，规定征收商店、银行等库存的小麦，按管制价格出售。两天后，这一命令又扩大到囤存的玉米，并对拒不开业的面包商实行惩罚。与此同时，据报道，已从英国军事当局购得一万五千吨小麦和面粉。管制价格再次提高，据官方初步估计，1941年的谷物收成将较前一年下降百分之十七，这就加强了政府应该限制下一季棉花种植面积而扩大粮食播种面积的主张。将近6月底时，开始试销一种含有百分之六十五面粉和百分之三十五玉米粉的标准面包，售价降低。7月2日，政府订购的首批澳大利亚小麦到货，作为储备，以防当地小麦价格进一步上涨。

    鉴于上述各方面的困难日益增加，政府谋求在国会内扩大其支持某础已非一日。参议院有坚强的华夫脱党反对派集团占到议员总数的百分之四十三。按宪法规定，参议员中半数将于5月6日任期届满卸职，其中部分将进行补选，部分将由国王根据各部大臣推荐任命接替。3月24日，首相宣布，因为国际局势的缘故，由选举产生的议员，其缺额补选将无限期地推迟，本应卸职的议员将延长任期；但另一方面，任命议员的补缺则照常进行，结果华夫脱党的十三名任期届满的议员中只有一名得到重新任命，这样把反对派集团降低到百分之三十六的比例，就比较可以驾驭了。华夫脱党当然非常愤慨，当德军于4月间横扫昔兰尼加而使埃及再次确实相信面临战争现实的时候，他们于是拒绝同政府进行任何合作。5月初，建立国民政府的尝试失败，主要原因就在于华夫脱党坚持要求解散议会，举行新的选举，而一些自由立宪主义者和萨德党人则坚决反对这些要求。6月初，首相再次试图扩大其联合政府的基础，但在职位分配上发生了最后一分钟的分歧，未能同在野各党达成协议。内阁到7月31日才最后重新建立，由五名萨德党人参加进来，同五名自由党人和五名无党派人士联合组成：据称萨德党人鉴于公众舆论的反对，已经断然放弃其主张埃及宣战的政策。华夫脱党仍拒绝合作。

    由于运输困难，英国向埃及所购1940年生产的棉花至多只运出了百分之六十。为了不使埃及棉花落入不友好的中立国家之手，而又不使埃及经济受到损失，英国曾于1940年8月以两千五百万英镑左右买下了埃及1940年的全部产量。虽然埃及农业部已经劝告减少棉花种植，种植人依然指望英国会再次收购1941年的全部棉花收成，且会提高价格，因为生产成本增加了。他们还期望战后也会象第一次世界大战后一样，出现繁荣局面。不过，英国政府却不愿如此遭受盘剥，只同意按上一年的价格与埃及政府分购当年所产棉花，最高额不超过八百万埃担（三十五万吨）。埃及首相在作此宣布的同时，把规定来年植棉面积减少近百分之二十五的法律递交议会讨论，随后又宣读了英国大使的一封信，声言：本届议会如不通过此项法律，英国政府就将认为不再负有收购的义务。当指出由于埃及货物无法出口，其棉花价格不能随美棉价格（已经上涨）核定的时候，贪心重利的地主和商人都不信服，有些人甚至主张埃及政府收购全部收成，并以此作为储备，发行必要的公债以解决支付问题。政府坚决拒绝了这一建议，因为在财政上和经济上都不妥善，但最后，为了安抚他们，却不得不牺牲埃及纳税人的利益，提出对全部棉花收成每埃担付给四十皮阿斯特（八先令）的附加费。

    政府此时又面临肉食业出现的危机，开罗和亚历山大的肉食供应已经中断数日。零售商诉苦说，他们无法按管制价格出售，因为他们不得不以高价向批发商买进；而批发商则又抱怨牲口贩子索价太高。物价委员会于是决定提高价格，同时颁布一项法令，规定对牲畜实行征购。在此之前，其他一些商品如食糖、石蜡、棉线等等，也发生了严重危机，在大多数情况下政府不得不实行征购办法。这时另一个困难是开罗电车和公共汽车司机举行罢工，要求增加工资以敷日益增涨的生活开支，据估计，当时的生活费用已为1939年的百分之一百四十二，并正以每月百分之四的速度继续增加。罢工很明显是由王室子弟、工会主席纳比尔·阿巴斯·哈勒姆组织的，他声言，工人几经努力要求政府考虑他们的情况，但均遭失败，最后才不得已举行罢工。当首相向纳比尔保证半月之内满足某些要求之后，罢工宣告终止。9月24日，军方发布命令，宣布严惩囤积居奇或违反管制价格的生产者或商人，并规定强迫申报库存物资。9月29日，内阁同意凡月薪不满十英镑的职工一律增加百分之十，此项标准经与主要私营企业的董事们商定，同样适用于他们的企业。与此同时，政府发出正式警告，凡企图罢工、煽动罢工或制造事端者都将严惩不贷。

    虽然证购了大量食品，并努力实行价格管制，危机却更趋严重。10月2日，供应大臣宣布，自5日起开始配给含有百分之八十五小麦和百分之十五大米的面粉，磨坊主和商人还必须在10月5日前申报所有与官方规定比例不符的面粉存量。面粉商拒不服从。10月8日，开罗面包商由于无法弄到面粉，被迫停业；据报道，位于三角洲的扎加济格市已有四天不见面包。不过到10月月中，首相就宣称已作好安排，将从加拿大和澳大利亚进口大批小麦和玉米；20日，供应委员会也已能宣布本国储备的小麦和玉米正在运抵开罗了。与此同时，政府发出呼吁，要求种植人将棉田面积减低到最近法律规定的最高限度以下，以改种粮食，还提出凡种植粮食超过规定限额者受奖。第五纵队当然不会坐失时机，他们立即指责英国囤积埃及出产的粮食，造成了粮荒，其实英国在1941年所购粮食还不超过全部产量的百分之二，而在1940年则是应埃及政府的请求而购买的。再一个困难是由于囤积贫民日常购物不可缺少的小辅币而造成的，要兑开一张一镑的纸币就得付百分之二到百分之六的贴水。据统计，纸币的流通量与战前相比增加了百分之九十，五皮阿斯特与十皮阿斯特（一先令与二先令）的辅币增加了百分之百，而小辅币却只增加了百分之十二，同时，突然回收第一批发行的十皮阿斯特的纸币也造成恐慌。但在10月底，据宣布，价值十万英镑的小辅币正从伯明翰运来，另有七万五千英镑的银币将由国内铸币厂铸造。此外，由于棉织品生产战前只占消费量的三分之一左右，加之1941年进口棉布又降低到1938年大批进口的百分之四十四，于是又引起衣着奇缺。国内生产当时已经扩大，工厂主也被强迫生产一定数量的“大众棉织品”；但在向各省、各县分配时却需“根据购买力和心理上的地位加以调整，结果等于城市的配给量两倍于小的城镇，三倍于乡村”。

    11月议会复会时，经济情况仍无好转，珍珠港事件爆发后又立即引起了争购进口货，尤其是美国货。这种不论价格只顾抢购的现象促使商店老板把价格又提高了百分之三十到百分之四十。而另一方面，议员菲克里·阿巴扎则埋怨说，政府要商号与政府一致行动，将雇员的最低工资增加百分之十的建议，没有收到什么效果，或者根本无效。12月末，亚历山大和苏伊士再次发生面包和面粉短缺现象，其原因不一，有的由于种植人、商人和消费者的囤积，有的由于规定面粉掺合玉米粉和米粉后面粉厂的工作混乱。据农业部估计，消费者的粮食需要量总共短缺百分之九。下一季节作物播种数量和面积分配虽已作出规定，但却迟迟未经落实，阻力主要来自大地主集中而又为资本家伊斯梅尔·西德基所把持的“农业协商委员会”，《金字塔报》和其他报纸对此纷纷提出强烈抗议。《金字塔报》（1942年1月12日）指责某些人由于不愿“开罪大多数种植人”而对此事听之任之。政府乃提出建议，将棉田面积作一定程度的削减，做到通过鼓励种植粮食，可望增加粮产二百七十万伊尔达卜（irdabb），以此弥补预料的不足之数。但是华夫脱党则要求完全用进口来弥补差额，并且质问：战争如果很快结束而埃及却有大量余粮在手，后果将会如何？在1942年1月19日的第二次辩论中，伊斯梅尔·西德基争辩说，战时匮乏是不可避免的，按现有面包供应量削减百分之七点五左右绝不致造成饥荒。如果不作削减，国家的整个经济结构势必崩渍。棉花仍旧是埃及经济的根本。但是首相提醒议院，英国不会以高于1941年的价格购买1942年收获的棉花，甚至很可能降低价格。供应部大臣并宣称，大家作为依据的粮食差额数字是过于乐观的，实际的差额不是二百万伊尔达卜，而是四百万，近乎消费者需要量的百分之十五。

    这时，麻烦的事从四面八方涌向西里帕夏。1941年期间，维希法国驻开罗公使馆同其他不友好的中立国家一样，其密码电报和外交信袋往来都受到限制，驻亚历山大和苏伊士运河区的领事馆也受到限制。1942年1月6日，埃及政府宣布，鉴于它已陆续同所有与其盟国英国交战的国家断绝关系，它现在决定“暂时中断”同维希法国的外交关系。1月8日，外交部向新闻界发布了一份备忘录，提到[维希]政府官员所作所为同驻埃英军的安全不协调。埃及政府处理了这种情况……对某些官员……采取了措施，拘留了一些人，驱逐了一些人。但是，事端依然不断发生，致使对某些官员个别采取措施已经不能达到预期目的，因此，英国政府又重新要求断绝与维希政府的……外交关系。……

    英国政府最近得到重大消息，使它不得不催促埃及政府就此问题迅速作出决定。

    1941年12月31日，财政大臣宣布辞职，原因显然是与阁僚意见不合，但他此时的辞职并未加强首相的地位，因为首相物色不到愿意担任此职的人选，最后不得不由他自己在兼任内政大臣和掌握大权的军事长官以外再暂时兼代了。与此同时，维希法国的公使波齐正四出私下活动，竭力设法使埃及政府收回与维希断交的决定，而且确已煽起二十二岁的法鲁克国王的愤慨，因为决定断交时他不在开罗，他认为他的政府没有按常规征求他的意见。据一些报道说，这位国王在他的两个兄弟阿卜德·瓦哈卜和阿卜德·阿齐兹——两人都是宫廷大员，也是阿里·马希尔的马前卒——劝导驱使下，要求撤换外交大臣。但首相却支持其阁僚；当时看来也有妥协的可能，但阿里·马希尔在宫廷里的朋友们却利用群众对供应状况的不满，利用日本最近在远东的胜利和德国最近在昔兰尼加的得逞，鼓动极端主义学生于1942年2月1日上街举行游行示威，于是西里在第二天便提出辞呈。西里素来完全忠于英埃条约，英军总司令将埃及军队所给予的协助视作西里政府友好愿望的一种最真诚的表现。

    以后的情况，英埃双方可能出于当时相互之间的某种谅解，都从未发表过权威性的叙述，甚至现在，英国官方对此问题仍然讳莫如深。不过，毕竟还有一些非官方的报道问世，透露了下述情况，某些细节或有不确之处，但基本情节可能与事实相去不远。英国大使（迈尔斯·兰普森爵士，后为基勒恩勋爵）为挽救西里政府，曾于1942年1月28日谒见国王，其后又于2月3日晨，在国王未及与任何埃及政界领袖会商之前，再次谒见国王。据悉，他曾抱怨说：友好的西里政府同英国的合作因外来阴谋而受到阻挠；对轴心国的宣传未加充分制止；亲轴心国分子逍遥法外；学生受到鼓动举行亲隆美尔的示威；现在敌军正在昔兰尼加前进，战略局势对埃及这个英国在中东的重要基地已是危机四伏。大使说，他因此不得不坚决要求按宪法上的习惯做法，组成一个能够控制全国大多数人，因而也能控制国内局势的政府；大使要求国王诏令穆斯塔法·纳哈斯组织新政府，他身为华夫脱党领袖，定能控制这一多数。然而国王回答说，他要同包括纳哈斯在内的政界领袖商量，以建立一个联合政府。不难推测，有些出谋划策的人很想值此战略局势动荡不定之际，将实权控制在自己手中，其目的很可能是要在隆美尔一旦长驱直入到尼罗河流域的时候建立以阿里·马希尔为首的政府，那就可以按他1940年6月曾经图谋采取的方针，同轴心国打交道了。于是，英国大使遂于2月4日中午发出警告：“如若我于下午6时仍未听到纳哈斯帕夏受命组阁的消息，法鲁克国王陛下就必须自食其果。”据报道，美国公使曾应英国大使的要求通知国王，他的政府希望任命一位对盟国事业抱友好态度的人士。国王于下午3时至4时召集政界重要人士开会，与会者劝告国王不要接受英国最后通牒。下午6时，宫廷总管艾哈迈德·哈萨纳因拜访英国大使馆，转达这一答复，大使馆告诉他，英国大使将于晚上9时去见国王。届时，三辆英国轻型坦克，由步兵随同，未遭皇家卫队抵抗就进入了皇宫大门。大使在英国驻埃及军队总指挥官R·G·W·H·斯通中将陪同下，坚持国王传唤多数派领袖纳哈斯已属绝对必要。国王显然出于哈萨纳因的建议，于10时再次召集政界领袖，告诉他们他已决定委托纳哈斯组阁。次日，纳哈斯在上书接受这一任命之前，向英国大使递交了一封信，主要内容如下：

    不言而喻，我接受此项重任是立足于无论是根据英埃条约或者是埃及作为一个主权和独立国家的地位，都不允许盟国干涉埃及的内部事务，特别是政府各部的任免事宜。

    英国大使对此表示确认，并且声明，“英王陛下政府的政策……是谋求同作为一个独立的盟国的埃及政府进行真诚合作，共同履行英埃条约。”纳哈斯在这一声明发表后组成内阁，并于2月7日宣布解散国会，以便重新选举。

    这样，英国人就克服了盘踞在埃及宫廷之内的强大的敌对势力，这些势力不相信英国能够拒德国人于尼罗河流域之外，并希望不受掣时，调整政策，使之适应日后德国的入侵。埃及宫廷不得不有所考虑的，不仅是意大利政府正在培植一个“设在欧洲的埃及国民协会”，而且还有于1914年12月被英国人废黜、现正在欧洲中立国家逍遥自在的前国王阿巴斯·希勒米二世的要求重登埃及王位，如轴心国一旦得胜，便可能支持他的要求。另一方面，英国人的看法是，有一切理由需要成立一个合乎宪法规定的、以广泛的人民群众拥护为基础的政府（西里政府虽有良好愿望，但却缺乏这一基础）。而华夫脱党不象其他各党那样充满着大生产者和大商人的代表，因此说不定会对囤积居奇和投机倒把分子采取更为强硬的方针；至少，它的优良的组织遍布全国，在应付群众不满情绪方面，也许可望比那些没有扎根在广大公众之中的“贤达名流”拼凑的联合政府更为有效。事实上，后来当英国军队和轴心国军队在阿拉曼对垒相抗、充满危机的几个月里，纳哈斯确实给予英国充分合作；华夫脱党的反对派虽曾佯称英国2月4日的行动使他们受了奇耻大辱，但在1942年夏，许多人也协同安定了民心。


212第十二章 轴心国入侵埃及

    供应问题长期存在，华夫脱党的新政府必须立刻予以处理，它一反前政府试行无效的管制政策，在1942年2月12日废除了对小麦、玉米的征购，取消了对谷物、禽、蛋在国内贩运的限制。继而于14日，以3月31日为限期，暂停执行对囤积居奇者严惩不贷的军令，并宣布政府将以高出现行管制价百分之五十的价格向农民收购小麦和玉米，增加的价格将不转嫁给消费者，而由国库支付。2月24日，内阁秘书处宣布，所有农业劳动者和政府各部门雇用的其他劳动者的生活费津贴将予增加，使正式受雇的成年劳动者的每日收入不低于一先令，即把先前最低的工资提高百分之五十。3月1日，据宣布，英国当局已经同意从进口军用储备中贷给埃及政府大量小麦。鉴于生产者和商人对政府提高价格的反应令人失望，财政大臣因为手头有了这批供应品，加上已经运到的或据称已经装运在途的数量又很可观，于是便向他们发出警告：凡到3月31日尚未向政府出售其囤积存货的，以后只准按老的管制价格而不得按提高的价格出售。

    3月份整月为选举运动所占用。华夫脱党曾向各反对党提出，在某种条件下，可给他们全部席位的四分之一，但谈判破裂。2月23日，报上发表了萨德党领袖的信，猛烈抨击华夫脱党利用新闻检查压制报道或发表使政府麻烦的消息和意见，而新闻检查理当是保障军事安全的工具。自由党和萨德党宣布抵制选举，不过准其党员以个人身分参加竞选。投票人数相当少，华夫脱党在众议院获得百分之八十九的席位；国王指派的参议员经调整之后，使该党在参议院也得到百分之五十四的席位。

    华夫脱党已迁就民族主义分子的意见，释放了阿齐兹·阿里·米斯里，并释放了在上年5月他企图偷离埃及一案中有牵连的两名埃及空军军官，还解除对巴勒斯坦极端分子穆罕默德·阿里·塔希尔的拘留，把他释放出来。据报道，纳哈斯在与极端主义的穆斯林兄弟会领导人会谈中，得到这位领导人的保证，支持他的政策，政府宽恕了这些情节较轻的捣乱分子，但在另一方面，对危险的对手阿里·马希尔公然拒绝关于停止他的一切政治活动和责成他乡居家中的命令，竟于4月8日在参议院出头露面的情形，就不能容忍了。他一离开参议院，就遭到逮捕，一道军令，把他拘禁在乡间。21日，纳哈斯向众议院作了解释，他说：“提起阿里·马希尔的名字的时候，总是同‘危及国家安全的某些重大事件’联系起来”，还说，作为首相和军事长官，他决不允许任何人在埃及干出“任何可能破坏正在捍卫民主和自由的盟国有权取得信任的事情”。他得到一百八十五票赞成、五票反对、六票弃权的信任票。

    财政大臣科普特人马克拉姆·乌拜德在4月27日提出预算时，谈到通货膨胀的危险和必须采取的适当对策——鼓励生产，控制消费，节约政府开支和限定主要必需品的价格。可是，这是他作为华夫脱党内阁大臣最后一次的重要行动，因为他在5月23日把21日他在内阁反对三名官员破格提级的意见告诉了报界，而这三名官员中的两名是首相的亲戚。但是，马克拉姆采取这个行动的真实原因，可能是他一直在进行活动，想保住他以往压倒纳哈斯的优势和凌驾于华夫脱党之上的地位，而纳哈斯也由于多少受到妻子的挑唆，对马克拉姆已有所不满，便不再甘愿让他声势夺人，希望保持独立行事而不受其支配。马克拉姆在内阁中未能取得任何支持。5月26日，纳哈斯提出政府辞呈并组织了新的内阁，这位竞争对手不在其内。7月7日，马克拉姆被解除了十五年来一直担任着的华夫脱党总书记职务。13日，拥护他的十五名众议员和四名参议员被开除出党。这些不满分子重新组织了一个华夫脱党独立小组，亦称同盟。

    1940年和1941年，埃及处境已是危如累卵，而今更是战云空前密布。当隆美尔的1月挺进在绿山东端停顿下来，其伸向沿海一翼已在托卜鲁克西面约五十五英里的时候，德国人已自1941年12月21日起对马耳他发动了猛烈的空中攻势，致使该岛的供应情况到2月中旬已经非常危险。参谋长委员会要求奥金莱克考虑发动一次进攻，确保绿山东端的一些机场，以便为4月中旬前往马耳他的一支巨大护航队提供充分的战斗机掩护。可是，敌人的一支由七艘船只组成的护航队，前不久却利用对马耳他的空中攻势已经到达了的黎波里，几乎可以肯定，上面载有大批坦克。所以奥金莱克预料如果要发动一次有相当把握可操胜券的攻势，最快在6月以前，他未必能够具备必要的坦克优势；没有这种游刃有余的优势，他势必要冒被各个击破的严重风险，甚至可能失掉埃及。然而陆军部对他所作坦克实力对比的估计表示怀疑，并坚持下几周内在昔兰尼加发动一次攻势是当务之急，因为这不仅是马耳他的安全所需，而且也是在敌人还比较软弱和后援不济的时候唯一有希望的一战。也还有一种想法，用丘吉尔对奥金莱克的话来说，即“预计不久德国即将对俄国发动一次极为猛烈的反击，你的给养人数六十三万五千之众……如仍按兵不动，而准备在7月份进行另一次事先精心布置的行动，实令人难以容忍”。丘吉尔提议奥金莱克去伦敦面商。奥金莱克踌躇再三，方始决定不宜离开他的司令部而应命前往伦敦。于是，改由前往印度的斯塔福德·克里普斯爵士和帝国副总参谋长中途在开罗停留，同他进行了研究，并经同意暂定5月15日为进攻日期，但以届时必须具备必要的坦克优势为条件。可是，丘吉尔对此仍感不满：“我们不得不接受的是，马耳他的可能丧失以及陆军的无所事事，而此时俄国人却正在奋不顾身地抵抗德国的反攻，敌人则比我们更快地向利比亚增援。”4月23日，奥金莱克在他本人的要求下，从参谋长委员会收到一份关于印度洋形势的详细的长篇评判。这一评判迫使他作出如下结论（对一位中东总司令来说，这是个不寻常的结论）：

    按参谋长委员会所描述的情况，马耳他的命运可能已经决定，但我们担当不起在利比亚发动攻势。我们宁可集中力量加强中东防线；并抽出我们所能抽出的全部力量增援印度，以冀堵住日本人的前进而不致为时太晚。

    他指出，如时机尚未成熟而即发动进攻，使他的装甲部队毁于一旦，则他不仅守不住埃及边境上的设防阵地，而且势必要退到阿拉曼，那距亚历山大就不到七十英里了。他说：“那时候，埃及经受的风险可能比马耳他沦陷要产生更坏的后果。”反过来，他认为，如果“我们在利比亚采取守势……则在8月以前，乃至8月以后，都不致发生新的危险；纵或我们在昔兰尼加的兵力削弱了，敌人在三个月左右也未必能够集中足够的力量来发动一次重大的进攻。”这就促使丘吉尔于5月10日向他下了“必须服从，否则免职的明令”，饬令他及时发动一次“牵制性的战斗”，协助一支护航队在6月里没有月光的一周内前往处境困难的马耳他。丘吉尔指出：“敌人本身可能正在计划于6月初向你进攻”，情况也确实如此，所以，奥金莱克在5月19日接受这些命令时，复称：“有可靠的迹象表明，敌人打算在最近向我们进攻。”

    隆美尔的部队已不断得到加强，5月26日晚，他向艾因加扎勒-托卜鲁克-比尔戈壁-比尔哈凯姆四边形的英国第八集团军防御体系发动进攻。据后来了解，他曾希望在进攻的第二天就拿下托卜鲁克。在这方面，他是落空了；但是，他却成功地突破了盟军的防线，在对方的主要阵地上建立了一个具有威胁性的突出部，并使盟军装甲兵团受到重大损失。第八集团军反攻被阻。隆美尔于是迫使自由法国第一旅在坚持将近两周的英勇抵抗之后，于6月10日撤出比尔哈凯姆。接着是6月12日和13日阿德姆和“骑士桥”附近的装甲大战。在这场大战中，英军原有的三百辆坦克残存下来的只有五十辆左右中型坦克和二十辆步兵坦克，而敌人看来很可能仍拥有其两倍之数，并由他们占领了这个战场。这一失败使英军同艾因加扎勒的交通线受到威胁，艾因加扎勒后来也被迫放弃了。奥金莱克这时命令里奇将军（第八集团军总指挥官）将敌人牵制在阿克鲁马到阿德姆一线以掩护托卜鲁克，并向首相作了汇报，他希望阻止敌人控制托卜鲁克和埃及边境之间的地带；但是6月17日敌人占领了阿德姆东面的西迪里齐格，从而开始包围托卜鲁克，同日下午，英军的残余装甲部队在与敌人强大部队的遭遇战中，受到重创，全部坦克除二十辆外均遭损失，遂使敌人得以完成对托卜鲁克的包围。20日，敌人遂向托卜鲁克发动进攻，第二天这一要塞就陷落了。

    隆美尔在占领托卜鲁克前的胜利 1942年6月

    埃及方面对比尔哈凯姆的失守，非常镇静，原因之一是官方多次说明其失守不会有任何重大的战略意义；可是，托卜鲁克陷落的消息却引起了公众极大的注意，谣言蜂起。6月24日，纳哈斯告诉议院，他已得到英国政府的明确保证，它将坚决竭尽全力抵御对埃及的任何侵略。他对英国的形势比去年退却时期已有好转，感到满意。蛊感人心的煽动性的谣言必须批驳。他警告那些散布谣言的人说，等待着他们的必然是最严厉的惩处。公众能作的最大贡献，莫过于警惕每个阴谋分子和间谍。关于英国政府已要求埃及动员和宣战的传说，绝非事实，全属虚构（这一最后说明得到热烈欢呼）。6月27日，《报道报》发表述评来安慰读者，说韦维尔将军一贯认为马特鲁是天然屏障，想来奥金莱克正在该地从事准备，以求一战。可是，奥金莱克于6月25日作出决定，鉴于第八集团军处境如此危急，埃及面临的危险如此巨大，他不得不亲自挂帅：

    我感到，我们在坦克和野战炮这两个在沙漠战争中克敌制胜的主要因素方面，力量都非常薄弱，所以我们能否有守住马特鲁阵地之望，是个很大疑问。……敌人既有坦克优势，看来可能会包围我们敞开的南翼，或者突破我们的中心，而这些地方，我们都只能稍事防守而已。但不论何种情况，敌人可能会孤立我们的一部分部队，然后加以各个击波，而这正是我所决心避免的。我确信，首要的是把折损很大的第八集团军集结起来作为一支机动部队，保持其行动自由。因此我决定，我不能冒把它束缚在马特鲁的风险。

    马特鲁一旦失守，对埃及士气将会是进一步的打击，而轴心国的宣传无疑将欢呼为又一胜利。但这些不利之处同被打得七零八落的危险相比，看来还是微小的。那时候，除了我从叙利亚调动前来的澳大利亚第九师外，可以防守亚历山大、开罗一线和敌人之间的地带的，只有第八集团军，别无其他部队了。进一步后退虽会把敌人带到恰好通向三角洲的入口，但是阿拉曼无疑可作为西部沙漠最坚固的阵地，因其两翼所倚靠的是无法通行的屏障。此外，诱敌深入也就拉长了敌人的补给线和缩短自身的补给线——这个好处，非同小可，因为第八集团军迫切需要一个重新装备和整编的机会。因此，我撤销了坚守马特鲁的命令，指示第八集团军向阿拉曼撤退。

    经历了一些困难，撤退于6月30日完毕，而隆美尔于7月1日就向新阵地发动了他的首次进攻。这个新阵地，虽有很大的地利，但也决不足恃。第八集团军非常缺少坦克，大炮火力又弱，经过五周的殊死奋战，溃不成军，结局是迅速退却，敌人尾追于后。奥金莱克感到，他尽管具有空中优势，但阵地防备不足，守备力量薄弱，倘敌人坚决进攻，他可能抵御不住，所以预为绸缪，万一遭到新的挫折，就进一步撤到三角洲，并将总司令部迁出开罗，他甚至还考虑到在必须放弃整个下埃及时的作战方针。至于隆美尔本人，则在7月初飞回德国，他对非洲部队的前景满怀激情，深深影响了希特勒：他已在托卜鲁克缴获了大量汽油、运输工具和给养，而败军第八集团军的军需品已是他的囊中之物，唾手可得。“他现已准备出击；何必浪费时间去攻夺马耳他？”

    德国人也很可能一直在指望他们再一次战胜英军之后，埃及会发生政变，倒向他们。1941年间，他们似乎曾经从宫廷方面得到过保持中立的暗示，并且很可能高估了1942年2月4日事件，认为是英埃关系紧张的表现；他们不能想象华夫脱党政府竟会成为英国大使馆的一个顺从的同盟者。战局急转直下，轴心国军队向前推进了二百英里，在这次战争中比以往任何时候更逼近三角洲了。这在开罗和亚历山大各族居民中间自然引起了一些惊惶不安，而有迹象表明，那里的英军司令部，也在准备撤走；可是《基督教科学箴言报》驻开罗记者后来却作了如下的报道：

    在这些危急的日子里，基本情况……是，秩序井然，丝毫不乱，这在此城各个地区广大的各国居民中间确是普遍的现象。英国人完全做到了无愧于他们传统的沉着和自信的声誉。在吉齐拉体育俱乐部里……那些板球迷坚持进行习以为常的午后比赛……只不过悠悠自在的观众……是显然减少了。

    市面同往常一样，好象到处都保持着正常景象。……夜生活稍有缩短，到9时为止。所有商店无不生意兴隆，特别是珠宝店……因为人们都想把现金换成携带方便而有实际价值的东西。服装和食品商店也应接不暇。早已上涨的汽车价格又猛升到新的高峰。投机商转手很快，轮胎和配件买卖获利可观。……但是，哪里也看不出惊慌失措或秩序混乱的丝毫迹象，银行照常支付大量提现而没有发生任何意外事件。

    ……记者招待会……无论如何也跟不上谣诼纷坛。……据一个危言耸听的报道，德国两个师已神不知鬼不觉地脱离了轴心国的主力部队，而今动向不明。正在进餐的时候，电话铃响了，一声对不起，主人告退，一会儿回来了，向大家宣布，电话里告诉他德国人已进入亚历山大。……但是，并不是所有的无稽之谈都是不利的。一天，据流传，而且被广泛地信以为真，英军克复了马特鲁，澳军也已在德尔纳登陆。……股票价格随谣言而涨落，但是仍然没有惊慌失措或是秩序混乱的丝毫迹象。在英军退却的高峰时刻，一些英国、美国和其他同盟国的居民撤退了，这些人被认为没有必要留在这里，有些人一旦落入轴心国之手，有遭受迫害的可能。不过，这是官方有计划、有步骤、有条不紊地完全作为预防万一的措施进行的，便于减少临时的手忙脚乱。所以，美国的传教士、美国大学的教职员以及美国公使馆的女职员等，都被送到上埃及和厄立特里亚。……个别非官方人员惶惶不安的少数情况，成了一般笑柄，同大部分英美侨民的典范行为形成强烈的对照。……埃及人和所有其他国家的侨民，都密切注意并估量着他们的每一行动。……

    在非盎格鲁撒克逊居民中，受军事危机影响而感到个人安危生死攸关的，以犹太人为最。他们中间，有些人本身就是从纳粹恐怖中逃跑出来的，而其余的人，对于同教者在希特勒铁蹄下的命运，是再也熟悉不过的，不愿再蹈覆辙。……

    关于埃及对日益增加的轴心国威胁作出反应的方式，当然有很多想法。有些观察家坚持极端分子的看法，认为隆美尔元帅的炮声将是发动亲轴心国暴动的信号。为了支持这种观点，他们列举了很多例证，如埃及政府对英国人的作战并没有给予热心支持；宫廷本身就有了强大的亲轴心国集团；华夫脱……党的许多成员具有亲轴心国的倾向；开罗和其他地区广泛地存在着政治腐败现象；埃及有很多“第五纵队分子”；还有回教徒历来就容易被军事胜利所动摇，等等。

    然而，绝大多数受过教育的埃及人，甚至过去是反英或亲轴心国的那些人，现在由于隆美尔元帅突然出现在他们家门口而变得亲同盟国了。不论他们过去同英国人有过什么样的争执，但对纳粹即将占领埃及的前景都感到不是滋味。特别是地主们忧心忡忡，唯恐一旦轴心国入侵，农民会乘机夺取土地，并采取暴力行为来对付财产。当然，也有少数无赖，一些轴心国的忠实党羽，他们在象[埃及][皇家]汽车俱乐部这类亲轴心国的巢窟里公然为隆美尔元帅干杯，象俄国人那样地摔着酒杯，直到警察因此封闭了这家俱乐部并对他们采取了一些其他措施。

    但是，广大的“一无所有”的埃及居民，自始至终保持着无动于衷的镇静态度。原因之一，是由于他们受到穆斯林信念“这是命中注定的”、“这是真主的意志”等宿命论的影响。……但这也是这个民族淡然冷漠的态度，他们世世代代已习惯于让征服他们的浪潮在他们俯伏的背上翻来滚去，并且自从他们的祖先建造金字塔以来，劳累和贫困从不容许……他们上升到关心政治的高度。

    澳大利亚第九师于7月4日从叙利亚开始到达，增援阿拉曼阵地。这时，奥金莱克采取从敌人手里夺取重要战术据点的方针，打下日后发动决定性进攻的基础。7月10日，他夺取了阿拉曼西面的图卢勒伊萨山丘，他说：“我们已经阻止德国人向三角洲推进，并已开始为进一步发动攻势奠定基础。”可是，7月21-22日和26日向敌人中心阵地和北部阵地的进攻，由于训练有素的生力军不足，不能保持攻势而告失败。于是，奥金莱克向伦敦汇报，不可能在9月中旬以前重新采取攻势。

    在这一阶段，丘吉尔“对中东最高司令部……的怀疑……，不断因来自各方面的……报告……而增加”，他早就决心亲临战场视察；并于8月8日通知奥金莱克，将由陆军上将哈罗德·亚历山大爵士接替他担任中东总司令，奥金莱克本人在托卜鲁克陷落后两天也曾以电报提出过这一问题；另设波斯-伊拉克司令部，使奥金莱克的后任可免于兼顾防御德国人从俄国南部发动进攻向该地区挺进的问题，这一问题一直是奥金莱克所全神贯注的。丘吉尔8月10日给亚历山大的指示如下：

    1. 你的基本的和主要的职责，是尽快俘获或摧毁在埃及和利比亚由隆美尔陆军元帅指挥的德意军队及其全部给养和设施。

    2. 你必须在不影响第一节所列任务的情况下，完成或促使完成你的司令部所属其他职责，第一节所列任务必须视为英王陛下至高的利益。

    新任总司令在准备即将到来的战役中，特别重视部队的士气：“我第一步……就是定下不可动摇的原则并让所有官兵知道：不再考虑撤退，我们要在我们固守的地方打即将来临的一仗。”这是对他前任计划的彻底改变，他得到新任第八集团军总指挥官的蒙哥马利中将的完全赞同。总指挥官一职，原拟委由戈特中将担任，但他不幸丧命敌手，乃由蒙哥马利于8月12日前来补缺。亚历山大研究了隆美尔非洲战役的资料，认识到同他对垒的是一个最有雄才大略的战术家，运用装甲部队作战，深得其奥，掌握运动战中转瞬即逝的战机和抓住运动战中胜败所系的转折点，迅捷神速。然而，对于他的战略才能，特别是他是否洞悉一个健全的后勤计划的重要性，我不能无疑。他亲自掌握一支快速部队，真是其乐无比，然而也易于过分急功近利而远虑不足。……

    隆美尔在地中海战区的上级是陆军元帅艾伯特·凯塞林……他在1942年4月……荣任南方总司令之职。其统辖范围广及地中海四岸；相形之下，隆美尔只是个陆军司令官，而他是当时的三军最高统帅。担任这一崇高职位，反映了他的卓越的战略才能。但是，他自然而然地不得不将非洲作战的指挥实权交给他那个更加勇往直前的下属。……其后在意大利战役中，我更直接地同凯塞林对抗，论将才，我认为各方面他都远在隆美尔之上。

    隆美尔在阿兰-哈勒法的失败 1942年9月

    8月19日，亚历山大向蒙哥马利发出下列命令，重申以前的口头指示，并责令他下达到所有部队：

    1. 你的首要而迫切的任务，是准备对德意军队发动进攻，以求尽早歼灭他们。

    2. 在准备这次进攻的同时，你必须坚守现有阵地。决不可让敌人窜到阵地以东。

    正当在沙漠从事准备的时候，当时已有美国第九航空队协同作战的皇家空军，对敌人的各条交通线进行了有计划的作战。

    轴心国军队在北非的补给线从未象他们停顿在阿拉曼时拉得那样长，所以他们特别感到燃料紧张。储存在军用仓库中或由车队运输在途的燃料，相对而言，可幸免于空中攻击。但从意大利运油到非洲来，则非用油轮不可，这些油轮便成了空袭的首要目标。

    轴心国的油轮，被击沉的比到达目的地的为多，敌人“被迫改用来自希腊的汽油飞行，这是最浪费的做法”。由于燃料短缺，隆美尔想利用8月25-26日月盈之夜进攻的计划拖延下来了。然而，他在8月30日向南翼发动进攻，深入到通向阿兰-哈勒法山脉的英军布雷阵地，但在9月1日午夜被阻停顿下来。

    9月2日，敌人整天没有出动，他们的燃料情况发生了新的严重危机，因为我们又曾再一次成功地袭击了他们的油轮，两天内击沉了三艘。随着时间的消逝，对他们来说，显然最后的希望已经破灭，由于不可能停留在这个前进阵地上，势必要撤退。这是德国人所曾占领的最接近三角洲的阵地。……

    敌人稳扎稳打地撤退，到9月5日晚，已退回到我方布雷阵地。他们在此转而稳住阵脚，显然想竭尽全力至少保住已经到手的这部分地区。……

    得到一小块不过四、五英里地的沙漠地带，绝不足以抵偿物质损失。……但是，阿兰-哈勒法战役的重要性，远不是任何得失的统计或是投入兵力的数目所能表示。这是德军在非洲最后的一击，正如他们所估计，是在我们的实力日益强大而使他们不可能获得胜利之前，他们最后一次取胜的机会。

    6月份英国人战争失利的时候，英美正好在华盛顿举行会议，因此，丘吉尔、罗斯福及其部属能立刻研究需要采取的联合应急措施。这是英国人的大幸，由于美国租借法大规模的援助，亚历山大不再象韦维尔、奥金莱克那样苦于缺少武器和车辆。他特别赞赏他得到的三百多辆备有转动炮塔和七十五毫米大炮的“谢尔曼”中型坦克：“我们第一次得到在装甲、武器、性能方面同德国非洲部队最好的坦克相等的一种坦克。”

    丘吉尔在访问埃及时，曾渴望在8月或9月对隆美尔打一胜仗，因为美英已计划在11月初入侵北非，先打一次胜仗对于北非的法国人的态度可能会起决定性的作用。但蒙哥马利于8月19日陈言，他必须有六周的时间才能将第八集团军整顿就绪，并提出以9月底作为发动进攻的暂定日期。这已使丘吉尔失望，而今9月初阿兰-哈勒法一战又需要把整编时间再向后推迟。丘吉尔再度表示失望，不过他最后还是依从了亚历山大所坚持的意见：“在我准备妥当之前发动进攻，纵使不遭灾难，也有失败的危险”，因而一致同意于10月23-24日月盈之夜或其前后的一段时间内发动进攻。轴心国军队忙于精心布置他们的地雷阵地和其他防御工事，同时争取增援，但并不十分成功：

    许多运载坦克、枪炮、军需和给养的船只，或被击沉，或被迫返航。那些顺利到达港口的船只，也因我方轰炸机对托卜鲁克和班加西造成的严重破坏而卸得很慢；还必须记得，即使是托卜鲁克，它距前线尚有三百五十英里，道路又不堪行。增援的人力……每周平均约为五千人，赶不上病员比率的大幅度增加。也许由于地面部队在沙漠地区的拥挤情况较过去任何时候更为严重，并由于医疗卫生组织工作，特别是意大利军队方面的医疗卫生组织工作不够完善，痢疾、传染性黄疸病等疾病在轴心国军队中非常流行。有些部队的患病人数竟高达他们兵员的百分之二十五。幸而我们自己的医疗工作得力，我们病员的比率没有高出同期的通常情况，也绝不象敌方那样严重，轴心国军队中最重要的一名病员是陆军指挥官。隆美尔自8月以来一直身体不好，并在9月以休假为名，离开北非回德国去了，可是，看来他是无意回来了。

    蒙哥马利的计划与以前历次的攻势截然不同，将主攻北面，辅以进攻南面，作为牵制，把敌方兵力拖住在那里。

    敌人的战线，可用一扇大门来比喻，北面是铰链所在；推其把手一面，也可将它推开稍许，但不能造成任何严重损害；可是，在它铰链上致命一击，会使敌人的整个战线失据而大门敞开。

    阿拉曼战役 1942年10-11月

    有一条精心设想的迷惑敌人的妙计，用以使敌人误以为主攻方向将在南方，且将在发动真正的主攻之后；这个计谋果然非常成功，直到发动攻势的第四天，敌人才最后集中全力来抵御这一真正的进攻。这次进攻之前，先是重炮轰击，犹如第一次世界大战时的情景。进攻是在10月23日下午10时开始的，到了26日午后，敌人虽然奋力抵抗，但一条十三英里宽、两英里半到五英里深的缺口给打开了，直接威胁敌人的交通中心。蒙哥马利当即休兵两日，以重振队伍，并使敌人特别是意军误以为他已承认败北而不再攻下去了。10月28-29日夜间，进攻重新开始，敌人被诱，以为主攻将北向海边；事实上，主攻是11月1-2日夜间向西面发动的。敌人作战时，无疑了解生死存亡在此一战，因此使出装甲战长期经验的全部韬略。……随着时间的消逝，敌人逐渐被迫后退。敌人损失惨重，非洲部队不再成为在埃及土地上作战的部队了。

    11月2日一役是场决战，敌人定必是在当夜决定撤退的。撤退的迹象初见于11月3日晨，其后越来越为明显。……我方空中攻击的全部压力转移到主要公路，一路上已在撤退的车队，首尾相接，行驶缓慢，成了极好的目标。……

    11月4日，加扎勒外围一战结束了阿拉曼战役。轴心国军队能够逃脱的不到原有兵力的三分之一。我们估计敌人死一万人，伤一万五千人；被俘人数在三万以上，其中一万名为德国人。……敌方六百辆坦克中，有四百五十辆丢弃在战场上。……

    我方伤亡并不过于严重——死伤和失踪的，共为一万三千五百人，还不到参战人力的百分之八。……就追击敌人而言，这些伤亡无足轻重；11月4日，第八集团军有将近六百辆坦克可投入战场，而德军只有八十辆了。主要问题不在于是否能有足以击溃在逃敌人的强大兵力，而是在于掌握追击速度，不致使供应接济不上。……

    这场伟大的战役是个前奏，接着是一连串的胜利，一往无前，直到最后把敌人清除出非洲大陆。在艾森豪威尔将军指挥下的英美远征军在法属北非登陆之前四天，我们就已取得决定性的胜利了。全世界都知道轴心国遭受到巨大灾难，所以毫无疑问，这种认识影响了法国人和西班牙人的看法，从而对于协助艾森豪威尔将军完成任务有着极其重大的意义。

    当7月间轴心国的轻率前进显然已在阿拉曼受阻的时候，（英国）开罗赛马俱乐部的会员们曾请求英国大使向纳哈斯转达“我们对你的万分感激。在近来令人焦虑不安的时刻，你态度坚决，为全国人民和我们树立了榜样，更确切他说，对全国人民和我们是个激励。”这位埃及首相复称：

    维护埃及人民的利益，保障他们的权利，使他们不受任何侵害，并鼓舞他们的信心，这些是我必须做到的事。使我高兴的是，埃及人表明他们是有胆识的，有坚定的信心的。他们每个人都意识到，在我们的友邦和盟国——英国——处于困难的时刻，支持它是职责所在。埃及政府和人民以及我本人，无不竭诚提供了一切可能的协助，而这种协助并不违背本国的利益；所以使我自豪的是：每个埃及人在此时刻对于祖国，对于埃及的盟国，都尽了责任。

    由于按伊斯兰教历选定9月18日为爱资哈尔大学（公元972年）奠基一千周年纪念日，英埃关系在军事局势处于危机时刻几乎受到一次考验。按照安排，国王法鲁克将在王宫为教师和毕业生，并在校内为一万名学生，举行斋月的晚间开斋。但在最后关头，经宣布这一仪式已“因国王政躬违和而无限期延展”。延期的真正原因是由于宫廷和华夫脱党政府之间争夺爱资哈尔大学。该校校长谢赫·穆斯塔法·马拉吉是最得国王法鲁克宠信的顾问之一，政府唯恐在宫廷主办下所拟举行的庆祝仪式会形成反对华夫脱党人的示威。

    11月埃及议会开幕时，首相宣读了英国大使的一封来信，宣称，作为对纳哈斯在6月份所提口头意见的答复，英国已授权该大使通知埃及政府，英国政府“将从中斡旋，以求保证埃及代表在直接影响埃及利益的一切和平谈判中具有平等的地位”。信中还补充说，英国政府未经事先同埃及政府协商，决不参加直接影响埃及利益的任何谈判。


213第十三章 犹太复国主义者的独立要求 1939-1942年

     “犹太人是具有非凡历史的平凡人”

    虽然在1939年第一季度，巴勒斯坦阿拉伯人的叛乱连续不断，有二百四十八人被杀死，但英国人在1938年9月消灭了实质上属于无政府状态的局面以后，已在重振军威。阿拉伯的好战分子濒于力竭失败的局面。他们的政治领导人虽然拒绝了英国1939年5月17日的白皮书，但白皮书所展示的在巴勒斯坦占多数的阿拉伯人十年后将获得独立的前景，却很有可能使温和派同一些极端主义分子分道扬镳。政府在农村中的权威已逐渐恢复。阿拉伯村民开始交出武器。可是，阿拉伯人和犹太人都把白皮书看作是英国的政策能为暴力和非法行为所动摇的征兆。这时候，犹太复国主义者受到纳粹在整个大德意志境内加紧迫害犹太人的刺激，就要轮到他们来采取行动，发动规模异乎寻常的非法移民。与此同时，一个小而干练的极端主义组织，修正派的伊尔贡-兹瓦伊-卢米（民族军事组织）已进行了多次恐怖行动。巴勒斯坦的犹太民族会议号召所有年在十八岁到三十五岁的犹太男女前往登记，以备紧急时刻服“民族兵役”，并起草了计划，如果政府最后执行白皮书中有关限制犹太移民和购买土地的规定，就进行消极抵抗。委任统治常务委员会于1939年6月给国联的一份报告曾指出，他们“认为白皮书的政策很难说是符合委任统治精神的”，这份报告使犹太复国主义者受到极大的鼓舞。

    但在英国对德宣战后，犹太代办处执行委员会就立即发表声明，表示忠诚支持英国。犹太恐怖分子的活动全部停止，前几个月一直在活动的非法广播电台也已停闭。对于已登记为“民族”服役的犹太男女，这时由犹太代办处向英国军事当局建议，把他们送到巴勒斯坦“得到承认的犹太部队”参军：最高服役年龄限制已提高到五十岁，将近9月底登记截止时，登记的人数计男子八万六千人，女子五万人，分别占适龄男女人数的百分之七十一和百分之四十二。然而这个建议因别具政治用意而未被英国当局采纳。

    阿拉伯人方面，由于几个重要领导人近两年来都不在巴勒斯坦，所以他们对这次战争爆发的反应，也就不是那么带有官方性质，但是当地名流则发表了声明，宣称他们乐于随时协助托管国，阿拉伯报纸也自发地号召当地阿拉伯人支持英国，同时并谴责恐怖活动。虽有迹象表明英国政府曾与巴勒斯坦阿拉伯领导人和其他阿拉伯国家领导人进行过谈判，但都一无结果；有关报道因全系来自阿拉伯方面而未经英国官方证实，其可靠程度也就难以估计。据说埃及和伊拉克首相（耶路撒冷的穆夫提已于10月15日离开黎巴嫩，为了使巴格达的政治空气更为自由）曾在巴勒斯坦阿拉伯高级委员会和英国之间斡旋。他们的首要目的是为依然流亡在外的巴勒斯坦阿拉伯叛乱分子获得大赦，并为此目的劝导阿拉伯高级委员会不妨让白皮书政策经受一次考验。然而，据报道，伊拉克首相曾于11月11日对议会说：

    阿拉伯人要求立即建立一个民族政府，而白皮书所定的日期却很遥远。阿拉伯人已经重新作出种种努力以求如愿以偿。我们希望立刻有个结果：关于白皮书中的种种疑点，既有几次声明加以澄清，则在移民问题一经解决之后，英国采取另一办法，在巴勒斯坦创立一个民族政权来平息阿拉伯公众舆论，并不是不可能的。

    次日，伊拉克首相来到开罗同埃及首相进行协商。从11月17日《穆克特姆报》的语气来判断，埃及首相似曾劝告不必如此急于求成：“如目前出于一些明显的、重大的原因不能修改白皮书的政策，[英国政府]有权做些事情出来以表明自己的态度”，等等。根据22日《金字塔报》报道，两位首相同英国大使会谈的结果即将转达英国政府和穆夫提；同日，贝鲁特《今日报》报道，阿拉伯人将向英国政府提出一项建议，接受白皮书以两年为试验期。但是第二天，叙利亚报刊发表了穆夫提亲属的一封来信，否认穆夫提或阿拉伯高级委员会在白皮书公布以后曾就巴勒斯坦问题考虑过任何建议。在英国方面，高级专员于12月3日发布的公告终于成为谈判破裂的信号，他拒绝对“犯有或唆使犯暴行或刑事罪的人”给予免刑或大赦。

    虽然年底以前阿拉伯内部的恐怖活动和抢劫行为继续不断，规模很大，但政治性罪行则有显著的减少，武装匪帮的活动一般在阿拉伯居民中间再也引不起任何民族自豪感，公共治安情况大有改善，所以[9月29日至11月14日实行的]公路和铁路交通管制撤销，宵禁解除……大批被扣押的人获释。

    12月1日，韦茨曼博士代表犹太代办处向英国政府建议招募一师犹太兵，打自己的旗号，哪里需要就到哪里去服役。但英国政府对这一建议的用意及其不难推测的种种可能的意图怀有疑虑，因此宁愿招募犹太人和阿拉伯人混合的“巴勒斯坦”队伍。“第一次公告是为皇家工兵部队、皇家陆军卫生部队、皇家陆军辎重兵部队和皇家陆军军械部队一共招募一千三百六十人，接着又为工兵辅助部队招募两连人，每连六百人。随后又在这两个混合连之外增加了一个全部是犹太人的尖兵连。”1940年3月20日，英国殖民大臣在下院宣布，一千七百零九名犹太人和三百九十二名阿拉伯人已登记到海外服役，一部分人已在法国。另一些犹太人，既有修正派的，也有承认犹太代办处的权力的，则继续秘密进行使用武器的训练，凡被发觉的，英国军事法庭也继续予以处刑。

    1939年底，对犹太族和阿拉伯族大多数居民来说，他们所考虑的主要是经济情况而不是政治：战争爆发时，数达三四百万英镑之多的提存使银行处境相当紧张；国库已停止对海法和特拉维夫市政当局的贷款；装运柑橘的船只不足，它的出口要占巴勒斯坦全部出口货的四分之三，那时柑橘又已成熟待运；登记失业的犹太人已超过二万一千人，或者说是犹太居民总数的百分之四左右，阿拉伯人的失业人数还不知底细。另一方面，据报道，政府在救济方面已用去七万英镑左右，还准备尽可能帮助解决装运柑橘的船只问题，但阿拉伯和犹太种植者不同意实行根据现有运输条件限制出口的定额分配制度。1940年1月3日，高级专员宣布英国政府已授权他以七十五万英镑用于公用事业的贷款和补助来解救困难。但阿拉伯人和犹太人的报纸都不断责难政府没有收购约占收成半数的剩余柑橘。柑橘种植者的苦境，因银行宣布不再发放通常的季节贷款而加剧，因为大多数种植者都依靠这种贷款进行柑橘林的灌溉和全面培植。同归于尽的威胁使阿拉伯和犹太种植者联合起来，组成代表团向政府请愿。高级专员在4月15日答复时宣称，银行在政府保证分担风险的条件下业已同意对已核准的申请照旧办理贷款，但不能超过最高负债额。然而，他又补充说，“应该认识到在目前情况下，无论是银行或政府，对于柑橘行业提供的资金，都不可能也不应该超过维持其生存或按照合理估计的出口量进行生产的需要。”他还宣布，本年度对柑橘田征收的农业地产税将减低八分之五，最后还说，政府的援助以改善行业组织为条件。1940年10月颁布了一项法令，设立一个有阿拉伯人和犹太人代表参加的柑橘管理委员会，从而对该业从种植到出口的每一阶段，依法实行监督。

    不幸，阿拉伯人和犹太人在这一领域的利益一致，不可能扩大到政治方面。阿拉伯人自然期望政府能实行白皮书宣布的政策，即控制犹太移民入境和限制犹太人购买土地。与此相反，犹太复国主义领导人戴维·本-古里安在1939年10月的一次演说中，却宣布“继续并增加犹太人的迁入”和“扩大我们拥有的土地”为犹太复国主义纲领中两个首要的内容。韦茨曼博士且于1940年1月在纽约犹太复国主义者的一次会议上说，“他相信白皮书并不是反映英国政治家风度的最终言论”，并且宣称犹太复国主义者的任务是要准备利用任何可以促使它废止的时局变化。皇家委员会1937年关于巴勒斯坦分治的建议，促使犹太国民基金会比以往更加重视其购买土地计划中的政治因素：

    在划定边界或类似问题提出来考虑的时候，优先考虑的是购买那些可能具有决定性意义的地区。例如，巴勒斯坦分治……提出的时候，基金委员会便加速在北方购买土地……特别是在上加利利买下了更多的边境地区的土地。……在这个国家的其他地区也买了许多整块的土地，以便扩大目前犹太人的定居中心，巩固孤立的犹太人定居点，并扩大例如皮尔委员会拟作为边境的地区。

    1940年初，美国犹太国民基金会主席在华盛顿举行的一次会议上说：“本委员会的政策一直是购买边境地区的土地，先发制人，借此尽量为可能实行的分治或分区准备地理条件。”一年后，犹太代办处的法律顾问伯纳德·约瑟夫博士在加拿大犹太复国主义代表大会上说：“战争的第一个年头里建立了八个新的定居点。……我们把这些定居点建立在国境边缘地区，以便在那一天来到的时候，保证整个巴勒斯坦将归犹太人所有，而绝不仅是一部分。”然而，巴勒斯坦政府对这种有系统的土地购买策略的政治用意是敏感的，因此在1940年2月28日公布了土地转让条例，从而执行白皮书第十六段的规定，该段载明为防止产生大量无土地的阿拉伯居民起见，高级专员有权禁止和管理土地的转让。有三个地区划分出来：5月18日以后，A区土地禁止转让，但受让人如系巴勒斯坦阿拉伯人则属例外；B区土地的转让须经高级专员书面批准，但受让人如系巴勒斯坦阿拉伯人则属例外；C区土地的转让不受限制。

    犹太代办处立即以经济上和政治上两方面的理由对此条例提出抗议。巴勒斯坦的犹太人在2月29日宣布总罢工，第二周，在一些主要城市举行示威游行，并大掷石子，其间死了两名犹太人，受伤的四百多人，其中有二十五名警察和士兵。3月6日，本-古里安通知总指挥官，他不准备采取任何积极步骤制止这些骚乱；但同日，由于英国下院就一项谴责政府批准不符合委任统治书条款而且未经国联理事会同意的条例的动议进行辩论，骚乱停止。这一动议的支持者，自然要竭力强调委任统治书的第六款。他们争辩说，既然委任统治常务委员会大多数委员业已宣布白皮书与委任统治书不符，政府在未获国联许可以前就不应付诸实施。他们抗议说，土地自由买卖的C区仅占巴勒斯坦总面积的百分之五，犹太人在该区原已拥有百分之五十一的土地，而巴勒斯坦总面积的百分之六十三则在禁区A。他们要政府证明阿拉伯人确实由于犹太人购买土地而被逐出家乡，并断言“许多阿拉伯村民”已向政府提出反对这些条例的请求书。然而这些论点的基础却是一种乌托邦式的想法。提出这项动议的菲利普·诺埃尔-贝克尔在其演说的结语中，明确表达了这一想法：“犹太人的智力和勇气具有一种生气勃勃的力量，能够开垦锡安山的荒土，在这种力量的领导和示范之下，中东沙漠不毛之地也能恢复生气。”殖民大臣马尔科姆·麦克唐纳在答辩中指出，在委任统治书第六款以及该文件的其他条款中，都明确地载明了一种双重的责任：委任统治行政当局一方面要鼓励犹太人在这个国家里集中居住，同时也要保证另一部分居民的权利和地位不受歧视。在战争时期的非常情况下，不考虑巴勒斯坦的形势而等待国联的决定是不切实际的。对土地授受进行控制，多年以来一直是一系列的“公平和有权威的委员会所建议的”。在B区，犹太人购置土地仅仅是受到控制而不是被禁止，这一地区的土地占到巴勒斯坦全部面积的百分之三十二，高级专员有权调整各区的范围。高级专员曾告诉他，犹太当局正竭尽全力为增购土地而四出接洽。犹太代办处硬说这些条例是“对阿拉伯人政治要求的让步，而不是保护阿拉伯种植人的措施”，这是不符事实的。虽然他提不出失去土地的阿拉伯人的统计数字，但事实上确实存在着一批无地的阿拉伯劳动者，就由于他们的帮助，叛乱才拖了一段很长的时期，否则是绝不可能的。

    我们目前不能冒险行事，让这个重大问题越闹越大。我必须告诉下院，最近几星期以来，我们已接到来自巴勒斯坦的一个极其严肃的警告：尽管外表看不出，但在这表面底下，阿拉伯村庄里面的情况已越来越不稳定，对于英王陛下政府关于保护阿拉伯种植者、农民和劳动者利益的公开保证，也越来越不相信政府具有诚意。该警告且称，那里的百姓会再次对托管国抱批评和敌视态度。

    然而，殖民大臣所介绍的关于治安问题的这些想法，却遭到陆军少校维克托·卡扎勒特的嘲笑：

    对于阿拉伯人的不满情绪，我远不象我非常尊敬的朋友那么担心害怕。他到底怕谁呢？叛乱将从何而来？是汉志的军队会开来吗？是伊拉克会入侵巴勒斯坦吗？我想，我们在巴勒斯坦还有来自安蒂波德斯的几千军队，在叙利亚还有几万军队，有必要的话，可以召之即来嘛。

    还有一位乔赛亚·韦奇伍德上校，在1938年阿拉伯人叛乱时期，就曾出版过一本小册子，鼓励他的犹太复国主义朋友们把法律掌握在自己手里，现在又再次提出那个建议。上次在1939年5月22日至23日的两天辩论后，对白皮书进行的不信任投票仅以八十九票之差（一百七十九票对二百六十八票）遭到失败，可是在战争爆发六个月以后进行辩论的这项动议，则以几乎两倍于上次的票差（一百二十九票对二百九十二票）而被否决。在这些事件之后，从战事发生以来一直偃旗息鼓的希伯来语非法电台又开始对政府政策进行新的攻击，犹太领导人也拒绝了总指挥官的建议：犹太族人要得到合法的保护措施，就必须上缴非法持有的武器，或申报手中的武器数量。

    然而，当德国开始入侵西欧时，犹太代办处又重新提出建议，愿意募集一支犹太军队并将巴勒斯坦犹太民族的工业和科学资源供应同盟国在中东的基地。丘吉尔因急于想把已经调往巴勒斯坦镇压阿拉伯人叛乱的英国正规军十一个营调回西欧，因此便抓住可把犹太人武装起来进行自卫的前景，辩解说：“我们始终可以利用我们截断他们和外界往来的海军，还可以利用其他友好势力，以阻止他们向阿拉伯人进攻。另一方面，我们必须及早撤退，而我们的军队撤离后，不能让他们手无寸铁。”但是高级专员则明确地指出，武装犹太人会有激怒阿拉伯人的危险，据说穆夫提已在5、6月间多次派出专使前来巴勒斯坦调查研究有无使阿拉伯叛乱复活的前景；军事当局对此也持异议。而丘吉尔则宣称：“高级专员，和其他人员一样，也必须服从国家最高的需要”，并在6月6日写信给当时的陆军大臣艾登：

    获悉由于当地的反对，从巴勒斯坦抽调几个营的工作实际上陷于停顿，我对此深感遗憾。韦维尔将军只根据他自己的观点来估计形势，这是很自然的。而我们则必须考虑建立一支劲旅。……我确实认为你和劳埃德[殖民大臣]与艾默里[印度事务大臣]应该使我们从东方和中东事务陷入的僵局中摆脱出来。

    6月25日，他对劳埃德勋爵抱怨说：

    你的前任对巴勒斯坦犹太人因武装问题而施加了残酷的惩罚，致使本无必要留下的部队不得不为了保护他们而被牵制在那里。务请确切告知，犹太人用以自卫的有些什么武器和组织。

    他认为劳埃德是“一个彻底的反犹太复国主义而亲阿拉伯者”，三天后又对劳埃德说：

    你和我们不得不把大量迫切需要的军队留在巴勒斯坦，证明了你所主张的政策是错误的……总数可能有二万多人。这就是我们几年来坚持反犹太政策所必须付出的代价。……当我们为了自己的生存而战斗的时刻，竟为了支持只有一部分保守党人所赞赏的政策而使这些十分庞大的部队不能动用，我认为简直是件丢脸的事。

    我曾希望你对巴勒斯坦的局势会从大处着眼，把调出英国驻军作为当务之急。我当然不能赞同你为我草拟的那个答复。我根本不能承认在中东和印度的阿拉伯人的感情会象你所说的那样受到伤害。现在我们同土耳其人的关系如此友好，我们的地位更加稳固了。

    8月12日，丘吉尔仍向韦维尔埋怨说：“我认为驻在巴勒斯坦的大批部队并未受到合理的使用。事情的关键在于充分武装犹太移住民，使他们能够承担自卫的责任。”韦茨曼在这一问题上同首相曾有过书信往还，9月间他在一次同丘吉尔、布伦丹·布雷肯和罗伯特·布思比一起出席的午餐会上带来了一份规划大纲，这个大纲立刻经过加工，成为给帝国总参谋长的一份备忘录：

    1. 招募尽可能多的巴勒斯坦犹太人在作战部队服役，组成犹太营或较大的编制。

    2. “殖民部坚持在巴勒斯坦招募人数大致相等的犹太人和阿拉伯人组成犹太人和阿拉伯人的特种部队。由于在巴勒斯坦招募的犹太人必然要大大超过阿拉伯人，过剩的犹太人可送往埃及或中东其他地区受训。”

    3. “立即在巴勒斯坦犹太人中首先选拔足够配备一个犹太师的军官干部，并送往埃及受训。”

    第4和第5两条述及建立一支犹太“沙漠部队”和在英国招募外籍犹太人等事项。

    丘吉尔在第二点上“对外交部作出了让步；在其他各点上，他无保留地持合作态度。……情绪很高，丘吉尔先生兴致勃勃，富有感染力。……可惜军事当局都不太容易应付。”然而，巴勒斯坦人已应募加入皇家空军的地面部队；9月14日宣布成立一个步兵营，隶属“英国步兵第三团”，由两个犹太连和两个阿拉伯连组成，每连二百人，担任巴勒斯坦的防御任务。犹太连立刻有人前来应征，因此在10月1日即告额满，而阿拉伯连的招募工作则进行缓慢，部分由于来自巴格达的穆夫提所鼓动的宣传，部分也因为阿拉伯人对战争的任何一方都缺乏热情。他们认为英国是犹太民族之家的炮制者和保护人，另一方面他们又怀疑轴心国的动机，特别是自埃塞俄比亚战争以来意大利的动机。相反，犹太复国主义者的月刊《新犹太》驻巴勒斯坦记者对于“英国步兵第三团”成立单独的犹太连却作了如下的评论：

    这件事可视为战争开始以来一直在为之进行长期斗争的一项原则的胜利。从此以后……在反对那些残酷无情的国家的战争中，特种犹太战斗部队将同英国人及其同盟军并肩作战。他们将以犹太人的身分作战，他们不仅代表全世界广大的犹太人作战，而且代表犹太人民当前在巴勒斯坦的政治核心作战。“巴勒斯坦人”这个含糊的字眼，虽然在某些方面还在使用，但是必将被取消，犹太人拒绝在这次战争中用假名作战；这不符合犹太人的尊严，而对具有民族觉悟的犹太复国主义者来说，这几乎是办不到的事。

    犹太移民，加上购买土地，为建立民族之家打下基础；但这种移民同样受到可恨的白皮书的限制，结果，从欧洲逃避迫害而非法迁入的犹太难民，增加到异乎寻常的程度。殖民大臣在1939年7月20日就曾宣布，自4月1日以来，非法移民人数已达五千五百人左右，另外还有四千人左右正在前来巴勒斯坦途中：总数已超过了为下一阶段自1939年10月1日到1940年3月31日六个月中所考虑的合法移民的限额，因此不再为这一阶段的移民签发证件。从1939年7月1日到9月30日这一段时间查明属实的非法移民人数为六千三百二十三人（包括上述四千人在内），不过后来输送的速度减慢了，这无疑是战争爆发后欧洲加强了安全措施的结果。但是1940年秋来自巴尔干的报道指出，非法移民又已恢复，英国政府于是决定不准任何来到巴勒斯坦的非法犹太移民逗留该地，但将在帝国殖民地范围内为他们另行提供一个避难场所。作出这项决定是出于“既是广义的，也是狭义的”安全理由，就是说“部分地是由于巴勒斯坦当前的劳动情况”，最近据犹太人方面的资料估计，犹太工人有二万五千人到三万人失业或只有临时工作，连同他们的家属共占犹太人总数的四分之一，“部分地是作为一项战时措施……以防可能渗入一些会妨碍盟军在近东进行军事活动的人”。11月11日，载有一千七百七十一名非法移民的两艘船在巴勒斯坦西海岸的海面上被截获，并被带到海法港。英国当局拒不准许他们登陆，引起了整个犹太族人广泛的抗议，最后发展到11月20日全国犹太人的总罢工。当天广播了如下的公报：

    英王陛下政府并非对于从德国控制地区逃出的难民缺乏同情心。但他们负有管理巴勒斯坦的责任，必须保证国家法律不遭公开蔑视。

    况且，在目前这个关键时刻，他们只能认为恢复非法犹太移民会对当地局势产生极为不利的影响，并构成对英国在中东的利益的严重威胁。他们因此决定，乘客……不得在巴勒斯坦登陆而将被放逐到一个英国殖民地……并将在战争期间把他们拘留在那里。

    最后如何安置他们将是战争结束时考虑的问题，但这不是说他们将留居在被遣送去的地方或是他们应该去巴勒斯坦。今后凡属抵达巴勒斯坦企图非法入境者，将采取同样行动来处理。

    据报道，高级专员的秘书长曾通知犹太代办处代表，英国政府决心拒绝非法移民入境，唯恐在准许他们入境之后引起其他人蜂拥而来，使白皮书失其效用。高级专员对此深为关切，怕允许这些犹太人进入巴勒斯坦之后会使英国同阿拉伯人的关系，特别是和伊拉克的阿拉伯人的关系，进一步趋向紧张。

    经安排，准备用当时停泊在海法港的“佩特里亚”号轮把非法移民转送到毛里求斯。与此同时，第三艘非法移民船又于11月24日抵达海法港，因此，经决定将该船的乘客移到“佩特里亚”号轮上，把它装满。但在25日，“佩特里亚”号轮发生爆炸，船身倾侧，一小时十五分钟后沉入港口海底。船上一千五百名乘客大部分获救，但有二百五十二人丧命，其中大多数是难民，还有一些英国警察。接着便发生了一场反对巴勒斯坦政府，特别是反对高级专员的犹太人群情昂激的运动，12月19日，海法的移民机关被炸。一个调查委员会随后查明，“佩特里亚”号轮是由上煤时在煤里安放的一枚炸弹炸毁的，船上至少有一人是同谋者。

    在恢复非法移民的同时，犹太复国主义的政治目标也有了新的重点。犹太复国主义的主力曾认为只要托管国准许他们移民入境并购买土地以建立民族之家，也不过分强调其原来一贯强调的目的，即“把巴勒斯坦建成一个犹太共和国”，是为上策。在英军正被用来击破从1936年到1939年的阿拉伯叛乱的时候，急于要求建国，更是失策。但1939年12月17日，韦茨曼在英国海军部却对丘吉尔说，“战后，我们想要在巴勒斯坦建立一个有三四百万犹太人的国家。”在通过土地转让条例以加强贯彻白皮书使犹太人永远处于少数地位的意图之后不久，犹太人对建立共和国或国家的要求又被提到了突出地位。1940年10月11日出版的《犹太复国主义评论》为庆祝（犹太）巴勒斯坦基金会成立二十周年纪念，刊登了一篇社论，题为“创建中的国家”；在同一期上，犹太代办处执行委员会的成员之一塞利格·布罗代茨基教授写道：“我们必须准备一项政策……赋予伊休夫和犹太人民在巴勒斯坦的民族地位和国家地位。”在12月6日出版的同一周刊中，一个巴勒斯坦犹太人兹维·瓦迪写得更是直言不讳：

    还我巴勒斯坦，一个能容纳所有希望在自由土地上过自由生活已渴不可耐的几百万犹太人的巴勒斯坦。至于那几十万住在周围是人口稀少、土地广阔的自由阿拉伯国家的巴勒斯坦阿拉伯人将怎么办？我们无法回答这个问题，也不能指望我们回答这个问题，因为这个问题不单是和我们有关。……

    如果委任统治还继续存在下去，就必须要求大不列颠把它置于殖民部的管理范围之外。这样就不致从狭隘的殖民利益出发，而将从世界性的大问题的角度出发来看待问题，从而这个人为扩大了的阿拉伯问题也就会显得不过是件不足道的小事而已。

    1941年1月，在华盛顿召开的有二千多名美国犹太人代表出席的巴勒斯坦联合呼吁会议表决通过了如下的决议：

    大会表示：希望同盟国事业的胜利，将维护和永久确立个人的和民族的自由、平等和重要性的原则，因而在战争结束时将导致：

    1. 在犹太人居住的一切国家内，他们将享有平等的个人和集团的权利；并根除一切以任何形式出现的种族、宗教和民族歧视。

    2. 将巴勒斯坦建立为一个犹太共和国。

    3月29日，韦茨曼博士本人在芝加哥宣称：“在民主国家取得胜利后，必将出现一个从幼发拉底河延伸到利比亚的阿拉伯大国的联邦。紧靠着这个阿拉伯联邦建立一个犹太共和国是可能的。”至于要求享有国家地位的动机，则由工党领袖伯尔·卡茨纳尔森作了如下的分析性说明：

    国家的地位不是我们的方案中最重要的组成部分。假如能有一个能保证犹太人大量自由移入和聚居在巴勒斯坦的政权，那么成立这样一个政体的犹太国就会成为次要的问题。但我们近年来的经验应该使我们得到教训：在世界历史中现在这个时期，只有一种政体能保证这些条件，那就是一个犹太国。……如果说我们过去对于立即建立犹太国的要求曾经加以阻止，那只是因为我们感到我们迄今取得的成就还不足以提出这个要求。我们担心过早提出建国的要求可能会造成重大的损害。

    其后来了皮尔委员会里的一些英国政治家，他们建议成立一个犹太国。他们甚至提出一些我们一直犹豫不决未敢提出的事情——人口的转移。……这个问题在几次代表大会上进行讨论，犹太复国主义运动兴起了，甚至以前一直反对建立犹太国这种主张的人们也成为皮尔建议的热烈支持者。许多人之所以反对皮尔委员会的结论，不是因为他们反对建立一个犹太国，而只是由于建议中没有为建立一个职能国家提供条件罢了。 把巴勒斯坦变为一个犹太国的问题，同它对周围地区的关系问题无疑是密切联系起来的。近东问题将如何解决，我们不知道，但我们相信存在着一个基本原则，我们应根据这个原则同阿拉伯人进行谈判。……

    我们应该对阿拉伯人说：如果你们不再给我们制造麻烦，如果你们承认巴勒斯坦是一个犹太国家，我们是愿意协助你们为谋求团结和独立进行努力的。在这个基础上有可能获致相互谅解和相互合作。

    我的意思并不是说，这种立场会马上获得阿拉伯人的同情。他们可能会一次又一次地拒绝这样的建议，但最终他们是可能会接受的。

    与此同时，世界犹太人代表大会常务委员会主席内厄姆·戈德曼博士明确了这个拟议中的国家或共和国的疆界：它将包括整个巴勒斯坦，并且必须要求将其活动范围推广到外约旦，即使该国的地位不同于巴勒斯坦。现在轮到韦茨曼做出他后来描绘成为“伸出我们友谊之手”的那种姿态了：

    必须……清楚地让阿拉伯人知道，犹太人将会受到鼓励在巴勒斯坦定居，他们将管理自己的移民事宜；这里有志于建立一个他们自己的国家以获得自由和自治的犹太人，是能够达到目的的。……

    在那个国家里，所有的国民将不分种族或宗教，一律享有平等的公民权和政治权。此外，阿拉伯人在内政上将享受充分的自治权。但如有任何不愿留居在犹太国中的阿拉伯人，则将给予他们各种便利，使他们迁移到许多土地广阔的阿拉伯国家中的一个国家。

    正当整个战争在远东、中东，同时也在俄国前线处于最危急阶段的时刻，约有六百名美籍犹太复国主义者和六十七名其他国家的犹太复国主义者自1942年5月9日到11日在纽约比尔特莫尔旅馆举行会议。由于欧洲犹太人生灵涂炭的惨状，最近“斯特鲁马”号轮上来自欧洲的七百六十八名难民的罹难丧生，以及向英国提出成立一支使用自己旗帜的犹太战斗队伍的要求又未能如愿以偿，与会者的情绪异常激动。在本-古里安有力的领导下，他们表决通过了一项决议，强烈要求：

    巴勒斯坦的大门必须打开；必须授权犹太代办处管理巴勒斯坦的移民入境事宜，必须授予犹太办事处为建设国家，包括开拓无人居住和未经开垦的土地的必要权力；巴勒斯坦必须建成为一个犹太共和国，纳入新民主世界的组织。

    四年后，犹太代办处执行委员会的一位美国成员宣布：“比尔特莫尔计划是根据战后将立刻把几百万犹太人转移到巴勒斯坦这一设想而制订的。”尽管本-古里安在这次会议上和会议以后作为犹太复国主义政策的有力制订者而声望日高，但韦茨曼的演说，表明了他也并非缺少热忱。两人之间的差异只不过在于韦茨曼具有三十多年在国际上游说的经验以及因此而具有的高超手腕，所以比本-古里安这位伊休夫的劳合·乔治更善于运用外交方式来推行犹太复国主义的方针，使可能引起的反对小到最低程度。

    巴勒斯坦政府对不断要求成立一支犹太军队的态度，由《泰晤士报》驻耶路撒冷记者在1942年5月30日的一篇评论中吐露出来：

    鉴于一些年深日久和具有根本性的政治问题目前只是暂时得到解决，现在重要得多的是保持巴勒斯坦内部的平静和继续搞战时的基本工业，不是进行募兵或支持敌对民族之间任何一方的民族主义野心而把整个局势弄糟。

    关于这一点，凯斯特勒后来曾评论说：

    就英国从1939年到今天[1949年]对中东政策的这个范围而论，巴勒斯坦政府的看法在逻辑上是正确的。犹太旅的老战士正如政府预见的那样，后来成为以色列陆军的核心，成为打败阿拉伯人的决定因素，而这些情况，等于是英国政策的失败，事实上也正是如此。

    但在1942年4月到7月期间，由于德国在西部沙漠的威胁增长，通过犹太官方组织的努力，应征参加英国军队和地方防御的犹太新兵大量增加。7月1日，英国殖民部次官说，现在当地的犹太防御组织已被视同英国的国民军；犹太人定居点的警察已经武装起来，其他的团体，在教官和武器有着落的时候，也在进行训练和配备。英国军事当局同一个“与哈加纳有联络的犹太代办处的特别支部”商定，万一德国侵犯巴勒斯坦时，那个非法军事组织将在地下斗争中进行合作，同时在一个犹太定居点设立了一个犹太突击队员的培训学校，这（据说）使巴勒斯坦政府和警察感到处境为难。8月6日，在下院就创设犹太防御部队问题进行辩论之后，陆军大臣宣布设立一个巴勒斯坦步兵团，其中包括两个分别由犹太人和阿拉伯人组成的步兵营。在中东服役；原有的几个巴勒斯坦“步兵连”将合并进去，并希望在不坚持两族人数严格相等的条件下至少增募一万名士兵。犹太复国主义者一面欢迎这个决定，认为这是对达到他们的目标又迈出的一步，一面也明白指出，他们将继续坚决要求有一支在自己旗帜下作战的犹太部队；在美国，一个争取建立一支犹太军队的修正派（过激的犹太复国主义者）委员会，发表了一份有一千五百二十一个知名人士签名的宣言，这些人中包括了三分之一的参议员，那位当时还并不出名的“尊敬的哈里·S·杜鲁门（密苏里州的参议员）”也在其内。

    秋季中，有关纳粹统治下加剧迫害犹太人的消息不断传来。10月29日，英国犹太人代表理事会组织了一次群众性的抗议游行。接着在11月2日又举行了巴尔福宣言签署二十五周年纪念庆祝活动。11月10日，犹太复国主义总理事会行动委员会（当时在犹太复国主义组织中是最有权威的机构，因为那时由于战争关系，既不能召开犹太复国主义世界代表大会，也不能召开其理事会），在本-古里安的提议下，以二十五票中的二十一票通过了比尔特莫尔计划，投反对票的是左翼代表，他们之中有人主张建立一个由两个民族组成的国家。11月24日，美国犹太人代表大会主席拉比斯蒂芬·怀斯宣布，国务院证实了美国犹太人各组织收到的报告，希特勒已命令在年底以前消灭占领区内的所有犹太人，而且将近二百万犹太人已被消灭或被驱逐出境。12月2日，全世界犹太人举行哀悼一天。8日，美国犹太人各组织的代表由拉比怀斯率领向罗斯福总统递呈了一份备忘录，12月17日同盟国政府联合发表宣言，“用最最强烈的语言痛斥惨无人道的、野蛮的灭绝政策”。

     1941年5月，在获悉伊拉克发生拉希德·阿里暴动和德国飞机前来支援的消息后，巴勒斯坦阿拉伯人中那些支持穆夫提的人蠢蠢欲动，但未得到全体居民的支持。拉希德的溃败据说还普遍受到人们的欢迎。随后盟军进入叙利亚又引起了对叙利亚独立的希望。当穆夫提的几个侍从人员在波斯被英国人捕获，穆夫提本人于1941年10月28日到罗马托庇于轴心国时，穆夫提拥护者的威望便进一步受到损害。然而，这并不意味着巴勒斯坦的阿拉伯人日后对待犹太人会变得比较和好些。与此同时，他们（同犹太复国主义者一样）利用维希军队在叙利亚遗下大宗武器的机会，大规模地把这些武器偷运到巴勒斯坦贮藏起来，以备日后万一之用。如果隆美尔率领的德国军队在1942年夏季到达巴勒斯坦，阿拉伯人是会全力袭击犹太人的，但在1938年到1939年的动乱中他们在作战人员和物资方面的损失，以及目前农民将产品以高价售给城镇和军事当局的这种对农民有利的经济情况，却又是抑制过早采取行动的因素；所以事实上没有发生什么风波。因为侵略的威胁减小了，温德尔·威尔基在周游世界期间在耶路撒冷发表意见说，谁在战争中作出的贡献大，在最后解决时，谁就受赏多。他的意见引起阿拉伯报纸的一位记者询问说，阿拉伯人是否确实尽了他们的全力，他们所采取的立场，是否已使他们在开圆桌会议举行和谈时有资格大胆要求分享胜利的果实；正在筹建中的巴勒斯坦步兵团（记者继续说）是一个有助于他们决定命运的机会，是在算帐那天可能使用的武器，人民的领导人应该专心致志地认真考虑这个问题，青年人应该前来应征。可是截至年底，自从战事发生以来应征的总人数还不过占阿拉伯族人数的百分之零点八三，而犹太人应征的比例却是百分之三点九。

    因此，当战争达到“初期之末”，群龙无首的阿拉伯人正在模模糊糊地想着“算帐日”的时候，犹太人却迫于他们的同胞和同教者在轴心国占领的欧洲地区处于死亡惨境，又认识到英国人不会强迫阿拉伯人进一步同意让大批犹太移民迁入巴勒斯坦，正在义无反顾地沿着自己主张的道路前进。不可能指望犹太复国主义者理解这样一种情况：成千上万的希腊人、波兰人、捷克人从轴心国欧洲逃出来后已在巴勒斯坦找到暂时避难之所，而受到虐待更甚于任何其他民族的那些犹太人，虽能逃出纳粹魔掌，却被拒于正是他们曾获允许建立民族之家的这个地区之外。也不可能指望他们会理解英国政府及其官员处于啼笑皆非的尴尬局面，这种局面是他们在第一次世界大战中玩弄两面（或三面）手法遗留下来的：一方面是他们天生的人道感，一方面是担忧阿拉伯国家的内部安定，这种安定是战争成败所系，如今端赖全体阿拉伯人行为检点，真是千钧一发，倘犹太人大批迁入巴勒斯坦，就可能加以破坏，造成灾难性的后果。他们当时没有仔细回想一下，那个强大的美国尽管对犹太复国主义者的“解决”办法感到满意，但自1933年以后，它本身准许入境的犹太难民就微乎其微。犹太复国主义者把巴勒斯坦重建为犹太共和国的纲领，已经坚持（即使不是很公开地）了二十五年，并已在比尔特莫尔会议上毫不含糊地予以重申，而在自由国家的六百五十万原持怀疑态度的犹太人，则由于欧洲犹太人遭受空前灾难而比以往更加团结一致地支持这一纲领了。当时巴勒斯坦犹太族的人口估计已超出了五十万的大关，这件事本身虽属偶然，但对进行宣传，使人深信伊休夫在目前至少是犹太国家的核心，则具有非同小可的心理作用。


214第十四章 法属索马里兰的解放

    在战争开始后的最初几个月中，英法中东防御协作计划把法属索马里兰的司令官勒让蒂约姆将军置于韦维尔将军麾下。由于法属索马里兰的驻军人数大大超过了毗邻的英国保护国的驻军人数，韦维尔将军曾决定，如意大利参战，他将把两个地区的军队统交勒让蒂约姆指挥，并制订了防御来自意属东非进攻的协作计划。

    1940年6月24日的法意停战协定规定法属索马里兰解除武装，并将吉布提海港和吉布提-亚的斯亚贝巴铁道在法属地区内一段的使用权让予意大利。勒让蒂约姆虽已宣布他要继续战斗下去，并获得了下级军官的支持和士兵的拥护，但是，同法兰西殖民帝国的其他地方一样，大部分高级军官和文官都愿遵守停战协定。勒让蒂约姆拒绝让7月15日从维希来到的热尔曼将军进入吉布提接收他的司令职务；但在22日，勒让蒂约姆在会议上被民政当局压倒，感到如果要执行继续抗战的决定，必致造成内部的武力冲突。23日，热尔曼进入吉布提就任总督兼总司令。勒让蒂约姆遭到逮捕，但后来终于逃到柏培拉，并转赴开罗加入自由法国运动。

    驻军中有法军一千六百人，塞内加尔人七千名。法国平民有四百人左右，包括妇女四五十人和儿童一百名。1940年9月，在意大利停战委员会到达之后，英国政府宣布，为了控制向敌人输出禁运物品起见，他们决定把法属索马里兰视同敌控区。1940-1941年的冬季，戴高乐获得丘吉尔的赞同，计划利用勒让蒂约姆的威望把法属索马里兰争取过来，而勒让蒂约姆则由法属赤道非洲的军队给以支持。但贾德鲁对吉布提法国人的士气较为悲观。他的看法得到了事实证明：这些法国人对自由法国飞机投下的传单，反应很差，表面上看来是因为边境各处都设置着强烈地亲维希的部队，他们奉命对不论从哪一边企图越境的人开枪射击。维希政府于1941年4月14日委任皮埃尔·努埃勒塔为总督，此人，除疯狂反英外，据说是个刚愎自用、顽固不化、妄自尊大而不可理喻的人。他以绝对的独裁者自居，凡表示任何亲自由法国倾向的人，甚至凡被发现捡拾自由法国传单的人，他都残酷无情地处以死刑。虽然听说城镇[吉布提]里的铁路工作人员和商人的看法至少是比较温和一些，但是有足够势力的人竟没有一个敢于对抗总督，因此他的权力似乎是至高无上的。

    在此期间，迪雷达瓦于1941年3月29日为坎宁安将军指挥的英国部队占领，因此由铁路从埃塞俄比亚运到法属索马里兰的粮食供应被截断，同时在海上也受到英国海军的严密封锁。这时，英国和索马里兰的维希法国当局都打算进行妥协，从而一方可以放宽封锁，另一方则可让英国使用吉布提港口和通往亚的斯亚贝巴的铁道，以便用最经济的运输方法从埃塞俄比亚撤出意大利平民。5月1日，努埃勒塔通知亚丁总督，他已受权开始谈判，英方也准备采取同一步骤，但此时却遭到戴高乐的干涉，他以含有利己主义和蓄意恫吓的措词提出了抗议，这种措词以后成为他的惯常用语了。由于德国飞机当时在叙利亚维希当局的默许下开始利用那里的机场，英国人放弃了同吉布提谈判的想法；6月8日，即叙利亚战役开始的那一天，努埃勒塔接到韦维尔的一封信，信中说，封锁将继续到该殖民地纳入自由法国为止；将采取步骤使当地居民对局势真相有所了解；只要该殖民地“归附”，补给品便会立即运去。努埃勒塔于6月15日的答复中重申法属索马里兰保持对维希忠诚的死硬态度。英国陆军部当时建议，适当开放封锁，以便运入牛乳和其他物品，因为据维希宣传，法国儿童由于缺少这些物品，性命危殆。不过，坎宁安将军认为任何这样的放松都会加强维希分子的抗拒，并经获准改向对方建议将全部欧洲妇孺撤到维希控制的其他地区，例如马达加斯加。努埃勒塔对这一建议不置可否，因此封锁继续下去，虽然准许把罐头牛乳运进去供应儿童，而来自也门的独桅船和来自马达加斯加的潜水艇也可以逃避封锁；通过航空还保持了同法国的很不可靠的联系。

    1941年12月，日本参战，英军被迫解除封锁，因为海军战舰势难抽出作封锁之用。此后，吉布提得到比较大量的食物供应。1942年11月，马达加斯加维希法国人的投降和盟军在法属北非的登陆，使吉布提的政治局势更加紧张。28日，通过同代总督特律费尔将军的商洽，雷纳尔上校属下的驻军，约有三分之一越过边境进入英属索马里兰。这时维希当局正在迅速失去对那里的控制，但仍继续试图在英国、自由法国和奉政府指示于12月6日访问吉布提以进行考察和报告该地情况的美国驻亚丁领事之间从事挑拨离间，从中取利。12月中旬，新任代总督杜邦将军邀请英国人讨论和解问题，建议法属索马里兰和联合国家之间订立经济协定，但英国代表（埃塞俄比亚的总指挥官和驻中东的国务大臣的代表）答复说，法属索马里兰必须归附自由法国。12月24日，杜邦再次提出经济方面的建议，并声明他不可能同自由法国进行谈判。同日，美国国务卿因担心法属索马里兰的纠纷会影响到盟军在法属北非的脆弱处境，于是向哈利法克斯建议，他们两个政府应物色两个人出来，从中“挑选一位既不是公然忠于达尔朗，也不是公然属于戴高乐派的适当的法国人”来领导吉布提的民政；但在12月26日，雷纳尔上校率领的自由法国部队进入吉布提，并夺取了两座桥梁，这两座桥如果遭到毁坏，会使通向亚的斯亚贝巴的铁道在战事结束以前不能通车。大批维希驻军投诚，12月28日夜，杜邦在东非自由法国代表面前签署了一项协议，根据这个协议，法属索马里兰将作为自由法国一部分站在联合国家方面。这次显示武力的结果，使维希法国不流法国人一点血而保留了体面。12月30日，自由法国委派的总督到达，1943年元旦，当时已是法国印度洋属地的高级专员勒让蒂约姆将军正式检阅了吉布提驻军。


300第三编 大战的低潮 1943-1945年
创建时间：2005-07-08
Power by Softscape HTML Builder 3


301第一章 埃及的独立要求 1943-1945年；苏丹

    几世纪以来，埃及的排外情绪虽然隐而不露，但充其量不过是表面上平静无事。近年来对非穆斯林（埃及的和外国的）在经济领域所占优势的不满情绪，为宫廷所利用，以赢得同华夫脱党斗争的支持。此外，埃及自1922年获得自治以来，教育事业有了快速发展，由于集中发展了中产阶级的高等教育，却忽略了初等教育，这样就产生了大批半受教育的青年人，他们只愿干文职工作，可是他们的人数大大超过了文职工作的就业机会；而当时文职工作中优先录用的是外国侨民，因为他们既能干，又可靠。于是有相当大的压力要求撤换这些外国侨民，为埃及青年人创造就业机会。战争期间，英国在1940年6月和1942年2月对埃及的内政进行了干涉，并在一些重要城市里驻扎了数千名英军和同盟国军，他们往往对埃及人的感情并没有给予足够的重视，这样就加深了埃及人对军事占领的反感；1943年上半年战争远离埃及，这时潜伏的“仇外情绪”就变得更显而易见，在中下级官员的态度上尤其明显。外国侨民短期离境后再申请入境签证时，发放护照的官员予以百般刁难，借口说这“仅仅是战争时期的一个安全措施”，而这个借口是不能十分令人满意的。战争爆发四周年那天，《金字塔报》的一篇社论表示，由于埃及在支援民主国家方面曾做出了贡献，所以希望埃及能得到报偿，并让它恢复过去在中东的优越地位。这篇社论发表以后，一位作者在《双合一》周刊(1943年9月6日)上补充写道，尽管埃及提出要求的时机尚未到来，埃及也没有领土要求，可是它认为苏丹是它的领土的一部分，战争的经验可能也表明最好还是把埃及西部边境的贾加布卜绿洲归还给埃及，这块地方是1925年由于“劳埃德勋爵的错误政策”而割让给意大利的。

    9月6日，报纸宣布内阁已经通过了财政大臣一项关于兑换或赎买埃及公债的计划，大臣说，这将有助于消除人们因现在的贷款而引起对英国占领和外国干涉埃及内政的不愉快的回忆。民族主义分子代表菲克里·阿巴扎对此评论说，第一次世界大战后，所有的欧洲国家都拒付他们的债务；苏伊士运河的全部利润都落入了外国人手中，而埃及人却承担了建设运河的全部耗费，埃及人目前还在象过去那样继续受到掠夺。外国新闻界对极端民族主义分子认为应把兑换公债的计划作为一项政治上的措施，而不是经济上的措施，感到遗憾，因而首相和财政大臣想方设法使外国人士放心。与此同时，派至混合法庭的美国律师建议，根据蒙特勒公约的条款规定，这些混合法庭于1949年解散后，应当在国民法庭设置律师事务室，允许用法语进行辩护，以此作为对埃及的外宾一种自愿的让步与友好的表示。司法大臣9月26日在答复这位律师时，断然拒绝了他的建议，说埃及以履行蒙特勒公约为神圣责任，因此希望其他签字国也能这样做；埃及不允许对公约作任何修改，也不会考虑提供任何新的特权。

    在11月14日的华夫脱党代表大会上，纳哈斯对英国使埃及免遭战祸所作的努力表示赞赏，然后他一一列举了埃及给予英国的帮助。后来他提醒他的听众，1936年条约中订有条款，允许十年以后对条约作修改，由于战争产生新的形势，修改条约是完全必要的。在对国王演说进行辩论时，所有党派的发言人都一致同意埃及应要求英军在战争结束后立即全部撤离，并要求苏丹与埃及合并。非常卓越的政治家自由党领袖穆罕默德·哈桑宁·海卡尔说，他早在1912年就认为，如今仍然认为埃及应当象瑞士那样采取中立的态度。

    在好几条战线上继续存在着政治上的紧张状态，其中政府与支持国王的爱资哈尔大学之间的关系首先变得尖锐起来。后来据称，1943年期间，学生为反对埃及同苏联建立外交关系而闹事，因为苏联采取的反宗教政策（现在已有所放松）曾压迫过苏联的二千万穆斯林；又据称，苏联的穆夫提将到埃及访问的消息宣布以后，又激起了第二次学潮，使这次访问不得不取消。1944年1月10日，爱资哈尔大学以及其他宗教学院的院长宣称，由于前四天的学生骚乱，他们经请示大学校长谢赫·穆斯塔法·马拉吉后，决定全部停课。1月15日，他们又宣布，由于校长和副校长不在，他们不愿承担复课的责任，因此就无限期地停课。1月23日，国王任命了一名新的副校长。在此以前，据称这次骚乱背景是经济的，而不是政治的。学生们要求对他们的生活条件以及将来的就业问题进行各种改革，而校长和政府对此不能同意。很可能在骚动结束以前会发生某些变化；但当时也发生了政治示威，据称是反苏性质的：“校长在不适宜的季节里到乡下去度假了。政府认为神学院学生……荒废了正当的学业而介入他们所不能理解的事情，这是不能容忍的。”

    上埃及流行着严重的疟疾，从而进一步给政府增加了困难。有人认为，由于盟国部队驻在埃及，造成了食物匮缺，从而加剧了疟疾的流行。英国人在2月19日的一份声明中答复说，根据协议，英国政府未经埃及政府同意，没有购买过谷物和肉类，而且只有在有过剩的情况下才在当地购买。1943年收获的大量小麦仍然可以买到。并且超过了下一次收获以前全国的需要量，声明还说，“如果局部地区缺乏粮食，那只是由于分配制度不好，英国当局与此无涉”；可是这项声明在埃及报纸上发表时，这一句被当局删掉了。2月27日，英国发表了第二个声明，宣称英军和美军的医疗队曾三次提议，表示愿意协助遏止瘟疫，但是头二次都遭到拒绝，理由是埃及政府有足够的专家，只需要物资，而这些物资都已得到供给。

    华夫脱党掌权后没有几个月，就开始谣传政府有贿赂舞弊和袒护亲属的行为，这些谣传大量地牵连到纳哈斯夫人和她的家族。马克拉姆·乌拜德自下野后，一直是对纳哈斯最激烈的批评者。他将上述指控编成一本“罪行录”，并于1943年3月29日将罪行录的原稿作为诉状递呈国王，同时又秘密散发了好几千册。4月10日，宫廷秘书处把马克拉姆的诉状送交纳哈斯。结果纳哈斯把宫廷总管哈萨纳因申斥一番，说官方不该对这份诉状予以重视。于是，哈萨纳因在14日向国王提出辞呈。16日，据宣布，国王暂离开罗数日。他于21日回到开罗，两天后报纸上发表了诏谕，命令哈萨纳因留任，并谈到了他的大胆勇敢、善于判断和直率坦白。国王决心解除纳哈斯的职务，可是英国大使得到外交部有条件的同意，为了制止国王拟议中的行动，如果有必要的话，可以象1942年2月4日那样诉诸武力。这使英军指挥官们感到为难。后来传来了轴心国在突尼斯溃败的消息，危机也就缓和了。

    1944年4月，另一次严重的政治危机发生，这一次是由于国王和纳哈斯两人各自为了笼络人心而到各省巡回访问所引起的。新闻检查机构又一次严密封锁了任何有关这次危机的报道，然而根据美国方面提供的资料，国王……解除了首相的职务。……英国人宣称，现在不是在联合国家阵线中更换人员的时候，并且通知国王，如果他不收回他的免职令，他们将采取最强硬的措施。

    在一段时间里，纳哈斯曾经利用新闻检查来阻挠日益增多的批评和反对意见公开化。并行使他按军事管制法作为军事长官的权力，拘留或以拘留来威胁他的政治对手。5月9日，他亲自下令拘留马克拉姆·乌拜德。官方报刊发布的一条消息声称，马克拉姆不断组织集会，发表危害社会治安的演说，尽管警方曾多次对他警告，如果他执迷不悟，将予拘捕；4月28日，在他组织的一次集会后，开罗发生了示威游行，有人还叫喊要造反；接着他又进而散发了几千本煽动性的小册子。

    英国首相致希腊首相的电文中，有一处提到了埃及，这在埃及引起了一些不安。5月30日在埃及议会的辩论中，反对党发言人抗议丘吉尔提到的：“我们保护了埃及的主权，使其不致遭到德意二国的攻击”，他们宣称，英国只是为了维护英帝国本身的利益才保护埃及的。他们还企图通过一项决议，重申埃及的独立。他们演说时的用词却被新闻检查机构删去，不让报界发表。纳哈斯在答复时声称，这种说法“与履行条约必须遵循的明确的政策是不相矛盾的；也丝毫没有减少埃及权利的意图”；用“保护”这个词并不意味着埃及是一个“保护国”，因为提到埃及时，还是使用了“埃及的主权”这样的词语；然而为了堵塞漏洞，埃及政府曾于5月4日向英国大使发出照会，要求澄清，它得到的正式答复是：这一词句理所当然地应该解释为，英国击退了所有对埃及领土的进犯。纳哈斯进而宣告，“英国政治家们曾在许多场合承认埃及对它的盟国忠实地履行了义务并彻底完成了任务”。他列举了关于这种承认的例证，并指出这些证据不容置疑地说明了负责的英国政治家们的真心诚意。

    英埃苏丹在第一次世界大战后开始了向最终实行自治的过渡，现在这一过渡取得了进一步的重大发展，那就是1944年5月16日成立了一个北苏丹咨询委员会。这件事本身以及总督把这个委员会说成是“苏丹国的第一个具体的表现形式”，引起了埃及人的批评：《图画》周刊于5月26日发表了一些埃及政治家的看法，他们认为该委员会开会前，埃及政府应该发表一项声明，说明埃及对该委员会的成立并不知情，它开幕时应邀请埃及派一名代表前往，而且该委员会的副主席应由埃及人担任。对苏丹问题的议论继续发展着，新闻界提到有“受到怂恿的分裂主义者”存在着，这主要指的是赛义德·阿卜德·拉赫曼·马赫迪爵士，即曾在1881年成功地领导反抗埃及王虐政的马赫迪的儿子。8月初，政府报纸《华夫脱-埃及人报》写道，为了和平，政治边界应与自然边界一致：埃及与苏丹本是一个国家；如果从整个尼罗河流域来考虑，埃塞俄比亚也应包括在这个整体之内。8月15日，埃及政府宣告特设一个苏丹部；8月26日独立节（即1936年条约纪念日）那天，纳哈斯声称，他已要求苏丹总督维护埃及在苏丹的权利，并要明确表示他认为埃及与苏丹是一个国家，享有同等权利。华夫脱党报刊评论说，经过不屈不挠的，有时甚至是激烈的斗争赢得的1936年条约，只不过标志着埃及要求取得完全独立的第一个阶段。9月6日，苏丹副民政秘书否认埃及报界所坚持的说法，即他的政府已在采取步骤使苏丹脱离埃及：

    根据各项条约，苏丹是由一个独立的行政管理实体构成的；从立宪角度上看，它既不是埃及的一部分，也不是英国的一部分，它是由大国共管机构领导的一个苏丹政府进行管理的。在法律上，苏丹政府无权改变这种地位，这种地位只能由共管的大国采取联合行动才能变更。苏丹政府正想训练苏丹各族人民进行地方自治和管理自己的事务。这种意向并不想改变苏丹同埃及或英国的法律和立宪的关系，其意仅在建立存在于所有文明国家中的某种形式的机构。

    《金字塔报》（9月10日）一篇社论抱怨说，苏丹既不是埃及的一部分，也不是英国的一部分，这种说法仅仅在理论上是正确的：事实上埃及的权力名存实亡，而英国的权力则在设置咨询委员会等这些事务中具体地表现出来。当人们要求纳哈斯澄清情况时，他承认这是一个困难的问题，而最近对这一问题的议论，特别是不负责任的人们的议论，使之更为复杂化。然而，他指出，条约并没有允许苏丹自治，仅仅提到苏丹人的福利而已。12月，纳哈斯被免职（见下文）后，一个在开罗经营《苏丹报》的苏丹大商人阿里·比赖尔，自己提出作为开罗一个选区的候选人，参加即将到来的埃及大选；一家报纸对政府允许他享有候选资格表示高兴，同时又提出质问，埃及人是否被允许代表自己的国家参加苏丹咨询委员会。可能是由于这种考虑，苏丹咨询委员会中的六个委员立即就苏丹人的国籍问题向苏丹政府提出质问，法律秘书答复说，当局正在考虑对这个问题颁布条例，全埃及所有报纸都报道了这一答复。《穆克特姆报》在12月18日报道了一些谣传，说有人正在试图使苏丹脱离埃及，接着《宪政报》在20日声明，埃及内阁已经就维护国家主权问题根据固有的权力以及条约规定作出了决定。几天后，“由于考虑到影响尼罗河国家团结的更重要的政见，经与负责的权威人士商榷之后”，阿里·比赖尔收回了他的候选资格。伴随着这件事而来的是12月23日的大规模学生抗英示威，这促使新首相艾哈迈德·马希尔不得不发表声明，说有人正在花费相当可观的钱（可能指的是反对党华夫脱党）进行广泛宣传来煽动混乱，还说他已亲自警告过大学生，如果他们听从煽动者的话，他们将受到惩戒处罚。参议院对1945年2月新议会开幕时国王所作演说作了答复，宣称他们一致同意必须使埃及和苏丹这两个尼罗河流域不可分割的部分获得完全独立。

    与此同时，纳哈斯已于1944年9月罢免了公安总监，因为后者根据国王法鲁克的命令拆除了开罗街头写着“国王万岁”和“纳哈斯帕夏万岁”的标语牌。据说国王决心要搞掉这个不听命令的首相，可是有人劝他等到在亚历山大举行的阿拉伯国家联盟预备会议结束后才动手；纳哈斯自1943年春天以来，一直忙于从事预备会议的谈判工作，而且当时正在主持这个会议。次日，10月8日，据说国王获悉纳哈斯打算辞职，并到农村去发动一项猛烈攻击英国人和国王的计划。在纳哈斯采取这一行动前几小时，国王向纳哈斯发出了免职书，措辞非常谨慎小心：

    我切望我的国家能由一个为祖国效劳，在形式上和精神上都执行宪法法律，使全体埃及人民享有同等权利与义务，同时使群众丰衣足食的民主内阁来治理。因此，我已决定免去你的职务。

    书信的结尾是惯用的客套话，“感谢你在职期间的贡献”。

    10月9日，萨德党的领袖艾哈迈德·马希尔组成联合政府，在这个联合政府里，萨德党和自由党以及独立华夫脱集团（马克拉姆的党）各自获得四个席位，民族主义党领袖获得一个席位，马克拉姆本人获释，当了财政大臣。新任首相宣布他将始终不渝地与英国真诚合作，履行埃及对英国的义务，并表示埃及在战争期间忠实地履行义务，提供其全部资源，全然是出自于友谊，而不是由于条约上的法律要求。他说，埃及完全打算在击溃德国之后继续给以这种援助，直至对日本的战争结束。

    公众最为关切的事是筹备大选和调查华夫脱党执政期间的所谓贪污腐化情况，而中东补给中心却于1945年1月1日宣布，自从意大利战败，地中海向同盟国海运开放以来，一直存在着令人不安的议论，为此，经决定取消对许多货物的进口限制。中东补给中心将继续控制小麦和化肥等这类大宗货物以及车辆、轮胎和纺织品等那些奇缺物资的进口。是年进口量较上年增加了百分之五十，据估计下一年将再增加百分之五十。英国将提供埃及一千万英镑的外汇，用于购买正常的生活必需品，三百万英镑用于购买弥补地区性匮乏而特别需要的小麦，可能还有二百万英镑用来购买化肥。

    1月12日，《埃及公报》摘要刊登了埃及英国商会最近就战后英国对埃贸易前景向埃及政府提呈的一份报告。报告说，战争期间滋长的民族主义倾向破坏了英国的商务利益。尽管大臣们发表过调和性的声明，但议会和报界的各政党似乎一致同意采取削弱外国人在商业和工业方面所占地位的政策。那份报告提到1942年的阿拉伯语言法，提到拟议中的强制雇用埃及人的法律，提到外侨在获取回境签证时经历过的困难，等等。报告建议埃及政府应允许从事商业、行政管理、技术和专门职业的英国国民在埃及定居的人数不低于在签订蒙特勒公约时埃及的英国侨民数；建议应该允许现在和将来全部或部分由英国投资的商行至少雇用百分之五十的英国管理人员和技术人员；建议护照签证应由内务部的一名高级官员掌握，申请人如得不到签证时，应能通过大使向内务大臣申诉。报告进而谈到为实现埃及工业化而可能采取的政策，将使埃及减少对进口物资的依赖，而要担负快速增长的人口：这就可能导致差别待遇和高额的保护性关税；如果发现埃及政府允许不顾一切地发展地方工业，英国政府可能有必要进行干预。某些工业的发展可能会对英埃合作提供有利的活动范围，因而不应把股份的持有局限于埃及人，或限制外国股份，象米斯尔公司集团那样。现在有人担忧埃及政府可能会限制英国资本和股息的流出，有效地打消这种担忧也是非常重要的。《埃及公报》对这篇报告评论说，过去民族主义的口号曾“多年来被巧妙地用作赢得选票的方针”，现在是埃及人放弃这个口号而更多地注意迫切需要的经济和社会改革的时候了。阿卜德·哈米德·巴达维对这份不合时宜的拙劣的报告给以庄严的答复。他是埃及杰出的法律学家、外交家和金融家，曾在商订1936年条约和蒙特勒公约的谈判中起过重要作用，1941年曾出任侯赛因·西里的财政大臣，不久，在3月7日即成为外交大臣。他在亚历山大扶轮社演说时评论说，埃及在立法和施政方面都不是绝无错误的，可是有些外国人却患有他所说的“治外法权病态心理”。如果他们要得到埃及人和他们之间令人满意的合作，他们必须意识到时代已经变了。

    雅尔塔会议后，罗斯福和丘吉尔在归国途中，于1945年2月16日至18日同埃及国王、沙特阿拉伯国王、埃塞俄比亚皇帝和叙利亚总统举行了会议。当时在埃及，人们开始了解到在雅尔塔已根据苏联的要求作出决定，只允许已向德国宣战的国家参加和平会议。《金字塔报》2月20日在宣布这项消息时评论说，当局是乐观的，认为埃及即将采取步骤，使它能促成其民族愿望。然而，华夫脱党的报纸却极力反对“不经全体人民的同意”（即不举行一次新的大选）而宣战。2月24日，首相通知正在开秘密会议的众议院，政府打算向轴心国宣战，因为英国外交大臣和英国大使已在2月16日通知他，只有在3月1日以前向轴心国宣战的国家才有资格参加将于4月25日举行的旧金山会议，并成为联合国组织的发起国。首相与政界领袖们进行了广泛的磋商之后，发现“几乎一致同意”宣战。他指出，这样，埃及将能取得比英国在1942年所允诺的更好的国际地位，他还宣称，英国大使已对正在流传的要求埃及作出“进一步牺牲”，诸如为远东提供劳动队等，进行辟谣。艾哈迈德·马希尔在离开众议院，准备前往参议院作同样的声明时，遭到枪杀。《埃及金融市场报》3月1日对迟迟不发表已故首相的声明和众议院秘密开会一事表示遗憾，这很可能是在暗示，正是由于他不够坦率而导致了他的死于非命；然而很明显，公众舆论担心如果宣战的话，可能会要埃及承担新的不愉快的义务；首相唯恐华夫脱党利用它的巨大影响在开罗组织大规模的反对他的示威。这时，外交大臣萨德党副主席马哈茂德·法赫米·努克拉希已当了首相；2月26日，众议院一致通过了采纳政府政策的提案（除两名持不同意见的民族主义党人外）。由于华夫脱党抵制大选，因此在众议院没有代表，可是在参议院表决这项提案时。仅以六十五票对十四票获得通过。当晚国王签署敕令，宣布对德日进行“防御性战争”。

    1945年4月10日《泰晤士报》的一篇社论由于下面一段话而引起了埃及舆论界的愤慨：

     [中东补给中心]应扩充到把俄国和法国的代表也包括进去，使之能在联合国可能为经济计划而设立的另外一些地区性组织中取得地位。在政治领域里创立一个代表这四大国的地区委员会，其理由也同样地明显；因为不管英国承担的责任多么重大，它总不能单独担负起维护国际安全的重任，也不能独自解决与其他大国同样有利害关系的问题；其中包括使维护国际秩序必需的战略安全措施同中东国家的独立和自尊协调起来的任务；还包括在这一地区有能力为世界安全履行自己的责任以前，为加强该地区的力量和团结而提供领导和援助；也包括解决西方国家之间传统性的竞争，使它们为目前情况所需的中东发展进行合作。

    对此，埃及的杰出政治哲学家塔哈·侯赛因教授回答说，阿拉伯各国无意抛弃一国的保护而去接受四国的保护。阿拉伯各国不但希望摆脱任何受人统治的状态，而且还热切期望能在集体安全事务中发挥自己的作用，并能参与对战略中心的保护。它们不能接受经济控制的主张，但渴望能得到欧洲和美国的经济合作。如果英国人以及其他欧洲人和美国人以为他们能对阿拉伯国家使用这种过时的语言，他们是大错而特错了。在旧金山会议上讨论联合国宪章草案时，埃及代表团认为，“区域性安排”的涵义中，主要因素应为“地理上的接近”（或者根据他们的发言人后来所说的“地理上贴近”）以及共同的利益，这种说法正是某于上述的态度。很明显，这是企图从阿拉伯国家联盟中排除大国的影响。

    欧战结束和对日战争结束之间这段间隔时间是一段充满期望和从事准备的时间；从马克拉姆在7月9日辩论预算的发言中可以看出埃及政策的总方向，即政府将要求英国把英国部队全部撤走，因此在预算中将不列入根据1936年条约所规定的为英国部队在运河区建筑军营这一项目。这就准备好了步骤，一俟战争结束，埃及将马上重新要求获得完全的独立。这一要求现已更加强烈，因为埃及人痴心妄想地认为在处理小国与大国之间的任何事务中，联合国组织足以伸张正义，并认为埃及提出在苏丹或昔兰尼加行使主权的要求，在本质上无庸置疑是正义的。在战争期间，首相作为军事长官，被赋予相当于独裁的权力，从而产生了压制反对派合法批评的后果，而反对派的力量由于历届党派政府很容易搞虚假选举而早已被削弱了。过去五十年中，不择手段的政客利用了青年人热中于煽动极端主义，有时甚至是恐怖主义的情绪；虽然军事长官的高压手段在战争期间曾抑制并吓住了极端主义分子的活动，然而只要压力一放松，他们顽固的、毫不容情的民族主义就会象第一次世界大战结束后那样爆发为一连串政治暴动。最后，高高在上，却又不游离于政治闹剧之外的是一位年轻任性的国王，他的宪法地位给他以凌骂于大臣们之上的较大的权力，在这方面，任何现存的欧洲君王的权力都及不上他。对于1942年至1944年间英国人干涉他与纳哈斯之间的斗争，特别明显的是1942年2月4日公开动用武力的做法，法鲁克是深恶痛绝的。因此，他一心一意致力于摆脱英国保护的最后痕迹。不高明的做法可能会使他在英国人手中丧失王位，正如他的祖父伊斯梅尔（1863-1879年）和他的堂兄阿巴斯二世（1892-1914年）就由于做法不高明而垮台，一旦和平恢复，这种风险将会缩小。然而随着这种风险的缩小，却出现了对君权的一种更大的潜在威胁，那就是在埃及的赤裸裸的贫富悬殊之中，出现了一个左派；法鲁克面临的问题是：如何通过民族主义的政策来博得人心，同时又不让那些可能会变得无法控制并将最终把他推翻的社会力量活跃起来。

    附录

    马克拉姆在控告华夫脱党大臣们的“罪行录”中所列主要罪状和大臣们答辩的概要。本附录无意评价这些罪行的真伪。

    罪状　答辩

    纳哈斯曾利用伦敦的埃及大使馆职员和密码为他的妻子定购皮货。　皮货价值不到一百镑，不是所称的三千镑。

    纳哈斯在其支持者的压力下没有批准军事法庭的七项判决。　有文件证明这些判决已获批准。

    拖延购买修筑铁路所用的木材，以便使某些人能获得承包合同。　否认。

    砍掉开罗一条街的树木，以便使工务大臣的一个亲属能够履行其木材合同。　有文件证明并无此事。

    工务大臣一个堂兄的土地用公费灌溉。　他是在灌溉之后才获得这块土地的。

    司法大臣的一座乡间别墅用公费安装电灯。　否认。

    在律师资格委员会的选举中，由于有人贿选而使马克拉姆遭到失败。　法院已驳回马克拉姆的上诉。

    农业大臣想方设法毁灭有关其财产失火的文件。　毫无证据的讹传。

    农业大臣以不正当的手段获得汽车轮胎与化肥。　大臣及其几个兄弟拥有十辆小汽车和二辆卡车，仅得到十个轮胎，而马克拉姆的一辆小汽车却就有八个轮胎。

    农业大臣的一个兄弟为该大臣购买国家土地。　土地曾以正常的方式由出价最高者承购。买主的妻子业已卖掉了这块土地的一部分。

    纳哈斯看中了开罗的一座大楼，因而在二十四小时内强行把里面的一所女子学校迁走。　学校迁移是出于技术上的原因。校长提出请求以后，纳哈斯曾设法取消命令，但教育大臣坚持己见。当时纳哈斯并不知道这座楼房，只是后来才看到并住进去的。

    用不正当的手法把奖学金授予华夫脱党议员的子女和亲友。　否认。

    商业大臣曾以非法手段购置地产，他的一个亲属得以在油渣饼行业中牟取利润。　要求提出证据。

    教育大臣就任后，仍继续从事法律业务并破例提升大学教师。　否认，并提出反诉。

    纳哈斯曾接受农业博物馆的鲜花。　这是已成常规的正当行为。

    工务大臣在分配水泥时特别照顾他的兄弟和一个朋友。　他们自1942年12月以来从未获得不正常的数量。

    工务大臣安排的灌溉工程给他的亲属带来好处。　同时也给好几千个村民带来好处。

    纳哈斯的一个侄子在国防部得到破例提升。　晋升是通过正常的渠道进行的。

    国防大臣的儿子最近从军队调至审计部，从而得到好处。　否认。

    国防大臣接受一个朋友的贿赂，让他的儿子进入军事学院。　否认。

    国防大臣曾设法为他从前的司机获得政府职务。　根本不知其事。

    纳哈斯曾将一座房子卖给他自己任理事的私人宗教慈善基金会，条件是他将继续住在里面，并用宗教慈善基金来支付房屋的维修费。据说纳哈斯与宗教慈善基金会的受益者共谋抬高房子的售价。　房子是作为立有遗嘱者的寡妇的住宅售出的，所提到的基金也是按照立遗嘱者的意愿付给他的寡妇的。

    一座桥梁曾被搬移到新的位置，以便连接工务大臣的两块地产。　桥梁的搬移是为了在紧急情况下为难民的撤离提供另一条路线，以免堵塞主要公路。

    首相和交通大臣曾利用尼罗河上的政府轮船作为公馆而不付租费。　有文件证明以前历届政府的大臣们都是如此的。

    国防大臣和交通大臣曾占用农业部的房间，不付房租。　答辩同上。

    国防大臣的儿子由于受到特别照顾而在卫生部得到提升。　否认。

    纳哈斯曾滥用权势，获得巴德拉维宗教慈善基金会理事的职位。　这是地方法院因立遗嘱人的家属之请，不顾他本人的意愿而任命他的；此后法院院长的提升只不过是一项例行手续而已。

    曾发生过与纳哈斯夫人组织的慈善事业周有关联的“出卖荣誉”的事。　否认。

    纳哈斯擅自修建一条公路，以便从出售他的土地中牟利。　他上任之前，这项工程已在进行。征用的土地尚未估价。

    纳哈斯曾把一项公用事业的合同给予一家曾以诉讼对他威胁的公司。　要求马克拉姆提供细节，合同是上届政府授予的。

    纳哈斯曾为他的一个房客获取一张经营酒业的执照，然后把房租增加了一倍。　对这控告避不答辩。

    纳哈斯曾从军事法庭已作出而提交他审定的判决中获取非法利益。　否认。

    不合常规地结清了纳哈斯夫人家属中一个成员所欠国家的债务。　否认；并向哈萨纳因帕夏提出反诉。

    纳哈斯的生活超过他的收入；尽管已有三辆公家的汽车供其使用，他却曾以三千镑从一位希腊百万富翁那里买了一辆汽车。　价值仅一千五百五十镑，主要是用卖掉他妻子的一辆汽车来付款的。

    值得注意的是如此之多的政府收据上的日期都是3月份，这时马克拉姆准备提出这些控告的企图早已为众所周知。　--

    在决定最低米价到宣布决定这段时间内，纳哈斯夫人的亲属们购置了大量大米。　--


302第二章 近东国家的独立要求 1943-1945年

    1943年1月24日，下列公告在阿尔及尔发表：

    法国民族委员会业已同意加强叙利亚和黎巴嫩的独立性，这是1941年由贾德鲁将军以委员会名义宣告的；经同英国政府磋商后，考虑到国内军事形势发展已容许恢复立宪制，委员会已向驻近东各国总代表兼总司令发出指示，要他同叙利亚共和国政府、黎巴嫩共和国政府以及当地重要政界人士磋商后，使所有必要的安排得以落实。

     2月19日，贾德鲁自阿尔及尔返回贝鲁特，3月8日，他告知戴高乐：

    要达到我们实现签订条约这个目的，我建议在两国分别采用下列主张：

    在黎巴嫩，我将利用它过去同法国在感情上的联系，以及对付吞并它的计划的自卫本能。黎巴嫩民族主义在目前拥有大量支持者，甚至在穆斯林中也有。法国与黎巴嫩利益一致的说法日益得势。人们感到只有法国才能保证黎巴嫩的完整，这种完整性正是法国所赋予的；这种观点日益在所有基督教人士中加深影响，甚至长期反对这一观点的埃及基督教人士也是这样。

    在叙利亚，有一种倾向使许多人认为法国对维护叙利亚领土完整是关心的，要抵制犹太复国主义或土耳其人的威胁，法国的支持是必要的。对这种倾向我自然将予以鼓励；在阿拉伯重新联合的问题上，有一股逆流把叙利亚推向英国，为了抵消这股逆流，我将不使自己表现出敌视这个计划。一方面我将承认阿拉伯团结确实存在，并承认努力把这些国家用以联合起来的语言、文化和经济更加紧密地联系起来的做法是正当合法的，另一方面，我却要指出，由于地理、历史和文化的原因，在这样一个组织内，领导地位无庸置疑地属于叙利亚，而大马士革必须是它的中心。我还得指出，为了要在那些屈从于英国的国家面前维护这个首席地位，叙利亚需要法国的支持。最后我将指出，同法国缔结条约一事不会成为阿拉伯重新联合计划的障碍，因为一方面这个组织必然会尊重其成员国的独立性，同时另一方面，法国和英国一定会协调它们在中东的政策，正如两国在别的地方一样。……

    我自知在这种意义上要采取的行动将是很伤脑筋的，同时，由于我在打交道的那些人的品性，由于法国国际地位的脆弱，还由于英美两国肯定会反对签订条约的计划，其结果可能会是令人失望的。然而，这是我们所能采取的唯一的政策。这项政策必须是很宽大的，因为现在只有这样做，才能为我们在道义上博得声誉。

    最后贾德鲁于3月18日决心在两国分别设立临时政府，临时政府的任务是在三个月内准备好选举名单，尔后，尽快进行选举；可是在叙利亚，他同哈希姆·阿塔西达成协议的希望又一次落空。哈希姆·阿塔西只有在下面的条件下，才愿意支持1936年条约草案的条款，即其有效性仅限于战争期间。他拒绝贾德鲁建议的要他在一封不公开的信中承认贾德鲁于1941年宣布的独立是以签署一项条约为条件的。

    6月3日，宣布让·埃勒接替贾德鲁担任驻近东各国的总代表，贾德鲁已调至阿尔及尔担任穆斯林事务专员。让·埃勒过去曾任法国驻土耳其大使，直至1942年他脱离维希政权为止。我们所看到的埃勒及其随员的形象是并不令人喜欢的。带有预言性的讽刺意味的是，阿尔及尔所宣布的他的官职，不得不予以更正，因为宣布时错误地称他为总督，而这个官衔早在宣布叙利亚和黎巴嫩独立时就已废除了。他对叙利亚和黎巴嫩人民所作的就职演说进一步说明了法国在宣布这两国独立时是何等的缺乏诚意，因为他宣布他打算帮助他们在“法叙友谊和法黎亲善的体制之中”实现独立；法国再度变得强大团结了；叙利亚和黎巴嫩在黑暗的日子里始终对法国抱有信心，并知道暂时的失败并不会妨碍法国重新恢复它在近东各国的历史地位。

    与此同时，叙利亚民族集团党的领袖舒克里·库阿特利一直在忙于加强民族主义阵线，特别是在阿勒颇。那里在1936-1939年民族集团党掌权期间，由于民族主义分子的主要家族贾比里族袒护亲属，以致形成了对立的派别。5月底，库阿特利收到伊本·沙特的一封亲笔信。库阿特利一家已有几代充当伊本·沙特祖辈在大马士革的代理人；一个月之后，伊拉克议长访问了他。对民族集团党来说，并无什么有实力的反对派，只有已故的沙班达尔博士的几个同僚以及谢赫·塔杰丁（已于1月17日去世）的支持者；7月间，分两个阶段举行选举的结果是，民族集团党获得了显著的胜利。8月17日，议院以一百二十二票对二票选举库阿特利为共和国总统，一个有广泛代表的民族主义内阁就此组成。法国人只得听任民族主义分子在叙利亚取得胜利，可是在半基督教的黎巴嫩，法国人希望能得到一个有实力的亲法派的多数票。可是，事情处理得很拙劣。6月17日，国家元首基督教徒阿尤布·塔比特博士颁布（可能总代表不无知情）一项法令，授予已经取得黎巴嫩国籍的移民以公民权，结果给基督教徒在议院里保留了三十二个席位，穆斯林和德鲁兹派却只有二十二个席位；而在1937年，议院席位的比例只有二十二对二十。穆斯林威胁要抵制选举，并得到了邻国教友的支持；在埃及，纳哈斯采取了对他们有利的措施。贾德鲁当时正在重访近东国家，在他的劝告下，埃勒于7月21日罢免了塔比特，并请斯皮尔斯帮助他同穆斯林和解，斯皮尔斯是在访问伦敦之后于25日回到近东的。斯皮尔斯终于使穆斯林同意一项新法令，即给基督教徒三十个席位，给穆斯林与德鲁兹派二十五个席位，而且在埃勒的请求下，斯皮尔斯发表了广播演说，呼吁各教各族集团之间和睦相处，并提醒人民注意：贾德鲁和埃勒都曾说过选举是自由的，不受约束的。

    贾德鲁说，他在访问期间，还发觉总代表对党的领袖贝沙拉·扈利毫无好感，却倾向于他的对手埃米尔·埃德。贾德鲁属意前者，因为他“不是那么明显地屈从于法国”，贾德鲁想使埃勒了解到这一点，但未成功。选举的做法虽然经不起用严肃认真的议会民主的标准来加以检验，但毫无疑问，它是近东有史以来最公正和最自由的一次选举，斯皮尔斯不断地竭尽全力要使人们了解到这是英国政府的意愿。亲法派在贝鲁特和黎巴嫩山区取得了一些胜利，他们在这两地势力最强，组织得最好，可是在别处却一败涂地。贾德鲁一再重复当时法国的说法，即最多只有百分之二十五的选民投了票，虽然根据黎巴嫩的官方数字，只有贝鲁特市的比率才这样低（亲法的一批人在那里获胜），在全国范围内，参加投票的选民占百分之五十三点六。根据黎巴嫩人的请求，并在埃勒的同意下，斯皮尔斯此时设法打开扈利与埃德两派之间争夺总统职位的僵局。他曾宣称，只是为了劝告埃勒不要以总代表的名义给埃德以支持，他才提名马龙派的杰米勒·夏蒙为候选人，而根据贾德鲁的描述，此人是“臭名昭著地被英国人拉过去的角色……是英国的走狗”。这个目的达到后，议会于9月21日以四十四票选举了扈利为总统。那天出席的代表有四十七人，八个支持埃德的人没有出席，以示抗议。总理的职位由里亚德·索勒赫担任，他是一个穆斯林，他的反对委任统治和主张泛阿拉伯的立场是众所周知的。他很快就同叙利亚政府就一个纲领达成协议，这个纲领要求法国人交还他们仍在继续管理的那些政府部门，尤其是叙利亚和黎巴嫩有共同利害关系的那些部门，并建议从两国的宪法中取消强加于它们而有利于委任统治的一切限制。埃及、伊拉克以及沙特阿拉伯终于承认了黎巴嫩的独立。10月7日，索勒赫要求大家对他的纲领投信任票时宣称：“我们在阿拉伯世界其余地区的兄弟们都希望我们能获得我们自己所期望得到的一切。我们不希望黎巴嫩成为外国人进行剥削的场所，他们也不愿让它成为帝国主义征服者的通道。”

    埃勒在10月22日的一份照会中，要求贝沙拉·扈利注意：黎巴嫩政府倘继续修改宪法，可能会引起严重后果，并说，法国民族委员会认为展开辩论是不合时宜的，那“不会加速黎巴嫩走向独立”。然而，在10月20日和25日，他却分别收到叙利亚政府和黎巴嫩政府的来信，要求将法国代表团改为外交使团，并要求交还迄今仍为法国侵占的属于主权范围内的一些权利。因此，埃勒于10月28日决定去阿尔及尔请示，同时规劝索勒赫将行动推迟两周。在阿尔及尔由戴高乐、马西格利（外交委员）和贾德鲁组成的核心委员会给了埃勒下列指示：

    在近东国家同法国达成协定，决定法叙、法黎总的和最后的关系之前，我们决不能将我们按委任统治权在这些国家行使的权力和管理工作移交给这些国家。……

    ……委员会对那些国家行使法国作为宗主国的权力不得作为讨论的议题。如果对这些权力提出异议，那你就只能表明，承认这些国家独立的公告，其本身的合法性也将成为问题。

    如果这些国家要求对1936年签订的条约进行修改，就应指出，委员会有意在互换条约确认书之后，邀请这些国家派遣代表前来阿尔及尔协商它们想要提出的修改条款。

    当埃勒要求委员会对黎巴嫩打算单方面修改宪法的行为表明态度时，委员会给了他一份11月5日的下列公报，该公报于递交黎巴嫩总统阅后予以公布：

    法国民族解放委员会已经研究了黎巴嫩政府和议会单方面修改黎巴嫩宪法能否生效的问题。

    由于这些条文是根据法国单独承担的义务产生的，而且现在仍然有效，因此其修改必须取得法国代表的同意，法国民族解放委员会决定法国当局不能承认未经法国代表同意所作任何修改的合法性。

    ……尊重契约是各国独立和自由的根本。因此法国民族解放委员会深信黎巴嫩人民会承认这份公告是有充分根据的，并理解它实际上同法国通过双方以诚恳友好合作精神进行协商、准许黎巴嫩完全独立的决心，绝无任何违背之处，这种诚恳友好合作精神将一如既往，继续促进使黎巴嫩同法国联合在一起的特殊关系。

    贝沙拉·扈利接到这份公报后，建议不予公布，理由是它只会促使黎巴嫩政府继续对宪法进行修改。但是法国置若罔闻。当时正在返回近东途中的埃勒，8日在开罗接到通知：黎巴嫩议院将在当天下午对这一议案进行辩论。他用电话知照黎巴嫩政府作如下通知：

    埃勒先生将于明日下午到达贝鲁特。他要求议院延期到他回来以后开会，因为他经阿尔及尔委员会的同意已带回通知，其中有些具有吸引力的建议。他要求不致使他面对既成事实。否则，他将被迫保留作出判断和采取行动的全部权利。这不是威胁，而是法国代表希望坦率说明态度的表示。

    黎巴嫩内阁答称，在目前情况下，他们不能建议推迟会议。根据贝沙拉·扈利随后给贾德鲁的一份声明说，埃勒提出他将保留采取行动的全部权利的做法，使里亚德·索勒赫就更加坚定地表示拒绝了。议院否决了将议案交由专门委员会审议的提议，该提议如获通过，就会起到埃勒所希望的推迟会议的作用。后来这一议案除七人弃权外，经全院一致通过。埃勒于次日到达贝鲁特。他说：“我正在研究对这次违抗行为应采取的必要决策。”

    11月10日晚，埃勒与斯皮尔斯共进晚餐。次日，斯皮尔斯提醒埃勒，他在“坚持避免发生任何可能引起社会骚动的极端重要性”之后，曾得到埃勒的保证：“决不考虑采取任何会引起社会骚动或是会以任何方式干扰战事的措施”，但埃勒后来宣称这一说法“不确”。事实上，埃勒在10日就计划好逮捕和拘留黎巴嫩总统和内阁，并已拟好命令废除宪法修正条款，解散议院，暂停宪法，并指定埃米尔·埃德为国家临时元首。11日清晨4时进行了逮捕，一小时后公布了命令。当消息传开时，贝鲁特的商店关门停业，举行总罢市，严重的骚动导致法国人对游行示威的人开了枪；11日晚间，实行宵禁。贝鲁特电台告诫公众提防埃及或巴勒斯坦电台虚构捏造的报道。

    埃勒将他采取行动的报告于12日上午送达阿尔及尔核心委员会，贾德鲁认为这个报告在法律上、政治上和道义上都是辞穷理屈的，并认为必须召回埃勒，而戴高乐则相反，主张支持埃勒。经决定贾德鲁应亲自前往近东查明情况。13日，阿尔及尔宣布，关于埃勒的行动，民族解放委员会毫不知情，但在下一天，埃勒于贝鲁特的一次记者招待会上指出，委员会曾经对此作出决定：他事前曾警告过戴高乐，黎巴嫩人民可能会制造纠纷，但将军指令他干下去。在此期间，英国在阿尔及尔的代理常驻国务大臣曾发出一份照会，贾德鲁摘要如下：

    英国政府不能听任近东局势恶化，也不能容忍战争期间在那一地区发生严重骚动。为此，他们正在考虑最后由英国军队进行干预，以便恢复秩序的必要性。在那种情况下，除非民族解放委员会宣布它本身准备会同近东国家制订一项战争期间的暂行解决办法，英国政府将召开一次有法国、叙利亚、黎巴嫩和美国等国代表参加的会议，以便作出一项临时性的协定，而于战后在法国和近东国家之间加以调整，使之成为正式的协定。这一协定必须包括恢复议会制政府的问题。英国政府还要求立即召回埃勒并恢复黎巴嫩政府成员的自由。英国政府同意暂时停止议会的活动，条件是应迅速结束这种情况。英国政府坚决认为局势严重，并暗示法英未来的关系将取决于这种局势的解决。

    11月15日上午，已于前一天下午从阿尔及尔到达开罗的贾德鲁，访问了英国常驻国务大臣凯西。后者是在13日乘飞机专程来贝鲁特进行磋商的。凯西告诉他，英国政府对待这一局势的态度是十分认真的，贾德鲁方面的任何延误都可能促使英国采取行动。贾德鲁答称，他决不容许外国干预或插手纯属法国和黎巴嫩之间的分歧。他将根据法国的权利与义务，根据法国使独立成为现实的愿望以及它作为同盟国应负的责任来求得解决的办法。他要凯西回想法国对斯皮尔斯在挑选黎巴嫩总统时的种种活动和“插手”行为的看法，并说斯皮尔斯“是黎巴嫩事件的主谋；黎巴嫩的舆论对此深信不疑。解决这些困难的有效方法就是埃勒和斯皮尔斯同时离境。”当晚，凯西同他举行了第二次会谈，强调指出法国民族委员会同英美的关系正处于关键时刻。贾德鲁答称，尽管他非常珍视这些国家的信任，但他把法国的责任和权利看得更为可贵。他重申并发挥了只要斯皮尔斯还留在近东，法英之间的关系就无法澄清的论点。他接着还说，只有在斯皮尔斯和埃勒都被召回之后，才能考虑恢复黎巴嫩的宪法问题。

    贾德鲁在这样硬着头皮维持自由法国以平等地位进行折冲的门面之后，于16日上午飞住贝鲁特。他看到埃勒的属下和整个法国社会“除了少数几个头脑冷静的以外”，之所以支持总代表的行动，是出于痛惜法国大权劳落和反英情绪：“作为斯皮尔斯肆无忌惮活动的直接或间接见证人，他们深知他是这次危机的主谋”。总罢工使城市陷于瘫痪，商店都关门闭户，街道上只见军警。埃米尔·埃德没有能组成一个高级文职人员的内阁，因为公众舆论（以马龙派大主教为首）坚决支持两位曾险遭逮捕而逃往山中的部长。这两位部长在山中已自称为合法政府，并且拥有约一千名德鲁兹战士，正准备向法国人挑战。在叙利亚，议院于11月16日对黎巴嫩危机进行了热烈辩论，叙利亚政府采取行动已不过是时间问题，示威群众早就促使他们行动了。总之，贾德鲁断定，自由法国正处于叛乱的前夕，它会引起英军的干涉。果然不出所料，斯皮尔斯于17日通知他，英国政府规定恢复黎巴嫩政府的时限业已到期。贾德鲁拒不知晓时限问题，并坚持有全权完成任务的自由。他拒不同意斯皮尔斯访问被关禁的总统和部长们；斯皮尔斯对法国的合法地位提出质问时，贾德鲁以英国于1942年2月压制埃及国王，1942年以同日本人通情报为由拘留缅甸总理（吴苏）和在英国本土实施防御法第十八条乙款等等的情况来与之“对抗”。事实上，英国这些防范助敌行为的措施，无一可与法国的镇压黎巴嫩政府相提并论，尽管埃勒在其11月11日的布告中竭力把里亚德·索勒赫描写成为德国的特务。

    11月18日，贾德鲁以其结论通知了法国民族委员会，说埃德显然不得人心，并说释放被监禁的部长并恢复他们的原职，至少是释放贝沙拉·扈利和恢复他的原职，对缓和普遍不满的情绪是必要的。这种不满情绪如任其继续下去，在黎巴嫩和叙利亚都会造成严重混乱，叙利亚政府业已受到大马士革民族主义者的强大压力。因此，他建议：恢复贝沙拉·扈利的职权和成立一个新内阁；释放前政府成员，但把他们软禁起来；恢复议院的地位，但在几周内不得开会；至于那些引起政治危机的宪法修正条款，则由法国下令宣告无效。那天晚些时候，贾德鲁向贝沙拉·扈利提出了恢复其职位而以免去里亚德·索勒赫职务为条件的建议，但为这位总统所拒绝，他说，他不能解除刚同他一起受法国行政措施而被监禁起来的这位总理的职务，倘要挽回舆论，那末完全恢复原状是法国必须付出的代价。下一天，贾德鲁写道：里亚德·索勒赫宣称他愿意辞职隐退，但是他并不隐瞒他的想法，他深信他的同胞不会接受他的辞职，而会用武力把他带往萨赖。同一天，凯西在斯皮尔斯陪同下，当面交给贾德鲁一份备忘录，指出英国政府关于调走埃勒和释放被押政治人物的要求，已过六日，迄未收到答复：

    ……英王陛下政府认为有必要释放上述人员，并恢复他们由于被监禁而引起的这次危机之前的原有职位。……

    法国民族解放委员会倘能如所希望接受上述要求，从而圆满解决当前局势，英王陛下政府将建议由英国发起在黎巴嫩政府代表和贾德鲁将军之间立即在近东邻近的英国领土举行会谈，以便达成一个在黎巴嫩施行的战时暂行办法。

    我们竭诚希望你们同意这几点。但英王陛下政府方面有必要讲明，倘英国政府的要求到11月22日上午10时尚未得到满意答复，中东常驻国务大臣已接奉本国政府命令，为了军事需要，将在黎巴嫩立即宣布戒严。戒严令的实施，包括由中东总司令或第九集团军总指挥官作为他的代表负责管辖这个国家。

    到11月22日上午10时，这个共和国的总统和其他黎巴嫩部长如尚未获释，他们将由英军予以释放。

    我们必须代表英国政府声明，如有必要在上述情况下宣布戒严令时，这种措施并不涉及任何政治后果，更不应将此作为英王陛下政府希望或意图在近东以英国势力替代法国势力的表现。

    贾德鲁评论说，这样的要求不应该送给他而应送交民族解放委员会，并说这种做法使他想起了法绍达时期。他否认英国有权宣布戒严令，确认该委员会业已作出决定召回埃勒，不过要按它自身的日程表办理。

    贾德鲁于11月20日将英国的这份“最后通牒”转送到阿尔及尔时指出，拒绝接受英国“专横跋扈的行动和侵犯行为”可以维护法国的“民族尊严”，但会导致法国最终退出近东。因此，他建议采取宽宏大度的全面大赦和补救的姿态，也就是使所有在押的部长都官复原职。这是他在那天会见里亚德·索勒赫之后，认为可以使法国不致失去国威而行之有效的办法。但在21日，阿尔及尔委员会仍在作徒劳的挣扎，坚持“民族尊严”，虽宣布召回埃勒和释放黎巴嫩各部长，但是只让贝沙拉·扈利复职，据说贾德鲁已被邀请同他“谈判在黎巴嫩迅速恢复宪法生命的必要措施”。22日，部长们的获释在黎巴嫩受到“激动万分、欢欣若狂的”欢迎。在贝鲁特，士兵禁止外出；上有黎巴嫩柏树标志的法国三色国旗从政府大厦被扯了下来而代之以民族主义者的红白红三色旗，上面也有柏树标志。对贾德鲁来说，情况已很明显，阿尔及尔委员禁止黎巴嫩内阁复职将会造成灾难，他于是在22日向委员会汇报了这一情况。下一天，获释的总统和部长们回到政府大厦，官复原职，国会重开，总理发布命令，总罢工必须停止。这时候，法国民族委员会终于接受了贾德鲁的意见，并恢复了符合宪法规定的现状。当晚，贾德鲁在近东电台发表演说，其结束语是：

    法国有必要作出你们从中将看到它的自由主义和崇高精神的姿态。它已作出了这种姿态，别人可能认为代价过高，但它没有听取规劝它缩手不干的意见，因为它深深懂得善意的行动会得到你们内心深处的响应。现在法国纠正了它所犯的错误。它忠于它的诺言、义务和职责。因此，请信任它是尊重你们的权利和自由的，如同它信任你们尊重它在你们土地上构成它的道德传统和地位的一切那样。

    据估计，黎巴嫩的伤亡人数是死亡在十六人至二十二人之间，受伤在六十六人到九十五人之间，而法国人则根本没有任何伤亡。在两次已经证实的事件中，游行示威的青年曾分别受到机枪扫射和履带式小型装甲车的冲击。《泰晤士报》的一个特派记者作了颇有远见而公正的总结：

    黎巴嫩事件对小国来说，是对大西洋宪章和对同盟国战时诺言的一次考验。对阿拉伯世界来说，这是第一次，也是获得胜利成果的一次反抗欧洲统治和支持阿拉伯国家的团结。……对犹太人来说，这已表现为一个危险的信号。对法国来说，这是一次痛苦的屈辱，似乎证明甚至它的莫逆之交也会见利忘义，乘其衰弱之机，图不义之利。最后，对英国来说，这已成为争论和自我检查的根源。……

    有人也许要问……大西洋宪章中的经济和社会条款，是否会象政治条款那样强有力地引起当前在叙利亚和黎巴嫩受命行使主权的那些集团的注意。家族，就其广义说来，仍是效忠的主要核心。其次是朋友和支持者；雇员、工人和其他同胞就等而下之了。宗教，根据个人和环境情况，在这等级森严的社会中，不是占最高的地位，便是处于最低的地位。

    因此，还得谈一谈一个论点，即在黎巴嫩引用大西洋宪章来将权力从一个具有一般效率的外国统治移转到一个并不比外国统治高明多少而几乎是如出一辙的政府；由于叙利亚和黎巴嫩有政治头脑的城市居民，除了一些有职业或经商的以外，通常都是进行残酷剥削的半封建的地主，所以很少人有资格可视为人民。法国官员是很容易受到贪污腐化的指控的，也易犯政治偏见。就此也可说，对于人民，这次变动也许会证明是微乎其微的。近东在法国人上台之前早已腐败了。

    11月29日，据宣布，对驻黎巴嫩的法国高级官员进行了清洗：贝朗、伯格纳、总代表的顾问、公安总监和驻黎巴嫩政府的代表均被撤换。贾德鲁于12月16日从阿尔及尔回到近东与两国政府协商解决办法。两国政府是否有权修改宪法的问题则被审慎地避而不谈；里亚德·索勒赫终于在23日得以宣布法国业已同意于1944年1月1日将所有立法和行政机构，包括公安总部，全部交还给这两国政府，对叙利亚贝督因部族的管辖权也一并同时交还。这些行动标志了叙利亚和黎巴嫩独立的有效开端。过去向由法国管理的两国之间有“共同利益的事业”也将移交，但是法国代表团将保留“社会救济、教育和文化等事业”，这些事业过去主要是由法国资助的。这就很快地成为不和之兆：《叙利亚回声报》于1944年1月5日登载了一篇贾德鲁接见记者的报道。贾德鲁在接见时指出，法国就这样把在近东“进行社会活动和施加文化影响的手段”完全保持在其权力范围之内；它还保留了由法国招募、武装和发饷的二万五千名当地军队的指挥权，这样它将继续保证这个国家的安全并保护它防范敌人的冒险行为；而这问题在战争结束前，不能设想会有其他任何解决办法。这次发言在叙利亚激起了强烈反响，群情激动，要求成立一支国家军队。国防部长宣称这个问题将在贾德鲁下次巡视近东时解决。1944年2月8日签订的英法金融协定，规定了法郎对英镑的新汇率，并规定叙黎镑同贬值的法郎脱离联系，但对英镑则应保持八点八三比一的汇率。叙利亚财政部长乘此宣称叙利亚镑不再受任何外国货币的束缚：法国委员会已保证偿还维希政权送往法国的黄金，并重估法国的通货和证券，后两者是构成叙利亚发行纸币的另一部分后盾。

    叙利亚报刊赞扬新任总代表贝内将军对两国的谅解态度；但是，一个反对里亚德·索勒赫政府的候选人在黎巴嫩北部的补选中重新当选，却在贝鲁特引起了一次新的“事件”。据报道，内阁于4月27已接到警察部门的报告说，这位新议员正由举起法国旗的队伍护送前往议院，而在议会大厦周围则已由警察布下了警戒线。当一个身穿法国军服的人要在议会大厦大门上升起一面法国大旗时，他被人群中的一名记者开枪射倒。这是警群双方相互射击的开端：据黎巴嫩官方报道，约有六人死亡，十七人到二十人受伤，大多数是警察。随即实施了宵禁，武装部队在街上巡逻；据报道，里亚德·索勒赫己在议院宣布“要对那些卖国贼采取铁的手腕”；不过宵禁还是在5月1日解除了。可是到了2日，当黎巴嫩、法国和英国当局正在平息骚动的时候，总代表却发布了一份简要的公报，而在3日，阿尔及尔的官方发言人宣称这次事件是“被人策动来加剧已处于困境的内部局势的”，并宣称，里亚德·索勒赫的态度“尤为不合情理”。阿尔及尔非官方人士声称，贝内将军是被迫干预，以阻止黎巴嫩政府下令对反对党议员进行大逮捕的，并由此得出教训：“英法在中东的利益是不可分割的，凡是危及一国的，终将危及另一国。”继贝鲁特示威游行之后，大马士革也发生了一次事件，不过不那么严重。在保守的穆斯林人士中间，谣言四起，说穆斯林妇女将要除去面纱。谣言集中在法国军官俱乐部将举行的一个舞会上，这个舞会是为穆斯林妇女支持的一个慈善机关募款而举办的。5月20日，一个代表团访问了警察机关和叙利亚的内务部长，查询关于穆斯林妇女将不带面纱参加舞会的说法。当代表团和部长在一起时，清真寺中议论纷纷，反对叙利亚政府，因为它允许所传的那种放荡行为。游行示威的人和受雇的暴徒组成了队伍，意图进攻法国俱乐部，最后不得不用警察把他们驱散。

    夏季，法国不声不响地把“共同利益”的更多部门移交给两国政府，但是坚持必须同法国签订条约才能移交特种部队，而两国政府则强烈希望把它移交过来，以便各自改编为它们的国家部队。10月7日（这一天，获得解放的巴黎已再次成了法国的权力中心），《费加罗报》宣称：

    叙利亚和黎巴嫩两国政府最近要求我国政府放弃在法国军官指挥下服役的特种部队的指挥权。这些保安部队是忠诚的部队，热爱他们的指挥官，所以他们对这种要求已感不安。他们不愿转而受叙利亚和黎巴嫩两国政府的管辖。况且，黎巴嫩和叙利亚的主张同现有的协定是正面抵触的，现有的协定赋予我们在这些领土上保留驻军的绝对权利，至少要到战争结束为止。

    法国政府已表示坚决反对这一要求。

    我们知道，英国政府在商讨这个问题以后，业已宣布同意我们的意见，并重申他们的观点，在有关叙利亚和黎巴嫩的问题上完全忠于法国。……

    11月6日，同一报纸声称：

    这些军队对于我们保障这些国家的秩序是必要的，因为我们对这些地区的安全负有责任。何况按战略形势看来，在叙利亚和黎巴嫩对轴心国作战的可能不复存在，但许多英国军队却驻在那里。

    不过，伦敦最有权威性的发言已向法国作出了满意的保证。丘吉尔先生和艾登先生的声明以及首相府的信件都告知了法国，英国的愿望是要看到我们的国家通过同这些国家签订条约以保证它处于优势地位。在此情况下，我们同这些国家的关系，将与英国同伊拉克的关系相似。

    然而，英国某些代理人的行动，有时候似乎是同伦敦一再给我们的正式保证背道而驰的。

    可是，里亚德·索勒赫于11月14日宣称：“同任何强国缔结任何条约决不是我们的心愿，因为我们希望不受任何约束地去出席和会”；叙利亚外长两天之后重申这一声明并作了补充，他说，叙利亚对丘吉尔和戴高乐最近在巴黎的会谈毫不担心：叙利亚的独立是已成和公认的事实。叙利亚和黎巴嫩政府在控制特种部队的愿望受到阻挠之后，便要求扩充和重行装备已由他们自己控制的宪兵队。斯皮尔斯支持他们的要求，但是法国人反对，声称其动机是要把宪兵作为特种部队的对手；最后英法政府达成妥协，由英国人供应宪兵队一定数量的武器，而不迁就任何一方。

    12月5日，英国外交部宣布：

    爱德华·斯皮尔斯爵士已要求他的辞呈能被接受并于12月15日起生效，因他急于要回议会工作。1941年以来，爱德华·斯皮尔斯爵士在叙利亚和黎巴嫩杰出地代表了英王陛下政府。

    爱德华·斯皮尔斯爵士回国，并不表示英国政策有任何改变，而是完全出于他个人想重返议会工作的愿望。

    据报道，斯皮尔斯在近东为他举行的一系列的送行会上曾说，他要在下院的席位上使那些关心叙利亚和黎巴嫩的人们知道这两个国家的事态发展，在会上他并曾力劝黎巴嫩人培养睦邻关系和维护他们内部的团结，抵制“模棱两可而有偏见的宣传”，那些宣传是企图在它们中间制造麻烦和散布互不信任的。

    法国要求签订一项范围广泛的教育协议，以巩固法国在近东的教育阵地，叙利亚议会作为回答，于12月份通过了一些议案，其中特别是规定在小学里废除教授外语（即法语），因为这与欧洲和美国的初级教育原则不符，并规定在中学把英语放在与法语同等的地位。议会教育委员会主任对批评意见答称，语言教学在中等学校将会加强，这样，新法律“在加强我们青少年国民精神”的同时，也为接触“伟大的西方文化”作充分准备。1945年1月，叙利亚国防部长宣布了议院一致通过的组织国家军队的方案。1月25日，戴高乐在记者招待会上说：

    在叙利亚和黎巴嫩，曾为法国制造了严重而不愉快的麻烦。法国是承认这两个国家独立的第一个国家，它在那里有着突出的地位，它将保持这一地位。法国要使它的叙利亚朋友和黎巴嫩朋友实现真正独立的愿望，因外来干扰而复杂起来了。要是没有这些干扰，大马士革政府、贝鲁特政府和法国政府之间早就会达成协议。我们深切希望这些干扰将会消弭。

    同一天，大马士革爆发了反法示威，并很快地蔓延到叙利亚其他城市。法国在大马士革的驻军以坦克和装甲车在街道上举行了反示威。叙利亚总统于是要求法国人禁止他们的士兵外出，以免引起冲突。但是，叙利亚的内政部长也许误解了总统的意图，向法国当局提出了应从大马士革撤退其全部军队的要求。经盟国进行外交调停之后，法国同意暂时禁止士兵外出。2月2日，法国外长向内阁汇报了近东最近的情况；据宣布：

    法国已下定决心，坚决维护它在这两个国家的突出地位，并为此目的继续控制武装部队，借以在那里维持秩序。外交部长给贝内将军的指示，没有任何可误解的余地。

    对此，黎巴嫩驻伦敦公使（杰米勒·夏蒙）于2月5日代表叙利亚政府并以他本人名义发表评论说：

    这是叙利亚和黎巴嫩所不能接受的，我们已被通知，不论是美国人或是俄国人，都不愿意看到我们给予任何一个大国以特殊地位，他们已经无条件地承认了我们的主权和独立。……

    法国当局深知，出动法国军队对维持秩序无济于事，而只会加剧紧张局势。显然，叙利亚和黎巴嫩既经所有大国承认为独立自主国家，则除两国符合宪法规定的政府以外，没有其他任何权力能够对两国内部秩序负责。

    英国外交次官于2月7日在下院指出，关键问题恰恰是：

    法国将来同近东国家的关系这一更广泛的问题。它已宣布这些国家独立。该是怎样的关系问题，正是法国和这些国家之间本身需要协商的首要问题。但是，这种关系迟早必须以协定或某种解决办法确定下来。英王陛下政府的看法是，为此目的而进行的商谈越早举行越好。虽然争端很多，困难重重，但是我们相信，只要双方抱着适当谅解和克制的态度，这些问题是没有理由不会得到圆满解决的。

    同时，我们有权希望双方都不支持可能对英国作战部管理的某一地区的安全会造成威胁的任何行动，或是可能破坏特种部队的忠诚和纪律的任何行动，这些特种部队是同盟国军队在中东的一个组成部分。

    对此，他在14日还补充说：“这种商谈一定是要没有拘束的，不应为任何一方的武力威胁所阻碍，英王陛下政府的意旨乃是，为达到此目的，如果必要，将施加他们的影响。”

    2月17日，丘吉尔和艾登在雅尔塔会议后回国途中，同叙利亚总统舒克里·库阿特利举行了会谈，在会谈中，丘吉尔（正如他后来向下院的报告中所说）使对方深深感到同法国和平解决的必要：“我们已说服近东国家开始谈判，这种谈判它们以往一直不愿举行。它们要法国人提出建议。”丘吉尔告诉下院：

    我们也决心尊重这些国家的独立，我们将以最大的努力为法国保持一个特殊地位，因为法国同叙利亚在很久以前就建立了文化和历史方面的许多联系。我们希望法国能够保持那种特殊地位。我们相信这些国家将得到世界组织权威的确认，而法国的特权也会得到承认。

    然而，我必须讲清楚，决不是由我们单独以武力来保卫叙利亚或黎巴嫩的独立，或者保卫法国的特权。这两方面都是我们所寻求的，我们不相信这两者互不相容。因此，不应单独在英国身上加上过重的负担。我们必须注意这一事实，即俄国和美国已经承认并且支持叙利亚和黎巴嫩的独立，但是不赞成任何外国享有任何特殊地位。

    据2月18日报道，近东法国代表已接到训令，同这两个国家重开谈判。法国外交部长乔治·皮杜尔在访问伦敦期间（2月25日到27日）讨论了这个问题。法国总代表在离开贝鲁特回巴黎向政府请示之前，于3月10日举行记者招待会。他说：“法国和叙利亚之间并不存在严重的争论；只不过有些分歧。”他宣布，法国不愿采取可能损害近东国家主权的立场：

    法国所要求的只是保持它的文化使命和巩固它在这一领域中的联系。法叙协定就是适合于保持法国的文化地位并使之不受政治变动的影响。我们只希望以此协定加强同叙利亚的友好关系，并希望它成为已有四分之一世纪之久的亲密友谊的恰当的通道。

    几天后，正在访问巴格达的叙利亚总统在接见记者时声称，叙利亚同法国的关系是正常的。他希望军队能很快地移交过来。“法国在叙利亚享有权益，这同其他大国一样”；它的权利将得到保证，例如在学校方面就是如此，叙利亚并不想关闭这些学校；但是委任统治已经终止：叙利亚已是一个自由独立的国家，对任何国家都不受条约的约束。可是，叙利亚政府和总统设法创造一个对法国较为和谐的姿态的种种努力，却受到极端民族主义者方面非常不利的反响，他们在主要城市散发传单攻击政府——政府在其他方面的地位也很不稳固。

    就在丘吉尔同叙利亚总统会晤的前后，法叙当局在叙利亚西北的阿拉维地区发生了一起“事件”。在整个委任统治期间，法国曾怂恿二十八万名阿拉维分裂派实行自治，这些人占这个地区居民的多数。法国人同阿拉维派教长苏莱曼·穆希德的关系，不无象二十年前英国同穆罕默拉的谢赫哈扎尔针对波斯政府的关系；不过当时英国人承认波斯政府有权对其藩属维护其统治权这一点，而自由法国在叙利亚的总代表甚至在1941年7月以后还在继续怂恿苏莱曼·穆希德主张独立，摆脱叙利亚政府。苏莱曼·穆希德同其他时期、其他地区的封建酋长如出一辙，肆无忌惮地恣意占据别人的财产，叙利亚政府接到受害人的控诉后，于1944年春为这一问题成立了一个仲裁法庭。但是苏莱曼·穆希德拒绝作证，于是被逮捕软禁。就在这时候，他的追随者同叙利亚宪兵发生了冲突，由于这些人是由法国人“精心武装起来的”，所以他们使宪兵吃了败仗。叙利亚政府于是派遣了一支大规模的宪兵队去再行维护权力，而法国人也同时派出了阿拉维和北非军队去保护其宠儿，这就再次表明了法国实际上给予叙利亚主权的限度。

    叙利亚和黎巴嫩已于1945年2月27日对轴心国宣战，但是由于环绕它们同法国委任统治权的法律关系问题尚未确定，因此未被立即邀请出席旧金山会议联合国成立典礼。两国政府于是向发出邀请的国家美国、苏联、英国和中国发出照会提出抗议；英国外交大臣声称，关于它们归属联合国的申请“正在按规定程序考虑中”。在近东暗中或多或少有些说法，认为法国正在阻挠它们加入，直到3月21日，法国外交部长才声明他的政府并无异议，他还盼望在旧金山见到它们。这一声明于是被作为法国承认它们为完全主权国家的证词，因而美国国务院便于3月28日宣布已向它们发出邀请。

    后来丘吉尔在下院说：

    当贝内将军还在巴黎等候指示的时候，法国拟派遣增援部队的意图于4月份在近东已为人所共知了。叙利亚和黎巴嫩政府迟迟没有接获法国的建议，加之增援部队又即将到达，颇为不安。我们已向法国政府提出，增援部队不论人数怎样少，其到达势必会被误解为对谈判施加压力的一种手段，势必导致严重的反响，但是我们的意见未见成效。

    5月4日，在……外交大臣建议下，我给戴高乐将军发了一份友好的私人电报，因他曾向我们的大使表示他对我们在近东国家最终意图的关切。象以往在许多场合那样，我说明了我们在那里绝无任何野心。……我还说明了我们业已承认法国在近东的特殊地位。……不过，我也说明了我们在整个中东所承担的责任和义务，我们在那里的主要任务是保证盟国战时交通安全，使之不受干扰和捣乱。因此，我们不能无视近东国家发生的事情。英王陛下政府过去对法国在叙利亚和黎巴嫩的权益没有不良企图，而今，我告诉戴高乐将军，我也愿意在法国政府与叙利亚和黎巴嫩政府之间缔结条约并付诸实施的时候，就命令所有英国军队从叙利亚和黎巴嫩撤出。

    从这一观点出发，我谈了我的意见，如果前来增援的部队人数超过了替换人员的需要而终于引起不安或造成紧张气氛，那将是莫大的憾事。我力陈法国在这一时刻增援部队……会给人以法国准备在威压下达成解决办法的印象，从而有害于即将举行谈判的气氛。戴高乐将军答称，贝内将军……带了开始谈判的指示在回程途中，但他没有提到法国增援部队的问题。

    这仅不过是戴高乐的最近几次行动之一，借以维护法国行动的独立自主。还有几次行动是：他拒绝艾森豪威尔要法国军队撤出斯图加特的命令；他没有得到盟国的授权就占领了瓦尔达奥斯塔（在意大利旧边界那边）；以及他坚持在德国的法国占领区要大于美、英原来建议的范围。在这些日子里，阿尔及利亚东部爆发的一次重大的穆斯林起义，使他更难于完全改变他在穆斯林叙利亚的“铁腕”政策。

    5月7日，一营塞内加尔军队在贝鲁特从一艘巡洋舰下船登岸，这是由于法国人手头没有商船可供使用，也是因为他们拒绝了关于这些军队应由陆地即从亚历山大或海法进入近东的建议。两国政府曾在这些部队到达之前预先接到通知，并得到保证说，他们不过是前来同另一支部队换防而不是前来增援的。但是，法国这种行动的拙劣，又为其内阁偏偏选择7日这天宣布贝内将军正带着指示返回近东准备进行谈判这一事实而更为显著了。下一天是欧洲胜利日，贝鲁特发生了一些混乱，一起持有法国三色旗的示威游行队伍激起了民族主义者的反示威游行，在后者的队伍里，（英国）巴勒斯坦团的一营二百名阿拉伯士兵作出了未经许可的行为，游行时带了耶路撒冷穆夫提的画像和（或据法国后来所称）一面“万”字旗。

    贝内将军于5月12日从法国回到贝鲁特时，情况已很清楚，尽管英国公使继续规劝两国政府对法国的建议给以合理考虑，但是上一个月他们和法国人之间那种相当缓和的关系已告结束。18日，贝内向他们提出了法国政府的建议：

    ……有关叙利亚和法国的文化事宜，应当由一个学术协议予以规定和保证。

    各项经济协议，应由就有关事项按照国际惯例（企业协议，领事协议，商业协定等等）所订各种协定予以规定。

    至于战略方面的需要，将包括保护法国及其海外领地之间运输线的基地。

    上述三点一经达成协议，法国政府随时准备将特种部队移交给这两个国家，条件是只要客观情况还不许可完全实行一国指挥的时候，这些部队仍应置于法国最高指挥部管辖之下。……只要法国本身还对盟国间的盟军最高指挥部负责这两个国家的安全，法国指挥部不能自行放弃指挥那些特种部队的权力，也就是说，实际上，要到远东战争结束和盟国间的总部解散为止。

    贝内认为，这些建议“在精神上要比其他阿拉伯国家同英国所签订的任何条约宽大得多”；但是两国政府在19日通知他，由于建议的性质，也由于他们觉得正在受到的压力，他们将不再继续进行谈判。事实上，另一支法国军队，不顾英国的意见，已在5月17日到达贝鲁特。英国的意见，用丘吉尔的话来说，毫不夸大，可以称之为“恳求”：贝内对于这些意见却反唇相讥，指责英国最近把一师军队开进了近东。

    随后发生的事件经过，丘吉尔向下院叙述如下：

    国内局势变得很紧张。大马士革、贝鲁特和的黎波里这些城市的商场和店铺都于5月19日关门停业，大马士革举行了示威游行，发生了从法国医院广场上射击的事件。约有十二人受伤，但无死亡。第二天，5月20日，阿勒颇发生了严重暴动。死了三名法国兵，伤了一些人。法国装甲车开到城里，大肆扫射之后赶走了街上的人。据估计，平民至少有十人死亡，三十人受伤。叙利亚的所有主要城市的商场都停业数天，在阿勒颇，叙利亚宪兵和法国军队双方都在市内巡逻。在黎巴嫩，贝鲁特和的黎波里这两个城市的商店，在政府向市民发出呼吁要求它们继续营业而由政府负责保卫黎巴嫩独立之后，于5月23日开门复业。

    在这些事件的整个过程中，我们曾不断劝告双方耐心克制，并始终努力安排外交磋商，以便对谈判中断后所造成的整个局势进行讨论，如有可能则予以解决。叙利亚政府恳切吁请我们进一步提供武器，用以装备他们的宪兵，这样，不管发生群众骚动，他们能够维持秩序。他们说，要不是法国的军事警戒过于耀武扬威地刺激居民，要是日见疲劳的宪兵得到增援，他们是能够继续控制局势的。可是法国当局坚决反对我们以任何更多的武器供应叙利亚宪兵作为增援之用，这也许是因为法国人担心这些武器可能会用来对付他们。5月24日，法军不得不从阿勒颇的城堡撤出，但是唯恐在撤离过程中出乱子，法国将军于是威胁说，如果发生任何开枪射击情事，就要炮击这座城市。

    5月25日，英王陛下的公使接到外交部指示，要他立即告知叙利亚政府，他们有必要继续控制局势，尤其是霍姆斯和哈马两个地区，那里的局面已有剑拔弩张之势。在巴黎，以及对法国驻伦敦大使馆，也提出了强烈的抗议，要他们重视当地极度紧张的局势，并敦促法国政府应暂停派遣原拟增派的部队。经指出，法国装甲车和军用卡车继续在阿勒颇和大马士革街道上巡逻，飞机在清真寺举行祷告的时刻在上空低飞，大楼的屋顶上都显眼地架着机枪。这就必然地激怒了当地居民。我们非常强烈地指出了进一步混乱可能在整个中东导致的种种不幸后果，这些后果会附带地影响对日作战的交通。

    5月27日，哈马爆发了严重的战斗。叙利亚政府指挥的宪兵队首先保卫火车站以免骚扰，但是最后被击败了。这是令人失望的，因为还只在前一天，英国政治官员能够在有关各方面之间安排了一次会议，缓和了紧张局势。我无须详细说明随后蔓延开来的纷乱，但是叙利亚外交部长于5月28日通知英王陛下公使说，他遭到了各种突然发生的事，不再能负责国内安全。法国在霍姆斯和哈马进行炮轰，局势简直难以收拾。混乱蔓延到大马士革，法国人于5月29日傍晚开始在那里炮轰。官方公布的大马士革的伤亡数字是：死亡宪兵八十名，平民四百人；重伤五百人；轻伤一千人。当然，这些是估计数字。

    法国政府随后声明：

    总代表终于在5月30日傍晚能够向我们报告恢复平静。

    英国首相却就在这种情况下于5月30日晚通知我国驻伦敦大使说，英国政府已经命令其中东总司令采取一切必要措施恢复秩序。

    英国政府随后声称，那天下午当地时间11时，他们已“命令叙利亚和黎巴嫩的法军停火，留驻原地直到局势明朗，且不得反抗英军的行动”。然而驻大马士革的奥利瓦-罗热将军直到5月31日傍晚才接到命令；他后来说明：“我没有通讯系统，没有电话，没有联络，也没有无线电；通讯室名存实亡。”与此同时，戴高乐于31日下午接到丘吉尔的电报，要求他“立即命令法军停火并撤回营房”。据说，戴高乐曾致电总代表，要他抵抗英军，但是贝内将军对后果有先见之明，回电称：“难以从命。”停战令约于下午9时至9时30分之间到达大马士革奥利瓦-罗热那里，这时他也接到了英方的口头停火令并予拒绝。零星的射击，包括大炮、迫击炮和机枪，通宵不绝，直到6月1日，当地英军司令才递给他下列书面命令：

    我奉中东总司令之命向你传达下列命令：

    1. 除了在营房对你们本国军队有权维持纪律以外，你已不再有任何其他权力。

    2. 我负责确保大马士革法军营房及其设备的安全。

    3. 既然如此，所以无论在何种情况下，法军概不得以任何借口开枪自卫。

    4. 我并警告你，如有任何法军竟然开枪，这些军队的营房将立即遭到炮击。我已亲自将这些命令下达给我的军队。

    5. 所有屋顶上的了望哨都必须撤除。倘不立即撤除，将使用武力。

    6. 所有装甲部队，一无例外，须一律撤回营房。

    7. 未经本人核准，法国士兵一律不得外出上街。

    8. 请确认收到本通知。

    英军将法军押送到离城约五英里的一个营地，大马士革的紧张局势开始缓和下来；但有两名逃出营房的塞内加尔士兵和一名违令出现在街头的法国军官受到大马士革暴徒的袭击而遭杀害。法国平民也被撤退。英国军事当局通知法方，为了确保城里的粮食供应并保证已可收获的谷物到手，他们正在接管粮食局。所有这些措施当然增加了法国人的愤懑，一位作者在6月5日的《黎明报》以“法绍达……还是慕尼黑？”为题写道：“英国现在对待泛阿拉伯主义的压力同它在1938年对待纳粹泛日耳曼主义如出一辙，同样是不抵抗。”6月7日在巴黎举行的一次记者招待会上，奥利瓦-罗热将军发展了戴高乐在6月2日一次记者招待会上对“无数英国特务群集”的一般性指责。奥利瓦-罗热宣称，在大马士革的英国官员都“以坐探闻名”，他提了其中两个人的名字，接着他说：

    自5月19日起，英国卡车川流不息，开进大马士革的城堡，那是一座巨大而有围墙的建筑物，是叙利亚的警察总部。这件事同几乎在叙利亚到处开始的动乱是同时发生的。5月26日和27日之间的一夜，六十辆英国卡车开进了城堡。从5月19日起，城堡就成了招募新兵的中心，所谓辅助警察就在这里入伍并发给武器。

    ……大马士革本身的动乱是在5月29日开始的。成群结队佩带武器的人是在某个国家的指挥下发动捣乱的，这个国家就是英国。

    目的就是要迫使法国说它已无法自行维持秩序而要求英国支援。当地英国官员的行动是否得到伦敦政府的支持，那要让英国人自己来说明了。

    英国常驻中东国务大臣在6月11日回答了这些指责：

    罗热将军宣称这些混乱是由英国“坐探”发动的。他竟然会相信这种说法，诚令人难以置信。法国人、叙利亚人和黎巴嫩人都可以随便作证，说明特伦斯·肖恩先生（英国驻叙利亚和黎巴嫩公使）和霍姆斯将军（英国第九集团军司令）在他们的文武僚属忠诚协助下，曾不断地作出努力以防止法国同当地政府和人民之间发生摩擦的事实。……

    罗热将军还扬言骚动发生前几天，川流不息的卡车装着给叙利亚宪兵队使用的武器络绎不绝地开进了城堡。没有什么武器运给叙利亚人。5月23日和24日，有十三辆空车通过大马士革，在5月24日和26日之间，有二十五辆空卡车按照早先的安排交给宪兵队。5月24日，有八辆卡车送士兵到大马士革观看文艺节目，散场后立即把他们送走了。法国参谋长曾问及这些是否是增援部队，且已接受了英方的说明。

    6月14日，丘吉尔在下院声称：

    我希望利用这次机会再一次声明英国绝无任何野心或任何欲望想在叙利亚从事扩张。我们绝无意图在叙利亚取代我们的法国朋友。我们绝不想在地球的任何部分窃取任何人的财富。在这种情况下，存在着法国在叙利亚的势力问题。我们将予以支持，但只能提供意见。既不能由我们来保证那种势力的树立，同样地也不能由我们去把它搞垮。要是法国能够自行掌握同叙利亚人和黎巴嫩人进行商谈而达成一项满意的条约，那我们是很高兴的，我们说过，这项条约一经签署，我们就立即从这个国家撤退我们的军队。

    但是，法国外长皮杜尔，下一天在协商议会上展开了对叙利亚问题的辩论，发表了一通演说，出言讽刺挖苦，指责英国的行动造成了法国人的伤亡，掠夺了法国人的财产，以及所谓把一直在麻疯病院服务的法国修女会驱逐出境。他结束发言时宣称，他的政府曾向英国政府建议应把争议提交“五大国”会议，但未得要领。19日继续辩论时，戴高乐在作了所谓英国自1941年以来在近东侵犯法国权力的冗长而概括的叙述之后宣称，他的政府正在要求联合国“调整中东出现的全部问题，既包括法国和英国之间的问题，也包括这两个国家各自同好几个阿拉伯国家之间的问题”。但是旧金山会议主席（美国国务卿斯退丁纽斯）感到这样的课题会给目前处于萌芽状态的联合国组织带来难以克服的困难。

    6月22日，英国政府发表了下列声明：

    各地发生的事件和误会，使我们有必要说清楚英国在近东国家进行干预的理由，从而使人们对英王陛下政府的意图不会有任何怀疑。……英国军队干预之所以有其必要，是由于叙利亚当地发生的事件看来会使整个中东陷于混乱并会妨碍盟国从事战争的努力。

    英王陛下政府命令中东总司令进行干涉，是为了恢复和维护秩序，以待通过外交途径对近东局势作出一些解决办法。……

    当秩序在某种程度上有所恢复时，撤退那些曾在发生真刀真枪冲突的某些城市积极参加战斗的法军，看来是必要的。这是消除可能进一步引起任何冲突的根源的必不可少的措施。留在这些城市中的法国平民由于有生命危险，所以也把他们撤退了。

    现在那些发生骚动的城市中的主要的混乱已被平息，所以设想民政当局应尽快并尽可能最大限度地负起在整个国家，特别是在那些城市中维持法律和秩序的责任。

    叙利亚和黎巴嫩政府首先要对维持它们领土内的秩序负责，全世界会以它们怎样履行这个责任来判断它们的。万一政府可调动的军队不能应付骚动；我们将授权当地的英军司令采取他认为通过民政当局重建秩序、恢复正常管理所必要的公正行动。

    必须清楚地理解，英国军队的干预并不意味着英国方面在叙利亚和黎巴嫩有任何取代法国的意图。英国当局无意以任何方式破坏最后解决近东国家的局势问题。英国武装部队的使用，一定不会是不公正的，如果为了保护盟国的战事利益而不得不进一步出面干预防止动乱，英军司令将对任何肇事有责的人采取行动。

    下一天，法新社评论如下：

    ……在巴黎，人们注意到表示英国当局建议今后要把维持秩序的责任移交给叙利亚和黎巴嫩政府的那段声明。对这段声明需要发表两点意见：第一，英国人正在把维持秩序的任务交给那些煽动破坏秩序的人，由于这些混乱，英国军队实现了它们的干涉；第二，英国人从法国当局手中撤销了一种为英国人本身所公开承认属于法国当局所有的权力，这种行径于法无据。英国除以武力赋予权力以外，别无任何权利可以剥夺法国当局的权力并将其移交给其他不论是什么样的任何政权。

    最后，预期将来发生混乱并规定英军司令对肇事有责的任何人都将采取行动的那句话，巴黎把它看作英国打算在其他地区下逐客令的新措施的序曲。有鉴于此，英国政府似乎正在为它本身进行接管作好准备。

    叙利亚和黎巴嫩的总理和外交部长于6月21日举行会议后宣布：

    两国政府同意采取一项共同政策，旨在实施阿拉伯国家联盟理事会的决议，解除两国政府中在职法国官员的职务，为撤出叙利亚和黎巴嫩的所有法国军队并由两国政府接管仍在法国人指挥下的特种部队而努力。

    两国政府利用这次会议机会重申它们的决心，决不授予任何大国任何特许权或特殊地位。

    法国驻近东代表团中的一个成员奥斯特罗洛格伯爵，这时由巴黎带了建议回到贝鲁特，法国政府于7月7日宣布：

    经决定，由于欧洲战争结束，同意叙利亚和黎巴嫩的要求由它们组织一支国家军队，因此将在当地招募的、原由法国人指挥的部队移交给叙利亚和黎巴嫩政府。关于移交细节，将于四十五天内作出规定。

    据英国方面报道，这是法国人单方面作出的一种姿态，企图打开尚在坚持中的僵局，因为黎巴嫩人和法国人之间虽然举行过一些商谈，但是叙利亚人拒绝同他们建立任何联系。看来两国政府都在坚决执行阿拉伯国家联盟理事会的决议，在法国交还两国认为属于它们的一切之前，拒绝进入任何正式会谈。另一方面，7月11日《世界报》的社论宣称：

    法国由于表示了它能同叙利亚和黎巴嫩达成直接协议[原文如此]，从而排除了第三者干预的一切借口。现在应该毫无困难地消除同英国的争论：这种争论业已基本上转到我们没有英军支持能否维持秩序的问题。而同叙利亚和黎巴嫩达成协议就是对这个问题的回答。

    经宣布，营房和军事设施已于7月20日开始移交；两国政府将于25日接管军队。那天宣布了英军总司令和法国总代表之间达成的协议，根据这个协议，法军将从叙利亚内地撤退，但目前仍将留驻地中海沿岸和黎巴嫩；法国还将保持某些机场的控制权。这一协议纯属临时性质，决不影响以后有关从叙利亚和黎巴嫩撤退外国军队的决定。

    因此，导致叙利亚危机的各种因素基本上同1943年引起黎巴嫩危机的那些因素是一样的，不同之处，是由于法国政府已回到巴黎，战事已近尾声，叙利亚民族主义者追求完全独立的心情更为迫切，而法国人则更为自负，这些情绪使双方比1943年更易于各趋极端。至于英国，那个可怕的人物斯皮尔斯，已由职业外交官特伦斯·肖恩接替；但是由于斯皮尔斯在公开演说以及在英国著名报纸的文章中继续发表他的强硬观点，而且只要英国军队仍驻在近东国家，即使英国驻贝鲁特公使在外交上完全正确，也不能减轻法国的怀疑。《经济学家》的文章中，一方面没有放过斯皮尔斯的那种“放肆态度”和“各地许多英国官员对法国人所抱的那种所谓敌视态度”，另一方面也很重视“法国舆论的极端敏感性和法国领导人那种多少有些失常的态度”。事实上，这两次危机主要要由戴高乐本人负责。不是说在泛阿拉伯民族主义盛行的高潮中，最明智的政治家有可能挽救法国的委任统治权；但对一个更富有现实主义的人来说，处在人类历史上这个瞬息万变的时期，至少不会幻想：自流产的1936年叙利亚草约签署以来，近东的时代是特殊的一潭死水。当法国社论作者正津津乐道地记叙埃及和伊拉克民族主义者已在鼓动修订战前同英国所订条约的时候，戴高乐却认为吃了败仗和失去信任的法国，这时候是能够达成同样地限制叙利亚和黎巴嫩完全独立的条约的，倘此路不通，也可以迫使英国把它在中东的全部权益拿到国际会议桌上来谈。戴高乐作此设想，在政治上是不成熟的。促使法国不让步的一个重要因素恰恰在于法国势力的衰落，这种衰落，毫无疑问又是由于法国政府所在地和近东之间的通讯效能受到影响，使法国的官方情报往往不足为信，而这种不可靠的情报于是又不得不由负责官员们以谎言搪塞来加以“支持”。

    到1944年，对英国人来说，近东作为一个作战基地的重要性日益减少而居于次要地位，所以这时英国人转而鼓励签订一项条约，使法国人获得类似英国人自己在伊拉克所获得的那种地位；但这种解决办法显然已落后于形势了。叙利亚民族主义者与法国之间的鸿沟，原已很深，由于法国在1941年到1942年间不愿认真尊重他们的地位（法国人宁愿把权力交给一些虚有其表的“稻草”人而不给他们），以及1943年11月法国在黎巴嫩危机中所犯的暴行，这道鸿沟已经进一步加深了。叙利亚人和黎巴嫩人既然通过法国人对那次事件的弥补而在很大程度上获得了独立，这时他们无意在条约方面作出止步，英国和苏联的态度又坚定了他们这一立场。总之，1930年的英伊（拉克）条约（英法两国把它看作是它们希望在近东解决问题的样板）和1936年的英埃条约，都已被那些国家的民族主义者视为过时的东西，他们只等战争结束后要求英国驻军撤走，这样，法国要想在近东达到签订条约的目的，势必十分困难；但戴高乐对英国的意见置若罔闻，抓住欧洲战争结束的时机采取了行动，这种行动在多疑的近东人看来，完全有高压之势，因此激起了一系列的反应，终于导致念念不忘在整个阿拉伯世界自认为有其权益的英国人插手干预而结束了法国在叙利亚的军事统治。


303第三章 犹太复国主义者的独立要求 1943-1945年

    1943年，巴勒斯坦的阿拉伯政界人士认为轴心国对中东的威胁已告解除，注意他们自己的战略已是时候了。他们试图成立一个有聚合力的团体来代表巴勒斯坦阿拉伯人的政治利益；但是由于个人之间的嫉妒、意见分歧以及由于穆夫提和他的一批心腹或被放逐或被拘留而无真正能领导的人，因此他们的努力也无结果。在犹太复国主义者方面，政府认为有必要在1月23日作出规定，控制为促进扩大武装力量而采用的方法，其中包括：

    在建筑物内置放炸弹、绑架和囚禁、涂柏油和粘羽毛、灌蓖麻油以及其他较轻的然而也同样应受谴责的威胁方式。除了这些明火执仗的行动外，还有过一次比较不显眼而却同样险恶的恐吓运动，即采用书信、传单、张贴那些据称是不尽义务的人的名单以及各种形式的抵制运动。

    这些规定引起了犹太代办处的多次抗议；3月23日，政府宣布委任一名建设专员，他的任务是制订战后工农业发展的协调计划，本-古里安在犹太复国主义核心会议和犹太人代表会议的联席会议上猛烈攻击这些提议。这件事情可以作为那时存在于犹太代办处与政府之间的关系的一个象征。本-古里安说：

    我们愿意直率地告诉政府，不论是现在或战后，我们和白皮书当局之间不会有什么合作。对于昨天晚上向我们透露的那些计划，我们不会助其实现，因为那些计划的立足点全是为了阻挠犹太人移居入境，全是为了要把犹太人隔离在一个特别的犹太人生存空间之内，全是为了实现白皮书政策，全是为了要剥夺犹太民族的家园。……我们正在制订我们自己的计划，我们制订计划是基于这一事实，即在一千八百万杜那姆的土地上根本没有居民，而另一方面，一个比世界上任何民族蒙受过更大苦难的民族却需要到这里来建立家园。

    3月份，从英国军火库中偷窃军火和炸药的次数和规模显著增加。不久以后，一个大规模的军火走私组织被发现了，这个组织与非法的犹太哈加纳有关，其组织网分布于整个中东。8月11日，两名英国逃兵斯托纳和哈里斯在军事法庭被控非法据有枪炮三百余件，子弹十二万五千发。他们承认有罪，供出有一个犹太军火走私集团的头目曾同他们接洽并向他们行贿，要他们设法在军队仓库内窃取枪支弹药。他们和两个海法的犹太人相互勾结，由这两人充当他们和在逃的“大老板”之间的联系人。这个大老板名叫耶胡达·坦南鲍姆，别号阿拉齐，曾任巴勒斯坦警察局的巡官。他们的供词涉及本-古里安的名字，并且还暗示一些犹太组织，如犹太工人总工会和工人体育联合会，都有牵连。为他们辩护的军官维尔丁少校声称，这两名士兵曾落入一个非常有势力和极其残酷的组织的陷讲中去，他们一旦被它的触须缠住，事实上就无法脱身。……

    这是不是意味着由于战争已经远离他们的国境，巴勒斯坦的犹太人已不再面临集中营的威胁，他们的士兵有些人已经陷于这个组织的影响之下，不再为联合国家的利益服务了呢？如果是这样的话，这一事态就应当在整个联合国家内广为传播。

    作为犹太政策泉源的犹太代办处，一直不断地向联合国家大喊大叫要求拯救其被蹂躏的人民，要求给他们这个被压迫的民族以和平，如今却在幕后干着既不利于联合国家又不利于中东前途的勾当，这是不可能的。

    身为犹太代办处执行委员会主席的本-古里安立刻发表下列声明，作为对这一挑战的答复：

    犹太代办处执行委员会对昨天维尔丁少校发出的反犹太主义的和污蔑性的攻击向英国政府提出强烈抗议。……犹太代办处认为此次事件是一次赤裸裸的陷害，旨在诽谤犹太人民，贬低犹太人在战争中所作的努力，使犹太士兵在英国战友和高级军事当局面前声名狼藉。

    犹太代办处认为这是一个有组织的散布流言蜚语的运动的一部分，这个国家里的一个反犹太团体发动这场诽谤犹太代办处和犹太人社会的运动已经有些时候了，同时，它也企图煽动英美舆论反对犹太人以及损害犹太人在巴勒斯坦的前途。

    犹太代办处主持人要求英国政府彻底调查事实真相，并采取必要措施以制止诸如此类的政治阴谋。

    本-古里安同时致函驻巴勒斯坦英军总指挥官说：

    维尔丁少校滥用了作为辩护军官享有的特权，他对犹太人民、对在中东英国军队中服役的犹太士兵、对犹太代办处进行攻击，出言粗鲁，肆意中伤。……

    作为受到恶毒攻击的犹太人民的一个代表，一个本身受到蓄意侮辱的人，我要正式宣布维尔丁少校在本案中的行为是不顾事实真相的，也是有失体统的，其态度十足是最卑劣的反犹太主义的典型，我要求他在任何一个容许我可以在平等的地位上同他对质的独立的调查委员会上证实他的指责。

    这两名士兵被判十五年徒刑，然后又充当对两个犹太中间人控诉中的法庭证人，两个犹太人中有一个先前是巴勒斯坦的警察，目前是出租汽车司机，另一个是犹太海员工会书记。被告的答辩是前者对于在他的出租汽车内装运非法武器毫不知情，后者则提出不在犯罪现场的证据：这一控诉是“巴勒斯坦刑事调查局的反犹太官员一手策划的第二个德雷菲斯案件”。在宣判的时候（分别判处七年和十年徒刑），世界犹太复国主义执行委员会的一名驻纽约的委员抱怨说：

    在战争地带，军火走私是极普通的事。远在战前很久以来，阿拉伯人就在巴勒斯坦干这个行当了，他们的意图则是与民主和联合国家为敌；但是如今巴勒斯坦当局却把一桩牵涉到两个犹太人的例行审判闹得满城风雨而认为是恰当的。为了将事件夸大，记者们奉召专程前往开罗。这次审判为检察官员们的无比恶毒的反犹太人的狂言谰语提供了一个扩音器，并向全世界广播了这些言论。

    在10月4日举行的一次犹太人代表会议的特别会议上，本-古里安攻击法庭的判决为“误判”，并且认为检察人员伪造罪证。会议一致批准了一项决议，其中一段写道：

    已往历次骚动和流血事件的煽动者一向认为，在当局人士中，有人赞成采取暴力手段来对待伊休夫和犹太复国主义。伊休夫对发动骚乱的可能，对诽谤诋毁或险恶的用心，都毫不畏惧。在任何条件下，犹太人民重返家园的进程都要继续下去。国家的再生不是通过暴力手段能够达到；唯一的方法是定居、移民和开发。但是如果有必要的话，伊休夫准备同那些阴谋阻碍它将来生存的势力作斗争以保卫自己，并将毫不犹豫地行使自卫权。

    有消息说，沿海平原中部的拉马特哈库维奇犹太人集居地窝藏了波兰军队中的犹太逃兵，而且是一个非法武装组织的训练营，根据这个消息，英国军警于11月16日出动去搜查这个定居地。那里的居民，男男女女都进行了激烈的抵抗，他们向“入侵者”掷石头、浇开水。率领军队的一位对世界各地民间骚乱富有经验的英国准将报告说，他从未见过可以同这批凶猛的定居者相比的场面，定居者中有一人被杀。军警没有找到武器，但从一些犹太先锋队居住的帐篷的地下掘出了步枪的容器。继20日在特拉维夫举行的抗议大会后，数达几千人之众的一群犹太人冲击一支强有力的警察部队，闯进了区公署，纵火焚烧；英国国旗被扯了下来，升起了犹太复国主义的旗帜。警察的援兵遭到大量石块的袭击，在英国军队的增援下，才把人群驱散。在为拉马特哈库维奇死去的那名定居者举行的葬礼上，代办处的政治部负责人摩西·谢尔托克讲了话，他威胁说，如果对定居地的搜查继续进行下去，那么就要遇到有组织的反抗，在下一个月，哈加纳的负责人伊拉休·戈隆布也作了同样的讲话；高级专员向总指挥官发出警告说，由于政治上的原因，最重要的是在目前避免采取会引起同犹太居民发生严重冲突的任何行动。我们已经看到，在1941-1942年间，中东的英国军事当局把犹太复国主义者看作是保卫他们的民族之家的热心的同盟者，因此比巴勒斯坦政府对他们更有好感。而今战争已到低潮，犹太复国主义者已经开始为他们自己的未来战斗作准备，中东总司令说：

    到1944年1月，犹太代办处对政府的态度已强硬到如此程度，以致任何同比尔特莫尔计划的方针有抵触的行动或者任何实施白皮书的行动，都遭到了反对和阻挠。犹太代办处在某些方面来说，僭取了一个独立的犹太政府的权力和地位。它不再想否认隐藏武器的地窖，而是宣称不仅有权持有武器以备自卫之用，并且有权抗拒合法当局方面对他们进行侦查的任何尝试。事实上，这是公然反抗政府，也可以说到了叛乱已经存在的那种程度。

    有人发表过这样的看法，1943年曾经有一个机会可以使犹太复国主义的领导转入温和派之手，然而这个机会是“可悲地”丧失掉了，当时在英国显然有人向韦茨曼提出要求，要他重返巴勒斯坦再度执掌领导大权，但是他对这些要求没有反应：

    他有一个儿子在皇家空军作战时死亡，他自己有眼病，又是一个负有重要战争任务的化学家，这一切都加强了他的天生惰性[原文如此]，而使以本-古里安为首的政敌有利。韦茨曼在一年后才去巴勒斯坦，那时，本-古里安已经巩固了他充当未来的以色列领导人的地位，而韦茨曼则不过是犹太人派驻英国的大使而已。

    在这一时期，本-古里安和韦茨曼之间的确有过一番实力较量，此事首次公诸于世是在1943年10月26日，前者辞去犹太代办处执行委员会主席之职。犹太复国主义总理事会投票结果，在三十二票中有二十八票不同意他辞职。结果派了一个代表团到伦敦同韦茨曼商定，本-古里安可以在1944年3月2日收回他的辞呈，这才解决了分歧。本-古里安对韦茨曼施加压力，看来是想迫使他接受比尔特莫尔计划作为他那时对英国政府谈判的基础；当时，成立国家的要求在巴勒斯坦犹太人的政界中已占支配地位，韦茨曼显然是屈服于这一要求。

    与此同时，美国政府处在各种压力之下，这种压力来自国内犹太复国主义和修正派两方面的煽动的猛攻，来自军事部门想从沙特阿拉伯更进一步取得石油开采权和飞机降落权，也来自他们在中东的外交代表，这些代表报告说，犹太复国主义者在美国的煽动正在阿拉伯国家引起日益严重的反响。1942年由参谋长联席会议派往中东的一位阿拉伯问题专家哈尔福德·霍斯金斯中校在1943年1月23日报告说，除非采取行动减轻紧张状态，不然他担心在战争结束前巴勒斯坦会发生冲突，从而使整个阿拉伯中东陷入混乱。

    在4月和5月，国王伊本·沙特通知罗斯福，尽管别人竭力促使他在巴勒斯坦问题上向美国提出抗议，可是他还是克制着，没有这样做，这纯粹是因为他不希望使美国或联合国家在这个时候为难。同时，国务院也已开始同英国讨论霍斯金斯提出的建议，即发表一个联合宣言，保证到战争结束后同阿拉伯人和犹太人双方充分协商后，才对巴勒斯坦问题作出最后决定，但如果在战争结束前双方能取得协议，那就是最理想的了。在这期间，韦茨曼同罗斯福作了一次长时间的政治会谈，当时萨姆纳·韦尔斯也在场（其时任副国务卿，是个热心的亲犹太复国主义者）。他后来写道：在战争发生以前和战争发生以后多次同犹太复国主义领导人的会谈中，他听见总统，“一个坚信理智和自身利益有感染力的人”向他们表明他的希望，一旦巴勒斯坦建成了一个犹太共和国，邻近的阿拉伯国家就会被物质利益诱使同它结成联邦——特别是运用外国资本来开发它们的天然资源——它们将会抛弃它们的民族主义偏见。

    至于韦茨曼，他说圣约翰·菲尔比在1941年就已向他提出，丘吉尔和罗斯福应该把他们对于犹太复国主义纲领的支持同对伊本·沙特的财政支持和扶植他成为阿拉伯世界“盟主”的打算结合起来；1942年3月11日，丘吉尔曾邀请韦茨曼同罗斯福讨论这个计划，以便在战争结束时付诸实施。韦茨曼现在向总统坚持这样的论点，即如果要谋求阿拉伯人同意犹太人的民族之家（按照犹太复国主义者所作的解释）。阿拉伯人当然要拒绝；但一旦他们知道这个犹太民族之家已经得到丘吉尔和罗斯福两人支持时，他们就会默认，但是如果他们察觉到这种支持有点儿漏洞的话，他们的态度就会变得“否定、傲慢和破坏性的”。他说罗斯福叫他不要担心他的同情和要解决问题的愿望，并特别提到伊本·沙特，“他认为此人狂热而执拗”。

    另一方面，科德尔·赫尔则说，这时总统“为国王伊本·沙特的强有力的性格所吸引，渴望同他缔交”。5月26日，科德尔·赫尔向伊本·沙特转达了总统的口信，“赞赏国王的有益的合作和同情的谅解”，表示希望有关的犹太人和阿拉伯人能在战争结束以前对巴勒斯坦问题达成友好的谅解。他还说，在任何情况下，美国政府的意见是：“未经同犹太人和阿拉伯人充分协商，不能作出改变巴勒斯坦基本情况的决定。”7月，总统指示霍斯金斯向伊本·沙特建议，要他同韦茨曼或犹太代办处的其他代表进行商讨，同时他邀请国王或其王室中的一员在不久的将来访问美国。然而伊本·沙特在8月份拒绝会见韦茨曼，他说未经同其他阿拉伯代表商讨，他不能代表巴勒斯坦说话，更不能把这个国家“交给”犹太人，即使假定他一瞬间愿意对这样一个建议予以考虑。同时关于这些转弯抹角的谈判也已在美国泄露，足以引起犹太复国主义者的反击：纽约市的一位国会议员犹太复国主义者伊曼纽尔·塞勒于8月18日写信给罗斯福，以进行一次国会调查相要挟，“除非国务院不再荒谬地反对巴勒斯坦成为犹太人的安身之处”；他指责霍斯金斯和另外两名官员曾经“为出卖巴勒斯坦效劳”；作为“处于绝境的最后一着”，他呼吁总统在魁北克会议上（8月17-24日）为“巴勒斯坦犹太人的家园”向丘吉尔说项。在美国陆军部的反对下，霍斯金斯建议的关于巴勒斯坦问题的英美联合宣言暂不公布，8月22日，罗斯福和丘吉尔决定双方政府进一步讨论这个问题。9月27日，罗斯福告诉霍斯金斯，他认为巴勒斯坦应置于一名犹太人、一名基督教徒和一名穆斯林的联合托管之下，使它成为所有这三种宗教的一个真正的圣地。在那年的晚些时候，国务院认真地考虑了这个意见；但由于那时不存在犹太人和阿拉伯人在共同的、友好的基础上携手的可能性，过早地企图解决巴勒斯坦问题有使近东陷入混乱的危险，暂缓采取行动，等待一个更为有利的时机，乃是上策。

    然而，对于处境窘困的国务院来说，来年也不可能是“有利的时机”，这也是势所必然；因为1944年11月就要举行总统选举，根据选举制度，只要得到了一个州的哪怕是最微小的多数就可以在选举团里囊括该州的全部选票，这就鼓励了压力集团进行疏通活动。就象下面所说的那样：

    纽约占四十七票，而选举总统只需二百六十六票。纽约州投这个或那个党的票（那是一千三百多万人口中相对少量的票数就可以决定的）将会在选举团内造成九十四票上下，这就清楚说明为什么纽约州的政治斗争是总统竞选的关键，而在较小的程度上，象宾夕法尼亚（三十六票）、伊利诺斯（二十七票）和俄亥俄（二十三票）这样的大州，也都具有这样的作用。在过去的四分之三世纪中，没有得到纽约州的选票而当选为总统的只有一次。……

    纽约、伊利诺斯、俄亥俄以及人口稠密的马萨诸塞和新泽西等州，通常都是“难以逆料”的，也就是说，在一场势均力敌的选举中，它们都可以仅仅由于几千张选票之差而转向这个或那个党，大约百分之九十的美国犹太人都集中在这几个“难以逆料”的州以及密执安和宾夕法尼亚，但后面这两个州在政治上并不是那么难以逆料的。

    由于预计选举是势均力敌的，任何一方也担不起风险来让强有力的犹太复国主义压力集团把犹太人的选票投给他的对方；1944年2月1日，国会两议院面临由两党成员发起的决议，这些决议回顾了1922年的一份支持在巴勒斯坦建立犹太人的民族之家的决议等等，然后继续说：

    由于欧洲的犹太人遭到残酷迫害，已经清楚地表明有建立一个犹太人家园的必要，以便为大批受迫害而无家可归的人提供避难所：因此，需要通过决议，美国进行斡旋并采取适当的措施，以便达到下列目的：为犹太人自由进入巴勒斯坦打开门户，要有殖民定居的充分机会，以便犹太人能最终把巴勒斯坦重建为一个自由和民主的犹太共和国。

    在决议进行辩论前，传来消息说丘吉尔已向犹太复国主义领导人暗示，他将欢迎国会承认他们的要求。这则消息出现在2月4日的纽约《每日新闻》：

    阿巴·希莱尔·西尔弗博士今天在华盛顿对坐在午餐席对面的首都记者透露，几天前丘吉尔告诉犹太复国主义领袖钱姆·韦茨曼博士说，他认为他自己是“巴尔福勋爵的政治后嗣”……就个人来讲，他是反对著名的1939年5月的英国白皮书的。但是丘吉尔必须在美国国会认可之后才能在那个布满了宗教和种族偏见、胆怯和古老的帝国观念的政治地雷的危险战场上向他的英国对手们进行交锋。

    从2月8日到2月14日，众议院外交委员会举行了对决议的公开意见听取会；但在23日，陆军总参谋长马歇尔将军经陆军部长和国务院同意，在参议院外交委员会的秘密会议上作证。3月4日，据宣布，为了军事上的原因，他已要求议院延期采取行动。为了弥补这一点，罗斯福在3月9日接见了美国犹太复国主义紧急委员会副主席斯蒂芬·怀斯和阿巴·希莱尔·西尔弗两位博士（他们两人都不是本地生的美国人），后来他们发表了如下的声明：

    总统授权我们声明，美国政府从来没有对1939年的白皮书表示赞同。对目前把巴勒斯坦的大门向犹太难民打开这件事，总统是感到高兴的。总统也感到高兴，将来达成协议时，那些寻求一个犹太人的民族之家的人将能得到充分公正的待遇，这是我们政府和美国人民一向怀着最深切的同情的一件事，目前，鉴于几十万无家可归的犹太难民的悲惨处境，我们的同情尤为深切。

    由于阿拉伯各国政府曾经对国会辩论的决议提出过抗议，现在又对总统和两位犹太复国主义领导人的谈话提出质问，国务院指示它在中东的外交代表指出，总统的声明中提到的是犹太人的民族之家，而不是国会决议中的“犹太共和国”；并且指出，“虽然美国政府从来没有赞成过白皮书，这是事实，但是我们的政府从未对与之有关的问题表过态，这也是事实。”政府的意见是：未经同犹太人和阿拉伯人双方进行充分协商前，巴勒斯坦的基本情况不应变动。“总统受到双方的包围，他通常总是不时同犹太复国主义者和阿拉伯人两方面会谈。怀斯和西尔弗两位博士相信总统已向他们作了保证。国务院并没有作出保证。”

    4月24日，英国工党全国执行委员会发表了它要向1944年的年会提出的报告。该党对巴勒斯坦的政策从第一次世界大战以来（1930-1931年执政期间除外）一直是亲犹太复国主义的。下面是报告中的一段：

    巴勒斯坦

    在这里，我们半途停顿下来了，在相互冲突的政策之间无所适从。除非我们准备让犹太人，如果他们愿意，进入这块小小的土地，进入的数目要能使他们在居民中成为多数，“犹太人的民族之家”肯定是没有希望的，也是没有意义的。在战前，它已有强有力的理由。目前，在出现了灭绝人性、处心积虑的纳粹德国计划要把欧洲犹太人全部杀光的种种无可言状的暴行之后，它就更具有不可抗拒的理由了。这里，在巴勒斯坦，当然是有以人道为根据的理由去促进稳定的定居，以利于人口的转移。在犹太人移入的同时，要鼓励阿拉伯人迁出。要对他们的土地用重价来补偿，对他们在别处的定居要妥善安排并给予慷慨的经费资助。阿拉伯人有他们自己的许多广阔土地；他们不应当要求把犹太人从巴勒斯坦这个小地区排除出去，它的面积比威尔士还小。的确，我们也应当重新考虑通过同埃及、叙利亚或外约旦达成协议以伸展目前的巴勒斯坦边界的可能性。此外，我们应该争取美国和俄国政府对执行此项巴勒斯坦政策的深切同情和支持。

    这个声明引起了巴勒斯坦犹太人和阿拉伯人双方的许多评论；在特拉维夫的一次记者招待会上，本-古里安宣布犹太复国主义工人运动对这个声明丝毫没有参加意见：

    犹太复国主义的殖民计划毫不涉及任何关于阿拉伯人口转移的方案，没有必要使阿拉伯人迁走；当然由于政治的和经济的理由，伊拉克和叙利亚可能需要增加人口，它们会对鼓励阿拉伯人迁离巴勒斯坦感到兴趣。然而，犹太人移民和犹太人殖民不可在损害阿拉伯人的情况下进行，这仍然是犹太复国主义既定的根本政策。

    他们显而易见已作好准备要悍然侵犯巴勒斯坦阿拉伯人在其祖先曾经住了几百年之久的这块土地上居住的基本权利——委任统治和巴尔福宣言本身都对保护阿拉伯人的“公民权利”提出过保证——对于其他部分有政治觉悟的阿拉伯世界的见解，他们也视而不见。这些人再过一年多一点时间就要执掌英王陛下政府，而竟不自觉地表现出对整个中东的政治情况毫不知情，实在令人吃惊。他们无疑已被他们党内的那些富有才华的犹太人的雄辩和顽强不屈引上了歧路。在美国的两个政党内也都有同样情况，共和党（它也曾在政治上乱七八糟）在它的6月份的代表大会的竞选“政纲”中包括了下列“政策要点”：

    为了给数以百万计的被暴政逐出家门受苦受难的犹太男人、妇女和儿童一个避难之处，我们要求巴勒斯坦向他们开放，实行不受限制的移民和拥有土地，以便按照1917年巴尔福宣言和1922年共和党国会的决议的整个意图和目的，把巴勒斯坦建成为一个自由和民主的共和国。我们谴责总统未能坚持要求巴勒斯坦的委任统治当局贯彻执行巴尔福宣言和委任统治的规定，而只是在口头上支持那些规定。

    据说国务院认为这个宣言是不负责的，不是建设性的；但是民主党人觉得有必要照此办理，所以他们在7月20日通过的竞选纲领上同样也说：“我们赞成开放巴勒斯坦，实行不加限制的犹太移民和殖民，也赞成那种能导致在那里成立一个自由和民主的犹太共和国的政策。”由于伊拉克政府立即表示他们对此深为关心，科德尔·赫尔在7月26日把一份备忘录交给总统，备忘录说，“在竞选中两党领袖实行克制，避免就巴勒斯坦问题发表可能引起阿拉伯人的感情激动或者打破巴勒斯坦本身岌岌可危的均势的声明，那是贤明的”。然而，共和党的总统候选人、纽约州长杜威10月12日会见西尔弗博士后，“衷心赞同”该党政策宣言中关于巴勒斯坦的政策要点，并且重申“赞成按照巴尔福宣言把巴勒斯坦重新建成一个自由和民主的犹太共和国[原文如此]”。在同一天，共和党参议员塔夫脱写信给陆军部长史汀生，询问陆军部反对2月份国会两院关于巴勒斯坦问题决议的理由是否还存在。第二天，史汀生回答说：

    我觉得在我们部内，很多官员仍有一种强烈的感觉，觉得这一决议的通过会干扰我们的军事努力。然而，我的确觉得导致我以前反对通过这一决议的军事方面的考虑目前已不象当时那样是一个强有力的因素。我认为，目前政治上的考虑要重于军事上的考虑，因此，这个问题应在政治基础上而不是在军事基础上作出决定。

    民主党人“处境不妙”；10月15日美国犹太复国主义组织的大会上宣读的一封罗斯福发来的信，引述了民主党纲领中关于巴勒斯坦的政策要点，并补充说：

    一旦这项政策可以付诸实施，我们就将努力寻求合适的方式方法使之生效。我知道犹太人曾经在多么长的时间内多么热切地争取并祈求建立一个自由民主的犹太共和国。我相信美国人民支持这个目的，如果我重新当选，我将帮助实现这一目的。

    巴勒斯坦问题在盟国圈子年（谢尔托克在纽约《犹太边疆》8月份的一期上这么写）进行讨论这一事实证明，尽管白皮书远没有被放弃，但是它的基础已经动摇。

    同阿拉伯人实行妥协是行不通的，因为“阿拉伯人准备提出的最宽的条件还远远及不上我们不得不坚持的最低限度”。犹太复国主义者政治努力的重心必须到别处去寻求，“在我们和大国之间的范围内。……问题的关键是由英国作出决定还是由国际方面作出决定。……我们的责任是坚持我们的要求的国际性，并同每一个与这一问题有关的国家打交道……特别是三大国。”

    可是谢尔托克在结束时说：“现实把犹太复国主义者带回到英国，把英国作为他们政治努力的支点。”在1943年7月和8月，一项把巴勒斯坦团的一营犹太士兵调离巴勒斯坦执行任务的决定引起了一些骚动，可能由于这营军队的调动同军火案审判之前的调查碰巧在同时发生，因此犹太报纸把它说成是蓄意削弱国内犹太武装部队的企图。然而，在11月26日，犹太代办处要求英国政府和美国政府及时组织一支犹太队伍以便在进攻欧洲和解放欧洲时发挥作用；第二年4月份，英国各政党的五十三名议员在下院提出一项动议，要求组织一支由英国或联合国家统辖的犹太志愿兵部队。7月4日，斯特拉博尔吉勋爵作为这个议员集团的发言人，在上院提出这一议案。他在开始时说，“这个问题同巴勒斯坦或巴勒斯坦的政治无关”，他说它的目的是招募无国籍犹太人和犹太难民以及中立国的犹太人；但后来他的发言又表示：

    就人数而言，关于适龄入伍的人数的估计……包括尚未动用的巴勒斯坦人力贮备在内，约为十万至十五万人之间，或等于十个师。……那些已经编成整营的建制而目前正在意大利服役的巴勒斯坦犹太人……可以扩充……组成师。

    陆军次官在答复时指出及时装备如此庞大的一支潜在的兵力的困难，但是他接着说：

    组织一支较小的纯粹是犹太人的部队——例如，一个旅或者加强旅——是否行得通，我还不能说。但是我可以说，我们正在仔细研究这个可能性。

    9月20日，陆军部宣布：

    政府已决定同意犹太代办处的要求……组织一个犹太加强旅开赴前线作战。步兵旅将以巴勒斯坦团的犹太营为基础，在派往战场前，必要的集中训练目前已在进行中。以现有的巴勒斯坦部队中的建制为基础，加强旅所需的支援单位和辅助单位目前正在配备中，一旦就绪，即可编入陆军旅。计划的细节正在同犹太代办处商讨，业已邀请该处进行合作，促其实现。

    9月22日，《巴勒斯坦邮报》评论说：

    巴勒斯坦的犹太人士兵将……不单是为了目前五十多万伊休夫而走上战场，并且也是为了它的未来。……犹太旅的意义还不止此。它向全世界宣布，犹太人是联合国家的一员，它按比例担负起与其他国家同等的责任，并且由于同样原因，和它们享有同等的生存权利。

    英国政府赞成组织犹太旅，对犹太代办处来说，正在关键时刻：因为在1943年10月31日至11月1日的夜间，犹太恐怖分子斯特恩集团的二十名成员从拘留营中潜逃后，这个集团和它的非法母体组织伊尔贡-兹瓦伊-卢米达成了协议。斯特恩集团是在1940年初伊尔贡决定在战争期间停止它的非法活动时分裂出来的。这两个组织现在又对警察、政府官员和财产发动新的恐怖活动。代办处和哈加纳的领导人都不免觉得尴尬，因为他们仍然怀有希望，能从丘吉尔政府或英国工党得到一个慷慨大度的分治计划，据说他们曾表示确信工党在即将来到的竞选中会取得胜利，也确信工党对犹太复国主义事业的许诺。1944年夏季和秋季。他们向伊尔贡施加压力，要它放弃对英国人的恐怖袭击，但为伊尔贡所拒绝。8月8日，斯特恩集团下决心企图伏击即将任满的高级专员哈罗德·麦克迈克尔爵士，他的侍从副官和司机受了重伤。9月29日，在伊尔贡-兹瓦伊-卢米袭击四个警察局后两天，英国刑警处高级官员大白天在耶路撒冷街上中弹殒命，两个刺客坐上出租汽车逃掉了。10月10日，官方发表声明如下：

    经过陛下政府的军队和盟国军队的努力和牺牲，巴勒斯坦实际上得以免受战争的恐怖达五年之久，而这一战争在其他地方则已造成了难以形容的苦难。然而自从1944年初以来，巴勒斯坦已经成为犹太恐怖分子一系列的胡作非为和行凶作乱的场所，他们蓄意如此作为的用心是要以武力来实现有利于他们的政治目的的发展。……

    这些事件是同联合国家和纳粹德国之间生死攸关的战争的最艰苦阶段同时并进的，纳粹德国乃是犹太人的长期历史上从未有过的最残忍、最不可饶恕的、最冷酷的迫害者。在巴勒斯坦的罪犯们，连同他们的积极的和消极的同情者，直接阻碍了正在对希特勒斗争中起决定作用的英国的作战努力。他们在帮助敌人。整个文明世界的舆论不可忽视这些事实。……

    巴勒斯坦政府的行政长官和中东部队总司令号召全体犹太人尽他们最大的努力协助法律和秩序的力量去根除他们中间的这个坏东西。讲坛上和报刊上对这种暴行的口诛笔伐固然会有作用，但还是不够的：需要的是与法律和秩序的力量进行实际的合作，特别是提供能够导致将杀人犯和同谋犯逮捕归案的情报。

    因此行政长官阁下和总司令现在号召巴勒斯坦的犹太人、他们的领袖和代表机构认清和履行他们的责任，不要让伊休夫这一好名声被那种只能给全体犹太人民带来耻辱和不名誉的行为所损害。

    《犹太复国主义评论》对这个声明的反应可以说是有代表性的：

    不应忽视……压倒多数的伊休夫对恐怖分子的行动表示震惊和愤怒。毫无疑问，今后当局如为消灭罪恶而要得到进一步帮助，我们愿意出力。

    巴勒斯坦政府在维持法律与秩序方面证明为极其无能。1936年到1939年的阿拉伯人暴乱就说明了这一点……在对待小小的犹太恐怖集团上又正再度表现出来。在这种情况下，把消灭罪犯的责任放在犹太人身上就称不上公道了。……对公众提醒一下这一事实可能是有益的，即组织反英、反犹暴行的乃是阿拉伯领袖们，而恐怖分子只不过是一个受到巴勒斯坦犹太人所有负责团体谴责的小集团。也应当回忆一下，对穆夫提集团的一贯姑息，白皮书，诸如“佩特里亚”号和“斯特鲁马”号之类的事件，希特勒的受害者要踏上自己民族之家的海岸所遇到的百般阻拦，失去几百万儿女的人民的悲剧，而这些死者中有很多人是巴勒斯坦犹太人的近亲，这种种事件造成了巴勒斯坦的心理气氛。决不能认为这一切事例可以给伊尔贡-兹瓦伊-卢米修正派集团所犯下的罪行稍减罪责，但是有远见的政治家在规划将来时，必须将它们全都考虑在内。

    10月23日，在开了一整天秘密会议后，犹太民族会议发表了一项声明，表明各党派一致同意需要采取积极和有系统的步骤同恐怖主义作斗争；两天后，经过了彻夜的秘密会议，犹太复国主义核心会议通过了代办处执行委员会的建议，“如果恐怖分子对停止活动的呼吁拒不接受，就采取激烈的防止措施”。但是两个会议也都对10月10日的英国官方声明提出抗议，他们抱怨说，这是把恐怖活动的责任套在全体伊休夫和犹太人民的头上，而忽视了伊休夫在作战中的巨大贡献。11月6日，两个斯特恩集团分子在开罗枪杀了英国常驻中东大臣莫因勋爵和他的司机。第二天，韦茨曼写信给丘吉尔：

    我找不到恰当的词语来表达我在道义上的深切愤怒和震惊。……我知道全世界犹太人都和我有同感。不管犯罪者是不是巴勒斯坦犹太人，他们的行动通向恐怖主义的无底深渊，昭然若揭。这种政治罪行之特别可恶，在于几个人的罪孽竟会使整个社会都受牵连。我可以向你保证，正如他们的代表机构所宣布的那样，巴勒斯坦犹太人将竭尽全力从他们中间连根带枝铲除这个罪恶；四年后，他评论说：

    暗杀莫因勋爵和整个恐怖行动给我们事业带来的危害——且不说它涉及极度的道德堕落——不在于改变英国政府的意图，而在于给我们的敌人提供了一个方便的借口，帮助他们在舆论的裁判面前为他们的方针辩护。

    《犹太复国主义评论》宣称：

    巴勒斯坦的伊休夫和犹太人民一致强烈谴责一小撮恐怖分子的罪行。本周在耶路撒冷发表一个特别声明的过程中，犹太代办处和犹太民族会议执行委员会号召巴勒斯坦犹太人把这个“破坏集团的成员清除出去，不给他们躲藏之处，对他们的威胁进行反抗，并对当局给予一切帮助”。“斯特恩集团”的卑怯的行为在道义上是站不住脚的，在政治上是愚蠢的。暗杀和犹太教崇高的教义是不相容的。“不可杀人”是十戒之一，也是犹太人道德行为的基本准则。欧洲犹太人的大悲剧和白皮书的方针在伊休夫中间造成了绝望的气氛。少数铤而走险的青年人发了狂；那些疯子想同1936-1939年的阿拉伯恐怖一比高低。……

    我们相信英国人是通情达理的。我们相信他们会对犹太人和巴勒斯坦的问题深入一步加以思考，而不急急忙忙就接受我们的敌人所作出的判断。犹太人民已经饱尝这次战争之苦。这一小伙人干下的犯罪勾当已经使他们自己被逐出了以色列之家，为了他们的罪行而企图使身受精神苦难的犹太人的前途再蒙受损害，那不能算是公道的。

    上述声明使人得到的印象是，他们的为难处境可以理解，他们要求为自己开脱也是人之常情；但是特别使人印象深刻的则是《犹太复国主义评论》一番枯燥乏味的说教的言不由衷，以及它的弦外之音，即对这些“英国”犹太复国主义者来说，不管他们当时利用的是什么国籍，都仅仅是为了对外的便利，正如他们采用格里历一样。事实上，犹太人为了保持自己宗教礼仪的纯化而自行同非犹太人隔离，这已成为犹太复国主义的忠实信徒们牢不可破的成见了，“这个世世代代受难的种族，皮绽肉露，遍体鳞伤”，遭受东欧和中欧的现代野蛮人的民族主义的打击，特别是纳粹的恐怖是其劫难的极点。

    其后半年中，政府在反对恐怖分子运动中得到了犹太代办处的合作，有二百七十九名恐怖分子被引渡拘禁。直到战争结束后，恐怖活动才沉寂下来，但是那时犹太人社会和政府之间存在的深深隔阂使双方在较大的问题上无法取得真诚合作。1944年11月15日，韦茨曼到巴勒斯坦作一次十六个星期的访问，这是他五年来的第一次访问，他在多次公开和私下谈话中透露出他的政策，其要点是：战后移民数每年约十万名，由联合国善后救济总署提供援助；通过五年到十年的政治演变，建立一个犹太共和国，阿拉伯人享有平等权利，由联合国给予保证；需要同英国保持良好关系；希望美国参与巴勒斯坦的经济建设；向恐怖主义分子和其他想以捷径来取得犹太复国主义胜利的人发出警告。然而，这次访问太短暂了，未能使温和派的力量得到明显的加强，因为极端分子业已牢牢地掌握权力。谢尔托克宣布犹太代办处已于最近向英国政府提交一份备忘录，申明反对分治的理由，宣称它的迫切要求是指定巴勒斯坦为犹太国，把移民控制权移交给代办处。12月6日在犹太人代表会议和犹太复国主义核心会议的联席会议上以压倒多数通过了有关这些方针的决议，唯一有组织的反对来自左翼的哈肖姆尔-哈扎依尔运动党，这个党主张由两个民族组成的社会主义国家，但它只控制了犹太人代表会议席位的百分之十二。

    与此同时，美国的总统竞选业已过去，人们熟知的亲犹太复国主义决议案于11月29日再度在参议院外交关系委员会和众议院外交委员会提出。参议院外交关系委员会把这次表决推迟了，后来据报道，国务院曾劝告美国犹太复国主义紧急委员会的领导人不要施加压力，以待一个更为有利的时机。怀斯博士及其支持者虽然准备接受劝告，而西尔弗博士却坚持进行下去。12月11日参议院外交关系委员会讨论这个决议时，国务卿小爱德华里·斯退丁纽斯本人表示了国务院的意见。认为通过这个决议“从总的国际形势的观点来看是不明智的”；尽管委员会二十个委员中的十二人事后联名发表了一个声明，表示他们个人赞成这个议案，表决的结果则是以十二票对八票决定把议案推迟到下一届议会讨论。遭到这一挫折后，美国犹太复国主义紧急委员会在12月20日开会，会上怀斯博士提出辞去其两主席之一的职务，理由是两主席中的另一位主席西尔弗博士“在一件极其重要的事上执意坚持同委员会的决议作对”。亲怀斯派提出的谴责西尔弗的动议和亲西尔弗派提出的要求全体办事人员辞职以便进行改组的动议都未通过，于是西尔弗博士辞职了。

    犹太复国主义者，特别是在美国的那些人，把他们的希望寄托在雅尔塔“三大国”会议上（1945年2月4日至2月11日），他们相信这个会议对将来的民族之家会作出共同的政策声明；但会上对此问题显然只是极其笼统地提了一下。接着罗斯福和伊本·沙特在停泊在苏伊士运河的一艘美国战舰上会面。据说，他仍旧希望使国王相信，把欧洲的犹太难民安置在巴勒斯坦是“公道的”，但是后来他对斯退丁纽斯说：

    他必须同国会的领袖们举行一次会议，重新审查我们对巴勒斯坦的整个政策。他又说，他目前深信如果听其自然，阿拉伯人和犹太人之间将要流血。他的结论是必须推究出一个目前尚无眉目的方案来防止这场战事。

    使犹太复国主义分子大为震惊的是罗斯福回到华盛顿后在3月1日对国会说：

    在阿拉伯问题上，我同伊本·沙特谈话五分钟而知道的关于整个问题、穆斯林问题、犹太人问题的情况比双方交换两三打信件所能知道的还要多。

    3月9日，美国犹太复国主义组织的主席发表声明说，对于这些漫不经心的话，犹太人不应得出可能使他们陷入悲观的结论；但在3月10日纽约犹太复因主义的《犹太日报》上，一位博士说：“惊愕和辛酸失望的情绪反映在社评和私人谈话中。犹太人因挫折、羞辱和一种失败感而不胜悲愤。”据报道，美国各地有影响的犹太复国主义者发了一份电报要求恢复西尔弗博士领导犹太复国主义紧急委员会的职务。16日，《犹太日报》的一篇社论宣称，由于“最近的灾难”，必须重新集结力量；巴勒斯坦的犹太民族会议则在14日宣布，伊休夫自行宣布为期一周的宵禁来哀悼在欧洲受难的犹太人，并以此表示他们呼吁把巴勒斯坦的门户打开，让那些愿意和能够在那里安家的犹太人进来。这两件事情恐怕不是巧合。3月16日，罗斯福接见了斯蒂芬·怀斯博士，使这一阵骚动略为平息了一点；一个官方声明引述了总统的话：“我对犹太复国主义的立场，在10月里已经讲明白了。我没有改变这一立场，我将继续为它的早日实现而努力。”但在4月5日，即罗斯福逝世前的七天，他还给伊本，沙特一封信，答复他关于巴勒斯坦问题的来信：

    陛下应还记得，我先前几次把美国政府对巴勒斯坦的态度告诉了您，并且也说明了我们的愿望，即在没有同阿拉伯人和犹太人双方充分协商前，不对有关那个国家的基本形势的问题作出决定。

    陛下无疑也会记得在我们之间的最近交谈中，我以我国政府行政部门首脑的身分向您保证，我不会采取任何可能同阿拉伯人民敌对的行动。

    我感到高兴能向陛下重申我的政府和我本人以政府首脑的身分在以前曾向您提出过的关于巴勒斯坦问题的态度的保证，并通知您，本政府在这方面的政策没有改变。

    从罗斯福同伊本·沙特会晤后向斯退丁纽斯的自白看来，萨姆纳·韦尔斯的说法就显得与事实很不相符，他说总统一点也没有改变以前的看法以及他随即给伊本·沙特的信是“纯粹的客套”。一位美国的犹太复国主义者、历史学家弗兰克·E·曼纽尔对形势作了很客观的总结：

    罗斯福面临着曾经使威尔逊迷惑不解的同样无法捉摸的世界，尽管他具有超人慧眼，但是他既是个实用主义者，又是个易动感情的理想主义者，他发动了一场规模宏大、错综复杂、矛盾重重的运动。……杜鲁门总统同任何一个普通人一样，反映了一般美国人的平常感情。他受了他们的伤感情绪和偏见的支配。他有犹太朋友。如果他能帮助欧洲那些受迫害的难民和为那些已经在巴勒斯坦的犹太人谋得生存，他是会为他们插手其事的。这是一个得人心的打算。人民的心愿是这样，这也是一件应该做的好事。

    早在4月25日，纽约州民主党众议员伊曼纽尔·塞勒同新总统讨论了犹太复国主义问题后说：“他丝毫也不会偏离他和我帮助民主党大会制定的巴勒斯坦政策要点。”

    因此，当纳粹的战争机器再也动弹不得，希特勒和墨索里尼遭到可悲下场的时候，犹太复国主义运动也就迫不及待地要推开正在缓慢地向战后世界开放的大门。在政治上，自从1939年以来，形势业已变得大大地有利于他们。即使处在似乎是世界性屠杀的战争中，欧洲几百万无依无靠的犹太受害者遭到的骇人听闻的大屠杀也震惊了全世界正直的人们；如果要使那些幸存的人有一个机会重新开始生活，那就必须使他们迁离恐怖的现场，这种主张不是轻易可以否定的。很明显，目前的战争大大地加速了世界霸权从英国转向美国，虽然英国在战后的虚弱和对美国的依赖还未在世界上清楚地显露出来。在美国，不但存在着对选举具有很大影响的犹太人有组织地团结在一起拥护犹太复国主义，利用它的宣传人员不遗余力地编造出一套授意散播的谣言和诡计，还有修正派在极端分子的一翼中推波助澜，起着“骨干小组”的作用；不仅是一般美国人的那种虽然不知实情也不知鉴别而却慷慨为怀的人道主义深深地为欧洲犹太人所受的苦难所感动；而且还出现了一个具有新教徒观点的大团体，它是在犹太复国主义的宣传精心培育下，对《旧约全书》作了认真的研究并根据字面予以解释而形成的。而且，在犹太复国主义者原来已经占有的那些巴勒斯坦土地上所表现出来的经济发展的成就，也在自己的“拓荒”时代方才结束不久的美国引起了共鸣；犹太复国主义分子很容易进行宣传，暗示巴勒斯坦的阿拉伯人和美国印第安人同样“落后”，因而不能容许他们成为“新时代”的障碍。

    哈里·S·杜鲁门之在白宫出现是犹太复国主义者的一个莫大收获，因为杜鲁门同他的卓越的前任罗斯福同样平易近人，但是在同他们和石油代表们或者同那些可能会向他指出还存在着阿拉伯问题的来自贝鲁特美国大学的发言人交谈时，却又不那么象罗斯福那样善于“讲迎合双方心意的话”（科德尔·赫尔直言不讳的说法）。在英国，少数见多识广的人士对于在巴勒斯坦的“双重责任”的理解就要高明得多，他们知道要对“非犹太人”和世界犹太人双方负责；英国人一直关注着对前者承担的责任（他们为此而付出的代价是把一个纯粹的道义问题和自我利益搞得混淆不清），就是因为他们同时也认识到英国在整个中东的战略和经济需要，而在任何一届没有完全同帝国传统决裂的英国政府的政策中，巴勒斯坦问题（别的事情也一样）要从属于这些需要。然而这种对阿拉伯人的关心，从利己主义方面来讲，目前已经不是那么迫切了，在战争结束时，阿拉伯人捣乱的潜力同白皮书时代比起来，已经小得多，他们在战争中的微小贡献和犹太复国主义者相比，也不足以博得丘吉尔的重视。

    韦茨曼后来宣称，有一个内阁委员会“关注整个巴勒斯坦问题……[已经]作出了若干肯定的结论……都与分治有关——出现一个犹太国，占有巴勒斯坦的一部分，也许是巴勒斯坦的一大部分”：1944年11月4日，在契克斯的首相府邸举行的一次人数不多的午宴席上，他得到了丘吉尔的保证，他（首相）将赞成把南巴勒斯坦（内格夫）划入分配给犹太复国主义者的领土之内，并曾劝他在即将去巴勒斯坦访问的途中在开罗逗留一下，会见莫因勋爵，在过去两年中（丘吉尔说）勋爵的看法已有改变和发展。但在韦茨曼离开英国前，莫因勋爵已被斯特恩集团杀害；内阁委员会的建议也被撤回；丘吉尔反而为这个鲁莽的罪行所激怒，向犹太复国主义发出了严厉的警告。然而，在工党方面，除极少数持有异见者外，看来都一致支持犹太复国主义。尽管巴勒斯坦的阿拉伯人最终赞同穆萨·阿拉米作为无党派代表出席关于建立阿拉伯联盟的各次会议，他们依然处于一盘散沙、乏人领导的状态。侯赛因的党以领导者自居，但其他党派不愿予以承认，因此于1937年被巴勒斯坦政府所解散的阿拉伯高级委员会，一直未能重建起来，以资替代。他们征募新兵的成绩很差，这不仅使他们在同盟国中的威望受到损害，而且也不能取得犹太复国主义者在犹太旅及其秘密军事组织中所取得的那种集体纪律和活动方面的实践和精神上的经验。事实上，巴勒斯坦阿拉伯人在1936-1939年的叛乱中损失了大批精锐部队，而那次叛乱又演变成为侯赛因与纳沙希比两族之间自相残杀的争斗，他们至今还没有恢复元气。对于犹太复国主义者来说，留待解决的一个问题，就是争取大战中新兴的强国——苏联——的支持，因为苏联迄今谴责犹太复国主义是资产阶级民族主义运动，是英帝国主义的工具。战争期间，犹太复国主义者竭力试图通过“援助苏俄胜利联盟”，并在伊凡·米海洛维奇·迈斯基1943年访问巴勒斯坦之前和访问期间力求与之交往，以表明他们是在搞实际的社会主义；总之，本-古里安在1945年3月前往英国和美国之前，综观局势，发表下列的见解，可以说是言之有理的：

    对于我们的事业，我们企望能够作出积极的决定，因为有许多迹象表明：以往反对我们的某些因素，包括强大的苏联对我们所持的态度，现已不复存在。但我们也务须准备应付由于没有作出什么决定，或由于作出某种具体决定而不利于我们的情况，在这种情况下，我们必须准备彻底地、迅速地战胜它。


304第四章 阿拉伯统一和阿拉伯联盟的形成

    叙利亚、伊拉克和巴勒斯坦少数政治上有觉悟的人，在第一次世界大战以前和大战期间扮演过“阿拉伯觉醒”之剧的角色，他们出于从奥斯曼帝国赢得政治上自由的共同愿望，曾暂时统一起来。但在他们的地区和个人之间的竞争尚未严重到瓦解这种统一以前，他们的国家就为英法在1920年强加的人为边界硬行分割开来了。这些阿拉伯独立的主角虽在政治上就此彼此割裂，但对于推翻欧洲人委任统治的愿望仍保持统一。在两次大战之间的二十年中，视沙漠为通途的汽车和飞机的推广使用，消除了横亘大马士革或耶路撒冷与巴格达之间的叙利亚沙漠所造成的障碍。他们跨越强加于他们边界的地区界限采取一致行动的倾向与日俱增。这种倾向已在1937年和1938年两次泛阿拉伯会议上取得成果，会议讨论了当时由于阿拉伯暴动而愈形尖锐的巴勒斯坦问题；这种倾向，还通过1939年初英国政府邀请埃及、伊拉克、外约旦，沙特阿拉伯、也门以及巴勒斯坦本身的代表团参加伦敦圆桌会议而得到了正式承认，且在共同对近东各国应摆脱法国赢得独立的关心中显示出来了。

    在1939年和1940年几乎整整两年期间先后担任伊拉克首相和外交大臣的努里·赛义德，是泛阿拉伯主义的一位先驱，在此期间，且曾花了很大一部分精力于这一事业。战争第一年，他和另外一些人，曾想使英国同作为巴勒斯坦阿拉伯民族主义领导人的耶路撒冷穆夫提达成和解，办法是要英国人较1939年关于巴勒斯坦问题的白皮书作出更大的让步。他们的努力没有成功，而法国对近东各国的高压政策又阻碍了同他们举行与伦敦圆桌会议相类似的任何谈判；于是1940年6月德国在西欧的胜利便促成努里的出访安卡拉，试图同土耳其政府在近东各国的前途问题上实行共同的政策，以期法国在那里的委任统治迅速崩溃。但是，法国人并不是那么轻而易举地可以被摆脱得了的，泛阿拉伯主义者在巴勒斯坦和近东各国问题上的备受挫折之感以及德国在1940年10月就支持阿拉伯争取独立斗争许下的诺言，对伊拉克的急速趋向极端主义便起了很大作用。而这种极端主义在1941年4月和5月的拉希德·阿里暴动中达到了顶峰。

    1940年6月，劳埃德勋爵曾敦促丘吉尔注意无视泛阿拉伯主义者的不满情绪的危险性，但丘吉尔的回答不失本色，过分自信。拉希德·阿里的暴动对英国政府是个深刻的教训，他们态度的转变也就在1941年5月29日艾登于伦敦市长官邸发表的声明中立即反映出来了：

    ……本国同阿拉伯国家具有悠久的友好传统，这种友谊不仅见之于言论，且为行动所证实。他们在我们之中有众多的朋友，同样地，我们在他们那里也有无数对我们心怀善意的人。我日前在下院说过，英王陛下政府对叙利亚要求独立的愿望深表同情。现在我愿重申这一点，但我还得作进一步说明。阿拉伯世界自上次大战结束时达成协议以来取得了长足的进步，许多阿拉伯思想家希望阿拉伯各国人民取得较目前更大程度的统一。为了达到这种统一，他们希望得到我们的支持。我们的朋友们的这种要求决不会被置之不理。我认为加强阿拉伯各国之间的文化、经济联系以及政治联系是合情合理的。因此，英王陛下政府将全力支持任何得到广泛赞同的这类计划。

    整个阿拉伯世界对这声明甚为满意。尽管1941年6-7月战役以后自由法国在近东各国立足下来，使这一声明的充分效果多少有点暗淡，但英国对这些国家取得独立的保证仍然深得人心。1942年间，阿拉伯报界仍在鼓吹阿拉伯统一的主张，但德军直逼阿拉曼和斯大林格勒，负责的政治家们正为这一迫在眉睫的威胁而忧心忡忡，无暇考虑及此。然而，到1942年底，这些威胁已逐步解除，泛阿拉伯主义的政治家们遂又立即恢复活动。至此为止，埃及人一直专心致志于他们自己争取完全独立和“尼罗河流域统一”的斗争，因而对泛阿拉伯事业不象“肥沃新月”的政治家们那样感到关切。但是埃及首相纳哈斯在1942年11月13日对华夫脱党的演说中，则宣称埃及将不遗余力地为实现姊妹国家的愿望而奋斗：

    把我们同阿拉伯和东方民族联结在一起的纽带，多不胜数，且牢不可破。它们对这次战争采取一致的态度，而这些纽带也就更加坚固有力。在这次大战中，它们全都盼望民主的胜利，期待新时代黎明的到来，于是年轻的民族决定自己的前途将是至高无上的权利。到那时候，这些阿拉伯国家以及毗邻的东方国家将成为一个以埃及为先锋的强大而紧密团结的集团，能履行其世界职责及其道义任务，并能自立于自由民族之林。

    在12月份的最后一周，伊拉克摄政和再度担任首相的努里·赛义德都在开罗，一群叙利亚和黎巴嫩记者也正在埃及访问。据报道，纳哈斯曾告诉记者们，他的努力不仅限于谋求埃及的权利，同时也为叙利亚、黎巴嫩、巴勒斯坦、印度等国效劳。努里在会见记者时说：“阿拉伯统一是我们的首要愿望之一。我还不能说什么时候和以什么方式实现这种统一，但重要的是在我们以一切力所能及的手段为实现这种统一作好准备。”1943年1月16日，伊拉克政府向轴心国宣战。在准备宣战的过程中，巴格达报界宣称：“现在阿拉伯各国人民正在为争取实现其民族愿望和独立而努力，他们不能再继续孤立于战争之外了。……阿拉伯各国政府必须捍卫他们的民族要求，必须与同盟国进行协商，以便实现每个忠诚的阿拉伯人的目标。”继此之后，努里向英国常驻中东国务大臣发出一份冗长的“备忘录，提及阿拉伯事业，特别谈到巴勒斯坦问题，并提出了求得永久解决的建议”，同时他还向其他有关方面秘密散发了这份备忘录。备忘录建议联合国家立即宣布叙利亚、黎巴嫩、巴勒斯坦与外约旦合并成为一个国家，其政府形式由人民自己决定，并保障巴勒斯坦犹太少数民族和黎巴嫩基督教徒的利益。备忘录还提出建立阿拉伯联盟，而伊拉克和这个大叙利亚应立即隶属于这一联盟，其他阿拉伯国家则可自愿参加。

    2月24日，艾登在下院被问及是否在采取措施，促进阿拉伯国家之间更大的合作，以最终结成阿拉伯联邦。他回答说：“显然，这种主动性……应来自阿拉伯人自已。就我所知，目前尚未订出可以博得广泛赞同的这类计划。”3月30日，纳哈斯通知埃及国会，他仔细研究了英国外交大臣的声明之后，已决定埃及政府应采取措施，征求阿拉伯各国政府的意见，并尽可能地使之统一。待这方面办妥之后，埃及政府希望邀请它们前来埃及进行友好会晤，而导向有效联盟的讨论也就可开始了。如能达成协议或接近达成协议，那就可以召开由埃及首相主持的代表大会，完成对这个问题的审议并作出决议。他已向努里发出邀请。如果努里赞同这一计划，他们将讨论伊拉克对这个问题的态度，然后再向其他阿拉伯政府发出邀请。

    在巴勒斯坦，乌尼·阿卜德·哈迪和其他民族主义者以及《巴勒斯坦》报，都欢迎纳哈斯采取主动。但是，伊拉克舆论丝毫无意接受埃及领导，巴格达报界把埃及仅仅置于其他阿拉伯国家同等的地位；埃米尔阿卜杜拉则立即进行了回击，他于4月18日向叙利亚人民发表文告，邀请他们“从亚喀巴湾直到地中海和上幼发拉底河”的领导人到安曼开会，筹划组成一个地区性的叙利亚联盟或联邦；据报道，伊本·沙特驻开罗和巴格达的代表则正在讨论他们的君主参加谈判的条件。纳哈斯从6月8日至13日访问了巴勒斯坦，但对埃米尔阿卜杜拉邀请他访问外约旦，却答称：“公务羁身，歉难应命”。

    7月22日，努里来到开罗，在一次记者招待会上，说他已将途经叙利亚、黎巴嫩、外约旦和巴勒斯坦时会谈的内容实质通知纳哈斯；他承认关于黎巴嫩参加任何阿拉伯联盟是否适当的问题存在着意见分歧。他同纳哈斯从7月31日一直谈到8月5日，然后才发表了一项联合声明，说纳哈斯已着手征询其他阿拉伯国家领导人的意见，以便举行一次显然将在开罗召开而由纳哈斯主持的会议。据说已将会谈的成就通知沙特阿拉伯驻开罗公使馆，这将为同沙特阿拉伯政府进行类似的对话铺平道路。接着是外约旦首相陶菲克·阿布勒-胡达前来开罗，从8月27日至9月4日进行访问。他在开罗举行的记者招待会上把外约旦称为大叙利亚的一部分。然而，不久前在叙利亚举行的选举却产生了一个由民族集团控制的议院，这个议院既反对埃米尔阿卜杜拉，又反对法国人；伊拉克政府于是赶忙宣布承认叙利亚共和国的独立和主权。伊拉克认为叙利亚共和国以前的历届政府仅仅是由法国人操纵的几个傀儡组成的，所以迄未予以承认。

    9月下半月，埃及内阁秘书长访问了沙特阿拉伯，10月10日，国王伊本·沙特的私人秘书谢赫·优素福·亚辛来到开罗同纳哈斯进行讨论。原来预料讨论要到10月19日才会结束，但第二天却宣布会谈暂时停止，俟在某些问题上得到伊本·沙特的指示后再行继续。会谈恢复以后，优素福·亚辛于11月4日离开开罗前往大马士革，代表国王向新任叙利亚总统舒克里·库阿特利表示祝贺。舒克里·库阿特利的家族曾有几代担任过沙特驻大马士革的代表。10月21日，由叙利亚总理和外交部长率领的一个代表团来到开罗，接待仪式的隆重甚至超过以前的任何代表团。华夫脱党的报刊在强调叙利亚和埃及两国政府观点紧密一致的同时，却又不免力图利用叙利亚和伊拉克之间勾心斗角的竞争，至于利用埃米尔阿卜杜拉想建立大叙利亚的野心，就更不用说了。法国人在11月里想镇压黎巴嫩新选出来的民族主义政府的企图，虽然推迟了埃及和黎巴嫩政府之间的接触，却起了把大多数具有政治头脑的黎巴嫩人，甚至许多基督教徒，推向阿拉伯国家一边的作用。1944年1月5日，一个黎巴嫩代表团来到开罗。在离开贝鲁特之前，里亚德·索赫勒总理声称，会谈将根据下述原则进行，即叙利亚和黎巴嫩作为独立国家，将在其独立不受侵犯的条件下努力与其他阿拉伯国家合作。1944年2月3日至10日，由宗教事务部大臣侯赛因·基卜西率领的也门代表团在开罗进行了会谈。叙利亚外交部长贾米勒·马丹和努里·赛义德也进行了互访。在此之后，主要就是集中力量来消除黎巴嫩政府的余虑了。3月间，黎巴嫩政府被邀请派遣代表团前往沙特阿拉伯、巴格达和开罗，黎巴嫩议院也对政府加强同其他阿拉伯国家的联系，表示感谢。里亚德·索赫勒抵达巴格达时声称，以前这样的代表团总是到西方去，而今在这个新纪元他们却到东方来了。但是他又补充说，在任何情况下黎巴嫩将保持独立。当黎巴嫩代表团在沙特阿拉伯首都时，这一独立得到了伊本·沙特切合时宜的承认。

    当时一直在传说——尽管未见报道——国王法鲁克采取的行动，部分地打消了伊本·沙特对于参加阿拉伯联盟计划所持的保留态度。据说，国王法鲁克曾派遣泛阿拉伯主义者阿卜德·拉赫曼·阿扎姆去参加1943年12月的朝圣，目的在于同沙特阿拉伯的君主讨论这一问题。此后，他于7月上半月巡航红海期间，又在延布亲自会见了伊本·沙特。7月12日，开罗宣布埃及政府已邀请伊拉克、叙利亚、黎巴嫩、外约旦、沙特阿拉伯和也门政府参加筹备大会。会议日期拟订在斋月之后（这一年的斋月于9月份第三周结束）。但是，没有提及巴勒斯坦阿拉伯人出席会议的问题，尽管努里·赛义德在3月15日曾宣称，他认为没有任何理由不让那些曾经参加过1939年伦敦圆桌会议的巴勒斯坦代表团中还活着的成员出席会议。困难在于巴勒斯坦阿拉伯人自己不能取得一致意见：那些松散的党派组织的首领们被派别和个人的嫉妒迷住了心窍，以致在巴勒斯坦没有一个人能赢得所有党派的效忠。

    当出席筹备委员会的代表团于9月25日在亚历山大举行第一次会议时，沙特阿拉伯和也门没有派代表参加。但到28日第二次会议时，侯赛因·基卜西代表也门来了，虽然他声称由于伊玛目没有授权他作为代表与会，只能以观察员身分参加。第三次大会时，优素福·亚辛率领的沙特代表团也到会了。另一个姗姗来迟的是巴勒斯坦的穆萨·阿拉米，他曾参加过1939年关于巴勒斯坦问题的伦敦圆桌会议；六个巴勒斯坦阿拉伯政党终于在最后时刻同意派他为代表前来亚历山大。起先，其他代表提出穆萨·阿拉米不得出席正式会议而只可以代表巴勒斯坦阿拉伯人参加非正式会议；但结果他以享有充分代表资格的身分出席了正在举行的第三次会议。

    10月7日晚上，一项包括会议决议在内的草约发表了。草约建议创立阿拉伯国家联盟，凡愿参加的阿拉伯的独立国家均可参加；其决议仅对那些愿意接受的国家具有约束力；任何成员国均不得奉行不利于联盟或其他成员国政策的对外政策；凡涉及某个成员国并可能导致战争的任何争端，联盟理事会将进行调停，使有关方面达成和解。联盟将设立各种专门委员会，用以促进经济事务、交通、文化事务、国籍和护照问题、社会事务以及公共保健等方面的合作。签字国“一致确认尊重黎巴嫩在现有边界范围内的独立与主权，而且这一独立与主权业已得到各签字国政府的承认”（第四条）。筹备委员会认为巴勒斯坦是阿拉伯国家的一个重要组成部分，对巴勒斯坦阿拉伯人权利的任何侵犯，不可能不危及阿拉伯世界的和平与稳定；会议宣称它们对在欧洲遭受苦难的犹太人表示同情，但对他们所面临的问题同犹太复国主义加以区别；会议责成财经委员会对一项关于阿拉伯政府和人民捐助资金以防阿拉伯人在巴勒斯坦的土地被出售给犹太人的建议进行审查。

    沙特阿拉伯和也门的代表未经请示君主，无权签署草约。亚历山大会议结束后，纳哈斯立即被免职，在新的联合政府中担任阿拉伯事务大臣的阿卜德·拉赫曼·阿扎姆，在那年年底朝圣以后就一直逗留在沙特阿拉伯。1945年1月3日，他向埃及政府报称伊本·沙特已指令其代表签字。也门代表又拖延了若干时日，不过埃及外交大臣终于在2月3日收到伊玛目同意签字的通知。在此期间，政治人物曾继续进行谈判，法鲁克国王访问了伊本·沙特，库阿特利总统访问了沙特阿拉伯、埃及和伊拉克。2月4日，据宣布，埃及外交大臣努克拉希已经邀请其他阿拉伯国家的外交大臣（部长）到开罗来为拟议中的联盟起草宪章。2月8日，由努克拉希担任主席并在阿扎姆协助下，他们举行会议。沙特阿拉伯代表一直到第四次会议时才出现，基卜西也未能及时回到埃及。穆萨·阿拉米经其他代表邀请作为巴勒斯坦的观察员参加了会议。在3月3日第十七次即最后一次会议上签署了宪章草案。筹备委员会在17日举行会议，并在20日自行改成阿拉伯代表大会。22日，除也门以外，所有国家都在公约上签了字，也门代表团迄今尚未到达。

    一位对阿拉伯统一的目的表示同情的人写道：

    在亚历山大草约发表和阿拉伯联盟成立之间……埃及、叙利亚、黎巴嫩和外约旦在政府和宪法方面有了变化。由于这些变化，也由于某些阿拉伯国家的犹豫，联盟公约尽管总的说来遵循了亚历山大草约规定的路线，但在某些方面这个文件却不如前者强劲有力，而是更加小心翼翼、明确具体地维护着成员国的主权。草约曾规定成员国将逐步放弃主权，而公约却强调保持主权。例如序言中，在陈述“希望加强将阿拉伯国家联结在一起的密切关系和无数纽带并切望支持和加强这些纽带”后，加上了“在尊重这些国家独立和主权的基础上”一语。公约略去了草约中关于“成员国在任何情况下均不得奉行不利于联盟或其他成员国政策的对外政策”这一条款。公约还略去了草约第三条关于展望将来更进一步统一的内容，而明确规定成员国将在“对各国的组织和环境作应有考虑的情况下”相互合作。最后，公约明确地限制各成员国不得干涉别的成员国政府的体制。而草约根本没有这类条款。

    ……公约……包括一个特别附件，承认巴勒斯坦在法律上的独立，允许它参加联盟理事会的工作。这一立场符合阿拉伯世界的公众舆论，公众的舆论认为联盟如不包括巴勒斯坦在内，那将是不完整的。另一附件就非独立的阿拉伯国家参加联盟各委员会工作的问题作了规定，并保证联盟将“采取一切可能采取的政治手段”为这些国家的利益效力。所指的国家显然是在外国统治下的北非国家。

    5月10日，叙利亚和黎巴嫩拒绝同法国谈判条约，原因有二：第一，法国提出的条件是它们所不能接受的；第二，它们认为法军登陆的目的是恫吓它们。这就形成了阿拉伯联盟面临的第一个危机。在3月份的代表大会上被选为阿拉伯联盟秘书长的阿卜德·拉赫曼·阿扎姆于5月21日宣称：“法国的出兵使事态恶化，它并向这两个国家提出了反动的、过时的要求；它的行为反映了帝国主义的心理状态。”22日，据宣布，召集阿拉伯联盟理事会的要求已被提出，开会日期最终定为6月4日。那时，在大马士革发生的危机早已到达严重关头，英国施加的压力业已迫使法国人停火并听从英国的命令。英国常驻中东大臣接着解释说：

    我们……迫不得已进行了干预，因为叙利亚人认为他们要末屈服于武力，要末请阿拉伯邻国前来援助，而它的邻国也势必会慷慨相助。在那种情况下，中东将会出乱子，中东基地的工作也会陷于混乱。

    人们将会意识到，这一声明对于阿拉伯国家的军事效能并未表明任何看法，因而1948年巴勒斯坦战争的教训是与它无关的，声明只是提到了阿拉伯国家不可否认的骚扰作用，因为那时英国为远东战争的需要，仍然希望继续使用中东基地。当联盟理事会举行会议时，努克拉希对英国进行干预和结束大马士革的流血表示感激，同时也对美国的支持和苏联的“崇高态度”表示谢忱。伊本·沙特的代表，叙利亚民族主义者出身的谢赫·优素福·亚辛，接着作了激烈的发言。经过四次秘密会议，6月7日发表了一项公报。公报说：

    联盟理事会支持叙利亚和黎巴嫩提出的立即从这两个共和国撤出法国军队的要求。当理事会作出这一决定时，它并不认为其他外国军队有可能继续留在这两个国家。英国人已毫不迟疑地表明了撤出其军队的意向。……阿拉伯联盟决定采取必要措施抵抗法国的侵略。

    联盟理事会最后于6月11日休会。据称叙利亚总理曾建议，倘法国拒绝从近东各国撤军，联盟的所有成员国应采取以下措施：

    1. 断绝（或在某些情况下“中止”）外交关系。

    2. 暂停用法语广播和教学。

    3. 没收法国财产，以赔偿法国的军事行动在近东各国造成的损失。

    可是，在这第一次考验中，阿拉伯联盟国家的利益分歧似乎就显露出来了。据报道，埃及、伊拉克、外约旦曾表示愿意出兵援助叙利亚宪兵队，但是埃及拒绝与法国断交，说它不能“驱除法帝国主义而让英帝国主义从中渔利”。几项关于由北非那些讲阿拉伯语的穆斯林国家要求独立来同法国作难的建议，也没有得到响应。法国终于同意从近东各国撤军，从而使阿拉伯国家的决议没有遭受进一步的考验，这对阿拉伯联盟来说，或许是幸运的。

    英国的政策对阿拉伯联盟的孕育和诞生所起的作用。须待有关的秘密文件披露出来之后方能真相大白。但已有人提到，英国外交大臣曾对阿拉伯国家的愿望表示友好同情。对英国的中东政策持批评态度的种种意见（不管是从巴黎或莫斯科发出的，还是从散布犹太复国主义宣传的那个百口齐吼的女巫洞发出的），则坚决一致地把矛头指向英国驻中东某些官员的出场和所谓活动，其中涉及I·N·克莱顿准将（后为爵士，英国常驻中东大臣的阿拉伯事务顾问，后任英国中东事务局顾问）和沃尔特·斯马特爵士（英国驻开罗大使馆负责东方事务的公使）。在阿拉伯联盟成立以前和成立以来，英国官员，特别是克莱顿，同联盟的大多数领导人有密切而经常的官方联系，这是无可争论的；然而，将克莱顿或英国的一般政策描绘成为联盟之父（如同那些批评者所声称的），那就未免言过其实了。英国的政策，也许只不过对阿拉伯政治家们主动的作为采取了默许态度而已。


305第五章 阿拉伯半岛与大战；阿拉伯石油

    第一节 战前美国在阿拉伯的活动

    阿拉伯半岛的风云人物，在战前十五年期间是国王阿卜德·阿齐兹·伊本·沙特，在战争爆发时也是他。从1936年到1937年间，他同邻国和宿仇伊拉克王国和也门王国签订了“阿拉伯兄弟盟邦条约”，并同科威特和埃及缔结条约解决了久悬未决的分歧，从而终于能为其王国的巩固而举行庆祝。在列强之中，他同英国的关系最为密切，最初的那项条约，就是英国在1915年同他签订的。那时，他还是内志的埃米尔，却已宣称从奥斯曼帝国取得了事实上的独立，随后通过兼并奥斯曼帝国的哈萨省而同英国在波斯湾的势力范围有了直接接触。他在1925年征服国王侯赛因属下的汉志后，威望陡增，继而又于1927年修改了英国和他的“汉志和内志王国及其属地”的条约关系，后来这一领地名称从国家统一的意义来说，感到有缺陷，因此在1932年9月22日终于把它废弃，改称为沙特阿拉伯。

    美国在沙特阿拉伯的商业利益，是以一种奇怪而意外的方式发展起来的，当时，有个名叫H·圣约翰·菲尔比的著名英国穆斯林侨居沙特阿拉伯。沙特阿拉伯国王从他那里听说有个美国慈善家查尔斯·R·克兰正在向也门政府提供援助，于是在1930年和1931年之交的冬季就把这位慈善家邀请前来吉达访问，并向他表示希望在沙特阿拉伯寻找更充沛的水源。为此目的，1931年3月，又聘请了一个名叫K·S·特威切尔的美国工程师前来，其后又在开辟其他有实际可能的财源问题上向他请教。当时，沙特政府几乎完全仰赖于每年朝圣的收入，而在那几年，即使是这一收入也受到世界经济危机的不利影响。1931年12月，沙特政府请特威切尔在有关寻找水源和在位于波斯湾海岸的哈萨省找到石油的可能性问题上担任顾问，当时在哈萨省对面的巴林岛上，加利福尼亚美孚石油公司正在试钻第一口井，并于1943年6月钻出了石油。同月，沙特政府请特威切尔募集美国资本参加这一计划。加利福尼亚美孚石油公司终于承接下来，并于1933年5月29日同沙特政府签订了一项协议，取得了在沙特阿拉伯东部一片约三十一万八千平方英里地区为期六十六年的开采特许权。至1936年，达兰半岛上达曼的一口探井钻到了地质上与巴林的油层相当的油层，但是有几口井钻到这一深度的结果却不令人鼓舞。然而，有一口井钻得更深一些，终于在1938年3月涌出了有商业价值的油流。1939年，在达兰北部的腊斯塔努腊建设了一个港口，从油田到港口敷设了一条长三十九英里、口径十英寸的输油管。1939年中东（不包括埃及）石油总产量为一亿一千四百一十万桶（其中沙特阿拉伯为三百九十万桶），占世界总产量的百分之五点五。大战爆发时，有三百多名美国技术人员在沙特阿拉伯油田工作，在吉达的欧美侨民也已达六十名左右，而在十多年前仅不过十至十二名而已。在科威特酋长国，英国伊朗石油公司和美国海湾石油公司以同等股份合伙经营的科威特石油公司也于1934年12月4日取得了开采特许权。1938年2月在那里发现了油层，但直到大战爆发时商业性生产还未开始。

    第二节 战前的也门与英国

    轴心国和沙特阿拉伯之间素少接触。直到1939年1月底，那个精力充沛的德国驻伊拉克公使弗里茨·格罗巴博士飞抵吉达，并于2月11日以第一任德国驻沙特阿拉伯外交代表的身分递交了国书。6月17日，希特勒接待了伊本·沙特的使者哈利德·阿布勒·瓦利德·卡尔卡尼的回访。此人原系的黎波里塔尼亚反抗意大利人的造反者，后在吉达同一个德国人合伙经商，成了一个德国货品的崇拜者。虽然轴心国的宣传机构试图大肆渲染这次访问的意义，访问并未取得明显的结果。所以，伊本·沙特与英国仍保持着良好的关系，尽管发生了巴勒斯坦阿拉伯人的暴动事件，伊本·沙特和其他阿拉伯君主在这方面还发挥了斡旋作用。至于也门的伊玛目叶海亚，就不能同日而语了。他努力使他的中世纪王国尽可能地与世隔绝，既不允许别国外交代表常驻也门，也不愿意派遣代表常驻国外。这位年迈的君主对英国在亚丁保护地的存在满腹狐疑，一腔怨恨；他声称，从十七世纪推翻奥斯曼帝国对也门的第一次占领直到十九世纪这段时间内，他的祖先对于阿拉伯半岛西南部的高原和包括亚丁殖民地本身在内的某些沿海地区曾或多或少行使过实际的权力。他因此谋求意大利的支持来同英国势力抗衡，当时在也门可以明显地觉察到意大利在厄立特里亚的权势。但是，英国政府在1938年4月16日同法西斯意大利缔结了条约，试图借此消除分歧。条约的第三号附件规定，两国都不采取可能损害沙特阿拉伯和也门的主权和领土完整的任何行动，并放弃在这些国家谋求政治性特权地位的任何企图。但是，1934年的英也友好合作条约却将也门和西亚丁保护地的边界问题留待以后考虑；而哈罗德·英格拉姆斯（1937年被任命为第一任英国在东亚丁保护地的常驻顾问）在充满不和的瓦迪哈达拉毛各族集团之间从事调解并取得成效，则又是伊玛目所极为厌恶的。在他看来，既然英国政府派遣英格拉姆斯前来扩大其实际管辖地区，那末，他也有权扩大他自己的势力范围。于是，也门东南部哈里卜省省长就开始同该省东边的卡拉布部族以及他们在遥远的沙卜瓦绿洲的酋长们积极私通密谋。尽管英国在亚丁的代理驻扎官曾在1936年宣称：亚丁保护地虽没有对沙卜瓦行使过管辖权，但“肯定在其范围之内”，可是亚丁政府从未派代表视察过该地。

    ……1938年夏，也门的伊玛目命令一支沙漠纵队在哈里卜的卫戍镇集结。哈里卜省的前省长贾尔达伊……奉命统率这支约有五百人和七百头骆驼的部队……。贾尔达伊的士兵主要是要从哈里卜省的阿比迪部族中招募的。……正是通过这些阿比迪族人，贝汉[在亚丁保护地之内]的地方长官们得到了关于贾尔达伊计划的精确情报，因为大多数阿比迪族人不喜欢伊玛目的统治。在贾尔达伊计划实施的过程中，那些地方长官把这些计划透露给他们的朋友。……拥有那个现代化的沙卜瓦小村一半以上而经常在沙漠东部、北部游牧的卡拉布族人，内部发生分歧，大多数人愿意接受英国为保护政府，赞成参加英格拉姆斯的和平联盟，而余下的一部分人……则主张从汉志-内志的伟大国王伊本·沙特那里寻求保护。究竟有没有请求伊本·沙特给予支持，我无从知道。但不久以后，整个卡拉布部族通过贝汉的地方长官请求英国支持并得到了英国的保证。

    6月间，我们的四架旧子爵型飞机从灼热的浅蓝色的天空降落到沙卜瓦。……

    贾尔达伊等待着初冬的来临。……他得行军六天才能到达沙卜瓦，他提议在那里造个院子作为基地。……从那里他将同比勒·乌拜德和瓦迪·贾尔丹等部族的许多联盟进行谈判，并向哈迪亚进袭，把从哈达拉毛至也门的全部交通控制在手中，把他的直接统治扩展到奥拉基边界。然后，他将从那里挥师西进，直捣马尔卡的希拉里镇，并从南面切断贝汉。他后来告诉我，贝汉将成为一个处于也门税务员包围之下的孤岛。……他拟攻打的这些部族，没有一个能向英国祈求条约保护，因为所有这些部族都曾经一度受过也门伊玛目的统治。当时的形势充满着各种不可思议的可能性。

    将近深秋时节……他未遇抵抗就占领了沙卜瓦……向比勒·乌拜德、卡拉布和贝尼·希拉勒等部族发表了第一个文告，宣布沙卜瓦和整个地区归伊玛目所有。这时正值伊斯兰教斋月的禁食节……袭击和战争暂时停止。……在萨那，年迈的伊玛目准备进行长时间的争论，而贾尔达伊则利用他的地位。由于当时世界上危机接踵而来，贾尔达伊认为伯纳德·赖利爵士（亚丁总督）不会诉诸武力，即使赖利爵士建议动用武力，白厅也不会甘冒使英也协定破裂的风险。

    然而在11月底，亚丁政府派出一支由尊敬的A·汉密尔顿上尉率领的部族军队，迫使也门指挥官接受了体面的撤军条件。1939年6月14日，也门外交大臣发表公报，对两天前英国广播公司阿拉伯语广播中一篇沙卜瓦事件的报道提出抗议，接着又在7月1日公布了伊玛目给国王乔治六世的一封抗议信，信中声称沙卜瓦及其周围地区从“创世”以来就属于也门。

    第三节 英国与阿拉伯诸小国 1936-1939年

    英国同马斯喀特所订的1891年友好、通商和航运条约在生效十二年之后，每年都续订一次。但在1937年秋，苏丹表示希望修改条约，并于1938年春在伦敦正式访问期间同印度事务部就这一问题进行了会谈。1939年2月5日，他同英国在波斯湾的政治驻扎官签订了一项新的条约。该条约取消了他只可征收百分之五进口关税的权限（英国仍保留享有最惠国待遇的权利），并修改了英国领事当局的司法权。新条约为期十二年，在期满前一年通知对方的情况下可以终止。

    在1937-1938年期间，泛阿拉伯集团一直在酝酿波斯湾各酋长国的联合。在伊拉克，来自波斯湾地区的学生也在进行扩大独立和民主的宣传。科威特青年运动公开宣布的目标是为科威特获得“作为伟大的阿拉伯民族不可分割的一部分的全部主权和不可侵犯的独立”。1938年7月，这一组织从酋长那里获准以间接选举方式设立了一个立法会议。12月，该会议解散，进行了新的选举以产生一个二十人的委员会；当选者有十七名是民族主义者，他们于是向酋长呈交了一份宪法草案，其中有一项条款规定“保证”英国利益。酋长向委员会提出了他自己的草案，宣称科威特享有“在英国保护下的独立”，这是1914年11月科威特酋长拒绝效忠于奥斯曼帝国时为英国政府所承认的。立法委员会拒绝了酋长的草案，要求科威特同伊位克实行联合，而煽动联合的这股风正是从伊拉克吹来的，特别是通过年轻的国王加齐本人的私人电台吹来的。据说在科威特发生了一起未遂的叛乱。酋长的政府宣布国家处于紧急状态，逮捕了立法委员会中的民族主义者成员和另外一些人。包括伊拉克特务头子在内的一些人丧了命。泛阿拉伯报刊和电台，在巴格达的授意下，对民族主义者表示同情。大马士革《入门》报在1939年2月26日写道：

    至于外国强加于这个小国的保护，并不能视为真正的保护。不需要很长时间，这一事实将会显露出来，也不需要很长时间，那个承担保护责任的强国将会放弃它对这一保护权的主张。因为一个比它更为强大的国家将会表示不满。如果政治前景变得更加具有威胁性，捷克人的教训对阿拉伯人将是一个明显的警告。那时，阿拉伯人将不得不紧密团结起来，作为对付将要出现的危险的预防措施。

    3月8日，英国外交次官宣称，英国政府已向伊拉克政府提出紧急抗议，要求它停止进行反对科威特酋长的广播和报刊宣传运动。由于科威特酋长的有力行动和英国政府的干预，终于制止了混乱。但是，伊拉克当局为了泄愤出气，下令依法没收了科威特酋长在伊拉克的棕榈树林，因为他对该庄园向伊拉克负有纳税义务持有异议。而在巴林这个英国当时在波斯湾地位的战略中心，据报道由于三位知名人士的被捕，从1938年11月5日至7日也爆发了反对英国政治代办的罢工和示威。据说，那些不满分子要求建立一个立法委员会，罢免英国政治代办兼督学，并任命一名伊拉克人担任督学；他们还要求禁止巴林石油公司雇用外国人。同样，在麦什哈特海岸的迪拜小酋长国，据报道于1938年成立的立法委员会也在要求控制国家的预算和酋长的私财，其第一项决议就是解雇政府文职人员中的外国人而代之以阿拉伯民族主义者。但在1939年4月，大马士革的阿拉伯事务局声称迪拜酋长已卑鄙地杀害了立法委员会中的三名成员及其四十名追随者；该委员会的其余成员正在英国政治代办处避难。5月间，三艘英国军舰抛锚停泊在迪拜沿海海面。报道说，迪拜酋长和他的主要对手被水上飞机带到巴林。那里的英国当局试图解决他们的分歧。所有这些地方性的民族主义运动，从伊拉克、叙利亚和埃及的泛阿拉伯集团那里都至少得到了道义上的支持。这种“遥控”的动机之一，可以设想，就是要扰乱英国，以期转移英国军队对当时怒涛汹涌的巴勒斯坦阿拉伯暴动的镇压。此外，在这个对英国和印度之间空中交通具有战略重要性的地区，轴心国特务的煽风点火，挑动骚乱，也是不无可能的。

    第四节 沙特阿拉伯的国际关系 1939-1945年

    沙特阿拉伯在1945年3月1日之前一直保持中立，但伊本·沙特本人则在1940年夏，曾不顾几乎所有顾问的劝告，宣布与英国为友，并说他坚信英国是不会战败的。1941年4月伊拉克政变时，他曾与不符合宪法的拉希德·阿里政府所任命的摄政互有电报往来；但是当阿里政府和英国之间的敌对行动爆发后，他就拒绝援助阿里政府，并规劝它同英国议和。其后，沙特政府又同意了英国政府的请求，要求意大利政府从吉达撤出其公使馆，于是意大利公使和公使馆全体人员以及五名意大利平民于1942年2月8日离境。沙特政府还曾拘留了意军在东非溃败时越过红海逃到沙特阿拉伯海岸的八百多名意大利人以及二十五名德国海员。1943年3月20日，据宣布，由于上述这些人员拘留在沙特阿拉伯很使沙特当局为难，英国政府业已作出安排，把他们遣返而同轴心国手中的英国战俘交换。1943年10月3日，英国政府和沙特阿拉伯互换了关于巩固吉达条约（1927年签订）的照会，双方同意条约将以七个阳历年为一期，除非一方于期满前六个月通知对方拟作修改或终止外，期满时均自动延长。

    1944年初，沙特阿拉伯和波斯之间的关系处于紧张状态，由于沙特阿拉伯于1943年12月11日处死了一个波斯什叶派的朝圣者，罪名是他公然蔑视朝拜克尔白，将携带的粪便扔在那里，企图亵渎圣地和污辱正在巡礼朝拜的人。然而，1944年1月18日波斯外交部根据其他波斯朝圣者提供的证据，说被害者是个年轻人，由于朝拜时炎热难熬而引起呕吐，吐在自己的朝圣服中，并未玷污地面。逊尼派朝圣者控告他携带秽物企图亵渎克尔白，有四个证人出庭向一个沙特阿拉伯法官作证，据此这个年轻人就被当众斩首了。波斯政府在一封抗议信中声称，除非立即赔偿并保证今后不再发生类似事件，波斯政府将禁止波斯人前去麦加朝圣。但是，沙特政府当即答称，那人的肇事远非疾病所致，而是十六名阴谋亵渎克尔白的偶像崇拜者一帮中的为首分子。波斯政府在第二个照会中拒绝了这种说法，强调指出这一事件在全波斯引起的巨大愤慨，并宣称如沙特政府拒不赔偿，波斯政府将保留重新考虑同沙特政府关系的权利。两国之间的紧张关系后来有所缓和，但在下一年的朝圣期，波斯政府托辞交通不便，不准其国民参加朝圣。

    第五节 也门的国际关系 1939-1945年

    据说，自从1934年沙特阿拉伯-也门战争之后，伊本·沙特曾坚持要求伊玛目遏制意大利影响的发展。但是后来这种影响还是增长了，主要是因为在也门的首都和各省城镇设立了由意大利医生组成的医疗队，而这些医生又都是活跃的法西斯分子；其中有一名还担任了伊玛目的私人医生。1937年9月4日意也1926年友好条约的续订，成为意大利向萨那派出一个耗资浩大、印象深刻的政治使团的机会。此后三年中，在曼德海峡对面仅距四十英里的厄立特里亚南部的港口阿萨布日益发展，从而加强了意大利在红海南部的战略地位。1940年8月英属索马里兰陷落之后，亚丁本身的前途看来也岌岌可危了。意大利医疗队在亚丁保护地边境塔伊兹的代表，一名意大利军医，无疑起了收集情报和广事宣传的作用。然而，意大利还没有来得及在阿拉伯半岛南部取得任何成就时，它在非洲的殖民帝国就告土崩瓦解。一些狂热的法西斯分子设法逃到也门，从波斯或沙特阿拉伯逃出的少数几个德国人，也一并到也门来了；尽管如此，也门的伊玛目还是决心不卷入大国之间的冲突，而仅是给予他们“勉勉强强、敷衍了事的庇护”，且在隆美尔的部队遭到决定性失败的时候，就立即下令将他们拘押起来。

    第六节 英、美与沙特阿拉伯的关系 1939-1945年：财政、石油和空军基地伊本·沙特建立其王国以来，一直苦于开源乏术，行政开支难以维持，国家处于原始状态的经济的实现现代化，即便是有限的现代化，也无从着手。国家收入主要依靠一年一度的朝圣，1939年前后，政府岁入约为六十万金镑。国家所负的外债当时估计为二十二万金镑，短期内无法偿还。但此时加利福尼亚美孚石油公司已同意为1933年的石油开采特许权向沙特政府支付下列款项：

    （1）在发现具有商业产量的石油之前（商业产量系指油井完成后经试验连续三十天的日产量至少达二千吨）：立即付给贷款三万金镑；十八个月以后给予贷款二万金镑；每年缴付租金五千金镑。

    （2）在发现具有商业产量的石油之后：每间隔一年付给两笔贷款，每笔为五万金镑；每产油一吨缴付零点二金镑的矿区使用费；每年提交二十万美国加仑汽油和十万美国加仑煤油。

    加利福尼亚阿拉伯美孚石油公司（加利福尼亚美孚石油公司于1936年由得克萨斯石油公司认购一半股份后改用此名）在履行规定的义务之后，于1939年5月31日又在1933年特许权的地区以西一片地区，取得为期六十年的特许权，使总面积达到约四十四万平方英里。该公司还取得了沙特阿拉伯分别同伊拉克和科威特共有的两个中立区上沙特政府方面的石油开采权。为此，该公司这时承担支付下列款项：

    （1）在新享有特许权的地区发现具有商业产量的石油之前：立即付十四万金镑；每年缴付租金二万金镑；每年提交一百二十万美国加仑汽油和十万美国加仑煤油。

    （2）在新享有特许权的地区发现具有商业产量的石油之后：立即付十万金镑；每年提交汽油的数量增至二百三十万加仑。

    战争的爆发在沙特阿拉伯市场引起一片恐慌，黄金和货币回笼，银根紧缩；政府试图固定物价，但未能完全控制食品与日用品价格的上涨，虽然到1939年底情况稍趋正常。战争还减少了朝圣的人数。此外，西阿拉伯石油开发公司未能在汉志发现有开采价值的油层，鉴于战争带来的困难，又在考虑放弃特许权。伊本·沙特虽在1939年订立开采特许权协定时从加利福尼亚阿拉伯美孚石油公司得到十四万金镑的付款和约为十万金镑按产油量计算的矿区使用费，并在1940年从英国政府得到四十万金镑的补助，但他还是面临着财政危机。沙特阿拉伯境内各部族穷困匮乏，对他们的救济总要耗费很大一部分岁入，前一年冬季的一场旱灾更使他们陷于赤贫的境地。而国王本人由于家族庞大，侍从众多，随着石油收入源源而来，其开支的增加也为数不小。1941年需要的资金预计达一千万美元（平均全国每人约二美元），国王希望从英国获得相等于四百万美元的款项，尚有六百万美元则要求石油公司支付。后者虽然答应预付三百万美元，但是考虑到国际形势，已没有理由再作进一步投资；它们事实上为未来的矿区使用费所预付的总额已达六百八十万美元。因此它们转而求助于美国政府。

    1941年4月9日，加利福尼亚阿拉伯美孚石油公司董事长、罗斯福总统的密友詹姆斯·A·莫菲特同总统讨论了这一问题，建议政府在以后五年内每年预付伊本·沙特六百万美元而从石油公司收取大致等值的产品。罗斯福总统在这一问题上“切望能找到某种方式尽些力量”。但是，联邦贷款管理署主任于7月22日报告总统，无论以租借方式或以其他方式援助沙特阿拉伯，似都于法无据，于是经决定，向英国政府提出，他们在中东既有巨大的战略和政治利益，就应继续提供必要的财政支援。英国人劝使伊本·沙特采取若干节约行政开支的措施，并在1942年和1943年分别向他进一步提供了价值约三百万英镑的补助，其中部分是由中东补给中心提供的食品和其他必需品，部分是金银硬币。由于当时英国本身正在从美国拿取大量根据租借法的援助，所以对伊本·沙特的这些补助也就等于是租借法的一种间接援助方式。加利福尼亚阿拉伯美孚石油公司早在1941年就曾声明它“不愿意让英国在这件事上独享名利”，到1942年底，情况“已发展到大不列颠似乎要在沙特阿拉伯政府牢固地树立其财政顾问和后台的地步”。因此，1943年初，石油公司的代表前往华盛顿，“对英国在沙特阿拉伯的经济势力迅速增长”表示不安，“因为这对战后纯粹是美国的企业的继续经营可能会产生不良的后果”。他们拜会了内政部、海军部和陆军部的部长们，并于2月8日向内政部长（哈罗德·L·伊克斯，兼任战时石油管理署主任）提出一份建议：美国向沙特阿拉伯直接按租借法提供援助，而由石油公司拨出同样价值或超过该价值的石油储备供应美国政府作为报偿，“其价格将大大低于世界市场价格，仅仅是生产成本（包括矿区使用费，如果是石油产品，则再加上加工费）加上一点微小的利润”；他们还表示愿意让政府选择购买“一定桶数的原油或其等值的产品，并可根据世界市场时价以商定的折扣计价”。

    2月18日，即在总统同战时石油管理署主任磋商此事之后两天，总统宣布沙特阿拉伯符合直接接受租借法援助的条件。7月间，美国驻吉达的临时代办升格为公使。在此期间，对于美国国内石油蕴藏迅速耗竭的严重忧虑正在表现出来，有些大惊小怪的报道说，美国的石油蕴藏将在短短十四年内全部用完，有人因此感到政府必须立即在国外取得石油储备。特别是：

    人们相信，近东地区在世界石油布局中的巨大重要性说明英美需要就石油问题签订一项协议。由于英国将会尽力保持它在近东的石油地位，于是也就有些想法认为在向英国谈判一项协议之前，第一步就应拟订行动计划，由美国政府同沙特阿拉伯以及其他有可能的近东国家作出安排，借以改善美国在石油方面对英国所处的地位。

    于是，美国总统向伊本·沙特发出了邀请，请他在短期内访问美国，或者至少派他的任何一个儿子访问美国（结果，当年秋天，伊本·沙特的第二个在世的儿子埃米尔费萨尔同他的兄弟哈立德访问了美国）。与此同时，国务卿、陆军部长、海军部长和内政部长于6月26日向总统提出两种选择：或是政府直截了当地取得加利福尼亚阿拉伯美孚石油公司的全部股权；或是政府与该公司签订合同，在预计的石油储藏中规定一定百分比的数量，保证政府随时需要随时得到供应，而美国政府则应提供充分的资金以满足沙特政府的需要和开发油田的需要。海军部和战时石油管理署赞成第一项建议：“那里有的是石油，美国可能需要这些石油，而保证一旦需要就能到手的最好办法是政府购买并保卫这些石油。”

    经济顾问知道，有些官员切望——这是当然的——将美国的贸易关系扩大到整个中东地区。为此，这些人认为——他们的意见也是确有根据的——政府必须竭尽全力与英国和俄国的势力抗衡。

    经济顾问也了解政府内某些人士相信，设法取得这个地区的海、空军基地，或者至少能确保使用这些基地已成为应有的深谋远虑的一着。他们之所以得出这一结论，似乎是因为他们相信这个地区的未来对美国具有极其重大的利害关系，美国将会发觉它被迫投入争夺权势的角逐之中；因此，美国应该将自己处于一种地位，使它的意见在发生危机时能更有效力。但是，这种意见却说得非常含糊，吞吞吐吐，没有肯定的态度……。

    在7月里一个炎热的下午……总统授权采取更加果断的行动方针。购买阿拉伯-美国石油公司股票的建议作为保障未来石油供应最不模棱两可、最行之有效的方式而被选中了。讨论进行得轻松而简短，远远谈不上彻底深入。一种带有稚气的喜悦溢于总统的言表，每当谈及中东地区有关的事情时他总是如此。海军部长和战时石油管理署主任都是得意洋洋，深信不疑，在这个变幻莫测的世界上没有更简捷的办法可以行之有效，而这个比较长远之计却易于付诸实施。他们的这种说法在讨论中很为得势。国务卿以一种犹豫畏缩的神情表示赞同，然而却又欣然从命，他苦于在各种说法之中求索能够诱导人们和睦相处的妙法，因此精神负担沉重，无法去同那几位念念不忘石油而固执己见的同事们进行争论。

    于是一个由哈罗德·L·伊克斯主持的石油储备公司建立起来了，以便向美国以外的来源购买或以其他方式获取原油储藏，其中包括买进或取得拥有这种储藏的公司的股份……并在美国以外兴建和经营该公司为实现其目的任务所需的炼油厂、输油管、储油柜和其他设施。……

    石油储备公司向组成加利福尼亚阿拉伯美孚石油公司的两公司提出的第一项建议是，要求取得其全部股权，而将业务经营委托给上述两公司，并保证它们可有足够数量的石油以维持其日常贸易。这一建议遭到拒绝之后，石油储备公司提出购买大部分股份，但也遭到拒绝。石油储备公司乃于1943年9月下旬提出，政府第一步只要取得三分之一的股份，以后在提供资金建立新炼油厂和作其他用途的过程中逐步扩大其股权。私股和政府将在董事会中占有相等的席位，这两家石油公司将继续持有商业经营的管理权，不受干扰，但政府在若干政策问题上拥有决定权。

    但是，在1943年10月，这两家石油公司通知政府，它们拒绝这一建议，并希望停止作任何进一步的讨论。科德尔·赫尔于是在11月13日的一封信中埋怨伊克斯说，他的石油储备公司的这些活动可能大大削弱加利福尼亚阿拉伯美孚石油公司在伊本·沙特心目中的地位，并反对该公司设法帮助英国石油资本进行扩张，“因为这样做势必会阻碍美国企业的发展，危害其所有权，以致造成本国将来对英国的依赖”。从暮春以来，国务院一直在考虑有无可能就中东石油储藏问题同英国达成一项协议。12月2日，赫尔向英国大使建议两国政府开始举行非正式的初步会谈。国务院希望由专家来进行这些讨论，而伊克斯却劝说罗斯福将会谈安排在内阁一级进行，他本人也参加谈判。英国政府表示反对，说鉴于纳粹对西欧的侵略迫在眉睫 [ 投笔从戎注：此处似译文有误，应为盟军对西欧的入侵迫在眉睫。 ] ，此时它不可能派遣内阁的代表前来华盛顿。1944年2月20日，丘吉尔告知罗斯福总统说，某些英国人士担心美国想要剥夺英国在中东的石油利益，担心宣布召开级别如此高的石油会议势必在议会引起质问，而他将无法使议会相信这不会涉及财产移交问题（虽然他确信，就美国政府而言，这种猜疑是毫无根据的）。罗斯福注意到丘吉尔所说英国方面的种种疑虑，所以他在2月22日的复信中说，他自己也正在为关于英国想要侵吞沙特阿拉伯石油储藏的谣传而深感不安——诸如此类的疑惧多心和流言蜚语表明两国之间迫切需要有一个基本的谅解，这一问题的重要性更说明内阁级别的会谈是必要的。英国人最后终于同意，并于3月7日宣布这一决定。

    这两个盟国在沙特阿拉伯的关系似乎确实出现了明显的摩擦。英国政府在1943年10月30日曾表示希望同美国协调对中东的政策并在这一地区密切合作，1944年初曾接受美国关于讨论沙特阿拉伯财政问题的建议。另一方面，据称帕特里克·赫尔利将军说过，英国反对美国在沙特阿位伯发展石油利益，英国大使因此在3月20日向赫尔说明此话纯属讹误。在那月和下月，国务院接连收到报告，说英国正在沙特阿拉伯加紧活动，这些活动被视为对美国利益具有“潜在的歧视性”。美国在吉达的驻节公使小詹姆斯·S·穆斯认为英国公使S·R·乔丹正在过分起劲地采取各种方式排挤美国利益，并正在充分利用英国对伊本·沙特的补助，以贬低美国的声望来抬高英国的威信。4月3日，赫尔报告罗斯福说，英国政府拟在1944年向伊本·沙特提供较美国考虑在同年按租借法向伊本·沙特提供的援助多达五倍左右的补助。这一差额以及英国拟议的补助数额，并不比前几年的数字为大，那时罗斯福总统同意英国由于其巨大的战略和政治利益而应提供这笔财政资助。但这时，科德尔·赫尔在列举了英国公使的所谓种种活动之后写道：

    如果听任沙特阿拉伯过分依赖英国，那就始终存在着英国将索取等值石油报酬的危险。为了消除这种危险，兹建议本政府与英国人平均分担对沙特阿拉伯的补助。

    英国同意研究这一建议，并向美国谈判人保证，英国决无暗中破坏和歧视美国在沙特阿拉伯的石油权利的意图。美国政府承认在中东军事上负主要责任的是英国，于是同意英国关于向沙特阿拉伯派遣一个以英国军官为首的英美联合军事代表团的建议，但派往沙特阿拉伯的任何经济或财政代表团均须由美国人率领，“因为美国在这个国家的经济利益占优势”。英国反驳说，这一观点出自“对事实的误解”，此类代表团的领导权应该归于派出该代表团时其利益占优势的那个国家。英国表示在沙特阿拉伯石油产量增加而不再主要依赖对英镑集团的联系时，它将愿意重新考虑这一问题。7月26日，赫尔通知英国驻美大使：

    本国在中东的官员深信，乔丹毫无疑问正在不遗余力地损害美国政府与国王伊本·沙特的关系，且正在采取其他方式破坏美国在沙特阿拉伯的地位。他们认为我们不能坐视这些活动而不把我们的不满经常向英国政府大声疾呼。

    就在这个时间前后，沙特政府吁请英美两国政府协助解决严重的财政困境，它向英美两国描绘了一幅国库空竭、骆驼死亡、车辆损耗以及食品普遍匮乏的黯淡情景。两国政府同意提供同等款额来弥补沙特阿拉伯的亏空，其总额为一千五百多万美元（约合三百八十万英镑）。7月12日，赫尔指示驻吉达公使穆斯“与英国公使共同处理所有……有关援助沙特阿拉伯的建议，全心全意同他密切合作，并会同他和沙特阿拉伯政府进行一切接触”；英国政府也向乔丹发出了类似的指示。1944年8月，威廉·埃迪上校接替穆斯担任全权公使。美国国务院继续不断接到报告，说乔丹不愿进行合作，它于是告知英国驻美大使馆：“乔丹先生在沙特阿拉伯继续任职，对美国来说是不能接受的。”乔丹因此于1945年1月被撤换。

    与此同时，伊克斯在关于买进阿美石油公司全部股权的计划失败之后，一直在同该公司和海湾石油公司（持有科威特石油公司半数股份的美国股东）进行谈判，谋求敷设一条从沙特阿拉伯和科威特的油田通往地中海东端某处的输油管。敷设这样一条输油管估计将耗资一亿三千万到一亿六千五百万美元，而据计算，用这条输油管将石油输送到地中海的费用仅为用油船通过红海和苏伊士运河所需运费的一半左右。西欧在1938年从西半球获得所需石油的百分之七十六点七，将来打算主要从中东获得供应，以便保存西半球的战略储备。1944年1月24日达成了一项原则性的协议，由美国政府修建和保养这条输油管，石油公司则在二十五年内偿还这笔费用及其利息。石油公司还承诺保留至少十亿桶的地下原油贮存（一亿三千万到一亿四千万吨），并随时准备以这笔贮存供应陆军和海军，按波斯湾市价和美国市价中较低一种价格打七五折计价。石油公司还同意在谈判向外国政府出售其产品之前事先通知国务院和石油储备公司，并同意不将产品销售给国务院认为可能损害美国利益的任何国家的政府或国民。伊克斯希望政府永远将这条输油管持为己有，但赫尔认为它应由石油公司经管并在战争结束时归它们所有。后来，他们取得妥协，输油管由私人经营，所有权问题俟战争结束之后再行考虑。但是，2月5日（星期六）下午，这个临时协议宣布之后，它在美国就立即遭到抨击：

    自由派舆论认为，它对帝国主义者来说象一条光辉灿烂的走廊，使人不安，甚至是罪恶的。其他带有孤立主义思想色彩的一批人认为，它是把美国拖进英帝国和苏联在波斯湾地区历史性争斗的一步。在犹太复国主义的支持者之中，则引起了焦急不安，他们担心美国对他们的事业的支持可能会用来同石油作交易。

    但是，这个方案的命运，并不取决于以上种种对其政治含意的疑虑。它之所以遭到拒绝，主要是因为某些集团的反对，这些集团认为它对于他们的商业地位和前景会产生不利的影响。事实上整个美国石油工业界都谴责拟议的这一措施是不必要的和不公平的。工业界争辩说，这一措施之所以不必要，是因为美国任何时候可能需要的石油，美国的私营石油工业是能够并且愿意供应的——以美国本身的资源为主，以外国产品为辅。工业界断言，这一措施之所以不公平，是因为它将造成美国政府同美国石油工业界竞争。而更加极端的批评则声称这一措施日后将导致美国政府控制整个石油工业。……

    工业界的这一对抗，是由那些在美国国内拥有财产的生产者本身并在其周围组织起来的，但其中也有许多在国外其他国家从事石油生产的美国公司在内。……同英荷和法国资本合股在其他中东国家经营的两大美国石油公司，……认为这个建议是个不公正的打击。这两家美国公司持有股票的伊拉克石油公司，过去有相当一段时间曾为敷设一条从其油田通往地中海的输油管申请批准所需材料。现在美国政府却打算成为该公司的强大竞争者了。

    早在1月21日，两位共和党参议员，其中一人代表阿肯色州（一个次要的产油州），就曾递交了一份决议，要求撤销石油储备公司。政府建造输油管计划公布之后，更引起了种种批评，指责伊克斯“专横独断”的行动，直至3月13日任命一个委员会在美国国内外调查石油资源后，这些批评才有转变。6月14日，这个委员会宣布，政府已向它作出满意的保证，即未经及时通知该委员会，政府决不签订有关输油管或其他外国石油问题的任何协议。因此，委员会一致决定将其公开会议推迟到即将举行的美英两国政府石油会议之后。5月3日，英美专家（英国小组中有英伊（朗）石油公司和英荷壳牌石油公司的负责人）已在华盛顿几乎就可能达成合约的所有方面取得了一致的看法：

    交换意见的结果表明，两国政府的目的和两国大石油公司的长远利益在很大程度上是一致的，并表明双方都有意互相合作共事，而不是彼此勾心斗角。

    7月25日，内阁级会谈开始，以解决为数不多的几个重大分歧点，美国代表团由伊克斯率领，英国代表团由比弗布鲁克勋爵率领。8月8日公布了一项协定，期望举行谈判缔结一项国际协议，所有与国际石油贸易有关的国家都可参加，以便建立一个常设的国际石油理事会。同时，协定还就两国政府之间的合作规定了下述原则：

    1. 在服从可能作出的集体安全安排的前提下，应以公平合理的价格，并在一视同仁的基础上，向所有和平国家的国民提供充分的石油供应。

    2. 开发石油资源的方式，应有利于推动石油蕴藏国经济的健康发展。

    3. 在尚未取得石油开采特许权的地区，应有均等机会取得勘探和开发权利。

    4. 尊重有效的石油开采特许权的合约和合法取得的权利。

    5. 任何一方的政府或国民均不得强行规定不符合本协定宗旨的限制性措施，以免妨碍石油工业的经营。

    6. 设立一个国际石油委员会，从长估计全世界的石油需要量，并作出建议，如何在各生产国公平分配生产，尽量满足这一需要。该委员会还将分析研究短期的问题，向两国政府提出报告并作出建议。

    菲斯评论说：

    产生这项协定而进行的会谈显示了要求合作的强烈愿望。怀疑消失了。美国人远不象以往那样认为英国资本在蓄意排挤或损害他们了。英国人也不象以往那样认为美国人想要给他们搞政治麻烦或在石油市场上横行霸道。一个瓜分机会的前景出现了。

    然而，美国石油工业界又一次“对协定进行愤怒的攻击”，部分是由于误解了协定的抽象条文，他们从中察觉到一种危险，政府可能把控制扩大到他们在国内的经营，甚至同他们竞争。

    工业界……希望在国外经营中得到政府大力的、可靠的支持而又不至屈从政府的意志。据经济顾问的观察，各石油公司一般都愿意对政府的指导作出响应，在不会招致财政损失的情况下都愿意听从非正式的建议，但是一有官方施加限制或强制执行的任何迹象，他们就会很快地跳起来。为了防备这种危险，他们已懂得经常保持警惕是必要的。从协定连篇的废话里，已被嗅到了一种危险——虽不具体化——的味道了。

    这项协定作为一个条约草案呈交参议院外交委员会后，并未取得多大进展。1945年1月，总统把它撤回，以便同英国政府协商修改。战争结束以前几个月的时间花在伊克斯和工业界之间的谈判。同时，在1944年秋，阿美石油公司表示希望测量一条横贯阿拉伯输油管的路线，这条输油管将由该公司自己承建。1944年10月16日，美国驻吉达公使馆接到指示，如沙特政府询问时，就向它说明，美国政府完全了解该公司的计划，没有反对意见，但仅此而已，没有介入。1945年8月6日，据宣布，已测量了敷设输油管的七条可能路线，输油管在地中海岸的终点位于亚历山大和黎巴嫩的的黎波里之间，组成阿美石油公司的两家公司已设立了另一个公司，即横贯阿拉伯输油管线公司，以持有线路权并于最后修建一条二十四或二十六英寸口径的输油管。阿美石油公司并已在1944年9月开始在腊斯塔努腊兴建一座日产五万桶的炼油厂，于1945年10月完工。与此同时，还敷设了一条从达曼油田通到巴林炼油厂的长达三十四英里的海底输油管，那个炼油厂的生产能力正在不断扩大。当时在达兰还开设了美国副领事馆，那里是阿美石油公司总部所在地，战争结束时约有二千名美国人。美国陆军部在1944年决定在那里建造一个军用机场。

    综上所述，1943年以来美国在沙特阿拉伯的利益之所以会迅速扩大，其原因可归结为担心、嫉妒和正当的雄心壮志三者相结合。美国担心，“美国生活方式”的主要动力——西半球的石油储藏正由于进行战争而消耗殆尽，而英国却在中东囤积其石油储藏。英国捷足先登，在掌握当时中东已知的石油储藏方面占了优势，美国对此垂涎三尺，只是在它好容易才取得英国的勉强同意，在伊拉克（1920-1925年）和在波斯湾的阿拉伯沿岸（1928-1934年）各让给它一片土地之后，这种嫉妒之心方稍有收敛。这些斗争，事过不久，加利福尼亚阿拉伯美孚石油公司的董事们是记忆犹新、耿耿于怀的，所以他们在1941-1943年期间担心伊本·沙特这时可能在英国金币的引诱下剥夺他们那些宝贵的石油开采特许权。但是，从历史角度来看，当时发生的一起无足轻重的事件却表明了英国对中东石油的独霸——这种独霸从来不是绝对的——正在逐步瓦解的一个象征。这件事就是在二十年代一家英国辛迪加由于没有在巴林发现石油而把那里的石油开采特许权转让给美孚石油公司。英国专家由于英国在巴林的失败而对沙特阿拉伯大陆的石油前景产生了怀疑。而在此以后，美国公司在巴林这块小小的油田上却取得了不大不小的成就，这一成就，经过一种“连锁反应”，使美国资本后来在开发沙特阿拉伯油田中独霸天下，结果使英美在中东已查明的油藏中各自拥有的份额完全改观：

    1944年（单位：百万桶）

    --　　　　　英国　　美国

    波斯　　　　6,500　 0

    沙特阿拉伯　0　　　 5,000

    伊拉克　　　2,375　 1,188

    科威特　　　4,500　 4,500

    巴林　　　　0　300

    卡塔尔　　　475　　 237

    总计　　　　13,850　11,225

    这种值得为之奋斗的东西，使人眼花缭乱，前景引人，具有不可抗拒的魅力。与此同时，对共同作战可能耗竭美国国内石油储备的忧虑，又使伊克斯和詹姆斯·贝尔纳斯之流“老吝啬鬼”的倔强本性更其顽固了，他们知道美国在这场争夺世界石油的扑克牌比赛中已经胜券在握，准备迫使英国“老手”摊牌。“老手”纵然经验宏富，也弥补不了命运或复仇女神给他们的一手蹩脚牌。1944年这一年中，这两个盟国在沙特阿拉伯的关系阴云密布之时，看来已很明显，英国政府是在打一场顽强的后卫战，尽可能保持“英国生活方式”赖以存在的那种经济和政治势力。然而，在这一场世界大战中，英国最后的希望（实际上也是它生存的希望）仰赖于美国提供的物质援助，它的回旋余地是有限的。因而，当英国最终屈服于无情的经济现实时，它所能聊以自慰的想法无疑是，既然只得屈服，那就不愿看到在这个具有战略意义的地区，由美国以外的大国立足生根而操帝国大业。


306第六章 埃塞俄比亚的独立要求 1942-1945年

    1942年1月31日英国-埃塞俄比亚协定签订后，英国立即开始撤出其军队和物资，首先撤走了外围驻军和政治军官，同时削减了亚的斯亚贝巴本身的驻军人数并将他们驻扎在暂时尚在英国控制之下的机场里。在意大利平民和军需物资得到应有的处置以前，亚的斯亚贝巴的警察继续隶属于英国军管当局。1942年8月6日，在埃塞俄比亚皇帝为各级官兵饯行之后，英国军队开出首都。于是只剩下吉布提铁路和协定规定的保留地区仍由英国负责管理了。

    经皇帝以下的埃塞俄比亚人一再要求，英国内阁曾于1941年11月决定全部遣返三万四千名意大利平民，现在却出现了一些麻烦。显然，意大利人在该国各地建立的一些现代化设施如果没有称职的技术人员进行管理，势必要毁坏；当时合格的埃塞俄比亚技术人员既不存在，盟国也没有技术工人可供使用，英国军事当局于是批准了一项过渡性建议，让总共五百名无碍安全的意大利技术人员留下来派必要的用处。但是埃塞俄比亚政府通知英国人说，为了该国的工业发展，至少得留下四千名意大利人，他们会使埃塞俄比亚对战事作出重大贡献。因此，一方面是埃塞俄比亚人表示“丝毫不图报复”；而另一方面，人们看到，意大利人也愿意为埃塞俄比亚主人工作。……总的说来，意大利人和埃塞俄比亚人之间的关系，特别在工人阶级的家庭之间，是极其融洽的。一家意大利人和一家埃塞俄比亚人同住在一座陋屋之中的情形也绝非少见。这倒并不是因为法西斯国家元首大肆宣扬的种族优越感已因战争失败而被扫除干净，而是由于意大利的农民和工人往往不得已而被送到埃塞俄比亚，脱离了他们在意大利的贫穷境况，但是法西斯政治后台一经消失，他们又立即重新陷入了同样的困境。

    英国驻亚的斯亚贝巴公使在1942年初离英赴任之前，曾奉指示重新通盘考虑意大利人问题并提出建议。4月间，他建议二千八百名意大利人连同家属共计四千人，应准予居留。英国东非总司令迄未获悉原定五百人的最高限额已作任何政策性的修改，所以对此建议，大为吃惊。1942年8月，他同意将最高限额提高到七百人。尽管有决心力图把意大利人窝藏起来，不让正在进行兜捕的英军当局将他们遣返，但到1942年底，绝大多数意大利人还是被迁出了。身强力壮的男人被遣送到英属东非各地，其余的被遣返回国。

    英国-埃塞俄比亚军事协定第十三条规定，一经英国东非总司令提出要求，埃塞俄比亚皇帝就应征用并移交给英军“这些军队可能需要的任何[敌方]私产，但为埃塞俄比亚所合理需要的除外”。这一条款对意大利人所安装的大批车间的机械设备和工具以及某些辅助工厂中的工业设备是早有存心的，东非司令部、厄立特里亚以及中东为了从事战争，都大量需要这些机械设备。协定签订之前，一些有用的物资就给搬走了，但此后“为了尊重埃塞俄比亚当局明显的愿望起见……拿走的物资就很少了”。1942年秋，英国首席政治军官在征得驻开罗国务大臣同意后，建议申请物资的人不应再提出更多的要求。

    军事协定第三条保存了在毗邻（维希）法属索马里兰的保留地区的英国军管政府，但没有阐明军管政府与埃塞俄比亚政府之间的关系。1942年6月份，埃塞俄比亚皇帝正在提出上述地区属于其主权范围的要求，已很明显，而军管政府则认为根据国际法规定，这些地区依然是被占领的敌区。从现实的观点出发，军管政府并不反对在这些保留地区施行皇帝的法制和设立民事法庭，但认为，只要英国东非总司令对这些地区负责，埃塞俄比亚的警察或军事当局就不能在此行使武力制裁，还认为，埃塞俄比亚人不得试图向索马里居民征税，这对维持公共秩序至关重要；事实上，他们企图征税的尝试已由于季季加地区的骚乱而告停止。最后，双方不象以往一度看来会有很大困难，终于达成了协议。军管政府继续治理这些地区，维持秩序，行使审判权；但在1942年12月，经取得一致意见，皇帝的政府可以在哈拉尔和迪雷达瓦课税，其法院也可以在不影响军方权力和社会治安的情况下行使职权。

    1942年12月28日法属索马里兰归顺自由法国后，皇帝于1943年3月21日接获通知，英国政府准备撤离哈拉尔（实际上是在4月24日移交的）以及沿法属索马里兰边界二十五英里宽的地带中南至边界西南角阿贝湖的北部地段。然而，皇帝向英国副国务大臣表示失望，说迪雷达瓦和季季加都未见归还。他在4月12日的照会中，建议修改迪雷达瓦驻军点的界线，并且询问英国有何军事上的理由必须保留二十五英里宽地带的余下部分。英国东非总司令在5月26日的复文中列举了下述理由：

    （1）有必要在可能发生动乱的地区留驻英国军队，以便处理象1942年发生的那种涉及英属[索马里]部族的骚乱。

    （2）有必要在该地区留驻英国军队，以便保护吉布提-亚的撕亚贝巴铁路的一切有关方面的利益。

    随着法属索马里兰的归顺自由法国，这条铁路的管理问题产生了。这条铁路通至法属索马里兰边界一段一直是由英国军管政府经营的，至于边界那边的一段当然是在法国维希政府手里。1943年1月10日，埃塞俄比亚皇帝在给英国总指挥官的照会中声称：

    在战争结束之前，从亚的斯亚贝巴至吉布提的铁路继续由英国军事当局控制和管理，是符合盟国战事的最大利益的，因此希望英王陛下政府将根据这一精神办理。

    于是负责运输的英国军官被派往吉布提同法国当局和法国公司讨论铁路现有的管理问题。将这条铁路继续分两段经营，在经济上显然是不合算的，但是埃塞俄比亚皇帝和法国人都不能同意其他任何方案。6月24日，英国陆军部通知东非总司令：

    法国民族解放委员会迫切希望能给法国公司一个机会恢复其铁路特许权。因此，经商定由总经理按下列条件同皇帝谈判：

    （1）军事运输应继续享有优先权。

    （2）运费必须经总司令官同意。

    （3）运输优先权委员会应是安排优先运输的最后决定机构。

    （4）一名英国军事管制官将对铁路经营和保养具有不受约束的监督权。

    但到战争结束之前，皇帝和法国人之间始终未达成可为双方接受的协议。

    在答复英国首席政治军官在英国-埃塞俄比亚协定签订后的演说时，埃塞俄比亚皇帝说：“我打算派一个儿子和一个旅在战场上同英帝国军队并肩作战。”英国自治领事务大臣在上院被问及此事时曾说明，皇帝的军队还在组编和训练之中，尚未按现代战争的需要装备就绪。1942年10月9日，罗斯福总统宣布：埃塞俄比亚皇帝曾经告诉他，埃塞俄比亚政府切望承担联合国家公约的各项义务。12月1日，埃塞俄比亚政府宣布他们已同德、意、日处于交战状态。12月10日，罗斯福宣布埃塞俄比亚符合接受租借法援助的条件。1943年3月26日，美国宣布任命驻亚的斯亚贝巴的公使。1944年2月14日，据说美国应埃塞俄比亚政府的邀请，即将派遣一个由农业、建筑、采矿工程和其他技术部门的专家组成的代表团前往该国。1944年9月，埃塞俄比亚国家银行的英籍总裁去世，由一个美国人接替了他的职务。1943年7月1日，据报道，苏联驻伦敦大使和埃塞俄比亚公使曾就两国建立外交关系问题互换了照会。两国于1944年互派公使。1945年4月4日，塔斯社广播称，皇帝向苏联赠送战时救济费一万英镑。

    在埃塞俄比亚国内，皇帝希望建立一个更加中央集权的政府以代替各省省长的个人统治，但引起了地方上的一些反抗。由英国军事代表团训练的以十个营组成的埃塞俄比亚军队，曾两次奉调前往镇压小规模的叛乱。在英国军事代表团训练埃塞俄比亚军官担任高级指挥之前，各营都是由英国军官指挥的；而这些英国军官未经英国东非总司令专案准许，就不能参加作战。因而埃塞俄比亚军队有独立于皇帝及其陆军大臣权力之外的倾向。于是，皇帝便自行募集并装备了一支四万人的地方军队，士兵主要是从以前抗击意军并且还持有枪枝的非正规部队中招募来的。但是，其中几个营在1943年秋季奉派去北部提格雷省平息一起严重的叛乱时，给养完全断绝，结果还得由英国训练的部队和英国飞机来恢复局势。

    英国的专员们当时正在训练埃塞俄比亚的警察。除了在内政、财政、司法、教育、商业和工务等部设有英国顾问外，还在高等法院任命了两名英国法官，借以保证对外国人的公正审判。军事代表团的医生——几乎全部是巴勒斯坦犹太人——正在照料埃塞俄比亚士兵和平民，并已开始训练埃塞俄比亚人当敷裹员和护士。英国正在社会服务方面给埃塞俄比亚以大量非正式的援助。

    英国文化委员会发现埃塞俄比亚是块播下种子可获丰硕成果的土壤。它在亚的斯亚贝巴创设了一所英语学校，三百多名男女每周认真听四次课。它还计划在乡村地区创办类似的学校并已开设了儿所。在首都，它将一些遗弃的房屋改建为很吸引人的英埃俱乐部，埃塞俄比亚的年轻人和英国侨民在这里一起打网球、下象棋和进行辩论。它派了三名英国教师，协助创办了这个国家唯一的一所中学，培养公务人员。它还为皇后创立的一所女子学校提供了一名英国女校长。它由于培育英国文化而不是培植英国政治势力而树立了声誉。……

    友人救护队也仿照军队的做法提供了一队五十多名左右的年轻人，来照料平民的需要。他们之中有些是医生，有些是医科学生，有些是受过社会服务工作训练的专业人员或事务人员，有几位还具有在英国学校执教的经历。他们热心效力，不求报酬，不问政治。他们在埃塞俄比亚全国各地为填补医疗、社会和教育等服务事业的空白做了不少工作。

    早在1943年6月19日，埃塞俄比亚财政副大臣就曾在纽约声言，1942年英国-埃塞俄比亚协定预定于翌年1月份修改，“以适应和平形势”。1944年1月6日，英国驻亚的斯亚贝巴公使向埃塞俄比亚皇帝转达一项建议，由皇帝邀请英国政府派遣一个代表团前来埃塞俄比亚检查协定执行情况，并考虑该协定是否应修订、更换，还是让其继续生效。但是，皇帝感到他宁愿欢迎一个代表团前来讨论他自己的提议，所以不愿听从吩咐去邀请一个将从事查询和拟订其他提议的代表团前来。据报道：

    振兴教育和社会事业的愿望，有时可能超过了预算的许可范围。……皇帝希望看到以新的协定来代替原来的协定。……他还期望得到比目前更多的财政援助，因为英国-埃塞俄比亚协定规定英国的拨款将会大幅度地逐渐减少。尽管税收在上升，但其增长不足以弥补英国补助拨款的缩减。如何同时兼顾埃塞俄比亚完全的独立和其不足的偿付能力，这个问题还有待解决。皇帝的忧心忡忡冲淡了他对英国的感激之情。

    5月25日，皇帝通知，将在三个月后终止1942年的英国-埃塞俄比亚协定，并希望代之以一项新的协定。英国政府在答复中提出派遣一名特别代表前来谈判新的协定，同时并要求暂缓执行终止旧协定的通知。埃塞俄比亚政府欢迎英国的提议，但不愿暂缓执行该通知，不过皇帝在8月31日答应在以后两个月内暂不采取任何行动。英国代表团在德·拉·沃尔勋爵率领下于9月24日抵达亚的斯亚贝巴。两个月后，据说协定迟迟不能签订，仍然是由于奥加登地区的问题。

    在这些地区约有五十万索马里人，其中不少人是受英国保护的家族，享有在埃塞俄比亚境内放牧的权利。这些索马里人手无寸铁。英国当局并不认为埃塞俄比亚局势已很稳定，因而可以象皇帝所期望的那样在这些地区撤销英国的军管政府。……我们提议该政府应继续存在到战争结束再行考虑作出安排。

    然而，新的协定终于在12月19日签订。在协定中，英国放弃了它在1942年获得的特殊地位。英国公使不再享受比其他国家的外交代表优先的权利，皇帝也不再须聘用英国顾问或经英国政府批准的人担任顾问了。一俟埃塞俄比亚政府正式保证对于铁路的继续有效经营已作出满意的安排时，英军将在接到通知后三个月内撤离铁路，与此同时，英国人还将撤离迪雷达瓦以及铁路西北边的保留地区。但在铁路和季季加之间的保留地区以及奥加登地区，英国将保留军管政府，行使立法、司法全权，但不影响承认皇帝对这一地区的主权。作为象征，在该保留地区和奥加登地区的英国和埃塞俄比亚政府建筑物上空将同时飘扬两国国旗。英国军事代表团将继续留下，仍由英国政府支付每年十五万英镑的日常费用。但现经协定规定，军事代表团团长将对埃塞俄比亚陆军大臣负责（而不是对东非总司令负责了），而且军事代表团须在英、埃两方的任何一方发出通知后三个月撤走。美国报界在报道这一协定时都意味深长地突出了第九条。根据这一条款，英国放弃了按1942年协定第十一条第三节规定的在埃塞俄比亚领空飞行的专有权，而为所有同盟国飞机取得了在埃塞俄比亚的过境权和着陆权。

    德·拉·沃尔勋爵解释说，英国曾表示愿意在三年内每年提供一百万英镑的赠与，条件是这笔款项应由英国人和埃塞俄比亚人组成的联合开发委员会管理，这些英国人将作为埃塞俄比亚政府的顾问。但据埃塞俄比亚驻华盛顿公使馆称，埃塞俄比亚政府曾要求英国以“类似美国”根据租借法“给予援助的那种方式”提供九百六十万英镑。埃塞俄比亚谢绝了英国的建议，但这一建议仍搁起来没有解决。1945年2月，埃塞俄比亚与英国的关系情况就是如此，当时正值罗斯福和丘吉尔在雅尔塔会议之后归国途中在埃及会见中东各国首脑，海尔·塞拉西亦在其中。埃塞俄比亚驻伦敦公使馆宣布皇帝此行是应美国总统邀请，总统特为皇帝陛下配备了副官和侍从人员，并且还配备了一架专机。皇帝对总统及其国务卿友好谅解的态度深为感动。……皇帝作为总统的客人在埃及逗留期间，愉快地接受了英国外交大臣请他会见首相温斯顿·丘吉尔先生的邀请，并借此机会讨论两国的相互关系。他然后乘坐美国政府供他使用的飞机回到亚的斯亚贝巴。

    到了大战结束时，埃塞俄比亚人对外国顾问和帮助他们的人的猜疑已近乎病态。佩勒姆博士关于教育制度的一段冷静而不带偏见的描述很好他说明了这一点：

    塔法里马孔南学校重新开办了……负责人最初是一名美国传教士，后来是一名英国校长，再后是一名加拿大耶稣会教士。……皇后迈南学校……先是一名美国人负责，后来是一名英国人，再后是一名瑞典女校长。……海尔·塞拉西中学……先后有两名由英国文化委员会借来的英国人当校长，继他们之后是一名瑞典人。……

    他们[埃塞俄比亚人]终日担心外国人的影响会太大，又害怕外国人挤掉他们的职位。所以，他们不让受聘的外国人士有一个合理期限的任期，对他们也不给以合理的信任。……计划、人员、国籍等的经常变动，无疑造成了教育管理近乎紊乱的现象，并使许多有志于对埃塞俄比亚有所贡献的人心灰意懒。

    皇帝不仅限于在同欧洲列强交往中坚持埃塞俄比亚有权取得全部主权的主张，而且在埃塞俄比亚教会和埃及柯普特基督教会之间的关系上，也是如此。公元四世纪，埃塞俄比亚已信奉从亚历山大传来的基督教，公元451年卡尔其顿会议之后，便与当时仍然联合在一起的拉丁和希腊教派分裂，改宗柯普特基督教派（一性论派）。阿拉伯人征服埃及以后，埃及人逐渐改宗伊斯兰教，直到近代，埃及的柯普特基督教会仅有一百十万名信徒，而埃塞俄比亚在1930年，六百万左右人口中估计就有二百六十万埃塞俄比亚教会的教徒。可是，埃塞俄比亚教会尽管在人数上占有优势，它同埃及柯普特教会的关系却依然是母女关系。它仅有一名教区主教，而且向来是由亚历山大高级主教不经征求埃塞俄比亚教会意见就任命埃及人担任的。古代柯普特人伪造了一份文件，声称是全基督教尼西亚会议（公元325年）的教令，并给它蒙上一种虚假的神圣色彩。根据这份伪造文件，埃塞俄比亚教会只能有这一名主教，而且他无权任命别人，尽管根据亚历山大的教规可能任命多至七名埃塞俄比亚人任副主教的圣职。至于那些最杰出的柯普特基督教牧师，又自然不愿接受提升擢拔而去一个远离埃及的国家供职，况且那里的语言同他们自己的语言，不论是阿拉伯语或柯普特语差异都甚大。因而，主教的职务也往往流于一种“不足道的尊严”。

    1926年，教区主教去世，埃塞俄比亚当局曾试图说服亚历山大高级主教授权继任的教区主教由他任命埃塞俄比亚人任其他主教圣职，但遭到拒绝。亚历山大高级主教反而亲自任命了四名埃塞俄比亚人任副主教的圣职（并于1930年任命了第五名副主教），但言明他们不得任命新的教区主教或副主教圣职。亚历山大高级主教于1930年亲自访问埃塞俄比亚。在一千六百年之中，他的前任中只有一位曾作过这样的旅行。经安排，六十名埃塞俄比亚青年去埃及在高级主教监督下就学，但结果并不成功，这或许是由于语言上的困难所致。意大利人征服埃塞俄比亚之后，担任教区主教的埃及人西里尔并未公开表示反对在新政权下执行任务，据说他还宣传服从新政权。1937年，在格拉齐亚尼总督险遭谋害时，西里尔也确实在场伺候总督。然而，当意大利人企图使埃塞俄比亚教会脱离对亚历山大的依赖时，西里尔主教拒不同意，并告退到埃及去。意大利人于是说服了两名埃塞俄比亚副主教接受他们的宗教政策。接着举行了一次大会，表示同意脱离亚历山大，并选举了一名大主教，由他任命了其他几名主教的圣职。在流亡中的埃塞俄比亚当局认为埃及的柯普特基督教会对埃塞俄比亚难民极少帮助，对安慰那些在诸如肯尼亚等国的难民的心灵也无所作为。因此，在1940-1941年，当柯普特基督教会当局得知皇帝即将回国时，建议由西里尔主教陪驾，皇帝非但置之不理，反而选择了“宫廷幕僚”，即由皇帝任命而始终由本国人担任的埃塞俄比亚教会的主管随行，这是毫不足怪的。重组埃塞俄比亚教会的责任这时落到这位主管身上。尽管西里尔主教于1942年回到埃塞俄比亚作短暂访问（据说不是受邀请而来的），宗教事务还是完全由这位宫廷幕僚一手掌管。1926年埃塞俄比亚教会与亚历山大的关系发生龃龋时，当时还是皇位继承人的海尔·塞拉西，是支持保守派的；但这时情况已发生变化，皇帝及其绝大多数的大臣都希望由埃塞俄比亚人担任教会的首领。另一方面，他们又不能接受在意大利势力下任命的大主教和主教。他们于是在1942年派了一个代表团去埃及向柯普特基督教会的大主教转达他们的愿望。由于大主教的去世及其继任者人选问题的争执，事情耽搁了很久。

    1944年5月19日，在埃及有消息透露说：埃塞俄比亚政府已宣布，现任教区主教故世后，必须由埃塞俄比亚人继任。在两星期内，由四名著名的柯普特基督教牧师组成的一个代表团启程去埃塞俄比亚讨论这一问题。虽然他们受到礼遇和款待，但发现皇帝固执己见，所能带回的只是埃塞俄比亚人毫不妥协的要求：

    （1）必须选任埃塞俄比亚人为大主教；

    （2）应由一个埃塞俄比亚宗教会议选任主教和副主教，并由大主教授予他们圣职；

    （3）埃塞俄比亚教会应参与选任柯普特基督教大主教并参加柯普特基督教宗教会议的活动。

    柯普特宗教会议几经推迟，至1945年6月16日才得举行，以考虑这些要求，并断然拒绝了前两项要求。在大战结束时，这个争端就是处于这种未能圆满解决的状态。不过，到1948年，柯普特基督教高级主教终于屈服，授予五名埃塞俄比亚人主教（包括那位宫廷幕僚）圣职，并且还同意让一名埃塞俄比亚人在西里尔主教去世后任大主教圣职。

    1950年10月25日，西里尔主教逝世，1951年1月8日在亚的斯亚贝巴召开的埃塞俄比亚宗教会议上，宫廷幕僚当选为大主教，于是他就在亚历山大正式接受了高级主教授予的圣职。

    总之，人们评论说：

    在埃塞俄比亚，受过教育的人在全国人口中只是极少数，百分之九十九的人是文盲。而这个上层阶层本身，对它所面临的任务的看法，又似有分歧。有些人，如皇帝驻美国的代表拉斯·伊姆鲁，似乎热中于希望埃塞俄比亚人民能够享受文明的成果；而另一些人，如现任文墨大臣，无疑地视其权位仅不过是剥削国家而同时使它始终处于蒙昧无知状态的一个方便手段。每一个埃塞俄比亚人或多或少都抱有仇外心理，后一派人中这种情绪尤为强烈，其中有些人甚至希望欧洲人全部走开，好让埃塞俄比亚恢复其昔日的幸福。

    在这两种倾向之间，皇帝似乎采取了一个更是与众不同的态度。一方面，毫无疑问，他希望看到他的子民能得到发展，同时却又犹豫逡巡，惟恐实现这种发展时采取的必要措施会危及他的个人权力；他既感到外国人的存在——说来也许显得有些自相矛盾——是他保持权力的关键，并意识到有必要给他们某些利益，方可继续取得支持，获得好处；但却又设法使外国人的势力保持均衡，避免使某个外国人以过分明显的优势，从而对他们采用了一种跷跷板政策，而这种政策，在处理内部事务上依然是埃塞俄比亚政府的传统。


307第七章 前意属殖民地

    第一节 意大利统治的性质

    如同其他帝国主义列强一样，意大利人占领殖民地是出于经济上、政治上和战略上的种种原因。这些殖民地的自然资源并不富饶，在实行法西斯主义以前，这里的意大利移民仅有三万三千人左右；只是从1935年起，墨索里尼着手在非洲建立所谓新的罗马帝国，吞并了埃塞俄比亚，并对利比亚开始推行“人口统计法”的殖民政策，这个数字才有重大的增长。与后一行动同时进行的，是意大利于1939年1月9日颁布一项法律，把利比亚北方四省（的黎波里、米苏腊塔、班加西和德尔纳）在行政上划归宗主国意大利管辖。

    意大利的政策是使当地穆斯林居民成为意大利垦殖者的补充农业人口。贝督因人在第一次世界大战期间和战后，对此曾进行抵抗，其中昔兰尼加的抵抗运动直到1930年才告平息，这就促使意大利下决心要迫使顽强的牧民定居下来，并瓦解他们的部族组织。从此，穆斯林居民的政治和经济制度不得不同他们的意大利“利比亚同胞”的制度趋于一致。当然，意大利人总是处于优越的地位，而且（如在其他强国的殖民地一样）所有的农业居民点、学校、医院病房、军队、法西斯组织和礼拜堂等都是按照一个原则办理，它在非洲的另一端就叫作种族隔离政策。阿拉伯人没有机会同意大利人竞争，他们在自由职业和行政机构中，除担任最低的职务外，是无门可入的。在1939年以前，阿拉伯人要取得意大利公民资格，就必须放弃穆斯林民法所规定的个人身分，而这个代价——如在法属殖民地阿尔及利亚那样——除极少数人外，是谁也不愿付出的。1939年1月，意大利政府提出了一个妥协办法，以“特种公民权”形式使持有者不丧失其穆斯林身分，这样就吸收了一批低级官员和商人。为穆斯林开办的意大利学校，在利比亚培养了一个半知识化的阶层，他们的意大利文写得比阿拉伯文还要好些，并且被授予一些次要的行政职位，但他们对意大利人起多大作用却是个问题。他们对本族人民或他们的意大利主子都不很忠诚，他们主要关心的看来是个人利益。在厄立特里亚，“半个世纪的意大利统治教会了居民要尊重意大利主子，甚至使他们对主子怀有一定的好感。因此，意大利人为他们的土著部队招募新兵时并不感到困难。”但是，土著知识阶层也在成长中，他们嫉妒意大利人在经济上和社会上的优越地位，从而产生了民族主义思想的萌芽。索马里即使地处比较温和的沿海地区，其气温也要比北方意大利殖民地中适宜于移民的地区高得多。因此，意大利农业企业得依靠土著劳动力，而这种土著劳动力在以游牧为主的索马里民族中却并不容易得到。不过，在沿海地区却有一批历来经受奴役的农业人口，在法西斯统治下，他们中间成千上万的人受“一种在理论上极其残酷，在实践上确为野蛮……无异于奴隶制的劳动政策”的支配。

    第二节 昔兰尼加 1941年

    韦维尔将军在向西部沙漠意军阵地发动进攻的前一天，1940年12月6日，致电伦敦陆军部，要求立即注意占领意大利领土以后的行政问题。1941年1月25日，他通知说，对于他行将建立的军政府，建议采取第一次世界大战中在中东采用过的形式。2月20日，战时内阁决定由陆军部负责占领区的行政工作，因为正如掌玺大臣所指出的，“外交部配备不足，不能担任行政工作，而如由殖民部去负责管理敌方的任何领土，我们就会冒英帝国觊觎领土的嫌疑”。

    昔兰尼加是英军要占领的第一个意大利殖民地。1941年1月29日，在英军占领了托卜鲁克要塞并向绿山西进时，韦维尔决定把昔兰尼加从埃及英军司令部的范围内划出，而任命陆军中将梅特兰·威尔逊爵士为昔兰尼加总督兼总司令，并配备一名副首席政治军官负责民政事宜。奉派担任此职的军官于2月18日在首都班加西设立了他的总部。当时昔兰尼加约有二十万讲阿拉伯语的穆斯林土著居民。除军事人员外，该地原有六、七万意大利人，但到占领时人数略有减少。住在首都班加西的意大利人，原为二万余人，占领时只剩下三分之一左右，住在外省各城镇的则都已离去，但位于高地上的意大利农业居民点却仍有相当数量的意大利人。英国在阿拉伯居民中的宣传工作必须来一个大转变，因为自意大利参战后，英国的宣传一直是激励阿拉伯人起来反对他们的意大利统治者，而现在英国行政当局的目的却要他们容忍意大利人留居下来，并避免采取报复和暴力行动。严重的问题是缺少训练有素的警官和能够胜任的警察部队。原有的意大利警察仅在班加西和马尔季（巴尔切）两地留用了一个时期，主要是担任交通管理工作。占领初期，曾经制定过一个计划，拟用一批利比亚人作为警察部队的核心力量。这批利比亚人战前曾逃往埃及，脱离意大利的统治，意大利参战后，他们又被征召入伍，加入了利比亚阿拉伯部队。幸而总的说来，情况还算安定，土著居民对待意大利人一般还通情达理。主要的骚动发生在绿山地区，那里早先被意大利殖民计划剥夺土地的利比亚人这时想用武力夺回他们失去的土地。初创的警察组织所面临的主要问题是在这些地区保护包括许多妇孺在内的大批意大利人的家庭。尽管那里的意大利农业居民点还处于早期发展阶段，至少还要过两个季节才能粮食自给，但行政当局意识到这些地方潜在的粮食生产能力，因此原则上决定，让它们继续存在。至于城镇的市政组织一般保持原封不动，或者略加变革，不少土著地方官员在审查其经历以后，又重新加以任用。以上就是1941年4月轴心国军队成功地向埃及边境发动反攻时的情况，之后，昔兰尼加的第一个军政府就此告终。

    第三节 厄立特里亚

    英军占领厄立特里亚和索马里之后，几乎马上就丢失了昔兰尼加，因此中东总司令部政治部职责的重心就转移到开罗以南更远的地点。同时，为了交通方便，总部也有迁移的必要；自从1940年2月3日起整个东非划归中东司令部统一管辖以来，该部在行政上已简化，因此它在4月18日于内罗毕重新建立起来。

    1936年意大利征克埃塞俄比亚后，就把该国最北部的提格雷省并入了它原有的殖民地厄立特里亚而使它更为扩大。归并的理由是1896年到1935年埃塞俄比亚和厄立特里亚之间的边界线把使用提格林雅语的民族分割开来，而提格林雅语与埃塞俄比亚统治民族使用的阿姆哈拉语虽近似而实不同。1941年4月5日，提格雷的塞约姆公爵向英国驻阿斯马拉的首席政治军官投降。该军官决定，由于意大利人仍控制着阿克苏姆与亚的斯亚贝巴之间的主要公路，他暂时可把提格雷省仍作为厄立特里亚的一部分予以管理。5月18日，意大利人在阿拉吉平顶山投降，塞约姆公爵和他的部队曾在这次战役中给予宝贵的援助。其后，公爵在交通情况许可时，就立即前往亚的斯亚贝巴，并于8月1日向皇帝归顺，同时提格雷省也划归埃塞俄比亚管理。

    阿斯马拉沦陷二个多月后，英军于1941年6月11日从亚丁出兵占领了厄立特里亚东南端的阿萨布港，并仍把它作为一个单独单位进行管辖，直到1942年6月14日该港成为厄立特里亚一个行政分区为止，在行政上归并给阿萨布港管理的还有与法属索马里兰毗邻的埃塞俄比亚北部的一带领土，因为按照1942年1月31日英国-埃塞俄比亚条约规定，这一带地区划归英国军政府管理，以便对维希控制的吉布提港实行封锁。当时，奥萨苏丹是该地区一个有实力的权威，实际上完全独立于埃塞俄比亚中央政府而同英国人通力合作，实行有效的封锁。在吉布提归顺自由法国后，英国就把这一带保留地区归还给埃塞俄比亚。1944年初，也许由于奥萨苏丹对意大利修筑的通往阿萨布的公路征收通行税，埃塞俄比亚政府出兵讨代，并俘获了他。他被押送到亚的斯亚贝巴后不久就死了，以后由他的一个亲戚接任苏丹。

    这时厄立特里亚老殖民地的人口中约有土著居民七十六万人和意大利人五万二千人（包括来自埃塞俄比亚的难民，但不包括战俘）。土著居民分为人数几乎相等的两个部分，一部分是居住在阿斯马拉周围中央高原上的柯普特基督教徒，另一部分则为居住在西部省和东部低地的穆斯林。由于英国行政人员不足，中东总司令部政治部有必要于1941年3月提出了下列意见：

    如果英国政府要负责直接管理当地土著和意人利居民，而其中很多人行将成为无以为生的难民，那么所负费用将很沉重，实际管理的办法也将有困难。显然要找到足够和合适的行政人员是有问题的。……一个比较经济的替代办法是取得意大利当局的合作，让他们在我们的控制之下，继续管理厄立特里亚和索马里兰。

    前意大利总督兼总指挥官已带领意军残部向南撤走，但他的秘书长同意在英国控制下，作为意大利行政当局的负责人继续工作，不过仅限于管理中央部门（不包括已由英国军政府接管的政治事务局和土著事务局）、阿斯马拉和马萨瓦两城市及其外围的居民点，以及阿斯马拉附近的哈马西恩高原。埃及货币被采用为主要的合法货币，而意大利货币则作为官方承认的捕币，以四百八十里拉兑换一个英镑（一埃及镑合四百九十二里拉）。正如通常的情况一样，迫切需要的是组织一支警察部队，因为副首席政治军官最初只有十二名苏丹警察可资调用。当时从来也没有想到依靠由意大利人留下的那些政治上不可靠的警察，因此就需要招募和训练一支崭新的厄立特里亚警察部队，只是由于时间紧迫，未能进行慎重遴选，后来就遭致了麻烦。同时，借来了一些苏丹警察，并使用新兵和军事巡逻兵和少数经过慎重挑选的意大利警官和军士一起执行警察任务，但事隔不久，这些意大利警官和军士就曾不止一次地纵容意大利罪犯逃跑。起用意大利警官的措施立即使意大利秘书长企图重新建立他的权力，他坚持他们中的每一个人，都必须先得到他的许可，免除他们对意大利政府的义务后才能受雇，但英国当局拒绝了他的要求，不费周折地直接招募意大利人。

    轴心国在西部沙漠向埃及边境推进，德国又于1941年春占领了希腊和克里特岛，这样就大大增加了敌军对埃及各港口进行空袭的压力，因此有必要为英国的技术装置和美国答应增加供应的设备另找适当的安放地点。厄立特里亚是个具有吸引力的选择，因为它在马萨瓦有优良的天然港口，交通方便，从马萨瓦到气候温和的高原有铁路、第一流的公路和架空索道，又有意大利的技术装置，如果能够修复、改装和扩大，就可利用；它还拥有一批意大利的技工。到1941年夏未，中东总司令部所属各部门竞相提出计划利用这些资源，若不是国务大臣出面加以调整，这些计划将超过所能供应的水源、装置和劳动力好几倍。美国人所提出的计划得到优先考虑，他们在阿斯马拉附近的古拉建立了一所宏大的飞机装配维修厂，在马萨瓦把意大利人在那里沉没的干船坞打捞起来建立了一个海军基地，并在阿斯马拉建造了一个军火库。英国海军把马萨瓦用作重要的海军停泊港和维修基地，并在那里设置了一所大型弹药库；英国海外航空公司在阿斯马拉建立了一所维修厂；而英国的几家石油公司则接管了意大利的储油柜和其他设备，改为民用。原来就已认识到，除了劳动力和一些意大利军工厂和仓库外，当地没有什么资源可供这些计划利用；而事实上当地的粮食供应甚至还不足以养活当地的居民；因此曾规定美国文武官员所需的一切给养，甚至包括粮食在内，只能由美方自己供应。但在1942年，由于美国参战后船只误期或沉没，以致美国人所需要的物资远不能完全从海外供应，因而不得不采取新的办法，尽量从当地取给。美英军事人员的迅速增长大大地消耗了当地的资源，包括水源（1942年曾远自南非运来抽水机，供水量有所增加）和劳动力。因此必须在美国的工程项目、已经削减了的英国的工程项目和当地的地方需要之间确定优先供应权。执行这项工作的是1942年3月成立的由军事行政官、军区司令、美国高级军官和有关军种的长官组成的厄立特里亚工程委员会。

    劳动力和就地采购使军事开支繁重，供应不足，消费品前景无望，又无投资机构，这就“揭开了通货膨胀已经慢慢沸腾起来的锅盖”。英国军政府呼吁英美雇主控制工资，但尽管达成了协议，工资的最高额却变成了最低数，许多争夺劳动力的部门，无视官方规定，采取了不正当的手段（如不适当地提高劳动级别和支付加班费等等），以满足他们的需要。无论是意大利人或土著居民从未能做到自给自足，甚至基本粮食也是如此，在战前的年代中粮食经常需要进口；因此在1941-1942年间维持粮食供应遭到了很大的困难，多亏军政府的农业部门发展了意大利人和当地农民的农业生产，才幸免一场危机。贸易部门也发现意大利人愿意发挥他们的技能，生产比他们在法西斯统治下更多的产品；因此尽管同盟国的工程项目吸收了大量劳动力，多种多样的商品出人意外地生产出来，供应当地消费，甚至还可出口。

    在庞大的军事开支引起严重的通货膨胀的同时，另一方面它却大大地促使意大利人欣然愿为军事工程工作，尽管在1941和1942两年的夏季英国在中东的军事形势在他们看来也许是危急的。大批意大利战俘，以有组织的集体形式或是凭可以吊销的个人护照受雇从事于军事工程；但甚至当轴心国部队已在阿拉曼的时候，实际上并没有发生破坏事件，洋洋得意的极端法西斯分子也得不到群众的支持。1941年把大约三千名法西斯分子拘留以后，就没有再进行大规模逮捕的必要。意大利人中虽仍有颠覆和不法分子一直顽抗到意大利本上的法西斯政权垮台，但他们从未构成任何威胁。潜藏的意大利“不法分子”人数逐步减少，要不是同埃塞俄比亚境内逍遥法外的意大利反英分子有所接触，他们的活动也许会完全停止。在1942年间，一些“较有声望和守法的”意大利人仍认为反对法西斯是不爱国的。那个早期曾为英国军政府服务过的意大利秘书长，仍坚持效忠法西斯，坚持在总督离任期间以殖民地首脑自居，因而在12月里作为一种预防措施，他被拘留起来了。那时，“在社会上不是最能吸引人”的反法西斯分子公开非议意大利政权的情况愈来愈厉害。“这帮口若悬河的民主党派纷纷集会，出版争论不休的报刊和互相倾轧”，军政府却听之任之，或者加以鼓励。但是，迟至1945年初，当残余的法西斯分子显然由于同盟国在意大利战役中进展缓慢而蠢蠢欲动时，英国军政府又发出了一次警告。至于英国人同前意属殖民地意大利居民的个人关系，是按照总司令的命令处理的，即这些关系应该是正当的、有礼貌的，但不能有社交或亲善活动。

    隆美尔部队在北非被击败后，美国的工程就不再需要了。因此美国工作人员就在1943年间撤离，意大利劳动力也就转向当地的生产。工人们得到官方保证，凡从事于有益的工作的人，一律不强制遣送回国，从而受到了鼓舞。为了引起当地人民的兴趣并鼓舞已同祖国隔绝了三年半的人民的士气，有一个工业展览会于1943年12月21日举办。但失业人数的增加仍无法避免，到1944年底，有五分之一的意大利成年男子不是失业就是职业不明。当时意大利居民已增加到入侵埃塞俄比亚前的十倍，仅仅依靠厄立特里亚贫乏的资源是难以度日的；但是遣送回国工作却又受到阻碍，一方面是由于缺少运输船只，另一方面是墨索里尼垮台后的意大利政府不愿从他们的前殖民地把他们的人民撤光，也不愿增加他们本土受饥挨饿和闲散的人口。但在1944年底，阿拉伯-美国石油公司曾从厄立特里亚招募了大约一千二百名意大利技工。土著居民的失业人数也有增加，因为在中央高原地区，人口已发展到无法在当地谋生的程度，而从前因需要非熟练工而能吸收过剩人口的意大利殖民军和膨胀的帝国发展计划已不复存在。

    作为对土著居民政策的一部分，英国军政府设立土著法院并扩大它们的权力，而且尽管缺少教师和教科书，它竭尽全力促进使用当地语言的土著教育，使之有机会接受英语高等教育。然而，由于海牙公约的规定，以及意大利人通过从事军事工程在经济上对战事所起的有利作用，他们的地位得以保持，这一点却引起了中央高原土著居民中占多数的柯普特基督教徒的反感；因为英国在1941年战役以前和作战期间的宣传工作，开始激起了他们的政治觉悟，使他们怀有希望，而这种希望现正变为失望。首先表示不满的是阿斯马拉和其他城市中的柯普特职员和技工，他们对意大利竞争者的嫉妒由于失业人数的增加而愈益加剧。这种不满情绪后来蔓延到柯普特农村居民，因为正在人口压力加重的当口，他们的土地由于耕作方法不科学而变得日益贫瘠，而以前曾一度繁荣的意大利殖民统治所带来的暂时就业机会现已不复存在。此外，英国军政府曾想把提高效率和节约人力相结合，在低级行政职位上继续雇用意大利人；同时为了促进当地生产的需要，又把一部分土地暂时分配给意大利耕种者或工厂主，这样就更加引起了当地居民的怀疑，认为英国人偏袒他们的欧洲同胞。早在1942年，每个行政分区曾设立土著咨询委员会，但后来发现阿斯马拉委员会的委员们仅仅是把这个组织用来详细诉说他们的“严重的不公正行为”时，军政府当局就中止了这类会议。

    英国皇家空军在战役以前和作战期间所散发的传单，不仅仅是英国的宣传品。他们也散发过海尔·塞拉西皇帝颁发的布告，这些布告有如下的内容：

    不论你们在边界的这一边，或是在厄立特里亚那一边，都必须同你们的埃塞俄比亚兄弟们团结起来；你们任何人都不得同意大利人勾结。你们不得同你们的母亲——埃塞俄比亚——以及你们的朋友英国政府作战。我知道你们心里的愿望；它也是我的愿望和所有埃塞俄比亚人的愿望；你们的立场是同其他埃塞俄比亚人站在一起。……

    我是为了恢复我的国家的独立而来的，其中包括厄立特里亚和贝纳迪尔[索马里]在内，它们的人民从此将生活在埃塞俄比亚的旗帜之下。

    在英国占领厄立特里亚后不久，厄立特里亚-埃塞俄比亚统一党在埃塞俄比亚的鼓舞和赞助下宣告成立。据说该党从埃塞俄比亚得到了大量财政支援和埃塞俄比亚高级官员的指导，其中不少人属于厄立特里亚血统或与厄立特里亚有种种联系。该党吸引了大批柯普特不满分子是不足为奇的，因为这些人指望埃塞俄比亚政权能使他们摆脱意大利竞争者。当1942年1月31日签订的英国-埃塞俄比亚协定经过两年以后将届修订的时候，统一党就加紧活动。1944年1月20日，首都阿斯马拉的柯普特人利用庆祝主显节（这个节日在埃塞俄比亚教会中比圣诞节更为重要）的时机进行亲埃塞俄比亚的示威运动；在签订英国-埃塞俄比亚协定纪念日的前夜，一群柯普特青年在首都街道上挂起了几面大幅埃塞俄比亚国旗，甚至在政府大厦的旗仟上也升起了两面埃塞俄比亚国旗，还在首都各处张贴了宣传画。2月5日，二千八百名厄立特里亚警察通知主管阿斯马拉警察局的警官，他们拒绝在意大利警官手下继续供职或受意大利法律的约束，并声称除非他们的要求得到满足，否则就请求辞职。当时，除对于他们引为不满的制服问题作了些让步外，当局拘留了这次示威的煽动者，即过去因从事政治活动而受到过警告的三名巡官和一名警官，还解雇了一些警察。2月22日，有五名阿斯马拉公民为一篇亲埃塞俄比亚的宣言（他们称之为公民投票）征求签名而以煽动警察罢工的罪名遭到逮捕，虽然事后获释，但每人被迫交付须押存四个月的保释金二百英镑（这在一个经济落后的社会中是一个相当大的数目）。官方采取这一行动，使统一党的活动暂时停了下来。从1942年以来一直担任军政府行政长官的斯蒂芬·朗格里格准将曾经声明，人们如果对他们国家的前途有何意见，尽可通过《厄立特里亚新闻周刊》来发表（这是由情报部主办的一份使用提格林雅语的地方报），该报已于1944年8月3日为这个题目开辟了读者来信专栏。然而，亲埃塞俄比亚的统一党却声称，同他们相左的意见是用匿名或无名人士的形式发表的。事实上，当时与统一党异质的反对派尚未形成明确的政治团体，它是到了战后才形成的。

    第四节 索马里

    索马里（前意属索马里兰）以及邻近的奥加登地区的行政管理问题与厄立特里亚的问题是属于同一类的，但它们的重要性有所不同。这个半沙漠地区的总人口估计约为一百十万到一百二十万，平均每平方英里只有四人。当地土著，除沿海的居民点外，是由游牧和半游牧的索马里人组成，他们比厄立特里亚人更加好战。由于战争爆发，行政机构完全崩溃。意大利殖民军的步兵和非正规军携带着他们的步枪、一些机枪和大量的子弹整批地逃跑了；意军在灌木丛林里设有大型军火库，这是索马里部族所熟知的；因此在这些有利条件下，易于激愤的索马里部族就有被宗教领袖激起圣战的严重危险。幸而有一个非常充沛的雨季给予游牧部族很好的放牧机会，使他们的注意力从世代相传的宿仇或为了使用有争议的水井而经常发生的争吵转移开去，遂使英国行政当局赢得时间，着手组织一支警察部队，它不仅适宜于担任沿海城镇的治安工作，并且也能解除部族武装，而这后一种任务是不能用正规部队来担任的。在占领摩加迪沙后六个星期之内，那个城镇的意大利警察由于不可靠和纪律败坏而被解散，并成为战俘。取代他们的是大约一百名坦噶尼喀土著警察，他们成为新机构城市分队的核心。还有原为战争而招募并由英国军官训练的两连索马里非正规部队，也移交给军政府改编为警察，同时匆忙地另行招募新警察。但由于需要十分迫切，这两连非正规部队来不及受初步警察训练就要进行巡逻和执行支队任务，去解除部族的武装。1941年6月15日，约在占领索马里三个月后，英国警官仍只有十五名，但英国的增援已开始陆续到达。到8月底，已收缴了一万四千支意大利步枪和六百万发子弹。尽管英国警官人数不足，缺少经验，机动车辆又不敷应用，但这支匆忙组织起来的索马里警察部队却确立了一定程度的安全，据说是“在这个国家的历史上无可比拟的，尽管在意大利统治时期采取了以庞大的军警机构为后盾的野蛮镇压和惩罚”。

    当地的行政管理形式严格遵从英国对游牧民和半游牧民区的殖民惯例，承认部族的审判权和风俗习惯，也承认行使穆斯林法律的法院的权力。“土著教育在意大利统治时期有意识地被忽视了；1939年建立了一所官办学校，但由于政策问题不久就关闭了。因此，军政府在这方面有必要进行改革。”它鼓励开设古兰经学校，其中设在摩加迪沙的两所学校于1943年升格为初级学校，使用英语进行教学，并设有一般基础课程。人员的缺乏阻碍了教育的发展，但在1944年7月任命了一名有经验的英国军官为教育总监，随后又从东非司令部教育部队中调来六名桑给巴尔教师。索马里人适应了这些新的设施，但师资缺乏仍是一个严重问题，因此于1945年开办了一个教师短训班。在好几个城市里，把大楼改为校舍，其中有一所学校第一次招收了女生。罗马天主教办的土著儿童学校也得到了帮助而开学，但意大利语的教学则予停止；同时也恢复了意大利儿童学校。到1945年，军政府的医疗部门已担负起维持全国七十二所配备有意大利医生的医院、药房或诊所的责任。

    索马里的八千名意大利居民，其中大部分集中在首都摩加迪沙及其周围，他们的问题比厄立特里亚的问题少，因为当1935-1936年间意大利吞并埃塞俄比亚时，这里的官僚政治不象在厄立特里亚那样发展，而且一大部分意大利人从事于农业和其他生产。如同在厄立特里亚那样，英国军政府曾一度留用了意大利秘书长、摩加迪沙市长和其他意大利高级官员，但从1942年5月到年底，这些人和其他意大利人共计一百四十名均被拘留，以防止如若日本海军的活动扩大到印度洋这一边时他们成为搞敌对活动的头子。要是有前意大利军官把他们原有的索马里非正规部队重新组织起来，那将对治安造成严重威胁，但是这方面的企图倒没有，却由一个未被逮捕的前意军参谋长带领一批意大利人于1942年11月投诚。自此以后，破坏治安的危险大见减少，尽管有些意大利人象在厄立特里亚那样因为看到同盟国不能很快地结束战争，仍表现出亲法西斯的情绪。人们精神不振，特别是失业的人以及那些由于战争而男子不在家的人情绪更不好；当地的气候不宜于欧洲人的永久移殖，且从1943年4月哈拉尔高原归还给埃塞俄比亚后，这里就没有了山中避暑地，因此约有三分之一的意大利人，约二千三百名，于7月间被遣送回国。

    意大利人曾以很大的努力来利用朱巴河和谢贝利河四季不断的河水进行现代化农田灌溉，特别是在阿布鲁齐公爵村，那是摩加迪沙以北约四十英里的一个大规模居民点。然而，在战前，他们主要关心的是种植诸如棉花、油籽、香蕉等作物，这些作物为宗主国意大利节约了外汇开支，但不是十分适合当地的气候，对当地意大利和土著居民的需要也很少帮助。土著农业也没有受到什么鼓励，因为大部分土著居民都从事游牧，其余的人则受雇于意大利农场。正如我们在前文见到的，英、意双方对于在英军占领前索马里所盛行的强迫劳动制度，曾各执一词，分歧很大。但毫无疑问，在英军占领后，即有大批土著劳工逃离意大利居民点，而在1942年，军政府劝说他们在新的条件下回去时，也遇到了不少困难。

    到了1943年，东非缺粮情况实在严重，它不得不采取措施，使索马里在粮食供应上尽量能够自给自足。接着采取的办法是劝说一个部族首领为最邻近的意大利居民点提供劳动力，条件是由军政府帮助他的部族人民耕种他们曾被意大利人剥夺的土地，但须把生产出来的部分庄稼交给军政府。由于采取了这样的措施，到1943年底，大部分相当肥沃的意大利农田都已由意大利人或索马里人进行耕种，生产出来的主要粮食大体上足敷这个国家的需要。在西部地区，“行政官员的压力”用于大幅度地促进土著居民的粮食生产，但“没有遇到阻力就取得了成果”。在这差强人意的形势下，唯一的例外是位于极东北角人口稀少的米朱提尼亚州贫穷如旧。那里的气候，即使以索马里的标准来说也是恶劣的，它的正常贸易联系是同亚丁和英属索马里兰进行的，而不是同索马里其余地方进行的，现在却面临着官僚主义的障碍，因为前面两个领地的需要应由中东补给中心供应，而米朱提尼亚州作为索马里的一部分，是属于东非范围内的。而且，尽管进行了救济并于1944年恢复了它同亚丁的贸易关系，但对那些曾有成员在意大利殖民军中服役或曾从法西斯政权下的“浪费而不经济的企业”中得到好处的家庭，仍然无法另行提供谋生的机会。从1942年起，索马里政府有效地配合执行了为对付在东非和中东广泛蔓延的严重的周期性蝗灾所采取的预防工作，并于1944年在埃塞俄比亚政府同意下，把这一预防工作推广到埃塞俄比亚境内迪雷达瓦以北和哈拉尔附近的地区。1944年，疏散出去的意大利人和战俘共约五百名获准自东非回到索马里从事农业和当地的工业生产，不久他们就取得显著成绩。1944年4月8日，一个索马里展览会在摩加迪沙开幕，它象在厄立特里亚举行的展览会一样，显示了意大利人因地制宜的创造才能。之后，一个索马里商会成立，有意大利人、索马里人和亚洲人的代表参加。

    由于1897年英国-埃塞俄比亚条约规定的英属索马里兰和埃塞俄比亚之间的边界把英属索马里兰的一些部族同他们在雨季经常前往的奥加登北部的放牧地分割了开来，所以那项条约的附件规定：“居住在边界线一边的部族有权使用另一边的放牧地，但在移居期间他们必须接受地方当局的管辖。”意大利征服埃塞俄比亚后，并未干预这一安排。英国占领索马里并收复英属索马里兰后，这两个领地的军政府首脑在英属索马里兰的布劳会晤，商讨领地之间的问题，双方同意英属索马里部族前往奥加登放牧时，由他们自己的政治军官和英属索马里的伊拉洛部族保安队管理。但在1943年初，索马里军政府首脑就指出一种明显的趋势，当奥加登地区在雨季中形成的池塘已经干涸后，英属索马里部族仍不及时返回英属索马里兰，而逗留在瓦尔瓦尔-瓦尔德雷地区水井的附近，这会导致放牧过度和水井干涸，给奥加登部族带来不利影响。因此，他建议所有在奥加登北部的索马里人，不管是当地的或者来自英属索马里兰的，都由他统一管理，但英属索马里兰政府认为这将造成一种不良的先例，因此在1943年6月由两地的首脑在哈尔格萨（英属索马里兰）最后达成了一项新的协议，按照这一协议，英属索马里兰当局保留对他们那些部族在奥加登时的管辖权，但同意一俟雨水形成的池塘干涸时，就施加压力要他们撤回，以便保养附近的放牧条件。在两个军政府的官员合作下，总的说来这一安排执行得很顺利，并且也被认为是最好的解决办法。但在1946年，有一批英属索马里部族人民对警察表示反抗后，双方政府和部族的代表举行了会谈，会上正式警告部族人民必须遵守放牧地区的法律。

    第五节 昔兰尼加 1942-1945年

    1941年12月英军第二次占领昔兰尼加时，发现意大利民事行政机构几乎完全瘫痪，班加西的许多居民由于空袭纷纷外逃，意大利的农业移住民由于害怕阿拉伯人可能进行报复，已逃离偏僻的农场而集中到农村中心区，以便互相保护。英方政治军官曾试图劝说他们回去恢复耕种土地；但英军只占领了一个月，隆美尔的反攻就逼使他们于1942年1月底撤到绿山以东。从那时起到5月间隆美尔再次发动进攻为止，军政府涉及的仅限于英军防线后面的昔兰尼加东部的部族。

    英军在阿拉曼战役胜利后，于1942年11月第三次，亦即最后一次占领昔兰尼加，那时他们发现除了三十七名当护土的修女和几个神父外，意大利政府已把其所有国民撤走了，而整个阿拉伯居民，除一小撮以外，可以说是友好的。蒙哥马利将军在一项公告中向阿拉伯人宣布：英国政府曾对他们的宗教和政治领袖赛义德·穆罕默德·伊德里斯·萨努西过去两年半中在埃及给予同盟军的支持表示感谢，并曾保证萨努西徒众今后决不再受意大利的统治。阿拉伯人奉命要保持镇静，保护意大利人抛弃掉的农场，并尽量多耕种一些田地。由于当地留下的居民中没有人会保养已经离开的意大利人所安置的各种现代设备，更不用说在撤退时意军采取了一系列“焦土政策”之后加以修理了。军政府不得不尽量利用阿拉伯人可以提供的资源。在这种情况下，建议按阿拉伯人的方式建立一个临时政府看来是合理的，但这一建议却被上级否定，理由是根据海牙公约规定，“除为合宜的施政需要而作修改外”，原有的意大利法律应予维持。副首席政治军官虽指出，海牙公约的这项规定，原意是为了防止入侵者剥夺被占领地人民沿用的法律，而昔兰尼加的阿拉伯人所要求的，却正是要摆脱意大利征服者的法律，但是他所讲的并无效果。

    这个法律主张是……无法改变的，军政府煞费苦心地向阿拉伯人解说。但实际上阿拉伯人却把“国际法”看作是一个拙劣笑话，他们无法理解它，但看来对他们的日常生活也没有什么坏处：这个“和平条约”只是具有一种神秘的色彩而已。

    意大利行政当局和移住民的全部撤离，在政治上留下了一个真空；显而易见，赛义德·伊德里斯是阿拉伯人众望所归的人物，因为他是拥有大多数昔兰尼加人为其教徒的萨努西教派的首领，而且从1917年到1922年意大利入侵而他退居埃及以前的这段时间里又是当地世俗的统治者。因此，英国人邀请他回国，利用他的影响来平息阿拉伯人中发生的争执。但看来赛义德·伊德里斯的性格有优柔寡断、不可捉摸的倾向，“虽然这些性格有时在弱者同强者谈判时也许是一种聪明的反应”；因此他认为在国家的前途尚未解决，他的地位尚未确定之前回国，“那将有损于他的尊严，并可能使军政府感到为难”。此外，他的称号问题也使他同军政府的关系更为复杂化。在夭折的1920年里吉马协定中，意大利给了他埃米尔的称号，所有阿拉伯人也熟知他的这个称号，但英国又疑神疑鬼，怕因此而被人指责在签订和约前擅自改变该国地位从而违反了国际法，因此决定军政府只能称他为“阁下”。1943年11月，他的家属中有六人前来昔兰尼加旅行，他本人也于1944年7月访问昔兰尼加，受到了非常热烈的欢迎，但在周游该国后，他又回到开罗去了。英国政府在同意大利举行和会以后，最后于1946年10月同意对他正式使用埃米尔这个称号。

    萨努西所抱希望的复活在利比亚阿拉伯部队中表现出来，这支部队的军徽就是以黑底上画着萨努西的白色新月和星为标记的，部队中的阿位伯军官有不少人曾在1930年以前参加过反对意大利的战争。在英国第一次和第二次占领期间，这支部队执行国内治安任务，实际上与军政府无关，此时军政府着手要从一些不那么爱国的分子中招募一支新的警察部队，就会产生一种危险，使利比亚阿拉伯部队有可能成为萨努西对军政府不满的一个中心。因此，在副首席政治军官的建议下，这支部队中的二个营于积极作战活动停止后仍予保留，并改编成为一支武装宪兵，名为昔兰尼加保安队，同时也把警察吸收在内。由于在沙漠的战斗中，作战双方都遗弃了大量的武器，要完全解除部族的武装是不可能的，但相对地说，严重的犯罪行为尚不多见。阿拉伯人表示合作，组织了自卫队巡视海岸，并协助捕获了两股敌人破坏分子。

    1943年3月，军政府建立了阿拉伯人的文官制度，到1945年底，各区约共有三百五十名土著官员，在班加西、德尔纳和马尔季三个城市约有一百名土著官员担任负责工作，而在偏远的岗位上也有不少土著官员，在几乎没有英国人的监督下，负重要的责任。到1945年底，共有八所小学，二十所初级学校和二十二所古兰经学校，入学儿童约计三千五百名。在埃及教育部的合作下，解决了教科书问题，因而采用了埃及初级学校的课程，并迅即受到欢迎。军政府对大约四千五百名犹太人的子女，也设立专门学校。尽管缺少人员、病房和设备，军政府扩展了原由意大利人创办的医院和药房。从意大利医务人员中留下来的仅有的三十七名修女，“由于她们在十分艰苦的条件下进行了不懈的忘我工作而受到了特殊表扬”。

    战争带来的不可避免的结果是城市里的生活水平剧烈下降，那里的阿拉伯居民本来已习惯于使用电灯和自来水之类的现代设备，但苏莱曼（即巴尔迪亚）和托卜鲁克已被全部破坏，班加西也遭到严重的损失。然而军政府的使命仅仅是“照管和维持”，只是经过一再坚持才被授权设立公共工程局，并获得了必要的多数票在首都开始清理和修补由于轰炸而造成的破坏。在1944年到1945年间，工作有所进展，但即使在大战结束时，班加西的居民仍不得不在几处给水站取水，没有电灯和电话。正常贸易的恢复缓慢，使城市生活上的困难迟迟不得改善。另一方面，农民和部族的人则习惯于起码的生活水平和周期性的贫困，尽管他们的牧群损失很大，还能勉强维持生活。“军政府的唯一办法”只有招请阿拉伯人向敌产保管处用短期租借的方式，使用意大利人放弃的原属于利比亚殖民公司的农场。这些农场是在大战爆发前不久意大利殖民高潮时建立起来的，还没有时间达到丰产，但绿山地区原有的四个意大利居民点的农场，根据1943年6月的“山区农场计划”，却很顺利地租给阿拉伯人耕种，由一名英国军官严密监督。最主要的农业区是在马尔季（巴尔切平原），意大利人曾在那里征用三万英亩连绵不断、适用于机械化耕种的大片土地。由于军政府直接经营这片土地，使昔兰尼加在1944年至1946年间做到了小麦和面粉自给，节省了船舶运输，虽然有人指出，在一个降雨量不稳定的国家里，要经常有这样的收成是不可靠的。

    第六节 的黎波里塔尼亚

    在的黎波里塔尼亚的意大利居民中，有很大一部分人没有撤退，这同昔兰尼加的情况是相反的。战前，这里的意大利居民总数达九万人，现在留下的约四万人（包括的黎波里市的一万八千人在内）。为了使行政管理工作不致中断，决定继续留用许多意大利官员，他们合作得很令人满意。他们的留用获得了多数穆斯林居民的同意，虽然具有政治头脑的少数人对之并不欢迎。意大利农业居民点为了安全起见，放弃了边远的农场而集中居住在一起，因为这些农场容易遭受土著大规模的劫掠。由于残留的意大利警察部队对此不足以应付，苏丹国防军的部队接替了警察的任务。意大利医生和护士几乎全部留了下来。他们通力合作对付当时在的黎波里市内和被意大利关在集中营里的二千个土著犹太人（虽然“他们没有受到过分的虐侍”）中流行的斑疹伤寒，并在不久之后恢复了意大利医务人员过去的效率。在处理民用物资供应的问题上，发觉由于运输工具、灌溉用水泵和其他机械的意大利零件缺乏，意大利人的农业生产受到了严重影响。同时，由于为轴心国供应皮革，当地的牲畜在1941年被大量屠宰。当局虽然努力控制物价，但黑市猖撅，而第八集团军于突尼斯战役结束后和入侵西西里之前回到的黎波里塔尼亚，使1943年的物价飞涨犹如脱羁之马。从意大利人的政治态度来看，没有理由担心他们有什么不轨行动。战争期间在西部省区虽曾发现过一个女特务，但间谍行为从未构成过威胁。作为旧统治结束的象征，四个高级法西斯官员遭到拘留；但在1943年4月，有两个自称是代表反法西斯政党的代表团请求军政府予以正式承认时，它们由于“领导人才干不足而未获鼓励”。

    意大利人早先征服的黎波里塔尼亚时，他们之所以能获得成功，主要在于利用当地居民派别之间政治上的分歧而不在于使用武力。

    在党派、同盟、部族、柏柏尔人与阿拉伯人、基督教徒与犹太人之间，挑拨离间，制造分裂。在意大利人治理的年代里，他们在搞分裂活动的道路上走得很远。只要对意大利人当时的打算有利，他们就会在地形上、经济上或政治上找寻借口分化各部族。除了几个游牧的或半游牧的部族外（其中之一可能有三四千人），在人口数字上较为重要的几乎没有。在这样的部族制度或部族制度瓦解的情况下，不能期望这些部族会有统一的意志，或者会有一些举足轻重的人士出来带头。

    因此，在政治领导人或政治纲领出现之前，已有一段时间过去了，尽管在战争带来的眼前经济困难有所缓和后，阿拉伯政界人士就立即开始要求归还意大利人征用的土地，撤去意大利官员在军政府中的职务，尤其是意大利人的法官，并要求发展教育，使人民为最后实行自治作好准备。1944年，当许多先前抵抗意大利人而流亡国外的阿拉伯人回来时，一个新组成的、获准自由发表政见的民族主义政党主张完全独立，“但是阿拉伯人对稳定其自己的政治组织，并未取得什么成就”。

    第七节 费赞

    当英国第八集团军沿海边公路向西挺进，于1943年1月23日进入的黎波里市时，由勒克莱尔·德奥特克洛克将军（奉中东英军总司令之命）指挥而以乍得湖为根据地的自由法国部队，横跨沙漠七百英里，占领了的黎波里塔尼亚南部的费赞绿洲，并宣布成立法国军政府。一个法国分遣队向北挺进，于1月21日占领了的黎波里以南一百英里的米兹达，他们到达首都时只比英国人晚两天。1月26日，蒙哥马利将军和勒克莱尔将军同意，法国人继续管理的黎波里塔尼亚撒哈拉地区，北至北纬二十八度，东至东经十八度，包括费赞在内。但在三天后，勒克莱尔通知亚历山大将军，法国部队也已占领古达米斯绿洲、德尔杰和锡纳万一条二十英里宽的地带，它与突尼斯东南边境邻接，还说据商定，这些地区也应由他们继续管理。法国行政机构同在阿尔及利亚南部所采用的方式相同，大体上是一个正统的军政府，由当地驻军的指挥官们担任政治和行政官员。法国人希望把这个地区永久隶属于法属北非，因此在经济上花了不少钱，把早先的黑人农奴安置在小块土地上，贷给种籽，豁免税款，并开掘自流井，用水泵将水供给各户。

    第八节 意大利新政府的要求

    正如我们已经知道的那样，海尔·塞拉西皇帝在1941年1月返回埃塞俄比亚时宣称，他回来是为了“恢复我的国家的独立，包括厄立特里亚和贝纳迪尔（索马里）在内”。他得到了厄立特里亚部分人民的支持。的黎波里塔尼亚和昔兰尼加少数有政治觉悟的穆斯林在解放后立即想到了最后的自治。实际上，他们之中无人惋惜意大利人的撤离。但在1943年9月3日意大利停战后不久，意大利发言人就开始对归还在法西斯主义兴起前意大利的一些老殖民地提出要求，这些殖民地当时是在英法两国同意之下获得的。早在9月26日，意大利流亡的自由派领袖斯福扎伯爵就曾对丘吉尔五天前偶然提到意大利帝国无可挽救地要灭亡那句话加以评论。他说：“我同意这种说法，因为只有墨索里尼把他罪恶地征服的埃塞俄比亚和愚蠢地征服的阿尔巴尼亚称作一个帝国。”斯福扎回国后，于11月8日宣称，应该允许意大利保留利比亚、厄立特里亚和索马里，说这些殖民地在法西斯主义兴起前是在非洲治理得最好的殖民地之列，并说失去这些殖民地，将会导致民族主义情绪战后在意大利死灰复燃。1944年3月18日，意大利政府的官方新闻处发布公告，邀请有意返回的黎波里塔尼亚的人向“意大利非洲部”提出申请。但在一个月后，英国陆军部表示，凡要回到那里去的人必须事前得到地中海同盟国部队最高统帅的批准，但迄未有人向他提出。8月20日，当时已任博诺米政府不管部长的斯福扎在一次有政府人员参加的公开的盛大集会中说：

    我认为西方国家为了它们本身的利益，应该让我们保留殖民地。伤害一个伟大民族的正当的自尊心不会不受到惩罚。只有在一种情况下，我才认为我们即使在物质上丧失了殖民地而仍然有百利而无一弊，这就是各殖民国家认识到，把殖民地保持得最长久和把它们发展得最好的有效办法……是把所有的殖民地合并起来，使之隶属于一个巨大的国际联合组织而由一个混合管理机构来管理。

    另一方面，英国外交大臣却曾两次就议会要求作出的保证作了简明肯定的答复：（1）历届政府所作关于前意大利殖民地的声明继续代表英国政府及其盟国的政策；（2）英国政府反对将殖民地归还意大利，并严格遵守以前所作关于意大利帝国已经无可挽救地要灭亡的声明。第二次作出的保证引起了意大利保守派报纸尖锐愤懑的评论。意大利总理博诺米在《纽约时报》记者访问时说：

    现实是这样，也只能是这样：意大利摆脱了墨索里尼阻止它表达意大利人意志的束缚后，认为它已立即站在同盟国一边，同它们有一致的战争目标，追求共同的理想，并同它们的命运紧紧地联系在一起。用我的亲密的朋友克罗齐的话来说，“我们立刻感觉到我们站在战胜者的行列之中”。对这样的人民又怎么能够在每一个场合都要他们想起自己是战败者而应该接受被征服者的待遇呢？

    事情后来用外交手腕解决了，艾登在1945年1月16日回答下院对这个问题的质询时，就非常留有余地了：

    意大利的战前殖民地的前途如何……有待缔结和约时由联合国加以讨论。……意大利政府现在无权要求归还它的任何一个殖民地。对那些殖民地的处理，部分需要在将来进行讨论。

    对此，一个美国新闻记者评论说：

    英国政府认为，这一补充意见对十分关心鼓励和帮助意大利获得出路而回到民主阵营中来的同盟国当局来说，至少已把大门半开。那些同盟国当局正在与竭力利用谣言来大肆宣传意大利将被各战胜国肢解的意大利北方的法西斯宣传人员和他们在意大利解放区的地下工作人员进行斗争。

    4月5日，博诺米在一次记者招待会上说：

    “老的殖民地”受到十分明智的治理，特别是在法西斯统治之前的时期。因此，厄立特里亚和索马里的居民与非洲的意大利人之间已建立了忠诚和团结的联系，并经受了一切考验。

    意大利前殖民地的前途如何，这个问题在欧洲战事结束时就是这样明摆着。这件事在旧金山未作讨论，意大利人曾担心可能会在他们缺席的情况下在那里作出决定。至于联合国以后如何处理，在本丛书其他各卷中另有探讨。


308第八章 马格里布的独立要求

    第一节 法国和西班牙的政策 1939-1940年

    战争爆发时，摩洛哥的苏丹、突尼斯的贝伊、阿尔及利亚的帕夏-阿加和其他穆斯林著名人士纷纷宣布效忠并号召属下人民同法国合作，抵抗共同敌人。与此同时，法国当局却采取了严厉的行政措施来对付在战前几年就开始酝酿自治的民族主义运动的领袖，这些运动虽然还只具雏形，但已扰攘不安。在摩洛哥，民族主义运动已被镇压；在一系列骚动后，运动的领导人已于1937年10月被拘禁。在阿尔及利亚，主张极端分裂主义的阿尔及利亚人民党的二十五名成员，包括他们的领袖艾哈迈德·马萨利·哈吉在内，于1939年10月被捕，拘禁于沙漠南部。在突尼斯，新宪政党的领导人哈比卜·阿布·拉基巴（布尔吉巴）和他的七个主要追随者被递解到沙漠南部的集中营，随后又被解送到马赛的一个堡垒。

    另一方面，弗朗哥将军的西班牙政府对西属摩洛哥的穆斯林却报以青睐，因为他们的军队在西班牙内战中起过重要作用。一个“对当地事务最熟悉、最活跃的专家”胡安·贝格贝特中校在1936年披任命为西班牙地区高级专员。在以后三年中，他和他的僚属忙于作官方访问，授勋，为儿童开办穆斯林学校，在最积极的民族主义领袖之一的穆罕默德·马基·纳西里的指导下创立了哈里发学院，此人在数年前已被法国当局逐出非斯。为了实行东方的新教学法，这个学院从埃及聘来教师，并为来自得土安和这个地区西部的四十个青年学生在开罗成立了“摩洛哥之家”。宗教产业的管理不是由高级专员秘书处过问而被授权予另外一个著名的鼓动者阿卜德·哈利克·图赖斯。

    为了使他自己不致在这一运动中受到束缚，高级专员对分享他的恩惠极为注意：马基·纳西里代表的是泛阿拉伯政策，而这项政策正是那个具有更多摩洛哥传统气息的阿卜德·哈利克·图赖斯所反对的。这两个对手相互颉颃，高级专员有时就借助“请教徒”一派起中和作用，这一派主要是由宗教界著名人士组成的。

    出于他们对法国的敌意，西班牙当局准许从法属摩洛哥流亡的民族主义者在得土安设立一个国防宣传处。在1940年法国崩溃前夕，纳西里和图赖斯领导的两派联合起来。他们有时甘愿充当轴心国的宣传工具，逃避了镇压，因而他们的活动比他们那些在法属摩洛哥的同志们更有持续性，也更有效力。正如一个美国观察家所写：

    弗朗哥对摩洛哥民族主义的鼓励，初看起来，似乎同西班牙的利益背道而弛。实际上，民族主义运动如果只以解放西班牙地区为目标，那是没有意义的。民族主义者希望整个摩洛哥解放，而十分之九的摩洛哥是在法国统治之下。因此弗朗哥尽可以谨慎地与民族主义者调情以赢得亲摩洛哥和亲阿拉伯的声誉，而让法国去任其咎。他以偏爱摩尔人，并作出诸如为去麦加朝圣的摩洛哥人提供西班牙客轮舱位等这样狡猾的事而已为众所周知。他与法国人不同。法国人正在野心勃勃地推行一个“同化”其殖民地人民的计划，并因此而与民族主义集团为敌，但是弗朗哥却并不打算使北非人民成为西班牙人。

    第二节 维希的政策

    1940年6月停战后，维希政府获准在法属北非保持的军队以十二万人为最高额。据说用以驻在摩洛哥的约有五万五千人，阿尔及利亚四万五千人，突尼斯二万人，生动地反映了一句谚语：“摩洛哥是雄狮，阿尔及利亚是男子，突尼斯是女人”，使人们对法国民族主义者后来声称突尼斯在那个时期相当不稳的说法不予重视。由于有了庞大的驻军，维希政府维持治安并无重大困难：大部分穆斯林居民习惯于专横的统治，不知有其他政体。而且正如我们所知，由于民族主义运动的领导人身陷囹圄，这些运动已经削弱了。维希政府几个月来忙于恢复法国本土的工作，无暇兼顾海外事务。

    但在1940年10月8日公布的一条法律，废除了1870年10月24日颁布的“克雷米厄法令”。这一法令将法国公民身分给予全部土生的阿尔及利亚犹太人，其人数在1940年达十万左右。免受新公布的法律限制的人，只有阿尔及利亚犹太人中曾在第一次世界大战或第二次世界大战中英勇受勋的人以及由于曾经为国出力而可能由特殊法令规定除外的人；除此以外的其余犹太人在政治上被降至与穆斯林居民相同的地位。在以后几个月中，维希反犹太的立法，特别是1941年6月2日的立法，适用范围扩及北非，从而使阿尔及利亚犹太人断然处于比穆斯林更为低下的地位。他们不得在军队、警署、地方行政官署、高级行政机关或教育机构中任职，即使他们在战争中卓有功绩也不例外。1942年5月，维希报纸声称，在阿尔及利亚的行政机构中被撤销职务的犹太人达百分之八十二。许多在公用事业的垄断企业中当职员、技工和普通工人的犹太人被无条件解雇。在各种自由职业中规定了犹太人充任律师、医生、牙医师、助产士、建筑师和行政官员的最高限额，对某些军事部门也不予以优先考虑。据维希报纸称，开业犹太律师到1942年5月已缩减到原来人数的百分之十六，医生则减至百分之四十八。犹太人除担任次要工作或从事手工操作外，被禁止在这个国家的大部分重要商业中参与任何工作，特别是在银行、财政，粮食贸易、出版（纯粹科学性刊物或确属犹太人宗教性质的刊物除外）、电影制片或戏剧以及广播等方面。1941年11月，犹太人被禁上置产或受盘企业，他们手中的财产也大部分被没收。最高限额的原则同样适用于受教育的犹太人。1942年5月，维希报纸称，受高等教育的犹太学生已减至原有人数的百分之十七。1942年10月19日的一项法律使公立（初级和中级）学校的犹太学生比率从百分之十四降至百分之七，被除名的学生不得参加最后一次主要考试。在突尼斯，法国总督埃斯特瓦海军上将解释说，在实行最高限额时，照顾到了具体情况，例如在内地，既无法国律师，也无穆斯林律师。在摩洛哥，受到维希政府法律全部压力的只是一万一千个外来的犹太人，十八万名摩洛哥犹太人仍被准许从事手工业和小商业；但放债是被禁止的，那些从战争爆发以来一直居住在城镇中欧洲人地区的比较富有的犹太人都被赶回到拥挤不堪、卫生条件极差的犹太区去。

    与此同时，摩洛哥和突尼斯的总督实行了一项安抚穆斯林的政策。阿尔及利亚极端主义者马萨利·哈吉后来说，1940年11月和1941年3月，当他尚在狱中的时候，总督向他建议“一项由法国人同穆斯林在平等的基础上进行合作的政策，但以他放弃普选和组织阿尔及利亚议会等等要求为条件”。在他第二次加以拒绝后，军事法庭判处他十六年徒刑；法国人退而求其次，于1941年5月25日发布命令，任命四个阿尔及利亚穆斯林知名人士为维希政府全国咨询委员会委员。潜在的不满与不安情绪是不少的，主要是由于战争造成的经济困难。尽管如此，法国人仍有效地控制着他们的全部北非领地直至1942-1943年的北非战役。法国安全部门采取戒备，看来主要是对付轴心国停战委员会在土著中进行的宣传。登陆前在北非极为活跃的美国政工和情报人员所公布的报告，对土著居民几乎完全漠视。这主要倒不是由于美国对人种肤色或文化有何歧视，而是因为只要法国人在这个地区的军事和民政当局还健全存在，占人口总数百分之八十九而居于多数的穆斯林同占人口百分之九而居于少数的法国公民相比，在政治上和战略上简直是无足轻重的。充其量，美国人员在1942年一度考虑过这样的建议：如果法国或西班牙的权力垮台，他们可能会把流亡在法国其他殖民地的具有号召力的那些摩尔民族主义人物找回来，如领导1921-1926年期间里弗叛变的穆罕默德·阿卜德·卡里姆，或青年学者穆罕默德·阿拉勒·法西等人。

    第三节 同盟国的政策 1942-1943年

    北非登陆后，同盟国（首先是美国）在政治上所全神贯注的工作按优先顺序排列有以下几项：第一，与一个能够生存的政府达成一项暂时解决办法；第二，对于“食品、纺织品和其他日用必需品已经荡然无存的”国家，缓和其经济上的困境；第三，废除维希政府反犹太的法律。同盟国同法国领导人之间达成的解决办法将在本《概览》其他各卷中加以叙述；经济上的困境则是在1943年这一年中通过进口各种生活用品着手处理的。艾森豪威尔和英国常驻北非大臣哈罗德·麦克米伦两人虽然部保证反犹太的立法应予废除，但当时已任法国驻北非高级专员的吉罗将军及其顾问们认为必须逐步予以废除，以避免在北非法国武装部队中占百分之七十而居于多数的穆斯林作出激烈的反应，当时在突尼斯的反轴心国战役尚远未取胜，这些人在这个问题上易受轴心国广播宣传的影响。根据科德尔·赫尔的说法：“法国的指挥官们……明确地通知我们的军事和民政代表，他们对阿拉伯人的善意，甚至对他们的不侵犯，不能承担责任”。1943年3月14日，在美国和英国常驻使节在场的情况下，吉罗宣布废除维希政府的歧视性法律，但补充说：“为了消灭一切种族歧视的同一愿望，1870年造成土生穆斯林与土生犹太人之间地位差别的‘克雷米厄法令’一并予以废除。”这意味着虽然阿尔及利亚犹太人可以根据与阿尔及利亚穆斯林同样的条件，个别正式申请法国公民身分，但他们并不自动取得公民权，而“克雷米厄法令”则曾以他们作为一个整体给予公民权。对此，法国和阿尔及利亚犹太人的中央宗教法庭庭长爱德华·德罗特希尔德男爵立即“忧伤而愤怒地”提出抗议。他说：“在非洲出生的法国犹太人的经济和社会地位已经被迫降到远低于法兰西帝国的阿拉伯人的地位”；美国犹太人代表大会和世界犹太人代表大会发表联合声明，宣称这是“不能容忍的态度”。在阿尔及利亚当地，据说犹太人威胁要反对重新武装法国军队，直至他们获得满意为止。他们甚至已经着手在土著军队中进行煽动，以期赢得军人对这个起阻碍作用的策略予以合作。戴高乐主义运动全国委员会（现在自称为“战斗法国”）也要求恢复“克雷米厄法令”，不少犹太人由于维希政府的歧视已经团结在这一运动的旗帜之下。8月1日公布了科德尔·赫尔写给美国犹太劳工委员会主席的一封信，信中赫尔为美国国务院在轴心国军队被逐出北非前支持吉罗的态度进行了辩护，他补充说：

    我们希望并要求早日找到方法使阿尔及利亚犹太人恢复法国公民身分。你当然知道，这不再是取决于吉罗将军一个人的事情。根据我们所得的情报，这个问题目下正由法国民族解放委员会审慎研究中。你可以确信，我们对于这件事所抱的希望，法国主管当局是完全理解的。

    10月21日，该委员会在吉罗将军出外巡回视察时决定，“克雷米厄法令”在法律上仍属有效，吉罗废除这一法令是有具体条件的，但这些条件后来未曾颁布。

    就美国陆军对穆斯林居民的态度而言，《纽约时报》军事记者的意见可以说是颇具特色的：

    北非的阿拉伯问题被过分强调了。阿拉伯人生活在一个封建社会里，就同他们一千年以前的情况很相似。他们意志消沉，疾病丛生，赤贫如洗，委靡不振。虽然许多北非的阿拉伯人对我方的宣传无动于衷，轴心国的宣传也没有能把他们拧成一股统一的力量。

    另一方面，从罗斯福和（他派往北非的使节）罗伯特·墨菲以下的一些美国政界人士都没有忘记民族自决的理想，它起源于《独立宣言》，通过威尔逊在1918年所提出的“十四点”，产生了《大西洋宪章》和“四大自由”，而总统自己也率先想象战争结束后在法属北非的土地上将会出现（由美国给以技术援助）幸福的自治。美国公使罗伯特·墨菲“轻率表态”，美国宣传机构则广泛散发阿拉伯文传单，其中刊有《大西洋宪章》全文和对自由有挑动性的消息，这就更不能不促使民族主义者认为他们的解放就在眼前了。然而，在北非战役时已经无可奈何地开始使自己适应充当大西洋彼岸那个民主国家的小伙伴这一新角色的英国人，则要沉默得多，因为1904年英法缔结协约后的一个时期，双方的官方相互尊重、相互容忍对方的殖民政策。英国的报界，尤其是《泰晤士报》，对于北非民族主义的活动也一向持审慎态度。

    第四节 自由法国与突尼斯

    同盟国部队在摩洛哥和阿尔及利亚登陆后不到一星期，达尔朗的文告结束了维希部队的抵抗。根据美国报道，从那时起，“除偶发事件外，穆斯林居民对同盟国部队始终是友好和忠诚的”。“在整个突尼斯战役中，在摩洛哥和阿尔及利亚的军事运输系统，从未在任何环节上察觉到可以直接归咎于破坏行为的重大差错。”相反，在突尼斯，轴心国的迅速到达使同盟国部队占领这个地区推迟了六个月，因此情况远较复杂。轴心国的军政府成立后，立即对犹太居民处以二千万法郎的罚款，并从这项罚款中拨款补助“在同盟国空袭中遭受损失”的人，特别是穆斯林。穆斯林律师和工程师，包括一个著名的民族主义者马哈茂德·马提里博士在内，被委任为各专门委员会委员，指导当地与战事直接有关的各部门。轴心国当局释放了被拘禁在马赛的新宪政党的几个领导人，并在罗马对他们进行训教后于1943年3月初遣返突尼斯。几乎与此同时，意大利指挥官迫使埃斯特瓦总督停止付给法国官员超过同级土著官员薪给的补助津贴，后者对这种做法早就心存不满。由于这般奉承讨好和穆斯林居民长期以来对法国人的厌恶，穆斯林终于倒向德国人而对同盟国的事业并不热心。他们之中有的人为这一方或那一方收买，充当间谍和特务，有的甚至脚踏两头船。

    吉罗于5月12日首次访问了“被解放”的突尼斯并会见了贝伊的土著行政官员。在场的贾德鲁记载了当时冷冷清清的情景：

    这真是一个死气沉沉的仪式，参加仪式的人曾经驯良地为埃斯特瓦效力，看来他们只是由于一种行政上的自动作用从一个主子转到另一个主子罢了。人们原来希望在他们的脸上会发现一种出于爱国而欢乐的反映。

    阿尔及利亚电台于15日广播了一份官方公报：

    在就地调查了突尼斯解放后的情况后，吉罗将军认为，在目前情况下，继续维持贝伊殿下的王位不利于这个国家在摄政时期的国内外安全，而法国作为保护它的国家，决心确保这种安全。因此，总司令决定废黜殿下。

    对被废黜的贝伊穆罕默德·蒙西夫提出的罪状是：他没有积极地响应罗斯福在同盟国部队登陆时写给他的私人信，信中要求他协同驱逐轴心国部队；相反，他在轴心国部队抵达突尼斯时表示欢迎，在诸如先知诞辰等法定节日接见轴心国高级代表并对好几个轴心国军官授勋；他积极鼓励其臣民志愿参加军事兵工队帮助轴心国家，并遣送数以千计的劳工去德国；他的侍从中有许多意大利人；他自己还充当反法的宪政党的领导人，等等。

    但是，蒙西夫及其拥护者对这些罪状作了如下答复：他不能控制法国军队，他的私人卫队只有一千人左右，武器陈旧，因此除了以宣布中立来答复罗斯福的信外，别无他法；他与轴心国周旋一向是为了顺应时势；遣送突尼斯劳工去德国和对轴心国军官授勋是出于埃斯特瓦的授意；他曾保护犹太居民不受维希歧视性立法之害，等等。此外，蒙西夫及其拥护者还指出，确立为法国保护国的条约（1881年巴尔多条约和1883年马尔萨条约）中并无废黜君主的规定。事实是，在1942年6月19日蒙西夫六十一岁时接位之前，王位继承法规定（如同1617年以来在奥斯曼帝国中的情况那样）王位由王室中最年长的男子而不是由前王的长子继承，因此以前的统治者都是一些年长的、安分守己的、有名无实的人，他们没有干扰过掌握实权的法国总督。相反，蒙西夫早就伙同宪政党要求把实际主权归还给一个突尼斯立宪政府，并于1942年8月2日向埃斯特瓦提出了修改保护领地条款的书面要求，嘱转达贝当元帅。在这一书面要求中，他援引了《大西洋宪章》和英国同意印度于战后完全独立的诺言。据报道，埃斯特瓦绝对拒绝这些要求，并建议贝伊退位。对此，据说蒙西夫答称，他是一个国家的统治者，在这个国家里法国军队是不受欢迎的。据说十个星期后，法国总督在开斋节以官方身分向蒙西夫祝贺时，强烈暗示法国作为保护突尼斯的强国所拥有的权利，而蒙西夫则抓住机会公开要求突尼斯立即实行自治。他利用轴心国部队的登陆以及随后总督权力的削弱，在1943年1月任命了一个从未有过的政府。在这个政府中，两个宪政党的领导人同突尼斯大企业的代表们和大资产阶级平起平坐地显露头角。这些重申突尼斯主权的企图才是他开罪于法国人的基本原因。他于1948年9月1日死于流放期间。在此前后的报刊文章指出，许多法国人那时已经感到废黜他是不公正的，而且铸成了大错；也很有意思的是，吉罗在他的备忘录中对这件事不置一词。其后，法国人严惩了被判决或被怀疑曾与轴心国合作的穆斯林；许多新宪政党人遭到取缔。对这个保护领地“法国毫不掩饰地确立其统治”，使突尼斯政府中一向由法国人充当秘书长的这一职位改由法国中央政府直接委派，在这之前，委派秘书长表面上还算有些行使突尼斯主权的气息。

    将近1943年底时，严峻的军事管制有所放松。新总督马斯特将军宣布了一个内容广泛的政治和社会改革方案。他严肃地保证他本人将“采取一项使突尼斯社会名流进入政府的政策”。其后，他采取措施，立即执行1937年6月通过的一项突尼斯人和法国人担任公职一视同仁的法令；设立一个新的突尼斯社会事务部，由突尼斯人担任领导；通过法令重新建立突尼斯战前的地区组织，同时恢复在突尼斯战役后为了有利于实行更为专制和集权的统治而废除的由选举产生的地区参议会；改革大参议会，使法国人和突尼斯人两个组成部分以后各占五十三个席位，并扩大咨询范围，不再象以前那样只限于经济和金融方面的事务；在一定程度上，放松新闻检查；为突尼斯设置一个由选举产生的市参议会，法、突参议员各占半数，作为摄政时期各地参议会的典范。

    为了使这些改革具有巩固的基础，在穆斯林教育领域中也作出了很大的努力，取得了相当的成绩。……

    在进行教育改革的同时，对发展一项“农民”政策作了尝试，官方文件中把它解释为“政府权力机关和私人积极性集中力量为发展社会效用而发挥农民的劳动和土地资源最高效力的专业计划和各项立法、行政、财政措施的总和”——这就是在突尼斯的政策，特别适用于“那些计划中关于农民所占有并耕种的土地的那个部分”。因此，突尼斯在1944年2月成立了“农会”，并草拟了行动方案和第一个五年计划。

    问题是如何为突尼斯将近三百万的人口获得粮食，这个人口数字比1881年法国人占领时的估计数字要高一倍多，在过去的十年中每年还以百分之二点五的比率在增长着。在未来的岁月里，工业和采矿的重要性看来没有希望会大大地增加，因为这个国家的磷矿不可能与摩洛哥和阿尔及利亚的含磷量高得多的磷矿竞争，而且由于缺乏水力和煤炭，工业发展一直受到障碍。只有在这个国家的北半部地区每年平均雨量才超过十二英寸，但这里的一半土地却为三千个法国和意大利的移住民所有。

    为此缘故，虽然农业计划……规定在突尼斯北方兴修水利的某些大计划……但主要考虑的是……占全国面积四分之三的中部和南方的草原地区，那里主要的是游牧人民计一百五十万左右……[而且]还在迅速增加。……这些地区的行政当局主要的努力……除了弄清楚土地制度外，看来是针对……（1）发展“农民中心”……部分根据受到灌溉的耕作，部分则如同早先的许多罗马居民点那样，根据橄榄树的种植……；（2）为创设其他“农民中心”作好准备，其中有一些是属于游牧性质的；（3）改进并增加深井……；（4）发展小型水利工程，这项工作看来平凡但却十分重要。……

    不幸的是，这项工作的推进无可避免地受到了1943-1947年期间连续五年旱灾的影响，它给整个草原造成了灾难和贫困，尤其是由于萨赫勒[从苏萨到斯法克斯南面的沿海肥沃大平原]也受到了影响，因而使这个地区丧失了雇佣季节工的一切可能。在战前，突尼期的粮食平均产量达六百万公担。在1943-1947年期间约为三百万公担，在情况最糟的1945年，产量竟低至一百四十八万三千公担，要不是从法国大量进口，苦难还会大得多。

    毫无疑问，这种苦难加深了民族主义情绪，这种情绪不管怎样对马斯特将军的改革总是不会满意的。

    被拘禁在法国后来被德国人开释的新宪政党领导人哈比卜·阿布·拉基巴于1943年4月已回到突尼斯。由于没有证据足以证实拉基巴曾与轴心国有牵连，他没有受到法国“解放”当局的折磨，但仍处于一种软禁状态，不准离开突尼斯市。于是，在阿拉伯联盟即将成立时，他化装逃离突尼斯去开罗。接他衣钵的是他的副手萨利赫·伊本·优素福。优素福表示他的党不满于马斯特将军的行政改革，因为他所希望的是产生立法议会来控制突尼斯的内阁。突尼斯的民族主义者毕竟是认真看待《大西洋宪章》的，何况最近还看到了法国同意让他们的叙利亚和黎巴嫩“阿拉伯弟兄们”自治。在突尼斯市，至少有二万人于欧洲胜利日跟在宪政党领导人后面列队游行而没有出什么不幸的事故。但在其后几个星期中，由于毗邻的阿尔及利亚君士坦丁省发生严重叛乱的消息传来，在这里引起了一些骚动，有些欧洲移住民还扬言突尼斯正在酝酿于6月2日起来响应起义。当局采取了戒备措施，“给移住民分发枪枝，出动了一些坦克，从而维持了正常秩序”。总督府发言人宣称政府打算继续执行经济和社会计划，并准许给予较大程度的地方自治，但仍须受法国总督及其秘书长的控制。他们希望宗主国法国紧密团结，建立一支强大的军队，重振法国作为世界强国的威望。

    第五节 自由法国与阿尔及利亚

    同盟国部队的到达不久就激发了具有政治觉悟的少数穆斯林的壮志。他们现在的主要发言人法哈特·阿巴斯生于1889年，其父因服务有功曾由法国人授给军官军衔和荣誉军团勋章。法哈特在阿尔及尔大学毕业后开设了一家药铺，他本人则同当时主张全体阿尔及利亚穆斯林应取得法国公民身分的那些人一起从事政治活动。战争爆发时，他曾在一个战斗部队自愿充当助理药剂师，但在停战后回家，感到自己蒙受了耻辱，因为在业务上同他资格相等的法国人都获得了军衔而他却没有；他回到家乡后，维希政府的总督又不把阿尔及利亚金融委员会的席位给他，而（他认为）战前他曾被选为金融界代表，有资格得到一个席位。于是，在同盟国部队登陆六星期后，他向美国、英国和法国当局提出了一封“阿尔及利亚穆斯林代表的信”，由于美英两方未予接受，他把信件的内容略加修正后于1942年12月22日送交阿尔及利亚政府秘书处。它由一些穆斯林的主要政治人物署名，援引“四大自由”和《大西洋宪章》，明白表示阿尔及利亚穆斯林的意向是只有在他们选举产生的代表举行会议确定了他们的政治、经济和社会地位之后，才参加共同斗争。法哈特显然不仅得到罗伯特·墨菲的鼓励，而且也得到法国在阿尔及尔的穆斯林事务处处长的鼓励，于是他在1943年2月10日提出了一份由穆斯林居民推选出来的二十二个代表签名的《阿尔及利亚人民宣言》。这一宣言详细控诉了法国过去“使这个国家整个从属于欧洲”的政策后，要求准予制订一部阿尔及利亚宪法，以保证：

    1. 所有居民不分种族、宗教，享有自由和绝对平等；

    2. 大规模地进行土地改革以遏止“封建”的土地占有权，并确认广大农村无产者享受合理生活的权利；

    3. 承认阿拉伯语与法语相同，都作为官方语言；

    4. 言论自由与集会权利；

    5. 男女儿童都享受义务教育；

    6. 宗教自由，并对所有宗教实行政教分离；

    7. 阿尔及利亚穆斯林立即实际地参加政府工作，并释放一切政治犯和在押的人，不论属何党派。

    法哈特·阿巴斯应政府之请，提出具体建议。他草拟了一个改革方案，由这个国家的最高代议机关金融界代表会议的穆斯林成员于5月26日递呈法国当局。方案的签署者虽然同意在战争结束后举行公民投票之前推迟成立阿尔及利亚国，但在方案内提出了下列迫切需要的改革：

    1. 把现在的总督政府改为阿尔及利亚政府，穆斯林和法国人的部长人数相等； 2. 在由选举产生的议会和咨询机关中适用人数相等的原则； 3. 准许穆斯林担任一切公职，废除一切歧视性的法律和条例； 4. 招募新兵和军饷完全平等；准许穆斯林充任各级军官，穆斯林各团恢复使用阿尔及利亚旗帜； 5. 教育自由与宗教信仰自由。

    这些文件的好些签署者受到欧洲人批评，被称为曾与轴心国或维希政府有牵连，但《阿尔及利亚人民宣言》却在穆斯林世界产生了极大的热情。仍使这个国家大伤脑筋的各种经济困难为煽动生事提供了肥沃的土壤。当贾德鲁总督于9月23日在金融界代表会议主持开幕时，包括法哈特·阿巴斯在内的穆斯林成员干脆不出席。对此，贾德鲁立即作出反应，他下令撤销穆斯林成员的代表职务，并象他在记者招待会上解释的那样，以“煽动人民反抗，企图干扰公共机关正常工作，破坏战时公共秩序”为由，拘禁了他们的主席和法哈特·阿巴斯；而一些重要的法国人士更把这两个罪犯描绘为“图谋私利的阴谋家”。然而贾德鲁于10月16日宣布，由于穆斯林成员们作了适当的道歉，撤销他们职务的命令业已收回。11月份，由于黎巴嫩爆发了严重的政治危机，贾德鲁到那里去力图为法国挽回局面。回来后，他下令“出于对穆斯林居民的友好精神”，开释了那两个被拘禁的领导人。

    戴高乐在君士坦丁发表了一个预示性的声明后两天，法国民族解放委员会于12月14日宣布它决定给予穆斯林的优秀分子法国公民身分而不须履行放弃穆斯林法律规定的个人身分这一现行的使人懊恼的条件。在现行条件下，在大约七百万现存阿尔及利亚穆斯林中，到1936年只有七千八百十七人取得了法国公民身分。这一拟议的改革在原则上恢复了“维奥莱特计划”。这个计划在战前由于法国移住民和由他们选出的代表们的坚决反对而夭折。为了研究有关改革的细节，经指派高级法国官员和人数相等的穆斯林与非穆斯林成立一个委员会，非穆斯林成员中包括在阿尔及利亚和法国本土的法国人。贾德鲁提供这个委员会参考的条款含蓄地表示，他知道早就应该在阿尔及利亚进行政治、经济和社会改革。条款内容如下：

    1. 确定可以取得法国公民身分的“优秀分子”的范围；

    2. 增加穆斯林在咨询议会的代表名额并扩大他们的参政权；

    3. 容许穆斯林担任更多的行政职务；

    4. 在穆斯林城乡居民中广泛扩展学校教育和技术训练；

    5. 在穆斯林地区有效地改组公共卫生和医疗工作；

    6. 使尽可能多的穆斯林农村家庭定居在无人占用的或可以用适当方法改善的土地上； 7. 改进牧民生活条件并繁殖家畜；

    8. 创办能够吸收大量穆斯林工人的新工业；

    9. 扩大城乡穆斯林熟练工人队伍；

    10. 发展信用贷款和农业合作计划以支援穆斯林农民；

    11. 发展城乡住房；

    12. 对穆斯林工人实行欧洲工人在阿尔及利亚享受的社会法规；

    13. 规定穆斯林农业劳动者的劳动条件和工资率。

    民族解放委员会在1944年3月7日通过了一项法令，首先是宣布取消穆斯林与非穆斯林之间的一切差别。这一法令把选举权扩大到曾任特定公职，或曾由法国人授予特定勋章，或具有特定教育资历的穆斯林成年男子，把他们列在非穆斯林的同一选举名单上。缺乏上述资格的穆斯林成年男子的选举权以后由国民制宪议会决定，但同时他们将列入选举人团，享有选举阿尔及利亚省议会和市议会五分之二代表名额之权，但在穆斯林居民比例低于五分之二的那些市区则属例外，其名额将相应减少。该法令提出了长远规划，为目前居住条件恶劣的五十万穆斯林居民重行解决住房问题；为五万户农民在主要是国家所有的二百万英亩土地上重新落户作出安排；将穆斯林在学儿童人数扩大四倍，甚至六借；发展工业，等等。

    这是朝正确方向迈出的一步，但它终究不过是“那个倒霉的维奥莱特计划修修补补的翻版，而且为时已晚。……那些在七年前原来会加以赞赏的人现在的反应却是漠不关心，或者满腹狐疑。”巴黎的北非人民组织委员会主席指出，根据这项法令，阿尔及利亚仍然是宗主国法国的一部分，它的命运决定于法国的议会；有完全选举权、可以参加选举法国议会中阿尔及利亚议员的穆斯林仍只有六万人，而有选举权的欧洲人却至少有四十万人，因此他们获得充分代表名额的机会是不大的。他主张，在地方议会中，一百五十万穆斯林选民至少应有与欧洲人等额的代表（不是现在的五分之二），因为欧洲人比他们少得多。法哈特·阿巴斯曾在他的《宣言》中指出，现在大家已很清楚，对穆斯林多数来说，以前想要同化他们成为法国公民的目的是“达不到的”；1944年3月15日，即在法令颁布后八天，他同他的朋友们创立了“宣言和自由之友”党。他同长期以来反抗法国同化政策的穆斯林圣职人员社团“乌拉马”以及被软禁在阿尔及尔以南一百二十英里一个小镇的极端分子马萨利·哈吉建立了联系。1945年1月，他们各自的民族主义力量暂时联合在一起，法哈特·阿巴斯成为要求阿尔及利亚自治“统一战线”的临时领导人，但他们仍同意给予占少数的欧洲人在议会和内阁中占有一半席位。2月初，在许多城镇秘密地张贴了有下列内容的传单，号召新近获得选举全权的穆斯林起来抵制即将举行的市议会选举：

    穆斯林弟兄们！

    你们的国家正处于危急存亡的关头。殖民化已经在物质上、精神上组织起来，要毁灭我们。由于法国殖民主义的罪过，阿尔及利亚人民一直不能登上现代文明的阶梯；自从阿尔及利亚沦为殖民地以来，阿拉伯语已经失去了它的地位；伊斯兰教一直受到侮辱，现在正由同政府意向相反的极大努力使它获得新生。

    人们对我们和我们的财产的尊重，只有在阿尔及利亚民族的范围内建立一个以阿尔及利亚人民的主权为基础的、完全排除任何外国主权的自由政府之后才能得到保证。

    正是为了实现这个理想，你们一些最优秀的弟兄已经在地牢中死去，有的在监狱和集中营中遭受折磨，有的则正在用合法的或者主要是秘密的手段进行着坚强不屈的斗争。……

    选票计数在全世界人民的眼中将是一个极其明显的证据，说明阿尔及利亚人民要求自由、独立地生活。因此，阿尔及利亚穆斯林弟兄们，切勿忘记你们对解放自己的人民所负的崇高使命。你们决不能让已经捐躯的人、正在遭受折磨的人和正在进行斗争的人白白牺牲，否则你们将对你们的人民和真主犯罪，并且迟早要对他们作出回答。人民的正义和寓于万物之中的正义是不朽的，也是无情的。

    战争的变化（在这种变化中，随着1940年法国威望遭到的灾难性打击而来的是美国式民主概念的传入），移住民的冥顽不灵，毫不让步，以及阿拉伯联盟作为一个政治实体振奋人心地出现，三者相结合，唤起了那些虽占少数而有政治觉悟、半受教育的阿尔及利亚穆斯林的自治要求。但是这个进步人士的圈子很小，它只不过是冰山露出在水面上的尖端，在远处阳光的照耀下看来不会伤害什么人，而在这下面的贫穷、无知的漆黑深渊里却虎视眈眈地潜伏着不为人所见的百分之九十九的城乡土著无产阶级。他们的生活条件是可悲的：因为，法国移住民虽然为这个国家增加了大量财富，却把其中的较大部分留给了自己；土著生产者没有从欧洲人的榜样中学到什么东西；土著农民的耕地大部分是贫瘠的土地；他们的总产量纵或有所增加，也不够抵销穆斯林人口的迅速自然增加，而在过去一百年中至少已经增加了两倍的穆斯林人口，现在还在以年增十三万人的速度继续增加着。在以谷物为土著居民的基本粮食而以前的生产与需求大体上还能平衡的一个国家里，1944年的收成只有正常需求量的百分之四十。这是因为战时缺少肥料、机油和农业机械，部分也由于一些土地所有者不愿种植谷物而宁可种植利润较高的饲料作物。这个国家在1944-1945年的冬季经历了自1856年以来最严重的一次旱灾，粮食供应的前景是黯淡的。官方规定的每日二百五十克（九盎司）的微薄粮食配给，能够履行配给的日子倒是例外（部分是因为黑市粮价暴涨而诱使地方上许多穆斯林官员舞弊所致），而在许多地区，土著居民每日的粮食配给减少到一百三十克至一百五十克（五盎司）。“人们在路上到处可以见到衣衫槛楼、面容憔悴的人。……整村整村的居民在泥土中挖掘苦涩的但还可以充饥的野菜根，这些菜根虽无营养，但煮熟后至少还可以使人苟延残喘。”

    在君士坦丁省产麦高地，同移住民的大庄园为邻的是贫瘠窳劣的山岗农田和人数众多、没有土地的农村无产阶级。法哈特·阿巴斯就是在这个地区的塞蒂夫开始他的政治生涯的。1945年4月24日，这个省有六个法国参议员写信给该省的行政长官莱斯特拉德-卡博内尔，措辞不自然地交织着殖民统治的少数人所特有的自满情绪和外来者的恐惧心理。他们告诉他说，一年以来在阿尔及利亚农村的法裔移住民的不安情绪在不断增长。那些通过他们自己或他们的前辈的努力在北非取得了经济上的成就、为法国人的才华增光的人，早已看到他们周围的不友好的迹象正在发展。这些迹象看来如出一辙并为来自远方的指示所遥控。在政府当局采取有利于土著居民的一般措施的同时，不友好突然转变为富有集体憎恨的敌意。在迄今平静无事的那些地方，人们也情绪激昂。在这个领地里，到处发生用恶言谩骂、挑衅、侮辱、有时甚至是恫吓的事件，即使对法国的妇孺，也不放过。

    不管在哪里，那些昨天还没有恶意，乐于同移住民、官员和商人共事的人，现在已经变得傲慢不逊，并且无视法国的权利，宣称要在他们祖先的土地上实现完全独立，这是1943年2月《阿尔及尔市代表宣言》的目标。那些以前无保留地站在我们一边的土著已经改变态度。他们不敢再对我们表示同情，怕遭到他们的教友摒弃，做牺牲品。

    不安全现象到处有增无已。传称财产受到袭击，供应村庄用水的管道被破坏，孤立的法国人的生命遭到公开威胁。在城镇里，尽管官方禁止游行，街上的示威者公开高呼：阿尔及利亚是阿拉伯人的。……

    所有这些事实，是令人不安的迹象，有可能明天就会大规模地发生危害孤居在阿尔及利亚农村的法国人生命的事件，因为在农村里私贩军火的勾当几乎已经公开地进行了三年之久了。当我们考虑到阿尔及利亚现在正处在多年未有的大饥荒的前夕，而这种形势可能引起一次突然而普遍的戏剧性事件，其灾难性的后果是不堪设想的，看来很清楚，即使对那些最不关心的人来说，迫在眉睫的祸患决不是光说几句要谨慎小心或者呼吁人们控制情感的话，就会被驱走，只有采取具有严厉警告作用的措施才有可能避免有害于公共秩序和法国尊严的突然袭击。……

    签名人……以选举他们为君士坦丁省参议员的人们的名义迫切要求你作我们的代言人，吁请政府当局立即采取示威性措施。这些措施无须是挑衅性的，但只有采取这些措施才能在地中海以南的一些法属领地恢复秩序和信心。

    这些措施是在这个国家的当局被授予的职权范围之内的。农村代表们认为即使由于那些丧失了现实感同时也丧失了感谢之心的鼓动者们所作夸大宣传，目前的形势已经危险地恶化，但当机立断地确定十分明确的措施还是可以达到期望的目的的。

    实际上，早在4月初，法国当局已经对尚在软禁之中的马萨利·哈吉同法哈特·阿巴斯和“乌拉马”的代表们保持接触感到担心，因此把他放逐到赤道非洲去，并逮捕了他的一些主要的拥护者。民族主义者对外公开了这件事，随后在“五一”节的示威游行显然是要求把他开释，虽然在塞蒂夫，有五千个穆斯林游行时没有受到警察的袭击或干涉。在“宣言之友”地方组织的倡议下，塞蒂夫的穆斯林决定不参加5月8日欧洲胜利日那天下午官方安排的庆祝会，而自行在当天早晨组织游行。地方副长官准许了这次游行，条件是参加者不得使用民族主义的旗帜和标语。可是在集合起来的六千至八千人的穆斯林游行队伍中，以童子军为前导，抬着巨大的同盟国和阿拉伯旗帜而嘲弄地举着一面九英寸见方的法国旗。他们还掮着巨大的横幅，上面写着“阿尔及利亚是我们的”、“释放马萨利”，等等。示威者中有许多人还带着木棍和军刀。当游行队伍经过市中心时，警察局长为了执行命令要夺取那些煽动性的横幅，挤进了游行队伍的前列。

    据内政部长说，那时是谁开的第一枪，后来无法证明：有人说是警察，也有人说是示威者开枪后警察还击。总之，接着是一场混战。警察和宪兵迫使示威者退至市场。但示威者在那里又立即如潮水般地涌回城里，高呼“圣战！”其中一些更为大胆的人在街上奔跑时，见到欧洲人就刀刺棍打：据官方发表的数字，那天早晨在塞蒂夫有二十二个法国人毙命。当天下午在塞蒂夫以东一百二十英里的格勒马，民族主义示威者和警察之间也发生了一场较小的冲突。在这次冲突中，示威者死一人，伤六人，警察伤五人。这些事件发生后，据说几乎全是“宣言之友”地方组织的通讯员分头骑马、步行或乘出租汽车去四周村落传布有关塞蒂夫和格勒马出事的消息，甚至宣称在阿尔及尔已经成立了阿拉伯政府。这就引起了群众对市政厅、邮局、税务局和警察局等法国地方行政机构进行系统的袭击。欧洲人遭到袭击、杀害、强奸，他们的住房被洗劫，有时被纵火焚毁。一群群土著从远处的营地和群山中蜂拥而来。他们在开始劫掠前有时还设置路障，并割断电话线。受波及的地区的一百万穆斯林中，据信有五万人参加了动乱。据官方最后估计，欧洲人死一百零三人，重伤约五百人。从较小的居民点或孤立的农场到较大的中心来避难的欧洲人对这次动乱的范围有时言过其实，给人以夸大的印象。这些欧洲人由当局加以组织，参加临时民兵，协助警察和宪兵恢复地方秩序，但内政部长后来“并不排除发生非法执行死刑、个人或集体报复等的可能性”。在警察和宪兵的力量显然不足以恢复秩序的布日伊、塞蒂夫、格勒马和波尼等郡，行政长官受命把职权移交给当地部队司令官。后经官方宣布，那时动用了陆军一万名，轰炸了四十四个土著居民村，三艘巡洋舰炮击了沿海山区，以阻止土著起来暴动。据民政当局统计，穆斯林死亡人数“未超过一千五百人”，被捕的有二千四百人，包括“宣言之友”（法哈特·阿巴斯本人也在内）和马萨利的阿尔及利亚人民党的全部主要成员。法国官方消息对镇压暴动采取了怎样的手段略而不详，然而不仅那些切望清洗前维希官员和大庄园主的共产党议员就这事提出了尖锐的批评，那些更为负责和客观的法国人方面的批评也指出：

    这次镇压太过分了。军事当局在塞蒂夫周围纵容塞内加尔和外国军团肆意屠杀抢劫。军队挺进后，接着高原一带就是一片熊熊火光。在季杰利附近一带，原先并无变故，那里的穆斯林居民也平静无事，而另一些塞内加尔军队却在当局纵容之下恣意杀人放火。[欧洲]居民因身受危险而感到愤怒。在塞蒂夫，只要见到不佩带臂章的穆斯林[这种臂章是由当局发给他们所信任的人的]就横加杀戮。在格勒马，青年被枪杀的达数百人。在季杰利，武装民兵和士兵在君士坦丁行政长官赞赏下公然劫掠穆斯林区。

    据非官方的外国人和穆斯林估计，穆斯林死亡人数在七千至四万之间。人们有理由相信较低的那个数字比法国官方发表的死亡一千五百人或许更接近事实。

    总督委派的调查委员会终于报告说，这次暴动的近因是当时民族主义者普遍认为旧金山会议将宣布阿尔及利亚独立以及阿拉伯联盟的成立所激起的热烈情绪。而法国的威望低落、由于装备较好的外国军队到来而造成的印象以及粮食的严重缺乏，也都是重要的助因。至于法国官方在发生暴动后遽即对它的“希特勒式”的鼓动所作的种种说法都是感情用事和本能的，没有证据可以说明他们言之有理。相反，到7月份，内政部长已认为民族主义领导人当时的意图只不过要“检验一下他们的力量，展示一下他们的游行队伍，对他们的成员作一估价，加强他们的纪律性，巩固他们的行动能力，并在法国当局，或许特别是在同盟国政府面前，强调他们的重要性”。一个在暴动爆发后立即到达阿尔及利亚而又被法国政府匆匆召回的调查团发言人在议会里提出了同样的看法，并补充说，在地方当局不去干涉民族主义者游行队伍的那些地方，他们仍然是平静的。因此，看来正是那天早晨警察与示威者之间在塞蒂夫发生的那场混战为种族之间的仇恨和嫉妒、疑忌和恐惧“点燃了火药包，爆发定时炸弹”，而当时欧洲各国人民正在以宽慰和感谢的心情庆祝他们从六年的战争恐怖中抬起头来。

    法国对这次暴动的镇压虽然被那些可怕的行动弄糟了，但至少阻止了原来可能发生的甚至更为广泛、更为血腥的叛乱。英国的读者们会想起，1919年戴尔准将在旁遮普的阿姆利则采取的类似的严厉镇压措施。虽然他后来由于越权而受到了纪律处分，但“许多评论家断言[他]制止了当时极为严重和危险的形势不致向远为恶劣的方向发展，而他所造成的伤亡较之由于混乱的局面可能蔓延而必然带来的灾难是微不足道的”。只有顽固的和平主义者或哲学上的无政府主义者才会否认在那样的局面下使用暴力有时是有道理的（而那些人中罕有在经受考验时会言行一致的）。而况在任何特定情况下，使用暴力到何种程度算是正当，不过是事后猜测而已，因为在当时、很难估计如果减少使用暴力，后果会怎样。历史学家将仔细研究的倒是采取这种“警察手段”的动机和时间。如果只是为了支撑一个已将完蛋的政治秩序或社会秩序，从长远来看是不会有什么效果的。另一方面，暴力的民族革命和社会革命非常可能造成恐怖，对人类的长远利益有无好处也大有问题。因此，后世可能会认为一个统治当局镇压叛乱是正当的，即使这个当局本身的过分保守的政策也许就是导致叛乱的一个助因。然而民族自决的种子一旦在人民中间牢固地扎根后，也许只有进行大规模的镇压才能制止它成长，而这样规模的镇压将违反二十世纪西方文明的道德观，并且就统治当局的物质力量和精神负担来说，也会造成过度的压力。因此，我们可以作出结论：1945年5月阿尔及利亚的暴动虽然多半是由于法国过去种种违法的或不违法的罪恶所造成，但这次暴动发动了如此惊人的破坏力和非人的力量，以致法国人只能迅速对之进行镇压而没有别的抉择。有理由予以批评的是：法国人使用了塞内加尔和外国军团，而这些人在法国人的纵容下素有残暴之名；法国国民的士气在1870-1871年、1914-1918年，尤其在1940年遭到了一系列打击，从而滋生了过度的复仇心；占少数的殖民地统治阶级处于被夺去了财产并受剥削的土著“无产阶级”的包围中，双方易于相互憎恨，而当憎恨达到顶点时，就转而成为种族猜忌，对此现象，自由派人士的斗争显然并无效果。在本书以后的一卷中，我们将看到战后法国历届政府怎样力图医治阿尔及利亚政体内的这个痼疾，因为法国政府再也不能置之不理或躲躲闪闪了。

    第六节 自由法国与摩洛哥

    现在还得了解一下摩洛哥到战事结束为止的事态发展。在战前，那里的政治骚动远不如在阿尔及利亚或突尼斯那样势头大，因为阿拉伯语、伊斯兰教的神法以及苏丹政府的实际权力过去从来不曾远越西北低地及其非斯、梅克内斯和拉巴特等城市。另一方面，在阿特拉斯高地，那些残存的、实际上独立的部族酋长说的是柏柏尔方言，这种方言没有化为文字，更谈不上作为传布经义和伟大文献的媒介。这些酋长只是在名义上承认苏丹的权力，而仍旧依据伊斯兰教产生前他们祖先的习俗统治各部族。法国人从来没有考虑到要使柏柏尔人阿拉伯化。相反，法国人看到了一个机会，只要在军事上征服阿特拉斯高地，他们就可以在这个“富有生产力的白种野蛮民族的没有打开的宝库”中移植法国的语言和充分的法国文化，这些人已经证明他们自己是优良的战士。这一政策已经在阿尔及利亚某些地区使用柏柏尔语的卡比利亚农民中取得一些成就。在摩洛哥，1930年公布的柏柏尔法令使柏柏尔的不成文民法合法化而与伊斯兰教的神法并立，并使刑事犯受法国刑法的制裁。这就“立刻在使用阿拉伯语的非斯市的为数尚少而毫无经验的知识分子……几百个大、中学生中激起了强烈的反法民族主义”。我们已经看到，战前法国人在镇压这个初发的运动时采取了他们一贯的严厉手段。与此同时，1936年人民战线政府所委派的诺盖总督“用他的权贵政治胜利地获得了摩洛哥贵族的拥护，这种权贵政治就是支持和加强势力较大的帕夏和卡伊德原已被利奥泰的一些继任者所削弱的权力。”不幸的是，一位法国权威人士接着说，正在逼近的全球冲突使摩洛哥作为一个国家而发展的先决条件的两大改革不得不推迟，这两大改革就是在文化上、政治上教育人民并组织一个现代化政府。……

     [1940年法国战败后]，为了要维持一个良好的相互谅解的气氛，诺盖将军不惜一切代价放松了法国历来对摩洛哥王室的严厉监督。……因此，苏丹政府立即又恢复了过去三十年有条理的统治所要设法根除的那些旧习惯。在接着产生的那个政权下，人们得再度用丰富的礼物来表示对权威的尊敬。统治部族的权力被用来勒索不正当和过分的贡品。与此同时，统治家族对自己的朋友优惠有加，对敌人则恣意报复。

    这位权威人士在别处还说，卡伊德们从配给品的黑市交易中获得“巨大的利润”，因为这些物品往往是委托他们管理和分配的。

    苏丹穆罕默德·伊本·优素福五世在1927年继承王位时，年方十六岁。法国人撇开他的两个兄长而选中他，因为他的性格似乎很驯良。1943年1月22日，在卡萨布兰卡会议期间，他被邀请与罗斯福一同就餐，那时他才三十岁出头。当时胸怀宽大的罗斯福来到北非，乐观地设想在这些古老而荒芜的地方通过开发计划进行建设。他很快地断定，诺盖并无他那种热情。因此（据当时伴随他的父亲而比他父亲更加厌恶外国帝国主义的埃利奥特所说）他对这位年轻的苏丹给以希望：摩洛哥在战后可能在美国的帮助下获得主权，美国的企业界也可能会愿意开发这个国家的天然资源，为它训练技术人员，条件要比那些素有自私自利之名的法国和英国金融界的辛迪加优惠有利。6月间，这位苏丹到美军第五军司令官马克·克拉克中将的司令部去作了为期两天的访问。在那里他观看了美国和法国部队的演习，并接受了艾森豪威尔将军赠送的礼物——一辆美制七座小轿车。据说在这几个月中，苏丹政府的代表们向美英两国当局要求结束法国的保护关系，因为它不符合《大西洋宪章》精神，但是没有得到鼓励可以在战时抱有这种希望；看来那时法国人正在力图减少抱有过度热忱的美国人与摩洛哥知识分子之间的接触，并力图使美国人相信后者同轴心国有勾搭。

    在这些情况下，那些由于美国人的到来而抱有过分希望的为数不多的民族主义者因美国人并不准备迫使法国人放松控制而幻想破灭。另一方面，近东国家于1943年末迫使法国作出让步的事实促使他们考虑采取直接行动可以得到些什么——当然是指通过谈判，因为他们对法国人的严厉镇压是深有体会的。他们由于个性不同，曾于1937年分裂成为两派，现在重新建立联系，并在一个拉巴特的年轻校长艾哈迈德·巴拉弗拉杰的指导下成立了统一的独立党，这位校长同马萨利·哈吉一样从泛阿拉伯主义过去的一位大师埃米尔沙基卜·阿尔斯兰那里得到了鼓舞。巴拉弗拉杰为了逃避法国人1937年的镇压，离开过摩洛哥，在流亡期间曾在德国呆过，后来诺盖准许他在1943年间回来，因为他那时似乎已经愿意同法国当局合作。1944年1月11日，五十七个主要的民族主义者向皮奥总督（他在1943年6月接替诺盖）、苏丹、美国和英国的领事以及军事当局提出了一份由他们签署的宣言，其内容如下：

    1. 这个保护领地是在异常情况下使用武力强加于摩洛哥民族的政体。这个国家在1907-1934年期间对法国军事占领进行武装反抗的事实说明了这一点。

    2. 在实施1912年的保护领地条约中，正是这个应该尊重这一条约的国家违反了条约的条文和精神。实际上，从那时起，摩洛哥的主权已不存在。

    3. 条约的执行被用作偏袒欧洲人的利益并推迟或阻碍摩洛哥人民进步的手段。

    4. 同盟国的历次宣言，尤其是《大西洋宪章》，确认了民族自决权，其次，摩洛哥军队出现在整个西线使摩洛哥有权为自己获得一个较为美好的未来。

    鉴于上述一切理由，独立党代表全国人民的意志，要求：

    （1）在穆罕默德·伊本·优素福陛下领导下的摩洛哥的独立、统一和领土完整。

    （2）成立一个“民主政体，具有类似东方穆斯林国家所采取的那种政府形式，保障摩洛哥社会各阶级、各阶层的权利并确定它们各自的义务”。

    苏丹及其内阁于1月13日成立了一个委员会，同独立党领导人进行协商。这些领导人在18日由巴拉弗拉杰签署的信中说明，虽然他们认为坚持恢复穆斯林的完全主权是必要的，这在“经济发展和进步程度不如我们”的那些国家里已经做到了，但是摩尔人为了组织行政、经济和国防，倾向于同法国的专家们和著名人士进行合作。摩尔人并不抹煞这一事实：法国人和外国人在这个国家里有合法利益，这种利益必须加以保护。……我们也并不要求摩洛哥立即建立一个类似西方大国那样的政体。我们所要求的不过是……一个能够不断发展并在国家各个领域中具有活动能力的政体。

    一位法国权威人士后来以也许是过分戏剧性的笔调，把宣言描绘成为一个在非斯策划了……一个多月时间（其间穿插了几次在王宫的秘密召见）……大胆而又极其隐蔽……的阴谋。……1月11日……北方各城市的墙上到处出现标语，街头充满着异常兴奋的气氛，被阴谋活动的头头们动员起来的城镇居民每天都在期待着彻底的、奇迹般的胜利。……阿尔及尔临时政府的坚定立场直截了当地提醒摩洛哥，它是一个保护领地，从而恢复了宁静。这时，继人们怀抱的奢望而来的是一种惊惶失措的心情，尤其是那时苏丹本人意识到他所负的条约义务，不承认那些自称得到过他的支持的人。清醒过来的城镇居民于是再度静静地各安生业，而在占全国面积十分之九的摩洛哥农村，人们对这些事情本来是模模糊糊的，这时也知道了危机的发生和结束。

    法国的新闻检查官禁止报纸或电台对宣言作任何报道，与此同时，军方保安当局则在追查这次事件的组织者。1月28日，法国民族解放委员会的外交委员同苏丹会谈；苏丹内阁的司法大臣和教育部的穆斯林高级官员奉命辞职，因为他们被认为曾对青年民族主义者给以鼓励；次日，保安当局“并无足够证据”就逮捕了巴拉弗拉杰和其他十四个民族主义者，其中三人曾在宣言上签名，这事立即成了开展反法示威运动的信号。在拉巴特，配备装甲车的正规军奉召去镇压数达二千人以上的穆斯林群众，这些穆斯林主要是用石头扔死了三个法国人，伤了十二人，他们自己也死了七人；在萨累，死了一个警察和九个示威者；在非斯，示威群众用石块袭击塞内加尔军队，这些军队立即还击，杀死了至少三十人，为了恢复秩序，还截断这个土著城镇用水供应达数日之久；在卡萨布兰卡，法国人展示了坦克和重炮的巨大威力，使局势比较平静。许多杰出的民族主义者后来被捕拘禁，数以千计的次要人物受到了严厉的审讯。这些示威运动意味深长的是，“以前的民族主义者只不过是居民中或多或少孤立的一小群行为反常的人”，但现在的青年“知识分子”、保守的伊斯兰教神学家和手艺人行会等，由于受到了战时黑市和通货膨胀所造成的苦难，都已经同民族主义者联合起来向外国统治者抗议，他们认为这些外国统治者是造成他们各种苦难的罪魁祸首。甚至连法国人在阿兹鲁（非斯南五十英里）设立的柏柏尔学院的学生也同他们那些讲阿拉伯语的同志们团结在一起举行罢课。

    法国民族解放委员会外交委员1月28日同苏丹的换文中说：“法国注意到它谋取进步所作的努力由于战事而放慢了速度，现在必须在陛下的同意下……重新有力地在行政和经济、社会两方面重新迅速进行改革。”法国总督在听取了四个委员会的意见后，在10月份得到了苏丹对下列拟议的改革的正式同意：

    1. 司法：设置穆斯林地方法官，逐渐接管目前由作为苏丹政府行政人员的帕夏和卡伊德所行使的司法权。这只适用于民事和商业案件，不影响法国权力机关在刑法上的权限。

    2. 行政：苏丹政府的穆斯林文职人员今后应享有在这个政府中法国文职人员相等的干部地位，同级同酬。

    3. 教育：建议今后十年中在学校系统增加一万名学龄儿童入学。学生可以选择完全法国式的教育以便升入公立中等学校和大学，或者选择“更为传统的法-阿课程”。

    4. 土地：为了保护自耕农，建议确立不得侵夺最低额家庭占用土地的条例，类似基钦纳在1912年所采取的埃及土地丈量法，但主要侧重点应放在利用法国技术知识和摩洛哥劳动力相结合的机械化集体农业的发展。

    1945年6月5日颁布的一项法令批准设立一批类似苏维埃集体农庄的模范集体农场，其中有五个各占土地五百公顷（一点九十三平方英里）的农场列入1945年计划，还有十个列入1946年计划。在摩洛哥，部族占有的集体土地约为二万平方英里（五百万公顷），“其中耕地面积仅约十分之一，此外至少还有十分之一的土地极易犁成耕地而无损于有关部族的畜牧业”。这一事实为这些促进农民利益的计划提供了现实基础。但法国有地位的报纸在宣布这些计划时所用的热情奔放的语调，却是象不久以后人们对那个注定要倒霉的英属东非种植花生计划所抱的那种乐观希望的前奏。

    这一经济、社会和行政改革的计划当然不能视为政治上移交的序曲，而是为了保持法国统治权的一种手段，使之更易为广大人民所接受，从而防止民族主义理论的传布。1944年12月22日，总督在一次记者招待会上说：

    我们必须留神观察这个民族主义运动，但也要给以同情。我们对摩洛哥民族主义者的公正批评是，他们操之过急，尤其是因为他们在他们的同胞前面走得太远了。在我们设立的学院里读过书的摩洛哥人同在阿特拉斯高地的柏柏尔人之间存在着一道鸿沟。因此，我们必须要求年轻的民族主义者信任法国，而我们自己也须对他们加以遏制，使他们不致走向极端。

    叙利亚和黎巴嫩的独立宣言给了摩洛哥民族主义者这样一个印象：盎格鲁撒克逊人会积极努力使摩洛哥获得完全独立。实际上，英国和美国已经表明，他们对这个保护领地唯一关心的是这里应该维持良好的秩序。摩洛哥当局因此确信“独立”这个词必须从人们的心里和嘴里去掉。

    青年民族主义者的反应是以备忘录形式提出了他们对拟议的改革毫无建设性的批评。同时，他们继续进行地下宣传运动，迫使法国人不得不“多少改变一下我们以前确实已经是过分仁慈的态度”。诚然，在1944年1月动乱中被判处徒刑的那些人中已经有三百八十七人在7月份开释，但穆斯林的政治性集会再度被禁止，而且只有直属政治处或得到政治处鼓励的一些阿拉伯语报纸才能获准发行；从1938年起，穆斯林一直被禁止成立工会，因为它们无疑会成为政治活动中心。尽管如此，1944年冬到1945年春在中东成立的阿拉伯联盟对摩洛哥民族主义者是一个鼓励，他们在开罗的代表是一小批流亡者，组成“保卫委员会”；他们津津有味地收听英国广播公司和得土安电台的阿拉伯语广播，内容是有关那些已经取得主权国地位的或者正在向这个目标迈进的阿拉伯国家的消息。1945年2月和3月，当年青的苏丹在访问摩洛哥南部的马拉喀什时，民族主义者借此举行示威运动表示拥护。据报道，他对这些运动表示同情的关心。3月19日，民族主义者的领导人之一穆罕默德·亚齐迪向总督和美英两国的领事馆提出了一份请愿书，要求给予“摩洛哥直接参加即将召开的各种国际会议的权利”。

    因此，虽然使摩洛哥在政治上的统一一直受到阻碍的种族、语言、阶级和宗派的分歧仍旧是一个强大的离心力量，但是民族团结的观念已经开始增长，而且（尽管人民对许多以苏丹的名义协助治理这个国家的摩洛哥人的自私自利常常提出批评）也已开始在年青的穆罕默德·伊本·优素福五世这个人身上找到了效忠的中心。正在为其自己的人民从失败、占领、清洗、报复等乌烟瘴气的气氛中求得解脱而进行着斗争的法国政府，战后还要凭借经济和社会方面的改革以及通过教育来继续努力博得摩洛哥人民群众的效忠，而法国政府在当地的工作人员这时却继续对这个还在青春期的民族主义运动交替使用残暴的镇压和不足以置信的妥协两种手法。但在1945年，情况已很明显：只要马格里布对自治的期望（他们所处的阶段比埃及、伊拉克、印度要晚二十年，比近东国家晚十年，而英-埃苏丹当时已后来居上）继续受到中东泛阿拉伯中心的鼓励，只要法国以前由于移住民和行政人员不妥协而推迟了的改革和让步还总是“太少太迟”，那么将来政治上的紧张局势必然有增无已。一个敏锐的法国观察家说过，战争已经大大地强化了一个强有力的基本因素：

    东方对现代（即西方）文明已失去信心，缅怀自己昔日的伟大而自我陶醉，力图在种族团结的基础上而不是在西方人道主义准则的基础上重组古老的帝国。法国在摩洛哥遭到的困难或许只是在东西方之间的斗争中的一个插曲，在这种斗争中，归根到底，精神因素所起的重要作用远远大于物质力量和权力角逐。


400第四编 苏联与中东 1939-1945年
创建时间：2005-07-08
Power by Softscape HTML Builder 3


401第一章 土耳其

    大战爆发时，土耳其和苏联依照1925年签订并于1935年续订延长十年的中立和互不侵犯条约保持着官方关系。但在纳粹政权兴起后，两国友谊有所减退，部分是由于土耳其在一定程度上想从柏林方面获得再保险的趋向所致，因为土耳其主要是感到对其安全最直接的威胁不是来自德国，而是来自地中海上的意大利。意大利在多德卡尼斯群岛有其战略前哨，并且早有吞并安纳托利亚南部的安塔利亚地区的野心。然而，1939年5月12日英土协定签字，《消息报》表示欢迎，认为这是“防止将侵略扩大到欧洲新的地区的唯一可靠工具的那根链条的一个环节。苏联人民……将珍视土耳其与英国签订的这项协定……是对加强世界和平的一份贡献”。因此，土耳其政府对1939年8月21日签订德苏互不侵犯条约消息的公布，起初并不十分介意，及至9月中旬，土耳其还是“抱着相当乐观的态度，期望苏联的政策会有改变”。

    但在9月2日，莫洛托夫向德国大使证实苏联正在同土耳其政府交换意见，说苏联准备为使土耳其保持德国所期望的永久中立而努力。5日，德国大使将英国表示只要罗马尼亚积极参战就可指望获得盟国援助的传闻告诉了莫洛托夫，并指出说服土耳其不让英法舰队通过海峡是完全符合苏联利益的。莫洛托夫曾回答说，苏联正在按照德国的意图对土耳其施加影响。17日，斯大林告知德国大使：土耳其政府已提出一项黑海互助条约，但书是不得要求土耳其对英法采取任何敌对行动；苏联政府正在考虑提出对应条款，即不得要求俄国对德国采取任何敌对行动。伏罗希洛夫补充说，这一条约将有助于把土耳其从法国方面拉出来。

    9月22日，土耳其外交部长萨拉若卢离开安卡拉亲自前往莫斯科负责进行谈判。据信在9月26日第一次会议上，莫洛托夫就对他将了一军，提出了封闭海峡的要求，而萨拉若卢的答复据说是提请对方注意土耳其新近对英法承担的义务，而且目前正在议订一项条约以加强这些义务。由于莫洛托夫在同里宾特洛甫进行会谈，萨拉若卢等候了五天。里宾特洛甫是和他同时前来莫斯科的，但土耳其人事先并未得到任何通知。萨拉若卢对这无谓的空等很恼火，据说他曾暗示他和他的代表团可能要回土耳其，不再继续谈判。但在10月1日谈判终于恢复，3日，莫洛托夫告诉德国大使，萨拉若卢拒绝接受他使土耳其脱离西方同盟国所作的努力。德国根据来自伊斯坦布尔关于土耳其仍有可能既同苏联又和西方列强顺利签订互助条约的报道，表示关切，对此，莫洛托夫于10月9日答称，他自1日起就没有同萨拉若卢进行过会谈，并说他在继续对土耳其施加压力，要它采取完全中立政策，封闭海峡，并协助维护巴尔干半岛各国的和平。土耳其对达成一项协定仍然寄以很大的希望；但在13日，莫洛托夫却又提出了封闭海峡的要求并坚持苏联在任何情况下决不卷入对德国的敌对行动。土耳其政府对这两点都加以拒绝。萨拉若卢于17日返回安卡拉，土耳其同英法签订了互助公约。

    土耳其报纸最初认为苏联在11月的最后一周同芬兰破裂是防范德国的行动；但当战争显然已全面展开的时候，土耳其报纸就完全同情芬兰人了，土芬语言的远亲关系对土耳其官方的种族理论家是极为重要的。1939年12月7日，第三国际期刊《共产国际》反击如下：

    无论土耳其统治集团怎样以漂亮的词藻掩饰他们同英法签订的公约，但决不能改变土耳其已经同帝国主义交战国订立了互助公约这一事实。土耳其已背离中立，并已向英法承担了军事责任，其性质之严重，必然会很快地在土耳其的整个政策中全部自我暴露出来。土耳其人民无法理解土耳其政府集团为何宁可同土耳其独立的宿敌签订公约，而竟不愿加强同苏联的友谊。这也并非是个秘密，土耳其代表在莫斯科与俄国谈判订立互助条约期间，曾力图推销法英的外交方案，这是对苏土传统友谊的孤注一掷，并曾力图在苏联与德国之间打进楔子，想把苏联拉进主要是针对德国的集团。英法希望把战争扩大到巴尔干半岛，在那里开辟一条对德作战的阵线。它们想把土耳其变成一个按其方案行事的战略根据地。……众所周知，土耳其当前的政权绝无真正民主可言。由于土耳其统治阶级和英法帝国主义者之间的言归于好，土耳其的独立……现已受到严重威胁。

    同样，苏联报纸在评论1940年2月召开的巴尔干协约国会议时，一直对土耳其心怀敌意；土耳其被描绘成完全被纳入了英国的轨道，正在巴尔干半岛按英国要求行事：

    土耳其的目的是想把巴尔干协约变为策动巴尔干国家军事集团的动力，这些国家将会按着伦敦和巴黎的调子跳舞。……力图一举推翻土耳其独立政策和土苏二十年友谊赖以建立的这个体系，这必将为国民群众的情绪所不容。

    这些乃是土耳其自从凯末尔主义者革命以来苏联报纸在土耳其“劳苦大众”和他们的政府之间划分界限的第一个重大事例。

    1940年1月19日，法国总理命令他的陆海军总司令根据以下几点，对破坏用作供应德国石油基地的苏联高加索油田设施作出一个判断：（一）中途截击通过黑海驶往德国的油船；（二）直接侵入高加索：（三）采取行动，促进高加索穆斯林民族的解放运动。英法参谋部之间就此问题进一步作了研究。3月7日，魏刚将军（当时统率驻近东的法军）通知法国总司令说，中东皇家空军总司令在去安卡拉途中曾告诉他，已奉英国空军部命令作好准备，有可能对巴库进行轰炸，在这方面，他想要求土耳其参谋长准予侦察安纳托利亚东北部的飞机着陆。但土耳其政府顾虑重重，不愿被卷进去。2月29日，由于谣言不断传来，说在外高加索有一支苏联先遣部队已越过土耳其边境，并且拒不撤退，土耳其总理于是进行了广播辟谣。土耳其军事当局因此对同盟国建议的反应非常慎重；3月28日，法国大使马西格利向他本国政府报告如下：

    我以前已经阐明，我认为要我们力图把土耳其推向反苏是行不通的，但是相反，我们倒可以希望在一定条件下，能够拉他们跟在我们后面反对俄国人。……

    土耳其人已渐渐习惯于估计苏联是不怀好意的，但这并不意味着土耳其政府愿意被拖入前途未卜的冒险。……

    事实上，我们必须承认，即使土耳其政府目前认为德国不能战胜西方列强，但是土耳其的许多人民并不相信后者眼下能取得决定性胜利。很多人认为，而且德意的宣传机构也正在忙于给他们留下极其深刻的印象，即这场战争将以妥协媾和而告终。因而他们必然要考虑到倘若媾和后英法人民感到不满和气馁，而土耳其却发现它自己须单枪匹马应付在一个曾在同芬兰的战争中得到教训而增强了军事力量的俄国，其处境将如何。……

    应该有勇气说，不论土耳其人怎么同情我们，他们目前并不认为我们处于所向无敌的绝对优势。多数人深信土耳其的命运和西方列强的命运息息相关；土耳其政府也肯定地完全有决心对我们信守条约义务；但公众舆论并不鼓励他们不畏艰险而贸然采取行动。

    4月1日，马西格利将一份评估概要送往巴黎，英国驻安卡拉代办在大使休假期间也已于3月27日将这份概要送交外交部，其内容如下：

    1. 土耳其政府的态度已经发展到考虑对苏联进行防御战的地步，但尚未准备和盟国商讨发动进攻。

    2. 土耳其在与盟国就防范同意大利作战可能性的问题达成协议之前，不会讨论对苏作战计划。

    3. 土耳其至早也不可能在夏末以前开始对苏作战，到那时候，也只有得到盟国最大的支持才能开始作战。

    4. 可以预见，土耳其将会拒绝参加盟国早日发动对巴库的进攻，如果涉及使用土耳其领土问题，它将会极力反对这一进攻，即使不利用其领土，它甚至也会担心最后遭到反击。

    5. 一旦准备就绪，并与同盟国就有关意大利的计划取得一致意见，土耳其将不会对盟国通过波斯领土进攻巴库袖手旁观，无需多大要求去参加作战。

    7月3日发表的《德国白皮书》第六卷，有一些缴获的法国官方文件述及盟国进攻俄国油田的计划，这在苏联报纸上激起了必然的反应，它既集中火力抨击西方列强，又谴责土耳其和波斯“竟把自己绑在外国帝国主义的战车上”。苏联于7月7日暂时撤回了驻土大使，土耳其的公众舆论在不断受到德国宣传的影响下预料俄国将会发出类似在6月底给罗马尼亚的那种最后通牒。然而塔斯社发表了官方对这些意图的正式否认。土耳其报纸于是力图弥补《德国白皮书》所造成的损害，指出有一件极为重要的文件的法文本在十分具有实质性的一节中被严重地误译了，它并否认土耳其曾有参加进攻苏联的任何意图。《黎明报》进而作了辩解，说法国业已退出战争，英国则全神贯注于自身的防御，苏联毋庸猜疑土耳其会愿意对英国舰队开放海峡。黑海不再受到来自海峡的威胁，但却是受到轴心国在欧洲中部和东南部居于优势地位的威胁；因此俄国和土耳其在海峡与巴尔干半岛的利害关系是一致的。著名政论家侯赛因·贾赫特·亚尔钦说，俄国共产主义对土耳其来说是个保证，俄国不会从事于牺牲土耳其的帝国主义冒险活动。从任何方面来看，土耳其都希望俄国幸福、稳定和强大。它不但是俄国亲睦的邻国；在某种情况下还可能成为一个忠实的盟国。

    9月间，苏联政府召回驻土大使捷连季耶夫，由参赞维诺格拉多夫接替他。捷连季耶夫被认为是德苏条约的坚决支持者，他同德国大使冯·巴本的关系非常密切，而维诺格拉多夫据信给土耳其官方人士留有良好印象。但在11月14日，莫洛托夫在柏林同德国领导人的谈话过程中，却谈到了海峡问题：

    联系到克里米亚战争和1918-1919年的重大事件，他称海峡为英国历史上用以进攻苏联的通道。如今英国人在希腊有了立足点，对俄国的威胁就更为严重。……俄国……希望不受取道海峡的进攻而愿与土耳其解决这个问题。……莫洛托夫还说，关于防范取道海峡对黑海的进攻，俄国希望不但要有文件保证，而且要得到“实际的”保证。

    11月25日，莫洛托夫对德国驻莫斯科大使说，由里宾特洛甫起草的条约草案应该修改，以便就苏联对巴统和巴库以南面向波斯湾这个总方向的地带所怀的中心愿望作一规定，并保证苏联在博斯普鲁斯海峡和达达尼尔海峡用长期租借方式建立一个轻型海军和陆军根据地，包括——如果土耳其宣布愿意加入四国公约——有关三国对土耳其独立和领土完整的保证。

    这项条约草案应该规定：如果土耳其拒绝参加四国公约，德、意和苏联应同意制订必要的军事和外交措施，并予以彻底实行。

    同一天，苏联副人民委员索鲍列夫向保加利亚国王提出，倘对土耳其采取联合军事行动，东色雷斯（不包括海峡沿海地区）将偿归保加利亚所有。

    1941年2月28日，当艾登同土耳其领导人讨论德国渗入巴尔干半岛地区所造成的局面时，他们曾告诉艾登，如果土耳其卷入对德战争，他们担心俄国会进攻他们。这多少也许是土耳其不想采取行动的借口，因为这时俄国对德国的前进也同样感到惶惶不安。3月24日，安卡拉和莫斯科发表公报，确认一旦土耳其或俄国任何一方被迫为保卫各自的领土而进行战争，1925年的互不侵犯条约仍然有效。6月22日，土耳其政府得悉德国侵犯苏联后，当即宣布严守中立；但希特勒的广播演说揭露了苏联对海峡的企图，土耳其对苏联的怀疑于是又油然而生，群众的情绪“肯定是反俄而且是非常激烈的”。土耳其报纸对苏联进行了猛烈的抨击，并对塔斯社在一星期后否认希特勒的指责表示怀疑。李维诺夫在一次广播演说中谈到“有些国家仍然在幻想保守中立和迷信同希特勒搞互不侵犯条约之中过着可怜的半独立的日子”。这又激起了土耳其报纸迸发“你也如此”的反击和对这种“鄙词俚语”的强烈谴责。《泰晤士报》8月1日一篇社论更使土耳其新闻界愤怒。社论中有一段说：

    如果要使过去二十年的混乱局面不再重演，如果要使弱小国家不再遭受经济灾难或强暴的袭击，东欧的领导问题是个基本问题。这个领导也只能落在德国或俄国的肩上。……可以设想，俄国将象美国那样，不会置身事外而不参加准备进行的……有关欧洲将来秩序问题的讨论。

    英国是否要同俄国重订第一次世界大战期间同它所订关于海峡和伊斯坦布尔问题的种种协议（《新晨报》询问）？一个掌握了近东领导权的俄国将会提出陆海军基地的要求，使它能贯彻这一任务。《泰晤士报》的文章必须作出明确的解释。它提出的一个问题是可以彻底破坏土英友谊基础的。

    但在8月10日，苏联和英国驻安卡拉大使提交了各该政府旨在向土耳其政府再次保证的政策声明：

    1. [他们]重申忠于蒙特勒公约，并向土耳其政府保证，他们对海峡既无侵略意图，也无任何要求。

    2. [他们]愿意认真注意土耳其共和国的领土完整。

    3. [他们]完全理解土耳其政府不愿被卷入战争的心愿，但与此同时，准备在土耳其一旦遭到欧洲任何一个强国进攻时给予各方面的援助。

    土耳其报纸密切注视着俄国战役的进程，亚尔钦的报纸《新闻报》甚至在8月27日重提了曾经流传一时的土苏友好问题，虽然措辞是谨慎含蓄的。然而，英苏于8月最后一周入侵波斯，引起了普遍的批评。《黎明报》显然是认为英苏入侵多少有些理由的唯一报纸；而那些自从土耳其和德国订立条约以来显然采取亲德路线的报纸，当然要充分利用这一事件。当11月下半月乌克兰前线情况好转的消息传来时，土耳其的新闻报道表现出同情苏联的新方针。塔斯社审慎地反映了这些有利的评论，而三艘从巴统装载二万五千吨石油的俄国油船由俄国军舰护送进入博斯普鲁斯海峡后到达伊斯坦布尔，使土耳其对俄国的友情进一步受到鼓舞。为了政治和经济上的理由，这批石油的到达对改善土苏关系真是适得其时。土耳其的石油供应已降到最低限度，罗马尼亚的石油不再运来，部分是由于罗马尼亚害怕苏联潜水艇在黑海中途拦截，部分是因为罗马尼亚要土耳其承担海上运输风险并以土耳其棉花作为交换，不然就拒不运送，而土耳其过去曾向苏联要油也无效果。

    冯·巴本在1942年1月5日写给德国外交部的信中估量土耳其的态度说，伊诺努总统最近曾向他保证：土耳其最关心的是“消灭俄国巨人”，土耳其目前的中立是有利于轴心国的，要不然，英国海军就可以在黑海支援俄国人；至于参加保卫欧洲反对布尔什维克主义的问题，土耳其正在极其认真地研究之中。艾登最近曾访问莫斯科（1941年12月22日至25日），于是德国的广播在土耳其诽谤活动的配合下，声称他已答应苏联在波斯北部和土耳其自由行动，并允许它控制海峡。冯·巴本报告说，从他同萨拉若卢和外交部秘书长努曼·梅内门吉奥卢的谈话看来，土耳其政府很容易相信轴心国的说法是真实反映苏联的要求的。另一方面，同盟国的消息则称，土耳其驻莫斯科大使的报告（他曾陆续得悉艾登谈话的内容）、艾登1月6日在下院的发言以及英国大使休·纳奇布尔-休格森爵士从莫斯科回到安卡拉后于1月10日同萨拉若卢的会谈，都再次使土耳其的官方舆论放心；但是土耳其却又因斯塔福德·克里普斯爵士的演说而惶惶不安起来，斯塔福德·克里普斯爵士在1月16日辞去驻莫斯科大使的职务，回到英国后强调苏联的作战规模和国内有必要作出相应的努力。他的警告联系到当时远东战役的悲惨历程以及隆美尔在利比亚反攻的得逞，这使土耳其人听起来是个不祥之兆。

     [克里普斯说，]毫无疑问，如果我们胜利了，苏联将是欧洲最强的国家，它很可能坐镇在柏林结束这场战争。如果我们不跟他们友好合作，欧洲的前途将会由苏联来决定。

    在这些情况下，冯·巴本于2月16日报告说，萨拉若卢和梅内门吉奥卢已向他保证，土耳其不但希望看到苏联失败，并已将这一点向英国表明。而且，梅内门吉奥卢已要求内阁的权威研究怎样发展土德关系。

    就在土耳其这样如履薄冰地避免卷入两个战争集团之际，2月28日，在安卡拉大街上，有一个人被他自己携带的一枚炸弹炸死，而冯·巴本夫妇正在相距只有十八码的地方走过。3月5日，土耳其当局宣布，死者名叫厄梅尔·托卡特，是（穆斯林）马其顿共产党员，他的几个同谋者已经彼捕，也是马其顿共产党员。从他们的口供看来，“安卡拉和伊斯坦布尔的某些外国人曾在谋害两个外国知名人士”。3月5日到6日间的那个晚上，警察搜查苏联在安卡拉的非外交机构的办事处，并要求苏联驻伊斯坦布尔的总领事交出隐匿在领事馆里的一名嫌疑犯。总领事表示拒绝后，警察便在领事馆四周布下了警戒线，并扬言如在四十八小时内不将人犯交出，他们就将冲进去；果然在距所限时间不到三小时，该嫌疑犯被交出来了。

    4月1日，四个被告出庭受审。他们是

    （一）格奥尔基·帕夫洛夫，驻伊斯坦布尔苏联商务代表团官员，就是临时躲藏在苏联领事馆里的那个人；

    （二）莱奥尼德·科尔尼洛夫，驻伊斯坦布尔苏联贸易代表团的官员，据称是苏联秘密警察，是在回苏联途中经开塞利时从火车上被押送下来的；

    （三）阿卜德·拉赫曼·萨伊曼，医科学生和

    （四）苏莱曼·萨夫，理发师，两人都是穆斯林马其顿血统的土耳其人。

    这两个土耳其人说，他们是在马其顿被拉入共产党活动的，三年前来到土耳其并获得土耳其国籍，当了共产党在土耳其和南斯拉夫两地之间的通讯员。萨伊曼和死者曾跟两个俄国人和一个名叫斯特潘·波多茨尼克的斯拉夫人学习左轮枪射击，目的是要暗杀一名德国要人，从此挑起德土战争。这刺客经吩咐只要按一下给他的那个器械上的钮，就会发出烟幕，他作案后可以在烟幕掩护下溜走；但他显然在开枪以前就按了钮，因此被炸得四分五裂。这两个俄国人拒绝和其他两个被告坐在一条板凳上，也不接受土耳其方面给予法律上的援助，而是自己进行辩护，态度横蛮，藐视法庭。他们坚称同这两个土耳其人素不相识，坚称整个事件是德国人或托洛茨基分子搞的“阴谋”。苏联大使馆在开庭前显然曾为释放这两个俄国人施加过强大压力，并曾表明苏联政府将把这次审讯视为一种不友好行动。4月5日，《真理报》刊登了著名评论家萨斯拉夫斯基的一篇文章，题为“土耳其法庭上的德国煽动分子”。萨斯拉夫斯基在文章中声称，那里并没有人蓄意谋害冯·巴本，倒是那些“明目张胆”的希特勒分子企图使土耳其法庭违背正义，而该法庭却“阿谀奉承地忍受柏林搞的丑恶阴谋，不敢说一声这个脏东西羞辱了土耳其人”。整整一个月，苏联报上发表了一连串的这种攻击性文章，在此期间，土耳其驻苏联大使回国了。土耳其报纸对苏联的辱骂持克制态度。未予回击。据报道，英国驻土大使对他的苏联同事发出的呼吁以及萨拉若卢一定要继续进行审判的坚定立场，使苏联的宣传有所减退。

    6月20日，即在宣判后三天，萨斯拉夫斯基在《真理报》发表了另一篇文章，题为“安卡拉审判的滑稽剧”。他说苏联公众舆论对两个“完全无辜”的苏联公民受到“这种荒谬的错误判决”，“感到异常愤慨”，因为对他们定罪是凭两个同他们一起被控告的土耳其人——两只“品种最贱的囮鸽”的诬告。据宣布苏联大使已奉召回莫斯科商议，他是在6月27日在大使馆陆军武官助理和三名低级官员陪同下回莫斯科的。尽管由于审判而关系紧张，但是土耳其政府还是继续严守中立，英美大使（美国大使劳伦斯·斯坦哈特在1941年底以前一直是驻莫斯科大使）也尽了很大努力促使土苏和解。7月1日，杰瓦特·阿奇卡林，土耳其最杰出的外交家之一，被任命为驻莫斯科大使；同一天，伊诺努总统的一个私人朋友被任命为驻柏林大使。7月8日，土耳其总理突然逝世，萨拉若卢随即就任总理，并于8月13日将外交部职务移交给梅内门吉奥卢。8月26日和27日，冯·巴本同新总理和新外长进行了土耳其政府更动后的第一次正式会谈。他报告说，他们向他保证，“作为土耳其人，他们迫切希望看到俄国被摧毁”。他还极力主张德国对于苏联的二千多万讲土耳其语的穆斯林，不仅应把他们置于德国行政和警察的管理之下，而且应该让他们有名副其实的自治政府；但是与此同时，总理重申土耳其保持绝对中立是必要的，一方面由于害怕给俄国人找到借口来消灭他们那里的土耳其族人，（他说）俄国人最近将波斯阿塞拜疆表示亲土的人民杀害了；另一方面也是为了不致危及土耳其的地位，因为俄国的失败已在眼前，它将会导致英国求和。

    可是到了9月份，战争的进程迫使那些曾预言斯大林格勒将陷落而德国将占领整个高加索的土耳其作者不得不改变调子。到了9月22日，甚至给亲德报纸《共和国报》写每日战争评论而且认为德国最高统帅一贯正确的那位退役的将军许斯尼·埃米尔·埃尔基莱特也不得不注意到德国人的前途非常暗淡，除非他们能在入冬之前击破俄国人的抵抗；美国的参战已使同盟国的战争潜力改观，轴心国除了从东线的泥坑中拔足出来外，别无他法。但是土耳其报纸在10月份获悉了哥伦比亚大学师范学院教授乔治·伦纳在《柯里尔》杂志上发表的一篇地理政治学文章，他在文章中对第一次世界大战后签订的条约拒不给俄国一条通向地中海的出路表示遗憾，并且建议，作为将卡累利阿归还芬兰的交换条件，苏联应得到黑海迄至海峡为止的欧洲整个沿海地区。所有土耳其报纸当然非常愤怒，尽管美国大使馆发表声明，说明在美国有出版自由，并说伦纳的观点并不反映国务院的观点，但反俄报纸则声称它们怀疑俄国的盟国已同意俄国的战略边界要求。当所有土耳其报纸都责备英国外交大臣12月2日断言战后和平有赖于大国继续合作的言论时，土耳其的态度也就再次表明了。艾登曾否认有大国独裁的任何打算，还说：

    其他国家，大国也好，小国也好，只要它们愿意尽其力量，我相信它们会获得经过如此之久的斗争和牺牲所争取的独立的。诚然，如果我们要在欧洲创建一个自由的国际社会，就应该恢复其他这些国家的独立，这是必要的。

    然而，后来担任外交部长的内克梅丁·萨达克写道，过去除德国以外，还有其他侵略国家，而今怎能保证它们不再从事侵略呢？倘若帝国主义政府“在英国或俄国”掌权，有什么共同利益会使美、英、俄在战后结合在一起呢？它们的同盟已出现分裂，而且谁也不知道俄国的意向如何。一个月后，亚尔钦在答复《意大利人民报》的一篇文章时，又提到这个问题。那篇文章断言苏联战胜德国后，首先遭殃的将是英美两国。他宣称他相信俄国已经放弃以前的世界革命计划；但是如果它又起野心，那么全世界会联合起来，象反对轴心国那样对付它。英美抵制纳粹统治作了如此的牺牲，不是为了今天协助建立“布尔什维克”霸权，“倘若认为英美没有考虑到这种危险，那未免太天真了”。

    几周来，据报道，英美驻土大使正在努力促使土苏和解。苏联大使是在对两个俄国人被控谋害冯·巴本而被判刑之后在6月份被召回莫斯科的，1942年11月初对这两人批转复审后他返回安卡拉。1943年2月6日，他为土耳其总理和两位盟国大使举行了一次盛大的正式宴会。在此期间，丘吉尔将他同土耳其领导人（1月30至31日）在阿达纳的会谈情况告诉了斯大林，但斯大林于2月6日指出他得到的情况并不全面，并补充说：

    我不清楚，在目前情况下，土耳其是如何考虑把它对苏联和英国的条约义务同它对德国的条约义务结合起来的。不过，如果土耳其愿意使它同苏联的关系更加友好和密切一些的话，就让它这样说吧。如果是这样，苏联将愿意同土耳其妥协。

    后来，斯大林通知丘吉尔：

    2月13日，土耳其外交部长告诉苏联驻安卡拉大使，土耳其政府愿就改善苏土关系与苏联政府开始谈判。苏联政府通过它驻安卡拉大使答复说，它欢迎土耳其政府的这种愿望，并表示愿意开始进行这种谈判。

    土耳其驻苏联大使休假数周后于20日返任；但在25日，土耳其特别法庭对两个被控谋害冯·巴本的俄国人维持原判；同时苏联政府与波兰流亡政府对波兰东部边境问题发生了公开争执，土耳其政论家对苏联的战后态度又产生了恐惧。当美苏间发生分歧的迹象（斯坦德利事件和亨利·华莱士的一些言语）以及《泰晤士报》社论中关于俄国战后战略边界可能置于奥得河的意见使亚尔钦烦恼不安的时候，他的同行，土耳其报界的一位宿将艾哈迈德·埃明·亚尔曼着重指出俄国对外政策的明显改变。苏联在二十年前，曾支持土耳其和波斯争取完全独立的斗争，而今则是自私自利，对邻国领土垂涎三尺。英国保守党的喉舌《泰晤士报》，过去曾“怂恿”德国侵占奥地利和捷克斯洛伐克，而今竟又建议俄国在东欧建立一种封建统治，这是值得注意的。亚尔曼接着又指责丘吉尔在3月21日的广播中谈论的欧洲会议的设想。他抱怨说，这是要在未来的欧洲排斥美国和摒弃《大西洋宪章》的理想，而代之以同俄国合谋，建立一个军国主义和帝国主义体制。展望德国失败的后果而忐忑不安的土耳其政论家，如今鼓吹战后所有巴尔干国家完全独立，并在一项新的巴尔干半岛协约的基础上结成同盟，新的协约除了战前协约的成员国外，将包括保加利亚和阿尔巴尼亚，根据有些人的意见，还将包括匈牙利。他们的论点是，这些国家独木难支，但结成同盟，就可以抵御任何外来的侵略或分割，不管它来自苏联、德国或意大利，而维护它们的独立。丘吉尔渴望说服土耳其或者直接参战，或者让同盟国使用英国曾为土耳其开辟的机场：他希望这样就可使同盟国很快地控制爱琴海和黑海，并开辟一条直接通往俄国的供应线。可是，美国军事顾问们反对在东地中海承担新的义务；土耳其人对丘吉尔的暗示没有反应，因为他们对德国空军1941年的毁灭贝尔格莱德心有余悸，唯恐重演于伊斯坦布尔、安纳托利亚西部的铁路或是他们的主要能源基地宗古尔达克煤田。土耳其人也害怕从保加利亚陆路袭击海峡，尽管很难断言这是不是一次严重的冒险。

    早在9月，苏联当局就曾通过“非官方的”《战争与工人阶级》对土耳其突然进行了万炮齐轰的谴责，后来且由《消息报》予以转载：

    土耳其的中立变得对德国越来越有利，越来越有必要，因为土耳其保障了德军在巴尔干侧翼的安全，使德国人在那里仍旧只需保持极有限的兵力而将绝大部分部队集中在苏德战线。……

    苏联边境的小国联盟将会对苏联干坏事，但不论怎样，经验证明在一场危机中它们是幸存不了的。小协约国对于捷克在它同希特勒的斗争中就没有起到任何作用；巴尔干协约国则在欧洲战争中站到敌对的一方去了；中立的土耳其对南斯拉夫和希腊没有履行其义务，且在德国进攻苏联前数天签订了1941年6月的土德条约。

    土耳其报纸有勇气予以反击。亚尔钦直截了当地指出，确定土耳其在1940-1941年为非交战国的一个重要因素乃是苏联通过1939年8月的条约同德国搞联合。他评论说，关于苏联政府反对同盟国远征巴尔干半岛的建议的报道表示他们已视半岛为自己的利益范围。这种政策如被容忍下去，不但会危及土耳其和巴尔干半岛国家，而且终于会使英国从地中海撤走，从中东撤走，最后并从印度撤走。同时，半官方刊物《民族报》对盎格鲁撒克逊族列强表示高度热诚，说应由它们按《大西洋宪章》原则建立和平新秩序，这是那些力图扩张领土的国家或那些将其社会制度强加于邻国的国家所不可能做到的。

    1943年10月19日美、俄、英外长莫斯科会议召开时，莫洛托夫提议，应该立即要求土耳其参战，作为缩短战争的一种措施；后来他还说明这个要求是不容置辩的，“也就是说，是个命令”。对此，艾登答称英国已在装备土耳其，使它能在战争中起作用；但是如果它遭到严重挫败，英美军队应从其他战线撤回予以援助。赫尔认为这个问题基本上属于军事问题，转送罗斯福总统请示，并于28日答复莫洛托夫：盟国为了准备从英吉利海峡跨海进军，支持意大利战线的攻势，资源已感紧张；作为替换的办法，他提议应要求土耳其提供空军基地和运输方便。英国人希望立刻使用土耳其空军基地，以供战斗机掩护处境危殆的多德卡尼斯群岛中的勒罗斯之用（德国的空军优势在10月初就已将他们逐出科斯岛），丘吉尔也希望土耳其允许英国潜艇和商船通过海峡。莫洛托夫起先认为这些建议太温和而加以反对，坚持他们应强迫土耳其宣战，但终于在11月1日获得妥协，达成协议，当由艾登提出要求，立即使用土耳其空军基地，然后再由英国和苏联会同“建议”土耳其在年底前参战。一个月后在德黑兰会议上，斯大林仍主张把土耳其拖进战争，“如有必要，可以扭着它的脖子”；但是他对土耳其的自愿参战没有信心，又反对英美从任何方面分散准备在西欧发动进攻的资源。由于美国的参谋长联席会议讨厌“纠缠在巴尔干半岛脱不出身来”的前景，而哈里·霍普金斯则至少同他的总统一样，一心想博得苏联统治者们的信任，不希望引起他们怀疑在东欧有竞争行动，因此，罗斯福支持斯大林的论点，使丘吉尔非常恼火。而俄国人对土耳其的参战问题也就不再怎么感兴趣了。当罗斯福和丘吉尔在第二次开罗会议上和伊诺努总统会谈时（1943年12月4-6日），本应代表苏联出席的维辛斯基，正在意大利前线进行访问，直到会谈结束之后，才来开罗，而苏联驻土耳其大使虽在开罗，也未参加会谈。

    1944年初，英土军事谈判陷入僵局，接着，先是同盟国停止对土耳其的武器交货，再是英美施加外交压力迫使它停止向德国出口铬矿石及其他战略物资。在这新的孤立形势下，土耳其报纸对苏联采取了较为和解的态度，《晚报》厚着脸皮说，苏联正如此专心致志于击败德国，对自己的力量具有如此的信心，因此毋需为了把别国拖入战争而“徒费唇舌”；如果盎格鲁撒克逊族列强希望早日结束战争，它们自己应该开辟第二战线。5月中旬，据宣布，土耳其警察查获一个威胁土耳其国家安全的泛土耳其主义者的秘密组织。通告宣称，它是在1940年成立的，亲纳粹倾向极为强烈，反对民主，不能宽容少数民族，尤其是它的“目的在于把所有在外国领土内讲土耳其语的人民统一在土耳其的领导下”。5月18日，伊斯坦布尔宣布戒严，第二天，总统在五万人的大会上发表演说，回顾了苏联在土耳其共和国早期斗争时期对它的友好态度。他说，土耳其并没有民族统一主义的野心，但是，泛土耳其主义者设想出一套理论，它会使土耳其同邻国发生纠纷。政府将严厉处理这些“没有头脑而肆无忌惮”的人，对于这些人，不禁要问，他们是受了国外的指使呢，还是在蓄意为外国人的利益效劳。数以百计的嫌疑犯遭到逮捕，声名狼藉的亲德的退伍将军埃尔基莱特也在其内，并交由军事法庭审判。

    可以设想，在同一个月内，土耳其政府向苏联建议订立加强两国政治合作的协定，其中应包括保证巴尔干半岛的安全，这决不是偶然的巧合；但苏联政府答称，对土耳其来说，签订这种协定的唯一方法是参战，《消息报》的一篇文章讽刺挖苦土耳其对泛土耳其主义运动采取的措施：

    一个威胁土耳其安全的运动竟能继续活动如此之久，令人诧异。好些月来，书籍和报刊也竟可传播种族主义的毒素。这个组织虽然不过是德国谍报机构的一个部门，却在许多城镇有其分支机构。它在教育单位收罗代理人。当《黎明报》指出这个运动的危害性时，还曾有几家报纸出面为它袒护。《消息报》希望土耳其公众舆论会从这些事实中得出正确的结论。现在这个组织的头子们已经被捕，土耳其舆论会对这个组织的种种活动没有及早采取断然措施表示后悔，《祖国报》对这些活动曾经指出，其“卑鄙无耻，是难以想象有甚于此者，它将矛头指向土耳其国家的独立、生存和安全”。

    6月28日，莫洛托夫抱怨说，英国向土耳其提出的要求是只要土耳其与德国断绝外交和商务关系而未考虑土耳其参战，而且还通知他请苏联予以支持，这是不符合莫斯科会议决定的。苏联政府在7月10日的备忘录中进一步肯定了这个态度，并将最近两个月来苏土外交往来情况通知了美国政府（可能也通知了英国政府）。7月22日，当土耳其政府终于“鼓足勇气”的时候，美国政府知照苏联政府：他们料想土耳其采取紧急行动之后，就将参战，因此他们并不认为英美对土耳其的要求削弱了莫斯科和德黑兰会议协议的政策。然而苏联在7月27日答称，他们认为土耳其所拟采取的行动为时已晚，殊难令人满意，再说，讨论折衷办法也无意义，因此他们觉得有必要让土耳其政府自行其是。于是美国驻莫斯科大使奉政府指示提出，土耳其问题由英、苏、美三国开诚布公进行讨论是恰当的。但在30日，他汇报说，维辛斯基对这建议的反应并不令人鼓舞，所以他的意见是任何进一步的作法应从缓进行。果然不出他所料，谈判结果，有关和平解决问题，苏联对土耳其并不承担义务，今后英美同土耳其进行接触，它将置身事外，从而一笔勾销了莫斯科会议上它所承担的在土耳其问题上同这两个强国共同行动的义务。

    保加利亚于1944年9月9日投降红军时，土耳其由于对德断绝外交关系所造成的紧张局面消逝而已经放松了的灯火管制突然加强起来。这一行动引起了莫斯科冷嘲热讽的评论。对此，亚尔钦指出，苏联报纸和电台的攻势使人感到俄国是在策划对土耳其采取行动。在土耳其，没有常识的人认为俄国在巴尔干的事干完之后会对伊斯坦布尔和海峡提出要求，但他深信西方同盟国不会容忍俄国在那个地区获得统治地位，因为它不可能到了海峡就到此为止。占领了这些地方会使它向爱琴海、地中海、埃及乃至印度前进；但还没有迹象表明俄国有任何征服全球的打算。为了消除这些忧虑，亚尔钦和其他作者大谈特谈土耳其和西方同盟国的关系。在一篇题为“同英国结盟政策的胜利”的社论里，亚尔钦宣称，结盟不是一时权宜之计，而是以长远的共同利益为基础的；不论前景如何变幻莫测，它对未来是最强有力的保障。半官方报纸《民族报》庆祝缔结同盟六周年，更是热诚亲切，非同寻常。在第三次莫斯科会议时期（10月9日到10月20日），亚尔钦终于把他对建立一个巴尔干中立集团的希望隐藏起来，而不得不退而求其次，欢迎《泰晤士报》以“展望巴尔干”为题的社论中提出的建议：

    英国对这个地区的利害关系主要是保障我们在东地中海和整个中东交通运输的安全，而其先决条件是要有一个友好的希腊和土耳其作为和平腹地。而苏联的利害关系主要是保障它本国边境的安全，为了力图保证这一点，它可以理直气壮地设法把罗马尼亚和保加利亚，也许还有匈牙利和南斯拉夫，纳入苏联的安全系统。这种政策，并无不当，而且对本国、美国或其他更有直接关系的国家，也确实没有什么引起惊慌的必要。

    英国在希腊大陆登陆以及10月14日雅典的解放，在土耳其受到热烈欢迎。亚尔钦一如既往，充满着进取精神，写道：一俟希腊政府能恢复行使职权，土希关系必须立即改善，以便跟上战后形势的发展。两国必须紧密团结，集中使用两国军事力量，因为希腊的安全就是土耳其的安全；它们在政治上应该休戚相关，成败与共。11月21日，土耳其报纸因雅典在广播中宣布，土耳其政府知照希腊政府，土耳其业已放弃对多德卡尼斯群岛的任何要求，他们对此表示欢迎；但在12月初，希腊政府和共产党之间的内战爆发，剧起了土耳其新的优虑。1945年1月18日，丘吉尔就希腊局势对下院发表声明，亚尔钦评论说，要是没有英国的干预，希腊的“托洛茨基分子”势必为在巴尔干组织一个斯拉夫集团铺平道路，势必要使土耳其脱离它和英国的同盟而陷于孤立。英国毅然决然的行动，不但拯救了中东，而且还拯救了全世界，使它们幸免于第三次世界大战。后来谈到沃尔特·西特林爵士曾在雅典看到的那些挖出来的尸体时，亚尔钦声称，犯有这些屠杀罪行的人，就是那些力图在巴尔干搞斯拉夫集团的人的同伙；将巴尔干半岛置于这种人的手掌之中，无异于把它变成一个屠宰场。

    在苏联政府奉行同纳粹签订的互不侵犯条约期间，莫洛托夫，如前所述，曾利用英国海军也许会在黑海进攻俄国的可能，提出了控制海峡的要求；但是一经德国蹂躏巴尔干半岛并进攻苏联之后，那是由于轴心国利用海峡而促使苏联政府对土耳其政府一再提出要求了。因此，1945年2月10日，在雅尔塔会议最后一次全体会议上。斯大林提出了海峡问题，宣称这次战争已使1936年的蒙特勒公约失效，应予修订，以便去除土耳其“卡住俄国脖子的那只手”，而无损于土耳其的合法权益；他还提出三位外长可在下次会议考虑这个问题。据丘吉尔回忆，斯大林早在1943年11月的德黑兰会议上就曾向他提到这个问题。他说，英国同意外长们应该讨论蒙特勒公约的修订问题，以便作为一个黑海大国的俄国去除土耳其对其狭窄出口的控制而不仰人鼻息，但土耳其人应该得到对其独立和领土完整的保证。对于这些意见，罗斯福表示赞同。

    2月23日，土耳其议会一致通过了政府关于遵守雅尔塔“三大国”会议的决议，因为只有在3月1日以前向轴心国宣战的国家，才能参加旧金山会议，可是这一决定为时太晚，已丝毫不能改变苏联对土耳其的态度。3月5日，苏联电台土耳其语对外广播指出，虽然土耳其在对轴心国慷慨援助到底之后，参加了同盟国，但土耳其的法官还在对一百三十五名“民主主义者”进行秘密审判，这些人曾从事于反击法西斯主义者及其仆从泛土耳其主义者的罪恶势力；其中有一名被告是个土耳其的女作家，她的唯一罪名是一贯反对土耳其反动派替纳粹利益效劳。广播接着指出，关于对泛土耳其主义者的审判，完全是个骗局；因为正是那些力图迫害“民主主义者”的反动派在保护他们。早在2月27日，南斯拉夫反法西斯大会副主席摩西·皮亚德在贝尔格莱德共产党报纸《战斗报》的一篇社论里就曾写道，土耳其宣战这一行动“可以称为投机取巧和敲诈勒索。……战时援助德国，大发黄金财，然后想在同盟国会议桌上占一席而索取酬报——这就是土耳其宣战的全部用意所在。”亚尔钦在反驳中答称：并不是整个南斯拉夫都持这种敌对态度，因为铁托的运动根本不代表整个南斯拉夫人民。他随即受到《战争与工人阶级》的严厉谴责。

    原在1925年签订而于1935年延长十年的土苏中立互不侵犯条约，应于1945年11月7日满期，但在期满前六个月如未经宣布无效，即作为自动延长。3月19日，莫洛托夫向土耳其大使递交一份照会声称，“由于发生了深刻变化，特别是第二次世界大战期间的深刻变化，这项条约已不再适应新的形势，需作重大修改。”土耳其大使被召回安卡拉商议。4月4日，土耳其政府复照答称，他们“准备郑重和善意地研究苏联政府提出签订一项更符合两国目前利益的条约的任何建议”。苏联报纸对土耳其的攻击和土耳其的反驳实际上已暂告停止；亚尔钦作为土耳其代表团成员之一，在去旧金山途中从开罗来信说，俄国人对土耳其领土并无野心，也无反对英土联盟的企图。如果俄国愿意，土耳其准备根据蒙特勒公约的精神同它讨论海峡制度问题，并订立新的友好和互不侵犯条约。只要俄国不要求土耳其牺牲其本国利益，土耳其愿向它伸出无限友情之手。

    于是，欧洲战争结束时给土耳其留下了极其严重而有待解决的外交问题。巴尔干半岛各国、近东各国、埃及、伊拉克和波斯都曾经历过战争和外国驻军之苦，而土耳其除了外交压力和经济困难外，并不体会到有更甚于此者。它的不介入政策之所以被促成，是由于它不愿危害凯末尔主义革命所创始的经济改组的成果，也不愿看到东南欧受德国或俄国的统治。可以令人信服地证明，这一政策对同盟国，尤其是对英国所帮的忙大大超过对轴心国的帮助；但是它使土耳其受到苏联的刻骨仇恨，不但因为苏联遭难惨重，而且由于作为其行动指导的唯一依据是集团利己主义，使它的政治家们对于任何其他“阶级”或国家的动机或行动不会有丝毫同情。1945年只过了几个星期，土耳其就领教了苏联认为它的中立所应付的代价。


402第二章 波斯

    “我们没有，而且也不可能有侵占别国领土和征服别国人民这样的战争目的，无论对欧洲的人民和领土，或者是对亚洲（包括伊朗在内）的人民和领土，都是一样。”（约·斯大林，1941年11月6日的演说）

    纵使有这种冠冕堂皇的声明，苏联在1941年8月将波斯北部诸省置于其军事占领之下时，它的政策显然是要把这些省份当作同波斯其他地方截然不同的自治区域来对待，苏联代表象征服者那样，只顾俄国一家的利益，给这些省份对波斯政府的经济关系作出规定；苏占区通常是一个有余粮外运的地区，其经济情况比较起来还算是好的，而苏联代表对其盟国占领地区粮食匾乏的苦境却无动于衷。他们把波斯军队排斥在阿塞拜疆之外，在1942年5月25日以前，甚至不许波斯军队回到省会大不里士；在西阿塞拜疆，他们占领时就解除了波斯宪兵和警察的武装，接着又不准波斯军队进入加兹温-德黑兰-马什哈德线以北。他们在大不里士城中塞满了主要是从苏联阿塞拜疆调来的政治官员，人们认为他们这些人都有一个目标，就是要同波斯的阿塞拜疆省先从文化上，然后从政治上合二为一。他们禁止大不里士拥护波斯政府的报纸发行，据信早在1942年，他们就已在鼓励一批当地的土耳其方言（阿扎里语）的报纸，这些报纸都是主张同波斯分离的。他们对雷扎耶湖（原名乌尔米亚湖）西面和南面曾受国王礼萨无情压制的库尔德族酋长的自治愿望也给以某种鼓励，并曾一度组织其中若干人去巴库进行“文化”访问。1942年1月29日英-苏-波条约签订之前，美国政府接受其驻德黑兰公使馆的建议，根据有关对苏联政府支持波斯北部分裂主义的指责，向苏联政府提出强硬要求；但副外交人民委员维辛斯基却否认苏联政府对此种活动有丝毫了解。

    波斯在1942年作为军事援助物资过境转运线而具有的重要性，事实上使得俄国在此时期不敢大胆放手怂恿分裂主义；然而，尽管苏联的文武官员可以自由出入波斯南部的英占区，他们自己却显得很不愿意让英国军官进入他们手中的北部地区，甚至是为了未雨绸缪以防德国人的长驱直入也都不行；当（美国）米尔斯波财政代表团于1943年以波斯政府官员身分，谋求将其经济控制权扩大到北部诸省时，他们遭到了俄国人的断然反对。俄国人同他们盟国的日常交往中，其组织体制的死板，不容现场人员有任何主动性和决定权，连日常例行事务也非得请示上级不可；致使拖沓现象倍增，当地有关盟国之间的问题也难以就地磋商解决。甚至当他们本身正在接受美国和英国的必不可少的援助时，却也要寻找机会，自己不花分文，而对波斯政府和人民装得较其盟国更为慷慨大方。例如，1942年9月间，当英国人和新来的美国顾问正在奋力克服德黑兰和南部地区的严重粮荒时，据宣布，有两万吨俄国粮食赠送给德黑兰；可是，如果不是被扣下来供俄国人食用，通常从北部运到首都的数量要远远超过这个数字。1943年4月，正值青黄不接之际，粮荒又告严重，波斯报界严厉批评英国人和美国人未能进口更多粮食。所以，苏联于4月12日宣布它不久将运交德黑兰两万五千吨小麦时，几乎受到新闻界的一致赞誉，唯一例外是有人指出，波斯北部相当数量的剩余小麦通常是运到德黑兰来的，而今“北方盟国”却禁止粮食从它的地区外运，结果是在波斯历1942年3月21日到1943年3月20日这一年中，从北部运到德黑兰的小麦总共只不过三百吨。英美的宣传为了纠正亲苏新闻报道的倾向性而不得不使盟国团结的门面上露出一道裂缝的情况，向不多见，这次看来是其中一例。英国新闻处的一份公报把俄国的支援说成是盟国间经济上团结的一个例证，但同时也指出，所许诺的两万五千吨小麦，只不过是英、美政府送给俄国的大量小麦的一小部分而已，并且还一针见血地指出，苏联政府援助德黑兰的最好办法，莫过于从阿塞拜疆运出粮食，因为过去三年那里的收成一直很好。

    俄国人图谋损害盟友、沽名钓誉所施手法的另一事例是，他们提出愿以黄金偿付波斯在战时所得的全部卢布收入，而英国和美国却只曾分别同意以黄金偿付其一部分英镑和美元收入（最初为百分之四十，后为百分之六十）。首先，俄国人无偿地或以低价在波斯征用物资和劳务，同时又用俄国货在波斯黑市攫取高价，因此，波斯同苏联交易中的贷方余额，在数量上就无法与它同西方盟国的买卖中所得结余相比；其次，苏联政府规定的条件是，为安全计，黄金结余应在苏联积聚，直到战争结束，那时据官方宣布，其数额为一千二百万美元，另有纸币八百万美元。

    驻在波斯的同盟国当局之间曾达成关于新闻检查的协议，协议规定，不论苏联、英国或波斯的新闻检查员对新闻项目都有否决权，但这种否决权仅适用于私营通讯社，而不适用于政府发布的声明。因此，在战争末年，凡是反映苏联政策的路透社电讯，往往被苏联新闻检查员查扣，而塔斯社却能以尽情渲染的苏联新闻充塞在波斯报纸上，甚至泰然重新发表波斯左翼报纸中已被查禁的猛烈攻击政府的文章。苏联的其他重要宣传工具是：波斯本身的左翼报纸，这些报纸于1943年7月联合成为“自由阵线”；伊苏文化联络协会，成立于1943年9月，得到波斯文化界一些知名人士的支持，并在德黑兰和其他省份表现得很活跃；德黑兰电台，其广播时间被强迫分配给苏联与英国；苏联的宣传性书刊的销售和苏联宣传电影的放映；德黑兰的苏联医院工作；大肆宣扬红军对波斯居民所做的好事。

    国王礼萨退位后，立即有五十三名波斯自由职业者和学生获释出狱，他们都是在1938年被控阴谋推翻政府而被判处长期徒刑的。

    他们之中有些人是共产党人，但大多数是具有温和的、自由主义思想的人。他们都曾在独裁统治下遭受苦难。他们希望把进步人士和改革者团结在他们周围，以便对国家有所作为。他们结合在一起组成了人民党。但是波斯人不予支持，特别是不给予财政上的支持。有产阶级是不会去哺育一个只有牺牲他们的利益才能兴旺起来的运动的；波斯农民经历了多少世纪的奴役后，对政治漠不关心，毫无兴趣。手工业者是较好的对象，不过，他们的一点点可怜的捐献要翻上好几番才能具有相当大的价值。

    人民党领导人于是投向俄国人，俄国人立即提供了可观的援助。这个党开始壮大兴旺起来，但与此同时也改变了它的性质。新发展的党员中，很多是追求私利的人，他们认为有俄国的支持，就会得到职位，并在波斯捞到随着职位而来的好处。这些人中有许多是粗犷而富有冒险精神的高加索人、亚美尼亚人、土耳其人和准土耳其人。其中有些人在俄国受过训练，是真正的共产党人；而大多数人则是看中人民党是个强大的、有生气的党，会让他们有奔头，有机会。但是很少人以波斯的真正利益为重，而对俄国则都是卑躬屈膝。时隔不久，党内一些真正的革新者就被一批新人所压倒。不过无论如何，他们总是软弱无力的，因为他们当时对俄国人也是十分感激的。

    在俄国占领的地区，人民党在俄国人的庇护下很快就大权在握。所有的职位和特权非人民党成员莫属。反对派都遭到革职、迫害，往往身系囹圄。有些地方，凡是拿不出人民党党证的波斯人，甚至不能上公共浴室或搭乘公共汽车。

    原来担任该党主席的是前恺加王朝一位体面的开明王子，那个王朝的最后一位君主曾在1925年被国王礼萨废黜；1944年2月这位王子逝世后，由三个总书记组成委员会接替他的工作，为首者是他的侄子、党报《领袖报》的主编伊拉杰·伊斯坎达里，此人在法国求学时就已开始同共产主义发生关系。

    可以设想，苏联当局在1942年是把维持波斯的安全作为他们在那里的首要目标，看来他们满足于仅为人民党提供便利，而不作公开的鼓励；但在斯大林格勒城下击退德国人之后，党的路线就开始明朗化了。因此，《领袖报》于1943年2月3日说，俄占区的人民已能亲眼看到粮食情况同和平时期差不多了（这同德黑兰和英占区的困难成了对比，那里的困难部分地是由于苏占区扣下通常送往南部的粮食所致）；波斯人现在开始认识到，每收复一个北高加索城镇，就是波斯向自由迈进了一步。

    2月22日是国王礼萨1921年军事政变的纪念日，《领袖报》宣称，那次政变是外国势力策动的，实质上是反动的；由于推翻了沙皇的政权，波斯的群众运动当时也已在国内日益开展，政变的目的就是要粉碎这个运动；在礼萨的统治下取得的进步同一些邻国发生的变化相比，是不值一提的。

    四天之后，《领袖报》报道了人民党在加兹温（俄占区）发表的一篇宣言，它一开头就描述了波斯的困境：囤积居奇和投机倒把的奸商正在剥削人民；反动派和独裁政权的代理人在政府里仍有权势。工人要不屈服于专制政治，就必须产生一个将会保护他们本阶级和本行会利益的公正政府，而欲达到这个目的，就必须组织起来。人民党的宗旨是全面实施宪法，废除危害自由和工人阶级利益的一切法律；必须通过旨在保护工人、农民、手工业者、热爱自由的人士和政府公务人员权益的法律。人民党希望通过和平的方式，不破坏社会秩序、不影响国家安全而达到这些目的。宣言以这些话作为结束：“工人们，农民们，开明人士们，机不可失。打倒反动派！打倒独裁和专制政治！拥护自由！我们亲爱的祖国伊朗万岁！工人们，农民们，手工业者们，热爱自由的人士和开明人士们，向自由前进！”

    与此同时，“阿塞拜疆反法西斯波斯组织中心”的省委员会（俄占区）向波斯新闻界发布了一项指示，在叙述法西斯主义的罪行之后声称，苏联、美国和英国三大国政府无所不有。它们的经济力量和巨大的生产潜力超过法西斯主义者。它们最近才开始武装起来，还没有达到高峰。波斯人必须认识到，红军的每一胜利和盟国在非洲的每一胜利，都是从他们面前驱走了这种可怕的危险的威胁。是红军在斯大林格勒消灭了纳粹匪帮。十月革命拯救了波斯，今天，红军又解救了他们的祖国。波斯人民决不会忘记俄国对他们的恩情。反法西斯省委员会向热爱自由、文化和科学的人们呼吁，向痛恨掠夺、痛恨世界霸权和痛恨横行霸道的人们呼吁，参加到和平行列中来，同心协力，献身于促进人类和文化的进步。

    一周以后，轮到阿塞拜疆人民党委员会向农民发表宣言了，据称农民们在过去二十年中为别人的利益做牛做马。在文明国家里，农民是觉醒的，有学校，有电影院，丰衣足食，决不是劳累得忍受不住。这些权利都是他们团结起来争取到的。农民要反对地主，如果没有一个政党来帮助他们，必将一事无成。人民党认为地主与农民的关系必须调整，必须通过一项有利于农民的法律。政府应取消农民欠地主的一切债务。“参加人民党并在你的村子里宣传它的意见。伊朗农民们，团结起来！伊朗农民们，向自由前进！阿塞拜疆农民万岁！”

    直到此时，人民党是波斯唯一有组织、有纪律的政党，其他的所谓党派只不过是些个人主义的，并且通常是谋求私利的政客们的松散而短命的集团以及他们用钱收买来的追随者。然而，人民党蛊惑人心的进展所引起的恐慌，促使比较保守的各方人士于1943年敦促流亡国外的赛义德·齐亚丁·塔巴塔巴伊回国，他在礼萨汗1921年2月军事政变后曾任第一任首相，但三个月后，即被专横的未来的国王所放逐。左派一开始就反对他回国。《战斗报》（接替暂时被禁止发行的《领袖报》）宣称（1943年9月2日和3日），他创始了独裁统治，应予判处极刑；《爱资哈尔报》（1943年9月5日）则说他曾是耶路撒冷穆夫提的朋友，同法西斯分子有往来。赛义德·齐亚于9月底返抵波斯，人民党变本加厉地进行攻击。他们说，尽管他受到资本家和囤积居奇者的欢迎，人民却在高呼“打倒他！”；在人民党希望与盟国和睦相处之时，赛义德·齐亚却希望建立“某种联盟”，给波斯带来如同国王礼萨签订的萨达巴德公约所带来的那种好处；可能是某些法西斯势力硬把他放在波斯，以便破坏波斯与盟国的关系。赛义德·齐亚在1943年底的大选中当选为议员；但是人民党有八、九名候选人当选；另外还有三十来名由人民党支持的“进步人士”在波斯北部俄占区当选，尽管人民党口口声声说受到歧视，但对选举结果还是满意的。

    在1943年10月第二次莫斯科会议上，“三大国”外长讨论了关于波斯问题的联合声明。科德尔·赫尔提出：三国应确认战后撤走其武装力量的意图，并应承诺对于从事改善国内条件的外国顾问（主要是美国人）和国内机构给予支持。艾登表示同意，但莫洛托夫争辩说，第一个问题已经包括在三国条约和关于美国军队的协议草案之中。12月1日，德黑兰会议结束，三大国首脑在总宣言之外，还发表了一项关于波斯问题的宣言，其中申明他们“一致同意伊朗政府维护伊朗独立、主权和领土完整的要求”。据说三大国还因斯大林的建议而讨论了战后中东石油的开发和分配问题，但未达成协议。这时，美国政府深为西半球的石油资源枯竭担忧，并已于11月15日通知美孚石油公司，政府不反对该公司为取得波斯俾路支斯坦的石油开采特许权而与波斯政府进行谈判。在德黑兰会议期间，斯大林曾对国王作了一次正式拜会，表示愿意赠送二十架飞机和二十辆坦克，后来又把每一种的数目增加到三十，但规定要签订一项关于其使用的书面协议，还要派遣二百五十名苏联教练前来波斯训练波斯人员使用它们，教练的薪金则继续由苏联政府支付；波斯政府没有接受这一建议。与此同时，英荷壳牌石油公司已于1943年秋派代表前来德黑兰，美孚石油公司和（美国）辛克来石油企业的代表也于1944年初接踵而来，竞向逐鹿波斯东南部的石油开采特许权。4月，波斯政府聘请美国一家私营石油顾问公司起草一份石油开采特许权协议书的范本，以便要求所有的申请人照办，7月22日，宣布有两名美国工程师胡佛和柯蒂斯到达，担任开发这个国家的石油资源的顾问。这些安排，在国民议会的一次辩论中受到一位人民党议员的批评。美国政府和英国政府于是在8月8日发表了一项双边石油协定的文本，它期望建立一个世界石油权威机构，其目的是要保证“一切和平国家的国民均可取得适当的石油供应，但始终要服从军事安全的考虑，服从今后可能生效的诸如维护和平与防止侵略等安排的规定”。

    9月6日，波斯政府接到驻莫斯科大使的报告说，苏联政府正在派遣一个代表团前来德黑兰，商谈塞姆南以南的卡维尔-胡里安的石油开采特许权。该地曾由有苏联参加的辛迪加经营多年，但已于二十年代后期放弃；苏联政府在英苏干涉之后，立即于1941年8月30日通知波斯政府，希望对此项特许权中的苏方权益予以有利的考虑。波斯首相穆罕默德·赛义德·马拉盖答称，他将十分乐于接待苏联代表团，代表团由副外交人民委员谢尔格·卡夫塔拉兹率领，于9月15日抵达。波斯首相随后声明，在首次会谈中，卡夫塔拉兹只讨论了卡维尔-胡里安的特许权；但在访问北部回来后，他于9月26日要求整个北部五省的为期五年的勘探特许权：在该地区经过地质勘查后，开采特许权的区域范围将重行划定，并以查明确有石油资源和确有工业开发可能的地区为限。然而，波斯政府在内阁进行了一次改组之后，已于9月2日（即接到苏联代表团即将到来的报告之前四天）决定，在战争结束前不再给予外国人新的特许权；虽然首相现在把苏联的建议向内阁和议会详细转达，它们仍然维持原来的决议。首相将首次遭到的挫折告知卡夫塔拉兹后，再次与内阁和议会接触，仍未成功。于是卡夫塔拉兹说，这个答复无异于拒绝苏联的建议，势必要使两国关系变得阴暗起来。赛义德提出一个折衷方案，由波斯政府着手研究苏联的建议，以俟战后作出决定。但卡夫塔拉兹拒绝了这个建议。

    苏联代表团在这个问题上使用的外交技巧是有教益的。卡夫塔拉兹在10月24日的记者招待会上声称，“波斯首相不但宣布他完全同意苏联的要求和苏联要求的正当合理，并且还答应协助使这个问题得到积极的解决办法”，然而，他只字未提这个事实：表面上他被欢迎到德黑兰去是为了一个无可指摘的目的，就是恢复卡维尔-胡里安的石油开采特许权（其范围虽在1880年的原始“法令”中未予确定，但可合情合理地估计为不过三、四千平方公里），而他后来提出要求勘探权的地区，据估计却在二十万平方公里左右。他的论证是“如波斯政府想把波斯东南部的特许权授予美国人，它就应该将北部的特许权给与苏联”，这就是诉诸强权政治的“补偿”原则了；但是企图用已经放弃掉的1916年和卡维尔-胡里安的特许权这么一个软弱无力的根据来为这一要求辩解，那就无异于沙皇俄国将俄国和奥斯曼帝国之间的“一些含混的、不明确的约定肆意加以扩大”而成为其1853年的保护奥斯曼帝国境内所有信奉正教的基督教徒的要求，而克里米亚战争即由这一要求引起。

    波斯政府的决定公布后六天，苏联工会的报纸《劳动报》于10月22日向波斯政府发出了猛烈的攻击：

    它听任“某些居心不良的分子的破坏行为”不受惩处，那些人搞乱了盟国的补给物资取道波斯运往苏联的正常运输，而且对目前“波斯的亲法西斯分子颠覆活动的加剧”也未加以制止。波斯当局对劫掠苏联供应线的罪犯未予惩处，而对“努力忠于履行同盟条约义务的波斯官员却进行迫害”。

    《劳动报》援引德黑兰左翼报纸《皇鹰报》的说法：“反动派布置给赛义德首相的任务是粉碎工人组织和民主组织，为此目的，他已提出了一项工业军事化法案”。《劳动报》接着说，为了同一目的，各城镇已经组织起来，挑起冲突，并正在把不安分的部族武装起来。许多波斯报纸都在责问，赛义德为何不辞职，“那些了解赛义德的政策正在损害波斯和波斯人民利益的各界公众”，也同样地提出了这一问题。这只不过是10月24日卡夫塔拉兹在苏联大使馆会见一大批新闻界人士的前奏：

    他不得不清楚明白地宣布，苏联各界以绝对否定的态度看待波斯政府的决定。苏联的公众舆论认为，穆·赛义德的政府对苏联的建议采取这样态度，就已使自己走上了使两国关系变得阴暗的道路。穆·赛义德政府提不出任何令人信服的论据为这样一个决定辩解，同时却有种种对它不利的强有力的证据，这些证据都涉及波斯的更高的和重大的政治和经济利益。……他本人深信：苏波友好关系在战争时期曾经充分和胜利地经受过考验，决不能以任何方式使它动摇；他也深信，凡是对双方有利而能巩固苏波友好关系的，都将会得到圆满解决。他希望以波斯的开明报纸为代表的波斯公众舆论，会在促进这项工作中发挥其作用。

    有一位记者问道，赛义德拒绝接受苏联建议是否会影响苏波关系，据塔斯社报道，他的答复是，“苏联政府同波斯的关系是友好的，但是穆·赛义德对苏联所采取的不忠诚和不友好的态度，排除了同他进一步合作的可能性”。

    “自由阵线”的二十七家报纸立即响应这一暗示，群起谴责政府，它们断言，鉴于盟国对苏联的援助一旦结束，波斯就要面临失业的威胁，因此拟议的对苏联授与石油开采特许权，会使波斯在经济上得到好处；他们坚决主张，既然长期以来就在考虑把南部的特许权授与美国和英国企业，那么拒绝苏联的建议将是一种带有歧视性的失策。苏占区的经济政策从此开始比以往更不重视波斯的利益了；据塔斯社报道，苏占区城市中掀起了反对波斯政府政策的群众示威浪潮；在德黑兰，苏联军用卡车将大批人民党党员载送到国民议会前举行示威，而正好在那个时候，苏军分遣队“碰巧”行军通过那里，从而使波斯当局镇压示威的任何企图都无法进行，因为对示威群众的任何行动，都可以被说成是用以反对苏军的行动。剑拔弩张的形势延续了几天，美、英两国政府宣布承认波斯政府关于在战争结束前暂缓同意批准特许权的独立自主之权。莫斯科的宣传机器，于是立即转而从间接煽动到更加明目张胆地向波斯政府恫吓：

    波斯全国都知道赛义德正在玩火。这是目前波斯命运攸关的一个问题。波斯的知识分子对欧洲近来的事态发展不是漠不关心的。有一批波斯知识分子的态度是基于有些国家的经验而产生的，那些国家由于其统治者的愚蠢的反苏政策而招致了严重的后果。

    赛义德被迫于11月9日辞职，国民议会直到20日才推选穆塔扎·库利·巴亚特继任。他在26日组成内阁，但是人民党的报纸并不感到满意。穆罕默德·摩萨合博士曾于10月29日既表示反对苏联的要求，也对英伊（朗）石油公司的石油开采特许权进行攻击，他在12月2日提出一项议案，规定首相或政府其他成员，均不得与任何外国政府或任何外国石油公司进行关于石油开采特许权的谈判，或签订任何石油开采特许权或与石油有关的协议。……

    违反这条法律者，将处以为期三年至八年的单独监禁，并永远撤销其政府职务。

    国民议会内虽有人民党议员反对，其中有一人还曾徒劳地提议取消英伊（朗）石油公司的特许权，但这项议案还是十万火急地在议会中走过了场，未加任何修正即被通过。卡夫塔拉兹在举行了另一次威胁性的记者招待会之后，于12月9日回莫斯科。波斯新首相向苏联大使馆提出建议：北部油田应由波斯公司开采而由苏联资本、机械和专家予以协助，其产品则售于苏联，这一建议显然未获答复。

    总之，如果美、英政府曾允许它们各自的石油公司在波斯东南部谋求石油开采特许权，而没有认识到这很可能刺激苏联提出在北部的对等要求，那末，它们就不免要因为缺乏先见之明而招致物议。当然，也未尝不可以为它们辩解，说它们已经预见到会有这样的对等要求，而有如下的推论：苏联本来就已控制北部；如果波斯政府在特许权上让我们如愿以偿，我们就可以巩固我们在南部的地位（这就是恢复1907年的“势力范围”政策）；但是如果波斯的民族主义已经强烈到拒绝授与特许权的地步，它也就未必会对苏联的控制北部善罢甘休。这样的推论基于假定人民党还无力左右波斯政府的政策，以利于苏联，基于想迫使人民党丢掉无私的“进步”假面具，暴露其亲俄政党的真面目，从而丧失掉“进步的”民族主义者的支持。然而，英、美政府专心致志于许多更加紧迫的战时问题，不大可能把这样的细微打算放在心上；所以权衡其可能性是，出于关注西半球石油资源有枯竭的威胁，西方盟国未曾预见到它们的石油公司在波斯南部的行动对苏联政策的影响。不论怎样，苏联的对抗手段看来并不高明：其证明是波斯政府和国民议会无意对任何人授与新的石油开采特许权，而且他们本来也是要无限期地拖延美国和英国公司的申请的。因此，如果说苏联的行动主要在于阻挠美、英的申请，那似乎没有必要。可是，如果苏联首要关心的同样也是其国内的石油蕴藏正在无可置疑地趋于枯竭而其需要却在日益增长，它的最好的方针应该是以1944年8月8日英、美石油协议为基础，向它的两个盟国提出建议，联合起来向波斯政府要求取得特许权，波斯政府对此也就无法拒绝了。或者它也可以采取另一种办怯，遵循一条完全合情合理的政策，作出一番特别的努力来博得波斯的青睐，以便在战后求得一项特许权。可是与此相反，它对战时的盟国怀着病态的猜疑，关于这一点在其他许多领域里的例证非常之多，加上它在外交上臭名昭著的咄咄逼人的手法，就把一件本来不是没有希望的事搞得糟透：因为它揭示苏联是个正在威胁波斯主权的恶棍，而西方国家则得以小心谨慎地撤销其各自的石油公司先前提出的特许权申请。

    1945年2月，英、美代表在前往参加雅尔塔会议同俄国人会谈的途中，预先商讨了他们对波斯问题的态度。三国外长会谈时，艾登坚决主张，虽然英国无意阻止苏联在波斯北部获得石油开采特许权，但是当盟国还占领着波斯的时候，它们不应强求这种特许权。提前撤退它们的武装部队，譬如说一俟对俄国的供应线不再需要的时候即行撤退，那将是它们对波斯的一个友好姿态。斯退丁纽斯宣布，美国政府不存偏见，赞同英国的建议。另一方面，莫洛托夫却否认占领和石油开采特许权问题之间有什么逻辑的联系，对于后者的谈判尚未进行，应听其自行发展。关于提前结束占领日期的问题，他的政府需要时间加以考虑。英、美建议，三国应就关于波斯的政策发表一项联合声明，莫洛托夫拒不同意，会议就此结束。

    与此同时，左翼的波斯“自由阵线”为了转移人们对它自己的活动的注意，正忙于散布谣言，说什么法尔斯省总督及南方部族的酋长们正在得到“国外反动派”（即英国人）的援助，准备在盟国占领军撤退时夺取政权并镇压波斯“热爱自由的人士”。从阿瓦士到阿巴斯港，从布什尔到古姆，到处都有反动阴谋活动。封建酋长、资本家、政府官员都不把中央政府看在眼里而执行着波斯的敌人的恶毒计划。据说法尔斯省总督在孟买收受了送给他的装甲车，大量武器弹药正经由波斯湾进入波斯南部。5月14日，《伊朗鉴报》公然发表了以“亲德的卡什盖伊诸汗及其英国朋友们扮演的角色”为题的文章。可是，石油危机给人民党帮了倒忙，终于把它的亲俄党的面貌公之于众，从而在它的比较倾向于自由和民族主义的支持者心目中丧失了信誉。它之不得人心还由于它对波斯奉行的伊斯兰教态度暧昧，加之该党生活优裕的领导人也不足以激发起群众休戚与共之感。在此期间，反对人民党的政界人士本来就在力图重振传统的穆斯林手工业行会和组织公司工会来同人民党斗争，现在它们就系统地组织起来，于1945年1月正式成立了民族意志党，由赛义德·齐亚任总书记。他过去曾为民族主义者怀疑为英国人的工具，但在石油危机期间，他的坚定立场提高了他的声誉，现在抓住机会阐明他的观点：

    英帝国主义并不得寸进尺，贪得无厌，而是满足于维持现状。俄帝国主义则与之相反，一心要扩大俄国的统治。……如果我们全国下定决心，坚决抵制非法的苏联势力，抵制它干涉我国内政，英国一定会遵守诺言，保卫伊朗的独立。然而，如果我们屈服于武力而不抵抗，那么英国也就会牺牲伊朗而力图为其本身捞取一些利益。如果我们允许我国北部诸省为共产主义所压服，那么英国就将接管我们的南部诸省，伊朗也将随之而彼瓜分。

    两派之间经常冲突，人民党在伊斯法罕、设拉子和亚兹德的党部都被捣毁。

    这时，波斯当局首次允准“民族意志”的报纸报道并公开批评苏联干涉波斯内政和苏占区的真情实况。1941年以来，那里的苏联当局就一贯以政治恐怖手段对付他们的对手，甚至还有人在德黑兰市内遭到绑架；但在石油谈判失败后，他们着重在北部推行他们的政策：

    无需详叙各种各样的事件。可以想见，这些事件大体上是按照下列线条来策划的：凡是不愿顺从俄国命令的地方官员，都要被迫离开他们行使职权的地区；波斯政府不得自行选择人员去接替他们的遗缺，因为凡是俄国当局不能接受的人员是不准前往有关地区赴任的。同时，地方官员的权威则因俄国官员和军事当局的横加干涉而遭到破坏；地方上有影响的人士或遭放逐或受恫吓而恐惧。人民党的地方组织……或其所属工会将开始取得权力，并使当地居民陷于恐怖之中，凡反对该党或拒不参加该党的都要受到处罚，被剥夺掉谋生之道。它的队伍将予扩大，冒险家、非波斯籍分子以及1941年盟国入侵以来在北部边境已失控制的情况下来自外高加索的移民都得参加进来。俄国军队在人民党收拾他们的对手时将袖手旁观。最后，那里就会爆发民间骚乱，波斯政府要想给那里的宪兵或地方部队增援（由于俄国当局拒不准许增援或补充，兵力早已不足），会遭到拒绝，部队或宪兵到达俄占区“边境”的时候，会被俄国军事当局赶回来。如果中央政府对事态发展表现出任何要进行抵抗的倾向，就会立即受到人民党的报纸以及与该党结盟的报纸加以攻击，被指责为法西斯和反动逆流；而俄国报纸和莫斯科电台将把这些报纸说成是“波斯人民的报纸”而随意引用。大体上说来，这就是……过去十八个月中这个国家的俄占区内事态发展的总趋势。

    这种行为不过是1914年以前沙皇在波斯北部所用方法的翻版，对此，一位英国的总督和历史学家写道：

    假如俄国继续通过保护霍腊散的富有的地主和商人，通过从它在阿塞拜疆的“臣民”那里征收应归波斯政府所有的税款，通过行使高压手段而以微不足道的价格购买阿斯特拉巴德省的村庄并引入俄国臣民去耕作经营，以及使用其他种种恶毒的方式，对波斯的北部进行蚕食兼并，那么用不着再过一个世代，这个国家就会丧失其独立。

    摩根·菲利普斯·普赖斯（日后成为极少的几个对中东具有专门知识的工党议员之一）曾于1912年底首次访问阿塞拜疆，他当时所见，酷似第二次世界大战结束时存在的情况：

    库图的辛库是最为声名狼藉的库尔德族酋长之一……，经常接待俄国政治特务的访问，终于接受了一个俄罗斯高加索团的名誉军衔。第二天，在我离开这些库尔德人营地的时候，从高加索到达了一车队军火，显然，辛库的这些秘密人物一直在接受来自国境以北某一来源的钱财，以进行他们的活动。……

    我住在马库汗的一个亲戚波斯霍伊总督的宅邸里。一天早晨，我在总督调拨的两名宪兵随同下正在散步的时候，突然给一队俄国哥萨克巡逻兵逮捕了，表面上的理由是说我在处于“俄国戒严令”之下的一个波斯城镇拍了照片。我的两名波斯宪兵乖乖地溜掉了，我却在军事逮捕下被押送到霍伊城以南两英里的一个地方。使我大吃一惊的是我发觉这里是一座俄国大兵营，至少结集有两千名士兵，装备齐全。于是我才恍然大悟，俄国的军事力量已深入土耳其-波斯边境射程之内的阿塞拜疆了。……我从俄国军营归来后，不用说，那位波斯总督是政躬违和，不能见我，我也得以第一次认识到这一部分阿塞拜疆的政府……不在波斯政府手中。……俄国悄悄地占领了一片波斯领土，神不知鬼不觉。认识一下俄国才弄到手的这块地盘的巨大战略价值是重要的。这样它就能从两个方面而不是单从一个方面来攻击土耳其的东部领地了。在英国，人们显然认为俄国的驻军已于1912年10月从阿塞拜疆撤回高加索。然而我可以很有把握地说，那些部队并没有撤回到高加索，而是从大不里士和阿尔德比勒转移到了土耳其-波斯边境。……

    在大不里士，我所见到的局势足以说明俄国势力的影响。最近被任命为阿塞拜疆总督的“西帕达尔”已经就职，但在他到达大不里士时，发现总督府已为高加索的哥萨克所占据，这些人既不迁让也不交出钥匙。……在大不里士，民族主义者常务领导人一个也没有了，他们不是遭到杀害就是被放逐。

    很明显，自从沙皇时代以来，唯一的重大变化是，当年的俄国人爱好同“反动分子”打交道，如今打交道的则是“进步分子”、“开明知识分子”、“自由阵线”以及对工人阶级“忠心耿耿”和“不知疲倦”的组织者，等等。

    因而，到战争结束时，波斯面临的国际形势（由于有产阶级政府长期以来管理无方而愈益恶化）呈现出的景象，同捷克斯洛伐克在慕尼黑会议以前几个月的那种局面颇有几分相象，同中国在1945年以后的那种局面（更加）相象了。如把俄国人的行为单纯地或主要地归之于因为得不到它所想要的石油开采特许权而感到失望，那是不现实的：我们已经看到了卡夫塔拉兹为那个目的所进行的外交活动策划得多么笨拙。早在1944年秋以前，俄国人在他们自己的地区以及在波斯南部有可能的地方都一直在建立人民党，表明他们的用心远不是仅仅为了得到石油开采特许权而已。不需要作这样的假设，而且事情也未必如此：政治局在1945年夏季以前就断定人民党已不能取得所指望的进展，因而决意在北部直接动手。自从欧洲解放以来，对于欧洲事态发展的观察或许早已使他们充分认识到，甚至就是在德国崩溃后的混乱局面中，共产党只有在得到武装力量支持的地方（南斯拉夫有共产党游击队，其他地方有红军）才能取得政权。所以，当他们下定决心在北部自己的地区立即采取直接行动的时候，他们还是要继续鼓励人民党在波斯的其他地区担负起一支共产党先锋队“在化外之域”所起的典型的渗透和破坏作用。米尔斯波在1946年的判断是合理的：

    苏联政府显然会希望对这个通向波斯湾的整个国家进行相当彻底和惟我独尊的统治；但俄国人更为具体而直接的目标则是在北部，着眼于把波斯的那一部分变为俄国的经济禁区。为了实现他们的目的，苏联要求北部实行“自治”，他们也要求在德黑兰有一个“友好”政府。他们所说的“友好”政府就是对莫斯科唯命是听的政府。……

    在这一目标实现之前，苏联政府对波斯有一个稳定或良好的政府是不感兴趣的。……他们需要的是能够被收买的、会上当的或经不起恐吓的那种政府；但当这个政府成为一个亲苏的卖国政府之后，北部地区很快就会恢复秩序。

    俄国人推行这一侵略政策时，由于英、美政府保持沉默而得到了极大的帮助。两国政府在战争期间曾极尽委曲求全之能事，要使中立国家、敌人以及国内的自由派舆论（不是最不受重视的）相信，两国政府和苏联之间的和谐关系，没有受到干扰。

    英国人装聋作哑，而且，几乎是执迷不悟地一味强调[伦乔夫斯基写道]盟国之间一切都相安无事，这只能对伊朗的舆论产生一种影响，使它深信英国准备作出政治上的妥协和让步以换取它同俄国的调和。单单这一点就已使英国的声望在当地人的心目中大大降低；同时，由于英国宣传保持克制和被动防御，伊朗人也就断定英国显然处于软弱的地位，因而是不能充分信赖的。

    但是，他发现“英国人拿出充分的证据，说明他们在占领一开始就完全明了实际存在的问题”，同时美国政府对于维护伊朗的政治稳定具有的利害关系也不亚于英国政府。因而，如果美国正视它的世界责任，其外交理应对这些基本目标的实现作出贡献。可是，事实却不尽然。英国人担负着维护西方威望和驳斥共产党宣传的重任。英国人不得不以其远为微弱的资源，建立他们自己的新闻机构，支持当地的民族主义分子和执行许多类似的任务。美国人没有一个公开的联系机关，去协助英国消除那些对于西方真实意图的团团疑云，这些怀疑是英国的政策由于它的帝国主义的往事而必然会产生的。一个设想周到、组织有方的美国宣传机构，本可在伊朗与西方的关系方面作出大量贡献。它本可在英国人需要支持的那些主要问题上加以支持，并在其他方面纠正其缺点。

    相反，罗斯福1943年派往波斯的特使爱尔兰裔美国人帕特里克·赫尔利将军却“批评英国政策是帝国主义政策”；而罗斯福在1944年1月12日又以偏于轻率的乐观态度写信给科德尔·赫尔说，他为了“一个念头而怦然心动，就是把伊朗作为一个榜样，表明我们可以凭借无私的美国政策而能做出些什么”。

    美国的政策颇为消极的性质，终于鼓励了苏联的单方面行动。因为它使得俄国人相信，真正反对他们的计谋的，只会来自厌战的英国。可以说，美国世界政策的典型剧本在伊朗改写成了它的缩影本：首先，根本上不愿瞻望将来，不愿卷入国外纠纷中去；其次，由于这一态度，也就无意之中鼓励了潜在的敌人；最后，才如梦方醒，认识到是行动的时候了。与此同时，由于因循苟且，危险已经变得更为严重，要化险为夷就得作出更为艰苦的努力。


403第三章 阿拉伯世界和埃塞俄比亚

    布尔什维克由于英国在干涉战争中所起的作用而对它进行的反击，首先关心的是同他们本身接壤的国家，包括土耳其、波斯和阿富汗；但到二十年代中期，阿拉伯国家的民族运动使他们有了可乘之机。

    1924年，给共产国际活动打掩护的商业机构苏英贸易协会在埃及设立分会，由拉察尔·格勒泽尔主持，但不久他被英-埃警察驱逐出境。该协会接着又在叙利亚和巴勒斯坦设立分会，其管理人爱德华·戈尔茨曼在六个月后也被驱逐。此后，有一家俄土有限公司在埃及开张，并在叙利亚和巴勒斯坦设立分公司；总经理伊格纳兹·谢麦纽克持有美国护照，因而在埃及受治外法权的保护。他一面亏本出售干酪，一面设法宣传共产主义，几达三年之久。1927年。苏联政府同埃及政府就购买大批剩余棉花开始谈判，并为此而在亚历山大设立了一个机构，叫做纺织品进口公司。不过从后来获得的文件中证明，该公司经理阿列克赛·瓦西利耶夫在担任苏联驻蒙古大使期间，曾组织过一次叛乱，他和他的助手胡戈·鲁道夫被派到埃及来，是专门为了在中东建立一个宣传中心。鲁道夫的兄弟是苏联商船公司伊斯坦布尔代理处的负责人，他凭着立陶宛的护照进入埃及，携有立陶宛驻罗马公使馆出具的证明，说他是个希望研究绘画的艺术家。这两个特务的信件证明，他们通过苏联商船公司驶往亚历山大的船的船长们同莫斯科共产国际总部通信。由于上述情况的暴露，他们于1929年被驱逐出境，1932年，埃及的纺织品进口公司关闭了，另以苏联商务办事处的名义设立了一个正式的贸易代表机构；但在1932年8月，长期以来对俄国的手法感到不满的埃及当局，要求商务专员福尔别耶夫离开埃及并关闭其办事处。

    1924年，一个穆斯林特务阿卜德·卡里姆·哈基穆伍·卡扎尼出任苏联驻汉志国王侯赛因宫廷的总领事；但在1925年伊本·沙特推翻哈希姆王朝后，苏联是第一个承认他为汉志国王的国家。哈基穆伍不久就以麦加的港口吉达为基地，同很多穆斯林国家中心怀不满的分子接触，并利用阿拉伯商人和往麦加朝圣的印度尼西亚人把影响扩大到整个红海流域，且远达荷属东印度。根据他的建议，1927年，俄国船开始定期航行，运载朝圣旅客，还以半价推销俄国货物。同年还在吉达的苏联领事馆中开设俄土有限公司分公司，但其经理别尔金不久就被伊本·沙特逐走。1928年，前苏联驻日本大使馆一等秘书阿斯塔霍夫和充当他助手的别尔金一起被派往也门。11月1日阿斯塔霍夫同伊玛目叶海亚缔结了一项贸易协定，后者对亚丁的英国人和伊本·沙特都是疑神疑鬼的。哈基穆伍被任命为驻萨那的商务代表，他在吉达的职务由另一个穆斯林、莫斯科东方研究科学协会负责人之一纳德希尔·图拉库洛夫接替。同时，一艘俄国船抵达波斯湾，在摩西·阿克塞尔罗德主持下举办了一个苏联产品展览会，他在波斯湾的一个港口开设了一家俄波进出口公司。据说，阿斯塔霍夫还派遣两个代理人去埃塞俄比亚，使1927年摄政公爵塔法里（后为海尔·塞拉西皇帝）同苏联驻雅典商务代表之间的会晤继续进行下去，那位商务代表曾建议派遣俄国工程师、医生和农业专家去埃塞俄比亚并支持其外交政策，而以互换外交代表为条件，但未能如愿。1930年，苏联显然受到圣约翰·菲尔比在报上鼓吹英国应把它在吉达的代表机构升格为公使馆一事的启发，抢先行动，因而为其公使取得驻伊本·沙特宫廷的外交使团首领的地位。

    希特勒的兴起以及苏联政府随即采取的“人民阵线”政策，使共产国际在中东的活动减少到最低程度。可是，我们可以想一想，1934年在伊拉克设立的苏联商务代表团对“民粹派”的鼓励达到了何等程度，这一派人在1936年巴克尔·西德基的政变中是起了作用的，因为在该派的左翼人士中，有“鼓吹不折不扣的共产主义、直言不讳的马克思主义者”阿卜德·卡迪尔·伊斯梅尔；有显然是因为在哥伦比亚大学阅读了关于苏联的书籍而成为社会主义者的阿卜德·法塔赫·易卜拉欣；还有在伦敦经济学院毕业、“深受该院的公开的社会主义倾向影响”的穆罕默德·哈迪德。一位伊拉克共产党员狂热地写文章拥护这个通过政变掌权的政府，他宣称：政府赞成把民族主义者、社会主义的民粹派、工人和农民都结合在某种形式的“人民阵线”之中；它已经在采取措施镇压“反动派”；它铭记着其他阿拉伯国家“民族解放运动”的希望以及欧洲一切“民主进步”人士的同情。可是，进行改革的尝试却引起了地主和部族酋长的“顽强反抗”。政府同民粹派割断联系，转而依靠军队里巴克尔·西德基一派势力的支持；当西德基于1937年8月11日遭到暗杀时，政府没有其他抉择，只得辞职。

    这一届政府在其短短的生命中于1937年7月4日同土耳其、波斯和阿富汗缔结了萨达巴德互不侵犯公约。这项公约草拟就绪已近两年，其目的是组成一个有足够力量反抗大国干涉的区域性集团，不论这种干涉是来自对地中海野心勃勃的法西斯意大利，还是来自英国和俄国在中东的传统的角逐。一位意大利评论家，对于他自己国家的扩张政策促成这一公约的作用当然只字不提，但也指出苏联原先对于公约的热心在其谈判过程中已经起了变化，因为它怀疑波斯的黑海贸易从此以后也许要取道土耳其的特拉布松，而不愿取道苏联。它还担心英国可能通过伊拉克对四个缔约国施加影响。另一方面，他还说，人们普遍感到，土耳其会成为老大哥，而由于俄国仗恃它在十五年前曾对阿塔图克的支持，英国则在最近已经发现安卡拉对政治、经济合作的主张更具好感，所以这两个大国最终都认为，这项公约对于它们各自在中东的利益有利而无弊。

    可是，“1937年，苏联在国内进行了一系列的‘清洗’，这种‘清洗’把这个迄今为止毫无疑问的大国变为‘一空二白’的未知数。”由于苏联的这种“自暴自弃”，同样也由于西方民主国家在埃塞俄比亚战争和西班牙战争中表现出来的道义上和物质上的软弱无力，纳粹德国的侵略势力遂得扩张到这个暴露出来的权力真空中去。德国在政治舞台上称霸自然而然地进一步促进了苏联和英国在中东的缓和，如同在其他地方一样；对于苏联在1938年关闭其驻沙特阿拉伯和也门公使馆的决定，毫无疑问，我们也应该把它归于这个原因，这些使馆的主要目的是在搞颠覆活动，破坏英国在中东的地位。

    所以，意味深长的是，苏联政府在执行其政策的下一阶段，即同德国缔约的阶段，对埃及新组成的民族主义的阿里·马希尔政府，承诺不在埃及进行共产主义宣传，作为1939年8月21日取得埃及外交承认的代价。上届穆罕默德·马哈茂德政府虽渴望向苏联重新出售埃及剩余棉花，但由于它对苏联过去的颠覆活动，事隔不到十年，记忆犹新，因而不愿让步。苏联政治局所希望的无疑是为了恢复其积极颠覆西方“帝国主义”的政策而充分利用它在开罗的这个新的立足点；但埃及政府在战争爆发时遵守了英埃条约的条款，没有同苏联互换外交代表。

    1940年底，极端民族主义者拉希德·阿里·吉拉尼首相的兄弟、伊拉克驻土耳其公使一再向苏联大使建议两国建立外交关系，不过他建议，苏联政府应同时宣布承认“阿拉伯国家的独立”，这无疑是指叙利亚、黎巴嫩和巴勒斯坦而言。苏联政府这时还不打算跑得这样远；可是在不符宪法的拉希德·阿里的新政府和英国人之间爆发了敌对行动之后，他的兄弟于1941年5月3日重新提出建立外交关系的建议，而不附带先前的条件。此时，苏联政府接受了建议，但在互换代表之前，拉希德·阿里的叛乱已告失败，巴格达又成立了一个亲英政府。

    德国对苏联的入侵并没有立即使埃及的侯赛因·西里政府象西方很多人士那样相信克里姆林宫的寡头统治者心中有了基本的改变。李维诺夫1941年11月19日赴美就任苏联大使途中，埃及政府不许他在开罗着陆，而当英国驻德黑兰的外交官不得不临时编造出一些难以令人信服的理由，要他改乘一架飞机时，还造成了一次“事件”。埃及上层政界人士的态度在多大程度上是由于他们对苏联的动机抱有根深蒂固的怀疑，在多大程度上是目前由于他们认为德国可能取得胜利而不愿自己受累；那就只能听凭猜测了。可是，1942年1月，俄国已入冬令，迫使德国进军停顿，红军发动反攻取得胜利，英国又从轴心国手中暂时收复了昔兰尼加，据说埃及议会的外交委员会曾于此时要求政府同苏联建立外交关系；据了解，纳哈斯掌权之后，就在研究这个问题了。1942年4月，埃及外交官从俄国革命以来第一次出席了俄国驻土耳其大使馆庆祝斯大林寿辰的招待会，还达成一项协议，由苏联供应埃及极其需要的五万吨化学肥料，以换取埃及日益积压的、销售不出的剩余棉花。埃及报纸由于怀疑苏联是否能顶得住德国1942年的攻势，对它的态度一直不明朗；但是，斯大林格勒保卫战却赢得了热情的赞扬，9月27日，政府机关报《华夫脱-埃及人报》对斯大林格勒之战所表现的自我牺牲精神，发表如下评论：

    不仅仅因为斯大林格勒是他们的一块国土，也不仅仅因为他们认为它具有多大的军事重要性，而更重要的是，它标志着一种神圣的象征……在某种制度的基础上把俄罗斯民族凝结起来的领导的神圣。

    可是，这篇文章的后半部分被新闻检查官全部删掉；两天之后。同一报纸刊登了一篇署名的社论，哀叹埃及受到了“包括放肆的共产主义和极权主义制度在内”的新的社会思潮的污染。1943年5月22日共产国际的解散为5月31日埃及对苏联的承认扫清了道路，其条件为：两国互不干涉内政，苏联政府不再进行任何宣传去鼓励共产主义的传播或危害埃及的现政权。8月26日，苏联副外交人民委员迈斯基途经埃及时，拜会了纳哈斯，埃及外交部宣布，从这一天起就可以认为两国已经建立外交关系了。10月15日，尼古拉·诺维科夫被任命为苏联驻开罗公使，并于11月24日到任。阿卜德·拉赫曼·索尔坦诺夫被任命为驻开罗公使馆一等秘书这件事，恢复了苏联派遣信得过的穆斯林作为它驻穆斯林国家外交代表的惯例；索尔坦诺夫去开罗清真寺参加祈祷，很得埃及报纸的好评。

    1942年12月，近东国家积极亲苏的势力包括两个国家的共产党、反法西斯联盟以及新成立的苏联之友协会，该协会在首次集会时就阐明其宗旨是：为反对殖民化和地方势力的寡头政治而斗争。1943年，戴高乐既受罗斯福的冷遇，又同丘吉尔疏远，乃转而谋求斯大林的支持。近东国家的法国人所允许的亲苏集会中，据报道有一次是在贝鲁特的一所罗马天主教学校的会堂里举行的，会堂的墙上交替挂着锤子镰刀旗、洛林十字旗和贞德的画像；在法国人逮捕黎巴嫩内阁的晚上（1943年11月10-11日），整个贝鲁特到处并排张贴着斯大林和戴高乐的画像。共产党对这场政治危机的态度在伦敦的《工人日报》上充分反映出来。1943年11月12日，该报外交记者说，“英国和美国最反动的分子正在蓄意设法使法国左翼政党为难”，第二天又说“反动分子要在阿拉伯民族主义中混水摸鱼”。14日，轮到合作党的机关刊物《雷诺新闻》周刊了，它（通过该刊记者戴维·雷蒙德）指出，“美国的反动分子……为了在中东树立势力范围”而进行“煽动”是黎巴嫩危机的“阴险的背景”，“或者最低限度也要加以利用”。15日星期一，《工人日报》的编辑一开头就引用了《圣路加福音》第4章第42节，攻击外交部对危机所持的态度，他无疑认为他的读者们在前一天参加了礼拜，思想上是正好合拍的。11月16日，又由《工人日报》的沃尔特·霍姆斯谴责《每日快报》和《新闻纪事报》批评法国对危机的处理是“给纳粹帮忙”。当缓和终于实现之时，D·G·沃尔顿在11月23日的《工人日报》写道，由于“人民自由运动”的结果，一个独立的阿拉伯联邦的观念已经传布，其中已经产生“一个极端腐朽的反动阴谋的核心”，企图把英国目前在埃及、伊拉克和外约旦享有的势力扩大到整个地区，最后一句话则要仰仗通常以“弗兰克·皮凯恩”为笔名在《工人日报》写文章的克劳德·科伯恩来说了，他在25日公然宣称，英国和开罗的“相当一部分有影响的英国官员”，“厌恶”贾德鲁所作的让步，他们“下定决心不让他们在过去十天中如此热切地煽动起来的火焰熄灭下去”。

    这些事件发生以后，叙利亚和黎巴嫩旗开得胜，取得了事实上的、而不是名义上的独立，叙利亚共产党和黎巴嫩共产党在1943年底召开的联合代表大会上，决定各自采用它们的国旗和国歌来代替红旗和国际歌。叙利亚共产党领导人、富裕的大马士革青年库尔德人哈利德·巴格达什在1944年发表的宣言中强调了这样一种和解态度：

    民族解放符合所有居民的利益，不论他们属于哪一教派、宗教或阶级。它符合工人的利益，不亚于它符合雇主的利益；它符合农民的利益，也不亚于它一视同仁地符合大小商人的利益。……我们对忠诚为民族解放而斗争的民族资本家的赞赏和尊崇毫不亚于我们对于为民族解放而斗争的民族工人。……

    我们向地主保证，我们不要求，也不会在议会里要求没收他们的花园和土地，而是相反，我们要求建设大规模的灌溉事业，促进化肥和现代机械的进口来帮助他们。……我们对此的交换条件是要求对农民发点善心，摆脱他们的贫困和文盲状态，在村子里传播知识和改善卫生。

    1944年7月底，苏联驻埃及公使向叙利亚政府和黎巴嫩政府递交信件，宣布苏联承认它们的独立，并同意互换外交代表。

    现在伊拉克左翼报纸批评政府还不与苏联恢复外交关系，关于复交谈判年初已有报道，5月里国王在议会开幕时的致词中也已予以证实。这些批评者争辩说，阿拉伯世界在战后将需要一个“有势力的、中立的”调解人，来抵销犹太复国主义对英国和美国的影响；由于犹太复国主义旨在使巴勒斯坦殖民化，而苏联则支持每一个真正的民族主义事业，它无疑会站在阿拉伯人一边。伊拉克内阁在8月份两度改组后，9月10日宣布同苏联建立外交关系。9月3日问世的《人民报》一面言不由衷地赞颂苏联是英国的盟国，接下去就说，同苏联建立关系将使阿拉伯人得到好处，因为它“对小国的独立和自由的同情、对和平和勤劳的热爱，以及它的反帝政策，都是人所熟知的”。1944年，苏联同沙特阿拉伯也恢复了中断六年的外交关系。

    1945年1月，俄国正教会理事会召集会议选举一个新的莫斯科大主教。从中东去的有：安条克的正教大主教，苏联驻大马士革公使馆在他动身之前举行了欢送招待会，他从巴库乘斯大林的专车前往莫斯科；君士坦丁堡的正教大主教和耶路撒冷的正教大主教；霍姆斯的正教大主教，提尔和西顿的正教大主教，据说他们都曾在基辅和莫斯科上过学。亚历山大的大主教在归途中与英国议会访苏代表团的成员之一斯蒂芬·金-霍尔结伴同行。大主教告诉他，他带回了价值三万英镑的圣像，是苏联政府赠送给他的，他“感受很深，但在他行过圣事的一所莫斯科教堂的后墙上，还可以透过石灰，看出‘宗教是人民的鸦片’的标语，心中有些不安”。2月份，据报道，同苏联驻近东各国公使有密切联系的人士说，苏联政府正在谈判收回前俄国传教会在近东的财产，目的是要把它变为能接纳四万名学生的技术学校。5月31日，新任莫斯科大主教在基辅主教和其他十名俄国教会的显贵陪同下到达耶路撒冷，访问正教大主教，并在圣墓教堂中登上圣座。他还从耶路撒冷前往开罗，受到了苏联公使的迎接和国王法鲁克的接见。他拜访了亚历山大的正教大主教，并在这位大主教和安条克的正教大主教陪同下回到了贝鲁特。值得一提的是，尽管君士坦丁堡的正教普世大主教在整个正教会中是地位最高的大主教，且在1月份出席过莫斯科理事会，但由于苏土关系在此期间严重恶化，莫斯科大主教的周游访问中却引人注目地把他漏掉了；据推测，这次访问并不仅是对近东各大主教的莫斯科之行作礼节性回访，而更其是一个政治计谋的一部分；要把他们对“第二罗马”君士坦丁堡普世大主教的效忠转移到“第三罗马”莫斯科去。

    1945年5月法国和叙利亚之间的冲突使苏联政府的立场变得暖昧不明，因为它新近在1944年12月同法国签订了条约，但是它又保证过要支持叙利亚和黎巴嫩的独立。在英国公开干涉这场冲突之前，苏联的重要评论似乎只以莫斯科电台的一篇引人注意的声明为限，它说为首作乱的是叙利亚国民党的“法西斯”领袖；但在英国干涉之后，苏联政府却向掌握战后和平和国际安全组织主动权的法国、英国、美国和中国政府发出呼吁，要求它们采取“及时的措施，制止军事行动，并以和平方式解决冲突”。据一位法国人士说，苏联驻埃及公使在阿拉伯联盟理事会6月4日开会时，向埃及外交部长递交了一份照会，声称苏联政府期望阿拉伯人民摆脱英、法两国的支配，它将不允许把法国从近东排挤出去，而使英国取而代之。

    总的说来，苏联与西方大国的战时结盟使它获得机会，把它在中东的外交代表权和宣传活动扩展到前所未有的地步。在波斯，它恢复了革命前的一个世代里沙皇俄国在北部诸省拥有的势力；这种由于俄日战争的失败而黯然失色的势力，现在却因红军近来节节胜利而有所加强。7月13日，苏联军方的报纸《红星报》就曾断言，“英国在阿拉伯世界的势力从1941年以来已经日益衰落；英国担心其他大国被石油吸引而渗透进来”。美国战后在中东的利害关系尚难断定。主动权操在莫斯科之手；一俟远东的战事结束，它的意图何在，便见分晓。


目录

100第一编 经济战
101第一章 英国的努力(1939-1941年)
102第二章 英美的努力(1942年1月-1945年6月)
200第二编 第二次世界大战时期的拉丁美洲
201第一章 袭击珍珠港以前泛美主义的发展
202第二章 战火蔓延到西半球，里约热内卢会议(1942年1月15-28日)
203第三章 履行里约热内卢协定(1942-1943年)
204第四章 紧张与压力(1943-1944年)
205第五章 墨西哥城会议和旧金山会议
206第六章 大战的结束及其后果(1945-1946年)
300第三编 中立国与非交战盟国
301第一章 瑞典
302第二章 瑞士(1939-1946年)
303第三章 爱尔兰
304第四章 介于盟国和轴心国间的西班牙
305第五章 葡萄牙
306第六章 土耳其


100第一编 经济战
创建时间：2005-07-08
Power by Softscape HTML Builder 3


101第一章 英国的努力(1939-1941年)

    第一节 1939年的形势和前景

    1939年以前重整军备期间，英国和德国的领导人都深信，在战争条件下，德国的经济是很脆弱的。德国方面，就它的四年计划大肆吹嘘，要保证达到一种自给自足的程度，使德国人民和战争机器都不再依赖外国的供应；而英国方面则正确地认为，德国要能这样摆脱依赖将是由于物资的储存，而不是由于使用代用品；严密的封锁将会逐步破坏它的经济资源。内维尔·张伯伦在1938年4月的伦敦几次讨论中告诉法国代表，在不久将来的德国战争中，封锁将成为英国最有效的武器。另一方面，希特勒在1938年的党代表大会上说，他已完全成功地使德国不依赖他国，“封锁德国的这种主意，现在可当作一件完全无效的武器把它埋葬了”。

    1939年9月至1941年12月之间经济战的进程，并没有使双方较乐观的预言家感到满意，有时专家们因此受到指责。事实的真相是，由于经常受到政治和军事事件的无端干扰，这个战场上德国的防卫计划与盟国的进攻计划都未能完全实现。究竟是不是误解了还是仅仅忽视了这个问题中的一些必要条件，这就很难说了。战争头二年，这一形势多半有利于德国。然而，英国尽管屡遭挫折，仍然继续深信经济封锁能起作用；虽然法国人通过封锁部同英国进行合作一直到1940年6月，但他们把主动权和具体执行权基本上交给了他们的英国盟友，而且他们似乎始终都认为英国是过于乐观了。德国政府竭力设法从他们毗邻的中立国那里取得经济援助，但由于地理环境的原因，他们对盟国的经济反攻，主要局限于用潜艇和水面攻击舰来袭击商船。法国沦陷后，美国的支持使经济攻势范围更大，效力更高，但在珍珠港被袭以前这种经济攻势一直主要是由英国策动和负责的。

    1921年后，帝国防务委员会在伦敦经常考虑未来战争中的封锁问题，但在二十年代里(主要由于美国的态度)，对于封锁在欧洲未来战争中的效用，还存在着相当大的怀疑。从三十年代初起，德斯蒙德·莫顿少校(后来成为爵士)领导下的工业情报中心一直在为未来的战争奠定经济情报的基础。1936年下半年，这些相当一般性的研究工作就集中用以专门准备应付可能同德国进行的一场战争。“经济战”这个名词已在1937年被英国计划制定者们所采用，并于1938年2月成为政府的部门名称的一部分。这个政府部门将在未来战争中对德国施加经济压力。选用这一名称而不沿用“封锁”这一惯用的词，是有双重用意的。“封锁”一词有着某些别扭的涵义：国际法中“封锁”至今仍是指按十八世纪战争形式对敌方海岸、港口所设置的紧密包围圈，但在布雷、潜艇攻击与空战的二十世纪条件下，它早已成为不切实际的东西了。因此认为有必要另找某一新名词来表述能够切断敌人供应的那些复杂方法。同时也希望那个名词能表明，并促使人们对这个问题采取一种新的更积极的办法：即经济压力会成为而且也会被认为是一种进攻性的战斗行动，并将充分利用从敌后发动进攻的各种新手段，这些手段甚至在第一次世界大战中也没有使用过。总之，经济战的目的就是，使用一切方法来瓦解敌人的经济，使之不能继续作战。慕尼黑时期，经济作战部曾作过一次预备性的动员；在随后的十二个月中，它的计划经过修订和精心的制作，并于1939年9月3日正式成立该部，它有一个经过仔细挑选的工作班子，有一个明确阐明的纲领，还有大量收集来的德国经济情报研究资料。

    大战的第一个冬天，在还不能指望其他盟国的军队取得早期胜利的时候，伦敦确实有一种夸大经济战潜力的倾向。出于同样的、但却更为深思熟虑的宣传上的原因，德国也夸大地报道了击沉盟国商船的事件。在整个“假战争”时期，人们曾设想过德国经济由于封锁而正在受到沉重的打击，而且在法国陷落后，英国三军参谋长们似乎过分地指望德国即将出现石油短缺和其他的物资匮乏，从而得到一些慰藉。但如果说这些希望毫无根据，那也是把问题看得过分简单化了。英国专家们认为，德国以其不足的资源来对付一场大规模的战争，它的经济情况是岌岌可危的，这种想法并不算怎么大错。他们的希望之所以成为画饼，是因为直到德国进攻苏联之前，还没发生过大规模的战争。

    德国在1933年至1939年所作的准备足以发动1939年9月和1940年4-6月期间短促的“闪电战”。在这两个短暂阶段的激战中所取得的快速胜利，意味着德国的储备并没有受到严重的压力。战斗中得到的战利品，以及从毗邻的罗马尼亚、瑞典和瑞士这样一些小的中立国所得到的越来越多的供应，足可抵偿它的消耗而有余。但其结果却使德国人有些自满，而且令人惊奇的是，在以后几年里由于重新装备不力而使作战处于不利地位的是德国，而不是它的敌国。

    这种情况应该这样来解释：希特勒并不曾想让自己卷入总体战，而且在1939年前，他相信只要能迅速地在军备方面超过法国和英国。他就可以不经过持久战而达到目的。他希望通过巧妙地利用共产党对西方大国的猜疑似及英法对苏联的不信任，来避免在两条战线上同时作战。从后来德国进攻俄国的失败中可以清楚地看出他一定是受了他自已关于苏联政权根本不中用这种宣传的欺骗。无论如何他似乎感到满意的是，只要德国一旦获得了军备上的优势，西欧各国的和平主义情绪和革命失败主义就会阻止他们去赶上德国，而且，只要在1936-1939年之间取得军备优势，他就能设法使他们采取默认态度(如在1938年)或者使他们在军事上遭到失败(如在1940年)。德国并没有准备好打世界大战；但希特勒也并没有打算要打一场世界大战。

    另一个观点是：由于仍然有可能要进行持久而激烈的作战，德国只有经过长期周密准备，说不定要拖到1945年或更晚些时候，才可能冒战争的危险。战后对前德国参谋总部人员，包括对国防经济军备局局长托马斯将军(1933-1942年)所作的审讯表明：这个观点确实是强烈地向希特勒提出过，而且1937年11月8日希特勒对武装部队高级将领的讲话所具有的戏剧性(正如《霍斯巴赫回忆录》所记载的)，好象并不是由于他决定要冒战争的风险；而是由于他决定要提早发动进攻。这个决定使之有必要在现存的基础工业的结构范围内尽快地成倍增加机器、军需品和武器的生产。它使全国钢铁总生产量无法有任何巨大的发展，以适应以后在即将到来的战争中可能会出现的大量长期的需要。也许部分是由于过分自信，但主要是出于国内的各种政治上的考虑，直到大战爆发，德国钢铁消耗量中约有百分之三十，一直是供民用的。发电量和合成油生产的发展，以及为供应德国许多合成产品所需的原料和对新煤矿的开发，也同样受到限制。在1939年9月德国已无疑作了很好的安排足以对付它所面临的紧迫任务。它的战争物资，同它的敌国相比较为充裕，而且就绝大部分而言，也更为现代化。德国采取了一些步骤，来疏散靠近边界的易受攻击的工业区，并开始将军火工业集中在较近中部的地区，同时在储存与增加国内重要的战争物资的生产方面也作出一些努力。但它的力量让宣传给夸大了(1939年初，希特勒声称，在重整军备方面，德国早已花费了九百亿马克，他这句话好象是站不住脚的)，德国根本无法打一场长期战争。而在这场长期战争中，盟国军备工业将由于美苏两国的军备工业而得到增强。

    英国对经济战所抱的成功希望，主要是根据对德国储存情况所作的估计，而且又设想到德国的军火工业虽然足以对付摆在他们眼前的任务，但是扩展机会却不大。国社党政府继1932年的小小复苏之后，所制定从1933年至1936年的第一个目标，就是要经济恢复到危机前的生产水平。到1936年或多或少达到了这一预期的目标，接着又开展了详尽的工业普查，为重整军备规划打下基础。当时德国工业的转向重整军备，达到了保持“充分就业”和多少满足了国民愿望这个重要的附带目的。与此同时，为解决有关财政问题采取了一些措施，通过诸如冻结工资水平、红利等方法，每年可获一笔储金，主要用于迅速发展军火生产方面的投资。对于主要原材料供应在1936年也已做到自给自足。要在(四年计划)内实现这一目的的公开宣传，当然骗不过英国的计划制定者，德国仅是在很少几种基本材料方面取得了巨大的进展，在这些基本材料方面加快了代用品的生产。比较重要的缺门材料，也有了不同规模的储存。前一种情况，主要的注意力是放在生产进口物资的代用品上。这些进口物资是矿物油类、橡胶、铁矿石(靠开发本国低级资源)和纺织品(使用合成纤维)。但在1939年9月，国内自产的这前三种物资仍不到百分之三十，虽然被服供应是充足的。战时，德国可以依靠其自身取得至少和它和平时期产量相等的煤、氮和电力供应。到1939年9月，德国在粮食上对外国的依赖已降低到只有百分之十一。然而德国在铁矿石、有色金属、铁合金以及液体燃料供应方面却存在着严重的问题。1938年，德国铁矿石总进口量达二千一百九十二万八千吨，其中包括来自瑞典的八百九十九万二千吨，来自法国的五百十万吨。自1919年以来，德国在高级钢材生产方面主要依赖瑞典北方的矿石，而在战时条件下，依靠瑞典的数量较少的进口就无法维持了。那时德国国内也没有开采铝土矿，而且在铁合金中，国内也不生产钼、铬、锰、钨或钛。但是，大约二分之一的铅，大部分的锌，以及三分之二的钴，则是由国内的资源供应的。

    战前，英国估计在大战开始的头十五个月内，德国不需要进口大量有色金属，并预料首先发生严重短缺的将是铜与铅。根据德国的资料，现在知道这些估计基本上是正确的；大战爆发时，德国的储存量为：能供应七点二个月的铜(按照1939年和平时期的消耗率)，十三点六个月的锑与三十个月的钴。就矿物油类来说，情况看来很紧张，以致盟国专家们怀疑他们自己的数字出了差错。1938年，德国从欧洲以外的产地就进口了大约四百四十万吨石油，所有来源的总供应量达七百十万吨。到大战爆发时，国内生产已增至三百万吨，并正在从罗马尼亚运进四十五万吨。但即使实行最严格的节约措施，德国也会发现，战争一开始，封锁就会使它失去正常供应量的一半左右。再说，德国只有二百五十万吨那样少的储备(英国人口较少，1938年进口一千二百万吨，1939年9月还有六百五十万吨的储备)。

    短暂的波兰之战以后，在1939-1940年冬季，德国经济还没出现额外的紧张现象。没有激烈的战争意味着德国在其已制成的武器装备或库存方面还没有出现急剧的枯竭现象，它也没有作认真的努力去增加(或准备以后增加)军备生产的总数量。看来毫无疑问的是，它在波兰势如破竹的胜利证实了下面这种假设，即以现有的工业基地和经受过考验的军事力量，来对付随之而来的任何战事都是绰绰有余的，况且，巧妙的外交还将防止额外的负担。当时“照常营业”的口号已被普遍接受，而且德国领导人在1939年10月和11月还作过一些颇为得意的声明，说是没有必要转向更严格的经济制度。盟国原先估计，敌人在经济上曾作过全面的努力，现在自然被这种事态给弄糊涂了；为切断德国进口所采取的那些强硬措施，看来没有获得应有的成效，因为它们所设想的那个德国国内消耗率实际上并没有出现。在这个期间，盟国不曾轰炸工业目标；破坏计划没有起什么重要作用。法德边境的战争，倒产生了某些经济战的结果，它导致萨尔工厂区实际上陷于停产。因此，德国钢产量从1939年1月至8月每月平均刚刚超过二百万吨，到10月、11月和12月下降至一百八十万吨。另一方面，萨尔和亚琛地区原煤的大量减产，则由于取得波兰-西里西亚的供应而得到了充分的补偿。

    第二节 1939年9月-1940年6月盟国的封锁

    这个时期盟国对德国所施加的经济压力，由于当时环境的限制，几乎完全采用了第一次世界大战的封锁方式。不管怎样，这一模式，既然到那次大战快结束时还在起作用，那就是一个好办法。部分是由于在这场新的大战头几个月里或多或少地采用了1917-1918年的整套封锁方案，这才使人们相信封锁确是十分有效。封锁的目的在于控制三类货物的通过：德国来自海外产地的进口货；德国从毗邻的中立国进口的当地土产品或制成品；还有德国的出口货。

    来自海外的货物，要么直接通过德国港口，要么间接假道一个毗邻中立国，才能到达德国。战争一爆发，禁运品(实际上指交战国所宣布的、可被敌人用于战争的任何物资)即处在盟国海军的控制之下。实际上，直接由海路运往德国北部各港口的全部供应物资，立时被切断了。通往斯堪的纳维亚半岛和波罗的海的北方航线，由设在柯克沃尔的禁运品控制基地和北方巡逻舰队所控制；途经英吉利海峡的南方航线，则被设在拉姆斯盖特的基地和在韦默思的补充基地所扼制。地中海上交通，被设在直布罗陀、海法和稍后设在马耳他的诸基地所控制。盟国在战争爆发时所颁布的禁运品清单，涉及范围极广，除了医疗用品、某些制成品和烟草以外，几乎包括德国所有的进口货。在“绝对”禁运品和“有条件的”禁运品之间，理论上仍然保留着区别。有条件的禁运品，主要包括诸如食品、粮食、衣服等物品，这类物品可兼作民用和军用。但是，英、法两国政府沿用了第一次世界大战的作法，规定“连续航行”的原则也适用于这两类禁运品(因而使敌人运输的最终目的地成为没收这两类物品的依据)，并实行勒令有嫌疑的中立国船只转驶到盟国检查禁运品的各控制基地的办法，以保证进行全面检查。这些做法使得昔日的论争(至今仍未失去其全部意义)又重新抬头了。从盟国的观点看来，按照二十世纪的战争条件和公认的先例，这些做法是有道理的；但中立国多次正式提出的抗议，其目的是既想保留一种地位，又想向本国和德国舆论界表明中立国举动的不偏不倚的立场。这样讲一般或许是公道的：第二次世界大战中，中立国对盟国实施封锁的抗议，如果说背后有什么真正反感的话，更多的是出于民族尊严(如意大利和日本)，或生怕引起德国的报复(象挪威和荷兰)，而不是专门注重于技术性的法律问题上面。不管怎样，英国的做法是以交战国控制禁运品这一普遍公认的权力作为基础的；并没有宣布过正式的封锁。

    盟国政府除了在海上实地拦截货物以外，还采用了其他各种控制手段。按照在1939-1940年间的冬天所制订的计划，联合王国、自治领、印度和其他英帝国属地的出口都实行了出口许可证制度加以控制。战争一爆发，“对敌贸易”法令就禁止英国商行和个人同设立在或派驻在敌国境内的敌方商行和代理机构接触。这一禁令并不一定适用于住在中立国的人(仅仅因为他们是敌国侨民)。但是另一方面，它却可适用于那些资敌的中立国国民。商务部经常公布在中立国内通敌的人员名单，不准英国商行和英国人同这些人做生意。各中立国从来对这种“法定名单”(俗称黑名单)没有很大的好感。而且出于政治上的原因它也不能列出美国商行的名单；但是，禁止英国人同外国商行接触，显然是属于联合王国本国权力范围之内。列出名单的方法，除了用以防止英国人资敌的眼前目的之外，还进一步起到使许多中立国商行不敢贸然同德国做买卖的效果。而且基于同样理由，对其他各种同中立国商行交往的形式也可加以切断。对“法定名单”上的中立国商行，可以停止向其提供信贷、保险、修理、干船坞设备、船用补给品以及其他服务设施。此外，某些中立国家如果以借款、信贷或在结帐时允许大量拖欠的方式资敌的话，英国银行就可以向他们撤回信贷。从大战一开始英国财政部所执行的外汇管制法，通过规定一些严格的条件，为英国出口收益的使用提供了另一项保护措施；所有国外的支付必须表明是用于合法的用途和目的地，这种在大不列颠和英镑区实行有条不紊的外汇管制，其本身就是国际事务中的一件大事，并在经济战以外的其他领域中也产生了影响。

    战争开始数周以后，直接运往德国港口的货运量自然减少到了很小的数量。此后控制禁运品的主要问题，就是要防止运交毗邻的中立国家的货物再出口到德国。最初是进行有组织的拦截与货物和船证的检查，但是由此造成的盟国检查基地拥塞，中立国船期稽延，以及同中立国政府和轮船公司之间发生摩擦等情况不久也就变成很大的难题。这些困难直到同这些商行和中立国政府签订了同意遵守封锁国的要求的广泛协议之后才获得解决。这一系列复杂的谈判，就是英国政府在“假战争”期间对经济战(或许还得加上对外交战)所作出的最重要的贡献。此外附加在主要协定上的支付协定，也给英国财政部提供了一种将“外汇管制”应用于有关贸易方面的方法。

    同毗邻中立国政府签署的战时贸易协定有两个主要目的：(1)同中立国取得合作，以控制向德国提供禁运品；(2)对盟国同有关中立国政府之间的贸易，作出任何必要的调整。第二个目的仅仅是英国经济作战部和(法国)封锁部附带关心的问题。但是由于盟国都需要从毗邻中立国取得供应品，这双方势必相互掣肘，每一方都会利用他方对供应品的兴趣作为一种讨价还价的武器。在货物通过盟国基地到达中立国的港口时，通常是可能要坚持不让他们把这些货物或同等数量的物品出口给德国。可是，若要盟国说服一个中立国政府停止将其本国产品供给德国，则是格外困难得多。中立国通常坚持它的“正常贸易”的立场，且满有道理地辩护说这是一种最为妥善的方针，借以避免人们对于非中立行为的指控及避免对它和平时期的贸易水平的干扰。按照上述原则，盟国同瑞典、挪威、丹麦、荷兰、冰岛、比利时、瑞士以及希腊达成了协议。盟国同另一些国家(诸如匈牙利、罗马尼亚、南斯拉夫和西班牙)，也都签署了规模较小的协定。这些协定为一场事实上打不起来的经济战——一场1914-1918年式的战争，在这场战争中，欧洲大多数中立小国都保持了独立——作好了准备。后来，法国一陷落，留存下来的协定没有一个不是经过修改的，而实际上几乎没有什么协定存在了。因此这里只能指出它们的几个比较持久的特点。最重要的也许就是大不列颠于1939年12月7日与瑞典商订的那个协定。该协定自12月20日开始生效，28日正式公布。1939年12月11日，英国和比利时订立了一项协定，1940年1月26日，同希腊签署了一项协定。但是，大多数协定都是恰恰在1940年4月德国发动进攻前才达成的。

    直到德国战败，瑞典的协定一直是有效的，只作过一些修改以适应战争形势的变化。铁矿砂始终是盟国最为关注的物资；盟国认为，对德国来说无论如何瑞典的供应品是决不可少的。存在着很多的有效干涉的计划和希望。占瑞典铁矿砂出口价值的大约百分之七十二点六的矿砂运往德国，同时德国还从瑞典进口大量有用的铜、铁合金、木材以及木材制品。盟国掌握着某些讨价还价的武器；他们是比德国更为理想的主顾(1937年，盟国的进口占瑞典总出口量的百分之三十二点四，相比之下，德国占百分之十五点八)；盟国能控制瑞典诸如液体燃料等重要的短缺进口商品，并相信瑞典出于财政上的原因，对保持向盟国出口有着浓厚的兴趣。可是，瑞典在1939年9月13日明确地制定了它的政策。这就是一项恪守中立的政策。在同其他大国的经济关系方面，瑞典将对那些并不限制向它正常出口的国家保持正常的出口水平，并以出口许可证制度来保证，它对交战国的出口量将不超过正常份额。盟国想要迫使瑞典采取更为迁就态度的希望由于下列事实而受挫：瑞典已通过储存物资作好应付危机的准备，特别是食品的储存，足以便它在十八个月或更长时间内不发生困难，而最重要的是瑞典决心要避免招惹德国进行报复或使其有理由这样做的任何事态出现。况且，盟国还需要瑞典的原料供应(如铬铁合金、木炭生铁)，他们急欲同瑞典缔结一项海运协定，他们知道瑞典是没有理由担心盟国会象德国那样施加报复的。因此1939年12月7日的英瑞协定承认瑞典有权出口数量不超过1938年水平的本国产品，并不出口来自除了波罗的海以外的所有海外商品。联合王国同意输入合理数量的这类商品。英国政府获得了一项有利的海运协定，并对瑞典所表现的同情竟至保证协定无论在文字上或精神上都将得到尊重这一点感到满意。

    这两项基本条款——其一，应当允许中立国通过盟国管制禁运品当局进口合理数量的货物，条件是不得再出口这些货物或相等物的商品。其二，土产品的出口不得超过1938年的数量——也构成了盟国同挪威、丹麦、荷兰、比利时以及瑞士达成协议的基础。不过还有许多修改、让步和特殊条款。盟国对各中立国政府不止一次的报复能力还记忆犹新。在战时贸易谈判结束之前，瑞典就不准备签署海运协定；荷兰实行了“反封锁”的措施，对运往联合王国的谷粉和糊精、可可脂、植物油、油菜籽以及炼乳拒绝或拖延签发出口许可证；12月，瑞士限制对法国国防所需物资的出口。同时，“加工问题”引起了巨大困难，而且成了英荷谈判中所遇到的最严重的问题。荷兰所进口的各种原料(如橡胶、纺织品、皮革和各种金属品)都是要送往德国进行加工，然后再把制成品运回荷兰。瑞典以及别的国家也产生同样的问题。盟国之所以反对这种作法，与其说是因为德国将会占有这些原料(倘若德国真的占有了，那么今后供应就会被切断)，毋宁说是因为德国将从这些交易中获得外汇。当时荷兰拥有一种有效的讨价还价武器，因为它正在给英国空军部加工100-辛烷油；最后双方同意，为了获得这种油，必须准许荷兰的货物在德国进行一部分加工。在同丹麦的谈判当中也遇到过多少类似的互惠问题；要保持丹麦的出口，就得依赖海外供应的饲料和肥料，而英国政府却不愿看到这些进口货被用来便利丹麦对德国的出口。但是，丹麦也在向英国出口粮食，据有人指出，同样一头猪，既可以为德国生产碎肉，也可以为英国制作火腿。丹麦的煤和焦炭有百分之七十六是从英国进口的，而德国只向丹麦提供百分之十九。由于丹麦贸易是明显的出超，因此就有相当大量的英镑结余可被联合王国冻结。在战术上有利于英国的背景下，还必须安排这样一个难对付的事实，即丹麦肯定不想去激怒德国，并可能按比例减少对德英两国的出口量来应付对它所施加的压力。

    尽管双方进行了激烈的讨价还价，英国政府还是觉得他们可以相信这些国家在德国的压力下会继续履行战时贸易协定。在巴尔干半岛，形势却不同了：德国在政治上与经济上的控制力量非常强大，以致盟国的威迫利诱都动摇不了它。德国的经济不仅大部分与巴尔干各国的经济相互补充，而且它自1933年以来所实行的汇划结算政策，已使其在同这些国家物物交换中更处于一种优势地位，而英法两国对于这种影响也无意进行对抗。不过，经济作战部希望用一项有力的采购政策来同德国的优势地位抗衡。罗马尼亚的石油供应和瑞典的钢材一起被认为在经济斗争中起着最重要的作用。1939年9月12日，英国战对内阁授权立即采购罗马尼亚所有石油库存，租用所有可用的油驳，并在现有的契约期满后获取一项购买石油供应品的特权。于是，通过英国各石油公司进行了大量的采购，可是到了12月份，罗马尼亚政府决定管制并限制石油出口。英国经过几个月的捉摸不定之后才知道罗马尼亚已向德国保证每年提供一百五十六万吨石油。经济作战部打算通过为此目的专门建立的格兰德公司，去购买拖船、油船和驳船，但是所购到的船只还不到多瑙河上各石油船队总数的百分之十。等到法国沦陷后，就连调动或箝制这些船只中的一小部分也都不行了。同样，已采购的大批石油也都无法运走。1941年1月11日，英国政府与南斯拉夫缔结了一项极为满意的矿产品协定。这项协定所起的作用至少可以将南斯拉夫对德国的出口限制在现有的南德协议的水平上，不过，德国对此(对于铬或许是例外)是否十分关切似乎是值得怀疑的。盟国在保加利亚采购了小批玉米和油菜籽，但是德国的竞争力很强，加上1940年4月发现保加利亚在容许德国假道从俄国输入石油，因而使英国政府拒绝作出相应的让步。希腊是一个希望较大的活动场所；1939年9月7日，英国与希腊拟订了战时贸易协议草案，并于1940年1月26日正式签订协定。虽然当时情况必须根据1939年8月23日的希德协议来考虑，但是，英国同意采购多达五万五千吨铬以及至少价值五十万英镑的希腊烟草，而希腊出口到德国的铬则被限制在一千吨以内。

    这一期间主要在巴尔干半岛有机会试行的先买权政策，并没有遭到完全失败；但是，由于缺乏外汇，由于德国在势力和市场经验方面处于大大优越的地位，同时又缺少直属于经济作战部管辖的采购组织，所有这一切都使先买权政策在这一阶段不能充分发挥效力。为了解决这个问题，成立了一个独立的商业公司，即联合王国商业公司，它是由财政部提供原始资本五十万英镑，于1940年4月11日组成的。这个公司在战争后期阶段将发挥主导作用。但是，由于1940-1941年间的冬天战局发生了变化，致使它未能在巴尔干半岛取得重大成就。

    意大利的地理位置和它同轴心国的牵连，本来很可能给封锁造成一个最大的缺口；然而，在大战头几个月里，意大利在外交上却出人意料地小心翼翼，从而增强了伦敦的希望，以为意大利可能保持中立，或甚至可能成为西方大国的一个盟友。墨索里尼的调子始终是明确的，今天看来很清楚，他在任何阶段确实没有与德国打仗的意思，但作为最后一着他也准备踢开所有那些以意大利经济极端虚弱为理由主张不能参战的论点。1940年2月12日，当他的货币与外汇部长里卡尔迪在直言不讳地说到意大利的货币储备、库存以及军备的不足时，墨索里尼把他形容为一个爱哭的小孩；他说，六年来，意大利一直被人说成是处于濒临破产的境地，然而它却过得很不错。但是，他在1939年并不打算参战；部分因为对德国的所作所为感到愤怒，部分似乎是由于意大利还没有准备就绪，因之虽然要想让一个赌棍在最后一着不孤注一掷是不大可能的，但很明显至少在初期必须小心从事。意大利的煤、铁、石油以及几乎所有其他原料，都依赖国外进口；1939年9月，这些原料和已制成的军火的储存量是微乎其微的。在经济作战部内有一些人善于鼓吹这种观点，即意大利作为一个自己承认的非交战国，已使它有义务全面执行某种形式的封锁，这种形式将阻止意大利援助轴心国，甚至还会阻止它最终参战。不管意大利的资源状况如何，这些考虑看来未必能阻止墨索里尼在时机一旦成熟时进行干涉，而盟国政府则宁愿将意大利作为一个真正中立国对待，并探求与其达成一项协议的可能性。

    因此，对意大利仅仅采用了通常的封锁措施。这就是说，尽管盟国禁运品管制当局竭力侦察和扣留运往德国的物资，意大利还是能为其本国工业不受约束地继续进口。最初，意大利人以惊人的心平气和的态度忍受了因封锁而引起的不可避免的迟延和麻烦，但是到1939年10月后批评之声就与日俱增了。报刊上时断时续，有时很激烈的宣传，煽起了人们的不满情绪，并且正如当时报道的那样，几乎使墨索里尼暴跳如雷。英国人作了一些让步，允许意大利人广泛使用“退还”保证，意大利第一流的班船“雷克斯”号和“萨沃亚伯爵”号，只需停留几小时就被允许通过直布罗陀海峡。1939年12月底，经济作战部作为一种“庆祝圣诞节姿态”，同意只要意大利进口商保证不将这些货物重新出口，就可发还依据退还保证被扣的意大利货物。这样一来暂时缓和了紧张局势，齐亚诺似乎在一个短暂的时期中对意大利应“自己管制禁运品”(即签署一项战时贸易协定)这种想法发生过兴趣。然而这种解决办法被墨索里尼否定了，争论一直继续下去。

    可是，英国竭力想讨好意大利政府，于是就两国间签订一项一般性的贸易协定进行广泛的磋商。直到1940年2月，意大利官员和实业家热情采纳了这些建议，这使英国削弱轴心国的希望又活跃起来。12月，意大利政府得到通知说，英国愿意在1940年期间向意大利花费二千万英镑；翌年1月，英国内阁同意，必要的话，这个数字可提高到二千五百万英镑，虽则这项决定并未通知意大利。意大利人似乎准备向英国提供飞机引擎和材料、粮食、大麻、汞以及其他物品。作为交换，他们要求输入范围甚广的产品，其中包括煤、现有定额的纽芬兰鱼、橡胶、铜、镍、锡、黄麻、矿物油和谷物。这些物资对意大利重整军备显然用处很大。只要意大利乐意提供飞机、火炮以及其他装备，英国政府是愿意作成此笔交易的。里卡尔迪在2月3日说，意大利的经济状况是如此糟糕，以致不得不硬着头皮接受英国的条件；但在日，墨索里尼却拒绝了这些条件。从英国人的观点来看，拒绝出售武器和装备是对诚意的一种考验；由此看来，似乎无可置疑墨索里尼到一定时候就会投向德国。运往意大利的德国煤直至那时为止都是允许从鹿特丹启运，但到3月初就被制止了；尽管英国人在5月份为重新打开谈判僵局还作出了最后一分钟的努力，但是使意大利摆脱德国控制的希望在2月就已成为泡影。就在2月7日墨索里尼的决定发表后不久，齐亚诺向英国大使承认，这个决定是一个政治性的决定，并且说，不管报界如何宣传，对于禁运品管制问题，实际上意大利没有理由表示严重不满。经济作战部对通过意大利运到德国的供应品不多感到满意；不过，意大利确实能够在某种限度上将物资储存起来，特别是石油。可是直到1940年6月，意大利对应付一场大战还没有准备。

    要完成对德国的经济包围，必须把苏联拉进来与盟国积极合作；而在这方面直到1941年6月德国进攻苏联以前，英国的政策是完全失败的。但是决不能十分肯定地说，就不能达成某种有助于盟国政策的经济协定。经济作战部对这一点从未抱有奢望，但由于盟国在政治和军事上压倒一切的需要，必须作出这种努力。当这种努力的结果证明是失望时，就出现了对苏联施加各方面的压力。然而苏联并不完全依赖海外的供应，所以一般的封锁方法对它的经济并没有产生什么明显的影响。战争爆发后，英国对运往苏联的商品，即拒绝或拖延签发出口许可证，但这是出于供应上的而不是经济战方面的原因。当苏联当局进行报复时，英国战时内阁授权同苏联进行谈判，并不失时机地于1939年10月11日签订了一项易货协定。根据这项协定，苏联获得了八千九百吨橡胶和六百吨锡，并同意提供约值一百万英镑的木材(这是在冬季冻港前能交运的全部木材)。战时内阁准备冒这些橡胶和锡可能流入到德国的风险，11-12月期间，在伦敦继续与苏联大使馆商谈另一项易货协定，包括用俄国谷物来换取英国的工作母机和铜。事实上，直到1941年6月为止，10月11日签订的协议一直鼓舞着英国人对进行类似贸易抱有希望，但结果都未能如愿。

    苏联政府始终坚持他们不能和联合王国签订属于战时贸易协定性质的任何协议，因为这将意味着在某种程度上接受盟国的封锁政策。苏联政府在1939年10月25日的照会中正式抗议英法政府实行禁运品管制。另一方面，他们继续声明愿意同交战国双方进行贸易，并对有可能进一步签署易货协议保留了余地。1939年秋，苏联并没有按他们对盟国封锁措施的观点行事；而仅仅将他们的船只从那些可能受到禁运品管制的海域撤出，大半海运限于太平洋航线。实际上，苏芬战争爆发后，英国对苏出口就全部停止了，暂时也未进一步商谈有关经济协定的事宜；相反，英国采取了控制所谓“符拉迪沃斯托克缺口”(货物横越西伯利亚铁路流入德国)的措施；1940年1月和2月，两艘苏联船只“色楞格”号和“弗拉基米尔·马雅可夫斯基”号遭到了拦截，后者载有一批运往符拉迪沃斯托克港的铜。

    伴随着采取经济压力政策，盟国还讨论了干涉苏芬战争和抵制苏联在中东争夺石油的长远计划，俄国与盟国之间看来正在出现鸿沟，并且由于有关订立苏德经济协定的报道而进一步加深了。经过长期困难的谈判，这项协定终于在1940年2月11日签词。它规定苏联在头十二个月里要向德国及其波希米亚和摩拉维亚保护国运交价值六亿五千万马克的原料，包括矿物油(九十万吨)、磷酸盐(五十万吨)、铁矿砂(五十万吨)、废铁和生铁(三十万吨)、棉花(十万吨)、铁砂(十万吨)、畜用豆类和谷物(一百万吨)、白金(二千四百公斤)，以及许多其他原料。协定并为德国从阿富汗、波斯、罗马尼亚和远东各国进口及对他们出口货物作好了安排，确定了运输费用，并就苏联“慷慨”协助德国在国外采购原料事宜也作出了规定。据估计，在头十二个月内苏联交付的货物和服务价值为八亿马克。德国首席谈判代表施努雷博士认为，如果这些进口物资能如数获得的话，“英国的封锁作用肯定是会受到削弱的”。德国的烦恼主要倒不是苏联是否愿意运交这些原料，而是德国不情愿并且实在无力提供苏联作为交换所要求的一些工业产品、制造方法、设备和军用物资。有一段时间盟国还无法获知此项协议的具体细节，可是数月后，经过凑集各方面的资料，情况也就摸得相当准确了。1940年3月14日，英国战时内阁决定加紧对苏联施加压力，并谋求第一步先同日本就限制对俄国和德国的供应问题达成协议。3月28日，最高作战会议批准了此项决议，但是，苏联政府表示无意扩大这种裂痕。几天后。德国入侵斯堪的纳维亚半岛，盟国的注意力一下子就转移到更近国门的战役上去了。

    当时所有这些行动，都是旨在限制禁运品从毗邻中立国或通过它们运往德国，经济作战部和封锁部的主要注意力全部倾注在这些行动上面。到目前为止，先买权还不算很重要。1939年11月以后，英法两国政府的公开目标，就是要破坏德国的出口贸易，但由于主要是中立国的反对，这方面的进展也很缓慢。封锁德国海上航道，就意味着德国的出口货通常就得用中立国船只运往海外市场。英法两国政府承认1856年的巴黎宣言条款仍然有效，根据该项宣言，中立国船只所载运私人的非禁运品敌方货物得免予没收；可是，正如在第一次世界大战中，盟国对此类货物所采取的行动，可以看作是对德国某项相应的破坏国际法行为的一种报复。贸易作为一种外汇来源或一种易货手段，对德国来说具有重大意义；盟国认为，德国投入战争时仅拥有价值四千一百万英镑的黄金和价值大约为一千五百万英镑的外汇储备，在1939年9、10、11这三个月中，德国大力推动它的出口。有些情况是，德国商品的所有权在启运前就转让给中立国了；但有许多情况则是美洲的各中立国和日本在大战以前(或在这些德国货物因禁运品管制而落入英、法手中以前)就已经为这些德国货物付过款，或者声称已付过款，因此他们是不愿失去这些货物的。1939年11月27日，英国政府咨询枢密院发布了一项敕令，规定对在敌国港口装船的所有货物和来自敌国或属于敌国所有的一切货物实行禁运；法国政府也作了同样的声明。该敕令定于1939年12月4日起开始生效。公布此令是作为对德国的一种报复，因为德国日益无视在1936年的“潜艇议定书”中所规定的潜艇战规则以及海牙公约所规定的布雷规则。但是，为了应付中立国家的反对，凡在1939年11月27日前签订合同的，在1939年12月11日前付过款的，以及在1940年1月1日前装运的货物都不加究问。后来在12月，英政府同意把航运日期放宽；还拟订了一张很长的“特殊情况”的清单，其中包括医用、救济或用于人道主义用的的物品，同输入国的经济命脉有关的货物以及在1939年11月27日前定货而为公共事业计划所需的物品。此外，日本和美国一直在使用压力，迫使英国当局在敕令发表后的十二个月内，不断发还许多重要的私人货物。但是，随着确系在实行报复敕令前向德国商行订购的货物陆续交付以后，要求豁免和抗议的呼声也就渐渐平息了。据估计，到1940年4月中旬，德国对国外主顾的出口贸易己下降到战前水平的百分之八十。

    1940年春天的形势是，盟国关于禁运品管制的措施正有效地阻止供应品通过斯堪的纳维亚半岛诸国、荷兰、比利时、瑞士、巴尔干各国或许还有意大利从海外运往德国；另一方面，盟国却未能阻止这些国家和俄国向德国正常供应其土产品。盟国也未能阻止那个影响深远的苏德协定的签订，或阻止来自美洲和远东的供应品(至今还是微乎其微)通过太平洋和西伯利亚途径运往德国。到目前为止，战争并没有加重德国的负担，德国对目前军火生产的速度感到满意，从而缓和了对平民的压力，这使经济作战部过分乐观的宣传家们显得颇为愚蠢。随后，1940年4月德国在挪威和丹麦以及5月和6月在荷兰、比利时和法国的快速胜利改变了局势。德国国防军可用较少的人力和物力取得胜利的能力再一次显示出来了。胜利产生了其他的附带后果，例如获得大量战利品，侵吞瑞士，使得巴尔干半岛各国的抵抗意志崩溃，以及敌国(意大利这时已参战)对较大一部分西欧和中欧海岸线的控制，这些都意味着德国已有效地粉碎了自1939年以来盟国采取的经济压力计划。经济战虽然继续进行着，但必须重新制订计划，以考虑新的条件，并在某些方面考虑新的机会。

    第三节 美国的作用

    就是在这个时期，英国的经济战政策开始迅速摆脱它以前依靠1914年至1917年的模式的那种做法，并开始在美洲国家中寻求建立一种以“管制货源”原则为基础的更牢固和全面的制度。迄今为止，欧洲大规模封锁的正统形式一直是由英国舰队在货源与市场之间进行干涉。1812年的战争总使人们想起，中立的美洲出口商可能象欧洲的敌人那样猛烈地同封锁进行斗争。如今则有可能考虑(象在1917至1918年短时间出现的情况那样)采用那么一种管制战时禁运品的制度，按照这种制度生产国政府将对运往欧洲大陆的供应品加以管理，而海上管制在它仍在实施的情况下，将对这项精心制订的管理制度只起到批准和进一步核对的深入作用。

    当时，英国从已变化了的欧洲局势中，获得了既对眼前有利，又最终具有重要意义的好处，即美国在经济封锁方面已增多的和正在日益增多的合作。迄今对战时禁运品的管制主要是在欧洲海域沿用对货物和证件实行检查的传统做法，而这种管制却引起了一些美国人依据传统方式对封锁提出抗议。1940年1月，英美关系就在这一问题上发生一段短时期的严重危机。1939年12月，美国国务院对管制敌方出口货和检查美国邮件，提出了几次正式抗议，并在英国大使馆未及答复之前于1940年1月19日公布了备忘录，抱怨美国在地中海上的船舶遭到了不合理的耽搁和歧视。但是，美国公众却似乎只感到迷惑不解而不是愤怒。由F·T·A·艾什顿-格沃特金和查尔斯·里斯特教授率领的英法代表团到达华盛顿后，气氛顿时好转。1月29日，英国政府同意在北面水域暂停检查美国船只有无战时禁运品，并讨论了英国在新不伦瑞克建立管制战时禁运品基地的计划。这个本来就差不多是行不通的计划，幸亏由于德国入侵挪威而告吹了，但是它却具体说明了美国所处地位的复杂性。

    美国受到了中立的三个定义的约束：(1)1939年9月5日的总宣言，宣言根据国际法确定美国公民享有的正常的中立国国民的权利与义务；(2)由总统在1939年11月4日签署的中立法案；以及(3)1939年10月3日对所有美洲共和国具有约束力的巴拿马会议宣言。根据中立法案的规定，任何开往南至加那利群岛的欧洲或非洲交战国港口的美国船只都是非法的，但是美国船只可以允许开往俄国港口，包括卑尔根以北的挪威港口以及地中海。因此就无法防止禁运品通过这些中立国的港口流入德国，而如果要让美国船只改变航向开往英法控制的基地接受检查的话，那就有不幸遭到德国水雷和潜艇破坏的可能。巴拿马“安全区”是设在加拿大以南的美洲大陆海岸外面宽300到1,000英里不等的一个区域，在这个区域里是不准进行交战的；这就有效地阻止了英法从加勒比海的基地行使禁运品管制权，而这是能够拦截从滨临大西洋的拉丁美洲港口经过巴拿马运河，再经西伯利亚运往德国目的地的禁运品的唯一地区。但是英国当局已预料到这许多困难，从而建立了一个航行证制度，似乎为之提供了一种解决办法。根据这一制度商请美国、阿根廷、乌拉圭和巴西的出口商自1939年12月1日起，按照英国相应使团的要求行事，即凡是打算运往欧洲的货物都不运往德国；据此发给一张航行证或商业护照；凡是持有这种航行证的船只，所装载的全部货物，今后一般都不再受干涉。如果这项制度被普遍接受的话，原可不致发生什么枝节。但是，美国财政部却在1939年12月2日要美国出口商注意一项法律，限定他们要接受他们的船只适宜装运的货物，因而使这项制度没有得到普遍接受。

    在里斯特-艾什顿-格沃特金使团访问之后，美国当局在对英国的封锁措施问题上表现出了大为友好的妥协精神。到了1940年夏，美国政府显然已不再反对英国将所有的货主和美国出口商纳入实施航行证计划的企图了。所有的英联邦政府都已采取了类似的措施。在战争开始的日子里，整个英殖民帝国都实行了用颁发出口许可证的办法来管制出口。整个冬季，印度和各自治领也都实行了出口许可证的办法，并密切配合了经济作战部的计划。为使管制有效起见，对“收货人”和“定量”都必须加以管制。这就是说，不仅必须确保中立国的进口商不同敌人做生意，而且必须使中立国的进口物资总数不超过正常的需要量。因此，经济作战部必须严格注意个别的收货人的贸易情况。在同各英联邦政府磋商后，他们在冬季期间制订了由帝国输往欧洲中立国家的出口限额计划。到1940年春，已为锡、锰、铬、云母、黄麻、橡胶、石棉、西沙尔麻、棉花、各种皮革、油菜籽和可可等规定了限额的数字。由这个限额制度连带产生的一个棘手的问题就是如何在帝国的不同地区之间公平地分摊盈亏。

    因此，在法国沦陷前，就已经实行了相当程度的管制货源的措施，主要是为了减少与出口商的摩擦，减轻经济作战部和海军巡逻艇队所负担的压力。可是，这种管制没有完全落实；美国在这一阶段反对对毗邻的中立国实行强制定量供应的航行证制度，而经济作战部这时也尚在精心编制定量的基本统计。此外，某些重要的原料产地象荷兰的东印度群岛、日本和拉丁美洲国家都尚未能被纳入这些部署之中。

    法国失陷后的局势使扩大管制货源制度的范围成为当务之急了。这时，德国已控制了从北角到西班牙边境的整个西欧海岸线，在地中海意大利也参加了战争，英国的经济战政策在多瑙河流域和巴尔干半岛诸国大都破了产。皇家海军现在要担负起对付敌人的侵略企图和对付袭击商船的敌舰的责任，已不大可能为了封锁而在敌占海岸线上巡逻了，即使对可疑的突破封锁的船只实行截击和迫使它们改变航向也只有在特殊的环境下才能进行。再者，随着大部分“毗邻中立国”的消失，早些时候根据同这些国家的政府和商人所商定实施的管制方法，也大都不再适用了。

    为了使货源管制取得效果，必须获得海外国家的政府和商人的默许或合作，并必须找到一种制裁办法以代替拦截。因此，1940年夏，设计了一个新的机构，并于8月1日开始工作。该新机构有三个主要特点：(1)航行证现已成为“强制性”的了，意思是在颁发航行证的国家中的出口商，对于凡是属于输往封锁区国家的列入禁运品的全部货物都要申请航行证。由于美国政府此时准备默认这一要求，因此就有可能假定：凡是没有航行证的货物便是驶往敌区的。英联邦国家所颁发的帝国出口许可证也具有强制性航行证的同等作用。当所有的货物具备了航行证、帝国出口许可证或如果是敌国出口货具备了产地证明时，在最后一个装货港口的英国领事便发给一张“船只航行证”。任何一艘因未持有船只的航行证而在驶往欧洲的途中被拦截的船只都可能被当作战利品而加以没收。普遍实行这种航行证制度，使得有可能在货源产地就实施禁运品管制而远远地摆脱德国的干扰。但是，它仍不能防止突破封锁的船只将贵重的货物运往德占区海岸，因为海军巡逻艇太少，无法进行严密监视。但是一种发给船只许可证的方法却提供了另一可供选择的制裁手段。(2)这种船只许可证乃是一项发给每艘遵守英国规章的船只的文件，它使这类船只享有使用世界各地在英国控制下的重要航运设施的权利，例如保险，进入干船坞和修理，供应燃料、淡水、补给品等等。如果某一船主试图偷运哪怕是一件没有航行证的货物，这家轮船公司的所有船只就都可能享受不到上述种种便利。(3)对其余的毗邻的中立国实行定量配给制是对强制实行航行证制度的一种必要的补充。它不仅必须确保私人的进口货不会运往敌方，而且必须做到每一个毗邻中立国的全部进口不致积累到招致德国侵略的程度。因此，发给航行证的范围只限于以中立国的进口量足敷国内需要为度。定量配给计划是以每季度进口限额为基础的。起初，不得不多少有些武断地做出规定，但是随后通过谈判，经济作战部得以对这些计划作了一些调整，以适应中立国的真正需要。同时，还必须在各个出口国中间公平地分配这项全球的限额。

    虽然美国政府在1940年夏已准备协助推行这些措施，但他们还是不能很快行动，一直等到日本在1941年12月袭击珍珠港后，这项管制货源的制度才最终得到实现。它所以这样，有下列几个原因：国内的政治局势，使它必须避免任何指责，说政府是在向德国或日本寻衅；华盛顿没有一个政府机构来执行经济战的政策；政府对供应的兴趣远远超过了对战时禁运品问题的兴趣。由于上述这些原因，经济战对美国人说来意味着经济防卫，而货源管制则主要和公开地被视为是一种替美国重整军备保存供应物资的手段，而不是一种剥夺德国和日本的侵略武器的手段。当然，这两个目的一般是不矛盾的，而且英国对物资供应的需要也由于美国的资源保护与物资储存计划而得到满足。但是，可能也会出现这种情况，即美国的供应丰富的商品(如石油、棉花)恰恰是轴心国所大大需要的；碰到这种情况，美国政府起先并不准备拒发出口许可证以禁止出口，虽然它也不反对驻华盛顿的英国大使馆拒发航行证。因此，经济作战部(1940-1941年冬季)很想使美国发放出口证的安排能同作战部自己正在通过颁发航行证来执行的管理制度完全取得一致，并说服美国国务院对美国其他各种可能仍对敌人有用的经济资源实行直接和全面的管制。

    1940年7月2日，美国国防法案授权总统禁止或削减下列各项物资的出口：军事装备、军需品、机器、工具以及“为它们的制造，维修和操作”所需的材料。发布了一张列有必须领取出口许可证的物品的长长的单子，但这张单子仍有一些重要物资例外(如棉花、一切石油产品、铜、镍、锌和废金属)。自然也不能因此而认为凡列入单子的货物便拒不发出口许可证了。国务院立刻强烈地意识到控制对欧洲的石油供应的重要性，而且它能够通过限制挂有美国国旗的租用油船，按照英国的定量计划来管理对伊比利亚半岛的供应。7月26日，出口许可证的单子上又增加了航空汽油、铁和废钢，但是，由于美国不准备在这个阶段保证荷属东印度群岛不会遭到日本的侵略或保证禁止对日本的石油出口(除了航空汽油)，因此美国不能在太平洋施行任何有效的管制。有关远东方面的这些问题将在下面作更详细的讨论。10月16日，又禁止了铁和废钢的出口，并在以后的六个月中，直到1941年4月15日止，出口许可证的货单又逐渐有所扩大。此时，又有五十一个项目被列入管制范围，只有小麦、棉花、鞣皮原料和石油等(润滑油和航空汽油除外)，在英国禁运单上的重要项目中，仍不在管制之列。到了这个阶段，情况似乎很清楚，在美国出口许可证货单上，有许多项目并不是因为供应短缺，而是为了经济战的目的被加上去了。然而，美国政府在支援英国上所奉行的政策，确实还是出于防务和供应方面的考虑(最终导致1941年3月的租借法案)，而只不过附带地符合了封锁的利益。这在同拉丁美洲国家的关系中表现得特别明显。直到珍珠港被袭击为止的整个时期内，国务院一直反对英国海军在加勒比海拦截战时禁运品，并且在一些事件中，特别是1940年11月的“西克拉·坎波斯”号事件中，美国支持巴西和其他拉丁美洲国家政府对英国试图阻止德国向它们输入军火和机器所提的抗议。这并不是由于对德国出口商有何感情，而是由于坚信封锁的利益必须服从于本半球的友谊和防务的利益。

    但是，这样一个时刻正在到来：美国充分动员一切防务上所需的资源，将自动地保证对货源的全面管制，并消除美国对英国的经济战计划所设置的种种障碍。1941年2月17日，国务院探询了阿根廷、乌拉圭、巴西、委内瑞拉和哥伦比亚政府的意见，是否愿意参与共同制订一些范围广泛的措施，以防止出现可能损害英国的作战努力的任何禁运品的走漏。它还要求这五国政府提供运往非洲、日本和日本控制的港口及符拉迪沃斯托克的所有禁运品和半禁运品的具体情况，并在假定他们完全支持美国的尽一切可能帮助英国的计划的前提下要求他们对有关商品的出口进行管制。为了不使他们在财政上蒙受损失，美国政府将收购由此而造成的所有剩余物资。他们的答复一般是赞同的。于是，在1941年余下的日子里美国开始从事一项庞大的采购计划，这个计划按它最后完成的形式来看，就是要通过先买权的办法解决不让供应品运往轴心国和日本的问题。1941年3月，英国政府委派N·F·霍尔以大臣级身份驻华盛顿的英国大使馆，负责处理经济战问题。接着在4月份，英美两国官员就经济战问题进行了详细讨论。1941年初夏，美国政府已在精心筹划设立一个新的政府机构来掌管经济战政策。1941年5月14日签订的美国巴西协定，就是关于在拉丁美洲进行预防性(即先买权)采购所签订的一系列协定的一个样板。6月20日，所有石油产品终于都必须领取出口许可证了。6月14日总统下令，冻结了所有德国人和意大利人的资产。虽然大部分敌人的资金都已流出美国，但是，这一新措施有助于英国用来作为加紧他们自己的财政封锁的一种手段，而且，这也公开显示了美国当局对管制外国资金作为货源管制的进一步手段的重视。美国政府在7月17日公布一份黑名单——“经宣布的一些被冻结资金侨民名单”。7月25日，对日本人资产的冻结，大大地扩展了这项政策。7月31日建立了迄今未有的经济保卫局，这是一个负责主管所有经济战问题的政府部门。

    这种用开列名单方法管制外国资金的制度，证明了它是美国在1941年12月参战前后所进行的经济战中(按这个词在英国方面的意义)的一项主要武器。1941年秋，在同日本打交道的过程中，它的效用充分显示出来了。此项制度在日本袭击珍珠港后由于在国外采取预防性采购和在国内实施出口许可证制而得到了加强。前者构成控制稀有金属在非轴心国世界销售的一项广泛的措施。“经济战”(或者珍珠港被袭击前所称的“经济防卫”)比之英国官方的用法有着广泛得多的意义；新设的保卫局奉命负责一切战时的特殊经济活动，因此它包括封锁和供应两种职能，而这些职能在伦敦是由不同部门分别负责的。由于保卫局同拉丁美洲和欧洲在地理和政治环境上的关系，使得这种计划便于执行，甚至是必要的。再从封锁的角度看来，这项制度还有另外的好处，它无需进行拦截和海上搜索就可建立一项管制禁运品的广泛措施。而拦截和搜索，对美国说来，仍是一个微妙的政治问题。许多美国官员认为美国已找到了进行经济战的一项新技术，它解决了在传统的封锁和制裁机构中的许多老毛病。这在某种程度上说来确系事实；英国政府本身把货源管制看作在很大程度上代替了在欧洲海域上的禁运品管制。但是，美国官员们往往忘记了英国皇家海军仍掌握着海上控制的最后制裁权，因而中立国继续向英国当局表示对于封锁的不满。

    第四节 欧洲的经济战(1940年6月-1941年12月)

    当时，这个斗争仍在欧洲继续进行。英国改进了货源管制的安排，使它得以加紧其定量配给计划，但是还必须在封锁区内减少补给品流向德国战争机器，而且必须发现并利用敌人当前的、特殊的经济匮乏情况。

    1940年秋，伦敦政界有人怀疑是否真正存在这种匮乏情况。一些经济作战部的批评者提出了这样一个问题：德国最近取得的胜利难道还没有加强它的经济地位足以使得盟国整个经济攻势付诸东流了吗？这种看法显然是错误的。经济战仍然以这样一种主要的设想为依据而进行着，即德国最近的胜利仅使它在十二个月里摆脱了据信它在1940年春就陷入的严重困境。

    1940年4月到6月势如破竹的胜利，使得德国方面愈加过分自信，并产生了一种依然满足于大战第一年较低的军备产量的倾向。这使英国对德国资源的估计有些被弄糊涂了。法国战役后，占德国整个军需品产值百分之四十的弹药生产下降了，虽然在其他方面(如坦克和潜艇制造方面)略有增长，但是，1940年的军需品总产量与1939年相比几乎没有什么增长。德国仍不打算扩大基础工业，以保证装备和军需品的大量生产，在几种军火的产量上——如飞机与坦克，德国的产量在1940年、1941年和1942年都比英国要低一些。因此，英国很容易对此产生误解，认为德国的生产与储存数字较低的现象，并不是德国的自满，而是封锁日益见效的标志。实际上，英国仍然想象德国正与他们自己一样，在同样加紧地武装军队。

    然而，在德国人看来，他们有许多值得乐观的理由：现有的德国军队肯定能轻而易举地击退英国的登陆，他们也相信再发动一次声势浩大的突然袭击就可以很快地摧毁俄国军队，只要届时实行这样一种进攻是有必要的话。德国已经控制了被征服国家中有价值的物资储备，并且使用了外国的劳动力、工业和自然资源。它在波兰和法国的迅速的胜利已使其补给品供应不致受到严重的侵扰。1939年9月到1940年6月，德国陆军和空军在战斗中所消耗的石油量总计仅约六十五万五千吨(十五万五千吨用于波兰战役)。但是，1940年新掳获的库存石油则在一百五十万到二百万吨之间。其他的战利品包括大量的废铜烂铁。在挪威的胜利更挫败了盟国对瑞典向德国供应矿砂进行任何干扰的机会。这样，随着控制了卢森堡和洛林的矿藏，德国现在可以全力开动其钢铁工业了。法国和比利时的煤矿及矿工将会解决煤的任何不足问题(这一点无论如何英国人是估计过高了)。锡、铜以及橡胶方面的短缺似乎由于新掳获的储存而有所缓和。德国在利用巴尔干半岛的资源——罗马尼亚的石油，南斯拉夫的银、铜和锡，以及希腊的铬和橄榄油方面也处于有利的地位。但是经济作战部相信德国在解决它在钨、铬、镍、钼等合金属方面将告匮乏的问题方面只掌握了临时补救的办法。要是德国采取怀柔政策，供养与控制大批被征服的人民，就会耗尽它的资源；要是它采用镇压手段，那就会让军队背上日益加重的负担。而如果能够阻止它通过地中海运输石油，它就不能充分利用罗马尼亚的资源；飞机轰炸工业目标也可能使德国在生产、士气与运输方面所受的压力有增无已。预计不出一年，棉花、羊毛、天然橡胶、某些保健食品和有色金属等这些在封锁区以内得不到供应的商品便会出现严重的匮乏现象。

    根据这种明显的情况，尽管德国取得了胜利，一般认为继续进行封锁还是有益的。虽然新的禁运品管制措施足以对付海外物资流入对方，但在欧洲的主要斗争则是要阻止土产品从现存的“毗邻中立国”和不再是交战国的法国流进意大利和德国。总的说来这场斗争是失败了。最后到1941年春，在巴尔干占有的地位也丧失了，几乎无法制止苏俄和维希法国的出口，而瑞典、葡萄牙和瑞士都增加了他们的对德输出，西班牙之所以未能这样做，只是因为它国内的需要非常紧迫。尽管如此，货源管制这种努力是值得的，它至少为在以后战争中进行更有效的控制打下了基础。

    德国和英国在伊比利亚半岛上的影响差不多是势均力敌的，因此这里经历了经济战中一些最尖锐的斗争。法国陷落后，伊比利亚半岛为英国在欧洲实行禁运品管制提供了剩下的最好机会，然而也为德国物资从此处进出口提供了最方便的渠道。结果不得不对西班牙和葡萄牙实行严格的定量配给，有几种商品往往要经过持久的，有时是很激烈的讨论，才能就每一国家可被允许保有的储存量和进口限额的问题达成协议。1940年9月7日和1941年2月7日分别与西班牙和葡萄牙商定了石油的进口数量。但是，当英国人在1941年1月试图对西班牙进口食用植物油实行禁运借以制止它向德国、意大利出口橄榄油时，他们失败了；因为西班牙人继续在出口，而且在1941年春，由于伤寒病流行，只得允许进口植物油以充制造肥皂与油漆的原料。在葡萄牙，出现了一个持久的僵局，因为葡方坚持主张里斯本这个自由港的存货以及葡属殖民地的产品进口不应受英国的定额限制；1941年1月，就这一问题所签订的一项“君子协定”证明是漏洞百出的，葡萄牙逾量出口导致英国在整个战争期间不时地削减某些商品的定额，以资报复。

    但是，在1940年到1941年间的冬天，英国政府最明显的特征是它的“有条件援助”西班牙经济的计划。虽然它不时利用这个计划来限制西班牙对德出口的某些特定商品，但它的真正意义却在于要使西班牙放弃依赖轴心国经济的一种长期打算。1939年4月，西班牙在内战结束后，在经济上已消耗殆尽；那时轴心国的影响占据主导地位，他们迫不及待地把西班牙的物资匮乏全部归罪于封锁。德国准备按它自己规定的条件来供应西班牙的需要。英国的政策是以1940年3月18日所签订的一组协定为基础的，这些协定规定西班牙要为同英镑区贸易筹措资金以及偿还积欠联合王国的债务。西班牙政府得到了一笔二百万英镑的贷款，以供其在英镑区的花费，并保证凡是西班牙进口的较重要物资不再出口。由于马德里存在着敌对势力，这些协定有好几个月无法落实。但是，到了1940年8月底以后西班牙动用了那笔贷款，实际上到10月底，已经把它用光了。10月23日，佛朗哥同希特勒在昂代举行会谈，这时，英国驻马德里大使馆向西班牙当局就他们今后六个月的需要提出了估计。结果，西班牙在11月13日紧急请求英国至少再提供二百五十万英镑的贷款。这些贷款英国在12月1日都答应了，经济作战部还答应在以后十二个月里为西班牙进口达一百万吨的小麦签发航行证。尽管西班牙商业部长卡塞列尔谋求充分利用英国的援助，可是外交部长塞拉诺·苏内却竭力从中作梗，一再拖延，一直到1941年4月7日才签署该项借款协定，他并以一种乖戾的态度在很长一段时期里阻挠了美国的援助。但是英国不顾长枪党徒的恶意拒绝，仍继续帮助供应西班牙之所需，后者不仅在小麦方面，而且在棉花、煤和橡胶方面无不紧张万分。看来英国经济援助的现实毫无疑问地进一步使佛朗哥将军倾向于抵制希特勒和墨索里尼的种种要求。1941年春天以后，英国当局一直在购买愈来愈多的西班牙铁矿砂、黄铁、汞、钾碱和其他物资，西班牙因而积累了大量英镑，没有必要再向英国要求贷款。因此今后的问题是如何获得与西班牙可能需要的“短缺”商品同样有用的西班牙产品。

    葡萄牙的地位显然很微妙；亲盟国的感情是强烈的，在战时情况下，它更加依赖英国这个供应它所需进口物资的主要来源地，但是同西班牙保持密切关系也是萨拉查博士的主要目的。在战争的第一个冬天里，他不准备与盟国签订战时贸易协定，甚至也不准备建立出口许可证制度。但是，他能够并且也愿意促成英国对西班牙实施有控制的援助政策，并相互合作于1940年7月24日缔结了一项协定。根据这项协定，葡属殖民地的产品供应西班牙，以换取可从英西汇划结算中得到信贷的好处。接着在1940年10月缔结了英葡支付协定，根据该协定，葡方同意在战争期间将埃斯库多交由英国按照英镑的比价处理。这里不妨提一下，瑞典与瑞士只愿以黄金作比价出售他们的货币，而黄金正是这个阶段中英国迅速在下降的资产。到战争结束时，葡萄牙的结余已积累约达八千万英镑，而它手头并没有德国或意大利的货币。这项有利的协定，在战争的其余时期里，对英国筹措资金用以优先购买葡萄牙的货物说来具有不可估量的价值。

    瑞士处于轴心国与维希法国的领土包围之中，完全可以看作是毫无希望的了；但是英国人在1940年9月作了决定，只要瑞士政府保持任何程度的中立，就应鼓励他们同西方保持接触。这时瑞士的一个专家凯勒教授来到伦敦，那年冬季协商制定了瑞士的进口定额。为了防止囤积大量润滑油、纺织品、粮食、铝、锌、锡、汞以及铁合金原料，对其进口货作了调整；用于制造炸药的原料，特殊合金钢、皮革和鞣皮用料，以及其他用于德国战争机器的货物，都一概禁止进口。同时答应瑞士，英国会尽一切努力使它能收到根据商定的定额允许给它的东西；然而，由于航运上的困难，未能始终做到这点。

    1940年到1941年间的冬季里，德国使英国在巴尔干地区的经济计划终止了。英国想尽办法把七十五艘船从多瑙河撤到了伊斯坦布尔，并在保加利亚以先买权买到了一些东西，而且安全地运出。直到1941年4月，南斯拉夫的矿产供应，主要是铬铁和铬精，继续根据英南矿产议定书从萨洛尼卡用船运出。现在巴尔干国家中只剩希腊被看作有希望进行经济战的战场了；它的地理位置以及它的庞大商船队容易获得海外资源供应，这些条件加强了这样一种希望：它将会有决心，而英国也将向它提供经济上的援助，来使它能够顶住德国的经济压力。因此，在1940年8月到9月间，希腊处于两面夹攻之中。英国人在8月20日提出购买希腊的铬和镁产品，及其大部分的葡萄干、淡黄色无核小葡萄干和橄榄油作物；9月他们提出愿在战时贸易协定以外再购买价值一百五十万英镑的希腊烟草，假若他们限制对德国销售的话。与此同时，希德谈判正在柏林进行；按照9月20日达成的一个协定，希腊答应供应德国数量较多的橄榄油与铬(一万七千五百吨而不是以前的两千吨)。但是，由于意大利在1940年10月28日的进攻，形势改变了；希腊作为一个参战的盟国，那么无论它需要什么作战物资就得供应它什么，虽然一般认为，让它囤积超过其眼前形势所应有的主要原料库存是不妥当的。

    土耳其也处于两面的很大压力之下，如果说英国人坚持住了，他们在这过程中是受到一些震惊的。由于巴尔干半岛已在德国人的统治之下，所以，作为联合王国的非交战盟国的土耳其，完全有理由感到恐惧的。到了1941年5月，希腊人停止了抵抗，德国军队兵临土耳其的欧洲边境。而在战争的第一个冬天里，来自德国和意大利的威胁还比较远，当时，土耳其政府采取了一个重大的步骤，企图使自己摆脱对德国的依赖，可是德国早在三十年代就已对土耳其的经济具有巨大的影响。土耳其拒绝签订那个在1931年8月31日期满的土德贸易条约，而且似乎情愿赞成英国经济作战部的要求，包括限制对德国供应土耳其产品。然而，作为交换条件，土耳其当局希望法国和英国购买它的剩余商品，并供给它迄今一直由德国供应或答应供应的武器。结果是进行了一段时期的激烈的讨价还价，因为土耳其方面明白表示，如果从盟国那里得不到满意的条件，就要同德国恢复贸易。1941年1月8日，在巴黎签订了一批协定。其中最重要的一项协定是盟国有权按当时伦敦五金交易所的定价购买土耳其所有的铬出口品，为期两年。另外还签订了一项在战争时间购买“干果”的协定。企图进一步控制对德国有用的土耳其商品(鞣革用的壳斗、橄榄油、羊毛、棉花和山羊毛)的努力在后来的六个月中几乎毫无进展。与此同时，土耳其在7月25日同德国议订了一项新的贸易和支付协定。这项协定的有效期为一年；土耳其对德国与德国对土耳其的出口值都定为二千一百四十万土耳其镑，此外土耳其还作了一些附带的让步，出口数值据信因此提高到三千一百万土耳其镑以上(即超过六百万英镑)。另外订有一些复杂的条款，保证双方的出口都按特定的等量商品进行交换，但是，一般说来，土耳其的出口商品包括大麦、橄榄油、油菜籽、山羊毛、棉花、壳斗、烟草、干果、葡萄干和无花果；德国则供应土耳其三十九节火车头、铁路货车、浮桥、工厂设备、备件和装置、卷烟纸和药品。铬铁矿石没有包括在这项贸易之内，但是，情况已经很清楚，各盟国政府把1940年1月签订的铬协定限期二年，应该说是目光短浅了。

    象西班牙和希腊一样，土耳其显然是英国进行“有条件援助”的一个适当场所。1940年7月，英国又向土耳其政府提出一个广泛的计划来购买土耳其的产品，并向土耳其供应产品。为了抵制德国的经济影响，还在1940年11月22日同土耳其缔结了一项新的金融协定。根据这项协定，土耳其在英国的采购中至少可以得到百分之十的黄金付款；此外，虽然给土耳其制订了其定量限额，但是，这些限额将不予严格执行。在这年冬季，土耳其大大提高了铬的卖价(铬正是德国需要的，以此作为向土耳其提供其极需的军备的交换条件)。双方还在其他物品上进行了长期的谈判。到了1941年夏天，当土耳其停止发布官方的进出口数字时，人们便有了可能对英国所作的努力的成效作出估计。1940年7月到1941年6月这十二个月期间，联合王国已取代了德国而成为土耳其的最大市场和供应者。德国在土耳其的贸易中所占比重已从战前的约百分之五十下降到约百分之十。但是，它同德国近邻的瑞士、罗马尼亚和匈牙利等国的贸易却有了可疑的增加。在1941年10月9月签订的克洛迪乌斯协定中，德国和土耳其同意双方在今后十八个月中相互交付价值一亿里拉的各种商品，并在1943年与1944年交换铬和军需物资。然而，土耳其想从德国得到大量供应品的希望，到该年年底便开始渐趋渺茫了。

    但是，虽然英国可以声称它的政策在限制德国经济向地中海国家渗透的斗争中取得了相当大的成功，它还是不得不承认，它在堵塞封锁的两个最大漏洞(通过维希法国和苏俄的运输渠道)方面几乎是完全失败的。被征服的法国经历了两个政府的统治。为了封锁的目的，毫无疑问在德国直接管辖下的哪一部分应该被认为是敌方领土；但在贝当元帅为首的维希政府统治下的未被占领的法国地区，其确切地位如何，在某些方面就有人怀疑了。这种地位是很微妙的，原因不止一端。维希政府仍旧控制着一支相当大的海军和西北“非洲帝国”(突尼斯、阿尔及利亚、法属摩洛哥和法属西非)，而这正是在皇家海军抽不出舰只去截断法属北非一些港口和马赛港之间的交通的时候；再者，法国的情况又给美国运送粮食“救济”欧洲的宣传运动提供了素材。这种救济运动虽然表现了其支持者的真正人道主义精神，但是，如果要取得成功的话，就难免也要在物质上充实轴心国的经济资源。

    1940年8月20日，丘吉尔对下院的一项声明阐明了英国政府对救济问题的政策。丘吉尔在指出德国官方一再声称他们拥有充分的粮食储备能够养活它控制下的人民等话之后，他辩驳说，在现时和即将来临的冬季中，可能在欧洲任何地方造成饥荒的仅有的因素只能是德国的压榨勒索，或者是德国不将它所掌握的生活必需品分配出去。何况还有许多宝贵的食品是制造重要的作战物资所必不可少的。脂肪用来制造炸药，土豆用于提炼汽油用的酒精，大量用于制造飞机的塑料都是用牛奶做出来的。希特勒必须对此承担全部的责任。因此，决不应该让救济这些人民的粮食通过封锁线。但是，英国政府为了迅速向已经重新获得自由的任何国家的人民(包括那些德国人和奥地利人在内)供给粮食，将尽最大努力事先作好安排。这个声明不仅为英国在战争后期实行定量限额的政策(虽然还得作出一些让步)提供基础，而且它还要求中立国和盟国积累生活必需品。这项政策还有更为直接的目的，即为了平息因封锁而受损害的出口商的不满，以及为将由联总在战后进行的救济工作做好准备。至今只在波兰试行过这项救济工作，在那儿有两个美国组织(美国红十字会和赫伯特·胡佛的“波兰救济委员会”)输入了一些必需品。可是美国人这些努力，到1940年6月初就告停止，因为德国政府不肯再为这项工作提供各种方便。随着挪威、丹麦、荷兰、比利时、法国以及稍后的巴尔干诸国相继沦于轴心国的统治之下，要求通过封锁线运送食品的呼吁又重新提出来了，并有所扩大。美国政府大体上接受了英国的这种观点，即应由德国和意大利承担养活被征服的人民的责任，但是它又明确地认为，对于维希法国应当多少作为例外看待。

    美国政府的上述观点，逻辑上是由于它相信贝当元帅的政府还保持着一定程度的真正独立，而这种独立可以由美国表示同情而加以促进。同时英国政府也得到维希的暗示：法国最后可能重新参战。于是华盛顿和伦敦不久就与维希政府进行了多次秘密的商讨和谈判，这些谈判一直持续到美国参战。有关他们在政治方面的讨论不属于本章叙述的范围。但是必须指出，谈判中自始至终多少都有过这样迫切的要求，即把经济援助作为增强和维持法国未被占领区人民士气的一种手段，因此也作为最后在政治上援助盟国的一种报酬。1940年8月底，罗斯福总统对洛西恩勋爵(当时英国驻华盛顿的大使)表示完全反对向被占领区运送救济品，但他坚决赞成在美国监督下组织美国的力量向未被占领区的法国的儿童提供药品和牛奶。但是，9月1日美国盖洛普民意测验作出了一次决定性的表决，62%反对用美国船只运送粮食给法国、荷兰和比利时。总统答应不经同英国政府磋商，不采取行动。

    在伦敦，反对运送美国供应品给法国未被占领区的主张，似乎是强有力的，政府并不相信为儿童象征性地进口少量牛奶会使维希摆脱对轴心国的依赖。1940年12月31日丘吉尔曾向贝当提出一个秘密建议，表示如果法国政府决定到法属北非去继续战争的话，英国就将向那里派去一支强大的盟国军队相助，但这始终没有得到答复。对法国未被占领区的封锁，事实上是不存在的，因皇家海军既不能向地中海调遣舰只，也不愿在地中海以外惹事生非。1940年7月至12月，有七十万吨货物经直布罗陀海峡驶往法国本土各港口，约三十二万五千吨的法国出口物资经海峡运出。确实，法国政府似乎感激英国，因为他们以为英国在对法国进行封锁时是有意从宽的。多方面的报告使经济作战部确信，输入马赛的粮食中有很大部分(通常的数字为百分之八十)都流入了德国和意大利。封锁的漏洞如此之大，以致德国能够动用所有可用的法国船只，从法属西非获得足够的油菜籽，以解除德国严重缺油的困境。总之，由于法国未被占领区非得要从占领区进口。维希政府就不得不听命于巴黎的德国经济参谋部作出的决定。

    然而，美国政府经过在国务院长时间的讨论后，于1941年1月决定增加对法国的援助。对法国未被占领区的物品供应将维持在一个小规模的水平上。但是，将对法属北非提出一个限量供应的协议，根据这个协议，在法国保证不再重新出口的条件下，向它提供石油、食糖和其他主要商品。英国政府几个星期来一直坚持要实行一个限制严得多的计划，把维持居民生活同维持当时已成为德国供应来源的法属北非的基本生产率区别开来。来自法国未被占领区的报告说，严重的粮食危机迫在眉睫，接着在1941年1月，法国请求给从南北美洲运来六十万吨小麦和二十万吨玉米发放航行证。1941年1月初，罗斯福总统决定供给维希法国药品，浓缩维生素和牛奶，并在2月底送去了两船小麦。就在这时，英国估计，1940年10月1日以来已有一百七十五万吨货物在马赛起卸，包括足以供应德国和奥地利制造六个月定量的人造奶油的花生。1941年2月26日美国代表罗伯特·墨菲同法国的北非总代表魏刚将军签订了一项协议，法方保证不将从美国进口的物资在北非重新出口。鉴于美国政府态度确实诚恳，英国就让步了，并于1941年4月开始在华盛顿就1941年到1942年中供应北非有价值的物资的一项定量限额协议进行了谈判。但是，不重新出口的保证并未得到遵守。偶尔有一些货物(包括小麦)运往法国，但由于德国在1941年8月发放了已征用的小麦，法国所需要的主要物品得到了供应。

    从苏联和通过苏联领土运往德国的补给品，形成了一个甚至更大的“封锁漏洞”。盟国在1940年4月到6月的军事惨败，一方面勾销了他们对苏联施加有效压力以减少这种经济援助的希望，但另一方面也增强了他们的这种希望，认为苏联也许会感到必须加强对德国的抵抗。因此，英国政府很愿意对苏联大使迈斯基在1940年3月17日的暗示作出反应，苏联大使说他的政府现在准备考虑上一年秋天英国提出订立一个贸易协定的建议。英国起先打算只派斯塔福德·克里普斯爵士去莫斯科商谈这个协定，但是因为苏联政府对英国大使威廉·西兹爵士长期离任(他从1月份开始一直留在伦敦)表示反感，所以决定让克里普斯爵士继任英国驻苏大使。4、5月份的初步谈判表明，苏联当局并不准备签订一项超过物物交换范围的协议；他们继续争辩说任何具有战争贸易协定性质的东西，都将有背中立原则。这就意味着，他们不准备在任何方面变更他们同德国所签订的经济协议。不过，他们愿意答应不将英国输入的物资重新出口。这些条款于5月21日向全世界作了广播，克里普斯爵士的任命在1940年6月4日得到了苏联的同意。

    英国政府并不认为根据这样一个协议，来自苏联的任何供应品会对他们本身的经济起任何重大的作用，他们只是希望，通过贸易商谈将有助于使两国政府保持一种友好的、或者至少是正常的接触这一有益的目的，从而可能最终导致达成一个政治性的协议。他们还希望至少可以稍微牵制住苏联的有价值原材料，使其不致流入德国。但谈判毫无结果。6月14日和7月6日莫洛托夫和斯大林先后都好象是要准备谈判，但是，7月份过去了，对克里普斯爵大的建议仍没有作出任何进一步的反应。8月份，苏联发言人指出，英国当局禁止苏联接管立陶宛、拉脱维亚、爱沙尼亚(他们在7月2日已在表面上投票加入苏联)的黄金和船舶这一行动，是对谈判设置了障碍。8月23日，苏联的《消息报》和其他报纸说，德国将继续得到它由于英国的封锁而需要的大量经济援助。在前一天，苏联对外贸易人民委员A·I·米高扬恰巧对英国大使提出订立一个有限的易货交易的建议(五千吨亚麻换橡胶)。10月16日，他又提出订立一个更加扩大的“成批易货”的协议，包括用亚麻、润滑油、木材、铬铁矿石以及或许俄制的步枪交换英镑地区的橡胶、黄麻、羊毛和锡。在伦敦进行的讨论，早已明确了英国政府愿意缔结一个协议的条件；这些条件包括要求苏联供应五万吨铬铁矿石以及英国所供应的货物不得重新出口。苏联的建议好象为大量购买铬铁矿石和润滑油展开了前景，虽然伦敦方面对于这些大量商品不改道运往德国并不抱任何真正的希望。尽管如此，英国还是于10月20日向米高扬提出了综合性的建议，但是没有得到答复。一再试图重开谈判的努力终告失败后，英国外交部授权克里普斯于1941年2月21日撤销这些建议。到了这时，克里普斯认识到若再一味“跟在苏联后面跑”，只能被看成是软弱。

    苏联对英国的态度这样若即若离地冷淡下去，无疑部分是由于俄国人希望把苏英关系保持在一定限度而不再恶化下去，而且还可以利用这种关系同德国讨价还价。波罗的海的问题看起来并没有构成真正的障碍；美国政府采取了同英国政府相似的行动，然而，苏联当局却愿意按对美国有利的条件，续订现有的苏-美商业协定。因为该协定使苏联可以得到铜和工作母机等主要供应品。事实上，英国政府无论在政治上和经济上都提供不出什么可以诱使俄国同德国决裂的东西。另一方面，苏-美协定却为苏联提供了价值六千万美元的货物。

    此外，苏联政府也在十分慎重地考虑用经济援助的方法来安抚德国。苏联之所以在经济协定的各项细节上同德国进行激烈的讨价还价，无疑地多少出之于官僚政治的传统，但也多少因为要故示强硬，其目的是要证明，即使斯大林是友好的，他也不是怯懦的；但是苏联不想帮助英国推行它的经济战计划，因为经济战计划本是英国前进的最终目标，所以俄国人不随声附和，就不足为奇了。苏联根据协定对德国交货无不是足数和及时的，虽然苏联是根据德国的交货情况而相应地交货，但苏联当局对德方的拖欠也决无视若无睹之意。在签订协定以前的谈判中，苏联坚持要定期结算双方交货帐目，并坚持要德国供应军火，已使德国人大为不满。总的协议是，苏联应在十八个月内交货，而德国则相应地在二十七个月内完成交货，但是，在一定的时间内(每隔六个月)将根据一定比例结算双方所交的货物。德国在每六个月结算时都发现自己有困难。双方在第一期结束时(1940年8月24日-9月21日)的谈判表明，德国拖欠了大约七千三百万马克应交的货；而俄国却已供应了价值三亿多马克的原料，包括价值大约一亿马克的谷物。这时，德国考虑到两种为难的选择。要么运交可能影响它自己的军火合同的货品，要么就得丧失俄国谷物、石油、棉花、有色金属和磷酸盐等的大量交货，于是不得不暂停谈判。戈林不久前又发布了一项禁止向苏联装运将会直接或间接增强苏联战争潜力的货物的新指令而使问题愈加复杂化了。因此，当谈判于1940年9月12日中断时，俄国人也就按照条约的规定暂停装运他们的货物。

    看来在苏德重新恢复谈判后，出现过一段相当紧张的时期；11月2日，米高扬向施努雷抗议说，德国一方面不准备向苏联运送战争物资，一方面却在向芬兰运送战争物资。直到1941年1月10日才就第二期双方交货达成协议。德国所短交的货物部分以黄金偿付，部分(根据一份秘密协议)则以割让立陶宛来补偿，作价七百五十万金元，其中八分之七的款子要由苏联政府从德国根据1941年1月10日经济协定应付苏联的黄金付款总额中扣除。施努雷曾在4月5日指出，起先苏方在执行这个协定的第三期(即1941年2月11日以后)条款时表现了明显的审慎态度，他认为这是由于苏联和德国政治关系逐渐趋于冷淡的缘故。但是，1941年3月的交货数量却又突飞猛进地上升了。德国并且获得了一项新的谷物契约，根据这个契约，到1941年9月苏联应运交一百四十万吨谷物；施努雷在4月5日满意地说，3月份已交付了十一万吨，5月15日又说，4月份已交付二十万八千吨，自年初以来一共交付六十三万二千吨。根据1941年7月英国大使馆所获悉的数字，在苏联保持中立时期，苏联交给德国的货物，有下表所列的各种项目。这些项目加上一系列次要商品，总计十四万六千一百零六吨(1939年9-12月)，三百零三万二千八百三十吨(1940年)和一百三十六万二千二百六十九吨(1941年1-6月)。

    德国从苏联进口的商品(公吨)

    --　　　　　　　1939年9-12月　1940年　　1941年1-6月22日

    谷物　　　　　　5,989　　　　 897,758　 707,688

    豆类　　　　　　8,437　　　　 35,888　　36,502

    木材　　　　　　90,100　　　　975,798　 161,703

    油类　　　　　　1,350　　　　 657,000　 283,000

    锰矿石　　　　　3,443　　　　 107,004　 54,650

    铬矿石　　　　　--　　　　　　23,382　　--

    石棉及其制品　　1,833　　　　 13,586　　3,215

    磷灰石[磷酸盐]　10,335　　　　163,617　 28,369

    棉纱和回丝　　　2,817　　　　 78,981　　57,662

    亚麻、麻屑　　　4,457　　　　 15,668　　7,245

    牛肉饼　　　　　--　　　　　　26,000　　15,600

    甘油　　　　　　--　　　　　　3,716　　 189

    虽然经济作战部对苏联本国产品输入德国的数量的情报极其灵通，但它对之束手无策。同时，也有货物从中东和远东取道苏联国土运入德国，在这方面可以设法加以拦截，可是不很成功。1940年11月13日，克里普斯建议经济作战部停止和拒绝给那些申请运往表面目的地是苏联，而其实是德国所需要的商品签发航行证。1941年上半年这种政策是付诸实施的，但由于英国的禁运管制在太平洋不起作用，加上美国的反对使加勒比海地区又不受这种管制，所以英国简直无能为力。在这种情况下，申请航行证都是出于自愿而且也不常有人申请。美国政府起先并不同意这样一种看法，即大量的重要商品正经过苏联输往德国，不过，到了1941年5月，他们开始更加主动地合作了，对某些货物拒不发给出口许可证。战争以来德国公布的文件表明，横越西伯利亚的这条路线对德国输入价值高而体积较小的货物具有很大的价值。运往德国的货物经过大连进入满洲国，再从满洲国运到赤塔附近的干线；至于符拉迪沃斯托克作为通往德国的运输线，并不象当时人们想象的利用得那么多。英国当局对这条路线的可能用途与其所受限制是作过正确估计的；它的运载量虽然有限，但是足以应付急迫的需要。据英国的估计，1940年运往德国的商品吨数，在十五万到二十万吨之间，实际是十六万六千二百四十二吨。但是，由于这条路线的总运载量可能超过六百万吨，因此，如果苏联愿意承受最后造成的货运拥塞，那么，他们是可以大大地增加调拨的数量；事实上根锯苏联后来所发表的官方统计数字，在1941年头五个月里，就有二十一万二千三百六十六吨货物经过这条通道运往德国。下表列出一些主要项目：

    德国从日本、满洲国和中国经过苏联国土进口的商品(公吨)

    --　　　　　　　　1940年　1941年1-5月

    大豆和日本豆　　　58,477　109,402

    鲸鱼油　　　　　　44,957　33,157

    鱼(？鳕鱼)油　　　11,756　13,005

    橡胶制品　　　　　1,013　 1,816

    橡胶　　　　　　　3,199　 12,236

    脂肪　　　　　　　2,086　 2,895

    植物油　　　　　　9,038　 12,182

    干果仁　　　　　　9,313　 5,325

    铜和铜制品　　　　1,969　 2,835

    油菜籽　　　　　　498　　 1,930

    干椰子肉　　　　　--　　　1,921

    锑矿石　　　　　　260　　 --

    锡矿石　　　　　　587　　 --

    锡　　　　　　　　171　　 367

    钨矿石　　　　　　899　　 188

    锰矿石　　　　　　175　　 --

    虫胶　　　　　　　--　　　192

    甘油　　　　　　　--　　　223

    镍　　　　　　　　--　　　22

    润滑油　　　　　　--　　　302

    生丝　　　　　　　293　　 75

    大麻纤维　　　　　1,172　 791

    羊毛织品　　　　　109　　 12

    亚麻制品和亚麻布　365　　 104

    施努雷在5月15日满意地指出，德国在1941年4月由这条路线进口了四千吨生橡胶，其中二千吨是用专车，二千吨是用西伯利亚班车装运的。

    德国于1940年12月18日把进攻苏联的日子订在1941年5月15日，而最终是在6月22日发动进攻，这从苏德经济交易的情形来看也许不是完全没有意义的。按照1940年2月11日的协定，到1941年5月15日俄国的货物交付期限只剩下三个月了，而德国从1941年8月11日起却还有十五个月的交货期——假如照约履行的话——到那个时候俄国便将无货可交，这对德国说来遵守信用就不值一顾了。当然，德国进攻苏联还有其他更重大的理由。然而，看来很清楚德国不想再交货了；虽然很明显苏联政府不会因为德国不履行协定而就投入战争，但是可以设想俄国会拒绝再向德国交货。德国只得忍痛忍受丧失这些虽然并非不可少但是很有用的俄国货物，要不然，德国就得进行一场战争，试图用武力夺取这些货物。

    第五节 远东的经济战

    德国进攻苏联，对英国和德国的经济命运说来，可以说是同对他们的军事和政治命运几乎一样重要。当然，德国早日获得胜利，是会大大增强德国的经济的，但是，这点并没有做到；而且这一进攻给英国带来的直接利益，很快就表明决不是昙花一现的。最显著的利益是堵塞了封锁中存在于俄国的那个大漏洞；第二，现在德国的军火工业和它所积存的物资在这次战争中第一次处于真正严重而持续的紧张状态；第三，德国这次的进攻，及其在远东的影响，终于使美国的政策逐渐演变为与英国的经济战斗计划进行全面的合作。这些有利的情势都是德国方面的错误所促成的。值得注意的有两点错误，这两点揭示了德国对他们的对俄政策的经济影响的错误认识。第一，德国严重地低估了在俄国战役中对军备生产的需求。1941年德国的产量仅比1940年提高大约百分之一，1941年秋，希特勒甚至感到有理由批准开始恢复原状，并随之减少军火的生产，因为他认为战争实际上已经取得了胜利。到了1941年12月德国人才开始持有一种比较悲观的看法。1942年2月，任命阿尔贝特·施佩尔为军备军火部长，这标志着加强军备生产的开始。但是，在一些军火工业部门里，甚至花了一年或者更多的时间才恢复到1940-1941年的水平；与此同时，在俄国战役中的需求却消耗了库存量的三分之二。第二个错误估计是在衣着方面。从理论上说来，德国大量生产的合成纤维是能够满足它全部衣着的需要的；但是，这些人造织物不暖和，不适宜于俄国酷寒的冬季。结果在1941-1942年的秋季和初冬，德国赶紧千方百计搜罗到一些供应品，这种狂热的努力由于羊毛和棉花的供应不足而加紧了。德国想在毗邻的中立国购买适宜的材料，可又碰上了盟国的竞购。翌年为了准备1942-1943年俄国冬季的到来，这种疯狂抢先购买的活动又重新开始了。

    然而，1941年下半年太平洋地区形势的发展，乃是德国进攻所引起的最显著的直接结果。由于1940年荷兰和法国的陷落，以及1940年春季苏德间的外交活动，日本得以腾出力量大举南下。这里不妨概述一下1939年9月到袭击珍珠港之日，远东方面的经济战情况。

    在1937-1938年的冬季，一度似乎有可能是日本，而不是德国或意大利将成为英国在不久将来的战争中的对手。1937年11月的布鲁塞尔会议，未能就支持中国问题制定出集体安全的有力措施。12月份，当日本军队在中国境内的进展已经严重地威胁到将与英国的利益发生冲突时，帝国防务委员会发出指示，应该暂停制定对德经济战的计划，而制定出一个对付日本的类似计划来。由于苏台德危机，以及美国政府为避免卷入一场战争的危险而没有能力采取任何措施对日本施加经济压力，英国不敢采取任何大胆的行动；等到对德战争爆发后，显而易见，英国不应该再无缘无故地卷入远东的第二场战争。可是，日本却引起了两个只是部分有关联的问题：日本也许会趁此机会攻击英、法在远东的脆弱的经济利益和领土利益；它也许会寻求各种办法去帮助德国。凑巧在1939年8月23日签订了苏德条约，这使日本对德情绪发生突变。毫无疑问，因害怕加剧同苏俄的纠纷，日本人在中国继续作战的同时，似乎愿暂时避免同英、法、美发生麻烦，并且或许还希望能获得同两个欧洲交战国进行贸易的好处。英国政府非常乐意促成这一缓和，虽则它认识到他们自己的对德禁运措施以及日本继续敌视英法在远东的利益，将阻碍任何真正友谊的建立。

    再说，英日间的任何真正和解，都将是美国所不乐意接受的。整个三十年代，美国政府一直奉行一种审慎约束的反对日本在亚洲推进的政策，这项政策显然旨在迎合一部分美国舆论，而这种舆论既谴责日本的侵略，又反对为制止侵略所必须采取的积极措施。1937年9月美国禁止官方船只运送武器或军火给中国和日本，但允许其他船只这样做。在1939年7月1日一封信中所阐明的道义上的禁运政策，似乎是阻止了那些可能有助于轰炸平民的飞机和航空设备的出口。但是，除此以外，美国的出口物资仍源源不断地涌进日本，而公众却很少有人支持采取其他施加经济压力的形式，而其中禁止日本生丝进口(日本生丝的百分之八十三输入美国)，本来可以是最有效的一种。

    从这时起到袭击珍珠港为止，摆在美国和英联邦成员国面前的基本问题是要决定能不能全面禁止这些国家向日本出口，而又不至于引起战争。在遏制日本的经济行动中，英国政府准备采取同美国一致的步调，但不超前。日本继续大部分靠英联邦和美国供应其出口和军火工业所需的原料，其中包括铁矿、有色金属、橡胶、原棉、羊毛、黄麻、石油和纸浆。日本的铜和石油，主要来自美国，其他有色金属、橡胶和纺织品则来自英联邦。它所需要的废铁大量依赖于美国供应；据了解它已经储备了数量可观的有色金属。

    1938年，德国曾从一些远东国家获得大量的重要物资。荷属东印度群岛为它提供油菜籽、干果、果仁(十四万六千五百十五吨)，棕榈油(一万一千一百四十三吨，占德国总进口量的百分之三十五点五)。西沙尔麻(一万三千一百八十七吨，占百分之二十七点六)，镍(一万六千五百七十一吨，占百分之四十八点四)，橡胶(三万五千九百零八吨，约占百分之三十一)，铁矾土(十九万二千八百二十九吨，占百分之十六点三)，石油(十五万零八百十五吨，占百分之十点六)。它从中国获得花生油(一万八千七百七十七吨，占百分之九十四)，桐油(七千二百九十三吨，占百分之九十九点七)，钨(八千九百六十二吨，约占百分之六十三)，锑，包括废料(二千六百二十三吨，约占百分之六十八)，以及占百分比较小的其他产品。但是，德国从日本的进口是无足轻重的——主要是一万一千吨菜豆和一万吨鱼油。另一方面，德国从满洲国进口的物资则多得多：大豆(三十五万吨是直接装运的，八十四万七千吨是经由埃及转运的)，六万七千吨猪鬃，一万五千吨豆油，五千吨菱镁矿，以及其他产品。在战争爆发时，盟国判定，由于运到德国的物资绝大多数是从远东海运的，以通常的禁运办法就足以管制这些进口品；因而，暂时也不必与日本和有关各国就战时贸易协定进行谈判。盟国当时没有料到，许多物资将会由铁路经过西伯利亚运抵德国。可是，在1939年10月底以前，关于苏德协定的报道增加了这种可能性。即中国、日本和满洲国的货物，将会经过陆路一线运到德国。于是，关闭这条路线就成了英国接下来要同日本进行贸易会谈的主要目标了。

    因此，同日本达成某种协议似乎是英国所希望的。但是，在这方面并没有取得什么进展。日本既已在1939年7月同德国缔结了一项商业协定，那就很不可能自愿地限制其对德国的供应，除非因此而能从英国换取它自己在战争中所需的大量物资。可是任何这样一种交易都将遭到美国的强烈抨击。英国外交部就象在和意大利同时进行的谈判中那样，急想达成一种正常的商业往来，以便缓和政治上的紧张局势，而且，英国外交部希望也能把经济战的目标塞进去，作为这一协定的附带好处。但是，这是异想天开而办不到的事，一个足够广泛、能博得日本人欢心的协定，会给美国人造成极其恶劣的印象，而一个不会引起美国惊慌的无害的协定，又一定不会使日本人满意。再者，美国政府在1939年12月好象准备执行一项更为坚决的政策。7月26日，他们宣布废除1911年与日本签订的贸易条约；这个条约需经过六个月后才失效。11月份，日本人暗示，他们打算在沿长江直至南京的国际贸易问题上作出一些让步，显然是想为续订这一条约铺平道路。但是，美国政府反而在12月份宣布扩大道义禁运政策，并邀请英国政府在钼、镍和其他某些金属问题上，同美国采取一致行动。翌年在华盛顿随之进行的英美谈判表明，美国政府还不准备与英国实行任何普遍或公开的合作来反对日本。但是，一个全面的英日贸易协定无疑将是美国所极不愿意接受的。

    然而，1940年春，为了限制供应品经大连和符拉迪沃斯托克输送到德国，曾作过有限的努力。这是发生在1940年3月中旬，盟国对俄国的态度一度强硬起来之后，并且也是因为受到下述这种猜测的影响，即认为2月11日俄德贸易协定是广泛利用横贯西伯利亚铁路向德国输入体积较小的重要物资(橡胶、铅、钼等等)的前奏。1940年3月14日，英国战时内阁同意把控制英联邦向日本供应产品作为一种手段，劝使日本政府限制向俄、德供应物资，并同意在远东水域拦截有装运违禁品嫌疑的任何船只。详细的商讨于5月14日在伦敦开始。6月17日以后，商讨就中止了；因为德国在6月份的胜利，在日本激起了极大的民族主义热潮，把按照大抵相等的条件签订贸易协定的一切可能性都一扫而光。关于要在太平洋上用海军拦截的办法来管制违禁品的计划，也一无结果；英国驻东京大使和英帝国各自治领政府都一致建议在对待日本船只的问题上要极端慎重。

    关于购买中国钨所进行的一系列复杂的谈判也因为法国沦陷而停止了。大战前，中国曾向德国和俄国出售过钨，虽然在欧洲爆发战争后，中国向德国的出口已停止了，但是仍然存在着中国对俄国的出口物品可能再出口到德国的危险。这些出口品系经过法属印度支那、香港和符拉迪沃斯托克运到俄国的。因此，法国就可以将其拦截下来，事实上法国确在1939年12月没收了三千吨锑和四千吨钨供自己用，这些矿产本来储存在印度支那，是打算运往俄国、美国、英国和法国的。但是，英国和法国攻府不希望剥夺中国一向用钨和其他出口品换取来自俄国的武器和军需品的机会，在这种情况下，要使反德政策和反日政策协调起来显然是困难的。但是，在1939年12月14日把俄国从国联中开除出去后，英国和法国一致同意(英国方面多少有点勉强)应设法切断运往俄德两国的钨的供应，而且对这些产品盟国应享有先买权。接着在1940年上半年进行了一系列的谈判，在这期间，中国政府对法国提出的金融条款及物物交换的建议显得并不热心，而法国则主要关心这项讨价还价。法国陷落后，英国政府就停止了谈判，因为他们的钨的供应已绰绰有余了。

    从经济观点来看，法国的沦陷使远东的局势发生了一些重大的变化。这时，关于签订一项英日条约的一切希望都告吹了；一则因为英国不能再为日本进口那些可能会很快被用来反对同盟帝国的物资提供方便，二则也因为日本这方面认为没有理由要束缚自己的手脚。荷兰王国和它的资源现在已与英帝国联合起来反对德国了；另一方面，法兰西帝国只在暮气沉沉的维希政府中保留了一个独立主权的影子。从前所未见的危险中惊醒的美国政府，正处于一个调整的困难局面中，因而对“姑息”的谴责还没有改变成“对侵略的抵抗”；然而现在已很清楚，早期道义上的禁运政策对日本所造成的暂时的心理上的压力，已在美国重整军备的口实下成为对日本日益增长的经济抵制的压力，这种抵制活动只因为考虑到不应使它惹得日本人投入战争才有所节制。在欧洲的新形势下，唯独苏联政府在远东的关系方面似乎还没有受到什么影响，中国则还能顶得住。

    所以，在英国同意关闭滇缅公路三个月，从而使日本的民族主义激情平息下来之后，日本政府在试图利用这种新形势方面，表现出了相当的谨慎。日本政府只限于提出一些多少带有威胁的要求，要求在荷属东印度和法属印度支那给他们一些经济特权，这使得英美两国在限制对日本进口应达到何种程度才会对日本军国主义者起一种平息作用抑或反而起刺激作用这个问题上感到为难。英国的政策象以往一样，有双重目的，即既要限制对德国的供应，又要剥夺日本的侵略手段。荷兰和美国也赞同这种目的，虽然前者并不准备在没有英美的担保情况下暴露自己以致遭到日本的攻击，而后者则怀疑，或者表示怀疑是否真正存在着货物运往德国的严重漏洞。结果，直到1941年6月俄国参战，在反日政策上始终没有取得有效的协作。

    英国和荷兰政府的合作开始于1940年5月10日，也就是在德国进犯荷兰的那一天。驻伦敦的那些荷兰大臣接受了同盟帝国签发出口许可证的协作总方针。然而，广泛的决定权却赋予了巴达维亚当局。为了管制出口，它只决定使用另一种销售登记的制度，而且无论如何也不打算在这时拒绝对日本的出口。日本方面在1940年2月2日曾建议签订一项新协定，以扩大同荷属东印度的贸易，但是，由于这个协定虽为荷兰进口货提供了市场，其结果却有助于扩大日本在东印度群岛的企业，因此，荷兰方面不急于作出答复。5月20日，日本给在东京的荷兰公使递交了一份照会，要求荷属东印度每年向日本出口大量货物，其中包括锡(三千吨)、橡胶(二万吨)、矿物油(一百万吨)、铁矾土(二十万吨)、废铁(十万吨)、镍、矿砂、锰矿石、钨、铬矿石、盐类和钼。其中许多数字远远超过了可能达到的产量：例如，钼就很少发现，而且是从不出口的。据信其中一些货物之所以列入货单，只是为了阻止荷兰政府参加美国的道义禁运。荷兰的答复十分谨慎，并不拒绝讨论；因此一个由小林率领的声势浩大的日本代表团乘船到达巴达维亚，接着就从9月16日到10月18日同荷兰当局进行讨论。日本显然希望把荷属东印度变成它政治上和经济上的属地。荷兰官员，特别是经济部长H·J·范穆克博士采取耐心而坚定的态度，挫败了这个企图。于是缔结了一个石油新协定，日本只好暂时满足于此了。

    新签订的石油合同具有某种同6月签订的关闭滇缅公路的决定相同的特点；这些合同是有限的让步，目的是推迟更为苛刻的要求。美国政府起先不赞成这些合同，但是最后还是不得不勉强同意了。7月，国务院认识到，由于美国物资充足，不可能根据国防法案禁止向日本出口石油，而且还认为，由于日本拥有相当可观的储备(据美国海军部估计有六千九百万桶石油，足够供日本舰队使用一年以上)，即使英国、荷兰和美国的供应商对日本实施全面禁运也不会奏效。对英国政府和荷兰政府说来，这是一个决定性的问题：在日本还有足够的物资从事一场战争，美国政府还不准备为英、荷提供军事援助的时候，全面禁止对日出口石油将不会使它陷于瘫痪，而相反更有可能引起它提前进攻几乎毫无防卫的英国和荷兰领地。7月31日，根据国防法案，航空汽油及废钢铁(一号重熔质)的输出只限于供给西半球国家。但是，日本有着相当充裕的废钢铁供应，而且它还能很自由地购买钢锭和轧制产品，这些产品的价格它确实发现比1939年以来最高级的废钢铁还要便宜。日本的航空用汽油，有三分之二依赖美国，禁运的结果只是增加了它对荷属东印度供应的要求。而一些美国公司正以国外(包括荷属东印度)的资源供应日本，这一事实使国务院的处境越发错综复杂了。

    因此，荷兰政府最后同意大量增加对日本的石油输出，尽管最终的数目大大少于原来日本所提出的要求。日本在1940年10月18日接受的石油合同，规定年供应总量为一百九十五万六千公吨，而原来日本所要求的数目是三百七十五万公吨。小林特别使团没有取得另外什么重大的收获；12月底，由芳泽谦吉率领的第二个特别使团的商谈不久也破裂了，直到1941年2月底才告恢复。此后，讨论一直持续到1941年6月10日，到这时，日本只得到了它原来计划中的很小一部分石油。

    荷兰政府主持了后来的谈判，这些谈判仍然是一项谨慎的全球禁运政策的组成部分，这是英内阁自1940年10月以来一直在追求的目标。9旦26日签订的三国公约，10月16日美国对出口废钢铁的更广泛的禁运，滇缅公路的重新开放，日荷谈判的开始和不列颠之战的胜利结束，这一系列事件使英内阁得以着手进行一项更为果断的、但依然是审慎的政策。10月2日，战时内阁一致认为，在现阶段美国如果卷入太平洋战争，对英国是不利的；但是如果美国终于卷入对日作战的话，那么，英国就将对日宣战。任命了以R·A·巴特勒为主席的一个内阁委员会来贯彻执行内阁关于制订措施以便于抵抗日本和削弱日本战争潜力的政策。该委员会经济方面的工作主要由弗雷德里克·李滋-罗斯爵士主持的小组委员会负责，受命制定一项统一的控制对日贸易的帝国政策，并使其同美国和荷兰政府的政策协调起来。

    上述各项计划均于1940年10月19日电告英帝国自治领和美国政府。不过，在这一阶段，还不可能把英联邦和美国的体制结合在一起，因为美国国务院虽已经完全禁止出口废钢铁和航空汽油，并对一些其他商品实行了道义禁运，但国务院暂时不准备走得更远，部分是因为总统竞选在即，部分是因为总统迄今尚未就赞成采取一项全面向日本施加经济压力的政策作出决定。英国的建议设想分两个阶段实施经济压力。第一阶段是把整个英帝国全部必需品包括一切原料的出口都置于出口许可证管制之下，并限制那些日本和轴心国短缺的必需品的出口，数量最多不得超过其正常贸易水平。英联邦国家已经把对日出口的一些主要商品限制在战前的正常数字内，在这方面，它们都走在美国的前头，而美国似乎还在允许许多商品(如铜)不受限制地出口。第二阶段就是要更严厉地限制更重要的战略物资，但是，在这方面在没有取得美国的合作之前，英国和自治领政府不准备采取任何步骤。1940年11月4日，科德尔·赫尔对英国驻华盛顿代办讲明：他的政府现阶段认为，英国应避免采取将会增加对日战争危险的任何政策。因此，尽管在以后的三个月里，英国计划的第一阶段措施在整个英联邦得到了贯彻，但是，并没有全面和迅速地实施各种禁运，因之就不能吓住日本，并不可能阻止其储存物资。另一方面，美国和英联邦国家对日本这种保留和不赞成的态度，使日本毫不怀疑它们对于它的对华政策和对轴心国的友好本质上是抱敌视态度的。双方都面临着一种相同的困境：在技术上说来，中国战争与欧洲战争是不相干的，无论日本也好，英美两国集团也好，它们都宁可先结束一场战争然后再卷入另一场战争；但是双方都在争夺同样的原料供应，双方也都知道要在一个战场上取得胜利，需要集中经济力量，以破坏在另一战场上的交战国的胜利。日本不能不担心，万一轴心国在欧洲垮台了，日本最后得同英美两大国决一雌雄。

    因此谨慎地加强对日供应的经济限制与其说是具有重要的经济意义，不如说是具有重要的政治意义；就象以后的战争过程中所表明的那样，这项政策还不足以削弱日本的战斗力，而在英美资源还是比较缺乏的时候，这项政策可能会起到促使日本决心干涉的一部分作用。到了1941年3月，美国逐渐扩大出口许可证的范围已开始引起了人们的注意，可是，完全禁止对日输出的也只是很少的几种。英国、自治领及荷兰政府，除了少数情况外，仍然在执行着“正常贸易”的原则。但是，到了这时，正如松冈与希特勒会谈中所表明的那样，这位日本外相已经决定一有机会就进攻新加坡了。

    在1941年4月到6月的第二阶段期间，国务院同英国和日本同时进行了商谈。虽然英国政府毫不怀疑美国政策的最终目的，但是，他们还是流露出一些不安情绪，唯恐日美对话会引起人们对“姑息”的责难。这些会谈开始于3月8日，会谈中日本大使野村曾对科德尔·赫尔作了带有几分征兆不祥的申明，他说，日本如果有什么进一步的军事行动的话，那将是美国实行进一步禁运的结果。赫尔争辩道，由于日本已经首先在中国采取了军事行动，因此解铃还须系铃人。赫尔的话并没有得到真正的反应。而从日本方面于5月12日提交给赫尔的具体建议看来，日本显然只同意根据他们自己的条件结束中日战争，这些条件包括继续在中国领土上驻军，满洲国独立不受中国管辖，以及在获取日本所需的石油、橡胶、锡、镍和类似的自然资源方面，美国应给予合作。总之，日本想要得到真正胜利的果实，看来从不存在同美国达成协议的真正基础。3月3日，赫尔同意英美专家应对这个问题进行研究，找出办法来把日本和俄国的供应限制在正常和平时期的水平；关于这方面的讨论于4月21日在华盛顿开始，但是，不久又中止了，显然是因为赫尔不愿给日本以指责对它进行包围的口实。尽管如此，美国的出口许可证项目表还是在逐步扩大；5月28日，其范围扩大到包括菲律宾在内的所有美国领地，虽则菲律宾没有立即削减对日的供应；到了6月20日，所有的石油产品都受到出口许可证的限制。在一些少数的事例中，美国完全限制对日出口，而在这些事例中英国也实行同样的限制。但是，经济作战部在1941年6月底认为，各民主国家所实施的限制还没有对日本的经济产生严重的影响。在答复日本的责难时，经济作战部坚称，除了对那些用以帮助德国或者是盟国需用的日本进口货外，都没有背离过英国允许日本进口正常货物数量的政策。经济作战部在9月间估计，除了一些例外，日本已经拥有足以打一年大战的储备。

    1941年6月22日德国进攻苏联后，日本并没有立即采取任何行动，在伦敦和华盛顿的日本人暗示，西伯利亚这条路线既已关闭，限制日本进口就失去了正当理由。但是，英美政府认为，只要日本继续顽强地公然站在轴心国一边，就没有理由可以放松他们现行的审慎地施加经济压力的政策。从日本驻英大使馆传出风声，同民主国家比较友好的人士可能会在东京掌权，重光葵可能会出任外相；但是因为这一说法是日本要求提供方便以便从新几内亚进口一万三千吨椰子核的前奏，人们并不信以为真。6月底外间已得知日本正在计划攻占南印度支那，而在7月的前三个星期中，英国远东委员会及国务院也都在审查针对日本这一行动采取报复措施的计划。罗斯福总统7月19日批准了美国的计划，当7月24日收到日本开始占领的消息时，该项计划即已准备就绪。7月25日，美国宣布冻结日本和中国在美国的资产，第二天早上七时，英国政府通过无线电广播宣布了同样的决定。荷兰政府也跟着这样做。冻结中国的资产是照顾到中国的利益，并且是应中国政府的要求做的。

    美国的意图不仅是日本，而且也是其他大国所大惑不解的。在施加经济压力方面，罗斯福总统准备做到哪一步，同时，其他一些大国在依靠美国支持他们对付日本采取的措施或报复手段方面又能达到何种程度，这些在7月份都是一点也不清楚的。美国仍然没有保证，如果日本决定进攻英国或荷兰的领地，它就会参战。英国知道，萨姆纳·韦尔斯早在7月就已建议总统，如果必要的话，对日本实行全面的经济封锁，外间还有传说，要以“无情的冻结”作为对日本进一步侵略的回答；但是，其他一些说法则明白表示，决不会考虑类似完全中止日美贸易的问题。冻结命令下达后，人们立即明白，总统所持的观点是，如果英国、荷兰及美国政府完全切断石油及其他商品的供应，很可能会把日本推向战争；因此不能这么做。目前阶段的意图是对石油、棉花及其他美国出口货签发出口许可证，付款记入冻结的帐户的借方，对菲律宾与日本之间所有的通常贸易则立即颁发一张总的出口许可证。这一切都使英国政府十分为难。英国政府曾把冻结命令看作是用经济压力使日本就范的一种重要尝试。现在看来，这种势必会引起危险的政策将不会被采用。如果英国和荷兰采取这种政策的话，那只有他们自己将会卷入战争的旋涡。

    因此，8月初英国政府在得到国务院打算颁发许可证的有关贸易的确切细节后，就为日本与英联邦之间进行相同数量的贸易作出了安排。美国确定每月对日输出六十万美元的棉花，在各种条件的限制下，石油可以按比例出口；以美元支付自日本进口的美国所需物品的申请将予以考虑，而所得的美元得用以作为经营准许出口货物的周转资金。英国的安排规定，凡在冻结前所批准的应予履行合约的交易均发给许可证，并规定为在半易货基础上的贸易发许可证，如果从日本的进口货是很关重要的话。这种交易的付款将记入一个专用的结算帐户上，并可用来偿付联合王国或英国殖民地的出口货。鉴于美国对棉花所作出的决定，印度政府也采取了类似的措施来限制他们自己的棉花和印度椰子纤维出口，这一种安排同时也向各自治领政府推荐采用。

    要是伦敦和华盛顿贯彻了上述这些措施，冻结命令的效果就会大大减弱。但是，国务院如此严厉地执行了这些命令，以致事实上无法进行贸易。在某些事例中答应了发给出口许可证，但是，由于各种理由，日本请求发放所需的资金，却遭到了拒绝。一个理由是：鉴于横滨硬币银行在美国刚要公布冻结命令之前提走了二百万美元的现钞这个事实，日本现在需要资金是令人怀疑的。国务院提出一个条件，如果日本要获得任何许可证，就得根据冻结命令，将两百万美元重新存进银行，理由是这笔款项是以一万元票面的美钞提取的，而美国政府则希望把它从流通中收回，因为这些钞票曾被绑票犯使用过。日本人没有同意，于是陷入僵局。政府这一行动致使日美贸易陷于停顿这一事实，英国政府到8月20日才第一次知道。在随后的几周中，国务院认识到，这使它几乎是意外地发现了一种对日宣布经济战的真正有效手段。于是科德尔·赫尔作出了决不放松这种压力的重大决定。鉴于美国作出这个决定，9月21日，艾登代表英国政府也宣布采取同样的停止对日贸易的做法。

    日本人千方百计想摆脱冻结命令所造成的后果。他们向一些英国商行提出易货贸易的建议，可是遭到了拒绝。9月底以后，为了从南美洲、泰国、印度支那及其他地方采购物资，日本花了越来越多的黄金。但是，一般认为，日本拥有可供此用途的黄金至多也不过是一亿五千万美元。日本扣留了各种出口到英美港口的物资以示报复。荷属东印度和日本的贸易到11月也陷于停顿。与此同时，赫尔与野村的外交会谈已进入最后阶段；国务院里似乎在日本究竟会对这种经济压力作出多大程度的有利反应的问题上发生了意见分歧。但对放松压力将鼓励主战分子这一点一般都是同意的。很清楚对日本实施彻底的经济制裁，已为时太晚，不能实际限制它的作战能力，但是，显然还是能及时地使日本认识到，要想走只是进攻英国和荷兰领地的这条捷径，将是战略上的一个错误。

    到了1941年12月。德国和意大利正面临着一个经济战的新局势，在新局势中它们早先拥有的优势将一去不复返了。管制非洲和美洲的货源，关闭横贯西伯利亚的路线，以及德国未能夺到伊比利亚半岛和中东，终于切断了轴心国的除从海外走私运进数量有限的补给品之外的全部供应来源。持续的激烈战斗已经开始显示出库存和生产能力的限度了。大规模空中轰炸很快就将给后方造成严重的伤亡。迄今为止，盟国经济战攻势是否已证明了在这方面的努力卓有成效呢？它肯定没有使德国屈膝，但这并不是说，即使不存在封锁的话，德国的情况也不会好得多。除了切断德国正常的进口之外——这一具有持久和必然性质的优点往往为批评盟国计划的那些人所忘怀——盟国还创建了一个高度复杂而灵活的运用经济压力的机构，而这个机构将在战争的后几年里发挥越来越大的作用。


102第二章 英美的努力(1942年1月-1945年6月)

    第一节 要塞欧洲：封锁的战略

    当新的盟国英国和美国在珍珠港被袭后对决定经济战的基本因素进行重新估价时，他们不得不承认他们已在一定程度上失去了主动权，并且他们本身也在经济上受到了打击，其规模远远超过他们迄今所经历过的任何打击。现在的同盟大国中已包括了俄国和美国这一事实，意味着这两个国家将不再是轴心国在欧洲的经济直接的或间接的供应来源了，但是，到了1942年春天，由于日本在远东的胜利，却造成了一种反封锁，达到令人棘手的程度。

    在大战的这一阶段，封锁(连同轰炸)仍然是盟国进行经济战的主要武器，而且一般说来确实也是战争的主要武器；经济战的方法，同法国失陷后所采取的那些方法相比并没有什么改变，虽然在政策上有了重大发展，特别是空袭和先买权都已见诸实施了。经济作战部认为，除非等到德国决定性击败了俄国之后，德国的经济状况可能将比它以前任何时期都呆滞和脆弱得多。但是，该部主要关心的是德国对盟国封锁的威胁。

    因此，在1942年，经济作战部把防止在德国和日本控制区之间偷越封锁作为它的最重要的目标。到1941年底，对欧洲德占区的海外封锁实际上业已完成；除了法属殖民地用维希的船只从法国的北非和西非将它们的产品运抵敌区以外，对中立国的供应商和船主采取了各种管制和施加压力的方法(强制实施的航行证，船舶许可证，以及附设的机构)，加上英国海军进行拦截作为最后的关卡，这些就卓有成效地封闭了除维希船只运载的法国北非和西非的殖民地土产到达敌占区以外的所有一切的供应渠道。1941年夏季，曾重新发生过突破封锁的事件，但是，都被英国海军制止了，而且停泊在美洲各港口的敌船都被封住了，从而减少了对于重新出现突破封锁情况的担忧；海军的行动至少也暂时阻止了法国货物通过远东和马达加斯加外流。但是，日本的参战和它随后对各地的征服，造成了一片幅员辽阔、经济丰裕的新敌占区，使日本可以得到大量原料供应，足以弥补它长期匮乏的绝大部分物资以及德国当前主要缺乏的许多物资。于是，封锁问题就从不让一个敌人得到中立国物资变成不让两个敌人之间互相取得对方的产品了。据估计，只要有十二只船的货物就足以解决德国1942年对橡胶、钨、锡、丝、麻和植物油的基本需要；突破封锁的船只很可能给日本带回昂贵的滚珠轴承、精密仪器、机床或者还有技术人员。日本仍然需要取得铝、铜、羊毛和棉花等的供应；它可以在澳大利亚得到铝和羊毛，在缅甸得到铅，在印度得到棉花，在南美各市场得到铜、羊毛和棉花。新加坡失陷后，日本扩大了征服的范围，并直接控制了英帝国这些资源地或通向南美各港口的航线；因此，在经济战的领域里展开了甚至更加可怕的前景。如果日本终于夺取了印度洋各基地，并于盟国在中东受挫后同轴心国家联结在一起从而取得最大成功的话，那么远东和地中海之间就可建立起一条直接的航线。在这些估计中，法国的海外属地和法国舰队成为导致灾难的因素。马达加斯加可以成为新加坡和欧洲之间的一个中间加油站；法属西非、法属北非和北非大西洋各港口可以多少在轴心国的控制下成为集散地。西班牙北部各港也可以用于转运业务。

    但是，盟国也得面对一场经济战，其规模不亚于他们自己对德作战的规模。到了1942年春，日本的胜利已使盟国得不到橡胶、锡、铬、钨和石油这些重要物资的供应，如果日本在印度和澳大利亚继续取胜，那么盟国只剩非洲和美洲各国是它的供应来源了。迄今为止，德国并没有多大兴趣(也由于机会有限)要对盟国的供应来源发动一场经济战，虽然他们在使用潜艇战攻击盟国的船只上一直十分活跃。但是，据认为，日本是完全意识到这种经济战的前景，并且可能会把重要供应品列为它专门攻击的目标。而且预料甚至还会攻击盟国在拉丁美洲的供应来源，在美国国务院中萨姆纳·韦尔斯特别感到这种危险。1942年1月他去参加里约热内卢会议，那时，他已很明白自美国海军在珍珠港受到重创之后，“从加拿大到智利这条太平洋海岸，现在是已处于”日本炮火之下了。甚至也不能完全排除来自达喀尔的直接攻击，但是，主要的危险似乎可能来自某些国家中大批组织完善的少数民族亲敌分子的阻挠和破坏，甚至武装叛乱。国务院的这种关切，并没有因为阿根廷和智利在里约热内卢会议上拒绝放弃完全中立的立场而有所减轻。

    这就是盟国在1942年头几个月从经济战中所看到的较为暗淡的方面。但是，在新的国际形势中显然也还存在着比较有希望的方面。1942年底以后，盟国的军事形势稳步好转，这意味着在战争的后期年代里，经济斗争中的优势对比是越来越肯定地有利于盟国了。

    首先，一般认为，只要德国被迫集中它的主要军事力量对付俄国，它对欧洲各中立国就不会那么可怕。这些中立国目前已减少至五个小国——土耳其、西班牙、葡萄牙、瑞士和瑞典。这就相应地加强了英国用战争贸易协定、定额配给和先买权等手段以切断敌人供应来源的力量。而且这些中立国现在可能觉得不那么担心德国进攻的危险，而变得越加依赖盟国的海外供应，因此或许更容易被迫接受盟国提出的各种条件。到目前为止，它们已能够从海外中立国供应地得到他们所需的许多重要物品，只需要英国当局发给航行证就行了。随着美国和俄国的参战以及盟国供应计划的精心制订，现在统一使用船只的情况是这样紧张，致使中立国只有在盟国的同意下并在盟国作出牺牲的结果下才能获得它们的进口货。盟国审慎地行使它们的压力，可以希望达到两种目的，既能切断敌人的供应，又能自己得到这种供应，以此作为向中立国提供它们所需重要物资的交换条件。同时可能就此结束那种荒唐的价格市况，即盟国必须用大大抬高的价格买进，而以自由世界中通行的价格供货。

    其次，还有在更大范围内对德国控制的资源进行直接打击的希望。虽然突破封锁的危险有所增加，但是，德国对海上运输和海外供应的依赖也相应有所增加；因此相对说来，敌人的船舶比以前成为更重要的海上和空中攻击的目标。对敌人后方的空袭，迄今还没有什么决定性的重要意义；夜间轰炸也不很准确，威力也不很大，不足以造成敌方的重大损失。盟国希望空袭的范围和空袭的效力都能加大，也希望能解决白天空袭的问题。还存在这种希望——后来证明是被大大夸张了——整个欧洲被占领国家有组织的抵抗将会提供另一种极为重要的武器。德国占领着面积六倍于大德意志的领土，人口有它自己的二倍半，由于它越来越依赖这些国家，所以用破坏、政治斗争和其他方式来挑起麻烦的机会应该是很多的。

    正是根据经济斗争中这些新的前景和危险的全面形势，伦敦经济作战部和它在华盛顿的对等机构经济作战委员会试图估计德国经济的实力和弱点。材料是大量的，并且现在看来，在许多方面是十分准确的；虽然以此为基础的种种希望，都象战争初期那样，常常落了空。看上去德国总象是日益接近一场经济危机，但结果都没有发生。该部原来预料在1942年下半年德国生产会严重下降；到了1942年夏，它不得不承认，尽管德国在冬季遭到了重大损失，但好象已开始了对俄国的第二年进攻，其使用的部队不论在人数上还是装备上(除了飞机这项重要的例外)都不比它在1941年7月所拥有的差。据了解，在1942年2月弗里茨·托特死后继任军备军火部长的阿尔贝特·施佩尔曾经发起了一种“全国工业改组和合理化运动”；经济作战部考虑下来，自我安慰地认为，德国这种不顾一切地集中致力于战时的紧迫需要，只有付出一定的代价才能做到。这就再次使人得出了过分乐观的结论，认为这样耗竭库存、忽视保管、忽视辅助工业、不顾平民生活标准和人民疲惫情况所付出的代价是不可能无限期地支撑下去的。直到1942年底，德国因内紧张情况的主要迹象表现在下列几方面：(1)石油、铁矿石、铬、铜、镍、铝、橡胶和纺织品这些原料不同程度的严重匮乏；(2)劳动力问题，主要是缺乏熟练的工人；以及(3)时常发生运输上的困难，虽然这些现象还没有产生任何灾难性的崩溃状况。

    盟国估计之所以出现错误的倾向，是由于他们无视德国在制订计划工作中的那种引为自满的因素。毫无疑问，要从德国军事上的周密和政治上的狂热所表现的铁石决心的外表来察觉这一点，即使不是不可能的话，也是有困难的。盟国设想德国必然竭泽而渔地剥削它所能搜刮的经济资源，因此每增加一次紧张或匮乏情况，都必然会使轴心国的经济越来越接近于崩溃点。他们低估了，并且的确大大忽视了第三帝国还能承受得了经济衰退的程度。但是，归根到底，盟国的揣测大体上是正确的；1942年，德国还没有感受到伦敦所预料的那种紧张程度，因为德国还没有把工业机器开动到极限，然而这意味着它未能事先扩大它的工业基础以应付在战争后期可能和确实向其提出的巨大需求，而到那时候它的经济就表现出坐失良机的悲惨局面了。

    来自德国的材料表明，战争初期几个月里它的军备生产水平极低，而且直到1941年底，在这方面还没有什么重大变化。在1940年这一年中，军火生产由于在法国的胜利而下降了，虽然在坦克和潜艇的建造方面有补偿的增加，但是，从1940年到1941年，军备生产的总量和总值(一百二十亿马克到一百二十一亿马克)几乎一点也没有什么增加。事实是在大战初期的几次战役中，物资损失比较轻，加上认为最后胜利已经在望，似乎使德国觉得其拥有的储存和资源已甚充足，因而没有扩大生产的必要了。德国低估了俄国的军事潜力，而它自己的军火、武器和造船的生产数字，在1942年中期以前却一直在下降。因此(举几个例子)根据1941年12月所发表的数字，德国军备生产在俄罗斯战役开始后，在轻武器方面，与4月份产量相比，下降了百分之三十八；在大炮方面，与4月份相比，下降了百分之六十七；重武器与8月份相比，下降了约百分之四十九；飞机生产与8月份相比，下降了约百分之三十六；同样地，在弹药生产上，8月份总产值是一亿一千二百三十万马克，而12月份则为九千六百七十万马克。

    另一方面，通常预计要在战争中受到损害的消费品工业，情况却仍相当令人满意。战争爆发后，由于劳动力转移到战争工业和军队中去，以及某些消费品供应了军队，生产曾经受到一些损失；但由于使用了被占领区的劳动力，这已经部分得到了弥补，可是，另一方面，某些产品却不得不转用到这些新占领区的人口身上。总起来讲或许有理由认为，由于战争，德国民用生产下降了约三分之一。但是在1940年法国沦陷后，就开始为恢复到和平时期的经济作了准备，因此，1941年的净生产数字比1940年高(以价值计算)。甚至在1942年，下列各轻工业品的净产值也比1940年高：木材加工(1940年是十亿零五千万马克；1942年是十一亿马克)，玻璃(四亿四千万马克；四亿六千七百万马克)，陶器(三亿六千一百万马克；三亿六千八百万马克)，皮革(七亿零九百万马克；七亿九千万马克)，衣着(九亿九千八百万马克；十亿零九千八百万马克)。所有比较重要的消费品工业的总产值，1940年总计为一百三十七亿七千八百万马克；1941年为一百四十三亿二千六百万马克；1942年为一百三十一亿零三百万马克。1942年的下降甚至没有象这些数字所表示的那样急剧，因为没有把从国外到达德国市场的日益增加的货物数量计算在内。

    由于未能占领莫斯科和1942年头五个月俄国进行了较长时期的反攻，德国官方的自满情绪受到了打击；形势终于清楚表明需要在工业上作更大的努力，部分是因为库存物资迅即出现了惊人的下降，部分则由于这一更广泛的理由，即现在必须预计到战争局面可能要更拖长下去。例如，1941年6月至1942年3月间的炮弹储存由于在前线的大量消耗，就减少到三分之一；1941年7月至11月，轻型和中型大炮的生产与损失尚能平衡，但是，在以后的两个月内损失即大大超过了当时的产量。尽管如此，也仅仅是要求在现存的采购系统内加速生产；看来他们还没有感到除了全力以赴再发动一场大闪电战以取得决定性胜利之外，还需要再做什么。阿尔贝特·施佩尔的任命，本来是要导致在1943年和1944年对德国战时经济进行一次比较根本性的改组，但是在1942年，并不曾指望他为新的战役加速生产之外做更多的事。希特勒的战略胜过了哈尔德、伦斯德、勃劳希契等人关于在俄国西部为德军休整和补充兵员建立一条防线的建议；德军再次以闪电攻势蜂拥前冲，这种进攻实质上是一场巨大的经济战战役，因为它企图切断伏尔加河的交通线，夺取高加索石油。1942年11月，德国人在斯大林格勒的败北，说明这一决战的努力失败了，虽然俄国也损失惨重。1942年10月，英国在阿拉曼的胜利和11月7日至8日英美军队在法属北非的登陆，意味着从此以后，德国不得不放弃它那用精锐部队以短暂的、耗费较小的闪电进攻取胜的希望；随之而来的将是一种防御战和消耗战，因此德国不得不为适应这种情况而制订作战计划了。这意味着“广度的战备”阶段的结束。虽则施佩尔在1943年及1944年所作的巨大努力的确成功地提高了生产数字，但是根据可供利用的时间和条件来说，要进行充分的“深度的战备”是不可能的。

    鉴于德国和欧洲德占区的形势已有利于——虽然不十分符合盟国所主张的方针——继续使用经济压力，英美两国政府遂开始在所有适当场合下协调他们的行动计划，这样，在大战的后半阶段，他们的行动就明显地分为两大阶段。在1942年年底以前，他们一直是在相当不利的情况下作战的，因为那时在欧洲和南美洲的中立国，由于仍然相信德国可能取得胜利而不愿意承担风险。当盟军在1943年和1944年开始转入进攻时，采取经济攻势就成了可能，于是中立国才相当情愿地逐步缩减他们同轴心国的经济联系。

    第二节 海上封锁：英美合作

    经济战的传统战场是通往交战国或“毗邻的中立国”港口的海道；其传统使用的武器是以军舰拦截违禁品。自1939年9月以来，对那些横越大西洋而至欧洲港口、可给德国和意大利供应物资的航路进行监视，一直就是经济作战部的主要目标之一。但自法国沦陷后，皇家海军转而去执行甚至比管制禁运品更为重要的任务，迫使经济作战部不得不在货源基地建立管制禁运品的机构。我们已经知道，这种制度的主要目的是说服中立国的货主，他们如想要从海外市场——譬如说在美洲国家，向某一欧洲港口出口货物，应向出口国家所在地的英国领事申请批准，然后由英国领事发给航行证和船只许可证这两种文件。与此同时，还对欧洲的中立国实行了“强制”的限额政策。航行证根据这种标准发给，它将准许适当的进口以满足国内的消费，但禁止将其再出口与敌方，或囤积大量存货，以致惹起敌人的入侵。这样就建立了一个有效的禁运品管制制度，只是偶尔求助于皇家海军。这种制度之所以获得成功，多半有赖于出口国家的政府，特别是美国政府的默许和积极支持。

    当1941年12月，美国成为交战国之一的时候，英美两国在政策上才有可能取得了完全协调，但是，这只是完成了日本袭击珍珠港之日以前已经走得很远的一个过程而已。早在1941年6月，美国出口管制局在签发诸如以瑞典、瑞士、葡萄牙为目的地的出口许可证以前，就已经要求美国出口商出示他们所持有的航行证。1941年12月以后，既然没有必要实行两种制度，应该采取的做法显然是以美国的出口许可证立即代替英国的航行证。同时由于1939年12月实行航行证制度所惹起的为难局面，而且实际上是敌对情绪，也提示了美国政府很可能乐于在1941年12月立即接管这一制度，用以消除外界关于英国干预美国内部事务的指责。然而，美国方面并没有做出这样的反应，因此很明显，在美国人的眼中早就认为英国的封锁措施是正当的。所以，并没有过分匆忙地把这两个制度结合在一起，而尽量假以时日由华盛顿和伦敦双方之间在行政方面做出仔细的安排。

    这些安排应该考虑这样一个事实，即必须继续对欧洲一些中立国家强制实行定量配给，并继续维持现行的全球性限额制度(每个季度，不论从哪个产地向这些中立国供应的物资，都限定在固定的数量内)；并且从经济作战部所积累的统计和经验看来，此事在伦敦进行将是最适宜的。最后制定的程序是，华盛顿的经济作战委员会将首先考虑美国方面申请的出口许可证；有些申请者因供应方面的理由或者因为发货人被列入禁运名单上，或是由于其他可疑原因而将遭到拒绝；其余的则都提交伦敦经济作战部处理。该部将同美国大使馆的代表磋商后作出决定，如果结果满足了申请者的要求的话，其数量将从相应的限额中扣除，并及时通知华盛顿。就美国方面来说，英国的“航空执照”和“邮件执照”(这些执照使用与发给以航空或邮包运送的货物的“航行证”相同的制度)也由美国出口管制局接管。这些安排均于1942年4月1日开始实施。

    这样，在管制违禁品方面，英美两方的关系在行政管理上并没有不协调之处。但是在管制来自轴心国控制下的出口物资方面，却有发生摩擦的可能。按照国际法规定，交战国无权没收由中立国船只载运的非违禁品的敌国货物；战争的头三个月中，英国政府没有采取这种没收行动。但到1939年12月，作为对德国布设磁性水雷的一种报复，他们才开始这样做的。当时，美国政府抗议过这种报复敕令。在法国沦陷以后，英国政府颁布了更多的报复命令。美国政府自1941年12月参战以来，不曾颁布过任何报复命令，这就可能面临在这问题上如何保持一致的进退维谷处境，因为他们当然是不希望看到德国坐收出口贸易兴隆之利的。不过，还是找到了一个切实可行的解决办法，就是把管制敌方出口的事务委托英国去管理，而美国政府则同意只派一名代表列席伦敦的敌方出口委员会。

    这些安排的重要意义远远不止是阻止了货物从美洲各国点滴地流入或大量地涌进德国。各项管制制度还可用于供应目的，甚至用来从敌方采购货物，并且用来对中立国施加政治和经济压力。1942年后，凡属联合国家所需的稀有商品，均停发航行证，而这些供应不足的货物后来只是在特殊情况下或作为对它们的对应让步的报答，才允许运往欧洲中立国。不管美国政府对敌人出口总的态度怎样，他们是准备给那些他们认为是共同作战努力所必需的敌方物资发放出口护照的。

    在拉丁美洲国家，通常需要由三边做出安排。1942年期间，巴西和其他拉美国家加入了联合国家。这些国家无论是作为积极的盟国，还是作为倾向英美事业、态度友善的前交战国，他们在战争中都起了极其重要的经济作用；这个作用虽然同眼前这个管制禁运品问题决不能完全分开，但却是远远超过了它。美国政府从1941年春季起，在拉丁美洲开始实行了一种采购政策，到1941年底，这种政策已经解决了许多英国的封锁问题。珍珠港被袭击后，这种政策便成为美国对经济封锁的最重要的贡献。这些采购从一开始就是既为了保证供应，也为了排斥其他国家竞争。1941年春季以后，美国国务院的目标是要把包括墨西哥在内的拉丁美洲的所有战略物资全部买下来，美国和巴西政府之间于1941年5月14日签订一个协定时，就开始这样做了。根据这个协定，巴西某些商品的出口要受向美国出口和向西半球国家出口相同的许可证限制。接着又同其他许多南美政府签订了协议。这些协议的广泛作用是显而易见的：它们把战略物资保留给了联合国家使用，这样就自然而然地消除了大部分战略物资流入轴心国的可能性。它们还使英国政府不必用他们有限的资金，继续在拉美进行先买权的采购。另一方面，虽然英国政府愿意和美国各使团一起分担签发航行证的责任，但是，英国和美国政府都看到用当地的出口许可证代替在拉美国家所实行的航行证制度，会遭到严重的反对。在1942年这一期间，经过许多次试验，在此基础上精心制订了行政管理措施，并成功地完成了这样一个复杂的任务，即把战略物资的采购和出口同其在同盟国和受到优待的中立国用户之间的分配问题联系起来。

    因此，美国这个庞大的采购计划同现有的禁运品管制机构的结合，便意味着创立了一种对南美向欧洲出口的双重检查制，而在那些以各种形式保证不把持有航行证的货物重新出口的欧洲中立国家中则还存在着一种第三道检查。尽管如此，一般认为还存在着许多逃避管制的可能性。向轴心国走私已成为有利可图的事业，它连同突破封锁活动及旅客管制问题一起形成了战争时期经济封锁中的主要问题。

    在诸如白金、云母、黄金、工业用金刚钻、奎宁、咖啡因、肝精以及胆固醇这些战时价值高而体积小的物资方面，怀疑有走私的情况——但其规模如何从未能得到证实。白金是其中最为重要的一宗货品，德国人需要白金，在生产硝酸时用于促进氨的氧化作用，制造各种磁电机、科学仪器和延时引信，以及其他能确保高度可靠性的类似用途。在1941年6月以前，德国一向从俄国得到它的供应；在剩下的两个能大量供应的国家中，加拿大自然没有什么可给的，德国就把希望的眼光转向哥伦比亚。直到1941年年底前，意大利环球航空公司的巴西航线使德国得以从南美进口这些小体积的货物，并以出口药品和药材作为交换。但是，当意大利环球航空公司的业务于1941年年底停顿后，德国便主要依靠横渡大西洋的船只来实现他们为大规模的偷运活动一直在精心制订的计划。这些计划是很难破坏的，从此双方勾心斗角一直持续到战争结束。采取预防走私措施起初主要是英国的责任，但是，到1942年年底以后，美国当局对这个问题也引起了深刻的注意，有一段时间，还批评了英国的做法。可是，经验表明，要解决同盟国所面临的这些问题，并不是轻而易举的。只能进行偶然的拦截；盟军在北非登陆以后，直布罗陀有段时期不能用来检查船只；已建立的使用航行证和船只许可证制度施加压力的方法收效也不大，因为大多数走私勾当都是由个别海员和旅客在物主、发货人或船长不知情的情况下干的。在1943年头六个月期间，英国驻马德里大使塞缪尔·霍尔爵士提出在北非作战的关键时刻不应经常搜查西班牙船只。但是，偶然的拦截，仔细搜查有关个别偷运者的(主要是海员)个人档案材料，以及为了堵塞漏洞在拉丁美洲以先买权采购等做法，倒是富有成果的。从走私的观点来看，从南美到西班牙和葡萄牙经由大西洋的航线是最重要的，但是在1943年秋季，人们已知道在工业用金刚钻方面存在着一个大漏洞，它可经由美洲空运到非洲西海岸再从那儿运往伊比利亚半岛和中东。虽然，在盟国在欧洲的军事胜利一劳永逸地解决了走私问题以前，向东到中东的航线和由北向南的非洲航线，还没有建立起适当的监督制度，但到1944年春季，已在英国和法属西非对飞机乘务人员和普通乘客实施了适当的管制和搜查制度。

    另一方面，在1942年引起盟国特别关注的、在德国和日本之间突破封锁这一更为重大的问题，却在轴心国的初期胜利后，便成功地获得了解决。起先，盟国方面的预防措施几乎是完全不中用的：1942年上半年，九艘突破封锁线的船只从远东抵达法国港口，运来了大约多到六万至六万五千吨的昂贵货物。1942年9月间，又有一大批普通货船东西来回航行；到11月底为止，获悉有九艘已离开了比斯开的各个海港。三艘突破封锁线的船只，在11月也从远东抵达了波尔多(5月以来第一次)，运来了大约一万六千吨货物，其中据信有一半是橡胶。整整这一年，经济作战部一直忙于应付这个问题；它估计，1942年期间，运抵欧洲的十万吨货载足以满足德国对橡胶、锡、钨和大麻的基本需要；十五万吨的植物油能使德国维持它的油脂定量供应。但是，除了在1942年11月截获一艘西行的和两艘东行的船只外，盟国在这个阶段为了试图堵塞这一严重漏洞而采取的反措施，证明是十分无效的。因而这促使轴心国扩大了他们的经济合作，并于1943年1月宣布了这方面的计划。但是，到了这个阶段，盟国当局已准备好以加强空中和海上巡逻的方式实行更有效的反措施。1942年11月到1943年5月之间，共有十一艘突破封锁线的船被击沉；其中七艘是开往德国的，四艘是开往日本的。另外一些船被击毁而停航；能够通过的为数寥寥无几。此后经过一个时期的间歇，然后就是在1943年到1944年仲冬的第三个也是最后的一个季度。1943年12月底，德国派了十一艘驱逐舰护航一艘突破封锁线的“阿尔斯特鲁费尔”号，这表明它对所载货物给予的重视。可是，该船于12月26日在比斯开湾被海岸指挥部的飞机击沉了；第二天，“格拉斯哥”号和“企业”号巡洋舰又击沉了三艘德国驱逐舰，并击伤了其他一些船只。从1944年1月3日到5日，又有三艘向内行驶的突破封锁船“韦塞尔兰德”号、“贝尔根兰德”号和“里奥格朗德”号在南大西洋被美军击沉。这就似乎终于迫使往返于远东海面突破封锁的活动暂时敛迹，虽然用潜艇进行突破封锁的活动依然如故。

    第三节 有条件的援助政策

    上一节所谈的管制禁运品机构，它承担的是比较消极方面的封锁职责，但是，在大战第一年以后，这就再也不是盟国经济战的主要特点了。第二次世界大战更具特色的发展，是试图使欧洲中立国摆脱对轴心国经济上的依赖，虽然在战时状态下，这必然牵涉到对中立国政府施加某种形式的压力，但这主要是一种诱导的政策而不是压制的政策。“有条件的援助”在这个意义上，在西班牙获得了最大的成功，正当法国沦陷，战争处于危急阶段时，英国政府给西班牙提供了英镑援助和航行证，使它获得小麦、棉花、煤和橡胶等主要物资的供应。这样，西班牙的贫困经济就得以维持而不必依赖德国，而佛朗哥将军也可以更容易地抑制自己(他显然也想这样做)不去同轴心国在军事上和经济上积极合作。对土耳其，英国也竭力给予经济上和其他方面的援助。因此，到1941年夏季，这项工作已使英国得以成功地取代了德国，成为土耳其的主要市场和供应者。瑞士和瑞典虽然实质上已断绝了与盟国各种形式的正常接触，也准予(在得到轴心国的许可下)通过盟国的封锁继续进行若干进口。于是，到了1941年底，英国政府能够说：他们已经通过经济援助，为在这些国家内保持一种独立自主的精神做了一些工作；并且送给它们的这些供应品也使它们能以与德国在比较平等的条件下进行讨价还价。在军事上，这些中立国都是极其脆弱的，而且在大战的这个阶段，除了根据他们在大战第一个冬天以各种形式向英国提出的保证，要求他们在“正常供应”的基础上保持表面上的中立以外，再要对他们提出什么奢求，也是无济于事的。

    美国的参战，并不需要对这计划作出任何根本的改变，因为1941年美国的政策，特别是对维希法国方面，一直奉行着类似的方针。可是，在对欧洲中立国执行一个共同的经济政策上，这两个国家的看法并不总是一致的。他们之间主要的分歧是，在某些情况下，美国政府官员期望并相信，中立国对待盟国的态度会比英国认为可以做到的更为顺从些。这种观点上的矛盾也许并不严重妨碍行动，除了盟国对法属北非的政策以外，在1942年也没有产生任何十分明显的龃龉，因为那时盟国的处境是不利于对中立国采取强硬态度的。的确，在法属北非，正是英国而不是美国赞成采取比较冷淡和威胁的态度，在大战后期，这两派思想在华盛顿和伦敦都有他们的代表性，所以很难一概而论。有些美国人认为，英国人也许已经养成默认中立国同德国交易的习惯，也许在1942年以后，还不能充分体会到战争在朝着有利于盟国的方向发展所达到的程度。正象一个美国评论家所指出的，“他们也许还怀有某种不满情绪，认为美国应邀来分担管理封锁的责任后，非但不充分尊重比他们更有经验的伙伴的意见，而又急于想当决策的领导。”英国官员似乎肯定认为，美国在某些场合未免过于乐观，而在其他一些场合又受到国内政治的影响，而且他们往往总是傲慢地对待处理中立国的权利问题。整个看来，似乎英国对采取压力政策之所以有时不那么热心，主要是由于他们怀疑这样一种计划是否切实可行，而不是由于他们对这种政策的后果有何不快。

    正是在先买权方面，美国政府初次获得了对于中立国的讨价还价本领的经验。先买权——采购中立国物资以防止其被敌国所用——是经济战的一种武器，它在第一次世界大战时没有得到真正的发展，而自那时以来，在第二次世界大战中却有过一段有些曲折的历史。英国政府在运用这种武器中受到了限制，部分由于他们外汇资源的贫乏，部分由于欧洲事态发展的瞬息万变。这一星期一个卓有成效的先买政策，在下一星期可能就毫无用处了；挪威的沦陷，破坏了在西班牙对硫化矿的优先购买，德国掠夺法国和低地国家的锡储存，使得好几个月优先购买的葡萄牙的锡成为多余之举；而入侵南斯拉夫则又使德国得到足够的铝，以致先买西班牙的产品也归于徒劳。但是，美国人的出场，大大地增强了同盟国的联合采购能力，在1942年头三个月期间，制订了一个联合行动的计划以夺走德国取自西班牙、葡萄牙和土耳其的最重要产品。1941年10月，经济作战部建立了一个先买委员会，这是由美国和英国商业公司代表重新组成的，并建立了一个美国公司即美国商业公司。英国和美国政府双方同意从1942年1月1日开始，共同分担所有在执行先买权上的损失。

    最重要的先买的项目是(葡萄牙的)锡和(土耳其的)铬。其他一些表列商品有土耳其的橄榄油、山羊毛、羊毛、壳斗，葡萄牙的羊皮和西班牙的羊毛。另外还有各种商品由于后来日益具有重要性也列入了购货单；有些商品的采购，象土耳其的干果，西班牙的橘子和葡萄牙的沙丁鱼之类，主要是为了供应市场，而且只附带地具有先买的价值。由于中立国越来越坚持要以他们的出口货来交换货物而不要英镑，所以寻求采购货物的外汇日益困难，从而增加了盟国的困难。盟国和德国之间的竞争，把诸如钨和铬等重要物资的价格抬到了很高的水平。在葡萄牙，钨的价格到1941年底上涨到每吨六千英镑这个大得难以相信的数字(战前大约三百英镑)。在1942年间，土耳其还拒绝供给德国铬，但是，根据克洛迪乌斯条约，德国在1943年和1944年该得到大量的铬，作为交换德国军用物资的条件。其他由于其先买重要性增加而列入先买计划中的商品有硫酸锶、萤石、酸晶石、锡、铜、锑、云母、丝茧、废丝、大麻、亚麻、鱼油和亚麻子。最惊人的发展之一是加速采购寒衣运动；当盟国一知道德国在俄国作战的第一个冬天严重缺乏寒衣的情况后，就开始大规模地采购寒衣。在1942年中，以一千万英镑的价值买迸了总数近二万五千吨的物资，采购范围从羊皮外套和羊皮衬里的手套到羊毛旧衣和牛毛。德国抢购这些商品被认为是它的储存减少，处境日益困难的明证。经济作战部的意见是，虽然在它早先对德国物资匾乏情况所作的估计有时过于乐观，但无疑已发现这时德国在对俄战役中的衣着供应上是真正穷于应付了。

    那些想对中立国采取更强硬政策的人们(到1942年春天，华盛顿和伦敦的政界人士，在这一问题上，呼声日高)，在1942年夏季以后，不得不根据联合参谋部会议的建议行事：即有关经济战的考虑必须从属于即将到来的北非战役的军事需要。在法属北非，这意味着经济作战部最后放弃其堵塞所谓封锁中的最大漏洞(德俄战争爆发后)的努力；在西班牙，这意味着，避免施加任何可能促使西班牙自愿或不自愿地倒向轴心国的压力。虽然对葡萄牙不那么担忧，但是，避免施加一种可能被称为只是虚张声势的压力，也被认为是很重要的。

    美国在法属北非的政策是受1942年2月26日墨菲-魏刚协定所节制的；根据该协定，代表维希政府的魏刚将军同意了从美国所进口的供应品应接受美国观察员的监督，并且不应导致剩余存货的积累或导致这些货物或类似产品的再出口。美国曾希望通过这项安排来激励维希对轴心国压力的抵抗，并保留那些能供给经济和军事情报的观察员。英国政府在1941年有点勉强地接受了这个计划，因为他们不相信法国有抗拒德国各种要求的能力，在协定中又看不出有任何抗拒这些要求的意志的迹象，并且知道法国继续通过它的非洲-地中海北部港口从它的海外领地得到大量的粮食和原料进口。来自多方面的报告说，输入马赛的食品，有百分之八十都流到德国和意大利。但是，英国政府不准备在美国总统己下决心的问题上同美国政府发生抵触，而且英国军方的意见看来也有些赞同美国派遣观察员。然而，1941年夏秋两季，在英美商讨过程中，经济作战部确信美国国务院不想为船上所载货物的性质和数量问题而过分操心；结果是，输入到北非的货物或者其相等品如燃料油之类甚至全都被用于资助在利比亚的轴心国部队。可是，1941年10月18日，魏刚被解职了，20日，美国也暂停了所有对北非的援助。

    1942年上半年间，这项供应计划成了国务院和在华盛顿的经济作战委员会之间争执的主题，英国官方的看法也多少有些分歧，但是比较倾向于后者。1941年12月，美国参战以后，美国政府决定重新恢复货运，但必须有适当保证，而要取得这种保证是困难的；因此，有一段时间提出讨论了经济作战部长休·多尔顿所拟的一项有关法美易货方案。简单地说，这份计划就是由美国购买突尼斯、阿尔及利亚和摩洛哥全部可以出口的剩余物资；并供应这些国家以保持其经济繁荣所需的货物。过了一些时候，国务院断定这个方案是行不通的，可是，经济作战委员会继续支持这个计划直到1942年秋季。在这期间，各方面纷纷传来有关法国以卡车、小麦、机动运输工具和汽车、酒及石油等供应给利比亚的报道。维希方面的解释丝毫不能使人信服；但是，美国政府觉得保持观察员和防止发生严重的危难是符合盟国利益的，因此在1942年3月决定批准有限地恢复货运。英国始终并不反对输送有限数量的供应品，但是，要设法使这些供应品不致造成危害；尤其是他们发现石油的情况不能令人满意，因此认为应当保持其严重短缺现状，作为阻止其资助轴心国部队的唯一手段。不过，事实证明无法说服华盛顿认真对待这一问题，而且它也不准备把供应问题同法国1942年3月决定把所有英国居民从摩洛哥沿海地区迁到内地的问题联系在一起。但是，由于赖伐尔4月14日重新掌权，导致了进一步的(虽然是部分的)暂停货运并导致了举行进一步的英美会谈。7月份货运又重新开始了，英国反对再运石油，但无效果。7月29日，罗斯福总统指示，今后应该继续不停地对北非进行供应，英国方面觉得，鉴于总统的干预，最好还是让美国人去自由行事。在北非进行一场战争的可能性，随后几周就会证明这项进一步的供应计划作为一种安抚的姿态是有道理的，但在英国专家们看来，这项计划总好象忽略了对封锁方面的考虑，而且似乎早在发生北非登陆问题之前，就已经具体确定下来。经济作战委员会十分赞同英国的观点，而且在某些特殊问题上能够坚持它们的立场。以下数字说明了输入地中海各港口的某些物资的范围(以公吨计算)。这些数字是以经济作战部1942年年底所得的情报为根据的，大致相当于1941年进口的百分之七十五到百分之八十。至于1942年那些数字，据信大致上是正确的。

    商品　　　　　　　　　　　　　　　　　　　1941年　　 1941年(1-8月)

    乳制品　　　　　　　　　　　　　　　　　　11,637　　 6,437

    鱼　　　　　　　　　　　　　　　　　　　　45,241　　 28,145

    谷物　　　　　　　　　　　　　　　　　　　409,986　　275,509

    水果和蔬菜　　　　　　　　　　　　　　　　697,624　　597,463

    饮料(葡萄汁、酒等)　　　　　　　　　　　　460,958　　269,323

    油菜籽、坚果、果仁　　　　　　　　　　　　332,986　　137,249

    化肥　　　　　　　　　　　　　　　　　　　1,155,697　1,207,755

    橡胶　　　　　　　　　　　　　　　　　　　12,402　　 9,237

    木材、软木、纸张　　　　　　　　　　　　　40,698　　 34,212

    纱和线、纺织品　　　　　　　　　　　　　　32,407　　 24,485

    纺织材料　　　　　　　　　　　　　　　　　29,259　　 12,947

    矿砂和金属(黑色和有色金属或者它们的制品)　157,658　　298,017

    机器和其他　　　　　　　　　　　　　　　　140,734　　188,939

    这些数字表明1942年头八个月法国的进口量大概是高于1941年的数字，并有助于说明英美封锁当局——经济作战部和经济作战委员会对这一漏洞的关注。

    第四节 加紧封锁

    早在1942年底，盟国就在瑞典和瑞士企图利用它们在斯大林格勒和阿拉曼获得胜利后时运好转的机会。

    瑞典同英国的经济关系是以1939年9月7日的战时贸易协定为基础的。这个协定在德国占领挪威后仍然有效，它规定了瑞典对德国出口的水平。一年后，英瑞“哥德堡协定”允许瑞典每个月可以有四艘船出入哥德堡港口，条件是这些船只必须携有航行证并听从英国海军部的航行指挥，并且绝对不得屈从德国的禁运品管制。在这样的安排下，输入瑞典的货物当然必须受英国配给定额的限制。出港的船只，应携有瑞典产地的证明书(以杜绝德国货的出口)。在伦敦，普遍认为瑞典在环境允许的情况下大体上是遵守了战时贸易协定的精神的，虽然在某些情况下，看来肯定也对德国的要求作了一些让步。事实上似乎德国倒并不象英国所想象的那样坚持不让；那种到头来把希特勒的第三帝国引向毁灭的得意忘形心情，使得最高统治集团根本没有时间顾及经济压力方面的细节。而且德国在对外贸易方面一如其在国内准备一样，也未能最充分和最无情地利用它的各种经济机会。不消说，这并不意味着瑞典有任何值得自满的理由；然而，总的讲来，他们并没有受到欺侮或过分的威胁，而且德国方面主持经济商谈的都是一些长期任职的官员，他们可以说是按照贸易谈判的正常标准行事的。

    美国参战，使得瑞典与各交战国之间的关系更加复杂化了。在1942年间，一种日益成为正常的谈判过程在继续进行着——瑞典试图取得更多的进口，而英国则不时埋怨瑞典增加对德国的出口。但是，一方面也存在着瑞典可能使两个同盟国鹬蚌相争借以从中坐收渔利的危险；另一方面，美国的非正统思想又有可能要求采取一些戏剧性的、也许是不明智的新方法。因此，1942年9月，当经济作战部发觉，美国已被说服允许瑞典除了配给定额以外，另从旅顺港 [ 投笔从戎注：原文如此 ] 进口一万四千吨石油时，不禁大为不悦；而另一方面，瑞典从1942年春起就一直在抱怨难以获得从美国出口货物的许可证。产生后一种困难大部分是因为美国人决定向德国的经济战措施进行报复的缘故。1942年1月，德国不准瑞典将任何具有战争价值的货物向美洲国家出口；3月，修改了这一点，允许瑞典向阿根廷和智利出口纸浆。后来，又禁止瑞典船只进入美国港口，德国人还禁止瑞典的出口品输入除了阿根廷和智利以外的所有美洲国家，因为阿根廷和智利这两个拉丁美洲国家仍然保持中立，而且也没有禁止瑞典的进口。美国当局起初倾向于采取强硬路线，他们争辩说，必须“平等对待”瑞典的出口品，部分是因为不应该让阿根廷利用它的中立来占其他美洲国家的便宜，部分是因为联合国家不应该默许瑞典屈服于德国的压力。英国对此回答说，瑞典无疑同任何人一样非常憎恨德国的压制(而且在这点上也不需别人的推动)，但是，他们要是公然反抗德国的话，他们的船只肯定会被击沉；如果盟国阻止其对阿根廷出口，结果不是瑞典向美洲的所有出口都将停止，那些船只只有空舱出海，就是哥德堡的交通将被中断。无论哪一种情况，都对联合国家不利，第一种可能情况将意味着轴心国会得到更多的瑞典货物，而瑞典在经济上也将比以往更加依靠轴心国；第二种可能情况是，瑞典的经济将受到严重损害从而削弱了其抗御德国的力量。

    起初，由于美国军事当局的毫不妥协的反对，所以这些争论没有引起美国在政策上作出任何修改；在华盛顿的其他部门，包括海军部和经济作战委员会，显然十分愿意同意保持与瑞典的贸易关系。1942年底，美国政府提议给瑞典一份照会，建议其向阿根廷和智利出口应只限于白报纸、纸浆和人造纤维纸浆，并提出即使是这些货物也必须只运给那些得到美国当局批准的收货人。美国当局特别希望瑞典停止钢铁的出口，因为巴西对他们享受不到阿根廷享有的便利表示不满。但是英国政府不愿意参与这一行动；他们在任何情况下都不能这样做，因为它与瑞典订有战时贸易协定，并且他们也不准备使用封锁这种方法强迫一个中立国。不管阿根廷的中立使联合国家感到怎么烦恼，它似乎还不是一个适合进行经济战的问题。

    1942年以所有三方面都彼此大为不悦而告终。美国政府内部的看法存在分歧，人们强烈要求断绝美洲的供应，以迫使瑞典也相应地断绝对德国的供应。瑞典坚称，自从1939年与英国签订战时贸易协定以来，情况已大大改变了；他们后来同意以对德国出口实行某种限制来换取从海外进口的某些便利，但是，由于德国占领了欧洲，对进出口的限制变得更为广泛了；瑞典对德国的出口，特别是铁砂必须继续保持下去，以使它能够获得象煤之类的必需品进口。英国人觉得，瑞典对石油限额所采取的行动，以及瑞典人在伦敦所发“无益”的牢骚，对英国在华盛顿为支持瑞典获取合理供应的要求所作的努力并没有起什么促进作用。瑞典人为什么不设法使美国人相信他们的要求是合理的呢？最后，三方面一致同意就签订一个把美国也拉进来的和适应新形势的新贸易协定举行谈判。与此同时，美国仍然对瑞典和阿根廷之间的贸易感到不安，虽然它这时准备采用谈判而不是强制的手段。在谈判开始前，有过一些初步的小争论。瑞典和美国在关于战时贸易谈判的范围上，有一度意见不能取得一致。英国政府只是勉强同意了讨论瑞典同阿根廷的贸易问题，他们希望能使瑞典当局早日释放“莱昂内尔”号和“迪克托”号两艘盟国船只，俾使这两艘船能利用良好的气候条件装载贵重的货物(滚珠轴承和机器)冲破德国的封锁。1943年1月，瑞典政府在盟国扬言要切断哥德堡的交通后勉强同意释放这两艘船；德国及时得到了警告，因此这两艘船未能启航。但是，德国人却自行把哥德堡的交通封闭了几个月。一直到1943年5月10日，才开始举行战时贸易谈判；而在经过一些危机和濒于出现僵局后，才于9月23日正式签订了一项协定。不过在6月19日就已达成了草约，并在6月30日到9月23日这段期间就按照一项“君子协定”执行这个草约。

    由于战争趋势日益有利于盟国，这项新协定使盟国在外交上取得了很大的胜利。瑞典人应允：除了在一个有限范围内给芬兰信贷外，不再给敌方任何信贷；保持他们对敌方出口的一般价格水平；削减1943年对敌方输出的总值，至少要比1942年少一亿三千万克朗，并在这项削减中，包括一定数量的为盟国所重视的商品。1944年还要作更大幅度的削减：铁矿砂的出口量一年只限七百五十万吨，其比例是每从敌方进口一吨煤或焦炭，输出的铁矿砂不得超过二吨；1944年除了锌和硫化矿以及一定限量的硅铁以外，其他所有的矿右和铁合金一律禁止向敌方出口。在1944年，各种其他商品的出口数量将限制在1942年的百分之七十五。有四十种指定的出口物资，其中包括工具钢、高速钢、不锈钢和滚珠轴承，也将明确规定限额。为了换取这些和其他一些让步，英国和美国政府同意瑞典可按基本定额进口，还同意每月来往于哥德堡港的船只可从五艘增加到六艘。关于瑞典和阿根廷的贸易还订有一项特别条款，规定在瑞典能够自由向拉丁美洲各国出口以前，瑞典应将它向阿根廷的出口限制在纸张、造纸用的木纸浆和人造纤维纸浆这些商品上，而且必须运交给经英国和美国认可的收货人。倘若阿根廷当局采取报复行动削减对瑞典的出口，盟国答应要尽最大的努力，在别处设法提供这些商品或重新考虑这一形势。另外还规定，在联合常务委员会中，美、英、瑞三国应占有同等的席位。

    结果表明这项协定是对盟国立场的一种讨好的表现；瑞典人之所以作出让步，是预计盟国将会战胜德国，然而过了两年之久这一胜利并没有实现。因此，瑞典人有一段时间不象1943年夏季那样，对盟国的压力俯首帖耳，且在1944年上半年中，双方都有过直言不讳的情况。1943年，瑞典当局一再作出保证该年的铁矿砂出口量决不超出正常的贸易额，盟国将此数计算为九百九十万吨，瑞典则认为是一千万吨。但是，事实上，1943年的数字超过了一千零二十四万一千七百三十七万吨。1943年11月发现瑞典当局没有遵守这个诺言：停止颁发克纳本矿所需的机器或维修机器的出口许可证。瑞典在1943年10月1日曾答应不再让德国经过瑞典向芬兰(和挪威)输送人员和材料，结果却发现德国还是在继续通过波的尼亚湾向外出口，瑞典人认为这条路线的运输量不属于盟国所坚持的每年十二万吨(非军用过境运输)的最高限额之内。但最主要的还是滚珠轴承问题。

    瑞典政府及时地对盟国的一些这种指责作了答复，但从不接受盟国对于事实的一般解释。1944年1月11日签订的德瑞贸易协定规定，瑞典对德国的结算支付总数约为七十万克朗，其中四十五万克朗将由各种不同商品的出口额来抵补；后一个数字比得上1943年的五十五万克朗。差额将由无形输出和贷款偿付补足。铁矿砂出口量将限制为七百万吨而不是一千万吨；滚珠轴承的出口限值为二千一百万克朗而不是四千五百万克朗：伦敦方面获悉，其他项目都是根据伦敦协定办理的。据悉瑞典还拒绝了德国为其提供的大量军需物资。所有这些事实表明，瑞典人虽然准备承认盟国终将获胜，但是，他们还是在相当细心地调整它与交战国的关系，这使得盟国对于它们应该采取什么策略最妥产生了怀疑。1944年1月，盟国要瑞典政府作出保证，在1944年第一季度中，每月的铁矿砂出口，将不超过二十万吨，第一季度的总数，不超过四十八万吨。正如势所难免的，瑞典拒绝了这个要求，虽然它答应今后将不过分加快交付铁矿砂。与此同时，华盛顿的后勤部门又重新对允许供应品运到欧洲中立国特别是运到瑞典的政策提出了它们早先的反对意见，而其主要反对目标是瑞典每年十二万吨的石油分配定额。英国经济作战部强烈反对这些意见，理由是，根据三国的经济协定，这项石油定额是作为瑞典对盟国所作出的并且为盟国所不希望失掉的重大让步的主要报酬。国务院虽然也有这种看法，还是觉得不得不向瑞典政府就有关瑞典违约问题提出异议。英国也参与了施加压力，但有些怀疑这种做法是否明智。战争到了这一阶段，提出一些不能行之有效的要求似乎也不是得当的。4月份瑞典政府在回答3月17日盟国提出的一份联合的抗议照会时，坚决否认曾经违反过经济协定。看来肯定英国政府认为争论是无益的。而美国官方意见也有分歧。

    然而，英美两国政府在滚珠轴承问题上却是完全一致的。整个战争期间，盟国都在寻找敌方经济上的致命弱点，虽然盟国的计划不得不以制造德国全面匮乏为基础，他们一直希望能创造或发现可以使整个德国工业体系陷于停顿的特殊困难或明显短缺的情况。因此，在这个意义上，盟国在战争初期就满怀希望地着眼于石油、铁合金和冬季服装材料上面。在1943-1944年的冬季，似乎滚珠轴承能够解决这一问题，于是计划开展一个运动，来把一切适当的压力手段协调起来。滚珠轴承是制造飞机不可少的东西，它确实能为进行这种打击提供一个机会，因为德国的供应来源有限，而这些来源全部可以在有利的情形下由盟国加以堵塞。瑞典是国外供应来源一个最重要的国家。滚珠轴承是瑞典人发明的，瑞典轴承公司是主要的生产者，此外还有它的一些联合商行。在德国，轴承生产都集中在少数几个中心，其中施魏因富特是最重要的中心，它占德国生产总量的百分之七十五。因此在1943年的后几个月里，盟国协力搞了一个运动，谋求利用先买权切断瑞典对德国的供应，并集中轰炸来使德国的工业停顿。这一企图失败了，这倒不是因为基本的概念错了——德国在这方面是危险地依靠着集中的生产——而是因为盟国无法进行一场十分强大的、足以全面获胜的空袭。1943年对施魏因富特、埃尔克纳、坎斯培特和斯太尔的轰炸是极其厉害的；阿尔贝特·施佩尔后来说，如果盟国随后能迅速持续不断地轰炸下去，德国的这项工业可能会被摧毁。1943年春季，轴承每月平均产量九百六十五万六千六百九十四个；1943年3月，降至六百八十一万一千九百个。然而，德国采取了猛烈的反措施，就在这个时刻挽回了局势。盟国在这些空袭中遭到了极其惨重的损失，最终在1943年10月14日对施魏因富特的那次空袭中达到了顶点，证明盟国的空中力量无法继续保持同样程度的压力了。到了1944年春，德国疏散了一些工厂，又修复了一些工厂，从而使这项工业免于全部毁灭。在瑞典，先买权并未能阻止各种类型的轴承的继续出口，这些轴承被认为对德国是特别重要的。必须附带说一下，德国人使用滚珠轴承一直是大手大脚的，并且发现他们能够大大缩减使用轴承而并不严重影响效率。因此到1944年春，当开始对瑞典施加重大压力时，可能就已在这方面失去了给德国以真正的致命打击的机会了。4月初，驻斯德哥尔摩的美国公使，在他的英国同僚的支持下，要求停止向轴心国出口滚珠轴承；这项要求遭到了瑞典政府的拒绝，于是这个问题就交给瑞典轴承公司同为此而委派的英美专家去谈判。从5月13日到6月8日，在谈判正在进行的同时，轴承的出口暂时停止，英国和美国终于能够以威胁加上财政上的诱惑同瑞典缔结了一项协定。根据这个协定，从6月8日到10月12日瑞典每月运交德国的货物要从价值二百万克朗减至四十七万克朗；每月给卫星国和被占领国的货物从四十万克朗减至二十九万八千克朗。

    到了1944年秋，战争的形势很明显地日益朝着有利于盟国的方向发展，因此，瑞典政府觉得应该逐渐减少他们对德国的出口，虽然他们在这样做时十分慎重，使得伦敦和华盛顿有点不耐烦起来。但是，德国和瑞典之间的所有贸易到1945年1月终于停止了。

    瑞士的境况也同瑞典相仿：由于法国沦陷，它与盟国的一切直接联系就都被切断了。出于政治上和经济上的双重原因，它觉得不得不同轴心国的经济十分紧密地联系在一起。然而，从法国沦陷到1942年年底这一整个黑暗时期，伦敦一直认为，权衡得失，同瑞士保持经济联系是有利的；即使在这种情况下，有条件的援助政策表明收获有限，但也从未完全放弃希望。因为在经济战领域以外还存在着其他一些有利因素：譬如瑞士可以很方便地作为一个战俘的交换所，各种德国情报的来源地，以及通过各种秘密渠道运抵盟国的小量贵重物资的供应者。因此，切断同瑞士的经济联系，并把它列入对轴心国的封锁范围内的建议，虽然经常在考虑中，但总是搁置起来了。至于瑞士方面，它坚持要求通过封锁线运送物资，争辩说否则就将使他们完全丧失同德国人与奥地利人讨价还价的力量。

    1941年7月，在瑞士和德国签订了新贸易协定后，英国决定采取一些措施借以有效地阻止瑞士工业为轴心国生产服务，而又不至于使瑞士人民迁怒于盟国，或削弱瑞士军队的抗战意志，或促使瑞士当局与盟国断绝外交关系。1941年，德国曾同意预支四亿法郎给瑞士的制造商，1942年又预支了四亿法郎，以使他们能继续为德国生产那些德国在结算时财力感到缺乏的货品。因此，英国决定，在继续供应现行的粮食和饲料定量的同时，通过封锁对凡能有助于敌人作战力量的一切工业原料和其他物资全面禁止进口。这个决定引起了瑞士方面很大的骚动，瑞士公众和报界似乎认为他们的国家仍然能按同等条件同双方交战国进行贸易；因此，英国的封锁措施受到了批评，虽然某些政界人士似乎也知道，他们的政府是在自我麻烦。在伯尔尼，瑞士政府力争至少要对部分工业原料解除禁运，并提出派遣一个代表团去伦敦商谈；伦敦方面说，英国政府可以开始举行谈判，不过条件是瑞士方面要从轴心国那里获得更多的便利以出口有利于盟国事业的物资。谈判没有取得真正的进展达几个月之久；1942年1月，由于瑞士允许德国居民搜集和寄发衣服、靴子、雪橇等到东线去的行径，暂时停发了棉、毛纺织品的航行证。后来，在3月份，一个以汉斯·苏尔泽博士为首包括凯勒教授(他以前参加过1940年至1941年的谈判)在内的瑞士贸易代表团到达伦敦，坐下来进行了一场漫长而无结果的谈判，一直持续到年底。

    从一个角度看来，这种毫无进展的情况正是盟国在1942年处境的真实反映。瑞士政府并不觉得有必要改变他们的政策而明显地偏袒盟国。但是，不久就很清楚原来瑞士政府之所以决定采取这种政策方针，不只是考虑到他们在中立法律上的种种细节，或者甚至是出自对德国报复的正常的恐惧。虽然这些考虑确实是重要的，但是，除此之外，还有瑞士的制造商的很大的政治影响问题，因为这些制造商正在同战时德国进行十分有利可图的贸易。因此，讨价还价采取了越来越多的斗智的方式，在这些斗智中盟国不得不解除封锁，而没有在损害德国上取得任何补偿。至于盟国方面，到1942年春天，他们在许多重点物资方面已经不再象1941年那样依赖瑞士人；而英美两国的供应当局也不情愿输送任何稀有原料去瑞士了。1942年年底的形势是瑞士与盟国准备同意进行一项“补偿交易”，在瑞士与联合王国和美国之间将以价值为二百五十万瑞士法郎的货物相互交换，并在1942年12月14日签订了一项根据这些原则的协定，但是，它一方面必须得到德国的同意，另一方面瑞士必须接受盟国一项重大的要求，即逐步削减向德国输出武器与机械。这两个条件无论哪一个都不可能实现。虽然德国人同意作为一项临时措施，允许瑞士对联合国家作有限的出口，但提出要以缔结一项新的瑞士-德国协定作为同意进行补偿交易的条件。瑞士显然确曾竭力争取德国人同意削减输往德国的货物；在瑞士达不到这个目的时，谈判就在1943年1月中旬破裂了，于是瑞士停止了在1941年7月给予德国人的信贷便利。在此期间瑞德贸易继续在一种零星解决的基础上进行下去，结果瑞士放慢了向德国的出口，这是英美两国政府觉得颇为满意的一种形势。接着，在1943年3月，瑞士又同德国重新开始谈判了；瑞士方面同意允许德国人根据旧协定使用结算贷款的余额，但作为交换条件必须保证根据协定补足尚未完成的交煤尾数，他们还提议允许按照新交的煤的比例给予进一步的结算贷款。自从1月中旬以来，盟国所认为满意的瑞士对德国出口的趋势，如今开始出现逆转；这使他们大失所望，接着便采取了惩罚性措施，临时禁止发放给瑞士一切货物的航行证和出口许可证，粮食也包括在内。

    这些压力或许起到了一些作用，虽然，瑞士和德国在1943年6月所签订的临时协定，将其中盟国感兴趣的若干关税项目数字削减到1942年的百分之二十，但显然并没有排除瑞士根据煤的交付情况进一步给予德国信贷便利的可能。无论如何，盟国要求瑞士进一步削减其不利于盟国的出口货品，当瑞士政府表示接受其中某些要求时，盟国同意从8月中旬起开放粮食的一半定额。盟国还同意在伦敦接待一个瑞士代表团，讨论进一步限止瑞士与德国的贸易和其他一些事项。后来。他们经受了另一次震惊，因为发现1943年5、6、7三个月间瑞士的出口数字中，在不利于盟国的出口货方面显示出非常大的增长。盟国决定暂不撤销最近的让步；但是把即将到来的伦敦会谈的议程提交给瑞士方面时，提出了要瑞士作出比它们迄今所打算提出的更为苛刻得多的让步。

    盟国最有效的武器是黑名单。在瑞士，就同在瑞典一样，黑名单在战争发展到这个阶段，其重要意义就在于它使人害怕被排斥于战后市场之外，而且由于盟国的最后胜利已越来越指日可待，中立国一些商行对可能被列入黑名单的反应，成了他们估计战争变化前途的一种可靠标志。于是产生了一种要对德国所施压力采取更大胆的方针的相应倾向，部分是因为害怕报复的心理已有所减轻，部分是想避免吃被打败了的主顾的倒帐。在1943年头几个月里，已有几家瑞士商行作了一些试探性的查询，问到被列入名单的商行在战后是否会遭到歧视。6月，一批瑞士商行同意将他们向德国输出的导火线限止在以前供应量的百分之二十五，以换取从法定名单上除名，及准予出口新式电动缝纫机的便利。1943年上半年期间，英国当局考虑到补偿协定，并希望瑞士政府能自己限制手表和冶金工业产品对德出口，因之没有把瑞士的手表和冶金工业的商行列进法定名单。等到这种希望破灭后，便又对这些商行重新施加压力，而那份伦敦会谈的议程倒有点象一份最后通碟了。提供讨论的建议包括停止向轴心国贷款，进一步削减武器和机械的出口，敌方使用瑞士铁路，瑞士银行的业务活动问题，以及在不直接由英美控制的地区内如何协调瑞士的采购和联合国家的采购等问题。

    盟国在要求苏尔泽兄弟公司这一重要商行作出保证将它的绝大部分出口限制在战前的水平时，表明了盟国确实是当真的，这一要求和伴随而来的列入黑名单的威胁颇具有一种戏剧性的特色，因为这个商行的首脑汉斯·苏尔泽博士曾经在1942年率领过一个代表团去伦敦，而且他是政界中一个受人尊敬的颇有势力的人物；再说，这家商行也是瑞士柴油机和其他重型机械的制造厂家。撇开这家或其他商行可能起到的任何个人影响不谈，形势对于瑞士政府说来，是日益困难了：由于英国和美国的压力诱使瑞士的企业接二连三地各自作出了限制同德国进行贸易的保证，瑞士政府面临着他们的经济将会陷于混乱，同德国进行顺利的经济交易的可能性将会遭到破坏这样一个前景。这一高潮在11月初到来了。10月间，瑞士力促盟国放弃其寻找个人保证的做法，但属徒劳；而盟国也同样徒劳地继续在谋取苏尔泽兄弟公司的保证。瑞士提出的反建议被认为没有多大价值。因此，1943年10月30日，苏尔泽的名字被列入英国法定名单和美国公布的名单上；11月4日，瑞士联邦议会发布了一项法令，禁止瑞士商行就他们的出口业务对任何其他外国政府作出保证。但是，盟国显然已处于主动地位。凡禁止粮食进口而没有获得的东西现在都已迅速得到许可了。凯勒教授被派往伦敦，并在1943年12月19日的互换信件中很快商定了令人满意的条款。

    盟国以恢复粮食和饲料限额并修改黑名单的政策作为交换条件，取得了瑞士同意大大削减其输往欧洲敌占区的武器和机械。由于自1942年以来价格上升，这样削减的结果使瑞士在1944年上半年中的出口比1942年少了近一半。这是把武器、弹药、轴承、工作母机、导火线和无线电设备这些重要物资的出口都算在内的。此外对加工与维修的交易也实行了限制。

    同瑞士进行的战时谈判，还要经历另一个阶段。12月的协议曾规定就1944年7月1日以后限止瑞士出口的范围进行讨论，其限制范围不得小于新协议所规定的。现在时机已日趋成熟，可以象对瑞典那样要求瑞士也同德国断绝一切联系了。瑞士代表团于1944年2月到达伦敦，在一段时间内讨论只限于解决12月协议中一些悬而未决的问题；但是，5月份，英美两国政府要求全面禁止轴承、武器、弹药以及导火线的出口，并要求大幅度减少其他项目的出口。由于盟国攻进法国，以及法国交通线的混乱状况，使谈判中断了一段时间，但是，在把谈判一度移到伯尔尼举行之后，就在7月将瑞士的建议送住伦敦。盟国在瑞士的边界没有打通以前，不愿意向其运送工业原料，瑞士则不愿意中断这段运输线路(从德国经过瑞士)，而这条运输线，对于盟国在那漫长而使人疲惫的意大利战役中，却似乎是非常重要的。8月14日，双方交换了一些多少没有结论的信件，约定延长1943年12月19日协议的期限，进一步削减运往敌方的瑞士出口；但是，盟国仍旧不准备重新开放工业原料的限额，并预先通知瑞士说，希望它能作出进一步的让步。盟国不久又重新施加压力了。1944年10月1日，瑞士完全禁止了武器、弹药、飞机零件、轴承、导火线及其他军用物资的出口，但没有禁止盟国所提出的那张长长的单子上规定的运输车辆。10月底，瑞士又禁止了使用辛普龙隧道作转运路线，但不禁止使用戈特哈德路线。但是，现在形势正在迅速变得对盟国有利，而且由于切断了德国至瑞士的干线，瑞士不得不考虑唯一的一个急迫问题，即它同胜利在握的盟国的将来关系。1945年1月，盟国方面接受了派一个代表团去伯尔尼的邀请，4月，盟国的所有要求都在伯尔尼达成的一项协议中得到了满足；负责谈判的是经济作战部的丁格尔·富特和罗斯福总统助理劳克林·柯里。这项协议禁止把煤、铁、废铁和钢从德国运往意大利；把其他的运输量削减到微不足道的数额；把瑞士对德国的总出口量，削减到只是一种象征性的数字；并规定切断输往德国的电力。其他一些条款都是有关将来的。战利品的问题在一项条款中得到了解决，这项条款规定瑞士政府将阻止利用瑞士的领土来处理、隐藏和接收那些在战争期间可能是非法或用强制手段取得的资产。瑞士已经颁布的一项冻结德国资金的法令继续有效。瑞士还答应，除了外交开支所需的数量，包括作为保护国所必不可少的开支以外，不再购买德国的黄金。作为交换条件，瑞士被通知，除了那些短缺货物以外，不再以任何封锁的理由来限制他们的进口。

    土耳其和葡萄牙是英国两个非交战国的盟友，他们在政治上的同情以及与盟军的接触，本可以鼓励他们采取比瑞士和瑞典更大胆的立场来抗衡轴心国的压力。但是，上述两国，情况却完全相反：在德国人眼里，这两个政府似乎很想用一种妥协的经济政策来弥补他们的政治从属关系，其次，由于两个国家都拥有一种为人所急需的矿藏——葡萄牙的锰矿，土耳其的铬矿，为了这个目的，外来的压力是不会少的。在战争中期，这两个国家都采取了在两方交战国之间平均分配战略物资的做法，从而能以他们不偏不倚与现实主义的态度为理由，为他们的行动作辩护。由于德国对供应问题比考虑经济战更感兴趣得多，它对这一情况要比各大盟国更感到满意。

    土耳其在1940年1月8日的经济协定中，同意在1942年1月8日前，给英国和法国以采购土耳其铬的权利，并且可以再延期一年。但是，英国的谈判代表拒绝接受较长时间的束缚，后来情况证明这样做是不明智的。这时，土耳其政府认为它们的军备力量不足以参战(英国也同意这种看法)。他们还认为盟国应补偿他们在同德国断绝正常贸易后所受到的任何损失(这是英国政府不得不表示一定程度的异议的)。法国沦陷后，英国政府继续努力使土耳其摆脱对德国经济的依赖，而且到了1941年春，成功地取代了德国，成为土耳其最好的主顾和供应者。但是英国仍未能在军备方面满足土耳其的需要，后来德国进入了巴尔干各国，使土耳其不得不在秋天对德国作了很大的让步。因此，克洛迪乌斯博士得以在1941年10月9日同土耳其签订了一项协定，根据这项协定。两国保证在今后的十八个月中，各自互相供应价值一亿里拉的各种商品，此外，土耳其还答应在1943年和1944年，每年供应德国九万吨铬，以抵偿德国以前运交的一千八百万里拉货值的战争物资。从这时起，美国就联合英国政府一起加入了这场讨价还价，并且倾向于采用强有力的方式。1941年9月，当时还弄不清楚德国是否会在1942年得到铬的供应，作为战争物资的主要供应者的美国政府就威胁说要停止给土耳其战争物资，如果它不继续供应铬的话。这原可能驱使土耳其投靠德国的，英国政府对他们得到了土耳其的同意将协定延长到1943年1月8日很感高兴，经济作战部把这一采购1942年剩余物资的机会看作是迄今为止所达成的最重要的优先购买的交易。菲律宾沦陷后，美国的铬供应问题变得严重了，据估计，1942年它将需要四十万吨。1942年2月，美国政府同意包购土耳其1942年全年生产的铬，估计有二十三万三千吨，并帮助提供必要的航运工具。除了盟国的供应需要以外，最为重要的一事就是不让土耳其在1943年1月8日还保存一点点它在1941年或1942年生产的铬，因为看来土耳其只用1943年的产量未必就能满足德国的需要。但是，运输问题仍是盟国所面临的最大困难之一；要完成把所有存货都运走这项工作，土耳其的铁路和港口设施是不够用的。尽管如此，这一年里，实际上还是运走了十二万多吨的货物，其中优先装运的是高级矿砂。

    盟国也多次考虑过削减对德国供应其他物品的问题，在1942年间，以先买权买得这些商品的结果似乎是相当令人满意的。根据这个时期英国的采购和土耳其出口德国的吨位的净减少情况来判断，证明这种看法是有些道理的，但是尽管如此，形势对盟国的真正成功并不有利。1941年，经济作战部决定用它有限的采购力量来购买羊毛、橄榄油、壳斗、山羊毛和硼砂五种货物；1941-1942年冬季开展的筹借寒衣运动需要采购羊毛和山羊毛，幸亏土耳其政府在这个阶段禁止羊毛出口，山羊毛就一度成了优先购买的最重要的货品。不过要真正推翻克洛迪乌斯的协定证明是不可能的。土耳其政府不准备发给英国买主太多的出口许可证，以致影响对德的交货。当时固然可以在公开市场上购买而无需申请出口，但是认为这样做法会损害同土耳其当局的关系，是不明智的。英国政府还可以限制向轴心国出口供土耳其用作出口包装材料的黄麻和白铁皮；他们在这方面是处于强有力的地位的，因为黄麻是从英镑地区进口的。整个1941年，禁止向土耳其出口黄麻，并且扬言要把土耳其的商行列入黑名单。因此，土耳其当局在1942年12月同意，土耳其的出口商必须从他们的外国主顾取得包装材料；在这件事上，经济作战部是有力量对土耳其当局施加一些压力的。但在铜的问题上，情况正相反。出现了一种很不合理的局面：根据英土军备协定，英国政府提供了一笔军事贷款，并答应为土耳其的军工厂和防务计划供应包括制铜和电解铜在内的主要设备；而同时，土耳其却在大量生产粗铜，而大都是运往德国以换取制成品的。经济作战部自然极其主张应该说服土耳其要么把等量的粗铜交还英国，要么禁止向德国出口。但是外交部不同意在英国销售业务中附带任何这样的条件，理由是在军事贷款的条款中，并未要求土耳其用实物来偿还它的进口物资，况且任何这种规定都将与不能拒绝给土耳其任何可以加强它的对德防务计划的东西这一既定政策相抵触。因此，土耳其继续从英国进口铜产品，而同时又把铜向它的敌人出口。

    正是这种封锁政策从属于政治策略上的考虑的不合理情况，才使得削减土耳其向轴心国出口的这一妥协措施一直推迟到1944年。1942年底后盟国形势的好转，导致了盟国以日益强硬的态度要求土耳其更加积极地和盟国合作。但是一般认为，最明智的方法是通过说服而不是采用压力。卡萨布兰卡会议以后，丘吉尔同土耳其总统于1943年1月30-31日在阿达纳举行了会谈，讨论的范围涉及到整个军事和经济政策方面的问题，在英国的计划中再次强调了向土耳其提供援助可以帮助他们加强防务安全的重要性。据信他们得到了土耳其友好的表示，因此，通过坦率的商谈将有可能取得结果。可是情况证明并非如此。从盟国的观点来看，有关铬的供应这件事仍然是令人不满的。土耳其政府在1942年12月同意盟国以高价采购1943年1月8日前生产的全部的铬，1943年又同意英国采购现有合约以外的全部的铬。他们不同意如果克洛迪乌斯协定的条件在1943年3月31日以前得不到履行时，德国对铬的要求就应失效。因为在1943年3月31日以前，德国只提供了答应提供的价值一千八百万里拉军事物资的一部分，因此，德国得到的也只是相应的一部分铬；根据协定，土耳其政府本来可以拒绝进一步供应，但是，1943年4月18日却又签订了另一个土德协议，将克洛迪乌斯协定延长到1943年12月31日。盟国获悉这个协定的详细情况后，他们发现，德国所需要的具体数量的土耳其货物都为他们保留下来，并将肯定被用来换取土耳其所需要的物资。根据经济作战部在1944年春季收集的数字，德国在1943年实际得到的数量(公吨)如下：

    铬矿石　　46,783

    油菜籽　　17,942

    鱼　　　　17,597

    鞣皮材料　13,756

    棉花　　　10,247

    生铁　　　9,508

    铜　　　　7,384

    干果　　　6,445

    皮革　　　2,894

    植物油　　2,068

    废棉　　　1,554

    山羊毛　　1,438

    铁和钢锭　966

    到了1943年夏，经济作战部已经得出了悲观的结论，认为进一步以先买权进行购买是徒劳的，它只有在土耳其政府允许盟国购买其可以出口的剩余，而且其比例要大到足以影响德国的计划时才有价值。唯一可以选择的方法是进行非官方的购买，但是，英国方面又认为这将危及土耳其对盟国的友好。最初有人建议再次向土耳其政府提出新的呼吁，要他们表明他们的诚意，缩短战争的愿望，以及对供给军事物资的感激。但是，美国政府并不完全同意英国这种悲观的看法，因而在1943年7月决定不放弃先买权，而准备开展一场新的运动。因此，在8月底，授权驻安卡拉的英国大使动用二百二十五万英镑，美国也提供了同样数目的款项；由英、美各组织通过英美采购委员会共同进行采购。在整个那年冬季中，这种代价高昂的尝试一直继续下去，但几乎没有取得任何实效。

    盟国最后在1944年2月采取了坚决的行动。1944年2月6日，突然从安卡拉召回了英国军事代表团，并中止了武器的出口。盟国一致同意今后对土耳其的供应必须要便于行使先买权；例如，向土耳其提出了警告，除非土耳其同意送回所欠的全部粗铜，否则联合王国将不再输出电解铜和铜制品。当时没有立即得到回音。但是，到了2月，土耳其同意偿还其所属全部欠联合王国商业公司的大量债务；在战争的大部分时间里，这些债务长期拖欠已严重妨碍了英国的采购。4月，土耳其政府接到通知，继续向德国供应重要的战争物资将迫使盟国对土耳其实行封锁；4月20日土耳其政府宣布完全停止向德国装运铬。5月24日，丘吉尔在下院严厉批评了土耳其的行为；6月，当土耳其违反蒙特勒公约，允许德国船只经过达达尼尔海峡进入爱琴海时，盟国又提出了抗议。接着，土耳其外长在6月15日辞职。同一天双方宣布已签订了一项协定；根据这项协定，土耳其将把对德国的出口削减至1943年总额的百分之五十，并将作进一步的削减，以换取盟国等量物资的供应。从这以后，土耳其清楚地表明它愿意除了参战以外，对盟国提供一切援助。它终于在1944年8月2日同轴心国断绝了一切关系。

    这样尽管盟国采购上耗费了大量的金钱，但从全盘看来，盟国经济战的种种措施在土耳其是失败了。它的所以失败，是因为政治上的考虑压倒了一切，以致他们不能运用有效的压力手段。虽然德国在某些方面未能得到它根据合约所订购的一切东西，但是，这更多地还是由于土耳其政府的政策，而不是由于盟国的压力或反采购措施而使市场脱销的缘故，因为土耳其政府是决心要从德国得到它的交换品的。在破坏土耳其与德国的贸易协定这一点上，盟国无疑是失败了；而那种总的说来德国的境况也并不见得好些，因为德国也必须要交换供应品的论点，当然不能使盟国封锁当局信服。

    轴心国和盟国是在伊比利亚半岛以大抵相等的条件展开了经济战的，但却存在着这种颇为矛盾的复杂情况，盟国从轴心国的非交战国盟友西班牙得到的东西比从英国的非交战国朋友葡萄牙得到的东西要多。在葡萄牙就象在土耳其一样，政治上的考虑(特别是1943年签订的亚速尔协定)限制了施加经济压力的可能性，但是，这还不能完全解释这种差别的原因所在。葡萄牙供应的钨锰矿对轴心国极为重要，而且这是很有利可图的，也是葡萄牙无论怎样都不能拒绝供应而不引起对德国干涉的严重担心；另一方面，西班牙对轴心国提不出这样显著有利的条件，它很想避免战争，而且到了1941年年底(即使不是在这以前)，佛朗哥将军似乎已越来越清楚地认识到，在经济上依赖盟国比依赖轴心国会更容易保持它的非交战国的地位。盟国确实除了期望或要求其真正保守中立以外，别无他求，但是，他们能够提供物资，并希望在战机变得有利于他们时，政治上的中立将不妨碍他们在经济领域中获得更多的好处。

    因此，西班牙可以同双方进行交易，并在一定限度内也可以抗拒压力。但是，由于以外长塞拉诺·苏内为代表的长枪党分子不愿做任何可以促进西班牙摆脱轴心国影响的事情，因而形势变得复杂了。在美国，那里的政治情绪大部分是对佛朗哥政权抱有强烈的恶感的，虽然给西班牙运送物资和给法属摩洛哥运送物资情况类似，且至少同样有理，但是英国政府要说服美国使其相信如果试图用停止供应的办法来压制西班牙，就会自食其果，却是不容易的。但是这个分歧是容易消除的，如果说每个民主国家都有它自己的法西斯保护人，也都有它自己的反法西斯的人，如果说英国不愿为维希政权及其殖民地提供物资，正如同美国不愿意在西班牙冒险一样。但是看来英国对这两方的态度是一致的，而且是取决于条件是否有利的。维希政权和马德里政府对德国的立场表明，前者不能，而后者却可以借经济援助来帮助它获得更多的政治和经济自主。另一方面，美国政府对这两方的态度却都有分歧。经济作战委员会(后来的对外经济管理署)一直怀疑运往西班牙或摩洛哥的供应品都可能落到轴心国手中；国务院的一些部门无疑比较乐意在摩洛哥冒险，而对西班牙，则好几次回到使用高压手段。而英国方面鉴于西班牙的心理状态和盟国处于比较软弱的讨价还价地位，认为这种高压手段是拙劣的策略。

    在美国参战前夕，形势是这样的：紧接着佛朗哥在1941年7月17日和18日发表的讲话及塞拉诺·苏内与韦德尔(当时的美国驻马德里大使)之间的争吵之后，有一段时间西美关系异常紧张，结果美国放慢了向西班牙装运石油的速度；伴随而来的是西班牙工业贸易部向美方建议愿意增加西班牙和美国之间的经济往来。秋季，由于美国财政部公布的数字(错误地)表明最近有大量航空汽油和润滑油运往西班牙，因而引起国内激进的新闻界掀起一场反对美国向西班牙供应石油的运动。1941年11月29日，经过国务院内的多次辩论和在口头上的妥协，提出了美国的条件。美国将供应基本数量的石油，美国能够匀得出来而是西班牙所缺乏的货物和西班牙能在美国市场上自由买到的其他美国产品。作为交换条件，石油的分配和用途必须受美国代理人的监督；石油和对轴心国具有价值的其他进口货物不得出口，西班牙必须准备帮助美国取得钨砂、软木、水银、锌、铝、萤石和其他西班牙产品。如今我们没有理由认为当时美国的强硬态度在一定限度内是不起作用的；但是英国当局下述的看法似乎也是对的，即认为西班牙人的脾气、政府内部各种力量的不平衡以及佛朗哥尚拥有很大的讨价还价能力，使得单纯运用高压手段未必能很好地贯彻盟国的计划。这些讨价还价的武器是什么呢？一种是英镑。在1941年夏季，由于英国的采购，西班牙早已积累了大量英镑结余，可以提出满足它的进口需要的要求了。另一种武器是钨。直到那时为止，西班牙的钨产量很小，但是由于割断了横贯西伯利亚的路线，伊比利亚半岛就成为德国可以取得供应的主要来源；有充分理由可以相信，它将迅速增加它在西班牙的采购。1941年底，几乎那里的全部产量，可能有八百吨早已在德国手中。西班牙还拥有另一种讨价还价的武器，那就是它在同轴心国保持密切政治联系的同时，愿意把自己纳入盟国的经济轨道。在英国人看来，西班牙的行径实在令人气愤，足以证明国务院的强硬方针是正确的。然而，西班牙的地位具有很大的力量，采用高压政策也并不适宜。到了1941年年底，由于德国不能向西班牙供应货物。一时积累了很多无用的德国马克，西班牙就拒绝发给某些出口德国的物资的许可证；因此，他们准备迎合英国的计划，进入市场，按当时与德国类似的条件来采购各类货物。但是要使这个计划获得成功，必须不断由英美来源提供供应。

    从1941年11月到1942年2月，西班牙和盟国一直在讨论在这个基础上进行经济协作的问题。美国在此期间继续停止供应石油，部分地是由于错误地认为，只有施加这种压力的结果才能使西班牙就范。英国希望从西班牙进口价值三百万英镑的西班牙产品，包括钾碱、锌、铝、毛纺织品、汞和钨。西班牙则要二千吨橡胶和六百吨锡，加上其他一些产品——主要是美国的小麦和石油，同时继续拒绝发给英国所要求的货物出口许可证。2月初，美国政府终于同意放行三艘油船，并加入英国对西班牙的联合采购计划。从这一点开始双方才能够制订出详细的供应和采购计划来了。虽然国务院勉强地承认有此需要，相信“为了对付绥靖主义的论点，必须从这两个国家争取尽可能多的东西”。部分由于西班牙采取了一种乱七八糟而缺乏诚意的方针，给美国的批评家们以可乘之机，因此，在1942年5月到9月间的石油谈判中又出现了一个时期半僵持的局面。西班牙各省在4月的第三周正式奉到通知：将自5月1日起对石油实行极端严格的限制；同时，西班牙政府也准备搞一场声势浩大的反美宣传运动。4月28日，正好放行一艘油船，及时制止了这次危机。此后一段时间，情况就比较顺利了，虽然在1942年7月又发生了一次危机，当时，国务院未经与英国政府商量就参照他们自己在马德里的石油代表所提出的六十三万七千吨的数字，决定把西班牙进口削减到一年四十万吨。但是，在英国大使的强烈抗议下，美国同意西班牙可以进口到其油船吨位的最高定量，即每年约四十九万吨。所有这些困难都妨碍了盟国的采购和出口。

    象上面已提到的，就是在这段时间，人们认为国务院应该注意避免采取任何将会驱使西班牙投入轴心国怀抱的行动。1942年11月，在北非战斗开始时，丘吉尔和罗斯福向佛朗哥将军提出了友好的保证；1943年1月，总参谋长曾指示，那些凡是为维持合理的战时经济所必需的物资，应该在采取一切适当的安全措施的条件下，供应给西班牙，但这并没有带来任何迹象表明国务院的态度有所软化。在葡萄牙，为钨的斗争当时正达到顶点，盟国不久就发现，在这场钨的争夺战中，他们必须把伊比利亚半岛看作一个整体。如前所述，在葡萄牙，钨的价格到1941年底已经上涨到六千英镑一吨的惊人数字。葡萄牙政府终于恐慌起来了，于是，在1942年2月建立了一种由政府专利的制度，规定所有产品包括出口税在内，都应以每吨一千五百英镑的价格出售给政府的金属贸易管理委员会。接下来便同盟国进行了几个月的谈判，但是葡萄牙政府的讨价还价能力受到了如下事实的限制，那就是萨拉查在1942年1月24日已同德国人签订了一个秘密协定，保证他们可以得到二千八百吨钨的出口许可证。这个协定无疑有利于德国，因为德国所控制的矿比英国少，而且大部分要靠从独立的小生产国家那里采购。到了6月，葡萄牙政府设立了金属贸易管理委员会以收购这项矿产，并随即制订了有关交售与该委员会的钨在各交战国之间进行分配的计划。1942年8月24日，英国被迫同意了葡方规定的这些条件，虽然他们相信这对他们是严重的歧视。盟国要钨，有谋取供应和优先购买这两方面的原因；由于来自中国的供应切断，以及美国和英国(在某些项目上)军备生产的大幅度增长，盟国的储备减少了。8月24日协定的主要条款是：应为英、美签发数达四千吨钨的出口许可证；“自由买卖”的钨则应按百分之七十五的比例分配给德国，百分之二十五分配给盟国；英国、美国和德国所控制的矿，其生产的钨应按每吨八百英镑的价格卖给金属贸易管理委员会，而再以每吨一千二百英镑的价格买回，至于“自由买卖”的钨，其买进和卖出价格都是每吨一千二百英镑(一百二十埃斯库多)。据说理由是“自由买卖”的钨生产成本较高。协定还承认英国拥有七处矿的开采特许权，美国拥有一处，并承认在1941年有九百四十五吨产量记录的五家德国公司。上述双方都必须每吨付出三百英镑的出口税。配给德国百分之七十五比例的钨是一种表示中立的姿态，据辩解说，鉴于盟国控制的矿比德国的多，这样分配是公平的(这是一种和北欧中立国所奉行的“正常战前供应”原则很不相同的中立原则)。1943年期间，盟国更有理由对这种状况感到不满。据悉1943年5月8日，萨拉查又一次向德国人承担义务，答应再向德国提供二千一百吨，而没有通知盟国，当时他正在同盟国就签订供货协定一事进行谈判。美国政府立即开始谈论要采取报复措施，但是，出于战略上的考虑，这个计划被认为是不相宜的。萨拉查抱怨盟国耽误了货物的交运；然而，看来他要为自己的行为辩解是有点感到为难的。他于是答应给盟国分配了百分之五十的“自由买卖”的钨。1943年中，全部钨的产量下降了，而由于官方所订的价格低，运交到贮存库的数量也比预期的少了。但有充分的材料证明，收购来的产品都在用以保证德国人获得其全部配额，以致盟国所得到的甚至比原来所许诺的份额还少。盟国还确信，他们所得到的都是低级的货色，而且当德国人对某些矿山提出所有权的要求都得到了承认，盟国提出的类似的要求却遭到了拒绝。

    在西班牙，钨的问题却向着不同的方向发展，那是由于西班牙政府允许各交战国自由采购。1941年底，英国断定先买权是一件紧急的事；德国人也很快表示，他们准备不惜一切地进行角逐作为回答。从1942年1月起，联合王国商业公司奉命买下一切可以到手的钨，因而价格迅速上涨，结果生产也突飞猛进；然而，整个看来，价格的上涨并没有使盟国感到不快，因为它逐步地把德国人挤出了市场。价格从1941年2月的每吨六百七十五英镑上涨到1942年3月的每吨四千零六十三英镑。于是，西班牙政府把钨的价格定为每公斤一百八十比塞塔(即每吨四千五百英镑)，包括产品税一百比塞塔，后来减少到五十比塞塔。在1942年的前几个月间，联合王国商业公司实际上没有遇到很强的竞争；轴心国和瑞士在第一季度平均每月购买十五吨，在第二季度每月购买二十九吨；到8月份，联合王国商业公司所购买的已占西班牙整个销售量的百分之七十五。但是，这时，一度被排斥于市场外的德国人又卷土重来，在9月份购买了九十五吨，10月份买了一百十五吨。到1942年底，他们一年买进了一千五百吨。双方为了使所采购的钨运出西班牙，都需要弄到出口许可证，而西班牙政府通过商务部，越来越强调坚持要以必要的进口作为发给出口许可证的条件。由于整个夏季一直存在着阻碍盟国提供石油和橡胶的种种困难，因此导致了西班牙相应地停发钨的出口许可证。西班牙的工业和商务部长卡塞列尔直率地对英国官员说，如果佛朗哥将军能得到足够的橡胶和石油来维持西班牙的经济生活，西班牙将永远不会让德国人进入他们的国家；但是，美国以及罗马和柏林都应该懂得，西班牙决不会因受恫吓而将它的货物割让予人，而不考虑它本国的需要。此后不久，他给盟国现有采购的钨颁发了出口许可证，以换取英国同意提供五百吨橡胶。德国人发现不容易搞到供应品，只得借助于走私，从西班牙搞到一些，还利用种种方法，包括用黄金以及伪造或掳获来的外国纸币，继续采购。

    由于葡萄牙的限制，西班牙和葡萄牙在这场钨的争夺战中联系在一起了，在西班牙钨可以售得较高价格，这就鼓励了葡萄牙人从事越境走私，盟国有一切理由欢迎这种事态发展，因为葡萄牙的限制使他们比德国人更为恼火，而且他们在西班牙拥有的资金一般也比德国人多。与此同时，到1942年底，西班牙钨的生产惊人地增长到每月近二百吨。经济战尔虞我诈的情况从来没有比这场暗中活动的斗争表现得再淋漓尽致了。在这场斗争期间，伊比利亚半岛上爱好和平的独裁者，除了利润以外，对其他一切他都熟视无睹。两个交战集团既彼此各显神通以相竞争，又相互模仿。在葡萄牙进行秘密采购，可以从金属委员会手中夺去一定数量的“自由买卖”的钨；双方部可以从对方的矿区盗窃到矿砂；贿赂能够使敌方控制的矿山生产放慢下来或者完全停产。这样得来的钨可以走私到西班牙，或者作为另一种矿产出口，也可能卖给金属贸易管理委员会再转卖给有关方面。施加暴力，收买官员和敌方的代理人，进行破坏与欺诈，当然还有暖昧的魔法和大肆夸张新闻报道部成为这一出闹剧的丰富多采的伴奏。人们永远吃不准，是否因为德国需要钨就可以证明盟国花钱有理；德国为取得供应而进行激烈的争夺倒确是盟国进行反击的主要原因。显而易见的是，这里并没有什么简单或便宜的解决方法，虽然美国人从未放弃他们对“大棒”的信念。西班牙政府在一定程度上是有助于盟国的。1943年，情况已经摆明，德国人打算在西班牙集中全力采购钨，西班牙政府允许盟国可以用其所拥有的比塞塔资金的百分之八十来购买钨，而不用于传统的贸易。结果，到1943年秋，德国人就被赶出了西班牙的钨市场。但是，这一胜利确实是付出了代价的：在西班牙的这场斗争达到高潮时，盟国为每吨钨付出了大约七千五百英镑，1943年中，他们共买进了三千三百三十五吨，而德国人只买到大约九百吨。正如塞缪尔·霍尔爵士所说的，这段故事读起来就象是军事行动的一个篇章。

     1944年故事进入了最后一章：盟国(主要是美国)对佛朗哥施加的压力，以及盟国(主要是英国)对萨拉查施加的压力，使德国从这个半岛获得的钨供应量被削减得微不足道，虽然这个胜利的取得仅仅是在英美攻入法国，使交通实际上陷于停顿以前不久的事。

    对于西班牙钨的供应的最后争夺使英、美在策略问题上的分歧发展到顶点，并在美国人自身中间引起了长期的争论。整个故事涉及到美国的政治紧张问题以及国务院里观点的分歧，这些都在本章的主题之外。简单地说，当时的形势是，美国政府极想满足政治上和情感上的这种愿望，即对西班牙钨向德国出口实行百分之百的禁运。可是佛朗哥不肯这样做，而且由于他自己的威信和政治上的利害关系，也不能走得这么远。然而到了1944年3月，他却准备将这项出口削减到一个象征性的数目，这一数字是英国政府乐意并且实际上很想接受的。到这个时刻，危机已经经过了几个艰难困苦的阶段。1943年11月中，国务院决定对西班牙钨向德国出口强行实施全面禁运，虽然在那一阶段还没有直接以制裁相威胁。及至12月中旬，情况已很清楚，西班牙政府不打算响应美国在这些方面的建议。英国大使支持美方的要求，但认为这不是明智的做法，鉴于盟国已把德国人大部分逐出了西班牙钨市场，况且对西禁运的结果将只会使西班牙的钨转移到葡萄牙去，而在那里美国人此刻还不愿实行类似的禁运。再者，盟国这时正在对西班牙施加压力，提出若干政治要求，并希望在这些谈判中取得有利的结果。根据菲斯的记述，1944年1月12日实施对石油的禁运的决定是由国务院作出的。霍尔的看法是，海斯关于在这时对西班牙采用经济压力是否明智这一点上，还未被说服。不过他要向各有关方面说清楚他的确切主张似乎是有困难的。可是当关于清算西班牙由于内战而欠德国的债款尾数的谈判细节公布后，采用经济制裁的呼声又大大增强了。这笔债款尾数在1941年2月确定为三亿七千二百万德国马克。1943年秋，西班牙决定自俄国前线撤回其“蓝色师团”，并提出了一个反要求，要求支付该师出兵用费和在德国的西班牙工人的工资共计二亿二千万德国马克。可是他们在1943年11月却付给了德国一亿德国马克，其中大部分是要用于采购“传统”的货品，而不是用于战略原料。然而1944年1月中发现西班牙商业部长已作了一项秘密安排，根据这项安排，一亿德国马克，即四亿二千五百万比塞塔全部用于购买钨、水银和纺织品。以及供给德国大使馆作为经费。不仅如此，1月25日还获得这样一个惊人信息，说是如果联合王国商业公司在二十四小时内不同意购买圣卡姆巴钨矿的全部产品，那么它每月一百二十吨的全年产量就要卖给德国人了。霍尔赞同海斯的意见：必须立即采取行动，最好的办法是在2月间中断石油的装运，但既不对外宣布，也不事先向西班牙政府解释。

    看来西班牙商业界与商务部有联系的人士还在积极努力，要从政府处理这笔四亿二千五百万比塞塔的结余中发一票横财。霍尔于2月28日会见了佛朗哥，在这次重要的会谈中似乎说服了他接受英美所提的条件；但佛朗哥没有作出具体的承诺，只是两次提到关于这笔比塞塔尾数的处理将取决于外交部长，而且他谈话的整个口气似乎暗示钨的问题不久便会得到圆满的解决。不幸，石油禁运的消息当天晚上便“泄漏”给了华盛顿报界，尽管国务院否认泄密的责任。外交部长霍尔达纳将军不得不申明，任何让步现在看来将显得是对美国压力的屈服，而且也是西班牙人自尊心所不能容忍的。但是西班牙政府还是在2月初对钨的出口实行禁运，以待最终的解决。2月21日霍尔达纳提议暂时把对德的钨供应限制在大约占总产量的百分之十。但是，危机一直持续到4月底，美国坚持要全部禁运，而英国则对拒绝西班牙的建议表现出愈来愈大的不耐烦，而这些建议表明了实质上的胜利。盟国的资金正在迅速地消耗，因为这段危机期间，在美国的坚持下，照常实行对钨的优先购买，以致4月27日联合王国商业公司与美国商业公司不得不请求它们的大使馆允许它们停止采购。丘吉尔给罗斯福的私人信件帮助结束了一种已经变成有点荒唐可笑的局面。最后达成的协议是，德国到6月30日为止不应得到多于四十吨的钨，在1944年余下的六个月中不应得到多于二百四十吨。

    英国为了要葡萄牙禁止钨的出口而对萨拉查博士所施加的压力，也经历了同样令人气忿、虽则不是那么引人注目的过程。盟国参加亚速尔协议的谈判代表把钨的问题记在心头，但考虑到葡萄牙对于德国可能进行报复的关切，并不催逼它作出改变。但是，从1943年11月起，美国人便力促英国要求葡萄牙至少在1944年把对德国的钨供应维持现状，并且提出一些明显的暗示，指出英方出于感情上和其他原因，对葡萄牙人太宽宏大量了，因而美国可能不得不采取报复措施以限制对葡萄牙的供应。实际上，从这一阶段起，英国的压力还在继续，但当时的问题却是通过无休止的讨论，来寻求一个具体的办法，而不是实施制裁，由于葡萄牙在政治范围内是一个同盟者，或至少是一个乐于提供帮助的非交战国，这就排除了对它进行制裁。自然，没有必要急于缔结一项新的供应-采购协定，而且到1943年底，人们已经知道，盟国对这一问题的缄默态度正在引起葡萄牙人的忐忑不安。于是在1944年最初几个月里，双方进行了冗长而无结果的商谈。有一段时间，萨拉查认为，盟国从未澄清他们自己的立场，而且未能使他们自己或使他信服地证明从葡萄牙输出的钨的数量曾对德国工业有过明显的效应。1944年2月和3月英国的一些强硬电文，直截了当地表明，英国内阁坚持认为葡萄牙在充当德国货源供应者从而延长战争方面负有责任。萨拉查最初似乎满不在乎，大谈其作为中立者的道义立场。这是建立在下述假定上的一种古怪的立场：即如果他用左手帮助了一个交战国，那么他就必须用右手给另一个交战国以相称的帮助。他埋怨英国议会和英国广播公司对他的批评。另一方面，他也对巴西政府的抗议感到震惊。然而到1944年5月底出现了一些退让的迹象，但这些退让却由于葡方又提出全部赔偿和对应让步的要求而复杂化了，而这些要求在6月初大都撤销了。萨拉查在盟军诺曼底登陆前夕才最后同意禁运；于6月12日公布了新的规章。规章禁止钨的提炼、移动、转移和输出，并规定截至这一规定公布日期为止所开采的钨，一律应于6月25日前交给金属贸易管理委员会，由该委员会按当时价格收购。

    关于钨的故事就这样结束了：盟国在伊比利亚半岛采购了约一万五千吨，总值按一般估计为一亿七千万美元，由英国和美国均摊。正常的市场供应数量可能还不到这一庞大数额的十分之一。

    第五节 要塞欧洲：最后的攻击

    封锁并没有为盟国赢得战争；当热衷于经济战的人们断言封锁将会赢得战争时，在伦敦和华盛顿一度出现过不恰当的乐观情绪，但是甚至在战争还没有结束以前，封锁就已经落得有点声名狼藉了。阿瑟·哈里斯爵士在1947年总结一种官方的怀疑主义时，写道：“除了人造石油工厂这一仅有的例予以外——而且这些工厂只是在战争的最后一年才成为一个真正的症结——经济专家们的论点一直被证明是谬误的。”可是，事情的真相是，这些批评很容易错误地解释了经济战的整个特性，在谈到经济战时往往有着这样一种倾向，如同许多人在谈到两次大战之间的国际联盟一样，仿佛它是一种已被证明为有效的现成的武器，只要使用它，就有效果；然而，它却象国际联盟一样，只不过是一种七拼八凑起来各自为政的力量的标记。它的使用效果将取决于它应用的范围和技巧。单靠封锁——或者经济制裁——不能造成一个强国的军事瓦解，而这个强国的储备、士气和本国产品都足以使它无限期地继续生存下去，纵使在一个降低的生存水平下。因此，经济战的胜利必须以下述情况为先决条件，进攻者方面必须在经济和其他资源上具有充分的全面优势，俾使他们能用军事进攻的方式使防御国资源枯竭。简单地讲，所谓经济战所包含的意义是，它能够提供消耗敌人或者是最后一击的手段，而不是进攻的主要承担者。

    如果我们承认这个假定，即军事行动本身通常必须提供能耗尽交战国经济资源的最有效和迅速的方法，从这点讲来那种特别贴上“经济战”标记的进攻形式就必然是取得胜利的补充和附属的手段，而且只有在敌人基本上由于经济消耗而软化之前就已经在军事上取得了胜利的这种情况下，才能说这种进攻形式是失败了。因此是否可以说，在这个意义上盟国的经济战政策在第二次世界大战中对于最后击败轴心国作出了明显的贡献呢？

    否定这个结论是由于这样一种假定，即经济战的主要目的是发现敌人的致命弱点，即发现敌人的经济体系中某些主要的脆弱部分，由此可以对其整个体系给以迅猛致命的一击。这种假定由于其具有引人注目的性质，对于业余的战略家来说，是有吸引力的，而且在战争中，也没有遭到职业战略家们的反对；在各个不同的时期，瑞士铁砂、罗马尼亚石油、铁合金、冬衣、滚珠轴承、德国运输系统以及最后人造石油工厂都被比较乐观正式地一一提出来作为这种例子。诚然，毫无疑问，如果能用军事行动使德国失去全部的瑞士铁砂供应(只举一个例子)，它就不能够进行一场重大的工业战斗。战争初期盟国所有这些企图之所以失败，并不一定是由于专家们对轴心国经济问题有任何严重的误解，而是由于这样的事实，即无论外交压力或者武装部队的直接进攻都不足以达到这个目的。

    还有这样的情况，即每个国家的自然资源、地理位置、军事力量，都在某种程度上彼此互不相同，因而，进行经济战就不可能有一种普遍有效的法则，企图制定这种法则的人往往假定第一和第二次世界大战中一些偶然事件都是正常的，具有普遍的适用性。在战争中，有一度英国观察家们似乎认为，华盛顿国务院倾向于设想它已发现了施加经济压力的新方法，而且这种方法将来可以通过联合国之间的协议用来作为维持世界秩序的一种手段，而不必诉诸武力。不错，1941年夏秋两季，美国在恪守中立时期，施加经济压力的行动是取得惊人的成效的，当时，它不能援用交战国的权利，而且，当时国内政策使它必须避免作出任何仅仅是为了支持英国作战努力的表现。美国的主要武器一直是控制外国的资金，使得它能够冻结所有轴心国和欧洲中立国的资产。后来，在美国参战后，由于全面使用了黑名单和它的强大的采购政策，从而能够支配西半球的经济生活，再次似乎倾向于认为这些武器(当然这些武器在阻止禁运品从拉丁美洲流入德国和日本方面起了很大作用)是普遍有效的，甚至可以代替封锁。结果，美国的官员和作家就有这样的一种倾向，在讲到1941年12月以后的封锁时，好象封锁只是英国的事情，甚至是在牺牲美国商人和战争努力本身的利益情况下，保持英国私人贸易利益的一种工具。这就帮助掩盖了这样的事实，即甚至在1941年，封锁不是美国施加经济压力的一种可供选择的新形式，而是美国施加这种压力取得成功必不可少的条件；并且在封锁的管理机构在伦敦执行职权时，美国向所有的有关委员会均派驻有代表。但是，可以由此得出的总的结论是，要把关于经济战的效力和方法的问题加以概括，或者用任何教科书上的标准来衡量它的成就，是异常困难的；德国在第二次世界大战中，确实显示出了这样一个问题，而这个问题只有用本章中所概述的范围极其广泛的临时权宜办法才能得到真正解决。

    这是经济作战部的一位官员在战争初期所承认的一个事实，他说“如果德国没有一个在唯一主要地方的致命弱点，它也是脆弱的，如果给它以足够的创伤，也会使它出血致死的。”不过，寻找致命弱点的方法只有在德国从轴心国所控制的领土或邻近的中立国家得到供应时才真正合用，因为不久就很明显，仅仅切断德国的海外正常供应，是不能击败它的。事实上，要对盟国经济战措施的效力作出某些估计，我们必须记住这里有三个方面的行动场所，每个场所都有它自己进攻和防御的问题和机会。

    首先，是海外德国的供应问题，这方面英国海军可以直接予以拦截或由管制机构在来源地间接加以拦截。在战争的头几个星期里，自然会发生这种切断和平时期正常的海外进口的情形，因此不论使用经济武器的批评者还是捍卫者往往都认为它是理所当然的，而忘记了它对德国的作战努力是多么巨大和持久的打击。德国人和他们的对手都没有预料到这些物资匮乏的影响会大得无法进行战争，但是它却可以在两个方面影响德国的政策。一方面是把劳动力、技术人员和工作母机等等调转到各种代用品工业中去；另一方面就是完全取消某些行动。例如大家知道，德国在粮食上是能自给自足的；并且第一次大战中由于德国从其土地上抽调过多的劳动力，结果使其国内生产的下降程度大于其国外供应的损失。第二次世界大战中，德国在某些方面能够改善本国人民的粮食供应，因此，到1943年就恢复到战前水平，但这一事实并不一定意味着封锁失败了；它可能而且事实上也的确意味着为了维持国内的士气，德国政府是在把那些本来可以在其他方面更有用地为它的作战努力服务的人力调到农业上去。石油——最后证明确是它的致命伤——也因封锁而受到了严格的限制，且对德国产生了重大的后果。战前，德国(1938年)在其石油总供应量七百七十万吨中，从海外进口了四百四十万吨，这些供应被切断以后，德国不得不拚命迅速地进行安排，用人造产品或者通过向邻近中立国采购来增加供应，而且它在制订它的海陆空作战计划时还不得不经常注意到节约燃料问题。这就是为什么在整个战争期间德国未能配备一支足够的长距离轰炸机力量的一个原因，即使它可能不是唯一的原因。希特勒相信他自己具有外交手腕和计算时间的天才，因此可能滋长了自满情绪，这使德国在1939年到1942年期间为战争作好工业上的准备受到了限制。他认为，他的政治判断能力和运筹帷幄的技巧有可能通过采用比较经济的闪电战取得胜利。但是，封锁对德国经济所产生的影响，显然是使它必须采用闪电战方法——这种方法可以由于对方相对的措手不及而迅速取胜——的条件之一。

    盟国进行经济战的第二个场所就是环绕着德国或轴心国控制的欧洲那些中立国地带。这里，在估计对德国施加经济压力的范围时，必须不仅要考虑到在象钨这种个别商品上波澜起伏和富有戏剧性的斗争，也要考虑到战前存在的整个形势。中立国会同时受到双方的压力，也会受到威胁利诱；大体上可以这样说，德国在这场斗争中得多于失。当然盟国的封锁迫使中立国不得不中断向德国重新出口，并且不得不放弃了大部分主要依靠进口物资的那些加工生产。另一方面，他们往往坚持要继续对德国至少保持战前的“正常”出口，而且盟国所取得的成就，如1940年1月同土耳其签订的铬协定，足以抵消战争初期苏德经济协定的影响而有余，当时苏德双方都认为该协定能大大抵消封锁所起的作用。总之，1942年后，已不能继续垄断土耳其的铬了，但是，盟国坚持不懈的压力加上采用先买权的支付办法和列入战后黑名单的威胁都产生了重大的效果。甚至就在战局比较暗淡的日子里，这些办法也起了限制德国的采购范围的否定作用；由于盟国的地位有所改善，这就导致了那些中立国一个接一个地倒向盟国一方；在某些情况下所造成的物资短缺给德国的生产带来了相当可观的影响。例如，为夺钨战进行辩解的理由是，德国在1943年下半年失利后，就不得不在某些方面(如反坦克弹药中的碳化钨芯以及除了用于军火工业以外的切削刀具等)放弃使用钨。它也不得不在其他方面(如碳素刀具的刀尖)大量减少使用钨。不过，从那些“邻近”中立国的所作所为中，我们必须得出这样一个总的结论，即只有在其他手段已经可以保证击溃德国时，那些中立国才有可能不得不对击败德国作出重要的经济贡献。

    最后，给予德国经济以真正起决定作用的攻击的还是要塞欧洲本身的力量。甚至在战前经济战这个概念被看作是一种比传统的封锁范围更广的进攻行动，它主要是以尚未尝试过的对德国工业目标进行空袭的可能性为依据的；运输系统也是可能空袭和破坏的一个目标(例如多瑙河上的油船)。经济作战部在1940年夏季和其他时机下所作的被认为轻率乐观的估计，从经济角度看来倒是很有道理的。可以辨认出来的目标是存在的，但这些目标都要求三军必须具有一定程度的能动性和效率，而这在当时又是办不到的。这一点确实也适用于经济作战部的大部分计划。如果盟国的军队能够在1940年打赢挪威一役，德国就会失去绝大部分它所不可缺少的铁砂供应，因此也会打输这一场战争。如果皇家海军能够在1941年在西地中海采取行动，也就可以切断从法属北非运往法国的货物。但是，从1942年开始的对德国目标进行大规模的轰炸就指望有朝一日，空中力量将大大有助于击败轴心国，而在这漫长的空中攻势的过程中，其打击的总目的最后是经济目标而倒不是士气。

    这里不想对盟国轰炸机的进攻作出哪怕是最简短的概述。必须记住，除了交替针对经济目标和士气目标以外，盟国轰炸机指挥部还不时地致力于纯粹战略性的进攻。从1940年5月15日到1941年3月英国对德国轰炸进攻的第一阶段，攻击目标包括石油和铁路；在这个时期的最后几周中，开始了一项在月明之夜猛烈轰炸主要的人造石油工厂的四个月计划。但是，这时轰炸机都被调去援助大西洋战役去了，与此同时，发现在夜间空袭象石油设施这样的特殊目标，造成的破坏是很有限的。1941年7月，重新恢复空袭时，是将民众士气和国内运输作为目标的，但是，不久，就很清楚，对鲁尔铁路中心的夜袭，并不比早期对石油工厂的袭击有效多少。因此第二阶段的轰炸，到了1942年底，就大都逐渐停止了，在继1942年后的第三阶段中，对德国城市发动的强大攻击主要是为了摧毁士气——总的说来，是平民的士气，特别是产业工人的士气。但是，由于各种原因，也希望这种空袭将能跟着产生重要的经济影响。然而，尽管包括对科隆、埃森、不来梅、吕贝克和罗斯托克进行了数以千计的轰炸袭击和猛烈的攻击，这一攻势并没有造成德国工业生产的显著下降或者民心的任何涣散。在1943年1月，卡萨布兰卡指令确定的目标是：逐渐摧毁和搞垮敌人的军事、工业以及经济体系，动摇德国人民的士气，直到他们的武装抵抗能力被致命地削弱为止。但是，1943年间的经验进一步表明，虽然通过大规模夜袭遭到轰炸的地区可能造成巨大的局部损害，但是，仍不能使德国工业陷于停顿。哪怕使一个工业城镇或地区停止生产，也需要集中可以调动的力量进行长期的攻击，而这又使其他地区得以免于被炸。当少数地区遭到几次毁灭性的轰炸后，攻击又转向他处时，德国当局就会以惊人的效率进行恢复工作，当地居民也表现出勇敢的精神。在施佩尔体制下给予生产的巨大刺激，也有助于抵消由于英国夜间轰炸所造成的严重损失。

    不过，所有这一切并不能否定哈里斯所称的“万能药贩子”的观点。而在某种意义上说来，反而使他们的理由更加强了。他们断言存在着“万能药目标”，摧毁这些目标便可使德国经济遭受到比所花代价大得无可比拟的损失，这是正确的。问题在于如何找到这些目标，然后对这些目标加以打击，并使其无法再行重建。在某些事情上，经济专家们是犯了过分乐观的错误的：哈里斯举了挪威克纳本的钼矿为例，据说，它的毁灭证明是对德国整个作战努力的一个重大灾难。它曾被为数不多的“蚊式”飞机炸毁过，经修复后，又在1943年下半年被美国第八航空队炸毁。然后，专家们都不能证明德国已被这预料中的灾难搞得走投无路了。但是，夸大某些目标的重要性，并不证明这个主张是错误的：即在其他情况下也许可以找到“公分母”的目标系统，摧毁这些目标将会真正导致整个德国军事工业的停顿。困难的是，即使盟国的情报机构能够找到这些目标，但是，英国轰炸机指挥部由于没有远程战斗机掩护，只限于进行夜间轰炸，因此在技术装备上达不到这种有选择的破坏的目的。阿瑟·哈里斯爵士也加入了万能药贩子的队伍，他在战后指出：

    假如要求我们去攻击四座工厂，其中三座在德国，一座在法国，它们都生产乙基液体，我们也许就可以省却许多麻烦。……困难的是，我们无法在任何特定时刻找到那些是一般的万能药目标，而任何人都可以看出来象埃森和柏林这类目标包含有大量的重要军事工业。

    毫无疑问的是，1943年在飞行堡垒于白天进攻中受到重大损失以后，当美国空军于1944年决定要把摧毁德军空军作为它的直接任务时，进行有效打击的技术问题已经解决了。它所用的工具是野马式远程战斗机，从1944年初起它就大批地飞翔于德国上空，很快地从德国空军手中夺得了制空权。于是就有可能在白天对经过选择的目标进行长期的准确攻击，其所取得的成果，当然大大得助于英国夜间空袭轰炸所产生的效果，使德国遭到大规模的破坏，并把它最好的飞行员、高射炮和物资调往支援夜战部队。

    象我们所指出的，在这种情况下，袭击滚珠轴承工业对德国说来是一个不祥之兆，尽管并没有完全取得成功。虽然这种做法似乎为万能药目标的反对者提供了一个采取捷径的方法无济于事的证明，但它却为那些鼓吹白天轰炸需要取得空中优势的人助长了声势：美国在1943年秋天由于遭到沉重损失，以致不能进行持续的攻击，否则它会不可挽回地摧毁德国这种高度集中的工业。随后对这种压力比较地有所放松，使得施佩尔经过极大的努力把滚珠轴承工业疏散开来，以致1944年2月24日进行的巨大联合攻势已失之于为时太晚了，但是这时还存在有对其他一些尚未疏散的目标进行毁灭性打击的手段，这些目标现在就在德国人造石油工业方面找到了，并且还取得引人注目的成就。尽管在1944年9月前，盟国轰炸机部队的首要任务是支援英美在法国的部队。1944年4月，在攻击开始之前，德国生产十七万五千吨石油燃料，其中德国空军用去了十六万五千吨。美国轰炸机在5月间的攻击，使它的产量减至十五万六千吨；6月中旬，英国轰炸机指挥部参加对鲁尔十个人造石油工厂的袭击，使月产量降到五万三千吨；7月份下降到二万九千吨，8月份下降到一万二千吨。虽然从扔下的炸弹的重量和数量来看，这些攻击是猛烈的，但起决定作用的还是持续不断的攻击；而这正是由于击溃了德国空军才使这种攻击成为可能。

    简言之，1944年秋已创造了条件，使德国经济不可避免地逐渐衰颓下来了，而且这是通过直接攻击德国领土内一些要害部门而取得的，而不是通过我们所知道的，在“封锁”这个词儿下，实行缓慢漫长的掐住进口的做法取得的。希特勒的要塞欧洲有着象阿尔贝特·施佩尔这样能干而果断的人物作为德国经济资源的组织者，并没有很快就崩溃；每经一次破坏性的打击后，就重新大力修复创伤。在施佩尔的指挥下，被特别任命为紧急修理总监的盖伦贝格在暂时修复工作上取得了惊人的成绩。在1944-1945年初冬期间，德国战斗机部队虽然得到了部分恢复，但是由于1945年1月和2月盟军又对德国的飞机厂和生产中心进行了一系列的攻击，恢复工作陷于停顿。1944年9月以后，英国继续对工业中心大大加强轰炸。同时，盟国部队正从东西两方挺进，进展神速，以致到1945年4月6日，总参谋部已可以指示轰炸机指挥部不必再对剩下的工业中心进行攻击了。因为估计在这些攻击可能奏效之前，敌人军事上的崩溃就已在望了。

    因此，对于盟国经济战政策的最后定论必须是这样：即在1944年和1945年情况变化很大的条件下，这一政策确实给了敌人的经济以极其有效的打击，这是英国一些经济战设计者在1938年和1939年所预言过的；但它只有在海上拦截和外交压力这两种传统的封锁武器辅以史无前例的空中直接打击时，才能对盟国的胜利作出重大的贡献。即使如此，经济战也并非单独能取得胜利的。哪怕在最后阶段，经济战也只是空中绝对优势的副产品，而这种优势由于掩护进攻部队的挺进，就更直接地帮助了盟国获得胜利。甚至在1945年春季，德国军队也没有因为经济衰退而虚弱到不能再进行活动的地步。经济战的主要教训是，即使地理位置和经济上自给自足可使一个交战国不至于受到封锁的影响，但是，在空中优势的无情打击下它也很少能找到任何出路。

    首先概述一下经济战的一些问题，似乎是有必要的，因为这些问题涉及第二次世界大战期间中立国和轴心国之间最重要的或者不管怎样是最频繁的联系。在以下的几章中，我们将从中立国的国内经济、国内外政策以及它们与盟国和轴心国之间各自不同的关系这样的角度来讨论这些中立国的种种困难和成就。


200第二编 第二次世界大战时期的拉丁美洲
创建时间：2005-07-08
Power by Softscape HTML Builder 3


201第一章 袭击珍珠港以前泛美主义的发展

    第一节 引言

    从波兰打响第一枪到日本炸弹在珍珠港爆炸(这一事件最终把战火烧到了西半球)之间所经过的两年里，美洲各国由于面对着共同的危险而明确地携起手来。

    二十世纪二十年代末，美国对其南方邻国政策的改变，使得已由战争而加速增长的泛美合作有可能得到发展。这一时期拉美各国的强烈的民族主义精神并不亚于其他国家。但是，作为较弱的国家，它们也懂得国际合作的需要。自从拉美各国开始成为独立的国家以来，它们就受到了一些较老、较强国家的经济上和政治上的压力。它们先是担心受欧洲国家的统治，继而又害怕美国的干涉。这种恐惧感助长了拉美各共和国的民族主义精神，同时也导致它们更加意识到需要进行国际合作。对于只有建立一个真正的集体安全体系才能使较弱国家维护独立自主的这种认识，已使许多拉美国家的政治家成为国际联盟的最热心的拥护者。其他一些人对国联的作用虽不那么乐观，但他们觉得，加入国联将是提高其民族威望，并与美国抗衡的一种手段。

    随着国联的解体和欧洲的混乱状态有增无已，拉美各国表示了更加愿意响应美国为恢复泛美思想而作的各种努力。虽然拉美各国依然害怕美国的经济控制，然而，罗斯福的睦邻政策在消除他们对美国政治干涉的恐惧方面已起了很大作用。再说，尽管拉美各国不想让他们的国家为美国的生活方式所同化，但是他们对希特勒和墨索里尼的极权主义哲学则更是不感兴趣。纳粹蔑视个人自由，迫害天主教，以及他们的雅利安种族优越论，对于崇尚个人主义、大部分信奉天主教和种族混杂的拉美各共和国说来，是没有什么吸引力的。虽然拉美许多共和国曾有过独裁政权，然而作为这些政权基础的政治哲学，却与欧洲独裁者的那一套截然不同。拉美独裁主义的传统是带有土生性质的，在那里大多数居民十分贫困，没有文化，政党往往都是腐败不堪，而且缺乏一个稳定的民主政府的悠久传统，所以在这些国家里出现独裁者是一种不可避免的现象。因此，1938年德国公使在评论秘鲁公众思想情感时曾沮丧地提到，尽管秘鲁有一个独裁政府，并且也没有德国分子在那里滋事生端，然而贝纳维德斯政府的支持者对德国的态度并不比别国来得更友好些。

    拉美在早些时候由于德国反共而对它所表的同情，这时已大部被忘掉了。德国对和平所造成的更直接的威胁，使共产主义的危险成为次要问题了。再者，虽然民族主义潮流的日益高涨，使许多拉美国家羡慕德国那种维护独立和改善国家地位的成就，同时却也促使他们对纳粹把拉美各国的德侨组织起来所作出的努力越来越反感。他们反对外国人的学校和组织，认为它们干预了拉美国家的内政，并认为是不利于他们同化少数民族的；但是，虽在某种程度上说，这种看法适用于所有外侨，可是，对德国人的不信任感却远较对意大利侨民的为甚。意大利人和他们的东道主之间在心理上和血缘上都有着远为亲密的关系。意大利的法西斯党也没有遭到天主教会象对德国纳粹党那样的坚决反对。总之意大利的法西斯团体与他们德国的同伙团体不一样，并不是为了“斗争”而组织起来的。战前，意大利各个组织主要关心的是在文化和福利事业方面，并不从事政治宣传活动。

    一些拉美共和国国内潜在的轴心国第五纵队，是拉丁美洲和美国日益忧虑不安的根源。在这些国家里，总是存在这样一种可能性，想要推翻现政府的不满派别可能为了达到这个目的而接受德国的帮助，特别是在1940年之前，纳粹征服世界的危险看来还没有迫在眉睫的时候。担心轴心国可能策动他们进行这种突击，用亲轴心国的政府来取代现政府，从而为它们将来在西半球活动取得一个立足点——这是战争爆发前后支配着美国军事和政治战略上的主要考虑因素之一。

    欧战一爆发，美洲各国外长就在巴拿马开会，讨论促进西半球安全的措施。拉美各共和国和美国一般都同意国外指望盟国取胜，本国保持中立。当时，这两个目标看上去未必是格格不入的，也不要求各国同交战国的这一方或另一方明显结盟。

    大约九个月以后，当美洲各共和国在哈瓦那开会时，纳粹看来有可能(即使可能性不大)获胜在即，因而所要讨论的问题具有大不相同的面目。这个问题涉及到在美国的领导下美洲各国为保卫西半球和防止极权主义国家的侵略进行积极合作的问题。可是，许多拉美国家在经济控制的程度上或在它们领土上建立防务设施问题上，都不愿向其北方邻国作出让步，而在美国政策制订者中却有许多人认为，这些条件对保卫西半球是必要的。拉美各国不但害怕美国控制它们的经济和政策，许多国家也担心美国的军事力量在所向披靡的德国面前也许不足以保护它们，因此它们不愿过分触怒希特勒。特别容易接受这种想法的，就是在1940年没有被包括在美国的有效军事援助的范围内，而其经济繁荣则又依赖于对欧贸易的那些南美共和国。在这些国家中，对于同美国紧密合作以反对轴心国的必然性和必要性，其相信的程度不仅根据他们国家的大小、力量的强弱、地理位置以及经济需求而有所不同，而且在各个国家内各种不同的政治集团之间也是互不相同的。激进分于称赞罗斯福是一位维护自由制度和主张改善贫困阶级生活的人，而右翼分子却对美国政府维护民主，坚持美洲国家间进行合作的主张不那么欣赏。虽然哈瓦那会议上所达成的那些协议标志着西半球协调的最小的一致性，但是，这些协议为保卫西半球建立一条共同战线提供了一个切实的基础。

    从哈瓦那会议到日本袭击珍珠港之间的那几个月里，国外事态的发展和国内舆论的势头，同样有助于推进美洲各国之间的合作。这时，拉美各国对德国迅将获胜的恐惧业已消减，而纳粹对平民狂轰滥炸，迫害占领国各族人民以及惨杀人质的所作所为，则进一步激起了拉美各国憎恶希特勒的哲学。但是，轴心国采用了更巧妙的宣传方式，通过着力宣扬拉美各国和美国之间，或者拉美某些个别国家之间不和的因素，力图煽动民族主义的感情，在一些极端的民族主义团体中获得了相当的成功。一般来说，德国采取直接行动是不那么有效的，而且轴心国的阴谋诡计也使大多数拉美国家既感到恐惧，又感到愤怒。于是，为了控制德国和意大利在西半球的活动，一些拉美国家政府在1940-1941年期间采取了一些措施，以贯彻执行哈瓦那会议的建议。拉美大多数共和国也制定了法律来防止德侨正式组成一个国家社会党，同时对他们在表面上以办理慈善或文化事业为名所建立的别种组织也加以控制。此外，还制订了其他一些措施来确保外侨履行登记手续，控制他们的行动，反击外国的宣传及防止并惩办破坏活动。

    在美国的协助下，哥伦比亚、秘鲁、玻利维亚、厄瓜多尔和巴西的政府都采取行动，撤销了由轴心国控制的航空公司，这些航空公司在南美大部分地区上空形成了一个航空网。通过废除合同、没收它们的飞机和财产，以及不断削减对它们润滑机油和汽油的供应，逐步排除了这些航空公司，并以拉美和美国经营的航空公司取而代之。到1941年底，继续营业但规模非常有限的轴心国航空公司，仅剩下在巴西的意大利环球航空公司和神鹰航空公司这两家了。12月，巴西政府对这两家公司余下的飞机也下令停航。

    在军事合作方面美洲国家之间取得了一些进展。哈瓦那会议后，美国政府倡议同拉美各国政府举行陆、海军参谋会议，讨论各国政府如何运用他们拥有的防卫手段以抵御来自国外的进攻或由轴心国通过第五纵队分子策动的国内政变，以及如果美国前来支援时，拉美各国政府将准备如何向美国提供便利的问题。美国先后同一些拉美共和国达成了临时性的协议。美国另外还派出陆、海、空军事使团到其他一些美洲国家以取代撤销了的轴心国使团。华盛顿国会还通过了一项法案，同意接纳一些拉美国家的海军军官到安纳波利斯海军军官学校学习，并作出了在美国训练拉美国家的民航飞行员和机械师的安排。拉美各国急于从美国获得军事装备和财政援助，以便建立他们自己的军队。但是，许多拉美国家都不愿意给美国在它们领土上设立军事基地的特权，这不是因为他们不准备将本国领土租让给外国使用，就是因为深恐得罪紧邻国家，秘鲁便反对厄瓜多尔拟议中的将加拉帕戈斯群岛租借给美国作基地；乌拉圭政府决定接受美国的财政和技术援助，在内格拉湖及临近的海岸上建立一个海空基地，在贯彻这个决定的过程中也遭到了由阿根廷支持的乌拉圭以埃雷拉为首的民族主义集团的激烈反对。

    在拉美主要国家中，巴西是最积极推行重整军备计划的一个。它的东海岸线的突出部分，距离非洲海岸达喀尔港还不到二千英里，一旦同德国开战，从战略上来说，它的地理位置是在南美各国中最易受到攻击的。事实上，不论在西半球的哪一个防卫计划中，巴西总是占据着关键的位置。尽管在巴西有很多德国和意大利的侨民，但是，巴西的独裁者热图利奥·瓦加斯的政策肯定是反轴心国的。而且，同美国保持紧密关系多年来一直是巴西对外政策中的主要目标之一。在1941年间，巴西为建造基地和其他防务项目，接受了美国的援助。它还获得美国的一笔大宗贷款，在沃尔塔牧场建造一座钢铁厂。美国并与巴西达成了一项协议，允许泛美航空公司在美国陆军工程兵监督下扩大其巴西各机场，条件是在战争结束后六个月内应将这些基地移交给巴西。巴西方面则允许美国南大西洋海军利用巴伊亚和累西腓港口加油、补充给养及维修设备，并且允许飞行于美国和西非之间的英美空运公司飞机使用巴西在这条航线上的各机场。1941年11月，美国政府在巴西政府的同意和合作下，接管了对荷属圭亚那的保护，以保卫在那里的有价值的铝土矿。

    1941年，墨西哥与美国政府就军用飞机相互通航及在墨西哥境内建造着陆机场达成了协议。11月19日，两国又达成了一项协议，为墨西哥政府将外国石油公司收归国有这一长期存在的争端提供了解决办法，从而使两国之间的良好关系得到进一步的发展。同月，墨西哥政府与英国政府恢复了外交关系。

    1941年，巴拿马总统阿里亚斯博士下台，这对美国为保卫极其重要的巴拿马运河所采取的措施是有利的。据称，阿里亚斯同情轴心国，曾阻挠履行在运河区以外的巴拿马领土上为美国提供空军基地和其他设施的协议。他还禁止对不下八十三艘悬挂巴拿马国旗但属于美国航运界所有的商船进行武装。早在1941年10月，当阿里亚斯访问哈瓦那不在国内时，他的政敌们发动了一次宫廷革命。他们利用总统没得到预先授权不准离开国家这一宪法上的技术细节，宣布阿里亚斯已丧失了其总统职位，并另选里卡多·阿道弗·德拉瓜迪亚为总统。新总统主张大陆防务工作应与美国紧密合作，撤销了关于武装商船的禁令，并答应对美国提出的海、空军基地的任何要求给予优惠考虑。美国政府也采取了一些步骤，在1940年和1941年，先后同多米尼加、海地共和国达成协议，改善了和这两国的关系，从而放松了对这两个岛屿共和国的金融管制。

    第二节 经济合作

    美国政府的目标在于创建一个坚固的经济基础，以便在此基础上能建立一条美洲大陆的共同防御阵线。在1940年至1941年期间，这项政策是通过进出口银行和其他政府机构向拉美各共和国提供信贷和借款而得到贯彻的。这些贷款的目的是用以资助各共和国稳定经济，增加生产，尤其是增加战略物资的生产。

    在1940年7月举行哈瓦那会议时，拉美国家所面临的主要困难是，它们已失去了在欧洲的出口市场，因而造成了剩余商品的积压和外汇的短缺。为了提供必需的美元以购买美国进口货，通过进出口银行曾给予拉美国家以巨额贷款。但是，由于拉美各国向美国迅速扩大了出口，他们对此类信贷的需求便很快地减少了。美国政府在开始其扩大防务计划后所提出的要求，给拉美各共和国所产的大部分原料提供了一个现成的市场。此外，美国为了不让轴心国取得主要原料的可能货源，于1941年同一些拉美国家签订了独占性的采购协定。同英国也签订了类似上述的协定。因此，嗣后美国的借款和信贷，主要是通过改进生产设施及发掘新的或其他供应来源，用以增加拉美国内主要原料的生产。各共和国也接受来自美国的技术援助，以推进这些目标。虽然到1941年拉美国家才头一遭在对美贸易中获得了大量的顺差，但是它们还有其他问题要对付。尽管大多数共和国目前有能力支付它们所需要的进口品，但是，它们发现，要想获得这些进口品是越来越困难了。这些共和国所需要的物品，从欧洲多半是得不到的，而且由于美国逐渐集中力量于战备物资的生产，所以这些物品当时在美国也是很紧张的。美国政府所采用的优先考虑的制度，证明是不济事的，因为它并没有使拉美国家获得所需要的进口品。珍珠港被袭击后不久，美国就代之以一种分配制度。

    进口情况因船舶短少而进一步恶化。大多数共和国几乎全部要仰赖外国船只来经营它们的贸易。由于战争的缘故，原先承担美洲国家间贸易业务一半以上的英国船只和悬挂其他欧洲国家国旗的船只都被调走，而可以获得的美国吨位又不足弥补它们的损失。因此，为了试图解决这个问题，在美国建立了一个美洲国家间航运委员会，来安排美洲国家之间产品的运输，同时，美国和其他美洲共和国作出了决定，由它们接管一直闲置在它们各港口的轴心国船只。在同英国政府就拟议中改变所有权的问题达成协议之后，美洲国家间财政经济咨询委员会于1941年8月28日通过了一个有关这些船只的调度和使用计划。

    第三节 拉丁美洲国家间的关系

    哈瓦那会议到日本袭击珍珠港这段时期，不单标志着为增进美国同拉美国家合作所采取的措施——主要出自美国的倡导——的一个巨大进展，而且也出现了拉美各国政府通过缔结双边和区域性协定以改善拉美内部的政治和经济关系所作出的不断努力。

    各国之间在政治方面的种种争端，要末是已经解决了，要末是在解决的过程中。1941年3月，阿根廷同智利签订了一项协议，解决了它们对南极洲有争议的要求。4月，一项久悬未决的领土纠纷由于委内瑞拉同哥伦比亚签订了一项边界条约而告终结。接着在5月，哥斯达黎加和巴拿马也效法了它们的榜样。遗憾的是，秘鲁和厄瓜多尔之间的边界争端始终未获解决，并且于1941年7月爆发了战争。尽管阿根廷、巴西、乌拉圭、萨尔瓦多和美国在战争开始前后都曾出面从中调停，但时发时止的战斗仍一直持续到珍珠港事件以后。

    使拉美各国之间的关系接近起来与签订区域性协议这种趋势，在某些政府和集团看来(例如巴西)，它与泛美体制是相辅相成的，但其他一些国家则把它看作是另一种可取的途径。这一情况在阿根廷方面最为明显。它的政府谋求创立一个在政治和经济上不依赖美国的南方集团。在阿根廷的倡议下，1941年2月在里维拉召开了拉普拉塔河国家会议，旨在建立一个区域性贸易集团。阿根廷提出的关于关税同盟的建议遭到了其他国家代表的反对，因为它们担心阿根廷把持一切。虽然会议上所达成的总协议并不具有很大的重要性，但是在会上和会后，与会各国还是签订了各种不同的双边协定和三边协定。

    两个月后，在第三次加勒比会议上，墨西哥代表提出了一项关于建立一个加勒比同盟的计划。显然，这样一种性质的计划是充满着政治火药味的，经过一些讨论和删去“同盟”这一词儿之后，计划的其余部分便委交给几个政府去作进一步的考虑。

    许多深信不疑地支持美洲国家防务合作计划的拉丁美洲人，看到了美国逐渐转向战争感到忧心忡忡。美国没有经过同它的南方邻邦商量就放弃了它的中立政策，它们担心美国现在采取的方针将在它们没有任何发言权的情况下使西半球卷入对德的战火中。因此，这场战争乃是由于一个不得人心的东方强国无端启衅而不是由于美国在大西洋对德采取作战行动所引起而最终蔓延到西半球这一事实，对于拉丁美洲对战争的态度有着深远的影响。


202第二章 战火蔓延到西半球，里约热内卢会议(1942年1月15-28日)

   1941年12月7日，日本袭击美国珍珠港基地，促使美洲各共和国根据1940年7月哈瓦那会议上通过的相互援助和防御合作宣言，举行了一次代表会议。该宣言不仅规定了在发生危险时各国应进行磋商，而且还声明“一个非美洲国家破坏一个美洲国家的领土的完整或其不可侵犯性、主权或政治独立的任何企图，将被认为是对宣言签署国的一种侵略行为”。这种情况这时已出现了。

    珍珠港被袭击后两天，美国政府即向美洲各国政府发出照会，要求尽速召开一次外长会议，并提醒它们上述保证。同日，智利政府也要求召开会议。12月15日，泛美联盟执行理事会发出邀请，定于1942年1月15日在里约热内卢举行会议，两天后该联盟执行理事会批准了会议的议程。

    九个拉丁美洲国家已向日本及其欧洲盟国宣战。这些立即对轴心国宣战的共和国都是中美洲国家，或是加勒比海的岛国，它们在经济上和战略上无不依赖美国。另外三个加勒比海沿岸国家，墨西哥、委内瑞拉和哥伦比亚在12月底以前，同轴心国断绝了外交关系。距离较远的那些共和国宣布非交战国的权利适用于已宣战的美洲国家，并肯定了它们之间的团结。它们不准备采取更具体的行动，如果得不到它们的邻国关于其将采取行动的某些保证的话。除了阿根廷以外，各国几乎都一致希望召开一次美洲国家会议，来讨论西半球面临这一新威胁所必须采取的步骤，并准备制定一项共同对策，尽管当时对需要采取的行动，各国的侧重点和意见必然还存在着分歧。

    美国政府热望西半球应该组成一条坚强的经济和战略阵线，以便对轴心国进行作战。美国并不认为二十个拉美共和国都有必要或者真的需要对轴心国宣战。但是美国确实要求它们应同敌国断绝外交关系以及所有一切商务和财政上的交往。对西半球的团结很不幸的是，阿根廷政府明确表示反对采取任何强烈的反轴心国行动。在布宜诺斯艾利斯、利马和哈瓦那的历次泛美会议上，诚然，阿根廷政府接受了维护西半球团结的原则和旨在促进西半球安全和防止轴心国侵略而制定的措施。但是，阿根廷政府仅仅是勉为其难地接受了这些义务。美国建议加强西半球团结的政策，在每个场合总是遭到了阿根廷代表的反对，即使已经取得同意的措施，也只是代表了最小限度的一致意见。阿根廷政府害怕美国在美洲大陆上称霸比害怕轴心国获胜还厉害。阿根廷在历史上、文化上和经济上主要是与欧洲联结在一起的。阿根廷只有维持同欧洲的贸易，才能保持它的经济地位，并相信从而才能保持它政治上的独立，实现它领导南美大陆的野心。1941年至1942年，阿根廷政府领导人深信轴心国将会获胜并在经济上控制欧洲。因此，在他们看来，阿根廷有必要保持同希特勒的友好关系。阿根廷人民大部分同情盟国，所以不支持政府严守中立的政策和对泛美合作所持的保留态度。但是，卡斯蒂略政府置公众舆论于不顾，采取了愈益强硬的行动来压制持不同政见者。阿根廷外交部长鲁伊斯·吉尼亚苏博士在启程前往里约热内卢参加会议之前，试图劝说玻利维亚、巴拉圭、乌拉圭和智利的外长共同组成一个南方集团，在即将召开的会议上反对美国的政策。乌拉圭外长阿尔维托·瓜尼博士断然拒绝考虑对本国政府业已决定的同轴心国立即断交的政策作任何变更。巴拉圭和玻利维亚外长不表态；只有智利准备支持阿根廷政府。

    当时智利处境困难。阿吉雷·塞尔达总统于1941年10月猝然去世，因此必须进行一次大选，由激进党领袖孔拉多·里奥斯·加利亚多和支持独裁观点(即使不是法西斯思想)的卡洛斯·伊瓦涅斯将军两人竞选总统。智利所处的战略地位，使它更不便于对轴心国采取强硬行动：它的海陆军部队根本不足以保卫它那长达二千六百英里的太平洋海岸线，或者保护它的沿海航运。玻利维亚人民和巴拉圭人民对他们两国之间那场残酷的查科战争记忆犹新，他们反对任何可能再次将他们卷入战争的行动。秘鲁和厄瓜多尔正忙于彼此间的战争，在没有结束这场战争之前，无意参加任何其他外面的争端。

    因此，在这种情况下，巴西的态度是举足轻重的。巴西准备同美国进行合作，这一点在珍珠港被袭击以前就很清楚。不过，巴西不乐意采取任何可能将它和阿根廷置于敌对阵营的行动。

    在里约热内卢会议上，阿根廷政府拒绝接受一项要求各国同轴心国断交的决议。阿根廷政府决心恪守中立，并得到了智利代表的支持；这位代表不准备放弃中立，除非他能够从美国得到保证将慷慨给智利以财政援助与军用和民用物资。最后，经过冗长的谈判，美国代表团团长萨姆纳·韦尔斯同意接受一项妥协方案。1942年1月28日，拉美所有共和国通过了一项修订的决议，决议申明：“美洲各共和国根据本国的法律程序和在符合每个国家在美洲大陆的当前争端中所处的地位及环境的条件下，建议同日本、德国和意大利断绝外交关系。”

    韦尔斯为了保持美洲各国外表上的团结，向阿根廷作出让步的决定，引起了美国国务卿科德尔·赫尔以及美国新闻界和公众的强烈不满，他们认为宁可使美洲的统一发生破裂也比采取妥协方式要好，因为这种方式他们看作是向阿根廷投降。并且，他们相信阿根廷在外交上的失败将造成它的孤立，其结果会鼓舞阿根廷国内的自由主义者和亲盟国的分子起来决心反对卡斯蒂略。这些批评家显然以为可能除了智利以外，所有其他拉美共和国将会跟着美国走。他们还忽视了这一点，即阿根廷人民对于凡是他们认为美国企图将自己的意志强加给其他主权国家的作法，都必然会产主反感。美国政府后来对阿根廷施加压力的尝试在拉丁美洲所产生的结果表明，韦尔斯是正确的，因为他拒绝了用迫使南美各共和国在支持美国或阿根廷两者之间作出抉择的方法来强行解决这个问题。

    尽管韦尔斯认为同轴心国断交是会议的首要问题，但是，许多拉美代表更为关心的却是经济问题。到1941年底，美国已成为拉美各国的主要市场和主要供应来源。由于战火蔓延到西半球，拉美各国比以往任何时候都更加依靠美国来解决它们的经济问题。它们极其渴望得到的一些保证，就是美国将采取步骤以确保它们本国的必需进口物资以及实现美国为本大陆制订的工业动员计划的长期效果。它们担心美国的购买只是一种暂时现象，战争结束后就不需要它们的原料了。

    会议最终通过了关于在西半球实行经济动员的建议，这些建议多半是以美国代表团提出的计划为基础的。它们旨在大幅度增加生产为进行战争所必需的战略物资，并促进这些战略物资的自由流通。为了达到这一目的，还要采取其他措施来改进国内运输工具，调整航运事业，并简化汇兑问题。拉美各国在美国的帮助下，将增加生产其基本物资和战略物资。作为报答，美国将竭尽全力使南方各邻国能维持它们的国内经济。美国政府保证与拉美各国签订长期合同，并对所提供的原料保证给予公平价格，美国还将参加制订战后经济调整措施的工作。韦尔斯在致开幕词时对拉美代表们许诺说，美国将对拉美各国人民的需要和美国人民的需要给予“平等、相称的”考虑。那些还没有这样做的国家，将成立特别委员会来制定经济动员计划。各个国家的计划将由美洲国家间财政及经济咨询委员会加以协调。这个咨询委员会的职权也扩大了，以便使其能够执行他们的新职责。

    其他建议是有关对轴心国实行经济战的措施。首先，和同轴心国断交的建议并行不悖的是，建议美洲各国应当断绝同轴心国所有一切财政和商务关系，并应当监督和管制境内轴心国侨民的活动和财产。

    在政治战方面，会议建议各国采取新的更有力的措施，防止间谍和破坏活动以及颠覆性的宣传。会议规定建立一个政治防卫紧急咨询委员会，以研究和协调这些措施，并为5月份在布宜诺斯艾利斯召开美洲国家警察与司法当局会议作好准备。为了消除一个庞大而臃肿的委员会可能造成的种种延误和困难，会议同意政治防卫委员会应由选出的七名代表所有美洲共和国的成员组成。会议还就建立一个美洲国家间防务委员会达成了协议。


203第三章 履行里约热内卢协定(1942-1943年)

    第一节 军事和经济动员

    1942年3月30日，美洲国家间防务委员会在华盛顿召开了第一次会议，参加者有来自拉美共和国的全体代表。会议主席是美国陆军中将S·D·恩比克。这次会议马歇尔将军把它说成是“一个明确制订军事计划的防务集团”。它的内容是有关西半球防务协作，向美洲国家供应物资，以及统一管理与保护美洲国家间航运的计划等事宜。

    但是，有关美国和拉美国家间军事合作的措施，主要是通过双边谈判和协定而逐步制订出来的。墨西哥-美国联合防务委员会于1942年1月12日宣告成立，巴西-美国联合防务委员会则于同年8月宣告成立。由于同加勒比海沿岸国家所签订的协定，美同海军和军事前哨已遍布加勒比海整个地区。厄瓜多尔同意让美国在加拉帕戈斯群岛和圣埃伦娜半岛建立空军和海军基地。3月，厄瓜多尔政府宣布美国已获准在这个半岛上建立一个海空军基地，美军一直在岛上从事修建防御工事六个星期之久。9月，厄瓜多尔政府将让与美国加拉帕戈斯群岛的基地之事予以公布。

    1943年春，为了加强拉美军事力量和防务设施，美国同所有其他美洲国家(巴拿马和阿根廷除外)都签署了租借协定。由于阿根廷没有同西半球其他国家合作反抗极权主义大国，所以它没有资格得到军用物资，而巴拿马则根据保护运河区的特殊安排取得了美国援助。美国在1941年8月同其他美洲国家首先达成的协议是同多米尼加共和国签订的，而最后是在1943年3月(即智利同轴心国断交以后)同智利签订的一项协定。根据这些协定，美国承诺提供一定数量的军需用品给其他美洲国家，而这些国家则依次答应向美国提供它们所能提供的一切防务物品、服务或情报。美洲各共和国给美国所提供的服务，包括维持反潜艇巡逻，允许美国在它们的国土上建立陆、海、空军基地，使用港口和机场，和美国军用飞机飞越它们的领空。美国和其他美洲共和国缔结的租借协定，规定了以现金偿还的方式来转让军用品，应偿还的数目由谈判后达成的协议决定。里约热内卢会议后，有关加速美洲大陆经济动员的各项措施愈益有力地得到了贯彻。1942年3月和4月，为了落实里约热内卢计划，在美国和巴西、墨西哥以及秘鲁之间都达成了一些重要的协议。

    虽然巴西、墨西哥和秘鲁协定是在1942年签订的主要双边协定，美国还同玻利维亚等其他美洲国家缔结了一些协定。4月23日和秘鲁签订的那个协定，尽管在细节上与其他协定不同，但在当时所作出的这一类安排中仍是很典型的。该协定规定由秘鲁负责建立秘鲁亚马孙公司来发展野生橡胶，美国保证在五年内购买秘鲁橡胶的几乎全部产品。美国还要收购秘鲁全部过剩的棉花，并提供价值二千五百万美元的信贷，用来资助发展有益的公共事业、农业、矿业和工业计划，并由美国专家在这些领域方面给予帮助。秘鲁方面，同意采取一些措施，对轴心国侨民在商业上和财政上的活动加以管制。

    马来亚的沦陷导致美国政府加紧努力，用刺激现有生产来源和寻找新来源的方法来充分发挥拉丁美洲的橡胶资源能力。在这些计划中规模最大的和最雄心勃勃的一个计划，就是在亚马孙河流域发展橡胶生产。美国通过橡胶储备公司同巴西、玻利维亚、秘鲁、委内瑞拉、哥伦比亚、厄瓜多尔、尼加拉瓜、洪都拉斯、哥斯达黎加、危地马拉、巴拿马、墨西哥以及萨尔瓦多订立了独家采购合同。此外还同生产矿物、纤维、油脂和药材等多种战略物资的一些最重要的国家进行过关于全面采购的谈判。

    第二节 政治战和经济战

    1942年，大多数的拉丁美洲共和国都采取了步骤。把在里约热内卢商定的措施付诸实施。在里约热内卢会议结束前，除阿根廷和智利外，其余的共和国都同轴心国断绝了外交关系。在大多数的共和国，轴心国的资金都被冻结了。然而，要执行这些建议，同德国、意大利和日本完全断绝所有的经济和财政关系，包括监督与管制轴心国侨民在各该国内的所有这一切活动，困难是相当大的。许多拉丁美洲国家政府不情愿面对由于过激地解释美国所主张的决议而使本国经济陷于混乱。1942年6月30日，在华盛顿召开的美洲经济与财政管制制度会议上，讨论了有关的各种问题，同时通过了关于程序和行动方面的一些协议。最后，大多数的拉丁美洲政府采取了在程度上和效率上各不相同的措施，来管制出口并接管或限制由轴心国侨民和轴心国同情者所经营的商业和银行业。

    1942年2月25日，泛美联盟执行理事会选定蒙得维的亚作为政治防卫紧急咨询委员会(或称为政治防卫委员会)的所在地，并邀请阿根廷、巴西、智利、墨西哥、美国和委内瑞拉指派代表参加委员会工作。鉴于这七名委员会成员不仅仅代表本国，同时也代表泛美联盟的二十一个成员国，所以要求各共和国政府指派特别联络员，以便与委员会保持密切联系。此外，为了促进同个别政府直接进行磋商，委员会受权指派它的一名或一名以上成员访问各个不同的国家。

    委员会建议，所有尚未这样做的美洲政府，应即建立各国的政治防卫委员会，以协商现有的负责反政治侵略的部门的工作。委员会还建议在必要的时候召开美洲各共和国官员全体会议或区域性的会议。从1942年5月27日到6月9日期间，在布宜诺斯艾利斯召开的美洲国家间警察和司法当局会议，就划入了这一类会议，虽然这一会议是早在政治防卫委员会成立之前就已经定下来的。

    1942年期间，这个委员会为了管制外国危险分子而建议的措施，包括通过一些法律和规章，规定所有外国人都必须登记，以便以后对他们进行监督，并对违反这些规章者给予适当的处罚。委员会提议在战争期间拘留外国危险分子。外国危险分子的定义就是指那些犯有“图谋破坏任何一个美洲共和国的防务和安全，或坚决地同情三国协定成员国的政治观念”的行为的人。委员会提出的其他措施有：限制受轴心国侨民指导和支持的组织，对出入国境线实行管制，保护船舶、港口、工厂和其他侨民的财产免遭破坏，以及检查所有国际通讯工具。为贯彻执行这些建议，各共和国在不同程度上采取了一些措施：不是强化了现行的法律规章，就是颁布了新的法律规章。然而，在很多情况下，制定的法律到了执行时就有很大的差距。执行时的松弛现象，在某些情况下是由于负责人对实施这些法令漫不经心，但更常见的是大多数的共和国行政机构不能尽责所造成的。此外，还是遇到许多必须加以克服的自然困难。例如，在人口稀少的偏僻地区，要把所有轴心国侨民都兜捕起来，就很困难；要把真正亲轴心国的个人和组织与当地的民族主义集团区分开来，也是很困难的。在巴西等国，有大量德国和意大利后裔的公民，要区别其中的忠诚分子与不忠分子，也不总是很容易的事。有组织的特种警察部队多半是不具备的，同时也缺少建造集中营的各种设备和管理人员。

    然而，由于拉丁美洲政府采取了措施，加上美国联邦调查局的协助，到1942年秋，德国人进行颠覆活动的机会大大地受到限制。墨西哥和巴西两国政府于1942年5月和8月相继参战，这就促使上述两国对轴心国侨民和其同情者便于采取严厉行动。巴西在8月22日宣战后，政治防卫委员会在巴西的要求下，召开了一次拉普拉塔河国家会议，讨论如何控制轴心国谍报人员偷渡国境线的问题。会议不仅关心到如何防止轴心国难民从巴西逃往毗邻各国，而且也关心到假如边境两方当局没有建立适当的保安设施，那么，阿根廷境内亲轴心国的德国人与定居巴西南部的大量德国人就有可能暗中勾结起来，狼狈为奸。这次会议之所以大部分没有取得成功，主要是由于阿根廷代表采取了不合作态度的缘故，他不愿意采取任何将会触犯德国的行动，因而拒绝接受有关反对敌国侨民的措施。阿根廷的代表们，在5月和6月召开的美洲国家间警察和司法当局会议上，也采取了同样的立场。

    到了秋天，轴心国就只剩下了两个搞阴谋活动的中心：阿根廷和智利。只有在这两个国家里，轴心国和他们的支持者才有可能在外交豁免权掩护下搞颠覆活动。美国和其他政府收集的情报表明，迄今仍在拉丁美洲活动的各谍报小组，都是由驻在智利和阿根廷的外交官员负责组织、指导、协调并提供经费的，并且除了秘密电台之外，还利用外交渠道传递情报。从截获的由瓦尔帕莱索的秘密电台发给汉堡的电文中曾得到大量证据，证明德国间谍系统在美洲进行活动。6月30日，美国政府提交给智利政府的一份备忘录，列举了在智利的德国间谍活动的详细情况，并点了一些间谍头子的名。同月，美国驻布宜诺斯艾利斯大使，奉命提交给阿根廷政府一份关于他们境内轴心国间谍活动的照会；11月初，又连续提交了一批备忘录，提供更多的有关德国间谍和宣传活动的情报。

    1942年10月8日，韦尔斯在波士顿的一次演说中说，两个美洲共和国未能执行在里约热内卢一致商定的同轴心国断交的协议，而且至今还允许它们的领土“被轴心国的官员和搞颠覆活动分子利用，来作为对它们的邻国从事敌对活动的基地”，对此他表示遗憾，他说，由于这些间谍送出了有关盟国船只活动的情报，结果使许多美国人丧生。他希望这两个共和国(阿根廷和智利)不再允许在它们境内活动的轴心国间谍从背后暗算它们的美洲兄弟的邻邦。

    韦尔斯的演说轰动了整个拉丁美洲。一般地说，这次演说并没有被认为美国触犯了弱小邻国的尊严和主权而引起它们的愤慨。一些评论家只批评了这一演说的态度，但几乎无人对它的实质有何异议，大多数拉丁美洲国家同美国的观点是一致的，希望结成反对轴心国的统一战线。11月30日，政治防卫委员会同意公开发表美国在6月30日暗地提交给智利的备忘录。这一决定以五票赞同，一票(智利)反对，一票(阿根廷)弃权而获得通过。智利总统里奥斯立即推迟了早已接受邀请的对华盛顿的访问。虽然，由于美国副国务卿公开嘲笑智利，从而伤害了该国的自尊心，但是，韦尔期的演说显然在很大程度上是智利内阁和国内在对外政策方面的分歧达到顶点的导火线。公众舆论强烈地表示支持总统，但不支持外交部长埃内斯托·巴罗斯·哈尔帕，他对事态的处理引起了人们的不信任。10月20日内阁辞职，重新组阁时埃内斯托·巴罗斯·哈尔帕由一名新的外交部长接替了他的职务。

    这时智利政府才采取强硬措施，摧毁了轴心国的谍报网。德国间谍，包括领事官员，有的被捕，有的拘留，有的则驱逐出境。11月23日国会提出了一份关于国家外部安全的法案。1943年1月20日，智利同轴心国断绝了外交关系。

    虽然给阿根廷施加压力，要它同轴心国断交并取缔轴心国间谍活动，但是收效甚微。美国在11月提出备忘录后，阿根廷政府逮捕了一些德国间谍，但没有真心诚意地采取措施，肃清轴心国的颠覆活动。所以，在1月22日，政治防卫委员会同意发表美国政府1月4日提交给阿根廷的一份详述轴心国间谍在阿根廷活动的备忘录。在提出的证据中，有一张主要间谍的名单，其中最主要的是德国驻布宜诺斯艾利斯大使馆海军武官迪特里希·尼布尔上校，以及已经发往德国最高司令部的有关盟国作战努力和西半球防卫措施的情报的抄本。

    阿根廷通过发表公报进行反驳，详细叙述阿根廷政府和司法当局早已采取的步骤，并指出已要求德国政府召回它的海军武官。鉴于这一行动，阿根廷政府声称，备忘录的发表“带有偏见而且是多余的”。

    第三节 墨西哥与阿根廷、巴西、智利

    前文已简单地回顾了从里约热内卢会议到1943年初这个时期内在西半球合作方面所取得的进展。至今，两个较重要的拉美共和国，巴西和墨西哥已经参战，第三个国家智利则同轴心国断绝了关系。在美洲国家中，唯有阿根廷仍顽固地坚守中立。下文将比较详细地叙述一下决定上述四个国家政策发展的那些国内外事件。

    (一)墨西哥

    日本袭击珍珠港后，墨西哥外长埃塞基耶尔·帕迪利亚立即发表声明，宣布墨西哥同美国共同捍卫民主，将不遗余力，来显示它与美国的团结和亲密友谊。两天后，1941年12月9日，曼努埃尔·阿维拉·卡马乔总统在向全国广播时，进一步闸明了墨西哥政府的态度。总统指出，美国的事就是美洲的事。他说，墨西哥受到了直接威胁。如果需要的话，墨西哥武装部队将履行他们的职责，但全国当前的任务是大力发展军工生产。墨西哥政府决心与美国团结一致的表示，立即付诸行动。同轴心国断绝了外交关系，敌国资金被冻结。1942年1月12日，墨西哥政府宣布已成立了墨美联合防务委员会，来协调两国间陆、海、空三军的防务工作。参众两院和各种不同政治色彩的组织都纷纷发表声明和宣言，表示支持政府同美国积极合作和反对轴心国的政策。

    墨西哥政府与人民对于进攻美国所作出的反应——这同第一次世界大战时期两国的关系形成鲜明对照——是卡德纳斯总统在1940年提出的并由他的继任者阿维拉·卡马乔执行的政策的必然结果。墨西哥与美国之间的紧密合作，虽然是出于战时两国在经济上和战略上的需要，但是，它之所以能得到实现，完全要归功于两国总统和外长在前几年中所显示的明智。

    1939年9月，当战争在欧洲爆发时，墨西哥人的情绪虽然是普遍反纳粹的，但也是强烈反美和反英的。除了过去两国历史上所遗留下来的对美国干涉的恐惧感，此外，由于继墨西哥政府1938年没收外国石油公司之后而发生的石油争端，近来两国关系就更加恶化了。此外，那些继承墨西哥革命的各政党，自然都是反帝的、民族主义和孤立主义的。1940年夏，西方民主国家初遭挫败后，墨西哥的政治领袖们开始领悟到，孤立和中立都是不可靠的防御武器。鉴于墨西哥的安全已受到威胁，那就再不能把对外政策建立在政治思想的爱憎上，或者把它主要用作为促进国内各政党利益的基础了。因此，在珍珠港事件的前几个月里，墨西哥公众对政府同美国合作的政策的支持日益增强。

    日本进攻西半球所引起的震惊，一度几乎使墨西哥所有各党派都联合起来一致支持政府。左派方面，拉丁美洲最有影响的劳工领袖隆巴多·托莱达诺，及墨西哥劳工联盟，热烈支持实行征兵制，以及同美国合作的其他广泛的防御措施。虽然极左派早期的一些政策和声明看来是不一致的，但它们却表明了一种一贯支持那些抵抗德国侵略的国家的倾向。它德国人获得1940年的胜利后，隆巴多·托莱达诺向拉丁美洲工人联合会指出，工人们的首要职责就是同法西斯主义战斗，而且同美国的友谊正在增强。1941年期间，墨西哥劳工联盟和它的机关报《人民报》又一次强调，抗击轴心国的侵略是拉丁美洲所有国家的职责，但同时又把这场战争称之为一场与美洲利益不相干的反人民的战争，是同墨西哥毫无关系的、相互敌对的帝国主义之间的一场斗争。德国入侵俄国后，隆巴多才指出，这场以帝国主义相互搏斗开始的战争，现已上升为全世界反纳粹法西斯战线这一庄严任务，并号召工人们组成反法西斯的民族阵线。但与此同时，他继续攻击了美国佬的经济帝国主义。日本袭击珍珠港后的翌日，隆巴多代表拉丁美洲工人向罗斯福总统发去了支持电。他称这场战争是一场反对野蛮的神圣战争。墨西哥和四大国站在一起。

    在极右派方面，辛那基全国联盟和国家行动党两组织的同情态度却不那么明确。隆巴多·托莱达诺和墨西哥劳工联合会扬言，这些组织是同纳粹有密切联系，并勾结纳粹分子一起搞地下活动的。毫无疑问，纳粹在极端分子中确实有一些同盟者。这两个组织都是反革命、反民主的，而且是反美的，但这并不就使它们一定成为亲纳粹的。它们的大多数成员，就象整个拉丁美洲的西班牙主义运动的大多数拥护者那样，指望西班牙作他们文化上和精神上的先导，但并不接受要同纳粹合作的那种极端的长枪党纲领。害怕佛朗哥可能站到希特勒一边参战，是西班牙文明第一主义的鼓吹者普遍感到不安的一个根源。

    1942年期间，墨西哥政府采取了其他一些步骤，同美国合作来加强本国在军事上和经济上的防卫力量。3月，帕迪利亚和财政部副部长访问了华盛顿，共同商讨有关发展墨西哥的经济生活和增加生产盟国作战需要的物资的措施。4月8日，帕迪利亚和韦尔斯共同宣布，已一致同意就签订一项互惠通商条约，以及两国在墨西哥合作建立一系列基础工业，以满足墨西哥的消费需要和提供美国作战需要的物资等问题开始谈判。他们还进一步同意考虑采取某些办法，来发展墨西哥的铁路网，在墨西哥船厂中建造货船，以及兴建一座生产高辛烷汽油的炼油厂。

    墨美联合防务委员会于1942年1月宣告成立，然后双方于1942年3月签署了一项租借协定，由美国向墨西哥武装部队提供所需的其他军事装备。

    5月，墨西哥政府在损失了两艘油船之后，决定向轴心国宣战。5月30日，宣战书经参议院和众议院一致通过。国会也同时批准一项法令，即暂停行使受到宪法保证的一些权利，授予总统以广泛权力，以便根据国防需要而采取必要行动。这就使总统有权对劳工和企业进行管制。阿维拉·卡马乔向工人许诺，紧急状态将不会被用作一种中断革命纲领的借口。授予总统的其他那些权力，使他能够为解决墨西哥的敌侨问题采取更为坚决的行动。

    某些轴心国侨民被逮捕了。余者则被迁离沿海和边境地区，属于敌侨的财产都被置于一个为此目的而设立的行政机构管制之下。为了反间谍活动，新成立了一支联邦秘密警察部队。管理墨西哥的经济生活和发展生产的其他附属机构也都建立了，其中包括一个协调与发展生产委员会，由一名对财政、农业和国民经济的其他部门拥有广泛权力的主任领导。9月1日，阿维拉·卡马乔任命前总统拉萨罗·卡德纳斯为其内阁的国防部长，这对于解除左派担心阿维拉·卡马乔过分偏袒右派利益的顾虑，起了很大作用。

    8月19日，两年前通过的征兵法令付诸实施。10月，同古巴签订了彼此相互使用海、空基地的防务协定。

    (二)巴西

    1942年上半年期间，巴西所持的态度是同战时美国及其他国家进行合作，但不参战。巴西断绝了同轴心国的外交、商务和金融关系，禁止了亲轴心国的刊物出版，封闭了德国、意大利和日本的新闻通讯社，并大力制止了颠覆性的活动。

    2月，巴西当局采取了严厉的行动，粉碎了一个一直在巴西境内活动的间谍网。德网特务有的被捕了，有的则越过国境逃跑了。为了遏制巴西境内大量德国、意大利和日本侨民当中潜在的第五纵队分子，巴西采取了更为强有力的措施。

    巴西当局把陆军预备役军人都召集起来，并实行了强制性的民防制度。巴西的海军部队与美国的海军沿着巴西的海岸联合进行巡逻。巴西的军事当局尽管有点勉强，但还是允许美国的空军和海军陆战队驻扎在巴西各基地上。巴西对轴心国的立场，事实上是一种不宣布的敌对态度；这跟美国在珍珠港遭到袭击之前的立场并没有什么两样。

    当时，巴西政府仍竭尽全力建立他们自己的武装部队。但是武器仍很缺乏。1942年3月3日，巴西同美国就增加军需用品达成了协议。然而，据报道，巴西政府对美国拖延提供先前协议承诺的武器感到失望。《民族报》写道，在萨姆纳·韦尔斯访问里约热内卢时，人们就告诉他缺乏武器，正在拖大陆防务计划的后腿。

    在2月和3月间，同美国通商的几艘巴西商船被击沉。公众进行了游行示威并袭击了轴心国的机构，以示愤慨。3月12日，瓦加斯总统颁布一项法令，宣布没收轴心国在巴西侨民的资产，以赔偿巴西人民的生命和财产损失。迄今为止，政府以及人民都还不准备进行全面参战，但是，如果德国曾想威吓巴西政府使其取消同美国的海上贸易，那么，这种希望是落了空了。同美国通商对于巴西来说是生死攸关的。根据1942年3月3日签订的一系列协议，美国将获得重要的战略物资，而这也就能使巴西在其经济和工业发展上大踏步前进。瓦加斯在他确定的亲联合国家和反轴心国的方针方面是阻挡不了的。在春季和夏初期间，不时发生船只被击沉事件；同时，德国通过报刊和电台发动了一场宣传战，企图以此影响巴西人民起来反对其本国政府的政策。德国宣传遵循其通常的方针，企图使巴西人民相信他们的领导人正在把祖国“出卖”给美国，并且威胁着说，如果继续“迫害”在巴西的德国团体，德国就将进行报复。可是，这样做法仍然无法制止事态的发展，而其主要结果只是激起了巴西人民的义愤，加深同仇敌忾而已。防卫措施正在稳步地实施着。6月，又召集了预备役军人，采取了各种措施来扩展空军，诸如除了从美国取得供给外，也在巴西制造飞机，以及提供额外的训练设备。美国的军事和技术人员，在巴西人的帮助下，正在防卫基地和各种装置方面努力工作。到德国准备在南大西洋进行一场大规模的潜艇战时，在沿海地区建造系统的基地工程已取得了相当可观的进展。

    1942年6月15日，希特勒决定对巴西发动一次集中的潜艇攻击，结果巴西在8月15日至16日的夜间损失了五艘商船。这次对巴西船只的攻击，使巴西人义愤填膺，惊骇万状。反对轴心国的游行示威遍及全国，并在里约热内卢和其他一些中心地区发生了骚乱。8月22日，瓦加斯宣布同德国和意大利处于交战状态。同时，他宣布封闭国内所有的港口，命令所有商船全部进港。直到美国南大西洋舰队司令乔纳斯·H·英格拉姆海军上将答应提供更多的护航舰之后，才取消上述禁令，恢复航运。

    宣战标志着举国上下团结一致对政府的支持，其中包括昔日的反对派和政治流放犯。颁布了几条扩大总统管辖权力的法令。根据这些法令，政府对全国经济和政治生活的各个方面拥有广泛的权力。

    9月，政府下令总动员；整编了巴西的海军，将北方空军大队置于英格拉姆海军上将作战指挥之下。同时还通过了沿海地区海空军联合作战计划。巴西的海军军官被派往美国在基韦斯特和迈阿密的海军学校，接受有关反潜艇战的训练。美国还给巴西海军提供了其他巡逻机和猎潜舰艇。

    1942年至1943年的冬天，在巴西沿海，商船不断遭到重大损失，因此，美国海军决定加紧组织护航舰队。1942年12月，当巴伊亚-特立尼达的护航舰队终于建成时，巴西海军参加了护航工作，承担位于巴伊亚和累西腓之间航线最南一段的护航任务。在北非登陆的盟军解除了巴西再受侵略的危险以后，瓦加斯开始考虑调派巴西军队到海外去。巴西沿海的各基地对于非洲战争的胜利作出了相当大的贡献。1943年1月，罗斯福从卡萨布兰卡返回途中，曾在巴西海岸的纳塔尔逗留，同瓦加斯讨论了美国同巴西的合作问题，并将盟国进一步的行动计划告知了瓦加斯。在罗斯福访问后，巴西空军部长和参谋长联席会议成员紧接着在累西腓举行了会议。

    1943年2月6日，巴西政府表示恪守联合国家宣言。

    (三)智利

    1942年2月1日，胡安·安东尼奥·里奥斯当选为智利总统。在他施展政治策略的一个时期以后，里奥斯得到了从极左派、中间派到几个保守集团各党派的支持竞选总统。虽然支持他的各集团彼此间的观点决不是一致的，实际上也决不是全都赞同里奥斯，但是，他们却一致反对极权主义的前独裁主义者伊瓦涅斯。伊瓦涅斯的主要支持来自各民族主义的党派。因此，里奥斯的当选意味着已故总统阿吉雷·塞尔达领导下的人民阵线政府的外交政策的连续性格不会出现明显的中断。里奥斯的支持者把他这次当选说成是对民主与反极权主义情绪的肯定。可是，人们一下子就很清楚地看到，这决不意味着智利政府准备去实现里约热内卢的同轴心国断交的建议，或者采取坚决行动去镇压轴心国与第五纵队的活动。

    1942年的上半年，盟国在轴心国手下遭到了挫折，特别是美国海军在西半球水域对德国潜艇掠夺商船的活动未能采取有效反击，这使智利政府和人民深信，小心即大勇。智利人不准备采取任何可能会开罪轴心国并有损他们保守中立的行动。他们争辩说，当智利承认美国享有非交战国的权利时，智利已表现出了它的团结一致态度，而且，通过保持中立与促进美国作战所需原料的生产，智利将能对西半球防务作出最有益的贡献。里奥斯在4月2日的就职演说中说，他的政府将在履行本大陆团结的义务的同时，同其他国家保持睦邻的关系，而且，只有在符合民族愿望的情况下才能对外交政策作出重大变更。当时，阿恨廷外长鲁伊斯·吉尼亚苏正访问智利参加总统就职典礼，受到了热烈欢迎。接踵而来访问智利的是阿根廷贸易代表团，它渴望就两国之间的关税同盟问题进行磋商。在这个时期，共产党是唯一有组织地支持同轴心国绝交的政党，它的这个提议在5月9日参议院的表决中，以十八票对三票遭到否决。

    里奥斯将其主要注意力放在国家所面临的经济问题上，由于欧战而变得更为严重的经济不平衡，使智利遇到了困难，而日本袭击珍珠港后又失去了对日贸易，使困难愈益严重了。智利需要新的出口市场与供应来源。它也需要筹措开发资源的资金，但是，智利人对他们过去视为美国资本家的剥削行径还有着痛苦的记忆。然而，在1942年，智利眼前明摆着的经济要求，只有增加它对美国的依赖才能得到解决。

    随着这一年的进展，智利人民日益意识到，他们不能模棱两可地继续他们那种搞平衡的做法，要同轴心国保持友好关系，那就不能同美国保持亲善，也得不到除了阿根廷以外的拉美邻邦的尊重。那年夏季期间，在支持政府的各党派中，有一种日益增长的倾向，主张同轴心国绝交。早在6月21日，由新成立的民族民主阵线组织了一次群众性示威运动，通过决议要求同轴心国绝交、承认苏联，以及采取严厉行动镇压第五纵队。这些要求都被里奥斯及其外长巴罗斯·哈尔帕所拒绝。后者大概是利用民族主义思想感情与反美情绪压制了这种倾向的，因此政府的外交政策得以在6月24日的一次参议院的秘密会议上以三十四票对二票通过。

    可是，8月22日巴西的参战，给了反对里奥斯“审慎的”中立政策运动以一种新的动力。韦尔斯10月8日对智利步调不一致的严厉批评，于是便落到了一个在外交政策方面早已争论不休的政府和国家身上，并加速了前已谈到的智利政府内部的危机。在以后几个月中，要求里奥斯同轴心国断交的压力增加了。为配合左翼力量而成立的民主联盟，与在墨西哥劳工领袖隆巴多·托莱达诺赞助下的智利工人同盟联合组织了多次示威和集会。里奥斯虽然不愿承担责任，但还是对国会说，如果在他所促成的措施证明不足以保卫大陆的话，他将同轴心国断绝关系。可是，他又补充道，决不能让外国军队驻在智利境内，而保卫智利海岸的本国力量由于缺乏资金和设备严重地受到了限制。很有影响的内政部长劳尔·莫拉莱斯·贝尔特拉米，于12月访问了华盛顿。在他回国以后，参议院在一次秘密会议上对外交政策进行了长时间的辩论。

    最后，在1943年1月19日，莫拉莱斯宣布总统已决定同轴心国断绝关系。这个决定在参议院以三十票对十票获得通过，并在1月20日正式宣布断绝外交关系。

    (四)阿根廷

    1942年1月底，阿根廷代表团非常满意地从里约热内卢会议回国。虽然他们未能说服其他南美国家组成一个集团来对抗美国那个动员西半球反对德国的政策，但还是成功地使会议通过了一项决议，听任他们继续实行中立政策。阿根廷政府衷心相信，这项政策在他们看来是一项最符合他们国家利益的政策。另外还有一个动机，即这也是一项最能促进他们的党派目的的政策。继续使保守联盟党掌权，是卡斯蒂略及其支持者的主要目的。在反政府的自由派和左翼分子以及一些主要的报纸中，可以找到主张同美国合作以反对轴心国的主要鼓吹者。政府在1941年12月16日宣布戒严状态后，报界很难积极进行活动以支持一项政府所反对的亲盟国的政策。再说，赞同合作的那些政治力量，由于他们团结涣散和内部争吵而受到了掣肘。主要由反对派组成的激进党，曾经在1940年众议院的选举中获得了多数，但是由于保守党政府和参议院所施展的策略，使他们未能充分利用这一优势。激进党为他们的处境忿忿不平，于是就采取了使国会程序趋于无效的手段。

    民众对激进党的领导和效能失去信任，在1942年3月众议院的选举中表现出来了。这次选举结果，保守党集团在各省取得了巨大的收获，跟首都布宜诺斯艾利斯的选举情况不同，那里选出了十二名社会党议员和六名激进党议员。在新的国会中，政府联盟党是唯一的最大的党，但未能取得有效的大多数。可是，说到头，议院的组成对制定外交政策只起很小的作用，因为每当议院的观点同卡斯蒂略和他的外交部长不一致时，它们就会被置之不理，而且也不可能动员舆论来支持这些观点。卡斯蒂略压制自由发表意见的政策，阻塞了持反对政府政策意见的人们的言路。因此，公众大多数都赞成中立政策，他们相信，第一次世界大战时中立为阿根廷带来繁荣的历史将会重演。

    虽然阿根廷政府决心严守中立，拒绝参加大西洋海上护航警卫的计划，但是，他们却非常想要从美国取得军火，为此于1941年12月派遣了一个军事代表团前往华盛顿。美国政府指出，既然阿根廷在本半球的防务方面拒绝和其他美洲国家合作，甚至还没有同轴心国断绝外交关系，所以它不能指望从为数有限的军事物资中分享一杯羹，这些物资是将分派给那些帮助抵抗轴心国侵略的国家的。

    阿根廷政府同德国政府继续保持友好关系的决心，在他们对德潜艇袭击阿根廷商船事件的反应中进一步显示出来。这两艘阿根廷商船在1942年4月和6月先后被击沉。德国政府在答复阿根廷政府的抗议时表示歉意并愿提供赔款。德国政府还答应，如果阿根廷船只把航行时间和路线通知他们，德国保证它们安全航行到达海湾地区指定的港口。

    当时，主张同轴心国断绝关系的决议在众议院被提了出来；人们在报刊上要求采取有力的措施镇压第五纵队的活动和宣传。政府采取了一些措施来控制颠覆活动，但总的看来，政府用这些措施来反对所谓的共产党，要比反对纳粹分子显得劲头更大。7月，国会在1940年成立的调查第五纵队活动委员会的领导成员达蒙特·塔沃尔达，由于委员会的工作正在受到政府和军事当局的阻挠，愤而辞职。这个委员会以一个社会党人为主席，重新进行了改组，并根据它的调查结果，于1942年9月和10月发表了另外一些报告。这些报告揭露了以下这些事实：已被政府宣布为非法的德国国家社会主义党，在德意志联邦福利文化协会的伪装下，正在继续他们的活动；在德国人的学校里，仍在进行着纳粹宣传的教育；德国领事和外交官员还在从事组织颠覆性宣传和德国间谍的工作。委员会要求召回那些有直接牵连的德国海军武官和文化参赞。9月29日，众议院以微弱的多数，通过了主张同轴心国断绝关系的决议和批准里约热内卢的协定。卡斯蒂略反驳说对外政策是总统的特权。于是，众议院宣布休会，任凭卡斯蒂略以法令自由行事，一直到1943年5月复会时为止。

    在1942年夏秋期间，美国政府继续努力说服阿根廷政府去执行在里约热内卢所达成的协议。美国通过其在布宜诺斯艾利斯的美国大使和驻华盛顿的阿根廷大使费利佩·埃斯皮尔提出他们的意见。10月，赫尔接见了回国休假后返任的埃斯皮尔，并向他指出：在反对轴心国的战争中，阿根廷的不合作政策可能损害它战后的利益。埃斯皮尔回答说，阿根廷的政策是根据轴心国和联合国家同样都可能取胜的这一假设制订出来的。同月，韦尔斯公开批评阿根廷资敌，并在11月向阿根廷政府递交了列有纳粹间谍活动证据的照会。

    虽然政府不能忽视国内外越来越多地批评他们的政策这个事实，但是，他们仍然无意改变这个政策，以迎合一个不受欢迎的国外强国和国内政敌的要求。在阿根廷国内，他们采取了日益严厉的措施来压制批评；更多的集会和报刊都被查禁，并从1942年12月4日起，宣布戒严状态无限期地延长下去。

    当时曾企图声称英国赞成阿根廷中立为理由来抵制美国的批评。阿根廷的英国商人所提出有关这方面的言论被举出作为反映英国政府的意见。12月31日，为了响应美国国务院的建议，英国外交部发表了一个公告，对阿根廷未能同轴心国断绝关系表示遗憾。与此同时，英国大使向卡斯蒂略指出，如果他的政府不能采取更有效的步骤来阻止德国潜艇获取盟国船只的活动情报，那么，英国就不可能继续购买阿根廷的物资。因为英国是阿根廷牛肉的主要市场，所以英国的照会是十分不愉快的事。政府为了制止一些比较露骨的轴心国间谍活动又采取了一些措施。通讯设备受到了限制；有几个德国人被逮捕；最高法院要求那个因有牵连而受到指控的海军武官应递解法院受审。德国政府拒绝了这一要求以后，阿根廷政府于1943年1月11日要求把这个武官召回。

    美国和其他美洲国家都希望，这些步骤将是阿根廷政府采取更为有力的行动以反对轴心国的先声。因此，政治防卫委员会始终扣住美国有关德国在阿根廷的间谍活动的备忘录不予发表，一直到智利同轴心国断交以后，希望阿根廷也会仿效智利的榜样。

    智利同轴心国断交以后，剩下了阿根廷成为唯一的同其他美洲国家分道扬镳的国家。它在拉丁美洲丧失了威信，它的政策受到了美国和英国的批评。虽然政府由于他们陷于孤立的境地而感到不安，但是，他们仍然不相信一致行动会带来什么好处。1943年2月，卡斯蒂略宣布，他的政府将继续恪守中立政策。


204第四章 紧张与压力(1943-1944年)

    第一节 阿根延军事独裁的兴起

    1943年春季，阿根廷的政府联盟党积极致力于巩固他们的地位，准备迎接9月的总统选举。国会此时正在休会，公众态度冷淡。政府通过操纵及在操纵不成时通过直接干预而使激进党未能得势。由于激进党内部意见不和，缺少一个杰出的领袖，又不愿意同社会党进行合作，政府得以顺利地进行他们的工作。政府联盟党满怀信心地期待着在即将到来的选举中获胜，而正在这时，即在选举前三个月，他们冷不防受到了政变的袭击。

    6月4日，阿图罗·罗森和佩德罗·拉米雷斯两将军率领军队开进了首都。卡斯蒂略被迫签字辞职，宣布了军事管制法，建立主要由海军和陆军官员组成的临时政府，由罗森将军担任代理总统。6月7日，拉米雷斯代替罗森当上总统。6月9日，解除军事管制法，但是仍保持戒严状态，解散了国会，9月份的总统选举也被取消。

    政变以最少的流血获得成功，起初受到报刊和公众的普遍赞扬。因为他们看到现有各政党的腐败无能而完全失去了希望，相信新政权会提供比较诚实和有能力的政府。国内外对阿根廷外交政策的批评家都希望新政府放弃他们孤立的立场，代以同其他美洲国家及其盟国合作的立场。事实上，一些政变策动者是赞成同轴心国断交的，因为他们相信这将会使他们能同美国在武器的供应方面达成协议。他们看到由于巴西同美国合作所引起的南美洲力量均势的变化而感到恐慌，这使巴西不仅在军事力量上而且在经济潜力上都获得了巨大增长。曾于1942-1943年冬访问过华盛顿的阿根廷军事使团，再次未能获得美国的供应品。同样的要求同样地碰了壁。只有那些正在履行里约热内卢会议商定的大陆防卫义务的国家，才能享受租借法案的援助。

    6月9日，拉米雷斯政府得到阿根廷最邻近的一些国家的承认，并在6月11日得到美国和英国的承认。拉米雷斯和他的外交部长塞贡多·斯托尼海军上将向美国大使担保，他们打算在适当的时候同轴心国断绝关系，最晚可能在8月，但是他们又说他们国家必须首先作好充分准备。在随后的几个星期里，美国政府继续给阿根廷政府施加压力，要后者按他们已作出的保证对轴心国采取行动。

    也许斯托尼和拉米雷斯已经准备同轴心国断交，但是他们不能当家作主，总统背后的实权操在一批具有强烈的民族主义和独裁主义观点的青年军官手中。胡安·庇隆在这个“上校集团”中是一个占主导地位的人物。于是，在国内推行了一项逐渐加强压制和整肃的政策，进行了大清洗，被清洗的官员均换上了海军和陆军军官以及文官中的民族主义者。

    政府在外交上趑趄不前。8月5日，斯托尼给赫尔一封长信，抱怨阿根廷的中立被人们所误解了。他列举了阿限廷为盟国事业所作出的贡献，并声明其中包括专门卖给盟国的出口物资。但是，他接着说，阿根廷人民不准备突然改变它的外交政策；同正面临失败的轴心国断绝关系是不符合阿根廷骑士精神的，将会受到与意大利在1940年背后暗害法国时一样的批评。他在信的末尾请求提供武器和机器，以使阿根廷恢复到同其他美洲国家相平衡的地位。赫尔用严厉的驳斥回敬了这一异乎寻常的外交文件。不过，同时，他又阻止了财政部长企图说服罗斯福用冻结阿根廷在美国的信贷的办法来进行报复。9月8日，赫尔的信在阿根廷报纸上一发表，就激起了民族主义情绪达到白热化的程度。斯托尼受到了猛烈的攻击，因为是他使阿根廷成为受赫尔公开谴责的对象，给国家带来了耻辱。在拉米雷斯急忙否认事先曾知道斯托尼的外交新方针之后，外交部长只好辞职，别无其他选择。

    随后一个月，一些美洲国家的政府呼吁阿根延政府采取真正的团结政策，同其他美洲国家结盟。在国内《新闻报》、《民族报》和一百五十名著名人士，于10月15日发表了一个声明，要求修改阿根廷的中立政策，政府诬蔑签名的人都是“异己分子”、“叛国分子”和“共产分子”，并下令开除在声明上签名的所有公务员和大学教授。埃德尔米罗·法雷尔将军，一个极端民族主义者，在10月被任命填补副总统的空缺，改组了内阁，其余的温和派都被好战的民族主义分子所取代。12月1日，原任陆军部次长的庇隆兼任新成立的全国劳工部部长一职。庇隆上校原已得到军队给他支持的保证，这时遂着手扩大支持他的社会基础，把工人阶级也包括在内。12月30日，颁布了一个命令解散所有政党。

    1943年12月21日，玻利维亚政府为暴力所推翻。而这次政变又证明与阿根廷有牵连，这就进一步加剧了西半球政治的紧张气氛。华盛顿深感不安。罗斯福和赫尔担心阿根廷政府会试图在其他邻国煽动政变，借以用亲轴心国的政府来取代与盟国友好的政府。美国于是又增加配给了巴西一批武器，其南大西洋舰队并访问了蒙得维的亚。阿根廷外交部长获悉，美国政府打算发表声明指责阿根廷同玻利维亚的革命有牵连，并且是对邻国政府搞颠覆活动的基地。美国准备着手冻结阿根廷在美国的资产，除非阿根廷政府准备同轴心国断绝关系，并采取有力行动来取缔纳粹间谍和他们在阿根廷的民族主义的支持者。

    拉米雷斯面对这种情况决定依顺美国。1944年1月26日，他同德国和日本断绝了关系，并答应在国内进行全面清洗。为了付诸实施，采取了一些尝试性的步骤，然而，上校集团无意让拉米雷斯改变阿根廷的外交政策。于是当副总统法雷尔离开了布宜诺斯艾利斯时，双方发生了破裂。2月25日，庇隆上校发动了第二次政变，废黜了拉米雷斯，以更听话的法雷尔取而代之。

    赫尔对此深为恼火。他要求反轴心国的国家组成统一战线，来反对法雷尔政权。除了智利、巴拉圭和玻利维亚这些与阿根廷接壤的国家以外，其他美洲国家都被说服不承认这个新政府。3月4日，斯退丁纽斯以代理国务卿的身份发表了一项声明，指出鉴于拉米雷斯已被反对西半球防卫合作的集团所推翻，驻布宜诺斯艾利斯的美国大使已奉命在事态进一步发展之前，不同新政权进行官方联系。第二天，艾登在下院说，鉴于围绕拉米雷斯将军将权力委托给副总统这一问题的情况不明，英国大使已奉命同阿根廷政府的联系仅仅限于例行公事方面。

    在随后的几个月里，法雷尔政权的一些行动使人们更有理由表示关注。政府加紧推行了按照极权主义的方针来改组国家的一些步骤。他们没有采取任何反对轴心国及其支持者的行动。他们愈来愈敌视外国人的企业，并强调加紧重整军备的重要性。6月10日在拉普拉塔大学主持一次国防讲座的仪式上，庇隆说，使用武力作为达到本国目标的一种手段是正当的。阿根廷事态的发展使赫尔深信有必要采取更坚强的行动。6月22日，美国给其他美洲国家和英国递交了备忘录，声称法雷尔众所周知地公开给予了联合国家的敌人以周密的援助。并通知它们美国大使正被召回，要求它们采取类似的行动。7月26日，国务院发布了一份对阿根廷的公开指控书，详细阐述了它6月22日的秘密备忘录以及在7月20日发出的第二份备忘录。

    当时，拉丁美洲一些国家的政府，除了已承认法雷尔政权者外，同意了召回它们的大使进行磋商，尽管其中有一些国家是很勉强的。英国政府也采取了相同的行动。

    阿根廷之能以对美国奉行独立的政策，多半是因为它在财政贸易上同英国有着密切联系的缘故。因此，在过去的这一年中，赫尔曾多次试图劝说英国政府一起对阿根廷政府施加强大压力。可是，英国政府鉴于它在阿根廷有大量投资和在战时要依靠来自阿根廷的进口货，不愿意同阿根廷的友好关系疏远。而且，英国早已处于定量供应不足的情况下，少得可怜的肉类供应有三分之二要仰给于阿根廷。因此，在1943年12月至1944年1月期间，在拉米雷斯同意与轴心国断绝关系之前，对赫尔提出的参加对阿根廷的经济制裁或召回大使的呼吁，英国政府是抵制的。在法雷尔政变之后，美国又企图劝说英国政府同美国一起对阿根廷新政府采取共同行动。英国政府本想与法雷尔政权达成一项协议，而极不愿意召回大使以加深两国之间的裂痕。虽然这样，在6月30日赫尔说服罗斯福亲自向丘吉尔提出过这个问题之后，英国首相才勉强地同意召回大使戴维·凯利爵士。与此同时，丘吉尔明确表示他完全不赞成美国的政策。英国政府不顾赫尔的压力，硬是不肯走得比这更远一些。赫尔这时对阿根廷越发恼怒，而且对国内外凡不准备同意他的高压政策的人都不耐烦了。8月16日，阿根廷在美国剩下的黄金储备被冻结；9月，美国商船被禁止驶往阿根廷港口。

    美国国务院的强硬政策，虽然受到美国大多数报纸和公众的鼓励，但却遭到了萨姆纳·韦尔斯的强烈反对。他争辩说，不干涉内政是睦邻政策的基本原则。韦尔斯在报刊上发表了一系列文章宣称，一个国家的民主不可能由外国人强加给它，高压政策只会加强法雷尔政权，使其他美洲共和国惶惑不安，并且很可能导致美洲国家体系的瓦解。

    第二节 玻利维亚的军事政变

    1943年12月的玻利维亚军事政变，虽然被归咎于阿根廷政府和纳粹的影响，但它并不是什么新鲜的事。玻利维亚政局不稳定已有很长的历史了，考虑到它的社会和经济结构的极不平衡状况，那是不足为奇的。它的人民大众贫困不堪，没有文化。玻利维亚的矿产占全国出口的百分之九十，给政府提供它的岁入的三分之二以上。因此，玻利维亚政府对采矿业中所发生的事件极为敏感。不满本国现状的玻利维亚民族主义者，倾向于把这些情况归罪于外国资本家对他们矿产财富的剥削。

    1940年同美国政府达成一项协定，根据这项协定，美国答应向玻利维亚购买尚未被英国抢先弄走的全部的锡。1941年进一步达成的协定，规定美因将购买玻利维亚全部的钨和大部分的铜。美国还同意向玻利维亚提供财政和技术援助，以开发它的矿产和其他资源，并改善运输设施。同时，双方约定要解决玻利维亚政府和美孚油公司之间由来已久的争端。

    恩里克·佩尼亚兰达总统希望，这个玻利维亚矿产的可靠市场和北美的财政技术援助，将有助于他把玻利维亚的经济生活置于比较稳固的基础之上。但由于玻利维亚的落后和战时势必造成的匮乏，这些希望多半成了泡影。玻利维亚人对他们用战略上极为宝贵的矿产所换来的东西普遍表示不满。由于进口价格上涨，出口价格又受美国控制，美国因之备受指责。玻利维亚人对分配给他们的机器和其他供应品的数量也感到不满。反对党指责政府没有充分利用对方需要玻利维亚原料的这个良机，同时为了美国而牺牲了玻利维亚的利益。

    玻利维亚锡矿业虽然在1942年顺利地提高了锡的价格，但是矿工们并未得到相应的好处。他们工资一般都很低，劳动条件极为悲惨。物价的飞涨超过了工资的增长。在矿工和其他工人中，罢工和怠工的次数日益增多，而政府却把这些情况以及印第安人中的骚动，都归因于纳粹第五纵队分子和左翼煽动者。虽然极端主义者并不是造成不满情绪的人，但毫无疑问，他们确实利用过这块沃土来制造麻烦。各矿的骚乱以1942年底在卡塔维的帕蒂尼奥锡矿爆发的一次罢工达到了顶点，结果，政府实施了军事管制法，并使一些矿工遭到伤亡。由于卡塔维的“屠杀”给反对派提供了有力的炮弹，以致从1940年就职以来，仅仅维持一种朝不保夕的统治的佩尼亚兰达政府进一步遭到了打击。

    1943年4月，佩尼亚兰达为玻利维亚进入与轴心国交战状态颁布了一条法令；5月5日访问华盛顿时，他在联合国家宣言上签了字。但是，直到12月4日，在议会批准玻利维亚赞同联合国家宣言后，才正式宣战。宣战后，随即制定了一项安全法令，使政府能以对在拉巴斯的德国俱乐部和民族主义者团体——民族主义革命运动的党报采取行动。佩尼亚兰达的这一行动，促进了显然本已在策划中的同5月大选相配合的军事政变。民族主义革命运动的领导人帕斯·埃斯登索罗，对阿根廷的独裁制度颇为向往，并得到阿很廷领导人的鼓励和支持，后者对巴西和北美势力在玻利维亚的扩张深感不安，因为他们一向把玻利维亚视为自己的禁脔。

    12月20日，帕斯·埃斯登索罗在他的民族主义革命运动同伙和下级军官的支持下，发动了军事政变。他们占领了总统府，逮捕了佩尼亚兰达和他在政治和军事上的支持者，组成了由瓜尔维托·比利亚罗埃尔少校担任总统的临时政府。

    第二天，新政府发表了一项声明，宣布玻利维亚仍将继续忠于联合国家，并忠实履行它对美洲国家的承诺。鉴于民族主义革命运动领导者的人所共知的政见，以及他们同阿根廷的密切关系，美洲国家对这个声明是有怀疑的。赫尔立即表示，在新政府的组成中确实证明与反联合国家分子无牵连之前，美国不准备承认它。他们还向其他美洲国家政府散发了一份强硬的备忘录，断言这次革命的领导人在观点上是极权主义者，在革命前就同纳粹间谍和阿根廷军事独裁当局有接触。

    政治防卫委员会很快通过了一项声明，建议凡是在战时使用武力成立的新政府，在没有经过商讨确定它是否准备承担西半球防务的责任以及是否纯粹出于民族激情之前，都不应予以承认。除了阿根廷以外，其余的美洲国家尽管有所保留，但都接受了这项声明。

    虽然比利亚罗埃尔坚决表示他准备履行玻利维亚的国际承诺，但是，拉美国家都赞同追随美国，拒绝承认新政府。玻利维亚政府直到下一年的6月才被承认接纳。在这期间的几个月中，比利亚罗埃尔通过逐步清除他政府中属于民族主义革命运动成员的部长，表现出他渴望承认的心情。民族主义者的外交部长，已由一个旧社会党党员巴尔迪维索所接替，后者对报社记者发表了一项安定人心的声明，重申他忠于西半球团结这一原则和反对组织区域性集团。7月2日公布了国民议会的选举法，并宣布实行政治大赦。与此同时，一些美洲国家的政府表达了他们日益增长的急切愿望，想与玻利维亚实现关系正常化。但是，赫尔似乎仍不相信这样给予承认是明智的，国务院照会各探询国家的政府，说玻利维亚必须首先用具体的行动来证明它已改变主意。据此，玻利维亚政府在5月19日逮捕了由联邦调查局查出的八十七名轴心国间谍，并用飞机引渡到美国。经过美洲各国政府进一步交换意见，才于1944年6月23日宣布承认玻利维亚政府。

    第三节 目前的困难和未来的担忧

    在1943年和1944年间，令人忧心忡忡的最大原因，固然是由阿根廷和玻利维亚所导致，然而，西半球关系日益紧张的其他迹象并不能归因于美国同阿根廷的对抗及其对美洲大陆其余国家所产生的影响。

    美洲各共和国对于当前的形势普遍感到不满，对于未来则十分担心。1941年至1942年，它们已准备为了取得美国的保护和经济援助付出必要的代价。随着盟国开始转入攻势，来自轴心国的危险减少，旧日的忧虑和不满就又抬头了。经济上的太平盛世依然可望而不可即。作为它们向联合国家出售原料的交换条件，拉丁美洲各国政府曾希望获得发展它们国家经济并使之多样化的机会。虽然一些组织较好、实力较强的国家(特别是巴西)，相当顺利地达到了这个目的，但其他国家则相形见绌。当地工业的发展，因工业国不能提供必需的机器设备而受到阻碍。在进口物资继续短缺的情况下，日益增长的购买力导致通货膨胀以及随之而引起的祸害。绝大多数拉美国家的政府，都未能采取适当的步骤以控制物价，或保证公平分配供应紧张的商品。因此，由于物价暴涨，工资不能相应提高，致使不满情绪与日俱增。

    这种不满情绪，势所必然地把矛头指向现政府，同时也指向美国。拉美人动辄把他们的经济苦难归咎于外国资本家的剥削。因此，美国为了拉美人的困难境遇而日益受到责难，特别是受到现政府的反对派的责备。他们声称，那些不得人心的政府只是通过得自北美的支持，才使它们得以违反民意，继续维持他们的统治。美国政府自然不愿看到这些政府内部经常易手，因为美国为了努力促进本大陆的防务与经济动员，必须同这些政府打交道。同时，美国政府通过改进粮食生产、教育、保健和卫生等计划，也设法帮助拉美政府改善它们人民的生活条件。美国的政策难免带有复杂的动机。要想在许多拉美国家中现存的混乱情况下能有稳定的政府，显然是不可能的；而如果周围有一些繁荣自足的邻邦，这才符合美国的利益。尽管这样，在为了改善拉美状况所作的努力中，还是有着很多真正的利他主义的。

    美国的使团在拉美取得了不同程度的成功。在执行各项计划有关的官员中，有许多人是满腔热情，充满善意，并做了许多有价值的工作。遗憾的是，在拉美工作的各个组织之间，配合协作不够。这些计划很多是仓促构想出来的，并不能很好地适合拉美的条件和拉美人的感情。在拉美计划中最成功的，并且最受欣赏的，就是那些与粮食生产合作以及有关保健的计划。

    有些拉美人除了对当前形势不满(这种不满常被各党派所利用)以外，还为他们的战后地位日益感到不安。在战争的岁月里，由于美国从事战争所提供的原料市场，他们的经济即使不曾改革，也还支撑下来了。拉美人担心战争一旦结束，他们的原料市场便会中断。他们一方面担心美国控制他们的经济，同时又存在着一种矛盾的心理，唯恐美国对西半球已在失去兴趣。由于临近1943年年底所发生的几个事件，对美国意图日益不安的情绪随之加剧了。8月底，美国国务院内部发生了风波，结果萨姆纳·韦尔斯辞职。韦尔斯曾把他的大部分外交生涯贡献于改善美国同拉美的关系，他受到了拉美人普遍的尊敬与信任。与此同时，亨利·华莱士在1943年春天周游拉美期间，阐述了他的一个普通人世纪的理想，从而唤起了受压迫者的希望，因此他被解除了经济作战委员会内的职务。11月，参议员巴特勒在周游拉美从事调查美国政府的开支时，给在华盛顿的美国国会写了一份报告。他在这个报告中激烈地攻击了美国政府的睦邻政策和一些有关的邻邦。巴特勒把美国政府的政策描述成为丝毫不能博得拉美国家好感的一种西半球“施舍”。他说，拉美人不信任北方的经济巨人，他们只是急想从美国国库获得尽可能多的金钱。巴特勒指责美国在拉美的计划是浪费的、低能的，是用以增强拉美工业的竞争能力，而使美国工业蒙受其害的。至于拉美国家方面，他谴责它们忘恩负义、敲诈勒索、贪污腐败以及法西斯化。他说，美国政府正在拉美鼓励着他们在别处加以讨伐的那一类独裁者。

    巴特勒对于睦邻政策的攻击，不仅立即遭到了民主党的反驳，而且也遭到了他自己所属的共和党领袖们的驳斥。虽然拉美国家认为那位参议员所说的大部分是出于党派政治的需要，但是，在他相当露骨的言论中，存在着一鳞半爪的实情，这是不容忽视的。再说，不管共和党领袖们怎样表示异议，拉美国家还是担心：这位参议员的话是一种迹象，表明如果共和党在1944年下一届大选获胜的话，睦邻政策有可能修改。拉美国家之所以深感不安，还由于美国国会的一个委员会所提出的建议，认为美国应该采取步骤使它在战后能使用拉美的一些战时基地，特别是在加拉帕戈斯群岛所修建的那些基地。拉美国家经常担忧的，是他们相信美国可能想要保留它曾被允许为战时防御所建立的那些基地。在1943年3月6日美国国务院所发表的一个声明中，韦尔斯坚决否认美国政府有过任何这样的意图，但是，自这个声明发表以来的几个月中，已发生了许多风云变幻。韦尔斯不再供职了；本半球的关系恶化了；陆军部和海军部对美国拉美政策的影响无疑正在增加。拉美国家对此的敏感可从下列这一事实中得到说明，当共同使用巴西空运基地的战后协定最后达成的时候，瓦加斯坚持这种安排必须是保密性质的。

    1944年间，在中美洲和南美洲发生的反叛与革命，标志着人们对当时情势的不满。继1943年12月的玻利维亚革命之后，就发生了1月在巴拉圭反对执政的独裁者莫里尼戈一次未遂的阴谋活动。莫里尼戈的统治具有暴君苛政的全部烙印，包括对新闻出版的严厉检查，以及对反对派的残酷镇压。在这种气氛下，蓄谋叛乱在巴拉圭是屡见不鲜的一个特点。

    在厄瓜多尔，阿罗约·德尔里奥总统的政府于1944年5月底被前总统贝拉斯科·伊瓦拉的党徒们所推翻。厄瓜多尔民主同盟，包括所有左派政党在内，提出了贝拉斯科作为即将到来的总统竞选的候选人。贝拉斯科从1940年起即流亡在外，暂居在正在边界那边的哥伦比亚境内。从这个有利的地点，他能够同他在厄瓜多尔的支持者保持紧密联系。他除了获得了几乎所有反对现政府的政治团体的必要支持之外，还得到了军队的支持。1942年在里约热内卢同秘鲁所达成的有关解决战争的协议，由于其中某些条款对厄瓜多尔很不利，阿罗约·德尔里奥受到了责难。由于1944年5月公布了有关解决尚存争议的条款(其中包括放弃对厄瓜多尔人认为理应属于他们的领土的要求)，军队和人民的愤怒情绪高涨起来了。不到一星期，阿罗约·德尔里奥即被迫解职，成立了一个由贝拉斯科·伊瓦拉担任总统的临时政府。这位自命“左”派的新总统宣布，他不想做一个独裁者，并说立宪会议的选举将在7月举行。与此同时，他还宣称他准备维持同秘鲁业经达成的边界协定。

    在邻国哥伦比亚——这个国家具有一个执行民主方针的稳定政府的远为良好的记录——1944年7月，洛佩斯总统和他的随行人员在去参加军事演习的途中被叛乱分子逮捕了。由自命为总统的希尔上校为首所发起的这次叛乱，组织既差，又缺少支持，因此在首都的政府的拥戴者和大多数仍然忠于洛佩斯的军队，迅速采取了行动。7月11日，在总统被捕后的第三天就被释放了，而希尔上校则被捕了。

    1944年上半年，中美洲各国因罢工和叛乱的浪潮而焦虑不安。虽然中美洲各共和国向联合国家出售商品获得好处，但是，这些增加的财富老百姓并没有分到手。短缺物资分配不均，不是由于政府的无能，就是由于贪污所造成。象其他地方一样，物价上升使人们普遍的不满情绪火上加油。一些中美洲的“独裁者”之所以能够安然度过风暴，不是因为向左派让步，就是因为对刚露头的叛乱采取了强硬措施加以镇压。例如，在尼加拉瓜，索摩查总统在面临人民日益反对的情况下，撤销了他修改宪法的计划，借以延长他的任期，并答应在两年内举行自由选举。他还答应实行给工人增加福利的新的劳工法规。紧接着，洪都拉斯总统卡里亚斯则采取了第二种方式，宣布军事管制，禁止一切公众集会，制止了1944年5月发生的骚动。后来的骚动都被政府的部队有效地镇压下去了。

    当索摩查和卡里亚斯在遏制革命方面取得成功的时候，1944年，长期统治危地马拉和萨尔瓦多的独裁者被推翻了。首先倒台的是萨尔瓦多的马丁内斯将军。4月2日，一个针对他的叛乱被残酷地镇压下去了，但是，处决叛乱军官和血腥的警察镇压并不能恢复总统的权力。紧接着叛乱之后，在圣萨尔瓦多爆发了一场有社会各阶层参加的大罢工，使这个首都的生活陷于瘫痪状态。5月9日，马丁内斯被迫辞职，把权力移交给了国防部长和一个许诺举行自由选举的委员会。一个月以后，自1930年担任总统以来，一直用铁腕控制着危地马拉的拉美独裁者、资格最老的乌维科将军，被迫把他的权力让给了一个小小的军政府。在未举行选举之前，庞塞将军被任命为临时总统。

    第四节 战后计划

    拉丁美洲国家所关心的问题，既有它们在战后世界中作为个别国家的地位问题，又有涉及即将建立的未来世界组织的美洲国家体系的地位问题。

    考虑建立区域性集团的倾向，反映了加强拉美国家地位的愿望的一个方面。创建一个在阿很廷领导下的南方集团，是阿根廷政策的主要目标之一。虽然阿根廷在加强它同邻国的经济联系中取得了成功，但是它对于南方集团作为阿根廷的一个势力范围在同美国以及巴西对峙中所起作用的看法，并不特别吸引其他南方共和国。在南美洲北部存在着一些企图组织博利瓦尔或者大哥伦比亚集团的说法。1943年7月至8月，委内瑞拉总统对其他博利瓦尔共和国——哥伦比亚、厄瓜多尔、秘鲁、玻利维亚和巴拿马的访问，在某些地区被认为是企图在这些国家之间建立更密切的关系。可是，这样一个集团显然存在内在困难，因而重点转到了创建一个由委内瑞拉、哥伦比亚和厄瓜多尔组成的大哥伦比亚集团。8月，哥伦比亚外交部长在向国会所作的年度报告中强调了这三个国家的共同利益。他说，这些国家注定要建立“大哥伦比亚人民的联合”。但是，这种联合的性质与其说是一种实际的计划，倒不如说仅仅是哥伦比亚的设想。年度报告也谈到“和平将带来的严重问题”，并且宣布政府已邀请七个非交战国一起商讨战后的问题，以及他们作为联合国家的联系国家的地位。1943年年底，玻利维亚和哥伦比亚宣布参战，它们的邻国认为这是由于它们希望在谈判桌上取得有利的发言权才促使它们这样做的。

    拉丁美洲国家在更大的范围内普遍渴望保存地区性的泛美体制，同时它们又希望看到建立起一个强大的世界组织。美洲国家间司法委员会在1942年底发表的临时报告中表明了这种观点。报告谈到了新的组织“必须这样组成，使成员资格普遍性的原则能与依据自然结合以及共同利害关系而形成的地区性集团的存在相一致。”在里约热内卢会议上，司法委员会受托制订应付战后问题的计划，包括建立一个国际性的安全组织。为了使得出的结论能在下一次的外长会议上获得通过，委员会要求美洲各国政府向委员会提出它们的观点，然后委员会再将它的建议轮流递交给各国政府。在1943年中，由于必要的法定人数不足五名，委员会没有举行正式会议。直到1944年，当会议同意四个成员国就可构成法定人数，而不需原来要求的五名时，才重新召开了正式会议。因而，在1943年中，美洲国家没有普遍地交换对于和平问题的看法，虽然除了阿根廷以外，其他拉丁美洲共和国都参加了联合国家关于经济问题的专门机构会议。

    1944年，当胜利似乎更加指日可望时，拉美国家对于它们在战后世界中地位的担忧增加了，对于美国已对西半球失去了兴趣的忧虑也加重了。赫尔自莫斯科会议结束回国后，1943年11月18日在国会的讲话更加深了这些国家对于较小国家的地位以及美洲体系的前途的忧心忡忡。赫尔在那次讲话中说，一旦成立了在关于普遍安全的四国宣言中所规划的国际组织，就不需要势力范围，或者任何其他方面的特殊安排了，而以往各国是通过这些安排试图保障它们的安全并促进他们的利益的。

    赫尔在1944年4月9日所作的对外政策广播讲话中强调了四大国在即将成立的国际组织中将起主要的作用，这并没有减轻拉丁美洲国家的忧虑。诚然，他在同一篇讲话中也指出，国际组织的计划显然必须是为国外和美国国会以及公众所能接受的。赫尔一门心思都在取得他所需要的国会对他计划的支持上面，所以无暇顾到拉美国家的意愿和感情。5月底，拉美国家从赫尔向报界发表的声明中获悉，赫尔在同一部分参议员会谈后，准备首先同大不列颠、苏联和中国，然后同其他国家政府继续进行有关战后安全组织问题的非正式讨论。6月1日，赫尔又发表了再次保证小国参加的声明。

    6月15日，罗斯福发表了这份拟议的计划的简短提纲，这份提纲包括由四大强国和“适当数量的其他国家”组成安全理事会的规定。7月11日，驻拉美各国的美国代表奉命通知他们所驻国家的政府，四大国正在举行会议，交换对于战后组织的意见，并且随后将尽快地同其他联合国家成员以及联系国家交换意见。

    但是，拉美国家所担忧的已不仅仅是那些在达成主要决议后作出保证的声明，或者对进行磋商所作的那些允诺。它们要求召开一次美洲国家会议，讨论战后问题以及泛美体系同世界组织的关系。自从1942年1月召开的里约热内卢会议后一直没有召开过外长会议。在1944年中，墨西哥政府几次提出要召开会议的建议，但都被赫尔所拒绝。因为赫尔担心承认阿根廷法雷尔政府将会在美洲国家中导致甚至发生公开争执。

    1944年8月21日至10月7日，当四大国在敦巴顿橡树园开会时，赫尔会见了拉美各国派驻美国的代表，企图再次作出保证，大国不会忽视中小国家的权利。美国国务院在敦巴顿橡树园会议后安排的会晤，既没有消除拉美国家的担忧，也没有平息它们烦恼的情绪。其中许多国家认为会谈是以大国自居，并且是草率从事的。它们还认为美国官员隐瞒了重要的消息。


205第五章 墨西哥城会议和旧金山会议

    第一节 引言

    1944年即将结束的时候，战争更接近尾声，拉丁美洲各国对它们这个大陆四分五裂情况的关心也与日俱增。它们在战后世界中地位的捉摸不定，使它们更加想望恢复这个半球已遭破坏了的团结。在阿根廷和美国也出现了类似的趋势，阿根廷急想在战胜国的折冲樽俎中取得自己的地位。美国领导人也认为，他们这一国家不应在和平谈判桌上以一个分崩离析的大陆领袖的身份出现，是必要的。睦邻政策的支持者对此感到大大不安，他们指责这是国务院的单方面政策，它正在迅速离间同拉美国家的亲善关系，而睦邻政策则意味着美国通过同它的弱小邻邦进行磋商合作来建立它在这个大陆的领导地位。

    虽然阿根廷作为目前这个饥饿世界所需粮食的输出国在经济上处于相当强大的地位，但是，它生怕如果它被排斥在外而不能参加制订战后组织和重建的各种计划，那么，不但它的威望而且它的利益都将受到损失。1943-1944年间召开的各种国际会议阿根廷都被排斥在外，这就标志着它在政治上的孤立。因此，阿根廷政府于1944年10月27日发了一份照会给泛美联盟，要求召开一次外长会议，在会议上将提出承认阿根廷的问题。

    阿根廷对召开会议的要求，使国务院处于进退维谷的境地。赫尔是不想忘记和宽恕旧嫌的。另一方面，巴西、智利、秘鲁通知美国国务院，由于在这次会议上它们可能要被迫明确表态是站在美国一边，还是站在阿根廷一边，它们不愿意参加这一会议。召开会议的要求暂时束之高阁了。这时赫尔由于身体欠佳不得已辞掉了他的国务卿职务。在他的继承人斯退丁纽斯和负责拉丁美洲关系的助理国务卿纳尔逊·A·洛克菲勒的领导下，一种较为和解的态度占了上风。经人提出召开一次“在战争努力中合作的美洲联合国家和联系国家”特别会议的一项建议，解决了邀请阿根廷参加的难题。最后，一致同意会议应于1945年1月在墨西哥城召开。还达成了默契，在这次会议上将做出某种安排，俾使这匹害群之马能重新回到它的大集体中来。事实上会议前夕，美国已派了一个代表团赴布宜诺斯艾利斯，同庇隆和其他阿根廷首脑进行了秘密磋商，并且应承，只要阿根廷同意在行将召开的会议上的提案，美国就收回它不承认阿根廷的主张，并取消已经强加给它的限制性经济措施。

    第二节 美洲国家关于战争与和平问题的会议(1945年2月21日-3月8日)

    1945年2月21日墨西哥城会议议程计有：

    1. 继续进行战争的进一步合作措施；

    2. 国际组织：

    (1)世界组织；

    (2)美洲国家间体系及其与世界组织的合作；

    3. 拉丁美洲经济和社会问题；

    4. 考虑阿根廷关于讨论它同其他美洲共和国的关系问题的请求。

    出席这次会议的拉美共和国代表都渴望得到一些保证，使它们不但在遭到外来的侵略时，而且在这大陆内部之间发生侵略行径时也能获得美国的援助。毫无疑问，对这问题的担心主要是害怕阿根廷的侵略。这个被宣告为不合法的政府已一再讲到了重整军备的重要性，庇隆也表示过：如果需要的话，他准备诉诸武力来贯彻他的政策。此外还有带有民族主义色彩的说法，主张重新统一原先属于拉普拉特总督管辖的各地区。但是美洲大陆上其他部分的国家也有所担忧，它们唯恐军备的增加将导致一些拉美国家政府试图去清算老帐和满足领土上的野心，这种军备的增加是由于作为这个半球防卫政策一部分的租借法案的援助所造成的。巴西、乌拉圭、哥伦比亚三国根据在哈瓦那会议上达成的协议，提出了几项决议：扩大互相援助的承诺，使之适用于一个拉美国家侵略另一个拉美国家的情况，这项决议的精神最终体现在查普尔特佩克决议中。侵略行为的定义概括言之就是对一个美洲国家领土的完整或不可侵犯性，或对其主权或政治独立的任何侵犯；而更具体他讲来就是：“凡一国的武装部队越过根据条约建立和划分的边界线非法侵入另一国家的领土就是侵略。”缔约国同意开会就处罚措施包括经济制裁和使用武力问题进行磋商。条约中对于处罚措施的协议将只在战争期间适用，因为在这期间美国总统和其他美洲国家政府首脑将可以根据赋予的应付紧急情况的权力行事。但是会议同意美洲各国政府考虑签订一项战后条约，使这些战时义务永久化。大会还同意把应付紧急情况的美洲国家间防务理事会改为常设机构。

    会议通过的其他决议是旨在通过机构的改组及协作来加强美洲国家体系。决议包括赋予泛美联盟理事会以政治权力。在以往的会议上，由于拉美国家害怕美国控制这个理事会，所以它们都反对这种主张。在墨西哥城会议上才达成了协议，今后拉美各国政府得专门委派代表参加理事会，而不是象以前那样由驻华盛顿的外交使节兼代表，主席一职应由各国轮流担任(过去一向是由美国国务卿担任此职)。会议进一步商定美洲国家间的国际会议每四年举行一次，各国外长将在全体会议体会期间每年碰头一次。泛美联盟理事会的任务是负责为下届1946年在波哥大召开的美洲国际会议准备制订改组泛美体系的宪章。

    在经济领域方面讨论的问题既多又复杂。出席会议的拉美各国政府代表特别渴望重新得到美国在两个主要方面的保证。最关键的问题是继续保证它们的原料市场，这些原料的生产，特别是矿产和橡胶的生产，为了适应战争的需要已有所扩大。它们担心欧洲和远东出产的较廉价的货源一旦重新有供应时，对拉丁美洲原料的需求就会减少。它们也渴望获得一些保证，俾使它们能够得到资本货物、工具、机器和设备等方面必需的供应，以发展它们在战争年代建立起来的或扩展了的工业。

    美国助理国务卿威廉·L·克莱顿许诺说，他的政府将通过执行一项逐步削减对于战略物资采购的政策，以及尽可能提早通知采购物资合同的终止期，尽力为拉美国家减轻过渡时期的困难。虽然人们预期不久将在欧洲战场取胜，但普遍认为要打败日本则可能需要较长的时间。克莱顿说，在太平洋战争结束之前，还不大可能大量削减战争物资的采购合同，他希望美国国会到时候会批准一个战后储存战略和紧张物资的法案。他承认，在供应拉美国家发展经济所需要的资本货物方面可能存在困难，但是他答应，只要现行的管制办法继续有效，美国就一定会使他们得到应得的份额。会议通过了几项建议和一个为了促进下列三个目标而制定的美洲经济宪章：1. 继续动员美洲的经济资源直至全面胜利；2. 使美洲的经济生命有条不紊地从战争状况过渡到和平状况；以及3. 使美洲共和国的战后经济得到发展。

    经济宪章的原则宣言只表达了一系列的愿望而不是一个纲领，而将原则变为实际行动的措施还有待于通过。此外，在宪章通过之前的讨论期间，显然拉美各共和国决没有全部同意美国代表提出的关于促进战后世界经济福利所需的所有条件。例如：它们不相信北美代表提倡的自由贸易与自由经营原则会对他们有益。它们所切望的是依靠特惠关税和其他特殊安排来保护它们年轻的工业不受到大工业国的竞争。许多拉美国家政府相信在某种程度上保持管理的经济对它们说来将是必要的。

    会议一致同意，美洲国家政府应准备有关它们的经济、金融、货币方面的资料以供提交给预定6月份在华盛顿召开的美洲国家间技术经济会议。另经商定，战时的美洲国家间金融和经济咨询委员会应代之以常设的美洲国家间经济和社会理事会。

    拉丁美洲代表们也急想讨论成立世界性组织的计划以及这半球安全体系同将在旧金山会议上成立的世界安全体系之间的关系问题。

    拉美国家对接受在敦巴顿橡树园起草的世界组织大纲没有什么多大热情。它们觉得世界组织并没有给小国提供它们想要而且应有的作为一个独立主权国家的地位。在墨西哥城会议上拉美国家提出的建议与批评都整理汇编成六十页的文件。这些建议的目的是为了通过增加大会的权力和确保在安全理事会中享有较多的代表权来加强小国在与三个大国的关系中的地位。拉美国家提议在安全理事会中它们应分配到三个非常任理事的位置，而其中之一应享有常任理事席位。它们也表示宁愿通过拉丁美洲体系来解决地区性问题，而不需将它们提交世界组织。但是美国政府代表团不愿延长讨论，因为这样一来可能使美国政府要承担一些义务，从而限制他们在旧金山会议上的行动自由。再则，代表团成员本身之间在这半球体系与世界组织关系的问题上也存在着分歧。有一些象阿道夫·伯利这样的人不相信世界组织应有权力不让美洲国家安全体系对西半球的一个侵略者采取行动。对立派的成员包括勒奥·帕斯沃尔斯基则相信一切权力都应赋予世界组织。他在拟订国务院的关于世界安全体系的计划时曾起了主要的作用。在墨西哥城会议上这个问题没有得到解决，因此在三个月后的旧金山会议上它便成了主要的障碍来源。

    虽然承认法雷尔的阿根廷政府是最后讨论的问题，但它在大多数拉丁美洲代表的心目中或许是最为重要的问题。最终一致通过的协议是以一项决议的形式出现的，这项决议表示希望阿根廷将能证明它具有在联合国内占有席位的资格；并声明一旦它履行义务，就欢迎它在墨西哥城会议最后通过的决议上签字。3月27日阿根廷政府向德、日两国宣战，并接受邀请，同意遵守在墨西哥城达成的各项决议，其中包括查普尔特佩克决议。他们也答应实施遏制轴心国活动所需的各项措施。美国和其他美洲国家政府于4月9日承认了法雷尔政府。

    显然，斯退丁纽斯答应了阿根廷代表美国政府将运用它的影响，使阿根廷得以进入联合国，这样它就能到一定时候在世界组织内占一席位。这时其他的拉美国家都已是联合国成员，并且都以此身份被邀请参加3月5日的旧金山会议。这个世界组织的创始成员国问题早已成为最高级谈判中的一个十分激烈的讨价还价的课题。这个问题最初是在1944年敦巴顿橡树园会谈时提出的。美国希望它包括战时的联合国家和八个没有宣战但曾帮助过盟国的战争努力的联系国家。这八个国家是：冰岛、埃及和六个拉丁美洲国家。苏联则反对接纳除了那些已经宣战并在联合国宣言上签了字的以外的任何国家，并要求它的十六个加盟共和国都分别享有代表权。

    美国政府处境尴尬，因为它起先曾劝阻一些拉美国家不要宣战。而罗斯福在1945年1月前往参加雅尔塔会议之前，却写信给六个拉丁美洲共和国建议说，宣战对它们将是可取的。由于这些接到通知的政府不知道美国政府所以突然改变态度的实际原因，它们感到恼火是可以理解的。

    敦巴顿橡树园会谈结束时没有得到解决的创始成员国问题，在雅尔塔会议上由三个大国再次提了出来。虽然斯大林对于小国在世界上的作用发表了一些极为尖刻的观点，但是罗斯隔顺利地征得了斯大林的同意，所有在1945年3月1日前宣战的联系国家都应被邀请参加6月份的旧金山会议，由其制订战后安全机构的宪章。

    斯大林认为小国只能列席而不能有发言权，这一点特别适用于拉丁美洲各共和国。他想要剥夺它们的投票权，这是因为他把它们只看作是按照美国的愿望而进行投票的卫星国。此外个别地讲起来，苏联的这位统治者对大多数的共和国都是没有好感的。一般来说，这些政府都具有一种强烈反苏反共的偏见。大多数国家甚至还未与苏联建立外交关系，虽然在1942年10月到1944年底之间它们中的七个国家先后承认了苏联政府而且同意互派代表。斯大林后来作出了让步，答应邀请在3月1日以前宣战的联系国家，但其中当然不包括阿根廷在内。当被问及它的地位时，罗斯福回答说：阿根廷当然不属于正在讨论的是否有资格接受邀请参加旧金山会议的国家之列。阿根廷既不是战时的联合国家成员，也不是曾经帮助盟国取胜的联系国家。再早在雅尔塔会议期间，斯大林发表意见说，阿根廷不与盟国合作应受到惩罚，他并补充说，如果它是在苏联范围之内，那他早就要这样做了。

    至于英美方面，罗斯福和丘吉尔一致同意，当苏联在下次会议上提出关于乌克兰和白俄罗斯分别享有联合国席位的要求时给予支持。

    所有的拉丁美洲共和国直到墨西哥城会议结束以后方才得知有关联合国将接纳两个苏联加盟共和国为成员国的协议。罗斯福总统始终坚持这项协议应予以高度保密，直到1945年3月28日经报纸泄露后，他才被迫在3月29日与4月3日公开宣布这一协议。这一问题的揭晓和其揭晓的方式增加了拉美国家的忐忑不安。据萨姆纳·韦尔斯说，它们同意只有在阿根廷同时被接纳的条件下，才肯支持美国所作出的承诺。

    第三节 旧金山会议(1945年4月25日-6月26日)

    当苏联坚持白俄罗斯和乌克兰应被邀参加这次会议时，纠纷进一步发生了。主要拉美国家巴西、智利和墨西哥的外交部长虽表示了同意，但条件是也要邀请阿根廷参加。这时，莫洛托夫却又反驳，提出也应邀请苏联扶植的波兰政府参加的要求。拉丁美洲各国政府勉强地同意投票表决是否让苏联的两个共和国参加，但是莫洛托夫仍然坚持拒绝支持阿根廷，除非也把卢布林政府包括在内。虽然美国政府根据他们对拉美代表所许下的诺言，为阿根廷争取到参加权，但是莫洛托夫对阿根廷的责难还是博得了绝大部分美国及盟国公众舆论的同情。他们感到愤慨的是，美国政府方面在他们看来十分没有必要来一个一百八十度的大转变。美国报界对阿根廷的猛烈抨击，使两国间已经存在的恶感更加深了。

    会议一开始情况就不妙。苏联毫不妥协的做法以及莫洛托夫对拉美代表的态度，使得拉美代表更坚定了他们的决心，不仅要为小国的权力而斗争，而且不无自相矛盾的是还要为区域体系更大的自治权而斗争。在一个强大的区域体系下，他们无疑要蒙受美国统治的危险，但是他们准备面对这种危险，要是这样做能使他们避免欧洲(即苏联)干涉他们的事务的话。

    因此，按照以往历史来看，多少带有讽刺意味的是，拉美代表为了保持一个美洲安全体系进行了顽强的斗争，甚至还乞灵于门罗主义来支持他们的立场，而美国代表为了同苏联和英国达成协议，则一时似乎准备放弃它的立场。但是，拉丁美洲的立场得到两个美国代表——参议员康纳利和范登堡——的大力支持。终于达成了一项妥协方案，根据这一方案，区域体系有权在遇到紧急情况时立即采取全面行动，虽然最终仍要由联合国组织作出裁决。


206第六章 大战的结束及其后果(1945-1946年)

    第一节 阿根廷

    (一)庇隆对布雷登

    在墨西哥城会议和旧金山会议上，美国和阿根廷两国政府双方都心照不宣地一致同意保留两国的分歧，俾使西半球在战后世界的组织中能以一个统一的战线出现。可是，两国政府的基本目标依然如故，因此，它们截然不同的观点不久就引起了后来的麻烦。阿根廷政府无意调整它自己的事务去迎合美国的要求，因为它已经获得了其所想望的东西：得到其他美洲国家的承认，并加入了联合国组织。至于美国，它正全神贯注于远东战争、欧洲的政治问题以及与苏联政府日趋恶化的关系，因而无暇顾及西半球事务。紧接着旧金山会议之后，前参议员詹姆斯·F·贝尔纳斯继斯退丁纽斯出任国务卿。由于贝尔纳斯卷入了世界风云之中，所以没有时间分心在同拉丁美洲的关系上。事实上他在这方面既没有丰富的经验也没有渊博的知识。1945年8月美国驻布宜诺斯艾利斯大使斯普鲁伊尔·布雷登被任命为助理国务卿，负责处理同拉丁美洲的关系。他在1945年5月被派往布宜诺斯艾利斯供职。在阿根廷供职期间，他以热情见称，但谨慎不足。他毫不掩饰他对阿根廷军事独裁的厌恶情绪，和希望看到它被推翻的愿望。

    布雷登在1945年抵达布宜诺斯艾利斯时，庇隆在阿根廷各上校集团之间权力的角逐中已明显地赢得了优势。他担任了副总统，兼国防部长和劳工部长的职务。作为劳工福利部长，庇隆成功地赢得了大部分工人阶级的支持。军事独裁以前时期的旧工会和工会头目已经被效忠于庇隆的新劳工工团代替。庇隆对工人阶级作了一些让步，提高了他们的工资并颁布了有关社会救济金法令。

    1945年2月9日，法雷尔总统发表声明，宣称阿根廷目前已到了选举前的组织阶段，它将最终引导国家回到“宪法常态”。5月18日内务部长宣布政府将废止取缔政治活动的法令，颁布新的政党法，并设立一个选举法庭。5月底公布了组织政党的新条例。

    即将举行的总统选举与国会选举促使法雷尔-庇隆政权的反对派更加积极行动起来，虽然他们的活动受到防止有组织的反抗的戒严措施所阻挠。这时那些反对政府限定价格政策的大实业家和大商人以及大部分大地主和畜牧主也纷纷加入了自由党和反对党左翼分子的队伍，扩大了他们的阵营。

    7月6日当法雷尔总统宣布年底以前要召开选举大会的时候，选举的形势更为明朗了。因为阿根廷的大选通常在召开大会后九十天举行，所以大选大致在1946年3月举行。法雷尔说，“将没有官方支持的总统候选人。”就在法雷尔宣布后的六天内，劳工群众大会在首都发动了庇隆的竞选运动。7月24日激进党的分裂派公开举行示威游行，邀请庇隆作他们一派的候选人。尽管庇隆没有公开承认自己准备接受总统提名，而且的确他也认为由他自己于4月份宣布无意接受总统提名是较策略的，但是几乎没有人怀疑庇隆会接受他长期梦寐以求的总统提名。

    反对党得到美国大使布雷登的全力支持。他把恢复民主制度，推翻军事独裁视为自己使命的主要目标。他不甘心通过正常的外交途径来实现这个目标。在公开的演讲中，这位大使抨击阿根廷政府奉行独裁主义的法西斯政策，以及未能兑现自己的诺言，采取行动以打击受轴心国控制的商行。布雷登在启程赴华盛顿就任代理国务卿之前的一次接见采访者时表示，他将不会改变对阿根廷的政策，相反，新的职位却将给他提供贯彻这项政策的更大的可能性。布雷登说，两国的正式关系将视未来事态的发展而决定，言外之意要看选举的结果如何。

    8月6日戒严状态解除后，相互对立的各派之间就开始了激烈的冲突。9月26日政府利用罗森将军策动的未遂政变再次实行了戒严，并逮捕和监禁了大批政府的对立派。

    10月9日，内务部长宣布庇隆已经辞去所有的政府职务，这个消息震惊了全国。事实上是一批陆军军官逼迫庇隆辞职的，否则他们就要向首都武装进军。虽然庇隆被迫接受军官们的最后通牒，但他并没有失去信心。他在一次告别演说中宣称，他将不辞劳苦地为人民服务。他谴责布雷登干涉了阿根廷内政并“煽动了叛乱”。庇隆还说，在辞去劳工部长之前，他已经签署了一项法令，提高所有阿根廷工人的工资，并让他们分享利润。12日庇隆被捕，由法雷尔总统组成临时政府。

    五天之后，庇隆胜利而归。搞政变的海军、陆军以及文官中的煽动者和支持者对组织新政府未能取得意见一致，而法雷尔则仍然忠于庇隆。庇隆主义的劳工团体组织了广泛的示威和罢工，大声疾呼要求庇隆归来，结果发生了骚乱。10月17日法雷尔向参加集会的群众宣布，临时内阁将由一个由庇隆的支持者组成的新内阁代替。当庇隆在玫瑰宫阳台上站在总统的身旁时，他受到了人群狂热的欢呼。10月22日政府答应在武装部队保护的各投票站进行光明正大的自由选举。31日颁布了允许各政党恢复活动的法令。

    各旧政党以民主联盟的名义组成了一个广泛的联合阵线反对庇隆，他们选激进派政客坦博里尼为总统候选人。一个新工党成立了，它则为争取庇隆当选而开展活动。庇隆的纲领包括一项改革农业、工业和社会的五年计划。在答应要改革的项目中，包括把土地归还给工人，改善劳动条件以及为阿根廷在工业上自给自足制定的各项计划。

    庇隆的主要支持者来自穷苦阶级，他们自称为无衫汉，但其中也包括民族主义分子。庇隆还自称得到罗马天主教主教团的支持，因为在11月16日给教区教友的一封信中主教命令罗马天主教徒不要投那些鼓吹宗教与教育分离、国家与教会分离以及合法离婚的候选人的票。人所周知，民主联盟中的大部分政党是反对在学校里实行义务宗教教育的，而这一制度在军政府1943年掌权后就已经颁布法令实行了。

    整个大陆以极大的兴趣注视着这场选举。尽管精神抖擞，生气勃勃而富有魅力的庇隆与才貌平庸的坦博里尼之间有着明显的不同，但民主联盟仍然相信他们会获胜，如果选举是公正举行的话。虽然仍旧保持戒严状态，但报章杂志却获准几乎可以完全自由地发表意见和提出批评，所有的政党均准予举行集会。可是许多民主党派的集会却被庇隆派的武装人员所驱散，而亲庇隆的警察部队则袖手旁观，不作公正的处置。

    与此同时，身为华盛顿代理国务卿的布雷登，为了忠于自己的诺言，继续攻击庇隆是西半球和平与团结的威胁。同时他还试图争取其他美洲政府的支持。选举原定在1946年2月24日举行，在举行前二星期左右的时候，布雷登断定这已到了采取更直接行动的时刻。2月11日，一份通常称作蓝皮书的备忘录递交给了其他美洲国家的代表。十二小时后，这份备忘录就公布于世了。蓝皮书的内容是根据轴心国在阿根廷活动的情况汇报，包括盟国占领德国后发现的情报。阿根廷政府被控在大战期间曾给德国以援助，并在自己的国家里给纳粹团体继续提供庇护。庇隆被点名为主要通敌者之一。

    在大部分选举活动期间，庇隆一直主要强调，他在反对贪婪的地主和资本主义寡头政治的运动中作为贫穷受压迫者的一名战士所起的作用。他慷慨地向工人们许下了诺言，并发布了法令，立即给工人们切实的好处。布雷登的公开干涉反而给庇隆提供了新鲜的武器，使他成为拥护阿根廷自由和独立以摆脱美国佬蓄谋控制的人。庇隆声称，阿根廷的选民们必须在2月24日投票，要末选布雷登，要未选庇隆。

    同过去标志竞选运动时的恫吓和派系斗争的情况形成对照，那天的投票却是平静而井井有条，完全实现了武装部队将能保证选举公正举行的许诺。统计票数的工作花了六个星期，但到3月中旬已很清楚，庇隆的胜利已成定局，除非在尚未计票的几个选区内形势突然转向。最后的选举结果表明：庇隆已经赢得了绝大多数选票。他的党在十四个省政府中获胜了十三个，在国会里也取得了胜利。庇隆支持者之所以赢得胜利，实得力于反对党派内部的分裂，而它们的党派休战只限于选出一名共同的总统候选人而已。

    (二)阿根廷选举在美洲大陆产生的反响

    庇隆的胜利使美国政府中的拉丁美洲政策制订者陷于进退维谷的处境。布雷登和国务院曾寄希望于庇隆为民主派人士所击败。他们可能在理论上采取三条政策中的一条：(1)承认新政府和同阿根廷建立正常关系；(2)不承认和公开反对；或(3)承认，但保持疏远和不友好的关系。他们不准备考虑第一条政策。第二条是排除在外的，除非美国准备单独行事。不论英国政府还是主要的拉丁美洲政府都不想要孤立阿根廷。

    拉丁美洲国家不安地看到，曾经一度在墨西哥城和旧金山弥合了的美国和阿根廷之间的争执又死灰复燃了。虽然多数的美洲政府并不比美国政府对法雷尔-庇隆政权更有好感，但公开与之决裂是不符合它们的利益的。况且，美国的高压行径更引起了它们早先对北美的干涉和霸权的担忧。在这种情况下，它们愈加坚持它们早先的防卫手段，即不干涉和步调一致的原则。看来似乎越来越清楚了，美国是准备抛弃这两项原则的。美国外交政策的制订者公开地宣称，在外交事务上不干涉的政策，并不意味着赞同当地的暴政，并且呼吁拉丁美洲国家联合起来同法西斯政府进行斗争。

    拉丁美洲政府对于对不干涉原则的任何修改的态度，在它们对乌拉圭于1945年10月提出的建议的反应中清楚地显示出来了。乌拉圭外交部长罗德里格斯·拉雷塔，在一封致其他美洲共和国的照会中提议，采取集体行动以对付侵犯了包含基本人权在内的民主原则的政府。虽然，这提议当然并未提及阿根廷，但显而易见，法雷尔-庇隆的军事独裁是属于这种性质的政府。实际上还有其他几个拉丁美洲政府也是如此。

    贝尔纳斯立即宣布美国政府“无条件地赞同”乌拉圭的提议。相反，大多数的拉丁美洲国家不是在外交上不作肯定表态，就是反对这个提议。它们不准备接受对它们内部事务的干涉，不论这种干涉是单方面的或是多方面的。此外，它们害怕虽然干涉表面上可能是多方面的，但美国可能利用它的军事上和经济上的优势，对一些弱小国家施加压力，以提供它所需要的支持其进行干涉的多数票。这些国家的疑虑由于国务院官员的声明而更加深了，声明指出，要在美洲国家间的协议中取得完全一致是一种做不到的想法，决议只应该由真正的多数表决通过。

    当时在讨论中最重要的一项美洲国家间的协定是取代查普尔特佩克决议的西半球防务条约。经一致同意美洲各政府应于1945年10月底在里约热内卢集会讨论这个条约。在会议预定召开日期前不久，美国国务院通知东道国巴西政府说，国务院希望推迟会期，因为美国政府不想与阿根廷现政权商谈防御条约。其他拉丁美洲政府在作出这项决定后才被告知，因此对事先没有和它们商量就采取这一重大步骤感到不满和不安。虽然，美洲政府间关于缔结条约的谈判继续下去了，但如果包括阿根廷政府在内，美国政府就不打算商订条约，因此是不可能达成任何协议的，而主要的拉美国家则反对把阿根廷排除在任何谈判之外。

    布雷登不仅未能说服大多数拉美政府支持美国对阿根廷政府采取一项坚定政策是符合它们的利益的，而且他的强硬政策还遭到了美国国内一部分人士的反对。他的敌手包括睦邻政策的支持者和不干涉主义者，害怕英国在阿根廷竞争的商业界以及日益增多的持这种观点的一批人，即认为来自西半球纳粹的危险比起共产主义的威胁来，是无足轻重的。他们切望所有美洲国家联合起来抵制这种新的危险。

    在这种处境下，布雷登见风转舵了。1946年3月27日，他说，与布宜诺斯艾利斯新政府的外交关系将予以保持，但他重申美国政府不准备签订任何将包括阿根廷在内的西半球军事协议。显然他仍旧希望同其他美洲国家或它们中的大多数国家达成一项协议而把阿根廷排除于外，但已愈来愈明显，任何这样的希望注定是要落空的。美国政府关于蓝皮书中所揭露的问题采取相应行动一事曾向巴西和其他主要南美国家发出函件，到4月初才迟迟收到它们的答复。大体上他们同意巴西的观点，这一观点发表在4月4日的一份备忘录中。巴西外交部长实际上说，大战已结束，阿根廷新政府已经过自由选举产生，巴西政府极想签订一项互助条约，但认为，这样一项条约除非包括阿根廷在内的所有美洲国家都参加签署，将是一纸空文。由于拉丁美洲的答复以及美洲各国间进一步协商的结果，美国国务院更改了它的立场，发表了一项声明，指出美国政府准备考虑让阿根廷参加防务条约，倘若阿根廷政府在肃清轴心国影响方面履行其义务的话。

    整个1946年，斗争一直在继续着。布雷登在几条战线上进行了一场英勇但不能取胜的战斗。布雷登在国内的最强大的敌手是新任美国驻布宜诺斯艾利斯大使乔治·梅塞史密斯和陆军部。美国军事计划制订者都渴望在制订西半球防御计划方面与拉丁美洲政府达成一项协议。他们的防御计划包括所有美洲共和国的训练、组织以及装备的标准化。1945年10月美洲国家间防务委员会提出了一份调整军事力量的报告，1946年5月杜鲁门提交国会一项美洲国家军事合作法案，这个法案体现了防务委员会的许多建议。这个议案如果通过的话，将能通过以美国的现代军备交换拉丁美洲现有不标准的装备而使装备达到标准化。陆军部担心如果不允许阿根廷政府从美国得到武器，则他们将从英国或俄国得到。6月份，前阿根廷陆军参谋长范德贝克将军为争取得到军需用品访问了华盛顿。代理国务卿告知阿根廷使者，在阿根廷履行它肃清轴心国影响的义务以前，美国政府不准备出卖武器给他的政府。

    在夏季的几个月中阿根廷做出了几个和解姿态。8月，查普尔特佩克决议和联合国宪章都在阿根廷国会两院被批准了。同月，据报道，庇隆已告诉众议院，在另一场战争中人们将会看到阿根廷同美国结盟。遗留下来的德国学校被关闭了，并对在蓝皮书中提到的几个德国人采取了行动。但是，政府未能将几名被指控的较著名人物加以驱逐，其中包括庇隆的亲密私友路德维希·弗罗伊德。他经阿根廷联邦法院宣布免除其被控的共谋罪。

    6月，阿根廷在美国的冻结资金被解冻了。然而，到年底，华盛顿政府内部关于把阿根廷也包括在西半球军事条约之内并向庇隆提供武器是否明智问题的争论仍未决定，而为拟订防御条约的里约热内卢会议则已一再延期召开了。

    (三)英阿会谈

    发现庇隆总统在谈判中是一个极难对付的人物的，不仅仅是美国政府。如我们所知道的，阿根廷在美洲之所以能实行一种独立政策，多半是由于它同英国有着密切的财政和经济关系。庇隆按照自己的经济自给自足的民族主义政策，极想减轻自己国家对英国的依赖。1946年6月至7月，英国代表团到达布宜诺斯艾利斯，商讨有关财政和经济问题，包括续订1936年的商业条约，但他们发现谈判非常难于进行。

    谈判的要点是：关于战争期间阿根廷在英国所积累的大量冻结英镑的余额问题，英国在阿根廷拥有的铁路的前途问题，肉类供应和续订英阿商业条约问题。英国渴望在这些问题上获得一个全面的解决。但是，阿根廷政府由于英国需要它的牛肉而处于优越地位，因而在它们被冻结的英镑余额问题没有得到满意解决之前，不准备在其他几个问题上签订协议。

    最后，在英国就冻结英镑和提高肉类价格的问题作了让步之后，才在9月17日达成了一项协议。这项协议解决了阿根廷英镑余额、肉类购买合同和英国在阿拥有的铁路问题。双方进一步同意应立刻开始讨论，为签订一项新的贸易条约作准备，以及在这些讨论尚未得出结论之前，旧条约中各项条款的有效期应延长至该年年底。

    第二节 拉丁美洲的政治趋势

    在巴西，1945年这一年标志着已统治该国十五年的热图利奥·瓦加斯威信的部分衰落。自从1937年解散国会和建立新政府以来，瓦加斯实行了完全的独裁。当时通过的宪法中的主要条款，从来就没有付诸实施。但是，瓦加斯的独裁大体上说来还是宽容的，大多数巴西人起先还愿意接受对他们行动自由的种种限制，作为恢复法治的必要代价。在战争年代里，他们再次忍受了瓦加斯权力的扩张，认为有必要这样以确保国家的安全。

    随着战争接近尾声，不满情绪日益滋长。瓦加斯在维护他的独裁统治的同时，想以许诺战后在和平安定的适当环境下举行大选的办法来制止批评。虽然瓦加斯认识到在巴西恢复较为民主做法的需要，但是，他所想象的民主形式，并不是西方民主国家所实行的放任自由的十九世纪式的民主，而这种曾包含在1891年巴西宪法上的民主结果只造成了这个国家的政治腐败和一片混乱。

    1937年的宪法是遵循独裁主义和民族主义路线的。它所规定的条款使政府有权管理国家的经济和社会生活。瓦加斯认为，没有经济民主，政治民主是不可能的。他很想为他的国家取得更多的经济独立；并且认为要达到这一点，就必须由国家来计划和指导国民经济，而且，必须对外国资本和企业实行严格控制。在战争年代里，瓦加斯意识到在军事和经济领域里同美国紧密合作的必要。这种合作必然意味着允许美国在指导巴西内部事务方面有相当的决定权。巴西人尽管切望同美国保持良好的关系，但现在感到，由巴西重新掌握自己命运的时刻已到来了。随着和平在望，他们很想重新控制他们的空军基地并送走北美的“占领军”。他们相信巴西增高的威望和地位，使它足有资格在处理大陆事务中起主导作用。尤其是在对阿根廷的政策中，他们并不打算接受美国的指示，因为他们确信，同他们南面的邻邦恢复良好关系是很必要的。在这些情况下，1944年夏天，瓦加斯决定撤掉他的外交部长奥斯瓦尔多·阿拉纳的职务。因为阿拉纳是一位主张同美国密切合作的强烈鼓吹者，并且被许多巴西人看作是一个受北美影响太深的人物。无疑，在瓦加斯看来，阿拉纳有可能成为他的政治对手这一事实也有一定的影响。阿拉纳是平民党的领导人，他相信在巴西应当恢复自由民主，并反对瓦加斯的政治观点。

    1944年底瓦加斯判定，实现他诺言的时刻已经到来了。在除夕的一篇演说中，他宣布了举行大选的意图；1945年2月22日，放宽了新闻检查；3月，解除了1937年实施的关于政党的禁令。另外还对自由做了许多让步，包括释放共产党领袖路易斯·卡洛斯·普列斯特斯在内的彼监禁的政治犯。5月28日，颁布了新的选举法，并且定于1945年12月2日举行总统和国会选举。被选出的国民议会将负责起草一部新的宪法或者修改1937年的宪法。

    联合起来的各反对党组成了一个全国民主联盟。推举戈麦斯将军为他们的总统侯选人。戈麦斯的支持者网罗了各色人等，包括大多数报界人物、自由主义者、知识分子和瓦加斯政权前的幸存者。戈麦斯还得到了希望在经济上保持殖民地式经济的咖啡种植者的支持。在这种经济下，巴西人可用主要出口作物换取进口产品，因此这些人能从戈麦斯的低税政策中得到好处。另一位竞争的候选人杜特拉将军则主张高税政策和继续瓦加斯的鼓励民族工业的政策。这两位候选人都具有保守的思想，并且都主张加强巴西的军事力量。

    瓦加斯声明不竞选总统，并希望他的支持者投杜特拉的票。然而他仍然被怀疑暗中打算继续留任。他对杜特拉的支持被许多人看成是一种分化反对派的一时权宜之计。一群瓦加斯的崇拜者结合起来了，取名为克雷米斯塔，他们大声疾呼地要求他们的英雄竞选第三任总统。他们还竭力主张，选举应限于选出一个制宪会议来起草一部新的宪法，而总统选举则应推迟到新宪法制订之后。当然，这将意味着暂时延长了瓦加斯的任期。普列斯特斯也主张推迟总统选举，他在工人和联邦雇员中间颇有影响。事实上，一般都认为，瓦加斯同普列斯特斯已订有密约。这段时期政治气温迅速上升，而且并没有因为9月美国大使在里约热内卢发表讲话，表示选举应该按原来计划进行而冷静下来。

    10月29日，瓦加斯撤换了警察总局长，代之以自己的兄弟。不管瓦加斯怎样设法继续当政，三军首脑是并不想袖手旁观的。10月29日，他们提出了一项最后通牒，要求瓦加斯辞职，而由最高法院院长暂时行使总统职权。第二天瓦加斯宣布辞职，安详地告老回乡了。

    选举于12月2日按时举行，结果杜特拉将军取得决定性胜利。瓦加斯由工党提名，又回到里约热内卢，出任他家乡南里奥格朗德州的参议员。新的国会成立之后立即开始工作，从事起草一部新宪法，这部宪法在1946年9月18日正式公布。它是1891年自由色彩的宪法和1937年宪法之间的折衷产物。后者的极权主义性质经过修改，给了国会更大权力，但同时许多有关劳工和民族主义的条款仍被保留下来了。

    战争结束使其他许多拉美国家的政府发生了变动。战争年代中的趋向是由当政政府继续掌权，原封不动。1945年至1946年发生的那些变动则是通过不同的手段实现的，有些是和平的，有些是革命的。它们在程度上也各不相同，有的引起了政府的政治色彩的明显变化，而有的只限于重点和人物的改变。

    1945年，秘鲁和委内瑞拉的执政政府都被具有比较自由倾向的新政府所代替，虽然他们取得政权的方法有所不同。在委内瑞拉，由梅迪纳政府安排的选举被民主行动党成员发动的革命所遏制，因为他们知道，在即将举行的选举中他们要与政府机器相颉顽是没有什么希望的。叛乱在10月15日爆发，并在首都进行了几次战斗后，以革命者胜利而告终。梅迪纳总统和他的政治僚属们被放逐，在一位文职人员，罗慕洛·贝坦科尔特领导下成立了一个七人政权机构，他宣布该机构只是临时性的，即将尽速进行制宪议会的选举。

    在秘鲁，选举在1945年6月10日如期举行。当选的总统候选人何塞·路易斯·布斯塔门特得到了主要由自由主义和左翼集团组成的联合阵线的支持，其中包括由阿亚·德拉托雷领导的受人欢迎的美洲革命人民同盟。

    1946年期间在几乎所有其余的拉美共和国中(阿根廷、哥伦比亚、墨西哥、智利和乌拉圭)都举行了大选。在后面三个国家中，发生的变化都是在重点方面，而不是在政党方面，而在哥伦比亚情形却正好相反。

    在智利，里奥斯总统在任内去世，随即进行了总统选举，冈萨雷斯·魏地拉当选总统。和里奥斯一样，魏地拉也是激进党的一名成员，但是远比他的前任左倾一些。

    墨西哥的选举，结果以米格尔·阿莱曼获胜，他得到了退休总统阿维拉·卡马乔和组织革命党的支持，该党前称墨西哥革命党，除名称之外，在其他方面没有改变。阿莱曼遭到了1945年已被解职的卡马乔政府的外交部长帕迪利亚的反对。如同其他许多拉美国家一样，战争的结束在墨西哥引起了人们向美国重新提出民族独立要求的愿望。帕迪利亚因为过分的亲美受到了指责。他还由于在墨西哥城和旧金山支持姑息阿根廷而招致了人们的不满。在乌拉圭，自由主义者的科洛拉多重新当权。

    5月哥伦比亚的选举，使得长期在野的保守党重新上台了。自从1930年以来一直执政的自由党，由于分裂致使保守党有可能取得了胜利。当选的总统候选人奥斯卡·佩雷斯和他的自由党对手并无显著的不同，也是一位具有温和观点的人物。

    在玻利维亚，政府再次被革命推翻。比利亚罗埃尔总统不是由于他的倾向性就是由于环境所迫，显然未能履行建立一个比较民主的政府的诺言，这个诺言是他在1944年这个政府被其他拉美国家政府承认之前就作出的。在以后的几年中，他实行了压迫与恐怖日增的统治。大批反对者遭到屠杀、监禁和流放。1946年6月的一次暴动失败之后，接着一个月后在拉巴斯又发生了一次群众革命。人群袭击了首都的主要建筑物和政府机关。比利亚罗埃尔被追赶到地下室，跌倒在地，叛乱者把他遍体枪痕的尸体从窗口扔到外面的人群中。


300第三编 中立国与非交战盟国
创建时间：2005-07-08
Power by Softscape HTML Builder 3


301第一章 瑞典

    第一节 1939年9月瑞典所处的地位

    要对瑞典在第二次世界大战时期的政策作出评价，就必须考虑到这一政策的两个方面：一方面，瑞典力图(但也并非总是成功地)尽可能地严守中立政策；另一方面，瑞典一开始就实行了一项积极的政策，即向斯堪的纳维亚其他国家提供慷慨的援助——这种援助并非总是局限于人道主义范畴的。

    大战爆发时，瑞典的态度在很大程度上表现出对国联的效能感到失望。国联的破产向人们发出了最后的警告：如果一旦有此需要，这一国际组织在保护瑞典免遭外来袭击上也将证明同样是无能为力的。正由于认清了这一点，瑞典才把它的对外政策建立在“只能依靠自己”这一设想的基础之上，同时它愈益集中精力于自身的防务上面。然而，还有许多工作要做才能赶上形势的需要，而大战爆发时瑞典的防务形势虽有所改善，但离要求则还有很大差距。

    1937年3月，瑞典想要借一个斯堪的纳维亚国家联盟来加强自己地位的希望在隆德遭到了挫折，因为那时有关订立这样一个盟约的建议被当时的丹麦首相托尔瓦尔德·斯陶宁所拒绝了，其理由是丹麦并不觉得自己已受到威胁，因而不必如此小心警戒。从此以后，瑞典对它东边和南边的邻国——苏联和德国的态度一直是小心翼翼而又焦虑不安。一方面，它力图避免触犯它们，另一方面，力图表明它有权执行一项严格的中立政策。为了证实这后一点，它在1939年拒绝了希特勒提出的订立互不侵犯条约的建议，同时也反对英、法、苏三国提出的关于全面保证芬兰和波罗的海国家独立的提议。

    国联于1938年成立的所谓“二十八人委员会”中的瑞典代表厄斯顿·恩顿在1938年1月1日对于瑞典在盟约下的义务作了明确的解释。国际制裁的制度事实上已名存实亡了；国联已变成这样一个团体：它的每个成员国都各自有权决定它想要参加实施制裁的程度。当二十八人委员会的报告在国联第十七次一般性会议上提出的时候，瑞典的代表理查德·散德勒重申了瑞典的意见：采取制裁实际上已变为了一桩任人选择的事情，并得由国联成员国自由作出决定。“据此说来，某些国家——我很荣幸地代表其中之一——可能决定奉行的一种中立政策就应当被认为完全符合于对国联成员国的义务所作出的忠实解释。”这一声明发给了所有国联成员国传阅，但对此官方或非官方都没有作任何评论，这样，瑞典和其他有关国家的这一立场就因此取得了默认。

    就在大战爆发前夕，瑞典政府于1939年9月3日采取步骤以使它国家的中立政策充分生效。据著名军事作家奥洛夫·宋德尔陆军上校写道，当时瑞典的防务地位是极不稳固的。9月1日，国王不经议会同意即发布敕令：必须按照先前所作的某些规定，加强防务准备；这一命令将从9月3日起生效。当天召开的内阁特别会议决定，所有有关执行瑞典中立的规定不仅应适用于目前正处于战争中的国家，而且也应适用于可能卷入战争的任何其他国家。此外，瑞典政府还决定同斯堪的纳维亚其他国家一起分别于9月1日、3日和19日宣告中立。而且，瑞典也参加了比利时国王发出请柬邀请交战国进行谈判的行动。9月9日，议会开会，国王又在开幕式上演说中表示瑞典决心置身于战争之外，同时强调必须大大增加军备费用。

    在以后几个月的时间里，瑞典便致力于加强国防，并同所有交战国建立了关系。它从几个大国那里得到保证：不但它的中立将受到尊重，而且这种尊重将体现在做到尽可能地不干扰它和世界上其他国家的关系。然而，瑞典的商船队还是深深感到大战给它们造成的影响。瑞典船只不得不屈从德、英两国的管制，而早在1939年9月的第三周，就已有几艘瑞典船只被德国鱼雷击沉。瑞典当时即向柏林提出抗议。11月25日，瑞典又抗议德国在厄勒海峡南部布雷，这是根据瑞典的四公里海域要求提出的。此外，瑞典还因德国军用飞机越过国境提出了抗议。

    第二节 苏芬战争

    1939年10月19日，由于苏联邀请芬兰就某些具体的政治问题进行谈判，斯堪的纳维亚各国首脑在古斯塔夫国王的提议下，在斯德哥尔摩会见了芬兰总统。会见时讨论了与阿兰群岛的防务有关的对芬兰提供军事援助的问题。可是，没有一个斯堪的纳维亚国家准备提供军事援助，尽管当时的瑞典外交大臣散德勒赞同进行这种干涉；但他的政府却坦率地宣称：瑞典不能派遣军队，因为这一步骤可能会使瑞典最终卷入战争的漩涡。有人曾说，这一决定是受到了瑞典当时脆弱的防务地位以及瑞典政府忽视了立即动员其工业资源这一事实的影响；这后一步骤直到1940年1月之后才被采取。不过，瑞典已作出允诺，只要芬兰需要，它将给予军事以外的援助。10月7日和9日，瑞典政府分别对柏林、伦敦、巴黎、罗马和华盛顿采取了外交步骤，以期说服这些国家拯救芬兰摆脱威胁着它的危险。此外，瑞典又于10月12日会同斯堪的纳维亚其他国家对莫斯科采取了一项外交步骤，强调了芬兰同北方国家的团结；政府还训令它在柏林、伦敦、巴黎、马德里、罗马、东京和华盛顿的使节，倘若被人问到此事，则应申明芬兰和俄国的冲突将会在瑞典造成严重局势。10月23日，散德勒告诉俄国驻斯德哥尔摩的公使科隆泰夫人，瑞典把芬兰的亲北方倾向及中立视为波罗的海的一个均衡要素，因之如果苏联使芬兰的这种地位发生任何变化，则将影响到俄国同瑞典关系的基础。11月2日，向莫斯科递交了一份关于这一内容的官方政府公报。

    在苏芬战争爆发的时候，瑞典的中立第一次经受了十分严峻的考验。对阿兰群岛提供军事援助的问题已被否决。至于瑞典的总的态度，对“中立”这一字眼的使用是小心回避的。“尚未发生任何情况使我们要改变开始以来所采取的态度。”但是人们感到，国际局势使瑞典有必要建立一个更加稳定的政府，于是，在12月14日，一个由各主要政党组成的联合政府宣告成立。在那天之前，外交大臣散德勒因反对瑞典在阿兰群岛的政策而辞职，受命继任他的遗缺的是一位职业外交家克里斯田·根瑟。新政府在向瑞典人民发布的一项公报中提到了苏芬战争的爆发，并对芬兰所处的困境表示深切的关注。但是，他们同时又强调说：“我们在言论和行动中要遵守必要的审慎态度，以免给政府的工作带来更多的困难和危险，”这是“我们大家和每个人的民族义务。”这一“精神上中立”的要求，是重申首相于10月12日发出的呼吁，同时也显示了对德国人的种种要求无可奈何的屈从，德国人的种种要求在战前即已开始，而在大战爆发后则压力越发加剧了。必须说明，大多数瑞典人民在整个大战期间对于政府的这一要求是始终服从的，其结果正如特尔斯特吕普所写的：“早就出现有一种远离现实的、不健全的中立空想，它提出这样的意见，譬如说战争实际上与我们毫不相干，中立国在道义上远远胜过那些卷入战争的大国。”当一些报纸不理睬这一“完全中立”的要求时。政府却还是设法强制实施它。此外，对一些以“攻击口吻”表示反对“一个外国强权”的报纸，政府提出了几起诉讼。起初，这类诉讼的矛头只是指向共产党报纸；但是，1939年12月，著名新闻记者蒂尔·内尔曼由于在民主报纸《挑战报》上发表了攻击希特勒的文章而被判监禁三个月。1940年。政府草拟了一项在战时或在有战争危险的时期严重影响新闻自由的法令；按照该项法令，一些违禁的个别报纸有时被没收了。这项法令于1944年废除，关于废除该项法令的决定于1945年得到了次届议会的批准。

    然而，瑞典政府尽管忧心忡忡，想避免发生任何可能得罪某个大国的事情，但并未使他们停止向芬兰提供一切军事以外的援助。12月7日，瑞典和斯堪的纳维亚其他国家一起公开发表声明，鼓吹国联应当采取措施以促成苏联和芬兰间的和平谈判。但是，当国联于12月14日谴责俄国对芬兰的行动时，瑞典代表恩顿却在代表全体斯堪的纳维亚国家发言时发表了一项宣言，对于可能采取制裁的问题表示有所保留。可是，与此同时，由于国联宣布俄国为侵略国的决议，并指令向芬兰提供那种符合瑞典人民自然倾向的援助，瑞典援助芬兰——特别是在人道主义范畴——的愿望却得到了加强。事实上，要求站在芬兰一边进行积极干预的呼声到处可以听到，但德国马上就毫不含糊地指出，这种做法将被看作是对德国的敌对行动。因此，瑞典政府不得不将其采取的政策局限于所谓的那种“非交战国的干涉主义”的范围内。瑞典罄其所有的武器弹药供给芬兰使用，准许芬兰招募志愿军(这样便为芬兰的防务增加了约九千名全副武装的军事人员)；并于1940年1月，象挪威一样，同意了盟国提出的准许战争物资过境运往芬兰的要求。如果需要证明的话，从全国老百姓所搜集的衣物和货币足以证明芬兰的事业确实就是整个瑞典的事业。事实上，瑞典在第一次苏芬战争中的态度可以公道地说足以同在1940年到1941年间美国大力支持英国时的非正式参与全面战争相比拟。瑞典也采取了某些加强防务的措施，譬如，1939年12月2日，加派部队开往北方、哥得兰以及沿岸的筑垒地区；同时在一些领海水域内布雷。

    俄国于1940年1月就瑞典报纸和人民的态度所提出的正式抗议遭到了坚决的拒绝，其主要理由是：苏芬冲突已在瑞典引起了强烈的反响，瑞典无论在历史上或文化上都和芬兰有着千丝万缕的亲善联系，瑞典自由独立的新闻界也反映了芬兰应继续保持一个自由而独立的芬兰这一普遍的愿望，瑞典的照会也说，俄国人对瑞典向芬兰主动提供援助的范围所提出的异议是过分夸大了，照会并拒绝接受另外一些关于向芬兰出口物品等所提出的抗议，认为是不合理的。不过，事实上瑞典那时对芬兰的援助至少就军备而言已达到了这种程度，在专家们看来都认为已危及到瑞典本国的安全。瑞典在战争爆发前就开始向芬兰提供军需物资，而到1940年3月13日，又提供了价值四亿克朗的赠品和借款，交给芬兰使用。

    仍然而，并没有丝毫可能性会使这种援助发展成为军事援助，任何要向这方面发展的企图都是注定要失败的。1940年2月，当芬兰的形势恶化，芬兰政府请求派遣军队的时候，瑞典内阁拒绝了。双方所交换的意见于2月16日公布于众，三天之后，国王亲自声明说，对苏芬斗争的任何官方干涉都将把瑞典拖入全面战争，“在那种情况下，我国将不再能向芬兰提供它目前所得到的、而又迫切需要的那种并非少量的援助。”当芬兰政府因此而向伦敦与巴黎求助，和盟国于3月2日就盟军可能要假道挪威和瑞典一事分别试探奥斯陆和斯德哥尔摩的态度时，两国政府的回答都是毫不含糊的：“不行”。不过，这一回答必须根据下述事实来加以评判，即瑞典政府当时关于苏芬停战谈判一事是知道的，因为他们本来就曾充当过调解人。谈判是1月底开始的，而在1939年12月底，根瑟和俄国公使科隆泰夫人进行会谈期间，就已显示出有可能为它们找到一个谈判的基础。

    虽然盟国考虑到不顾瑞典和挪威的抗拒向斯堪的纳维亚北部渗入的可能性，但它们并不准备这样做，除非芬兰直接向它们求援，从而为其后果承担责任。尽管根瑟强烈反对这一主张，但他以乎并未明确说过如果盟国军队试图在未经允许的情况下通过瑞典国境，他们将遭到瑞典军队的抗击；而如果一旦发生这种情况，也不过是要捣毁那条通往铁矿的铁路线而已。然而芬兰并不要求援助，部分是由于等这种援助到达将为时太晚了。但在3月11日，即在缔结苏芬和平条约的前夕，芬兰向瑞典政府提出了两个迫切的问题：(1)瑞典对盟国部队假道行军抱什么态度？(2)瑞典政府是否准备考虑在战后和芬兰订立一项防守同盟？瑞典拒绝了第一个提议而赞同第二个。苏芬和平条约是于1940年3月12日签订的。4月5日，芬兰驻斯德哥尔摩大使馆代办向古斯塔夫国王致谢说：“瑞典对芬兰的援助已超过了任何其他国家对它所提供的援助，并大大促进了芬兰为自由和独立所进行的孤立而艰巨的斗争。”3月25日，瑞典首相回顾了瑞典在苏芬战争时期的政策，并提到了拟议的防守同盟问题。可是，这一主张因遭苏联的反对而被搁置起来了。1940年秋，一种试图恢复这一主张的尝试——这一次是出自瑞典——受到苏联同样的待遇；而且，德国也表示“这太不合时宜”，芬兰自己虽承认对此感兴趣，却又指出“这一问题显然必须暂搁一下再说”。从此，这一主张就永远没有下文了。

    第三节 瑞典与封锁

    瑞典航运业所蒙受的最严重的损失是由德国造成的，但是英国和俄国也对其中某些部分负有责任。1940年2月21日，瑞典外交大臣根瑟对德国袭击瑞典船只提出抗议，然而由于他说，如不提出抗议就意味着不中立，因而使他的抗议成了一纸空文。瑞典当时的损失已达二万二千吨左右，到1940年9月，这一数字上升到六万三千吨，及至1941年6月底则又上升到四十万吨。德国于1940年春季所实行的封锁切断了瑞典同它将近一半的海外船只的联系，但其结果却有利于盟国。因为瑞典就把这一部分商船队租给了盟国；而这样一来便构成了一种对盟国有利的非中立行为。许多瑞典商船因试图向英国和法国港口装运禁运品而被德国人没收。1940年夏季，发生了一起事件，使瑞典和英国之间的关系暂时略呈紧张：6月20日，一支英国海军部队在法罗群岛附近扣押了六艘瑞典船只，其中有向意大利买来的两艘重型驱逐舰和两艘轻型驱逐舰，它们正在驶往哥德堡。英国政府不久释放了这些船只，并表示愿意赔偿因英国的行动给瑞典造成的任何损失。但是，当这些船只在驶往哥德堡途中，却又遭到了一架英国轰炸机的袭击(尽管没有命中)。瑞典在就这一事件发表的一项公报中强调了下述事实，即“德国海军当局曾为这次航行提供方便，譬如，他们指明了通过因布雷而变得危险和无法通行的那些地区的途径”。瑞典早在初夏就开始同交战国双方就后来凭所谓“航行证”通行的问题进行了谈判，但只是到了1940年底，第一艘瑞典船只才根据这样的安排抵达哥德堡。1941年4月，由于德国宣布英国和冰岛之间的水域为战争区，“航行证”通行中断了。7月，所有的管理规章都加紧了，这种通行又告恢复，到了1942年它起了很重要的作用。1942年冬到1943年初，因美国对瑞典货船的最终目的地表示怀疑，“航行证”通行又一次中断了。经过漫长而又艰难的谈判，这种通行才于1943年初再次恢复，但不久以后又被取消，直至1943年5月乃又重新恢复。持有航行证航行的瑞典船只装载着各种必需的物资，如面粉、油脂、水果、棉花、毛羊、皮革、毛皮、发动机部件和矿物油。1941年至1944年间，瑞典进口了价值约十四亿克朗、重达一百五十万吨的货物，其中三十七万一千吨是矿物油。

    经过纳尔维克继续向德国提供铁砂一事引起了盟国的极大关注，并成为争论纷坛的问题。英国于1940年1月6日就此问题向挪威提交了一份备忘录，同时也通知了瑞典。不久瑞典就与挪威联合一道对此事提出抗议。结果是，英国政府所建议采取的阻止矿砂运往德国的措施未能得到实行。1月19日，哈里法克斯勋爵质问瑞典驻伦敦的公使布约恩·普吕茨：瑞典政府究竟打算采取什么措施以减少这种运输？因为，否则的话，盟国将被迫对纳尔维克实行封锁。他指出，盟国已准备就帮助瑞典抗御德国和俄国的袭击同瑞典政府进行磋商，但由于瑞典人害怕德国人进行报复，所以盟国的建议遭到了拒绝。哈里法克斯强调说，现在已到了这样一个时刻，即“瑞典和其他中立国政府应把心思用于考虑最好的办法去援助一个它们所不愿看到其失败的事业，而不是去考虑阻碍这个事业”。他指出了德国为保证瑞典铁砂供应而答应给它“保护”的危险性。他臆度这种保护将遭到拒绝，而瑞典将求助于盟国。盟国将会给予这种帮助，但这种帮助很难做到能象事先有所准备并通过交换意见而商定的那样有效。1940年3月2日，英法两国就这一问题联合向瑞典和挪威发出照会，但得到的是否定的答复。虽然这些谈判没有取得具体结果，矿砂仍在继续装运，但瑞典人并没有扩大这种装运，相反却多方托辞予以减少。

    第四节 德国侵入丹麦和挪威

    苏芬战争的结束使瑞典有一个短暂的喘息机会，但盟国还是继续指出由此得出的教训。因此在3月19日，张伯伦一方面承认“我们应当对这两个国家(瑞典和挪威)的地位寄予同情”，一方面又说：这两国的中立确实是以这一错误看法为基础的，即无论做什么，也要比卷入德国和盟国的战争来得好，而这一看法转过来则又是以另一种看法为依据，即“战争的结局不管是德国获胜还是盟国获胜，对这些中立的小国来说都是一桩无关紧要的事情。……除了坚决自卫，并同那些乐于帮助他们进行防卫的其他国家联合起来，没有别的办法将会或能够拯救他们的国家。”这些呼吁都无非是枉费心机。

    但是，斯堪的纳维亚国家之间还是进行了一定程度的军事合作。军事情报组织联合起来了，这种协作在1939年到1940年的冬季仍在继续，并得到了增强。各情报部门的首脑不时碰头，交流情报，1940年3月召开了一个参谋会议，讨论了瑞典和挪威军队在一旦中立遭到严重侵犯的情况下如何进行协调的问题。但是，瑞典在国防准备上没有把一场“面对西方的战争”考虑进去，以致在德国人侵入挪威时(这需要在瑞典的整个西部边境上设防)，便发现瑞典是毫无准备的。

    在4月初几天里，不仅是丹麦、挪威政府，就连瑞典政府也收到了驻柏林使馆发来的关于德国正在集结兵力的惊人警报，这种集结兵力显然是打算对北部进行突然袭击，而纳尔维克便是想到的第一个目标。瑞典并没有把德国这种准备看作是在任何方面蕴藏着对它自身的一种威胁，而只把它看作是德国为防万一英国对挪威领土进行威胁时而采取的预防措施；根瑟在给瑞典驻柏林公使阿尔维德·里凯特的信中极度低估了这种假想的可能性。他说，“对于巴黎和伦敦有什么计划和决定，我们的消息是十分灵通的，因此我们不必认真考虑有人会从那一方面对挪威或瑞典的领土采取任何突然行动。”尽管如此，瑞典政府还是于4月2日对德国外交部采取了一项新的外交步骤，它警告德国政府：瑞典在北部还保持有相当数量的兵力，它能抗击来自西部的袭击。事实证明，这一声明无非是虚张声势，德国人对此是一清二楚的。而且，总司令特尔内尔将军在4月初提出的关于实行总动员或者增加瑞典军备的建议在4月6日几乎完全被否决了；而征集令又被限制到了这样的程度，以至于“倘若观察员注意到有军舰驶向瑞典南部或西部港口时，准备接待它们的也只有警察和海关人员。”根瑟后来在一次解释中说：据认为加强瑞典南部的防务(这或许要影响到北部的防务)是没有用处的，因为如果德国人想要发动一次进攻的活，这样做并不能阻挡他们，同时却可能会给他们这样一种印象，盟国正在这一防线的幕后集结兵力。

    4月9日(即德国侵入丹麦和挪威的日子)清晨，德国驻斯德哥尔摩公使维德亲王向根瑟递交了一份照会，表示希望瑞典将继续严守中立。政府答复说：他们打算保持中立，但要求“有完全自由采取那些我们认为有必要维护我们的中立的措施”。同日，瑞典首相通知全国：这就是政府的政策；并通知挪威，瑞典既不能以武器援助挪威(就象它曾援助芬兰一样)，也不能允许向挪威出口武器或弹药。4月19日至24日，古斯塔夫国王就瑞典中立问题同希特勒交换了一些信件。挪威作出了一项决定，即不向瑞典提出任何可能使这个国家偏离中立立场的要求，这是为了帮助瑞典解脱其困难处境。4月13日，挪威外交大臣哈尔夫丹·科特将这一点以指令下达给挪威驻斯德哥尔摩公使延斯·布尔，不久，挪威在斯德哥尔摩开设了一个特别机构(挪威公使馆B部)，负责处理在战争中发生的问题。但是，当挪威政府发觉瑞典错误地倾向于过分的谨慎，因而在起初间接地帮了德国的忙，便于4月24日向瑞典发出了一份措词严厉的抗议照会。尽管如此，科特还是继续支持这样一种意见，即瑞典不应该被迫参与战争，这一点对挪威是至关重要的。即使瑞典加入了盟国，也可能给挪威带来不利，因为苏俄曾警告挪威政府，它不会容忍一个外国列强——尤其是英国——在挪威北部获得政治势力。

    人们曾提出过许多理论来解释希特勒为什么并不想占领瑞典，有一种假设看来似乎颇为合理，即希特勒认为这样做既不可取，也无必要。若这样做的话，瑞典将会拼命进行自卫，从而间接加强挪威的抵抗；宝贵的铁砂供应也将因此中断；而且，占领了挪威和丹麦便切断了盟国对瑞典的援助，这也就使瑞典无论如何在实际上陷于孤立无援的境地。但德国的这一决定无疑也受到了莫洛托夫于4月9日向德国驻莫斯科大使提出的下述警告的影响，即保持瑞典中立符合俄国人的利益的。4月12日，当盟国向瑞典保证一旦德国袭击瑞典即予以支援时，瑞典答复说，对于任何试图侵入瑞典领土的企图，它都准备进行武装抗击。同日，首相在向全国广播时强调说：“允许交战国之一利用瑞典的领土来达到它的目的，是和严守中立的原则不相符的。幸而没有一个国家向我们提出这样的要求，倘若有人提出这种要求，就只能遭到驳斥。”其实，瑞典已得到英国政府的保证：英国军队不会违反瑞典政府的意愿越过瑞典国境。

    就在同一天，瑞典不得不断然作出一项重大决定。科特从利莱博海关打来电话，询问可否准许哈康国王在瑞典逗留；如果准许的话，是否允许他随时任意离开，也就是说他们是否要将他拘留，瑞典在第一次回答中答复说，哈康国王及其随行人员“当然”可以进入瑞典境内，但瑞典不能就有关拘留的问题作任何诺言。两小时后的第二次回答中对国王及其一行表示欢迎，但又指出：按国际法规定，国王在待在外国境内期间，将不得行使他的皇室权力，瑞典政府也不能“事先”就他离开瑞典的问题作出承诺。哈康国王一收到第一次回答便越境进入了瑞典，但在半小时后又返回挪威国土。当天，科特和其他两名政府官员也越过了国境，并于14日同其中一名官员回到挪威。这里顺便提一下，挪威的一份白皮书写道：瑞典驻奥斯陆公使馆秘书道格拉斯伯爵为了帮助挪威政府，在其上司弗里黑尔·约翰·贝克-弗里斯暂时不在奥斯陆的一段时间里曾做了他力所能及的一切工作，并且尽可能同瑞典政府保持接触，甚至还跟随国王到哈马尔去。贝克-弗里斯不久也留在奥斯陆，并在那里按同样的精神行事，拒不接纳吉斯林的官员，直至大约7月中旬，德国人宣布他们再也不能容忍瑞典的外交代表驻在挪威，他才不得不离开奥斯陆。但是，瑞典公使从未正式撤退。哈康国王离开挪威以后，在他那个王朝的命运吉凶未卜的时候，古斯塔夫国王于1940年6月16日通过瑞典驻柏林公使告知希特勒：任何旨在废黜挪威王朝的步骤必将引起瑞典最广泛各界人士的严重反感。他劝告希特勒要以最大的宽厚态度去对待哈康国王和挪威人民。他的电报迄未得到任何回音，但我们现在知道，这份电报当时曾惹得希特勒暴跳如雷。7月24日，古斯塔夫国王也警告哈康国王：在瑞典寻求避难的挪威女王储及她的子女们所拟议的美国之行可能会危及挪威王朝的前途；但哈康国王在7月27日却答复说，他仍希望他们得以成行。在挪威战役接近尾声时，瑞典政府和挪威政府之间讨论了纳尔维克地区中立化的问题，建议这一地区应由瑞典军队来占领，希望挪威借此可以继续保持对它最北部地区的控制。瑞典是非常乐意赞同这一计划以证明他们对挪威的同情，但是当盟国在挪威的局势日趋不利时，德国人对这建议就不感兴趣了；6月7日，挪威政府通知瑞典政府，这一计划已不得不予以放弃。

    第五节 德国过境运输问题

    应戈林通过比尔格·达勒鲁斯所发出的邀请，一个瑞典代表团于4月14日前往柏林。代表团由塔姆海军上将率领，成员除了达勒鲁斯本人外，包括外交部商务司司长贡纳尔·黑格勒夫、情报部大臣特恩堡教授。4月15日和16日，他们会见了戈林，塔姆海军上将于16日拜会了希特勒，此后，古斯塔夫国王和希特勒互致函件，确认了瑞典的中立。代表团拒绝了向他们提出的各种请求，霍格勒夫在这方面显得尤为坚持。4月22日，瑞典外交部正式宣布：德国人提出的假道瑞典把军用交通工具运往别处的任何要求将不会得到同意。当战斗仍在挪威进行着的时候，瑞典不顾德国人屡次企图对它进行威胁，拒绝了一切类似的要求。并且，由于德国飞机侵犯了它的主权，瑞典不但随即向柏林提出了强烈抗议，而且还在这段时间内迫使三十九架德机降落境内。瑞典的国防进一步得到了加强，至5月为止已有将近四十万人武装起来；他们士气旺盛，但装备不良。当德国人发觉瑞典坚决不准他们军队和军用物品过境时，德国人便改变了他们的话题，提出应该让红十字会人员和医药用品运送过境。这一“人道主义观点”占了上风，因之得到了许可。可是，瑞典也采取了一些步骤，以保证这一让步不致被滥用，规定所有运输都要受瑞典的监督管制。据说一部分红十字会人员后来参加了作战，但是，整个这一批人员还不超过二百九十人，因此即使发生了这种情况，也没有什么实际影响。

    当挪威的战事停息，而盟国又在法国遭到重大挫折的时候，瑞典对德国的态度显而易见地有了改变。现在它已十分孤立，处于暴露的地位，只好完全依靠德国为其供应主要物资。在瑞典所做的让步当中肯定可称违反中立的一项就是，允许德国一艘被击沉的驱逐舰上的船员由纳尔维克取道瑞典返回德国，借以避免海上旅行的风险。另一方面，瑞典的一份白皮书也提供了许多事实证明：在瑞典的局势尚未因盟国的挫败而变得那般岌岌可危之前，德国人为诱使它允许军需物资假道运往挪威和作出其他违背中立的让步，曾百般讨好，但瑞典对之都进行了抵制。而与此同时，即从4月9日至6月10日，却将一些战争物资和食品运往挪威以援助挪威军队。由于瑞典已完全处于德国和苏联的包围之中，又亲眼目睹了斯堪的纳维亚其他国家的命运，因而终于屈服于德国的压力，于1940年7月8日同德国缔结了一项有关过境运输问题的正式协定。其实，6月份就已经允许过境，并在当月21日议会举行的秘密会议上相应地通知了议会。报界也接到了通知，但不许发表这一消息。7月5日，外交大臣宣布了这一协定。德国休假士兵将被允许经越瑞典国境。军队和军需物资可以经由瑞典从挪威的一处运往另一处的所谓“马蹄形运输”也包括在这一协定之内。而且，这一协定也适用于那些先前被禁运的货物，虽然军需物资的运输还须取得特别许可。休假士兵应搭乘专车，并卸去武装，往返方向的人数必须均等。在缔结这一协定之前，德国已在取得瑞典的同意下，在厄勒海峡的瑞典领海内布下了潜艇网，这一事实除了那些最初参与其事者外对任何人都一直是个秘密，直至1946年4月13日经《哥德堡商务报》加以披露后，方才真相大白。

    对德国假道过境作出让步的消息在瑞典遭到了严厉的批评，特别是因为人们担心这些让步事实上可能会比所承认的范围更为广泛。当时，的确还有其他许多迹象表明瑞典对德国的卑躬屈膝。7月，瑞典从德国占领地区撤回了它的公使馆人员，仅保留了享有领事职权的官员。挪威政府自出亡在外之后，曾多次要求瑞典向其设在伦敦的政府派出一名使节，但瑞典却拒绝这样做(表面上，或许是正确的)，其理由是：这样做会使德国要求瑞典撤回其在奥斯陆的总领事，反而会妨碍瑞典为援助挪威人民所作的努力。因此，两国仍是通过瑞典派驻英国的公使馆来保持联系的。同时，瑞典也拒不同意德国占领地区向它派遣使节，例如它拒绝接纳因前任公使逝世而由挪威于1940年10月派驻斯德哥尔摩的公使布尔，但在1943年11月8日，瑞典还是同意了对布尔的派遣。

    7月7日，瑞典首相佩尔·阿尔宾·汉逊对政府缔结过境运输协定的理由公开作了解释说：这一协定不再严重影响到挪威或全面战争，“它还有利于我们的兄弟邻邦恢复与外界的联系。”与此同时，他也公布了签订瑞挪贸易条约的消息。汉逊在发表这一声明之前，还对英国驻斯德哥尔摩公使以及瑞典驻伦敦公使普吕茨作了某些解释，6月20日，两位公使都得到通知：可以预期德国军需物资即将假道瑞典过境。6月26日，哈利法克斯将英国对此事的态度告诉普吕茨：英国十分体谅瑞典的困难，不过瑞典在困境中保持均衡时未免向德国靠拢得太近了。英国外交大臣警告普吕茨：英国可能不再会允许将美国飞机运往瑞典，并提醒说，美国也许为了使英国得益而自动放弃对它们的所有权。实际上，美国政府不久就征用了瑞典政府前已订购的六十架单座战斗机和五十架单座轰炸机。10月18日，美国国务卿在答复瑞典提出的抗议时作了解释说：第一，美国的国防利益迫使它不能允许发给向瑞典出口军需物资的许可证；第二，美国陆军部征用了那些飞机，这是因为美国空军为了进行训练迫切需要它们。

    但是，当时无论英国还是挪威都没有半点心意要使瑞典陷入无法克服的困难境地，也不愿把它拖入战争的漩涡，而它作为一个情报监听哨所实在是太有用了。因而，对于过境运输协定，除于7月20日提出了强烈的官方抗议外，并未采取任何行动。当然，这项过境运输毕竟成了一种永久的麻烦，瑞典的政治家们强调这个国家所面临的困难迫使它不得不保持这些让步。譬如根瑟在8月16日就解释道：从实际作用来说，国联已寿终正寝，因而，斯堪的纳维亚国家所能做到的一切只是“使我们自己尽可能不让压迫者轻易地吞噬下去”。他在12月又谈到了瑞典的地位跟在苏芬战争时有所不同：德国对挪威和丹麦的占领已形成了全面战争的一个明显部分，因而瑞典就必须保持中立。到1940年8月底为止，由挪威送出的德国士兵约有二万三千人，送往挪威的有一万二千四百五十人。总的说来，并没有超过约定的人数。8、9月间，德国又提出了新的要求，两国于9月14日互换了有关订立一个新的协定的照会，根据这一协定，从特雷勒堡到里克斯格兰森(通向纳尔维克的北部铁路线)，每周应分别有两列火车对开行驶。该协定同时还规定了要大量增加特雷勒堡和科尔斯耶(挪威南部)之间铁路线的北向运行，并对有关武器的规定做了修改；凡经确定称作轮换部队的士兵现在允许携带武器。事实上，在1940年秋季，装载德国士兵经瑞典从特雷勒堡开往里克斯格兰森到挪威的列车不是每周两班，而是每周三班。德国士兵南来北往的人数比例也有所变动，9月至11月间，送往北部的人数达八万六千零二十八人，而送返德国的则为七万三千零九十八人。此外，德国人还利用了允许输送军需物资的许可证制度的便利。第一次申请是在1940年9月7日提出的，及至同年12月底，已有四百五十辆载有军需物资的大货车驶过瑞典。

    然而，瑞典政府还是继续试图保留某些独立的象征，并继续不遗余力地抗拒德国人的压力。l940年10月，德国人要求允许一支由一万五千人组成携有军用物资的分遣队假道过境，并要求在原则上允许那些既非前往度假，又非销假返防的德国士兵过境，这两个要求最初都遭到了拒绝。但在12月5日，在现有的协定上又附加了一份备忘录，规定增加准许假道过境的士兵人数，并把他们称作“主要是休假的”士兵。就这样，到那年年底，经由挪威送返德国的总人数即达十三万三千一百三十五人，送往挪威的达十二万九千一百零五人；但有一点看来很明白，即由挪威送返德国的士兵，其中较大一部分是度圣诞节休假。1941年上半年期间，每月往返的人数各增加到三万至三万五千人；而在这六个月里，南下的人数逐渐下降了。因此，根瑟于3月1日抗议说：过境运输的发展情况明确显示出德国是在向挪威调兵遣将，而这是与协定不符合的。德国人接着提出了种种借口，因而瑞典又于3月10日再次提出抗议。德国公使维德亲王被告知说，瑞典不能接受这种局面：要么立即进行纠正，以恢复正常的均衡状态，要么废除协定。德国政府在答复时采用了威胁口吻，通知瑞典：过境运输必须暂时原封不动地继续下去，倘若瑞典反对这样做，“则将造成十分危险的局势。”不过，3月23日，过境运输已大致减少到正常范围。可是，更坏的事情却接踵而至。在苏德战争(芬兰卷入了这场战争)爆发时，瑞典政府于1941年6月25日宣布了一项影响更大、但却是“仅此一次”的让步——入境特许，准许整个一师的德国士兵假道瑞典由挪威开往芬兰。这支德国部队要不停留地通过瑞典，而且，在瑞典境内时每列火车都得听从瑞典的指挥。作为这次让步的理由，瑞典指出了它和芬兰的特殊关系，以及德国政府和芬兰政府都提出了这一要求的事实。在我们对这种特殊让步进行评价时，必须记住当时德国政府是决心要使这场战争被看作代表整个欧洲对苏联进行的一次圣战的，因此便依据这一原则给瑞典政府施加了特殊压力。同时，也必须考虑到德国军队在那一时期节节获胜，及瑞典自身所处完全孤立的境地。盟国可以对它的非中立行为提出抗议；但倘若一旦瑞典被卷入战争，他们却无法有效地助其一臂之力。尽管如此，瑞典政府决非心甘情愿地屈服于德国人的要求，据了解，在商讨如何对付这项要求的内阁秘密会议上，就有过明显的意见分歧。当时不断谣传，说什么国王本人也切望这一让步能获批准，他甚至威胁要退位，如果内阁拒绝同意德国人的要求的话。(当时的财政大臣厄恩斯特·韦福斯在回忆录中曾提到了德国驻瑞典公使给希特勒的一份报告，在这报告中维德亲王写道：国王告诉他，为了说服内阁同意恩格尔布雷希特师过境，他曾被迫“谈到了退位的问题”。在韦福斯的书出版以后，战争时期的瑞典外交大臣根瑟接见了该书作者，他在会见时宣称：在内阁会议上国王并未实际用过“退位”这一字眼，而他实际使用的言词也不大可能被解释为含有这种意思。至于被引述的国王对维德亲王的讲话，当时根瑟不在场，他认为，国王可能使用过这样的言辞是为了促使德国公使意识到瑞典反对德军过境的严重性。l955年11月12日，瑞典外交部未加评论地全文公布了维德亲王发送给里宾特洛甫的那份报告。)

    不论议会还是全国上下对于宣布内阁这项决定的反应情况清楚地说明，再要进一步作出类似的让步而不引起严重的反响是不可能的了。不知是由于这些反应的缘故呢，还是因为政府内部反对对德让步的情绪日益增强，瑞典政府曾明白表示：这是仅此一次的让步；而当德国报纸竭力对瑞典的行动作出不同解释的时候，瑞典外交部立即用官方公报的形式坚决加以否认。德军过境自6月27日开始，持续了约两星期之久，约一万五千二百名德国士兵就这样由挪威调到芬兰。那些把这个师称作“增援部队”，并声称已有更多德国士兵被输送过境的谣传后来都被否认了。随后又提出的关于德军假道瑞典开往芬兰的要求都遭到了坚决的拒绝。

    1941年夏天，瑞典对过境运输问题又作了一次让步(但这一让步至少在理论上讲并不只限于对一个交战国而言)，规定了如下安排：允许“信使机”飞越瑞典国境，并在瑞典领土上着陆。不过这些飞机必须在固定的航线上航行，并在确定的机场上降落；而且作为这次让步的一项条件，这些飞机应卸除武器，机组人员应为民间乘务员，也不得携带武器并应持有民用通行证。但是德国人并不总是严格遵守这些规定，他们比盟国在更大的范围内利用了这种许可，而整个这种安排都是由于德国人施加压力的结果；然而盟国(特别是英国，但也有美国)的飞机也在英国和瑞典之间的高空中经常往返。还有一点不应该忘记的是，按照瑞典和英国之间关于由打破封锁的英国快速汽船组成的所谓“吕塞基尔”运输规定，许多货物包括瑞典的滚珠轴承和其他贵重战争物资在内都曾运往盟国。此外，还有一千八百四十九名适役年龄的挪威人在通知了瑞典政府并得到其同意的情况下被从瑞典送往英国，而且他们也知道，降落在瑞典的盟国飞机的人员通常是被遣送回国的。

    随着盟国的形势有所好转，瑞典政府乃认真地考虑结束过境运输的问题，到1943年，这就仅仅是个决定它应于何时停止的问题了。尽管德国局势每况愈下使得作出这种决定对于瑞典来说已没有多大危险性，但政府还是在1943年7月征召了额外的士兵。以对付德国人可能进行的报复。7月24日，德国预先得到通知：过境运输必须“在几个星期内”停止；8月5日，正式宣告停止。瑞典给德国的照会正文虽未予公布，但挪威驻斯德哥尔摩公使布尔则已获悉此事。不过，在过境运输停止以后，普通货物及旅客还是准许继续通行。8月6日，瑞典报纸公布了挪威政府发表的一项公告，声称：由于停止了德国休假士兵的假道通行，瑞典已排除了“在我们两国之间友好关系道路上的最大障碍”。同时，瑞典也逐渐削减了对德国的出口，并对盟国作出了一些有利于它们的让步。

    第六节 瑞典在第二次苏芬战争中的政策

    尽管瑞典对于恩格尔布雷希特师的让步间接地有利于作为德国盟邦的芬兰，但总的说来，瑞典政府对芬兰在其第二次对苏作战中的态度已有了显著的改变。1941年7月2日，瑞典“促进国防委员会”决定：不再象在第一次苏芬战争时那样成立一个援助芬兰的志愿军组织，但对于自愿加入芬兰军队的个人则不加以任何限制。这一次(根据推理)，芬兰由于成为德国的一个盟友，在参与这场全面战争，因而不能指望瑞典采取象它以前在对苏孤军作战时所曾采取过的同样态度。1941年夏季发生了两起严重破坏案件(这两起案件的起因虽然从未得到圆满的解释，但都被怀疑是共产党人所策动的)，它们似乎证明了就连瑞典这种已经有所改变的态度也引起了社会某些方面的极度不满。7月，当一列有五节车厢载有瑞典炸药的瑞典货运火车在克吕尔博爆炸时，光是国家铁路的损失就达约五百万克朗。9月17日，瑞典海军又遭到了一场灾难：停泊在斯德哥尔摩附近一个港口的三艘驱逐舰忽然被炸毁，船只沉没，伤亡严重。但在人道主义方面，无论瑞典政府和人民都仍继续向芬兰人民提供最慷慨的援助。在第二次苏芬战争时期所采取的最重要的措施之一便是为四万五千名芬兰儿童筹办了收容所，以拯救这些孩子免受战争的苦难，并保证他们能在正常和健康的环境中成长。

    1944年9月，苏芬停战协定签订了，于是芬兰便从苏德战争中退出。继之，瑞典和芬兰缔结了一个贸易协议，按照这一协议，瑞典向芬兰除了提供钢铁、纺织品、化学制品、若干工业产品、煤和焦炭之外，还提供了主要食品。瑞典政府还给了芬兰一项一亿五千万克朗的建设贷款，以便芬兰能够用以偿付这些货价。

    第七节 瑞典在德国占领挪威、丹麦时期的政策

    (一)瑞典对挪威的援助

    在挪威被德国人占领期间，瑞典在减轻挪威人民的疾苦方面所能做的事情实在少得可怜。瑞典的政策不得不在以下两个方面之间维持平衡：一方面，通过强烈的抗议，努力防止或减轻纳粹党的某些过分惨无人道的暴行；另一方面，极其小心谨慎，避免做出任何事情，它们可能会促使德国人阻止在挪威的挪威公民和在德国集中营的挪威犯人得到瑞典所提供的人道主义援助。

    伦敦对瑞典的这种左右为难的处境是完全理解的，这一点在1942年10月英国首相同后来出任瑞典驻英国大使的埃里克·博赫曼所举行的会谈中顺带地得到了证实(当时博赫曼被派驻英国任职是为了设法获取一些瑞典国防所迫切需要的石油供货)。博赫曼说，在第一次会谈中丘吉尔曾对他说：“你们需要石油来进行自卫，我也觉得你们应该得到石油。我劝你们要进行武装，武装，再武装。我们不希望再有一个德国人的牺牲品；我们所要求的一切便是：你们在一旦遭到袭击时能够捍卫自己，不再作出任何不必要的让步，而且能够尽快撤销那些已经作出的让步。”在伦敦的挪威政府也很理解瑞典的难处，因而不向瑞典要求提供任何可被德国人认为是“非中立”的援助。然而，瑞典政府有时还是甘愿冒德国人实行报复的危险，譬如在1943年11月，奥斯陆大学纳粹化的斗争达到最高潮时，大学的一部分大楼被学生纵火焚烧，纳粹分子宣称要把教师和学生都放逐到德国去。瑞典就马上向德国驻斯德哥尔摩公使和柏林外交部提出抗议，瑞典外交大臣并就这一问题发表了一项正式公报。德国人干脆地答复瑞典，叫它不要干涉德国和挪威间的事务，但是瑞典根据下述理由再次提出抗议：瑞典政府不能接受瑞典无权提出有关挪威问题的观点。在伦敦的挪威政府对瑞典的这种干涉表示感谢，但示意瑞典应该用停止对德国出口钢铁的威胁作为抗议的后盾，但瑞典人拒绝了这样做，因为他们唯恐采取这一步骤会导致德国人中断对瑞典至为重要的煤的出口，甚至把它拖入战争。然而，挪威学生的命运吉凶仍是瑞典人最为关切的事情之一，他们一直在为营救那些学生而努力，直至1944年11月2日，德国才同意把他们遣送回国，以此作为交换那些在芬兰重伤的德国士兵回国的条件。

    1942年秋，挪威驻斯德哥尔摩公使馆提出了在瑞典训练挪威警察部队的问题；但是，在1943年4月之前，一直未能为此采取具体的步骤，因为瑞典政府直到1943年4月才声明他们不反对这项计划，甚至还愿协助实施该项计划。挪威政府乃于5月12日正式批准了这项计划，当月月底，瑞典社会事务大臣古斯塔夫·默勒口头上表示同意。由此建立起来的职业警察部队将从在瑞典的挪威难民中招募，名额限于一千五百人，包括官员和管理人员。这一安排被看作完全是一项民间事务，丝毫也不抵触到瑞典法律和国际法。然而有趣的是：训练的课程却包括传授和练习使用瓦斯、烟幕弹和炸药以备应付现行的破坏活动及防止破坏活动。1943年11月2日，瑞典政府同意将另一支人数限于八千人的部队训练成一支警察预备队。这支预备队将具有更多的军队性质，而且将受陆军军官的指挥。1944年秋，这支预备队的实力已增长到一万二千人，瑞典政府也同意预备队应在实战条件下进行演习。德国公使馆就这种“军事训练”提出的非正式抗议遭到了拒绝。1944年10月，当苏联军队越过挪威-芬兰边境时，挪威政府力主挪威警察部队应尽快进入挪威北部解放区。瑞典同意了这一要求，并表示愿意为这些警察部队配备必要的武器和给养。挪威白皮书就这一点指出：“瑞典政府官员，不论军官或文官，都为挪威的事业作出了不可估量的贡献”。但另一方面，瑞典又在4月14日拒绝了挪威提出的下述要求：为了防止挪威北部全部遭到德军的破坏，瑞典政府应向柏林提出抗议，并辅之以可能进行军事干涉的威胁，这些要求在1945年4月17日再次遭到拒绝，因为瑞典政府考虑到，以相对不流血的方式解决德军对挪威的占领的前景已相当好，而加以军事干涉相威胁，可能会招致德国人的愤怒而加强抵抗。这一答复使挪威人大为不满。

    在挪威被占领的初期阶段，瑞典红十字会为帮助在德国的挪威平民囚犯所作的种种努力都遇到了简直是无法克服的困难，因为这些努力不属于1929年7月27日日内瓦公约条款范围之内，而德国人对这项公约是大体尊重的。因而，要对这些犯人提供任何帮助，就得完全取决于德国人的善意；瑞典红十字会也试图获得关于政治犯的情况，但这一要求一开始就遭到了拒绝，其理由是：在德国监狱里的所有挪威人都是普通犯人(习惯法的囚犯)。当德国在1942年2月1日拒绝承认瑞典继续代表挪威利益的权利时，瑞典为帮助这些挪威犯人所作的努力进一步遇到了障碍。尽管如此，瑞典驻柏林公使馆仍继续为这些犯人进行努力，瑞典红十字会和瑞典基督教青年会都向这些犯人寄去了装有食品和医药用品等的包裹，红十字会一直为此承担着全部费用，直到名为“支援挪威”的组织接管了这件事为止。1943年秋天，德国禁止投寄这类包裹，于是在1944年夏天就有大约一万五千件五公斤的包裹存放在柏林和德国其他适当的中心区，由瑞典公使馆在犯人中进行了分配。根据挪威白皮书所载，瑞典当局和瑞典公民继续给了他们以最大的帮助，并竭尽全力，使个别犯人免遭处决或获得释放。“但是，”白皮书写道，“当然，不论是挪威方面还是个别瑞典人对这些事情的奔走营救或主动帮助，其结果如何都是不大可能在挪威档案中找到文献证明的。”

    在德国集中营里不仅挪威犯人，还有其他国家的犯人被遣送回国这件事上，瑞典所起的作用是众所周知的，无需在本章里加以详述。因为，在挪威白皮书中以及贝纳多特伯爵和瑞典、挪威的一些作家的著作里对此都已有过详尽的论述。在贝纳多特伯爵代表他的政府和瑞典红十字会对德进行的艰难谈判过程中，据说报界始终保持着一种令人钦佩的克制态度，避不做任何评论，以免可能因此触怒德国人而使得谈判即使不致夭折也要更加困难。1945年5月1日，贝纳多特伯爵从德国归来能够向政府和红十字会汇报：已有一万五千名犯人(其中七千名妇女)获得了营救。这些犯人大部分是属于挪威或丹麦籍的，但女犯中也包括法国、波兰、荷兰、捷克、英国、美国，甚至阿根廷的公民。

    (二)瑞典对丹麦的援助

    在丹麦被德国占领的初期，德国人把这个国家当作“希特勒的保护国的样板”，因此，在那个时期，丹麦人并不象挪威人那样迫切需要援助。可是，从长远说来，他们对于这种“优待”并不领情，他们的反抗开始越来越激烈，而德国对丹麦的压迫也日益变本加厉起来。从那以后，瑞典便向丹麦和挪威一视同仁地提供援助。1943年9月23日，瑞典获悉：德国人打算把所有丹麦籍犹太人驱逐出境；第二天，瑞典就向德国提出一份正式照会，表示愿意收容那些犹太人，而且，如果德国人有这种要求的话，甚至可以在战争期间把他们拘留起来，从而防止他们进行反德活动。瑞典方面没有得到答复。但是，当得悉那些犹太人已于10月1日至2日夜间被兜捕起来的消息时，瑞典政府又提出接收全部犹太儿童的要求。这一提议也被置诸不理。但是瑞典人终于设法在德国人的许可下撤走了那些同非犹太人通婚的犹太人，甚至一些半犹太人和四分之一犹太人也连同撤出。并且，在丹麦地下运动组织的帮助下，另有一大批丹麦籍和无国籍犹太人也成功地迁徙到瑞典。在有些情况下，瑞典政府给予这些犹太人以瑞典公民权，驻哥本哈根公使馆还发给他们临时护照。瑞典还帮助在丹麦船只上建造了适宜的隐蔽处所，这不仅是为了运载这些非法的旅客，而且是为了把那些丹麦抵抗运动所迫切需要的补给品装回丹麦。从1944年8月起，在瑞典当局的帮助下，武器、弹药和炸药也通过这种途径被偷运到丹麦。在10月的上半月内，平均每天有四百二十七名丹麦人或无国籍犹太人都设法逃出了，在特别成功的一两天中，这个数字曾超过一千五百人。到战争结束时，瑞典有一万八千丹麦人。丹麦公使馆为此特在斯德哥尔摩开设了一个与瑞典政府合办的难民事务所。难民的安置费用由国家负担，虽则同时也组织了多次募集私人捐款的活动。1943年12月，应丹麦提出的请求，为五百名丹麦难民组成的一支警察部从进行训练，大体上按照训练挪成警察部队的同样原则办理。这支警察部队的人数不久就增加到三千零五十人。

    第八节 战争期间的人道主义活动

    必须记住：瑞典虽然逃避了战争，幸免于流血，但它却与世界上其他国家分担了因正常的国际贸易关系中断而造成的苦难。早在1940年春季，瑞典便实行了定量配给的办法，当时配给的范围包括除肉类外的绝大部分重要食品，肉类到1941年方才实行定量配给。从1941年开始实行衣物定量配给，直至1947年一直没有间断过。私人用的汽油在整个战争期间始终是无法获得的。由此可见，瑞典是牺牲了自己国内需要的食品而用来向别国提供援助的。同时，瑞典还与盟国合作，向遭受战祸的其他欧洲国家提供了援助。它把它的船只交给盟国调遣使用，运送食品等货物给希腊，同时负责照料及管理这些补给品的分配。这些船只须得悬挂中立国的旗帜，为此，瑞典红十字会于1942年租用了八艘瑞典船只，载重量共五万吨；其中两艘于1944年在大海中沉没。

    从一开始，瑞典的公民和官方组织就渴望能帮助那些来到瑞典的挪威老百姓和流亡者。1940年7月，应设在伦敦的挪威流亡政府的要求，挪威公使馆临时代办在斯德哥尔摩设立了一个办事处，以沟通国外对挪威的救济工作；11月5日，又成立了一个新的组织——“挪威全国支援会瑞典委员会”即所谓“斯德哥尔摩委员会”，以集中其他团体的救授事宜。这个委员会并不自己出面去募集资金，而是得到了瑞典的一些人道主义组织的协作，诸如救济中心、红十字会、“儿童救济会”、“瑞典北方协会”、“支援芬兰全国委员会”以及其他组织。关于支援芬兰全国委员会，挪威白皮书曾说到：在该团体所募集的二千七百三十三万零一百八十五克朗的总数中，共有四百万克朗用于挪威人。瑞典国家铁路准许让所有作为赠品寄给挪威的包裹免税运往边境。1941年9月德国国家全权代表特博文解散了“挪威全国支援会”在挪威的活动，“挪威全国支援会”在斯德哥尔摩的分部存各救济组织和挪威之间充当中间人，并在1942年6月20日缔结了一个所谓“捐款人协定”。根据这一协定，成立了一个瑞典-挪威-美国捐款人委员会。该委员会多次提出要在瑞典收留挪威儿童，却一再遭到在挪威德国当局的拒绝，其理由是：这些孩子们在挪威养育得很好，无需到瑞典度假。但问题很清楚。主要原因是德国人唯恐这些孩子会在政治上受到熏染。

    英国政府在1941年4月12日的一份照会中虽然原则上同意瑞典粑食品送给被占领国家的人民，却又规定供给食品的数量必须是在目前和这些国家签署的贸易协定的范围之内，而且，由此产生的问题应提交伦敦解决。1943年，当瑞典未经事先通知盟国向挪威运送一批蔬菜的时候，瑞典向阿根廷出口的豆类定额就被削减了一倍于它运给挪威的数量。1943年9月以后，这些规定稍有放松。瑞典人民曾受到警告：为了他们自己的利益不要太大量地向挪威寄送包裹物资，免得遭受被占领军没收的危险，因而瑞典就改在挪威逐渐开设了一些食堂，这些食堂主要是为儿童和没钱的老人开设的。为了筹措必要的基金，另一瑞典组织“瑞典支援挪威会”在瑞典工会联合会(瑞典工联)的鼓励下，和在几个经济、文化组织、红十字会、儿童救济会和其他组织以及三十个工会的协助下，于1942年8月宣告成立。该组织在一个月年就募集了一百万克朗，其中大部分来自该组织内部，但很大一部分也来自私人捐赠。全部行政费用均由瑞典工会联合会负担，而雇主协会则支付巨额的广告宣传费用。据认为必须广泛宣传瑞典支援挪威会的活动情况，因为这样可以防止德国人从中渔利。援助并不仅限于供给食品和衣物。1943年期间，瑞典红十字会在奥斯陆开办了一所医院，因为挪威所有的医院都被武装部队占用了。这所医院由瑞典提供经费，并受捐款人委员会管辖，但其中工作人员全是挪威人。

    1945年，德国人在从挪威北部撤退时，对该地区大肆摧残，挪威红十字会请求瑞典让妇女和儿童从这地区经由瑞典疏散到挪威中部和南部。瑞典政府有意答应这一要求，但挪威外交大臣特吕格夫·赖伊却反对这一提议，认为是行不通的；他提议，瑞典要么就地提供援助，要么将这些疏散者收留在瑞典，直到战争结束，那时就可以把他们遣返家园。于是，瑞典支援挪威会推广了供食办法，有时候仅特罗姆瑟一处每天就有一万二千人得到了食物的供应。

    对那些已越过瑞典边境的挪威人提供援助虽然不及对那些在挪威境内的挪威人提供援助那么复杂，但也需要做大量的组织工作。这些难民的待遇是根据1937年6月11日颁布的法律规定，由社会事务部统一管理。1942年和1943年对该法律作了少许的修改。按官方手续说来，对斯堪的纳维亚难民的待遇是加严了，入境签证成为不可少的东西，但事实上，驻扎瑞典边境的瑞典官员授权发放临时签证。同时，瑞典当局还同挪威公使馆开设的难民局取得了合作关系。挪威政府的官方观点是这样的：那些越境进入瑞典的挪威人既然在这一点上已违反了挪威的德国当局所制定的一系列规定，那么他们可以要求被当作政治难民看待。不过，挪威政府也承认有这样的危险：即有个别反社会分子甚至罪犯会潜越国境，因而瑞典政府有权采取措施以防止这种可能性。在挪威偶尔有这样的说法，在对逃亡者的经历进行的初步调查过程中，某些瑞典警察对待他们过分苛刻。这种事例无疑是发生过的，但挪威驻斯德哥尔摩公使馆承认，经过深入查核，所谓苛待难民的那些怨言往往言过其实。另一方面，每逢占领国借口挪威逃亡者犯有普通罪行试图说服瑞典当局交出这些逃亡者时，瑞典当局总是一概加以拒绝的。到了德国人对挪威的占领告终，已有约四万三千挪威人在瑞典找到了避难处。

    第九节 为战后援助和重建而作的准备

    当大战接近尾声的时候，在瑞典人中普遍存在着这样一种情绪：瑞典应该竭尽全力帮助重建被毁坏了的欧洲，特别要帮助挪威和丹麦进行重建。1944年3月10日，当一个名为国家重建委员会的组织在斯德哥尔摩成立的时候，上述要求便具体表达了出来。该委员会的第一个任务便是估计那些国家需要多少援助，以及在预算中应为此提供多少资金。起先共拨款一亿克朗，但很快就增加到五亿五千万克朗。5月1日，瑞典首相佩尔·阿尔宾·汉逊在一次激动人心的演讲中激励瑞典人民应尽最大努力帮助斯堪的纳维亚国家进行重建。1944年6月，瑞典给予丹麦驻斯德哥尔摩公使馆一笔高达七千五百万克朗的贷款，以供丹麦购买即将于解放后立即运送到丹麦的瑞典货物。同年10月29日至11月6日间，瑞典、挪威两国外交大臣根瑟和特吕格夫·赖伊在斯德哥尔摩举行了会谈，双方一致同意，为了双方共同的日的，应将大量主要食品在瑞典贮藏起来，同时瑞典政府给予挪威一亿克朗的无息贷款，以此供作这项安排的资金。瑞典在大战期间和战后在救济工作方面所做的全部努力估计共耗费十三亿克朗，或者说约占战争结束前后几年中任何一年国民收入的百分之七。其中将近六亿克朗来源于私人，其余都来自政府拨款。只要考查一下1939-1940年间到1949-1950年间的概算，便可看出一年用于救济方面的费用从1939-1940年间的一百七十三万七千克朗，到1949-1950年间增加为六千三百七十四万克朗，1945-1946年间则达到了最高总额三亿零二百四十八万八千四百二十二克朗，而当时还勾销了给予挪威和丹麦的一笔共计二亿克朗的贷款。瑞典国际救济委员会曾多次坚持：在请求政府拨款之前，为某项事业所需要的款项中应有三分之一到一半由私人捐献。用于文化方面救济事业的全部费用超过了二千万克朗，其中就有四分之三是由私人捐助的。这笔金额的三分之二系用于重新建造教育机关和医院，重新为其提供设备，以及在挪威对医生和护士进行实际训练和理论指导。芬兰也从非正式的瑞典来源获取了这种类型的援助；瑞典红十字会和儿童救济会还花了将近二百万克朗的代价在德国建造了十二个设备齐全的学徒培训所。在欧洲大陆，瑞典从1946年开始对在奥地利和匈牙利以及西德、柏林的学生和教师提供伙食，并延续了许多年。

    大部分的救济工作自然采取运送食品、医药用品和衣物的形式。四十多万吨食品就是这样装运到挪威、芬兰、希腊及荷兰的，其中二十六万五千吨是做面包的谷物，根据当时实行的定量配给制，这个数目相当于瑞典国内一年需要量的百分之四十。1945年到1948年，瑞典为在挪威、芬兰和其他许多欧洲国家的三十万儿童每天安排一餐热饭，这种救济在其中某些国家一直持续到1949年。

    到瑞典寻求避难的人数战后还在继续增加，至1945年底达到了三十万人左右。这一总数包括从德国集中营救出来的三万名犯人，其中大部分人需要进行治疗，许多人需要送入医院疗养。瑞典政府为照料这些难民和最后把他们遣送回国共拨款了一亿二千五百万克朗。瑞典竭尽了一切可能，替他们重新装备起来，以便开始新的生活。瑞典政府还为他们举办了各种课程以满足他们文化上和精神上的需要。并将瑞典的教科书译成他们所需要的文字。一些资历合格的难民被推荐到政府机关或科研部门供职。他们在那些地方，有机会继续从事研究工作，并领取和他们同等地位的瑞典同事一样的薪金。为了使在其他国家的大约四百名科学工作者能够迎头赶上在战争年代里他们所从事的专业的发展，政府作了安排，让他们到瑞典参观访问两个月，费用由政府负担。此外，政府还安排了其他课程，让一些主要来自德国和奥地利的人们得以研究一些专业性和社会学问题，以及对教育的民主态度问题。

    瑞典还给予其他国家数量十分可观的贷款，这些贷款或则是财政性质的，或则主要是商业性质的。就后一种贷款说来，它最终必然是对瑞典自身有利，因为它的经济前途在很大程度上有赖于国际贸易的迅速恢复。但这样的考虑并不影响到财政贷款。这些贷款中有支援挪威、丹麦和荷兰进行重建的贷款。它们是由瑞典单方面提供给这些国家自由使用而不发生任何物物交换的问题。在多数情况下，对偿还贷款日期都不作规定，这样就不致因需要考虑具体的偿还计划而妨碍重建。至于挪威方面，其主要用于训练警察部队和救济难民的一亿五千万克朗的贷款，则最后经瑞典议会予以勾销了。


302第二章 瑞士(1939-1946年)

    第一节 大战爆发前的对外政策和防御措施

    1939年在瑞士是节日年。苏黎世的全国博览会集中展示了瑞士人民的勤劳、效能和智慧。在那些偶尔前来参观博览会并在瑞士各地旅游的客人眼中，瑞士人民正无忧无虑地从事日常的工作，或者熙熙攘攘地涌向博览会和夏季休假日盛行的各种庆祝集会，怡然自得，似乎对面临一场欧洲战争的危险和它位于各交战国之间的险恶地位，无动于衷。然而，这种推论是大大错误的。虽然，瑞士人民作为一个以通情达理著称的民族，仍然希望理智将能取胜，战争将能避免，但是联邦委员会和联邦议会，在得到国民的赞同和支持下，前几年中就采取了若干步骤来加强国家的军事、经济和政治防务以备万一发生战争。

    (一)中立

    瑞士政府明确表示，一旦战争爆发，他们将一如既往奉行国家传统的武装中立政策。1920年瑞士参加国联时，曾一度放弃了它历史悠久的绝对中立，而代之以有条件的中立。作为一个国联成员国，它接受了参加对破坏盟约的国家采取非军事行动制裁的义务。

    由于集体安全陷于全面崩溃，例如国联成员国意大利侵略并征服了另一成员国阿比西尼亚，希特勒恣意重新武装莱茵兰并吞并奥地利，使瑞士政府相信它只有恢复昔日的绝对中立的政策，才是它避免卷入全面战争的唯一希望。1938年5月14日，国联行政院成员国采纳了瑞士这项决定，同意今后不再要求瑞士参与执行盟约规定的制裁。瑞士政府也急于想得到各轴心国国家对它恢复以往绝对中立地位的正式承认，但德国却迟迟不肯宣布尊重瑞士的中立，它想用此作为一种手段首先取得瑞士政府在有关瑞士-德国关系的各种问题上的让步，特别是关于取缔瑞士报刊的反德情绪以及影响德国国社党组织在瑞士的地位的措施等问题。

    1938年6月9日，希特勒对瑞士新任驻柏林公使弗勒利歇尔说，德国决定尊重瑞士的中立；二星期后，瑞士政府收到了德国和意大利政府有关这个决定的正式声明。1939年初通过的一项英法决议宣布，德国对荷兰、比利时或瑞士的入侵都将成为英法宣战的理由。瑞士政府对这一决议的反应显示了它要以绝对的中立来谋求安全的决心。驻巴黎的瑞士公使沃尔特·斯塔基在3月21日接到法国外交部的通知：法国和英国政府将保证他的国家不遭侵犯。他回答道，瑞士并不要求这样一种担保，它自己会决定什么时候需要外国的援助。英法企图插手西欧各中立国的消息传到了纳粹分子的耳中，德国政府就向瑞士提出这个问题。瑞士外交部长朱泽培·莫塔在4月11日把斯培基3月21日的答复告诉了德国驻伯尔尼公使，并表示他认为斯培基的态度完全正确，而且既然那些关心维持瑞士中立的各大国肯定会在紧急时刻对它加以援助，因此，在任何情况下这类保证都将是多余的。但这并未使德国人感到满意。5月24日，莫塔被告知，两个大国提供这种特别保证和德国关于中立的概念是格格不相入的，瑞士的态度在柏林已产生了一种“非常不利”的影响。几个月后，在莫斯科举行的英、法、苏会谈期间，保证瑞士和其他小国的安全问题被提出来并成了欧洲和美国报纸的评论主题。7月7日，瑞士联邦委员会发布了一项公报，声明瑞士的中立是绝对的和无可讨论的；但德国仍感到不满。魏茨泽克在7月13日对瑞士驻柏林公使说，他的政府的声明并不十分明确，瑞士必须“恢复平衡”，并“回到中立的正中”。这一外交行动促使联邦政府发出一份照会，由瑞士公使在7月20日递交给魏茨泽克。照会声明，当其他大国宣布一旦瑞士受到攻击将给它提供援助时，联邦政府不曾作任何评论，因为它不愿接受那种只有在侵犯它的中立时才能适用的诺言。政府认为，他们在遇到这类事件时请求外援的权利是不容争议的，但是又强调说，如果第三国未经请求而进行介入，这将被视作是对中立的破坏。

    同时，瑞士人民也认识到，发表一个没有捍卫中立的决心和力量为后盾的声明只能招致麻烦。1939年3月，在捷克斯洛伐克遭到侵略后，当时瑞士联邦主席菲利普·埃特发表了一篇有关国际形势的广播讲话，谈到瑞士人民捍卫独立和中立的决心。二天前，经济部长赫尔曼·奥布雷赫特曾用更为坚定有力的语调告诫说，任何国家如果袭击或侵犯瑞士的领土和独立，那它就要面对一场战争。3月20日，联邦议会召集了一次特别会议，重申上一年所作的关于全民族决心保卫中立和独立的声明。

    (二)军事措施

    1933年到1939年间，瑞士全力以赴建立军事防务。这是瑞士和其他一些爱好和平的民族在第一次世界大战后的平静岁月里曾忽视过的事情。1933年，当希特勒在德国执政后，瑞士为了增加军用物资的储备，武装并配备它的军队，表决通过了第一批的拨款。武装部总司令鲁道夫·明格亲自周游全国各地作政治演说，以唤起入侵的觉悟，认识到国家重整军备的需要。最初，这曾遭到社会党人和其他左翼集团的竭力反对。

    1936年，瑞士通过了一项军队整编的法令，在东北和北部边境及阿尔卑斯战略据点建立了新的防御工事，并对旧的设施进行了加固。为了筹措这项庞大防务计划所需的额外资金，政府在1936年发行了第一批国家防卫公债。公众响应认购的公债达三亿三千二百万法郎，大大超过了政府所要求的数目。奥布雷赫特在1939年4月30日说，已为国防编制了一项特别预算，并在最近几年里用去了十亿法郎(五千万英镑)。

    辅助部队的义务服役年龄从四十八岁提高到六十岁。1939年初，议会以九十六票对二票通过了一项决议，延长初期训练的时间，并授权政府继续保留受训部队的服役期限。1939年进一步授权政府在紧急情况下毋需等待议会批准即可征召军队。

    慕尼黑危机期间，瑞士边境上的道路、桥梁和隧道都敷设了地雷，并作了长期戒备的部署。1939年3月，德国在侵占捷克斯洛伐克后不久，曾有一个企图吞并列支敦士登的流产计划，一家法国通讯社在日内瓦的分社也刊载了一则报道，说德国在拉尔贝格集结了七十万兵力。3月24日，瑞士联邦委员会批准了政府征召军队以加强边防警卫的提案；加紧进行了莱茵河边防的工事，并对1938年9月所布的地雷重新装置。当德国驻伯尔尼公使奥托·克歇尔在4月11日要求莫塔对此作解释时，莫塔否认这是受某一大国的煽动，并说他们已撤除了部分设施。

    瑞士的防务体制是为了保持最大的灵活性而计划出来的。当入侵军突破边境防御工事和第二道防线、经过崎岖山区向前推进时，势必遭到扼守着山路要隘的英勇的瑞士民兵的阻击。除了在康斯但茨湖和日内瓦湖之间的所谓瑞士高原最易受到攻击外，瑞士的地形是不适于庞大的机械化部队或重型坦克及大炮通行的。

    (三)经济措施

    由于地理环境为瑞士的防卫提供了天然的屏障，瑞士亦充分利用这一优势做了各项准备。因此只有出于一种迫不得已的需要，才会使一个交战国值得费力气来啃这个虽小而难吃的果子。从经济上说来，瑞士的地位是脆弱得多，因为它的繁荣是依靠它作为一个国际工场的地位。它幅员狭小，自然资源贫乏，其工业生产所必需的煤、铁和其他原料均须依赖进口，同时还要进口相当比例的粮食来满足人民口粮和牲畜饲料的需求。这些必要的进口物资是用出口优质制成品来偿付的。瑞士也是一个重要的金融中心。在就业的二百万人口中，只有百分之二十务农，而从事工业、商业和金融业的人却占百分之五十二。农业工人的收入仅占整个国民收入总值的百分之九。因此，如果瑞士人民要保持他们的生活水平，关键就在维护他们的对外贸易。

    从第一次世界大战的经验中获得教训的瑞士政府，在两次大战之间的年代里就采用了一个限制养牛业和制酪业，以增加各种作物的方案。为推行这项计划而采取的措施，包括1929年的谷物条例，这个条例规定了粮食谷物的必要储备和政府对增产的补助。国产小麦的高价得到了保障，并给为自己家用研磨谷物的生产者以奖励。同时还采取措施提高本国甜菜制糖的生产，和限制向国外的进口。尽管1939年粮食谷物的产量比1932年增长了百分之二十七，但是每年本国生产和消费之间的巨大差距仍有待于拉平。

    当战云密布时，瑞士政府就筹划建立一个一旦战争爆发就能付诸实施的全面的战时经济。1938年4月1日通过的法令授权政府进行初步必要的准备，这项法令的制定，目的在于“在经济封锁或战争事变中，保证国家对最紧要的必需品的供应……”在以后的十八个月中，依据这条法令采取的措施包括：附有一份土质情况详细分析的可耕土地的农业调查统计以及进一步削减畜牧生产以增加耕作的步骤。根据一项全面的储备计划，进行了对现有必要物资的库存盘点工作，并建立了贮存以应紧急事变。

    库存是按不同阶层来进行的。在基础方面，要求进口商手头都要保持一定量的物资储存。1939年4月，要求人民对急需食品保持“铁一般似的”坚实库存以维持两个月的需要。政府宣布，一旦发生非常事件，在实行定量配给制之前，暂停两个月出售这类货物。又公布了一个拟定的配给数量表，同时劝导人民设法贮存其他包括肥皂、蜡烛、燃料和衣着等的必需品。由于公众的购买，零售商和批发商就可补进存货，这转过来促使进口商为了保证他们应有的储备不得不安排进一步的定货。正是通过这些方法，货物的贮存遍及了全国。

    (四)政治措施

    瑞士为了保卫自由所作的最后的、但并非最不重要的努力，是那些为了加强国内防线，以抵御外来思想和活动而进行的工作。瑞士的两个最强大的邻国——德国和意大利在独裁者的操纵下所标榜的思想意识和瑞士的观念是格格不入的。但不管怎样，瑞士人民对危险的来源所在是毫无疑义的。尽管提契诺地方发生了纠纷，而意大利又存在领土收复主义，但瑞士人民对墨索里尼的战争叫嚣并不十分在意。加之，他们也意识到在意大利和德国之间保持一个缓冲国是符合意大利的利益的。虽然瑞士人民亦考虑到墨索里尼的观点可能不适于瑞士，但他们很高兴地看到在意大利恢复了正常秩序，遏制了共产主义。对大部分瑞士人来说，共产主义甚至比法西斯主义更令人憎恶。他们对于墨索里尼应有的常识做了过高的估计，以致他们没有预见到他竟会利令智昏地不顾保持欧洲力量均势的一切古老的准则而采取了一种势必使他的国家沦为德国附庸的政策。

    瑞士人对待墨索里尼和希特勒的态度截然不同。他们大多数人对墨索里尼是宽容的；对于希特勒则又恨又怕。大多数团体由于宗教、政治和文化上的理由对纳粹德国是抱有反感的。即使与德国人民享有一份共同文化遗产的操德语的瑞士人也对希特勒的背叛德国理想极为不满。德国驻伯尔尼公使在1937年11月发往德国的一份叙述瑞士社会舆论不友好态度的备忘录中写道：“大部分的瑞士人反对我们的对外政策和德国国内的事态发展。”他还说反德情绪在边境地区尤为显著，有时且引起激烈的反德示威。但希特勒和墨索里尼不同，他丝毫也不想迁就瑞士人。相反，纳粹恣意抨击瑞士的组织机构，并试图通过宣传和怂恿在瑞士的颠覆活动来破坏瑞士人的民主政体。

    1938年的奥地利和捷克斯洛伐克事件加深了瑞士人民在1937年时对纳粹德国的恐惧和厌恶之感。慕尼黑危机期间，德国驻伯尔尼公使指控说，德国侨民受到侮辱，德国商人遭到瑞士居民的抵制。1938年12月1日在和瑞士外交部长莫塔的一次长时间会见中，德国公使再一次抗议瑞士的反德舆论和宣传，并强调如果瑞士政府不能约束新闻界，势将危及德国-瑞士关系。同时，德国报刊也加紧了反瑞士的宣传。德国报纸声称，瑞士报刊对纳粹德国的批评，及瑞士藏匿犹太人、马克思主义者和其他反对国家社会主义政权者是违背瑞士政府公布的中立政策的。特别是在1939年1月的《国家社会主义月刊》上博克霍夫写的一篇论文，把瑞士的中立概念引伸到超过了政府的言行范畴而包括个人和团体的态度在内，这就使得瑞士政府担心，如果不承认这个扩大的中立概念(人民中立)，那么，德国可能认为他们有权无视其所做过的在一切情况下都将尊重瑞士中立的诺言。1939年1月，当瑞士驻柏林公使向德国政府提出这个问题时，魏茨泽克说，希特勒的声明，即德国打算尊重瑞士的中立是一条公认的准则；但是，他又说这不是德国单方面的义务，它的先决条件是瑞士必须保持真正的中立作为报答。魏茨泽克再一次提请瑞士公使注意约束新闻报道对维持良好关系的必要性。虽然莫塔拒绝了柏林提出的订立一个势必限制瑞士报纸言论自由的新闻协定的建议，但他认为，应当采取步骤来制止敌视德国的言论。尽管当局实行了若干限制，德国还是继续进行攻击，瑞士政府不得不在夏季再一次向德国政府提出抗议。

    反颠覆活动的问题有着双重性质。对瑞士自由及民主制度的威胁既是来自瑞士的德国国社党组织，也来自受了纳粹思想影响的本国团体。甚至在希特勒掌权以前，德国国社党就已开始在瑞士活动。1933年后，他们的活动就成了瑞士政府和人民日益不安的根源，而第五纵队在奥地利和苏台德所起的作用，则使这种不安更加剧了。瑞士的国家社会主义工人党和附属于它的多种组织如运动团体、学生团体、希特勒青年团、德国少女队及其他等等都直接受德国国内的国社党控制，它们对所有侨居瑞士的德国人施加强大压力，迫使他们参加一个或几个这样的团体。显而易见，这些纳粹组织的目的是有损于瑞士宪法规定的民主，即使不是真的有损于瑞士的独立。不管希特勒怎样矢口否认，许多人依然担心他的目标是要把瑞士并入他的“大德意志帝国”。联邦议会虽曾建议取缔在瑞士的国社党组织，但瑞士当局却不能采取这一步骤，因为这很明显地会被德国政府视作一种不友好的行动。况且德国人基本上已是谨慎小心，不使他们的宣传和其他活动越出瑞士法律许可的范围的。

    瑞士政府唯一可行的就是加强治安法令，密切注视着任何不法的活动。1935年6月颁布了一项保卫国内安全的综合措施。为了确保更有效地对付颠覆性的宣传，于1938年5月27日通过一条法令。为了镇压破坏联邦独立的阴谋活动，1936年10月8日的法令授权政府采取行动来取缔领土收复主义者。这些新的比较严厉的法令使政府得以建立一支联邦政治警察特种部队，行使搜查权，并检查、没收流入国内的颠覆性刊物和取缔从事危险性宣传的报纸。对新闻的控制也是为了防止发表那些可能危及瑞士外交关系的抨击外国列强的文章。德国团体，尤其是学生团体的个别成员被驱逐出境，在另外一些情况下停止换发其居住许可证。联邦、州和区的警察之间保持密切的联系。由于他们活动的成果，关于国内国外的国家社会主义组织的情况都积累了大量材料。根据这些材料及奥地利和苏台德的前车之鉴，1938年12月5日又通过了一条法令，以镇压违反公共秩序的行动和捍卫民主。反对这些措施的不只是那些害怕受到制裁的极端分子，其他的一些人亦唯恐如果接受这些措施，那么，瑞士本身就是采取极权主义，而极权主义将有害于他们旨在捍卫的自由。

    1938-1939年，国内主要的国家社会主义组织是民族阵线、瑞士极权主义民主联盟和忠诚誓愿同志联盟，他们的领导人分别是托布勒博士、厄恩斯特·莱奥纳特脱少校和赞德博士。瑞士拉丁语区也有自己的团体，主要是民族联盟。虽然这些组织没有一个拥有大批会员，但他们和德国同伙联合起来，其可能捣蛋的潜力是很大的。尽管1935年9月26日的法令禁止外国政治团体同瑞士各政党或者同除由他们本国人组成者外的一切组织发生关系，但在国内与德国组织之间仍保持着密切的联系。1938年秋进行了一次初步调查，结果取得了充分证据足以使联邦检察官在1939年夏天对忠诚誓愿同志联盟和其他两个国内的国家社会主义团体的领导和成员提出起诉。被告被指控为德国政府和国社党收集包括外国公使馆和领事馆成员在内的有关人士的情报及德国关心的政治和军事情况。许多被告经查明有罪，被判处监禁和褫夺公民权。

    第二节 大战爆发到法国沦陷(1939-1940年)

    虽然1939年8月21日公布的苏德条约已发出了危险的信号，但许多瑞士人始终抱着战争可能避免的希望。莫塔在8月30日表示他相信战争不会发生。和他一样，许多瑞士人仍旧希望在德国，比较理智的人将战胜极端主义者，墨索里尼可能再一次成功地说服希特勒接受调停。

    尽管如此，政府在8月的最后一个星期终于采取了一系列的步骤来贯彻早已准备就绪的保卫瑞士的措施。8月28日征集了边境部队，停止了出售粮食。29日宣布全国处于服现役状态，联邦议会召集了一次特别会议。接着，议会授与联邦委员会全权，选出了瓦得州法语区的亨利·吉桑将军为瑞士武装部队总司令。

    8月31日，联邦委员会通知欧洲列强，如遇发生武装冲突的事情时，瑞士将保持中立。德国公使于五天前拜会莫塔，重申德国保证尊重瑞士的中立。8月31日，意大利公使作了一个类似的保证，答应瑞士可以任意利用意大利的港口进口必需品。9月2日，政府下令瑞士军队进行总动员。在波兰遭到入侵后，接踵而来的是一系列的命令，包括暂时禁止出口，16-65岁的男子和16-60岁的女子有义务参加强制劳动，并由经济部长奥布雷赫特负责筹建战时经济机构。规定由政府控制瑞士的进出口贸易，对任何逃避管制命令的人采取严厉的惩罚措施。还成立了一个由政府代表和工业代表组成的咨询委员会在苏尔泽委员长(一个杰出的实业家)领导下监督进出口业务。

    为了维护国家安全、镇压间谍活动和管制报纸及其他新闻机构所颁布的法令使军事当局在这些领域中享有广泛的权力以履行他们的职责。

    “假战争”期间，给了政府和军事指挥部一个喘息的机会用来巩固和加强瑞士的防务。修订了军事计划，加强了防御工事，对军队进行了紧张训练。由于在瑞士边境附近并未发生什么军事行动，因此9月份动员起来的许多部队得以返回各自的日常工作岗位，但还保留了约二十万名的武装部队。1940年为现役军人制订了补偿方案。为补偿现役军人在工资和其他收入方面的损失所需的资金是从向所有雇佣劳动者和雇主强派捐款并向联邦和州政府筹集得来的。

    1939年11月1日第一批发行的定量配给卡只对一部分食品有所限制，且对定量日用品的分配是很充裕的。由于意大利的中立和友谊，瑞士人得以进口了大量的货物来充实他们的物资储备。尽管在战争开始的几个月中进出口贸易都大幅度下降，但随后几个月却飞速回升，特别是进口，不单在价值上而且在实际重量上也都超过了往常年份。在这段时间里，和德国的贸易尚少纠葛，因为德国认定采取放宽出口的方针对它有利。瑞士经济上的主要麻烦来自英国，原因是英国的战时经济迫使其拒不履行战前签订的有关奢侈品和半奢侈品的订货合约，也由于封锁关系给中立贸易带来了许多大有影响的限制。经过几个月的三边会谈，终于在1940年4月25日同英国和法国达成了一项全面的战时贸易协定，这在一定程度上缓和了封锁对进出口的影响。不过，只有某些种类的货物可以在指定的情况下再出口到敌国或中立国，而其他货物包括贵重原料则必须持有一张保证不将这类货物再出口的执照，才能获准通过盟国的禁运品管制关卡。

    许多瑞士人相信或希望在西线长时间的寂静意味着双方都不准备最后一决雌雄，德国将不至于冒险直接进攻法国。有些人甚至引用德国入侵远处欧洲边缘的斯堪的纳维亚国家这一事作为这种理论的依据。其他比较不那么一相情愿的人则正确地看到，德国对斯堪的纳维亚国家的侵略正是一场暴风雨来临的前奏。无论如何，有两点是再清楚不过的：没有一支常备不懈的防卫部队作后盾，“正确”的中立作为一种保障是无效的；在一个漫不经心或悠然自得的国家里第五纵队的活动是危险的。2月中旬，瑞士联邦议会国民院的议长瓦洛东曾从魏茨泽克得到他的私下保证，德国殷切希望不让瑞士卷入战争，然而这当然不能把它视作一种承诺而寄以任何信赖。

    4月28日，由1940年的联邦主席马塞尔·皮莱-戈拉和吉桑将军签署了一项公告，指示休假的士兵和公民在一旦敌人进犯时应该做的事情，并告诫人民不要盲从失败主义者的宣传。与此同时，还增强了边防部队。

    瑞士人害怕德国在向马其诺防线以北的中立国家发动进攻时，可能企图强行通过瑞士的南端。因此，当德国在5月3日侵入低地国家后，瑞士紧接着在5月10日就对武装部队进行总动员。少年和年老体弱、不适服现役的男子都组织起来成为地方防卫力量以协助打击空降兵和第五纵队。所有重要的战略点和交通要道都布置了警戒。

    在提防第五纵队的一些额外防卫措施中包括了对外国侨民实行更严格的控制。5月11日，下令所有拥有火器的外国人都要立刻把武器上缴警察局。5月20日，司法部和警察又奉命立即驱逐所有“不受欢迎”的外国人出境。5月28日的一项联邦法令将刑事军事法典中的规定扩大适用于在服役期中的平民。这表明，迄今为止仅适用于战时的死刑将同样用于犯有进行叛国、间谍、破坏活动罪行的人和散布假消息的造谣者。

    5月14-15日夜晚，当入侵被认为迫在眉睫时，瑞士人的恐慌心理达到了顶点。大批德国部队在瑞士北部边境的黑森林中集结。虽然瑞士军队在吉桑将军的鼓舞下，照常沉着镇定，但在平民中间相当广泛存在着惊恐不安的情绪。在北部城镇，在庸人自扰的谣言和失败主义者的宣传影响下，引起了成千上万的人仓皇出逃，到南方各州和伯尔尼州的奥贝兰去寻找安身之所。战争爆发以来这些地区的旅馆和公寓的外国光顾者逃跑一空，现在则又被从巴塞尔、苏黎世和伯尔尼纷纷逃来的人挤得满满了。

    第三节 在希特勒欧洲中的瑞士(1940-1944年)

    (一)瑞士对德国胜利的反应

    意大利的参战和法国的投降完全改变了瑞士的形势。除了一条由日内瓦通往法国未被占领区的狭窄走廊之外，瑞士完全处在轴心国本土和其占领区的包围中。不言而喻，它奉行独立自主的经济和外交政策的可能性是有限的。大不列颠不久也可能被击败或被迫投降，听凭一个得意洋洋、胜利在握的德国随心所欲地巩固它对欧洲的统治。

    在这种形势下，那么，有一部分人觉得瑞士应该改弦易辙，调整它的政治和经济，以便在希特勒的新欧洲谋取一个较有利的地位，是不足为奇的了。1940年夏季的几个月中，公众和报刊都对更新和调整瑞士的制度和政策问题展开了广泛的议论。6月25日，皮莱-戈拉在对人民的一次广播讲话中提到了经济调整的必要。他告诫他的同胞将必须接受他们在生活上的改变。他们应该放弃安乐享受，更加团结。另外，政府今后将不可能再把它的决策向公众解释理由。皮莱-戈拉多少有点模棱两可的讲话后来成了许多人批评攻击的目标。自然，要判定他真正的意图是困难的，但可以肯定，他的话并不是在这一场合所需要的鼓舞人心的号召。

    古代瑞士爱国者号召人民起来用生命来捍卫独立的这种历史性任务落到了吉桑将军的肩上。吉桑受到军民的一致爱戴。7月25日，他在吕特利草地上召集了一次高级军官会议。在激动人心的讲话中，将军呼吁大家丢掉失败主义情绪，要有不屈不挠的抵抗决心。吉桑相信，即使军队不得不撤离到山中据点，把城镇和村庄放弃给敌人，瑞士一定能拒不投降也决不会投降。为了这一目的，以哥达、扎尔甘斯和圣莫里斯等天然堡垒为基地建筑了一座“民族碉堡”。各级军官把有关最高指挥部的抵抗计划逐级传达给士兵，并由参谋部的“军民联络处”传达给平民。设立这个部门最初是为了鼓动军队的士气，但它的工作范围后来扩大到包括组织讲课和情报课程对平民进行教育。虽然最终并未号召瑞士人民在屈膝投降和不惜牺牲他们的大部分国土继续抵抗这两者之间作出严峻的抉择，但是不惜任何代价抗战到底的决定大大提高了全国的士气。决心抗敌的意志和高昂的士气对维护国家政治主权的完整是十分重要的条件。为胜利所煽动的天生狂妄自大的纳粹分子，他们的气焰愈益嚣张，认为无法再容忍这个处于他们新欧洲心脏的民主中立的蕞尔小国。他们强烈攻击瑞士报纸在报道英国战役中有所偏袒，纳粹报纸声称这是瑞士明显地违反中立。德国人所指责的一事就是瑞士把英国的作战公报与德国的公报并列发表。瑞士报刊被禁止刊登敌视甚至带有不适当批评性质的文章和评论，因为这都可能导致对德关系的进一步紧张。

    尽管瑞士为了安抚轴心国家，限制了言论自由，但德国和它的意大利同伙仍然是心怀不满。意大利参战后，德国报纸声嘶力竭的叫嚷与盖达、法西斯报纸、电台调门更尖的漫骂此呼彼应，表明他们对任何认为意大利武装部队在巴尔干半岛和非洲并未取得完全胜利的暗示是格外敏感的。

    1941年夏季，德国入侵苏联后，轴心国家鉴于瑞士虽厌恶共产主义，但它竟未能被说服改变其中立立场，加入德国现在把它称作征讨布尔什维克主义的圣战而深感失望。一位作者在1941年6月的《巴塞尔新闻》上恰如其分地表达了瑞士的态度，他写道：反对苏联的战争并不是一次名副其实的圣战，至多不过是一次冒险的战争。

    当着瑞士人民决心维护他们的政治独立，保卫中立时，政府不得不对德国和意大利作出了一些让步。例如，他们接受了德国的要求，交出在法国被击败后属于被拘留的波兰和法国士兵的军用物资。1941年春天，瑞士联邦委员会向英国政府提出正式抗议，要求停止对瑞士的新闻简报广播。

    同意在瑞士实行灯火管制是对轴心国的再一次让步。迄今为止，瑞士从未中断供电。这不仅是作为一个中立国家应享的主权，而且城镇和乡村的照明能使交战中的飞行员辨明中立国的疆域，使它避免误被轰炸。可是从1940年夏季起，仍有英国轰炸机多次飞越瑞士领土，空袭意大利北部的城镇。而且尽管瑞士政府频频提出抗议，英国飞行员依然不断侵犯瑞士的领空。意大利人指责瑞士的照明不公道地为英国轰炸机机员寻找意大利北部的目标提供了方便。

    1941年7月，联邦政府感到有必要颁布一项命令将某些法律付诸实施，借以防止发生侮辱外国使节或政府首脑、国旗、国微，甚至由于国籍关系侮辱外国人的事情。违法的人将受到关押或罚款的惩处。在同一月中，一位瑞士代表出席了一次由轴心国控制的国际电影协会会议，这次会议是为了阻止放映协会某些成员所不欢喜的影片。宣布瑞士代表在协会章程上签字一事遭到了许多人的批评，随后政府就加以否认。

    (二)与第五纵队作斗争

    瑞士的国家社会主义分子被德国的节节胜利壮大了胆子，企图向政府施加压力允许他们自由无阻地继续进行活动。1940年9月10日在会见了皮莱-戈拉主席以后，瑞士国家主义运动的领导人发表一份公告说，会见结果表明双方已朝着圆满解决瑞士政治问题的方向迈出了第一步。这项声明立即激起了公众的义愤。虽然皮莱-戈拉解释说他没有授权公开他的名字，而且这次接见的目的仅仅是为了了解情况，但许多人都批评他所采取的是一种姑息政策。

    1940年11月15日，国家主义者发表了三天前写给皮莱-戈拉的一封信，要求保障他们继续宣传他们新的政治和社会观点的“权利”。这些“权利”包括集会自由，撤销对他们出版刊物的禁令，以及释放前被捕的成员并发给赔偿金。这次，联邦政府的回答非常明确。9月19日，政府命令解散这个团体，取缔它的报纸，严禁以任何别的名义重新组织起来。违反这条法令的人将受到军事法庭的审讯。同时遭到取缔的还有类似的组织，共产党也在其内。

    在发布解散国家主义运动命令时，它大约拥有二千二百二十个国家主义分子，分散在一百六十二个城镇和乡村中。这个组织在五个月前刚刚成立。它是那些先前被取缔或由于受到警察的虎视眈眈，认为自行解散是上策的那些组织的后继者。它的追随者是那部分以前并不属于极端主义者集团，但看到德国胜利在握，认为瑞士最好能同战胜者结盟的人。1940年底对国家主义运动和其他组织采取的行动当然并不意味着国家社会主义在瑞士活动的结束，特别是1941年，德国的国家社会主义者和它在瑞士的追随者都把德国的胜利看作是势所必然的事，相信剩下要做的事只是去摘取胜利的果实罢了。不过，这些行动却实际意味着，他们只能在新的秘密组织里或者通过其他暂时还未受到政府取缔的“更新”组织进行非法活动。

    他们的目的是用暴力推翻政府，代之以极权统治。但是对于瑞士在新欧洲应立足于何处的问题，他们的看法有分歧。尽管大多数人深愿在德国的庇护下，欧洲能改组成为一个日耳曼民族的联邦，而让那些在边缘的国家在本国的国家社会主义政府控制下享有一些政治自治权，但也有一些人希望看到瑞士并入大德意志帝国。在德国也存在这两种分歧的意见。1941年，一个处理有关日耳曼民族问题的组织党卫军司令部日耳曼民族指导部，是由瑞士出生的弗朗茨·里德韦格博士负责的。他就是第一种所谓组织解决办法的鼓吹者。德国驻苏黎世领事馆的艾什顿博士和格罗勃尔博士是其在瑞士的主要联络代表。

    早在1941年，里德韦格就委托一个瑞士的国家社会主义分子比埃莱在瑞士组织一个类似德国党卫队的准军事部队。同时，在一个瑞士的德国侨民施泰格的领导下，由格罗勃尔组织了一个新的秘密社团，自称为“德国的朋友”。这个社团的成员在全国各地，组成为小组织。他们在未接到德国发出信号之前，是不得采取什么公开行动的。这些国内组织的种种活动，暗中都受到了瑞士当局的严密监视。在1941年6月的一次大搜查中，警察逮捕了一百三十一人，被控诉的一些人受到联邦和军事法庭的审判。到1941年底。颠覆活动虽然继续发生，但这些国内组织的骨干力量全被粉碎了。一些最活跃的人被逮捕或监禁，其余则被拘留或逃到德国避难。再有那些虽未牵连到叛国和背叛罪行之中、但涉有嫌疑的分子，由于受到密切监视，他们潜伏的危险也大大地受到了限制。

    在战争年代中，瑞士政府面临的一个更为棘手得多的问题是如何控制瑞士的德国侨民中高度组织起来的第五纵队。战争爆发以后，德国人积极努力来扩大他们在瑞士的这些组织的规模和效力。战前，虽有来自祖国的压力，但也只有很少数德国侨民参加了这些纳粹组织中的一个组织。1939年和1940年在德国取得胜利后，登记入会的人增加很快，而且有增无已。虽然增加的速度逐渐减慢，但这种情况一直持续到1942年。许多人是在爱国主义和民族自豪感的动机鼓舞下参加到纳粹队伍中来的，而其余的则是为了通过表示对元首的忠诚和支持来保障自己的前途。值得注意的一点是德国对于这支第五纵队的重视。在战争爆发后，相对说来只有很小一部分留居瑞士的德国人被征集到德国军队服役，而在这些人中也只有很少几个是知名的国家社会主义的工作人员。尤其值得注意的是一些热忱的纳粹分子后来从前线撤回，被派到瑞士的党组织中担任了重要的工作。

    川流不息的代言人从德国涌向瑞士，在数不胜举的集会和会议上开导和激励他们的同胞。随着德国国社党组织成员的扩增，这种集会的次数日趋频繁，规模也日益扩大。瑞士政府无法禁止这种集会，只得就力所能及管理它们。1940年7月，根据通过的一条法令，凡组织政治集会的人必须取得瑞士当局的批准。可是德国人并不情愿接受这些对他们的活动和演讲的束缚。他们照样举行未经批准的集会，而演讲的人也信口开河，超出限定的范围。在这种情况下，一些最直言不讳的宣传鼓动者被撤销允许他们在集会上讲话的权利。1942年10月4日由省长博勒主持的一次规模特大、挑衅性特强的集会，激起了瑞士公众极大的愤慨，因此联邦委员会禁止外国组织今后举行大型集会。可是德国从这时起正转向防御阶段：虽然德国仍然主宰着欧洲大陆，但越来越可能的是，这种统治将不会长久保持下去了。

    在整个战争中，瑞士人民还必须同间谍、破坏分子和告密者的活动作斗争。德国情报机关精心组织了一个遍及整个瑞士的情报网。它的要害地点是设在德国公使馆和领事馆。在那儿，最高统帅部的国外情报处和党卫队保安处为这项工作安插了特务人员。德国人既利用叛国的瑞士人，也利用留居瑞士的德国侨民，但一般主要的特务是从德国国内派遣去的。此外，为了获取详尽的军事、政治和经济情报，通过合法和非法的途径把特务派入到瑞士。所搜集到的情报则凭借外交信使传递到德国，但也利用秘密的无线电收发机和使用各种不同的方法把文件、计划和照片偷送出国境。瑞士当局无法采取坚决的行动来对付在公使馆和领事馆中进行这些活动的唆使者，因为他们享有外交豁免权，同时也害怕因此惹恼德国。

    (三)经济上的调整

    除了少数狂热分子和失败主义者外，瑞士人民是决意维护他们政治上的独立的。尽管如此，在经济方面，他们却不得不更加紧密地同希特勒的欧洲合作。法国沦陷后，轴心国实际上控制了瑞士所有的商品进出口通道，所以瑞士的经济完全要听凭轴心国的摆布。在1940年8月9日达成的一项贸局协议中，德国同意供应瑞士一定数量的原料，其中最重要的是煤和铁。作为交换条件，瑞士工业必须供应德国在其作战中所需要的货物，并为它和意大利交换货物提供运输便利。另外，瑞士政府被迫缔结了一项汇划结算协定，允许给德国贷款一亿五千万瑞士法郎及由德国控制它的出口物资。只有在一张经严格限制的货单上的货物才可以不需要德国的通行证出口。

    在以后的几个月中，为了迫使瑞士加紧密切同德国的经济联系，德国又进一步向瑞士人施加压力。当他们表示不肯屈服时，德国人就威胁要中止煤和铁的供应，吊销允许瑞士进行有限的出口贸易的执照。1941年春，德国一度将这一威胁付诸实施，吊销了一些出口执照。面对这种压力，在与德国达成的一项新的贸易协定中，瑞士政府同意将1941年2月德国的结算信贷增加到三亿一千七百万，7月再增加到三亿五千万瑞士法郎。

    英国政府对瑞士向德国在经济上让步做出的反应是加强了对瑞士的封锁。法国沦陷后，由于1940年4月双方缔结的战时贸易协定在事态演变中已经失效，瑞士贸易部长凯勒博士为了商谈一项工作协议访问了伦敦。瑞士代表申辩说，允许瑞士和其他国家进行贸易将是对英国有利的，否则它将不可避免地要完全陷于德国的经济控制之下。可是，不难理解，英国是不愿意允许瑞士通过轴心国控制地区进口货物的，因为，这些货物很可能被轴心国劫走。他们还生怕德国会对瑞士施加压力，迫使他们交出为自己使用而进口的货物。经过长时间的商讨，终于在1940年10月15日达成了一项协议。根据这项协议，英国同意当瑞士的库存不超过只二个月的需要量时，即放松封锁，以便让瑞士进口一些必要日用品。但是，假如日后发现瑞士屈从于德国的压力而把进口货物再出口，或者货物在途中被意大利或维希政府截留，这项特许权就要作废。英国还同意再发还一些在法国沦陷后被英国扣留的瑞士租赁的船只，并允许用它们通过意大利港口装运煤、铁和粮食。但由于1941年瑞士对德国做出进一步的让步，英国就加强了对它的封锁措施。

    在国内，瑞士政府采取了各种不同的步骤以谋解决今后面临日益增长的不可避免的匮乏，并使它能保持一定程度的经济独立。在法国沦陷后，瑞士对食物和燃料实行了更加严格的定量配给，它还采取了定量配给措施借以保存现有储藏物资，减少消费，及大幅度地增加国产食品的数量。

    政府的战时农业政策是以一位第一流的农业学家F·T·瓦伦制订的综合性计划为基础的。这个计划在1940年11月15日由它的设计者在对瑞士农民协会的讲话中公布于众。假如由于战事的发展和经济封锁瑞士需要自给的话，那么瓦伦的计划就是为了使它能以实现这一目的。瓦伦精确地核算了人们所需消耗的热量及利用本国土地资源来满足这些需求的方法。要达到自给，就须大幅度增加粮食谷物、糖和植物油的生产，并严格限制家畜的饲养。虽然并没有发生必须要严格地实施这个计划的情形，但它对于在战争余年和其后果中所采取的步骤起了很可贵的指导作用。耕地的面积逐渐增加了。1941年10月又公布了一项法令，勒令所有非农业居民都要种植自用的土豆和蔬菜，各区将为之拨出一部分土地。随着耕地面积扩大而需要的额外劳动力，和由于服役而被抽走的大量人力则通过征集志愿的和义务劳动的人来补充。

    虽然随着战争的发展和进口的逐步下降，某些食品，尤其是脂肪、油类和糖的供应日益短缺，但是多亏政府富有远见的政策，使瑞士人民尚能维持一个相当过得去的饮食水平。

    到1942年，几乎除了士豆、其他蔬菜和水果外，所有食品都实行定量配给。迄今所有各类居民一律实行相同的配给，只在1942年7月1日才改行有区别的配给。

    (四)瑞士对战争扩大化的反应

    将近1941年底时，在瑞士一种焦虑不安和灰心丧气的情绪与日俱增。德国对俄国的夏季攻势和德军部队在东线的集结暂时解除了武装入侵的危险。到1941年底，瑞士动员起来的兵员从1940年夏季的五十多万减少到约七万一千。没有人知道战争将在什么时候结束，怎样结束。与此同时，瑞士人民不得不忍受一个国家在战争状态下的许多不便，包括食物和燃料的缺乏、夜间的灯火管制、政府对他们日常生活的控制和干涉，但又得不到象一个交战国人民那种激昂慷慨的精神上的补偿。这种灰心丧气的情绪明显地表现在人们中间的相当广泛的不满以及社会党和独立的党派对政府的批评的加剧上面。他们抱怨在政府和人民群众之间缺乏联系，致使彼此互不信任。

    1941年底，美国和日本相继参战从而使交战双方列强的均势发生了根本的变化。虽然1942年底，德国的胜利势头刚刚开始衰退，但它对俄国未能取得决定性的胜利，加以它的新对手美国又有无穷潜力——尽管大部分尚未发挥出来——已可很清楚看到战争将旷日持久地继续下去。而且，当前形势对德国的最后赢得胜利也开始变得不利了。不过，与此同时，美国的参战却给瑞士增添了不少困难，特别是在经济方面。瑞士的问题在于如何在希特勒被迫放松其对欧洲的控制前，维持它的中立和政治独立。瑞士国家这只船在惊涛骇浪中航行，如果要想在狂风暴雨平息之前完整地幸存下来，需要高度的技能和谨慎。它必须见风使舵，并在紧急情况下抛弃掉它船上的一些货载。它还须给瑞士人民惯于珍视的权利和自由加上新的束缚。

    新主席菲利普·埃特在1942年1月1日的一次对全国的广播讲话中，呼吁人民在工作中要发扬遵守纪律和与政府密切合作的精神。埃特说，联邦和州政府的一切政策和活动都是旨在保证食物的供应和人民的工作，使国家能够在这风雨如磐的年代里自由和光荣地坚持下去。

    但是许多人感到政府在努力设法避免开罪于德国方面，不必要地做得太过分了。1941年7月和德国缔结的贸易协定在议会中遭到了强烈的批评。新教牧师和左翼分子尤其激烈地抨击了政府的政策，指出，对德国的一味恭顺并未使其他中立国家在德国认为有利向其进攻时幸免于难。他们说政府的检查政策、专断独行和针对团体和个人的法令以及专靠法令来管理国家的日益增长的趋势正在破坏人民的团结，而这种团结恰恰是他们如要坚持到底的话所不可少的条件。其余的人则拥护政府的立场。他们反驳说，恢复自由将只能给反民主分子以可乘之机。维护对外的自由比维护对内的自由更为重要，因为恢复国内自由要容易得多。

    1942-1943年一些案件审讯的结果表明保持常备不懈和采取专断措施是必要的。几个被告，包括瑞士军队中的军官和其他军衔的人，犯有把机密出卖给德国的罪行，他们被判处死刑或监禁。第一次死刑是在1942年宣判的。1942年8月4日联邦委员会通过一项法令以强化现行的各项条款，防止有损于国家安全的行动，并更严厉地惩处那些违法的人。条款还规定允许在监禁的判决中附加预防性的拘留。后面的条款是为了防止瑞士国家社会主义分子扩大其力量。这部分人是听从德国的指挥，他们的活动包括在瑞士发表和散发宣传叛国的文件，征集支愿者组成一支瑞士党卫队与德国军队并肩作战及进行一种迫使住在国外的瑞士侨民加入纳粹阵营的运动。早在1943年，政府就采取了一个额外措施来对付国外的瑞士国家社会主义者。当时发布了一条法令授权司法部和警察，如发现在国外的瑞士人犯有严重损害国家尊严和政治经济独立的行为时，得剥夺他们的公民权。在国内，更多的国家社会主义性质的团体则遭到了取缔。

    (五)来自德国的新威胁以及对英美关系上的一些困难

    无论如何瑞士此时还不能采取激烈行动来对付叛国活动的总根源——在瑞士的德国组织和公使馆。盟国的节节胜利并不意味着欧洲被占领国家和中立国的地位即时有了改善。恰恰相反，它只更加加强了希特勒控制欧洲的决心。还存在的中立国家又受到了更严重的威胁。因而，纳粹报纸在1942年公开提醒瑞士说它本来就是德国的一部分。瑞士的态度被比作一条癞皮狗的态度。此刻，德国人在百忙中还没有余暇来顾及此事，但是稍后，他们将着手对付在欧洲的政治和经济上的局外人。戈培尔说，瑞士和瑞典对它们民族的安全和未来的生存缺少最基本的认识。希特勒提到在战争中不能幸存的资产阶级国家。德国外交部的新闻司长保罗·施密特以威胁的口吻警告那些强硬的瑞士编辑和新闻工作者说，在德国占领瑞士后将把他们流放到西伯利亚或加以消灭。他还用俾斯麦的话来提醒瑞士政府，“政府时常必须为它们的新闻记者所打碎的窗玻璃付出赔偿。”

    1943年，瑞士政府有理由担心德国的威吓将可能真的变为行动。迄今为止，希特勒虽然也因瑞士继续保持独立和中立而大不耐烦，但很明显，从侵占和征服瑞士所能攫取的好处是得不偿失的。德国人知道，任何进攻将遭到瑞士人民的坚决抵抗。他们防卫的第一步就是炸毁圣哥达和辛普龙隧道，而这两隧道是德国把物资和武器运往意大利的主要通路。修复隧道的工作，即使在顺利的条件下也是一个旷日持久的工程。隐藏在山区地堡中的瑞士军队可以开展游击战进行骚扰，这会使修复隧道工程给征服者带来几乎无法克服的困难。此外，瑞士的经济和金融主要的资产也将全部摧毁。既无原料和剩余食品的战利品可资补偿，一个破坏无遗、贫乏枯竭的瑞士将是一个负担而不是资产。然而在1942-1943年，一种新的考虑使德国人相信，这些不利条件比在他们准备保卫的欧洲堡垒中存在一个独立国家的危险可能还是略胜一筹。德国人害怕一旦盟国侵入欧洲时，同情他们的瑞士人会允许他们自由通过它的领土。联邦政府从瑞士军队情报处得知了德国最高统帅部正在考虑一个预防性的占领计划后，重申了它的保证：瑞士将捍卫它的中立，抗击一切来犯者。同时，吉桑将军和德国党卫队的司令官舍伦贝格于1943年3月在埃门塔尔举行了一次秘密会议。显然，吉桑将军成功地使舍伦贝格相信，瑞士决心在任何情况下捍卫中立，因为在这会议后不久，瑞士就获悉德军最高统帅部已决定放弃这个方案。

    虽然对瑞士中立的主要威胁来自德国，但是它同对立阵营的关系也不是融洽无间的。尽管几度向英国和美国政府提出抗议，盟国空军还是继续侵犯瑞士的领空。1943年7月，英国和美国政府请求瑞士政府拒绝收容墨索里尼和其他要求避难的属于“战犯”的重要法西斯分子。盟国说，收容他们的行为是不符合联合国家为之而战斗的原则的。瑞士认为，如果默认了盟国的要求就是同意削弱它的主权独立，也就是和中立政策不相容的。在他们的答复中，瑞士政府声明，假如有必要为政治避难问题作出决定时，他们将遵循公认的国际法原则办事。

    不过这些毕竟是些小波折。经济关系方面的困难则是严重得多而且长期不能解决。作为一个中立小国，瑞士的处境日趋艰难。盟国日益强大的力量使他们得以加强其反德的经济战。他们越来越不愿容忍瑞士对敌国的援助。1941年夏季以后，盟国对瑞士施加经济压力的经过情况在前一章中已有一些详细的记述，这里就不需再重复了。

    由于各方面的因素，尽管曾发生过一些困难，但盟国对瑞士的要求并没有象对其他一些中立国家的要求那么苛刻。他们意识到有必要避免提出极端的要求，否则将可能导致外交上的破裂，甚至会促使德国进攻瑞士。瑞士既承担了作为盟国在轴心国权益的外交代表的职责，而且通过日内瓦的国际红十字会，它还负责照管在轴心国家里千百万战俘的福利，因此，瑞士的独立对盟国是极可宝贵的。何况瑞士还是欧洲大陆中心留下的唯一对外开放的窗口，盟国通过他们在伯尔尼的公使馆可以获得有关德国的宝贵情报。

    (六)瑞士对战后欧洲的看法

    1942年期间。纳粹胜利的前景已趋暗淡，于是那些“更新”和“调整”的鼓吹者失去了市场，这并不全是出于政治策略和机会主义的原因。对许多瑞士人来说，建立一个更有秩序、更为团结的欧洲的想法有着相当大的吸引力。作为由三个操不同语言的不同民族组成联盟这样一种国家的瑞士人民，认为上述想法在更大范围内行之于欧洲并不是不可能的。但是，希特勒在欧洲的言行清楚地表明他所设想的那种统一不是他们甘愿接受的一种统一。瑞士改组欧洲的概念是建立一个其各成员国能比较自由地进行贸易的自由国家的联盟。而纳粹的由德国一个主宰种族来统治一些劣等民族的概念则不是酷爱自由的瑞士人所向往的。同样，纳粹关于改组欧洲经济的计划也是不得人心的。德国设想的计划是，把工业集中在出产必要原材料的地区，而那些不具备这些有利条件的国家，象瑞士就得转而专门从事农业生产。纳粹对待占领区人民惨无人道的残暴行径排除了在战争结束时他们能心甘情愿地同德国进行合作的任何希望。

    1943年瑞士对于建立欧洲新秩序的专心致志的关注大都转移到对盟国胜利后解决战后世界问题的推测上，虽然他们认为战后的前景总比纳粹的胜利要好得多，但它在瑞士人的眼中并不显得特别美妙。德国人的残暴行径所遗留在人们心里的仇恨可能会带来比凡尔赛和约还不满人意的和平。盟国设计的未来的世界组织是一个由强国控制的组织，而珍惜独立的小国很少有发言权。和其他欧洲国家一样，瑞士对将由英、美、苏统辖欧洲的前景并不热心。而且，一般说来，瑞士对于美国和英国认为苏联将会向民主转化并以一个抱合作和守法态度的国家跻身于战后欧洲所寄予明显的信任也有不同看法。担心俄国会企图使欧洲布尔什维克化的思想依然存在。瑞士对苏联政府究竟在准备放弃他们的领土和意识形态上的扩张主义以及同西方大国合作方面走得多远满腹狐疑。只是在1943年11月底的德黑兰会议后，他们对于苏联和英美之间有可能达成战后协议一点才稍微乐观一些。尽管如此，他们还是不能无视欧洲将会被分成为两个互不信任的势力范围这一可能性。

    瑞士人作为一个中立国家的人民，虽然并不象盟国的人民那样轻于相信苏联将真心转变的说法而受蛊惑，但也不是对引起这种希望的激情无动于衷。1943年秋，瑞士的选举标志着它明显的向左转。社会党获得了十一席，他们要求，并第一次在联邦委员会中获得了一个席位。主要是信仰马克思主义的社会党比其他政党更倾向于相信苏联政府的道义。它的党员尖锐地批评联邦委员会对德国的绥靖政策，并抱怨政府把紧急时期的权力更多地用来镇压左翼团体而不是用来对付右翼极端主义者。在对外关系上，这个党的主要目标之一是瑞士和苏联之间建立正常关系。

    第四节 欧洲的解放及其后果(1944-1946年)

    (一)瑞士同西方国家的关系

    1944年夏季，盟国期待已久的对欧洲大陆的大举反攻已经成熟，这时瑞士被禁锢在希特勒欧洲内的日期已屈指可数了。但同时，眼前的困难问题既未消除，新的忧虑又接踵而来。随着战斗再一次向瑞士国境逼近，他们生怕撤退或前进的部队会侵入他们的领土。甚至在盟国地面部队到达以前，瑞士也未能免于受到军事行动的影响。自从法国沦陷以来，意外事件屡见不鲜。先是英国，后是美国的空军曾搞错目标把炸弹投在瑞士的领土上，造成破坏和伤亡。1944年间，这些失误在次数和程度上都加剧了。其中最严重的一次是1944年4月1日由一支美国解放者空军编队对沙夫豪森的轰炸，把这个城镇的大部分地区都毁坏了。9月，瑞士战斗机在白天打信号命令美国轰炸机着陆的时候遭到了袭击，火车遭到机枪的扫射。

    瑞士人民对接二连三发生的事件深感不安，他们感到这些事情之所以产生不只是由于美国飞行员缺乏地理知识和训练，而且也表明美国人对国际法保护下的中立国家的权利的厌烦和漠观。为了减少这类事件的危害，联邦委员会在1944年9月12日授权解除在瑞士的灯火管制。德国人这时已无力再来反对这项措施。边区各州政府奉令保持公用和私人的照明通宵达旦。在那些日子里，为了使瑞士的边界白天内更便于认清，在车站和高耸建筑物的屋顶上都醒目地悬挂了瑞士国旗。尽管有这种预防措施和瑞士空军的警戒，类似事件还是不断发生，造成更大的损失，并有更多的人丧生。

    侥幸的是，瑞士所担忧的它的边境有可能受到地面部队的侵犯，证明是没有根据的。盟国发起总攻之日后，吉桑将军想要召集大量的增援部队，但联邦委员会经过紧急讨论，认为这种动员将会影响粮食生产，决定只征召数目有限的一支边防部队。当盟国于8月15日在法国南部登陆以后，又宣布了再次部分动员令。

    8月28日，美国前锋部队到达了瑞士的边境，瑞士和外界恢复了联系。自从意大利投降，使德国封闭了它在瑞士边境周围的包围圈后，瑞士就几乎完全与世隔绝了。

    瑞士政府在这期间所遭遇的另一个麻烦是避难权的问题。自从络绎不绝的逃亡者涌入瑞士寻求避难以来，难民问题即成了他们在整个战争过程中不得不加以处理的一个问题。1940年的法国士兵、1943年的意大利士兵、各国的逃亡者、川流不息的犹太人和其他德国占领区的平民越过国境到中立的瑞士以逃避追捕、死亡、饥饿和拷打。虽然大批人不得已从国境折回，但许多人则被收容下来。1944年，德国的失败已经在望，看来很可能有另一批新的逃难者来敲瑞士的大门，这次将是德国人来寻求庇护，借以逃避胜利者的报复。盟国再一次要求瑞士政府保证不再收容那些畏罪逃来瑞士寻找庇护的战犯。瑞士坚持认为伦敦和华盛顿的惶惶不安是没有必要的。尽管庇护权是瑞士公认的原则，但这种权利并非无条件的。关于允许难民入境的规章规定，那些由于早先不正当的行为不配收容的和其举止有损瑞士利益的外国人将被拒绝入境。可是，他们确实感到，无论如何应该由瑞士自己作出以公认的法律为基础的决定而不能以胜利者专横武断的决定为准。例如煽动战争不是一种公认的罪状，但是轴心国首脑由于其他原因显然是不受欢迎的。瑞士政府在1944年11月15日联邦会议的一份声明中，表述了自己的立场如下：

    根据维护瑞士尊严的一系列先例，联邦委员会打算行使一个主权国家公认的权利，对于那些值得考虑的逃亡者给予庇护。但是由于难民麋集已造成了人满之患，因此，即使是在可能造成死亡的情况下，它也不愿不经过审查就批准所有要求避难的人进入瑞士。很显然，特别对那些曾对瑞士表现出不友好态度的人、那些犯有违反战争法令罪行的人或过去的经历证明其观念与法律和人道的基本传统不相符的人，一概不能收容。

    在和非轴心国世界恢复联系后，瑞士便须同法国重建关系，在瑞士被隔绝期间，这种联系大部分已经中断。1945年2月21日，当戴高乐同意选派伯克哈特教授为驻巴黎的瑞士公使后，瑞士即同法国临时政府建立了正式外交关系。法国解放后，在瑞士，人们怀着最大的兴趣和同情注视着戴高乐使法国重新站起来所做的努力。瑞士希望法国能成功地恢复它先前的地位，并在胜利者的会议席上，为维护欧洲和欧洲较小国家的利益发挥重要作用。但是，在同戴高乐政府建立良好关系之前，还存在许多严重障碍有待克服。戴高乐未尝忘怀，直到德国占领维希法国时为止，瑞士政府还在与贝当元帅和维希政府保持着友好的关系；另外，法国人强调瑞士银行保存有大量属于“劫夺来”的黄金，原是德国从法国窃取的。因此，在完全恢复两国在战前的密切关系前，必须消除许多隔阂。

    在战后时期，关于如何处理德国在瑞士的财产问题上的争议，阻挠了瑞士恢复和盟国之间的正常经济关系。盟国声称有权获得德国在中立国家所拥有的资产作为赔款。这批财产在清理时应用于曾受战祸的国家的善后和重建事业。瑞士否认盟国对这笔财产拥有任何合法权利。在有关德国财产的数额上也有分歧。瑞士估计大约是二亿五千万美元(十亿法郎)，而美国宣称总额是这个数字的三至四倍。他们还认为瑞士在挖掘隐匿的敌产方面不肯合作，他们急想能让盟国代表前去进行调查。除非等到德国的财产问题获得圆满解决之后，美国当局拒绝撤销针对瑞士商行的黑名单或解除1941年在美国的大量瑞士存款的冻结。瑞大在英国的存款也被冻结。

    1946年3月，以沃尔特·斯塔基博士为首的一个阵容强大的代表团前往华盛顿同美国政府和英、法代表进行谈判。除了有关德国在瑞士的资产这一总的问题之外，还提出了瑞士国家银行拥有的资产问题。盟国声称那是被德国掠夺的黄金，应移交到一个黄金储备库，以便归还原有国家。

    经过长时间的谈判后，终于在1946年5月21日达成了一项协议。协议为清算德国境内的德国人在瑞士的存款作了规定。属于住在瑞士的德侨的财产不予没收。清算工作由瑞士赔偿清理处负责办理，并与由三个盟国政府和瑞士组成的联合委员会保持密切联系。结算后的一半收益将由瑞士保留，以抵消德国对它的欠款，另一半则移交给盟国以资进行重建和救济工作。有关掠夺的黄金的争论，根据盟国的要求，由瑞士付出了二亿五千万法郎作为最后解决。美国同意撤销对瑞士存款的冻结，而盟国也答应取消瑞士商行的黑名单。

    双方的让步在各自国内都引起了舆论反对，特别是在瑞士，华盛顿协议在议会中被描述成是盟国指定的条款、强权战胜了公理及对公认的国际法原则的违反。为了替这个协议辩护，斯塔基博士说，在华盛顿那场“斗争”中，盟国掌握了全部王牌。他们拒绝解除瑞士在美国的财产的冻结和撤销黑名单，除非瑞士同意移交出德国的资产。斯塔基还提醒他的批评者，瑞士是要依靠盟国供应煤和小麦的。国民院在6月28日批准了这项协议，次日，联邦院也予以批准。

    (二)瑞士同苏联的关系

    我们已经看到战争结束时，瑞士作为一个中立国家在调整它和得胜的英、美及法国的关系中，遇到了相当大的困难，尽管这些国家都是它的老朋友，且在许多地方都是与瑞士类似的民主政体。而同共产主义和极权主义的苏联建立关系则又是一个棘手的问题。但是，显而易见瑞士在调整它的政策以适应战后世界形势时是不能再把这个俄国巨人掉以轻心了。1923年，当一名俄国官员在瑞士被谋杀后，两国就断绝了外交关系。瑞士并不掩饰它对苏联政体的厌恶，莫塔就反对过苏联加入国际联盟。

    1944年期间，在联邦、州议会和报界都对同俄国调整关系是否恰当问题进行了广泛的讨论，成立了许多委员会鼓吹恢复关系，尤其是贸易关系。确实，与苏联妥协的愿望大部分是出于经济上的动机。由于苏联工业化的迅速发展和德国的暂时没落，瑞士急想能在恢复和平后同苏联进行贸易。1944年3月29日，国民院的一名社会党议员提出一项决议案，要求联邦委员会竭尽全力与苏联恢复正常关系。皮莱-戈拉在回答时向议院保证，政府准备考虑复交。驻伦敦的瑞士公使奉命与苏联大使就此事进行商讨。由于会谈取得了积极进展，10月10日瑞士向伦敦的苏联大使递交了一份备忘录，提议重新建立正常关系。对签订协议来说，那时似乎一切都已准备就绪，讵料因为瑞士和其他据称仇视苏联的国家将会出席在芝加哥举行的民航会议，苏联拒绝参加。几天后，在11月5日，联邦委员会向苏联提出建交请求时竟遭到拒绝，理由是瑞士政府多年来一贯“追随一种敌视苏联的亲法西斯政策，而迄今为止，从没有放弃过这种政策”。

    瑞士人对苏联态度的反应是不胜惊异与愤慨。人们把受到苏联无理拒绝的屈辱心情都发泄在皮莱-戈拉身上，重新对他进行抨击，许多人把这种局面的形成归罪于他。社会党人大声疾呼要他下台。虽然那些比较不太极端的分子并不相信苏联的答复仅仅是由于对皮莱-戈拉的厌恶引起的，但普遍感到他在战时认为必须追随德国的那种政策并不能帮助瑞士同胜利的国家重建友好关系。联邦委员会在11月10日接受了皮莱-戈拉的辞积，选出了纳沙特尔的律师马克斯·彼蒂彼爱(以往没有任过公职)作他的继承者。

    在1945年的大部分时间里，瑞士和俄国之间的关系无甚进展，俄国报纸和电台不断攻击瑞士帮助德国，并扬言瑞士只有期待联合国家对它亲法西斯政策的惩罚。瑞士还被指责包庇法西斯罪犯、虐待在瑞士的俄国战俘和避难者。从俄国占领区遣返瑞士平民的工作中止了。瑞士拒绝移交来自波罗的海国家和苏联占领区的避难者也招来了麻烦。1945年春天，出现了第一次缓和，当时俄国接受了彼蒂彼爱的邀请，派遣一个调查团对俄国拘留犯提出的抗议进行调查。同时也为遣返瑞士拘留的俄国人与俄国占领区内的瑞士平民作了安排。1946年初，驻贝尔格莱德的瑞士公使奉命为重建外交关系一事与苏联大使进行协商，这次洽谈成功了。3月19日，瑞士政治部宣布，苏联政府已同意恢复外交杀系，并互派使节。8月，新的瑞士公使到莫斯科上任，一个月后，苏联公使和全体工作人员到达伯尔尼。虽然在1946年还未签订一项全面的贸易协定。但是俄国为许多瑞士出口物资提供了市场。瑞士与其卫星国波兰和匈牙利都订立了协定，保证它煤、铁和原料的供应。根据与匈牙利的协议，瑞士得到了制铝工业所需的矾土，并用机器换取了粮食。

    到1946年底，瑞士使自己适应于战后世界的努力取得了普遍的成功。和俄国的关系正常化了，与英、美、法重建了友好的联系。虽然物价昂贵，粮食和燃料仍然实行严格配给，但总的说来国家繁荣昌盛。没有遭到战争触动的瑞士工厂的出口业务大为兴旺。同时，国家强大的金融地位使它能给国外买主以优惠的信贷。


303第三章 爱尔兰

    第一节 战争爆发前与联合王国的关系

    爱尔兰在战争爆发时和整个战争时期一直遵循的政策，只有对照它的历史背景和它为摆脱英国统治而进行的长期斗争情况来考虑才能有所理解。显然，要在这寥寥几页中复述爱尔兰动乱的全部历史，不仅是不可能的，也是没有必要的。但是，由于爱尔兰战时政策这一条线是由中立和分裂这两股不可分的绳索拧成的，因此，就需要回顾一下战争即将开始前那一时期的事态发展。有关事态对于这两个问题有着直接的关系，并使得德·瓦勒拉在战争爆发时能执行一项中立的政策。

    1932年，埃蒙·德·瓦勒拉重新掌权时，他的目标是建立一个与英联邦保持联系的统一的爱尔兰共和国——但不是英联邦成员；承认英王为该联盟的元首——但不是爱尔兰的国王。到1937年底，德·瓦勒拉已经朝着实现这个目标的一部分取得了相当的进展。他拒不承认1921年条约解决办法中所规定的若干条款，包括效忠宣誓，向枢密院上诉，以及总督的职责，最后还有总督的职位。君王称号在这自由邦的国内宪法上被取消了，但在对外关系法令中还保留着微弱的联系，规定为了任命外交官员和缔结国际协定英王有权代表爱尔兰自由邦政府行事。

    这些步骤使德·瓦勒拉得以放手为制订新宪法作好准备，他向人民保证，这部宪法将完完全全是“爱尔兰的”。1937年这部宪法通过了，它重申了爱尔兰民族拥有选择它自己的政府形式和决定它同其他国家的关系的主权。它进一步宣告：“国家领土是由整个爱尔兰岛、它的各个岛屿和领海所组成”，但补充声明，“在国家领土重新统一以前”，宪法所确定的政府管辖范围即是以前自由邦政府所管辖的范围。宪法宣布国名定为爱尔兰自由邦或在英文中称为爱尔兰。

    英国政府有保留地接受了这部新宪法。他们不承认爱尔兰对构成联合王国整体一部分的北爱尔兰的六个郡拥有管辖权的要求。因此，他们认为在这方面使用爱尔兰自由邦或爱尔兰这一名称只是指迄今被叫做爱尔兰自由邦的那一区域而言。英国政府还宣布，按照与其他自治领相一致的情况，他们将不把这新宪法当作根本改变了爱尔兰作为一个英联邦成员国的地位来看待。尽管如此，爱尔兰与英联邦在宪法上保持的唯一联系就是对外关系法案上所规定的很微弱的联系。德·瓦勒拉显然不准备割断这一最后的联系。他的理由是什么？他真的希望保持同英联邦的联系？是他意识到爱尔兰的经济要依靠联合王国，因而怕过分地触怒了后者？还是他希望通过保持这种联系，他便能更容易说服北爱尔兰与二十六个郡同呼吸共命运，从而实现他为之奋斗终身的建立一个自由、统一的爱尔兰的目标呢？或许，所有这些考虑和其他的考虑一样，都有他们的作用。但是，如果德·瓦勒拉真的希望北爱尔兰人会接受一个幻影作为实物，那么，看来他一直是在沉湎于一种一相情愿的梦想中了。正如许多英国人不能理解，为什么爱尔兰人不愿成为英国的一部分那样，德·瓦勒拉及其支持者们也不能或不想理解，为什么北爱尔兰人不喜欢成为他们谋求建立的爱尔兰中的一个少数民族的想法，并努力使他们自己相信，使爱尔兰一分为二的基本上是英国人一手造成的，而不是北爱尔兰人。

    尽管爱尔兰人当时在理论上拥有对这二十六个郡的主权，但他们仍然没有取得实际上的主权。根据1921年条约的规定，大不列颠仍旧享有占据贝雷哈文郡和科布郡(昆斯敦郡)的港口以及斯维利海湾，并在战时或者与国外某大国关系紧张时，使用它们来进行防御的权利。再说，这些条约港口问题和分裂问题并不是造成两国不和的仅有的争端。英国同爱尔兰之间的关系由于1932年德·瓦勒拉决定拒付土地年金后接着发生的“经济战”，就进一步恶化了。为了补偿这一争执中的金额，英国政府对爱尔兰的产品实行征收进口税。而爱尔兰政府作为回报，也对英国货物征收了报复关税。一般说来，当时人们还没有意识到欧洲战争终将不可避免，但国际局势显已岌岌可危了；英国和爱尔兰两国政府都渴望解决那些造成它们两国对立的悬而未决的问题。德·瓦勒拉意识到，只要英国还占有着爱尔兰的港口，战时保持中立就是不可能的，而英国人则关心着在他们侧翼出现一个敌对国家将会引起的防务问题。爱尔兰人也希望达到他们建立一个统一的爱尔兰的目的。在张伯伦这方面，他的确急想同爱尔兰建立良好的关系，使两国之间捐弃前嫌，重归于好。

    1937年秋冬几个月时间内，德·瓦勒拉和英国自治领事务大臣马尔科姆·麦克唐纳在日内瓦和伦敦就两国政府举行谈判的可能性做了非正式的探索。由于双方会谈的结果，德·瓦勒拉于1938年1月12日在众议院宣布，已经作好了安排，由爱尔兰和英国政府的代表于1月17日在伦敦举行会谈，以便就影响两国关系的悬而未决的问题进行商讨。

    德·瓦勒拉和其他的爱尔兰代表希望，把爱尔兰分裂问题放在谈判的首位。他们坚持说，是英国政府造成了爱尔兰的分裂，如果英国情愿的话，他们是能够恢复爱尔兰的统一的。张伯伦则明确表示说，虽然英国政府并不反对爱尔兰统一，但是，这个目的只能通过爱尔兰和北爱尔兰政府之间自由协商来达到。英国政府不准备强迫这六个郡，因为他们已在1938年2月10日的普选中重申了他们要继续作为联合王国整体一部分的决心。英国人迫切希望就防务问题达成协议。他们本来希望看到，伴随着他们放弃在爱尔兰港口的权利，能达成一项有关防卫联盟的协议，或取得一项保证，允许他们在战时使用这些港口。但是，在爱尔兰分裂问题还未解决之前，德·瓦勒拉是不准备就防务合作进行任何商谈的。

    然而，尽管双方未能就这些问题达成任何协议，但德·瓦勒拉和张伯伦还是决定继续会谈以期解决那些尚存的其他分歧。谈判结果，终于成功地达成了三项协定，并在1938年4月25日正式签署。第一项协定废除了1921年条约的下列有关条款，这些条款规定，对于大不列颠和爱尔兰的海上防务应由英国军队负责，为此目的允许英国军队在指定的口岸使用港口和其他设施。英国同意把在贝雷哈文郡和科布郡(昆斯敦郡)的港口以及斯维利海湾的所有海军指挥部和产权在1938年底以前全部移交给爱尔兰政府。第二项(财政)协定中，关于年金支付上的争论，也以由英国政府接受爱尔兰政府付清一笔一千万英镑的金额作为英方全部财政要求的最后解决而告终。第三项协定是一项综合性的贸易协定，内容类似大不列颠和自治领之间曾在渥太华签订的协定。

    1938年5月17日，联合王国在“爱尔兰协定确定法案”中批准了这些协定，并得到王室的同意；爱尔兰也在1938年4月29日，经过众议院三天辩论后，在一份确认决议上批准通过了这些协定。当4月27日的辩论开始时，德·瓦勒拉发表讲话说，对移交基地这项协定的重要意义无论怎样估价都不会过高，因为它意味着最终确立了爱尔兰对二十六个郡的主权。港口是无条件地移交的。德·瓦勒拉保证，爱尔兰政府将不允许它的领土被用来作为进攻英国的基地。他说，这些协定总的来说已解除了除了分裂这一问题以外的所有一切主要争端。可是，从一开头德·瓦勒拉就坚持说，只要爱尔兰还继续保持分裂，两国之间就不会有最后的和解。

    在大不列颠，人们对于张伯伦交出英国在爱尔兰港口权利的决定是多少感到惶惑不安的。在下院，这个决定遭到了丘吉尔的强烈反对，他说，如果德·瓦勒拉决定一旦发生战争时保持中立的话，那么，这些港口——它们对英国的供应线是至关重要的——在英国需要的时候就可能不让它使用。英国政府是在为虚无缥缈的幻影和安宁而抛弃了保障安全和生存的真正重要的手段。可是，张伯伦却认为，战时在英国的侧翼有一个友好的爱尔兰比保留“名义”上的港口权要重要得多。根据参谋长的建议，通过了这项决议，理由是为了要确保海军能够使用这些港口，就有必要军事占领那可能成为敌对的内陆。他们估计，这将需要为每一港口配备一师带有防空设备的兵力。而鉴于英国军队的薄弱力量和英国在欧洲大陆承担的义务，这些师的兵力是抽调不出来的。皇家海军认为，有法国为盟友，他们就能够保护英国海上的贸易航线而不需借助于爱尔兰的基地。再者，张伯伦——一个对外事务的乐观主义者——也希望，假如爱尔兰对英国的积怨能够平息的话，它对联合防御问题最终将会采取一个较为合作的态度。张伯伦把放弃英国的防卫权利描述为一种“诚意的行动”。

    不幸的是，爱尔兰的主要愤懑，国家的分裂，依然存在，甚而在协定签署后的数月间，一场反对继续保持分裂的运动又变本加厉地展开了。1938年10月17日，德·瓦勒拉在接见一位英国报社记者时就他准备为那六个郡提出的条件作了重要的声明。这些条件是：地方事务实行自治以及把英国议会保留的权力移交给都柏林的一个全爱尔兰的议会。保留的权力是指那些有关防务、对外关系和关税及货物税的权力。当问到在防御措施和同英联邦关系问题上，一个统一的爱尔兰将采取什么政策时，德·瓦勒拉没有明确表态。他认为同英联邦之间或许将会保持某种形式的联系，并且“可以设想，如果将来出现危急情况时，一个统一的爱尔兰将愿同英国合作一起来抗击对他们的共同进攻”。但是他接着说道，“一旦欧洲战争爆发，而爱尔兰的分裂依然如故的话，那么，这种合作的可能性便非常非常少了。倘若这场战争发生，而英国军队仍占领着爱尔兰的任何部分，那么，爱尔兰人对不论什么合作，肯定都将抱敌对情绪的。”在第二年期间，1939年2月及4月，德·瓦勒拉一再明确表示，如果战争爆发，那时爱尔兰的政策将是中立政策。“政府政策的目的是保持并维护我们的中立。”

    虽然德·瓦勒拉的目标是建立一个统一、独立的爱尔兰，但他希望通过和平方式达到这一目标。这种态度对爱尔兰共和军的极端分子是格格不入的，他们于1月15日发表声明，要求英国从整个爱尔兰撤出“它的军队、它的民政官员和机构，以及所有各类代表”。同时，他们以一份最后通牒送交给了英国外交大臣哈利法克斯勋爵，要求在四天内撤走全部英国军队，并威胁说，如果这个要求不予照办的话，就要进行报复。爱尔兰共和军“宣战”后不久，接着就在英格兰接连发生了几起炸弹爆炸事件。在爱尔兰，德·瓦勒拉迅速采取了行动来对付爱示兰共和军对他权力的威胁。1939年2月8日，向众议院提出了一项使政府有权即时对反叛者采取行动的法案。5月30日颁布了一条惩处叛国法令，准许对叛国罪犯处以死刑，6月14日又通过了危害国家法案。第二项法案授权政府得以宣布一个组织为非法，并设立特别刑事法庭。基于这些权力政府就在6月23日宣布爱尔兰共和军为非法。8月23日，又发布两项公告，宣布法令的补充条款生效。这些条款使政府有权不经审讯径行拘留嫌疑分子，并设立一个由五名陆军军官主持的特别刑事法庭。

    然而，尽管爱尔兰政府准备采取这样严厉的手段自己来对付爱尔兰共和军的作乱分子——并在以后的岁月里也这样做了——但是，当一名遇难者在考文垂市的一次炸弹爆炸事件中丧生后，英国法庭对两名被指控犯有杀人罪的爱尔兰人判处死刑时，还是立刻激起了爱尔兰人的民族义愤。为了争取缓刑，爱尔兰政府通过他们驻伦敦的高级专员杜兰蒂，并直接由德·瓦勒拉出面求情作了巨大的努力，但都归徒劳。爱尔兰人民把行刑的那一天定为一个哀悼日来作纪念。

    1939年春，爱尔兰和大不列颠之间关系的改善，又因英国政府做出的一项决定而受到威胁，那是4月26日张伯伦在下院宣布的在联合王国包括北爱尔兰实行征兵制的决定。强制征兵本会遭到六郡的少数民族主义者的激烈抵制，他们会得到来自边界南部的道义上还可能是物质上的支持。而这一计划更被北爱尔兰的天主教统治集团诬蔑为“一个侵犯我们民族权利的行动”，4月27日，德·瓦勒拉在众议院宣布，鉴于“昨天发生的一些严重事态”，他取消了原定在4月28日的对美国的访问。5月2日，他声明“他已就英国威胁将在我国北部实行征兵一事提出最强烈的抗议”。爱尔兰对北爱尔兰的主权要求虽没有被接受，但设在威斯敏斯特的政府认识到，对隶属于联合工国的少数民族主义者，违背他们的意愿强制征兵既不公平，也是最不明智的做法。北爱尔兰首相克雷加文勋爵希望在六郡实行征兵，但到5月4日当张伯伦在国会提议对军训法案进行二读时，他又宣布，义务兵役制将不在北爱尔兰推行。5月26日，该法案颁布后，德·瓦勒拉向英国政府进一步提出抗议，反对在英国的爱尔兰公民有服兵役的义务。但是，由于法律上爱尔兰还是英联邦的一个成员，它在英国的公民就具有和英国公民同等的身份，享有同样的权利，负有同样的义务。因此，抗议被置之不理。

    第二节 从战争爆发到袭击珍珠港

    (一)同英国和美国的关系

    紧接德国入侵波兰之后，爱尔兰政府当即采取一些步骤，来贯彻执行德·瓦勒拉早先所宣布的中立政策。为了制定授予政府采取紧急措施权力的法律，9月2日众议院召开了会议。德·瓦勒拉强调说，他的政府决心坚持爱尔兰的中立，这个任务是很艰巨的，但他保证，将尽一切努力来保卫爱尔兰的利益，和不使任何交战国对爱尔兰的中立产生任何怀疑或找到任何正当的抗议理由。这项授予政府以广泛战时权力的法案获得了全体的一致通过。在两院的辩论表明，议员们以压倒之势赞同政府的中立政策。甚至象参议员麦克德莫特和约翰·基恩爵士那样曾希望看到爱尔兰和英联邦并肩作战的人也都体会到，鉴于绝大多数人民的心情，中立是唯一可行的政策。

    许多因素促使爱尔兰决定保持中立。这些因素包括：一是不愿卷入一场英格兰的战争中去，二是相信坚守它的中立，爱尔兰正在证明它是一个独立自主的主权国家。其他因素是政治上的不团结和缺乏任何防御设施。如果决定投入英国一边参战，即将在国内引起严重的骚乱，而且，很可能会导致内战。除了这些因素外，当国联无力解决阿比西尼亚危机时，德·瓦勒拉从中所得到的教训也使他确信，中立是一个小国的唯一政策。国联成立时，爱尔兰——和其他小国一样——曾对国际法和集体安全体制的发展寄予莫大的希望，希望这将使它们摆脱纯属大国棋盘上的小卒这样的地位。德·瓦勒拉在意大利-阿比西尼亚争端中是支持对意大利实行国际制裁的。各大国不肯冒各种风险促进国际法，或实行那些看来不是对它们切身有利的政策，使德·瓦勒拉得出了这一结论，即爱尔兰的最好出路在于保持孤立。德·瓦勒拉在1936年7月国联大会上的讲话中对于爱尔兰今后如可能时打算扮演什么角色并没有明确说明。当时对意大利实行的制裁政策又最终被取消了，而墨索里尼对阿比西尼亚的并吞也被默认了。德·瓦勒拉说：

    尽管我们在这里法律上是平等的，但对象欧洲和平这类的事来说，小国是无能为力的。我已说过，和平是取决于大国的意志。如果大国的政治家们不能履行他们的职责，那末小国所能做的，就是下定决心使自己不成为任何大国的工具，并尽他们一切可能发挥的力量抵抗大国想要硬把他们拖入一场违背其意愿的战争的一切企图。

    整个第二次世界大战期间，先是面对着英国的压力，后来还面对着美国的更大的压力，德·瓦勒拉始终顽强地坚持了这项决心。

    维护爱尔兰中立的措施立即付诸实施。军队都动员起来了，政府号召更多的人志愿参军。严格的新闻检查制也实行了，并随着战争的进展而日益严厉。数百名爱尔兰共和军成员遭到了兜捕和拘禁。

    “假战争”期间，爱尔兰并未受到战争很大的影响，尽管有许多公民为了参加英国军队而偷越了国境。爱尔兰保持中立的权利得到了承认，德·瓦勒拉就把全部力量都集中于消除分裂这一问题上来，为了推进这个目标，他作了多方努力以争取美国的同情和支持。1939年末，德·瓦勒拉在对美国圣诞节广播讲话中，强烈要求参战国的领袖们举行会议，来商定和平问题；与此同时，他还呼吁美国帮助结束爱尔兰的分裂。

    1940年6月法国沦陷，爱尔兰比较安全的局面猝然告终。从那以后，它就敞开着受到德国自其占领下法国北岸入侵的威胁。而且，由于一个敌国控制了海峡港口，更使英国对它在1938年所放弃的那些爱尔兰港口的需要大大增加。因此，似乎很有可能，英国政府将决定，他们不再能尊重爱尔兰的中立了。面临着这些威胁，德·瓦勒拉于5月18日通过美国驻都柏林公使戴维·格雷，向美国政府求助。他要求罗斯福宣布，鉴于爱尔兰控制着大西洋海空交通要道的战略位置，维持爱尔兰的现状对美国的利益是至关重要的。美国政府答复说，他们不能按照这一原则采取什么行动，因为这不符合美国对欧洲事务的传统政策。然而，德·瓦勒拉并未动摇，他决心不惜任何代价维护爱尔兰的中立，以及用武力来抵抗任何侵犯它领土的国家。他不准备允许英国派遣部队为防御上的目的而进入爱尔兰，也不准备让英国海军使用它的港口。爱尔兰人担心，如果英国人一旦重新占领他们的港口，那末要在战争结束后再请他们撤走的话，大概是不可能的。一个更直接的危险是，如果英国被允许在爱尔兰获得立足点的话，德国人势将采取报复行动。还有一个第三种危险，那就是：英国军队出现在爱尔兰将会遭到爱尔兰极端分子的反对，很可能因此而造成内战，并且必然会导致爱尔兰统一的破裂。

    1940年夏季期间，试图说服爱尔兰和北爱尔兰加入一个全民族防御联盟所作的努力，结果也证明是失败了。双方政府都只准备按照他们各自的条件，缔结这一类的协定。在6月30日的一次演说中，克雷加文公开发表了他对防务合作的条件。这些条件是，放弃爱尔兰的中立，驱逐都柏林的轴心国代表，并保证在战争期间不提出宪法上的争端(如分裂问题)。当然，这些条件是德·瓦勒拉所不能接受的，他只准备在六郡并入一个统一、中立的爱尔兰的基础上，才进行合作。7月4日，他发表声明重申，他的政府无意背离他们在任何情况下都将捍卫中立的政策。

    与此同时，政府正在采取措施加强爱尔兰的薄弱的防御工事。正规军的后备队和第一线的志愿兵被征入伍，为了征召更多的志愿兵员，开始展开全国性的动员。另外又招收了一支地方保安部队从事巡逻和侦察工作。都柏林和其他的中心地区都建立了防御工事，并在公路和飞机可能降落的地段设置了路障。海岸巡逻加强了，都柏林、科克和其他重要的口岸都实行了军管。6月7日通过了一项防务法案，授予总统以广泛的紧急应变权力。反对党都保证在这危急关头支持德·瓦勒拉，并于5月28日成立了一个由三个主要政党的成员组成的国防委员会，以便捍卫爱尔兰的中立和镇压叛国活动。在这三天前，德·瓦勒拉向爱尔兰共和军的极端分子提出了进一步警告。他说，看来有一个小集团正在策划叛国，这种事态是不能容忍的：“他们不是爱国者，他们只会做卖国贼的事。”伴随着警告而来的是在全国范围内对犯有搞颠覆活动嫌疑的人进行了搜捕。

    当1940年即将过去，英国愈来愈多的人提出要求，应对爱尔兰政府施加压力，要它让出那些港口。9月，在希特勒决定推迟入侵英国后，德国人便把全部力量都集中于试图切断英国的供应线来把它困死。秋冬两季中，英国损失的船只达到了惊人的程度，而它在对抗德国潜艇威胁方面的努力却因它不能使用爱尔兰的港口而受到严重的阻碍。11月5日，在下院的一次战局审议会上，丘吉尔公开表示，他对爱尔兰的态度表示遗憾。“事实是，我们无法利用爱尔兰的南部和西部海岸来为我们的舰队和飞机加油，从而保护我们和爱尔兰赖以生存的贸易，这是不应该由我们肩负的一副非常沉重和难于忍受的担子。”

    德·瓦勒拉对丘吉尔首相的讲话立即作了毫不妥协的回答。11月7日，在众议院发言时他说，只要爱尔兰保持着中立，就谈不到港口的让渡，他还补充说：“任何交战国——英国——想对我们施加压力的任何企图都只会导致流血。”德·瓦勒拉说，他本不想评论丘吉尔首相关于爱尔兰港口的讲话，如果不是由于英国普遍掀起的要求转让港口运动已引起了“美国舆论的响应的话”。11月20日，德·瓦勒拉特地接见了一位美国有权威的记者华莱士·卡罗尔，说明了他拒绝放弃这些基地的理由：“这个问题是牵涉到我们国家主权和我们人民意愿的一个问题，它也是牵涉到我国人民的安全的一个问题。”要把港口转交给英国，就将使相对说来没有设防的爱尔兰城市受到德国报复性空袭的恐怖威胁。在问到他是否准备拿爱尔兰的中立作为结束爱尔兰分裂的交换条件时，德·瓦勒拉回答说，爱尔兰既有统一的权利，也有自由选择战与和的权利。

    12月8日，罗斯福再次当选总统后的一个月，丘吉尔给他寄去了一封长信，强调美国的援助对赢得大西洋战役胜利的重要性。丘吉尔建议，美国能以帮助的办法之一就是为英国获取爱尔兰的基地施加它的影响。他又说，尽管要由英国政府强迫北爱尔兰违反它的意愿与爱尔兰合并将是不可能的，但他毫不怀疑，如果爱尔兰政府在这危急时刻表示它与讲英语世界的民主国家团结一致的话，那末，就能够建立一个全爱尔兰的防务委员会，而这很可能导向战后在这个岛上实现某种形式的统一。五天后，在第二封信中，丘吉尔告诉罗斯福，由于缺少船只和爱尔兰的不合作态度，英国内阁决定，再也不能接济爱尔兰以饲料和肥料了。

    这样，到1941年初，爱尔兰的处境就变得越发困难了。爱尔兰又受到压力，要它放弃港口，用以给爱尔兰输送供应品的英国船只大大减少了，而它自己的小商船队也因战争开始以来损毁了九艘而减少了。此外，显而易见，美国政府和人民对爱尔兰的态度是越来越感到不耐烦了。他们支持英国和抗击轴心国的政策，声势迅速增大：1月，政府提出了租借法案并在两个月后获得了通过。因此，爱尔兰政府的不偏不倚的中立政策以及由于英国不能使用爱尔兰基地而使船只越过大西洋的护航工作危险频增，大大地激怒了美国。而且，美国已经在制订在大西洋上给英国以海军支援的计划，并将不等到美国参战就要见于行动。英美参谋会议上(1941年1月到3月)所商讨的计划，拟订由美国海军对横渡大西洋的船队进行护航。美国海军代表被派往不列颠诸岛，在苏格兰和爱尔兰选择可供美国军舰和飞机运用的基地。他们为说服德·瓦勒拉允许他们使用在多尼戈尔郡的斯维利海湾而作的努力显然没有成功。

    在这种形势下，当爱尔兰的国防部长弗兰克·艾肯于1941年春对美国访问时受到多少有些冷淡的接待，就毫不奇怪了。而由于艾肯强烈的反英倾向和他显然没有了解到美国对爱英争端的态度上的转变，因此选他作为使节也就说不上是一个什么特别适当的人选。3月17日，艾肯携带着德·瓦勒拉的亲笔信到了美国。他的直接任务是购买小麦、武器和船舶。1941年间，在美国，船舶和军用品的出售都必须取得政府的许可。4月7日，罗斯福总统接见了艾肯，4月11日，赫尔也接见了他。在六个星期的逗留期间，他还同美国政府的其他领导人举行了会谈，并在美爱协会所组织的集会上发表了讲话。4月25日，在一次由爱尔兰中立的美国朋友协会安排的会议上，艾肯否认当时流传的关于美国政府曾提出要爱尔兰允许英国使用其港口作为条件才能供给它所需要的武器和其他补给品的报道，说这是完全没有根据的。他还说，“无论是经济压力，还是军事入侵的威胁，或是对在战后建立一个爱尔兰乌托邦的许诺”，这些都不能诱使他们改变自己的立场。美国人也否认他们曾要求过爱尔兰向英国提供基地。然而，很明显，艾肯和德·瓦勒拉对于美国政府在这件事上的愿望，是完全清楚的了。赫尔在他的回忆录中有过这样的记述：4月25日，他指示格雷向德·瓦勒拉转告美国政府对他的要求的答复。格雷应当告诉他，美国政府愿意设法让出两条船用来从美国装运粮食到爱尔兰。但是他们不准备比这走得更远了。美国驻都柏林大使奉命向德·瓦勒拉指出，爱尔兰政府的态度似乎完全没有认识到这样一个事实，即爱尔兰的安全是取决于英国的胜利的。美国政府认为英国的胜利对所有一切民主国家的安全是休戚相关的，所以任何可以提供的武器都将送往英国和其他正在抵抗轴心国侵略的国家。因此，他们不能接济爱尔兰以任何武器，除非它“对那些国家的作战努力表现出一种更为合作的态度”。

    德·瓦勒拉就美国派出技术人员和工人帮助北爱尔兰修建基地一事质询美国政府的“目的……和……意图何在”，美国政府在其所作的简短答复中，再次表露出他们对爱尔兰的态度的不耐烦。11月18日爱尔兰驻华盛顿公使罗伯特·布伦南被通知说，由于查询之事涉及到的领土是属于得到美国承认的联合王国的一部分，因此他的政府最好是直接去向联合王国政府交涉。

    (二)同德国的关系

    1939年9月4日，德国驻都柏林公使爱德华·黑姆佩尔拜访了德·瓦勒拉，向他保证说，如果爱尔兰坚持中立的话，德国将尊重它的中立。德·瓦勒拉回答说，爱尔兰政府希望与德国和所有其他国家和平相处。整个战争期间，爱尔兰政府对德始终小心翼翼地恪守着他们作为一个中立国的义务。当然，德国人却是准备侵犯爱尔兰的中立的，无论是直接的入侵，或是通过煽动爱尔兰国内的叛乱，如果这样做似乎对德国有利的话。

    爱尔兰想同准备与德国人合作的一小部分极端分子建立有益的联系而作的尝试未能取得成效。正如我们所知道的，爱尔兰政府在1939年到1940年即拘捕了爱尔兰共和军的大部分领导成员，同时对其他搞颠覆活动的嫌疑分子则加以严密监视。在北爱尔兰也采取了类似的措施。德国情报机构的拉豪森将军在1945年于纽伦堡的一次对新闻记者采访的谈话中，提到了德国在1940年密谋勾结爱尔兰共和军的失败。拉豪森说，德国的计划——称为“鸽子行动计划”——分为两部分，一是与爱尔兰共和军协作在爱尔兰组织一次暴动，与入侵英国同时并举，另一是建立一个从事破坏活动的基地。主要的特务为肖恩·拉萨尔，一名从美国途经意大利被护送到德国的爱尔兰共和军的领导人，他死在把他载往爱尔兰的潜艇上。其他人则在爱尔兰被捕，而少数几个由爱尔兰顺利逃到英格兰的也被捕获。

    从德国军事文件中看来，在推迟进攻入侵英国的“海狮行动计划”以后，希特勒并不考虑在1940年秋天以前入侵爱尔兰。在判定在英国登陆的必要条件尚未具备以后，希特勒和他的最高统帅部又重新研究了开辟另外的战场，爱尔兰也包括在内。海军参谋人员受命研究入侵爱尔兰的可能性。关于入侵可能性的报告于1940年12月3日由海军总司令雷德尔呈给希特勒。雷德尔极力劝阻希特勒不要采取这一行动。他说，即使爱尔兰情愿向德国军队开放他们的港口，但要使一支远征军登陆还是极其困难的，并且，鉴于爱尔兰的地理位置和德国缺少控制海上通路的海军优势，要在登陆后维持它的供应线也是不可能的。雷德尔说，只要英国同爱尔兰之间不处于战争状态，而且爱尔兰愿意合作，就有可能在冬季月份中偶尔将载有武器和军用品的船只偷越封锁线开进爱尔兰的港口和海湾。

    希特勒不甘心放弃这个计划；爱尔兰作为一个从空中袭击英国西北部港口的基地，具有重大的战略价值，希特勒认为，占领爱尔兰可能导致结束战争。但他承认，在爱尔兰登陆只能在德·瓦勒拉的同意下才能进行。为此要做进一步的调查，并给德国驻都柏林的全权公使发出指示，令其查明德·瓦勒拉是否希望得到支援。与此同时，德国的宣传机器企图使爱尔兰人相信，英国正在准备入侵爱尔兰。这时还不清楚，提出英国入侵迫在眉睫的警告是希望用以吓唬爱尔兰接受德国的援助，还是希望用以作为德国进行“保护性占领”的一种借口。德·瓦勒拉拒不允许任何外国军队插足爱尔兰领土一事无疑使那些仍按1916年时代的方法思想的人为之失望，特别是从12月3日的元首会议报告中，可以清楚看到，德国人竟会天真到相信德·瓦勒拉可能愿意接受德国的援助。爱尔兰政府的态度，以及雷德尔从海军角度力陈入侵是不可能的报告，估计一定已使希特勒被说服入侵是行不通的，尽管有关爱尔兰的详细地图和情报已在1940年到1941年间准备好了。加以，到1941年春，德国的全部资源都已被用来准备进攻俄国和援助它在地中海的意大利盟友。

    虽然德国入侵的危险实际上已经过去了，但是还存在德国进行空袭报复的危险，如果爱尔兰允许英国使用它的港口的话。1941年1月，继而在5月，都柏林和爱尔兰的其他地方连续遭到轰炸，所投下的炸弹经查明是来自德国的。1月6日和6月4日，爱尔兰政府就这种侵犯中立领土的行径向德国政府提出抗议。对这两次事件德国人都提出，应由英国飞机负责，但是他们最后承认说，不能排除5月31日有一架德国飞机偶然地在都柏林误投炸弹的可能性。德国政府同意赔偿这一事件所造成的生命和财产损失。炸弹都是偶然地误投在爱尔兰的这种解释，似乎是很站不住脚的。那末德国人当时的动机究竟是什么？它是不是想通过使爱尔兰人相信炸弹是英国飞机投的而挑起爱尔兰同英国的纠纷呢？还是想吓唬住爱尔兰人使其采取更为合作的态度？或者是——这似乎是最可能的——打算用炸弹作为一种警告，如果爱尔兰对英国实行让步，将会出现什么事情。无疑，空袭在这方面是有些作用的。爱尔兰几乎没有防空工事，对未设防的城镇遭到空袭的恐怖确实加深了爱尔兰人严守中立的决心，虽然采取和坚持这个政策主要是出于其他原因。

    到1941年年中，德国人一定已明白，他们所能期望从爱尔兰得到的好处，莫过于爱尔兰严守中立，因而拒绝让盟国染指它的港口，与保留德国在都柏林的代表，在那里他们可以获得有关盟军军事活动的重要情报。

    如果爱尔兰在战时的态度，对英国和美国来说，是一件令人失望的事，那末它对希望看到爱尔兰再发生比在第一次世界大战期间更大规模动乱的纳粹政府来说，无疑也是同样如此。

    第三节 袭击珍珠港到盟国总攻日：与盟国的关系以及中立的经济后果

    (一)美国参战的影响

    由于12月7日日本袭击珍珠港和12月11日德国及意大利的宣战，美国也于1941年12月加入了交战国行列。美国人可能曾抱有希望，爱尔兰将会因他们的参战而改变它的政策，这种希望很快被证明是毫无根据的。12月14日，德·瓦勒拉在科克的一次演讲中说，国家的政策将保持不变，即友好的中立政策。尽管如此，罗斯福仍然决定吁请德·瓦勒拉重新考虑他的决定。罗斯福在12月22日发出的一份备忘录中说，如果要维护自由和民主，那就必须由所有的自由国家一起来捍卫它。他表示确信，爱尔兰政府和人民在目前形势下会懂得应该怎样负起他们的责任。

     1942年1月27日，德·瓦勒拉发表一项声明抗议美军在这前一天在北爱尔兰登陆。他说，无论是英国政府还是美国政府都未就此同爱尔兰政府进行过协商。爱尔兰对它整个领土统一的权利要求将不因美国远征军的到来而受到影响。他最后说：“继续保持爱尔兰的分裂就如同侵略所有国家一样是不能原谅的，而结束侵略别国正是英国和美国在这场战争中信誓旦旦公开宣布的目的。”2月6日，当布伦南向美国政府递交这一声明书时说，爱尔兰政府和人民把美国军队的到来看作是对分裂的认可。他们还担心，美军可能被用来以武力占领基地。副国务卿韦尔斯向布伦南保证说，美国无意侵犯爱尔兰的中立。罗斯福在2月26日写给德·瓦勒拉的一封信中，又进一步作了保证。同时罗斯福还告诉他，若当媾和时机到来时，爱尔兰还继续坚持孤立政策，那它的地位就将遭到损害。

    4月26日，在答复罗斯福的信中，德·瓦勒拉重申他反对美国军队在爱尔兰登陆，并要求为它提供武器，以便使爱尔兰能进行自卫。美国政府没有予以答复。

    德·瓦勒拉不允许由于美国参战而偏离他的严格中立路线的决心，得到了国内绝大多数人的支持，人们对J·M·狄龙鼓吹与大不列颠和美国积极合作的演说所作的反应清楚地表明了这一点。1942年2月10日，在反对党“爱尔兰统一”党的年会上，当时该党的副主席狄龙说，爱尔兰之获得独立是由于美国人民的支持。爱尔兰作为报答，就应该向美国人民奉献出它所有的一切，并不让自己被德国的威胁所吓倒。狄龙的态度给他的党带来了很大的麻烦，结果他辞了职。“爱尔兰统一”党主席威廉·科斯格雷夫在接受他的副手辞职时说，党不相信狄龙所主张的那条路线符合国家的利益。

    在这同时，德·瓦勒拉和供应部长肖恩·勒马斯告诫他们的国民说，如果他们希望保持中立，就必须准备为之努力工作，需要的话，并为之而战斗。更多的人应当自愿接受军训，生产必须得到发展，如果他们要避免被困死的话。德·瓦勒拉2月3日在纳斯说：“爱尔兰很可能越来越陷于与外界隔绝，对我们的威胁也将越来越大。”

    (二)中立的经济后果

    1942年和战争的余年中，对爱尔兰经济生活的最严重威胁是燃料和肥料的匮乏，而这两样东西，爱尔兰大部分是要靠从国外进口的。在政府实施强制耕作政策之下，土地迫切需要肥料。战前，德·瓦勒拉为了推行他的经济自给自足政策，采取了各种措施来提高国内谷物和其他作物的产量。战争年代中，在强制耕作制下，土地的面积逐渐有所增加。到了1942年，由于政府实行这项政策的结果，爱尔兰生产了大约四分之三本国人民所需的小麦。可是，1942年初，在新谷尚未收割以及为填补当时供求之间的差距而从国外进口的小麦尚未运到之前，政府迫不得已将面包供应量削减百分之二十，并禁止磨制精白面粉。来自伦敦的游客在此所获得的关于它是一个富足国家的印象大部分是令人产生误会的。都柏林的旅馆固然供应丰富多采，有大量的肉、蛋、糖和奶油。但是由于价格高涨和工资管制，大多数的这些食品对于较为贫困的人们来说，是买不起的。对许多爱尔兰人来说，马铃薯是唯一可供代替面包的食品，1942年的小麦短缺确实使收入较低的阶层遭受到莫大的苦难。茶叶的缺少——整个战争时期都是如此——这对一个有大量饮茶嗜好的人的国度来说，也是深有切身之感的。每人每星期只定量配给半个盎司到一个盎司的茶叶，在黑市上则卖价极高。1942年6月，实行了服装的定量供应；那一年里，燃料煤和汽油的短缺也达到非常严重的程度。为了应付物资匮乏，政府雇用了许多人从沼泽地里挖掘泥炭，泥炭堆遍及全国，连都柏林的长生鸟公园里也堆起了两座巨大的泥炭堆。泥炭是家庭用户所使用的主要热源；没有煤可供使用，而煤气和电力又都受到严格的限制。点灯用的石蜡和蜡烛也供应不足。1942年5月1日起，禁止向私人汽车主出售汽油，并减削了公共汽车和电车的服务。马路和街道上，自行车和马拉的车辆取代了汽车。爱尔兰久已是骡马之乡；旧的双轮轻便马车和短途游览车被拉出马厩和院落，掸去尘土，再一次奔驰在路上。1942年和战争的余年中，燃料短缺所造成的最严重局面是它对公共运输和工业的影响。国家的运输系统大部分脱节了。有限的火车班次，由于机车烧的是木柴、泥炭和少量的劣等煤屑，因而行驶缓慢且不准点。煤和其他原料短缺的结果，使许多行业被迫关闭了它们的工厂和车间，或者只留下最低限度的人员维持门面。国家全靠把大批的青年男女外迁，到英国的军火工厂去工作，才免于造成普遍失业的现象。除了那些在国外从事文职工作者外，在海外的大批爱尔兰人参加了英国军队。在国内大约有二十五万人参加了爱尔兰军队，另外许多本来要失业的人则从事挖掘泥炭的工作。

    (三)同美国关系的恶化

    1943年间，爱尔兰与盟国的关系没有什么重大进展。尽管美国政府和人民感到难以理解或同意爱尔兰一心要继续置身事外的那种最后决定，但他们并未试图迫使爱尔兰政府放弃他们的中立政策。美国政府和人民既已放弃了他们自己的中立而投入到对轴心国的战斗中去，他们决心以他们独特的高度热情把它进行到底，因而每当他们在前进的道路上遇到障碍时，就按捺不住性子。再加，在战争的头两年间，他们总认为爱尔兰拒绝出让它的基地的主要原因，在于它对英国的厌恶和不信任。因此，在美国参战后，德·瓦勒拉还继续拒不让盟国使用它的港口这件事，不但使他们感到失望，而且大为恼火。1943年夏，美国政府考虑到，为了促使爱尔兰租让港口并驱逐在都柏林的轴心国代表，对爱尔兰政府施加更直接的压力是可取的。有人建议，如果德·瓦勒拉拒绝满足他们的要求，美国和大不列颠便可运用经济制裁手段。罗斯福和丘吉尔在魁北克和开罗会议上，就按照上述方针处理基地问题进行了商讨。1943年12月22日，在英国外交大臣艾登致美国国务院的一份照会中，表达了英国政府对于此事的观点。艾登说，英国政府认为，拟议中的处理方法将只会引起更为严重的困难，因为这样一来德·瓦勒拉很可能避免表示直接拒绝而设法借口提出分裂问题来混淆事端。因此，美国政府同意把这件事暂搁起来。不过，在这种情况下，他们对于爱尔兰政府所提出的准其购买美国船舶的申请，就不倾向于给以善意的考虑了。1944年1月6日，格雷向德·瓦勒拉递交了一份照会指出，两艘由爱尔兰政府包租的美国商船于1941年被德国潜艇击沉，而爱尔兰政府竟没有提出任何抗议。假如更多的船只移交给爱尔兰，它们很可能会遭到同样的命运。爱尔兰政府通过他们驻华盛顿公使布伦南提出抗议说，美国的照会是毫无理由的，因为没有证据可以表明，这两艘船的损失确是由于德国的行动所致，但是从此就没有更多的船给它用了。

    随着盟军总攻日的迫近，轴心国间谍在爱尔兰的存在和爱尔兰的地理位置为他们提供监视和报告盟军军事活动的良好机会，引起了美国和英国越来越大的不安。美国政府决定这是采取进一步行动的时候了。於是在1944年2月21日，在与英国政府协商后，美国以一份命令式的照会由格雷递交给德·瓦勒拉，要求他安排撤走在都柏林的德国和日本代表。美国政府表示希望爱尔兰政府的行动将采取断绝一切外交关系的形式，但要求“最低限度是无条件地撤销这些轴心国代表，因为他们在爱尔兰的存在肯定将被看作构成对美国士兵的生命和对盟军作战胜利的一种威胁”。第二天，驻爱尔兰的英国代表约翰·马菲爵士(后为拉格比勋爵)递交了英国的照会，声明联合王国政府欢迎美国要求撤销轴心国代表的倡议，并说这一倡议得到他们的全力支持。

    德·瓦勒拉告诉格雷说，要他答应美国的要求是不可能的。同时他立即采取步骤以捍卫这个国家的中立。军队奉命处于戒备状态，并取消一切休假；边防哨所和战略要地都配备了人员，桥梁埋置了地雷。但是，与此同时，爱尔兰驻华盛顿公使得到美国政府的保证，说它无意也不打算入侵爱尔兰以求满足他们自己的要求。2月29日，美国驻都柏林公使也对德·瓦勒拉作了同样的保证。

    在对盟国的要求正式答复以前，德·瓦勒拉呼吁加拿大和澳大利亚首相从中斡旋，促使英美两国撤回这种照会。但是，这两位首相通知他说，由于他们完全同意美国政府所提的要求目标，所以请他们调解是爱莫能助的。南非和新西兰首相也表示他们支持美国的要求。

    3月7日，德·瓦勒拉向美国政府发出一份很长的照会，确认了他在2月21日口头上对格雷所作的拒绝。他写道，爱尔兰政府对美国竟向他们发出一份如此严峻的备忘录深表震惊。并否认美国所称爱尔兰的中立是为轴心国谋利益这一指责。从战争一开始，爱尔兰就采取了有力的措施来防止泄漏任何可能危及英国安全和危及后来的美军安全的情报。德·瓦勒拉提到了曾经采取的一些措施，包括对新闻和通讯的严密检查，以及开展一个广泛的反间谍运动。德国驻都柏林公使的无线电发报机被没收了。五名空投的敌特被逮捕监禁。包括伞兵在内的十二名间谍嫌疑分子在同一天内下狱。德·瓦勒拉又说，英国政府尊重爱尔兰的战时中立对于改变爱尔兰人民对英国的感情已做了很大贡献。如果这种“可喜的结果”如今因任何一点小事而遭破坏的话，那将是很遗憾的。接受美国的要求，并要德国召回它的代表就意味着放弃爱尔兰的中立，朝战争迈出了第一步。

    1944年3月11日公布了美国的要求和德·瓦勒拉表示拒绝的答复。在3月17日的一次记者采访时，布伦南把美国的照会形容为“几乎是一份最后通牒”，他说，这个消息公布时，就好象是“对爱尔兰人民投下了一颗炸弹”。

    对入侵的恐慌虽然是短暂的，但爱尔兰始终惴惴不安的是，唯恐美国和大不列颠将诉诸于经济战。1944年3月14日，丘吉尔在下院的讲话并不令人放心。当有人问到丘吉尔，英国政府将采取什么措施来对付因轴心国使团呆在都柏林从而使德国得以刺探盟军行动的危险时，首相说，前一天已经宣布，禁止在大不列颠和爱尔兰之间的所有旅行，接下来就将进一步采取措施以贯彻这一政策，“那就是在目前即将来临的危机时期，使大不列颠和南爱尔兰隔绝开来，同时也使南爱尔兰和外界隔绝开来”。他又说，他很遗憾，由于有大批爱尔兰人在英国部队中作战，因此有必要采取这些措施。隔离爱尔兰的措施，包括禁止船舶和飞机离开它的海岸开往外国港口或机场，撤销大不列颠和爱尔兰之间的电话通讯，以及中断伦敦-都柏林航线。英国和美国政府不准备再对爱尔兰政府作出将继续向其供应各种必需品的保证，因为他们希望，爱尔兰的政治家们可能慑于经济制裁而采取一个较为合作的态度。

    美国政府建议就都柏林的轴心国代表问题向德·瓦勒拉发出第二份更强硬的照会。可是，当时爱尔兰政府已经表示，他们愿意采取另外措施来满足盟国的愿望，丘吉尔认为，鉴于有了这些保证和爱尔兰政府已经采取的步骤，再发一份照会是不必要了。美国政府接受了丘吉尔的意见，同意把此事搁置起来。

    面对着外界的反对，国内所有政党乃一齐团结起来支持德·瓦勒拉。1944年3月15日，在众议院进行的一场三小时的辩论中，德·瓦勒拉拒绝美国要求的行动得到了所有各种色彩的党派发言人的支持。两个月后，5月31日大选的结果，确认了公众对德·瓦勒拉捍卫爱尔兰中立政策的支持，那天，自主党因获得了大幅度增加的选票而重新掌权。

    第四节 爱尔兰与战后世界

    对许多爱尔兰人来说，中立政策成了一项与统一同等重要的神圣不可侵犯的原则。战争结束前发生的两件事清楚地证明德·瓦勒拉决心要把中立政策坚持到底。第一件事就是他拒绝作出保证：在任何情况下，都将不允许轴心国战犯到爱尔兰来寻求避难。1944年9月21日，美国政府就此提出异议，10月9日，德·瓦勒拉回答说，他不能作出拒绝给任何人避难的保证，只要“公道、仁爱、国家的荣誉和国家的利益需要这样做的话”。但是，他指出：

    从目前这场战争开始以来，爱尔兰政府的一贯做法就是，对于所有那些外国人，只要他们的出现与爱尔兰的中立政策相违背，或者对爱尔兰人民不利，或者是与爱尔兰人民希望避免损害友好国家利益的愿望不相符时，都一概不允许其入境。

    第二件较难理解的事是，在获悉希特勒死去后，德·瓦勒拉决定去德国驻都柏林公使馆吊唁。毫无疑问，这种礼节性访问是符合外交惯例的，但对许多愤怒的旁观者来说——爱尔兰人也包括在内——却好象是对联合国家的一种平白无故的侮辱。德·瓦勒拉的行动说明，他和许多爱尔兰人已经在多大程度上给纯粹是权宜之计的中立政策加上了一种近乎神圣的内容。中立应该有的礼节必须遵守，哪怕是因此而违反了世人的良心，并使爱尔兰失去世界的同情。

    欧洲胜利日以后，大多数从开战以来一直束缚着爱尔兰的种种限制被废除了。1945年5月11日，战时检查制度取消了。爱尔兰市民第一次能够从他们的报纸上看到轰炸伦敦的情景，读到有关德国惨无人道的集中营的报道。也是第一次在报纸上能够发表关于英军中的爱尔兰人因建立功勋而荣获七枚维多利亚十字勋章的事迹，以及其他有关表彰英勇行动的嘉奖。战争期间禁演的战争影片和新闻片在爱尔兰影院上映了。6月11日，英国政府解除了关于大不列颠和爱尔兰之间旅行的禁令。数百名在战争期间被拘禁的爱尔兰共和军成员获得了释放。但是，此后不久，由于被开释的那些人又重新策划阴谋和进行其他非法活动，爱尔兰政府不得不又重新拘留了爱尔兰共和军的“参谋长”麦卡蒂和该组织的其他成员。7月6日，德·瓦勒拉向议会要求延长政府的紧急应变的权力。7月24日，政府宣布援引危害国家法令第四条，可以不需经过审讯就拘禁任何嫌疑分子。

    战争结束时，爱尔兰政府迫切希望恢复他们在各种国际会议中的地位。1943年11月，德·瓦勒拉说，爱尔兰准备参加“任何国际组织，只要它是在大国与小国之间一律享有主权平等的基础上，以实现集体安全和维护和平为宗旨的”。但是，爱尔兰不准备付出那些交战国所索取的代价，即放弃它的中立，或者仿效其他一些中立国，在最后一刻，为了猎取联合国会员国的资格，而赶上潮流。因此，爱尔兰没有被邀参加1945年6月举行的讨论建立联合国组织的旧金山会议。7月18日，德·瓦勒拉在众议院中批评了在这次会议上所同意的联合国组织，因为在这个组织里，小国将只有极小的影响。

    象其他小国的领导人一样，德·瓦勒拉带者厌恶和不安的心情估量着这个战后的世界组织，在这个组织中，所有主要的决议表面上将是由四五个大国作出的，但实际上，是由三个大国美国、苏联和英国作出的，因为法兰西和中国仅仅是名义上的大国。而且，在这共管国际中两个主要大国之一是苏联。共产主义及无神论的俄国是德·瓦勒拉和他的天主教及保守的同胞所诅咒的对象。对苏维埃政府的恐惧和不信任可能是德·瓦勒拉在战前和战后制定其大部分政策的关键所在。国联破产后，企图把俄国拉进到一个反希特勒集团的努力，无疑增强了德·瓦勒拉的决心，要在一旦发生战争时继续保持中立。在战争后期年代里，德·瓦勒拉对德国人的政策——这使普通的英国人和美国人感到十分困惑不解——很大程度上是出于对苏联的恐惧。德·瓦勒拉原想看到一个对德国宽容的乃至妥协的和平，为的是在战争结束时可以保持一些表面上的欧洲均势，以与俄国抗衡。如果德·瓦勒拉希望能使盟国相信这一政策是可取的话，那末爱尔兰继续保持同德国的联系，显然是有利的。鉴于后来事态的发展，可以证明在这个观点上德·瓦勒拉是正确的。但是，在当时所处的情况下，任何这样的愿望看来都是不现实的。在从前由职业军队为极其有限的目标而进行的战争中，那倒或许是有可能的。但在四十年代，若说民主政府的领导人能说服他们的人民——即使他们愿意这样做的话——相信曾被当作是讨伐邪恶的十字军的一场战争却应当在优待恶人的基础上结束，便简直难以想象了。况且这样一种企图，也是决不会受到曾在德国占领下的西欧国家的欢迎的。罗斯福和美国的主要的政策制定者们，以及许多英国人都认为，均势是一种过时了的概念。他们把希望寄托在一个世界组织上，而这个组织要能成功的话，就必须包括俄国在内。这样，一种妥协的和平就将意味着放弃他们所有的那些希望，即建立一个更好和更合理的世界，在这个世界中，俄国将按国际大家庭的礼让，作为一个理所当然的成员取得它的席位。离开这一点，就意味着大不列颠和美国将不得不自食其对俄国作出的他们不会对德单独媾和的诺言。

    鉴于爱尔兰的历史和它的领土分裂仍未消除的状态，中立大概是德·瓦勒拉在战争开始时所能采取的唯一政策。不过，他曾经那样毫无妥协余地坚持中立的态度，是否显示出他在政治上的明智，这倒是值得怀疑的。当战争结束时，他的确维护了爱尔兰在选择战与和上的主权，但他为此却付出了巨大的代价。分裂问题已被搞得越来越难解决了。北爱尔兰人已下定决心不同他们的南方邻居联盟。而且，他们现在又得到了英国支持的保证。1945年5月13日，丘吉尔开了第一炮，在一次英国战史评论广播会上，首相抛掉了他在战争时期对爱尔兰表现过的政治家的克制风度，猛烈地攻击德·瓦勒拉拒绝英国使用爱尔兰的港口。爱尔兰政府被谴责与轴心国代表“调情”。丘吉尔说，如果不是出于北爱尔兰的效忠，英国为了确保它自己的生存早就应该把爱尔兰的中立置于度外了。5月16日，德·瓦勒拉以委婉的语气作了答复，但他重申了爱尔兰的中立权利，以及在继续保持分裂的情况下，爱尔兰不能奉行任何其他的政策的论点。

    争取美国积极支持结束分裂局面的机会也已经错过了。在英国人和美国人的眼里，爱尔兰的战略地位太重要了，以致不允许他们默认一个政府可以无条件地管辖这整个岛，因为在一场他们所投入的战争中，这个政府可能再次坚持中立。德·瓦勒拉显然不准备对一项与英国共同防御的政策承担义务，虽然他表示，如果爱尔兰能够统一的话，是有可能达致某种安排的。在7月19日的一次关于对外事务的辩论中，他说，英国由于它帝国本身的利益，很可能被卷入一场与爱尔兰无关的战争。要制定一项只有当爱尔兰的利益被明显涉及时才适用的防御政策，即使对于一个统一的爱尔兰来说也决不是一件轻而易举的事。两天前，德·瓦勒拉就阐明了爱尔兰对英联邦的立场是：“作为一个独立的共和国，在我们对外事务的政策上与英联邦国家联合一道”。他说，他准备坚持这一政策。这样，虽然德·瓦勒拉不愿意作任何让步，但他还是渴望把门半开着。在这两岛上主张英爱合作的支持者们努力证明爱尔兰的中立，事实上是在一定程度上被看作为有利于英国的，这就证明，他们希望在两国之间保持友好的关系。他们指出，英国已经由于爱尔兰为其供应粮食和在英国及北爱尔兰工厂工作的爱尔兰移民为其提供额外劳动力而受益。这两项贡献主要都是出自经济需要方面的考虑，因此不能完全把它看作是同情盟国的证据。不过，成千上万的爱尔兰男女确曾站在英国一边。除了那些在军队中服役者外，在英国战时活动的每一领域中，在英格兰和海外，都可以看到许多爱尔兰的男人和妇女。在爱尔兰，对盟国的同情表现在许多方面。迫降在爱尔兰的英国和美国飞行员，爱尔兰人把他们隐藏起来，并帮助他们越境进入北爱尔兰。对在训练或非作战飞行中飞机失事的驾驶员没有加以拘留，且为他们提供修理飞机的各种便利，只要他们在适当的时间内就起飞的话。传说有一支爱尔兰军的分遣队曾被派出去用炸药炸毁一排树，因为否则这些树木就会妨碍一架英国飞机在预定时间内起飞。来自英国危险地带的难民都受到欢迎。

    遗憾的是，爱尔兰在战争年代里的孤立地位，给国内外都带来了一定的影响。爱尔兰政府始终不渝地坚持了一项不偏不倚的中立政策，在国内又实施了严格的检查制度，从而使爱尔兰人民与外部世界思想感情的潮流隔绝起来。曾鼓励爱尔兰人在经济上、文化上和精神上培养起一种自信心。爱尔兰宛如一株经过大力修剪的树木，唯一留下可自由成长的嫩枝只是爱尔兰民族主义的枝茎，簇拥着一枝独立、统一的盖尔人的爱尔兰的花朵。在这个凯尔特族人的黄昏图景中，只能隐隐约约地分辨出外部世界的轮廓。对很多人来说，这种幻梦已显得比当今世界的严酷事实更为真实了。


304第四章 介于盟国和轴心国间的西班牙

    第一节 1939年9月的形势

    (一)内战的后果

    西班牙在第二次世界大战爆发的时候已经持续进行了三年的内战(1936年7月至1939年3月)。这场内战同时又是一场宗教的、阶级与阶级间的、自由主义与极权主义间的、地方主义与中央集权间的战争，双方都进行了残酷的鏖战。据说，在这三年内，在战场前线，由于处决和屠杀或是由于饥馑、疾病和空袭，约有一百万西班牙人丧生。获得胜利的国家主义者对于共和主义者始终仇视，共和主义者中有二十五万人依然被监禁着，大部分人在等待审讯。几千名共和主义者已被枪杀，十万以上的人被放逐，社会秩序全靠警察国家的方法来维持。许多歹徒和游击队依然消遥法外，不参加这两大派间的政治斗争的大部分人民的最大希望是西班牙不再回到1936年至1939年的恐怖时代中去。

    国家主义者政府似乎不致有遭到推翻之危险，除非西班牙因卷入一场全面战争而陷于混乱，或者建立起来的支持这个政府的不稳定的联盟趋于瓦解。人们已可清楚地看到了内部的不和与猜忌，特别是在那些由军队、地主、商人、极端的天主教传统主义者和支持唐胡安王子的不太反动的君主主义者组成的较守旧的右翼集团，以及那些原来是一种二十世纪“国家社会主义”式运动的长枪党之间，他们把信仰经济与社会激进主义同憎恨马克思主义与蔑视资产阶级民主结合起来。而长枪党和教会之间的关系也并非是完全协调的。在内战期间，长枪党运动在数量和实力上已迅速增长，它当时在由所有各国家主义政治党派于1937年4月合并成的单一政党中已居统治地位。在1939年8月重新组阁时，长枪党党员又使传统主义者吃亏而获得了胜利；他们在首都和各省市的政府机关内占据了要津；他们的领袖中有一个名叫拉蒙·塞拉诺·苏内的，他是内政部长，长枪党政治委员会主席，又是佛朗哥的妻弟，因而他很有资格成为这个国家最有权势的文职人员。这个野心勃勃和目空一切的塞拉诺·苏内直到1937年方才成为长枪党党员，他与其说是一个改良主义者，倒不如说是一个国家主义者。他在外交事务上已经大量插手，因此，他要取代最近被任命为外交部长的贝格贝德尔上校的职务，看来只是时间问题。他一直在竭力发展同轴心国的合作，但是他实际上很害怕德国的侵入，这种恐惧心理他在1939年6月罗马的一次宴会上所作的演说中显露出来。然而对于法国和英国，他却表示了根深蒂固的敌视，据说是因为这些国家驻马德里的使馆曾在1936年拒绝给他的兄弟们以避难权。

    虽然长枪党已变得很有势力，但陆军依然是西班牙最强大的力量，身任总司令、国家元首、政府首脑和党魁四职的佛朗哥将军，自1936年10月以来，一直以他的沉着顽强的毅力保持了他的地位，而正是他的这种沉着顽强的毅力使他在第二次世界大战中安然无恙。他向他敌对的国家主义者集团所作的让步都摆得四平八稳。譬如，他在1939年8月任命了几名新的长枪党部长后，就又任命了一名陆军军官为该党的书记。有一年多的时间，该政府几乎在名义上有两个外交部长，而每逢两个敌对的集团中的一方有一名主要的代表被解职时，一般地跟着就会有另一方集团中的一名主要代表被解职。联合政府就是采用这种方针取得了稳定，尽管效率很差，而由于各党支部同正规政府各部门之间的重床叠架，事情就搞得愈来愈糟了，另一方面，不久之后又建立起来一种由国家-辛迪加公司组成的统治集团，更加剧了这一混乱状况。另外不幸的是，许多原来在这样的时期满可对国家做出有益贡献的人，死的死，流放的流放，监禁的监禁，或者由于政治上的原因不予任用。无疑国家在社会服务方面是做了一些工作的，但总的说来，这个政权腐败而又无能，并充满着勾心斗角，对于它那些怀有更大理想的拥护者是惨痛的失望。

    行政管理上的混乱以及倾向于自给自足与管制经济的长枪党同具有较正统观点的其他一些国家主义者之间的不协调，使这个因社会革命和战争而遭到蹂躏和破坏的贫穷国家的经济建设更加困难重重。由于缺乏国外进口的原材料，经济生活几乎陷于停顿状态。不光需要进口大量食品，而且也必须进口为国家主义者打算实施的发展计划所需的各种设备。按照西班牙政府缺少黄金和国外资产的情况，要偿付所有这些进口物资本身就是一个问题；因此，在这初期恢复阶段，向国外政府要求信贷就至关重要了。

    (二)外交政策及其与西方大国的关系

    国家主义者压根儿无意专心致力于国内经济和社会问题，一开始他们就坚持西班牙“志在”海外“帝国”。他们所渴望掌握的领导权，一部分是在“精神”和文化方面。西班牙在国际大家庭中的影响，是要通过同有血缘关系的西属美洲各国建立较密切的联系以得到增强，同时它也对阿拉伯世界表示了一种友好姿态，因为没有哪一个国家是比西班牙更有资格赢得同穆斯林的相互谅解的。另一方面，西班牙准备全面扩充其陆、海、空三军，并准备建造四艘三万五千吨的战舰，民族主义者也对收复直布罗陀以及扩张其非洲的领土表示了兴趣。他们中的有些人甚至说到要把葡萄牙并入他们的新帝国内。据暗示，西班牙在下一场战争中将不大可能保持中立，而且不应该忽视上帝已赐给他们的战略优势。当时还是外交部长的霍尔达纳伯爵，在1939年4或5月间对新任命的英国大使莫里斯·彼得森爵士说，西班牙无意染指直布罗陀海峡，但是，塞拉诺·苏内接着在6月访问罗马时不但要求直布罗陀，而且还要求法属摩洛哥，可是，他又明确表示，西班牙在二、三年内将决不会从事战争。佛朗哥在齐亚诺于7月拜访他时，坚持要保持不少于五年的和平，他对于这一点，比对于西班牙到头来将难免被卷入一场全面战争一点尤其更为强调。大约就在这个时候，佛朗哥还提醒德国情报机关西班牙没有作战准备。

    国家主义者的外交政策和重整军备工作，很受害怕共产主义俄国和国内“共产主义”的动乱的影响。如果我们只要记住这一点，即对西班牙政府和许多决非极端国家主义者或轴心国的拥护者的西班牙人来说，这个文明世界的真正敌人是俄国而不是德国，那末，第二次世界大战期间西班牙的态度就不难理解了。一旦这一设想成立的话，西方大国和轴心国之间的这场战争看来可能只不过是强权政治的一次灾难性转变，或者充其量不过是一场为俄国人火中取栗而被引入歧途的十字军运动罢了。

    这一时期西班牙同英国、法国和美国之间的关系是很不友好的，除了西班牙对这三个国家中的二个有领土要求之外，还有其他若干原因，诸如：国家主义者对西方自由主义的仇恨，他们把西班牙之所以被挤出大国行列的责任归咎于西方这种自由主义；他们认为无论英国和法国都不情愿容忍一个强大的西班牙控制海峡；他们对不干涉政策以及共和主义者从这三个国家非正式得到的支持，至少是在法国的人民阵线政府的默许下的支持感到不满；他们害怕西方民主国家目前正力图颠覆国家主义者的政权；他们希望推翻英美的“经济帝国主义”；他们同美国争夺在拉丁美洲的领导权。但是，所有这些敌意并不是针对一方面的，因为在所有这三国中，始终都存在着反国家主义的情绪，而在美国尤其如此，因为它后来在大战年代里的政策上起到了很大的影响。

    另一方面，同美国和英国的贸易能为西班牙提供其迫切需要的原材料、粮食和信贷，而且也可能使它不必过分地依赖德国。英国为谋求重新开放贸易所进行的试探在大战爆发之前一直没有得到西班牙的响应，但是，早在1939年5月，西班牙却已要求美国为它购买棉花给予进出口银行的信贷。美国政府当时提出了某些条件——保证美国商业界获得公平的待遇，撤销扣押美国国家电话公司的资产，释放在为共和主义部队服务期间被俘虏的美国公民——虽然这些条件并未能完全得到满足，美国还是于1939年8月提供了一笔一千三百七十万美元的信贷，为卡塔兰棉织厂供给一年的棉花。在电话公司的争端问题解决之前，美国政府不想签订一项贸易协定，但是，他们对于私人贸易并未加以阻止。

    (三)西班牙与轴心国

    国家主义者之所以必然倒向德国和意大利，是因为他们具有反民主的政体，害怕共和主义者的反攻，以及对西方大国的不满与要求。此外，西班牙的矿产资源，尤其是它的地理位置，使它在经济和战略上都处于对轴心国大大有利的地位。但是，这些关系远远不如当时在西方通常所想象的那样密切，而且，这三个大国的利益在许多地方都是互相冲突的。佛朗哥在内战期间谨慎小心的领导已引起了他的支持者的恼怒，同时，西班牙人既害怕德国的经济渗透，又不能忽视纳粹对天主教会的态度。尽管德国人孜孜不倦地拉拢长枪党党员，并在某些地方颇有成效，但是长枪党党员中的许多人甚至还宁愿把意大利法西斯主义作为他们的典范。建立一个借以同德国优势相抗衡的“罗马-马德里轴心”的想法，在意大利和西班牙都得到了人们的拥护，尽管这一想法犹如墨索里尼用以约束极权国家的乱七八糟的其他方法那样，还不外乎是一种幻想，可是，西班牙人并没有忽视鹬蚌相争、渔人得利的机会。轴心国彼此间的关系照例是交替使用两面三刀的欺骗或谨小慎微的改正的手法，根据他们天生的敌对情况和希特勒吹嘘的“独裁者弟兄”而摇摆不定。希特勒和墨索里尼虽则不时进行磋商，但这两国政府的行动却远远不是步调一致的。

    当时西班牙政府尚未与德国或意大利缔结任何一类的军事同盟。他们一直在恪守1939年3月27日签署的反共协定，并在1936年11月28日与意大利，1939年3月31日与德国分别缔结了秘密条约(与德国的条约代替了1937年3月20日签订的议定书)。这两项协议都规定了双方要进行磋商和合作，而且一旦在双方中任何一方卷入战争时要保持善意的中立；双方中任何一方都保证不缔结旨在针对另一方的条约。意西协定甚至还规定，那些可能还有这种作用的现有条约应置之不顾，而且，万一发生战争，中立的一方应在供应方面帮助交战的一方，并允许其使用港口、航空系统和其他运输工具，同时对条约签订国的敌方拒绝提供任何这方面的方便。意大利在1936年11月似乎就已考虑到缔结这个协定在使自己不受到集体制裁上是划算的。但在西班牙内战期间，或其后不久，意大利要求使用巴利阿里群岛上的基地时，却遭到了拒绝。

    1938年9月国家主义政府宣布，如果战争爆发，他们将恪守中立。事实上，英国政府已警告他们，如果他们不格守中立，那么法国人就要侵入他们在西班牙和摩洛哥拥有的领土。西班牙人在战前对英国和法国所显示出来的意图，使柏林和罗马感到不快，但他们也承认国家主义者在西班牙内战持续期间并没有任何其他可供选择的途径；而且也可预计到国家主义的西班牙虽然在名义上是中立的，将仍会给轴心国作出有用的贡献。

    墨索里尼可能念念不忘“罗马-马德里轴心”，深信内战一结束便能订立同盟，但是，塞拉诺·苏内于1939年6月访问罗马时就已明确表示，时间尚未成熟。德国人之所以没有以前那样急躁，可能与纳粹党要再等三四年之后再向英法挑战的想法有些关系。总之，希特勒充分意识到一个友好的非交战国的价值，无论是它在外交上的支持，还是在牵制敌人的力量方面。预料在不远的将来，德国和西班牙之间将以交换军官、实行军备标准化以及由德国帮助装备军火和飞机工厂的方式进行军事合作。1939年1月24日的文化协定规定除其他事项外要开办德国人的学校，但这个协定始终未获批准，因为它遭到了梵蒂冈、西班牙教士们和传统主义者的反对；可是第三帝国的新闻宣传部已经在积极活动，这使德国驻马德里大使埃贝哈德·冯·施托雷尔很不愉快，他无法控制该部派到那里的人员。一个警察代表团被派驻西班牙公安部内工作，并在1938年6月签订了一项警察协定，但是直到1939年4月德国大使馆迄未接到有关此事的通知。

    在内战时期，给西班牙供应武器和给德国供应战略物资分别由在西班牙的“伊斯马”(西班牙-摩洛哥运输有限公司)和在德国的“罗瓦克”(原料和物品采购公司)经办。“伊斯马”和“罗瓦克”两公司都受戈林的四年计划组织的控制，而且“伊斯马”的主要组建人约翰内斯·伯恩哈特是一名纳粹国外组织的高级官员，他为自己确立了牢固的地位，同样不受大使馆的管辖。国家主义政府以及西班牙和德国的私商都反对“伊斯马-罗瓦克”仗着他们对武器供应和结算交易的控制所享受的实际上的垄断权，然而德国政府决不愿意取消这种制度而代之以较正常的贸易和支付协定，甚至在西班牙的要求下，于1939年6月开始谈判时，还没有达成明确的协议。

    德国人通过伊斯马公司获得了大量的铁砂、硫化矿、铜、锰、钨、废钢铁、羊毛、皮革直至橄榄油、其他农产品和鱼类。不过，德国由于运交了许多武器而积余了许多比塞塔，伊斯马公司用这笔钱开始投资于矿业。西班牙政府试图加以阻止，想取消1936年6月以来所批准的所有开采权，并把任何矿业公司的外国投资额限制在百分之二十五至三十，但是德国人以中断军火供应相威胁，迫使西班牙不得不把这个限制扩大到百分之四十，并在某些情况下全部取消这种限制，同时，即使限制仍旧保持下来，德国人还想通过西班牙代理人来逃避这种限制。德国人控制的矿业公司以及各种经营生产和销售的公司都被并入名叫索芬杜斯的控股公司。德国人还希望在工业化和经济发展的计划中发挥他们的作用，从而在长远的基础上建立起他们的贸易关系和影响，而这些计划在当时大部分还悬而未决。在他们无法从财政上对工业实行控制的地方，他们就用出卖生产加工技术和专利权，以及提供厂房、顾问和技术人员的方法来扩大他们的影响。

    意大利也想在西班牙的工业中投资，1939年后，意大利的斯尼亚·韦斯科萨和蒙泰卡蒂尼两家公司在意西合营的条件下兴建了一些工厂。意大利汞业界因扩大了对阿尔马登矿区的控制而获利不少，意大利还能进口一定数量的铁砂、铜、锰、羊毛、皮革以及(或许是为了再出口)橄榄油和其他制品。然而，意大利并不象德国那样，从未成为西班牙的主要市场或供应者。因为两国的产品太相似了，而且西班牙又已高度工业化，不需要意大利的纺织品和其他的轻工业产品。虽然曾建议在建造西班牙新战舰中使用意大利的图纸和技术人员，但实际工作还是在西班牙的造船厂中进行的。

    第二节 大战的第一个冬天

    大战刚要爆发之前，佛朗哥就告诉墨索里尼，他准备竭尽全力使欧洲深信发动一场全面战争是无意义的。9月3日佛朗哥公开呼吁支持使战争局部化。在9月4日的一项法令中西班牙宣布了中立。7月27日和8月21日西班牙即已向法国通知了对于恪守中立的保证，同时也口头上通知了英国大使。随后的六个月都比较平静地过去了。人们一如既往仍把共产党俄国看作是真正的危险。施托雷尔在报告中说到佛朗哥曾对苏联的威胁表示关注，并认为波兰作为缓冲国可能有助于保卫西方。佛朗哥在新年前夕讲话的主题首先是，如果国家主义者宏伟的建设计划要加以实现的话，西班牙本身也需要和平；其次是，西班牙愿意和梵蒂冈、意大利以及其他国家联合起来，商讨结束这场战争，因为如果这场战争打到底，就可能导致亚洲式的野蛮残暴。据说，西班牙政府为了这一目的曾征求过萨姆纳·韦尔斯(美国副国务卿)的意见，但碰了钉子。

    国家主义者对法国的态度仍然是十分仇视，但对英国则稍好一些。尽管1939年11月开始的英西贸易谈判在某些方面存在着相当阻挠，但结果还是在1940年3月18日达成了几项协议。其中一项规定一种汇划结算制方式，并且商定了按照该方式偿还从西班牙内战开始前就拖欠下来的商务债款。另一项协议为西班牙在英镑地区进行采购提供二百万英镑以内的贷款。第三项协议允许西班牙通过盟国禁运品管制法进口某些商品，如果这些商品未经盟国同意不再出口的话。英国表示的另一个友好姿态，就是对把食品从阿根廷尽可能快地通过盟国管制区，运到西班牙做出了安排。

    轴心国也在致力于改善它们的地位。意大利坚持不懈地努力培植国家主义者的友谊，但同往常一样，并没有比它的更强大的伙伴收到更大的效果。新意大利环球航空公司(LATI)获准使用西属摩洛哥的塞维利亚和锡兹内罗斯城作为通向南美的中间站，此外在1940年5月8日还签订了几个经济协定。其中有一项协定把西班牙内战时的债款(业已拖欠)从七十五亿里拉减到五十亿里拉(合五千五百万英镑)，从1942年起在二十五年内还清。另一项协定规定双方的贸易额各增加到三亿七千万里拉，改善铁路、海上和空中的交通运输，全部付清商务欠款以及意大利在发展西班牙工业中所占的份额。

    德西贸易协定经过多年的拖延，终于在1939年12月22日签订了，这一协定由于双方的种种保留受到了束缚，未能使德国心满意足。然而西班牙还是在原则上同意了出口那些德国所需要的货品，除非这些货品是供国内消费或用于在其他国家获取外汇所需要的。为了防止封锁，西班牙的出口和再出口商品均取道意大利运往德国，同时德国的小批高价的出口商品则靠意大利环球航空公司的飞机经西班牙空运到南美洲。

    第三节 轴心国在西班牙和加那利群岛的活动

    当德国漫无限制地采用潜艇战的时候，西班牙被列入四个友好的中立国之内，这些中立国家的船只是不受攻击的。在对德国方面，西班牙奉行中立所表现的善意，除了提供通过封锁的途径外，还采取了另外一些形式。西班牙外交部长把从外交报告中得来的情报定期提供给德国大使馆。轴心国的宣传充斥了西班牙的报纸。那些到过警察局和检查机关的英国公民，确实无误地看到了德国人在那里任职。甚至直到英国大使提出抗议时为止，伊比利亚航空公司还雇佣了一些德国驾驶员，使他们得以在这些航线上观察到盟国的航运。从盟国的观点看来，更危险的还是德国人和意大利人在补给他们的军舰、摧毁盟国的航运以及保持情报网等方面所能做到的程度。这些活动在大战爆发前都作好了准备。1939年4月凯特尔就向意大利驻柏林的武官谈到了德国的兴趣在于确立伊比利亚海岸上的供应点，或者至少是要防止英国和法国采取同样步骤。到了8月份，佛朗哥同意德国在桑坦德、维戈、加的斯和摩洛哥建立供应点。1939年10月，德国潜水艇便在西班牙海岸外游弋，据约德尔1940年2月2日的日记所载，西班牙人曾经补给了一艘潜艇，并为一条商船从毕尔巴鄂护航到桑坦德。起初，英国和法国舰队尚能牵制德国的这些活动，而西班牙政府对它们这样随意进入他们的领海予以默认，并未提出什么严重抗议；然而，法国的沦陷却使轴心国的活动自由大为增加。

    德国供应船“贝塞尔”号和两艘油船本来就可通过法国领海安全地返航，但它们却仍一直停舶在维戈；当经过三年的抗议无效后，英国大使馆振振有词地声称，一艘被俘获的潜水艇上水手已供认三天前曾在维戈加油并得到给养，于是西班牙当局才把油船弄走，并在船上派驻警卫，但仍让“贝塞尔”号留在原地。1940年秋德国又同西班牙政府作出了安排，让德国的油船开到遥远的抛锚地给驱逐舰加油。

    加那利群岛是给潜水艇加油的一个最有用地点，特别是在1941年12月“乳牛”，即补给潜水艇服役以前。为应付盟国的抗议，德国油船“科里特斯”号和“夏洛特施利曼”号——后者据称于1941年曾单独为十八艘潜艇加过油——转移到拉斯帕马的内港里，但是后来“科里特斯”号又开出港口。1940年5、6月间，也正是从加那利群岛那里一艘补给油船为德国的商船袭击艇“奥里恩”号加油。盟国也抱怨：当德国和意大利潜艇应该被扣留的时候，却允许它们离开西班牙港口或允许它们超过国际法所许可的修理期限；允许潜艇换防船员通过西班牙去旅行；一艘不能修复的德国潜水艇上的船员，未被扣留而释放了。

    德国和意大利在西班牙、摩洛哥、巴利阿里群岛都发展了情报网，并且在直布罗陀海峡两侧建立了观察站和无线电发射台。意大利的一个主要观察站设在阿尔赫西拉斯的玛利亚·克里斯蒂娜旅馆，就在英国领事馆同一幢房子内。丹吉尔是轴心国间谍和破坏分子的另一个重要活动中心，1940年被西班牙占领后不久，德国人就在那里开设了一个总领事馆，并且，德国人在加利西亚还设有若干气象观察站。

    轴心国停泊在西班牙港口的商船，在加的斯的“富尔戈”号，在阿尔赫西亚的“奥尔特雷”号，在韦尔瓦的“盖塔”号(全都是意大利的)，和在卡塔赫纳的德国商船“利帕里”号，均被用来作为进行破坏活动的补给修理船，而就在意大利投降前不久，意大利破坏分子开始在巴塞罗那进行活动。在直布罗陀海峡曾凿沉七万五千吨船只的意大利“蛙人”，便是从“富尔戈”号、“奥尔特雷”号以及阿尔赫西拉斯海湾的维拉卡梅拉出发活动的。有时候，他们由潜水艇带到“富尔戈”号，有时候由意大利环球航空公司空运或由陆路偷入西班牙境内。大多数体积都很庞大的一千吨以上的破坏装置，通过西班牙源源而入；供应品则也由西班牙一只军舰带给“富尔戈”号，并且公开在“奥尔特雷”号上进行装配水雷，甚至船上还有一名西班牙士兵在护卫着。不管英国屡次提出了明确的抗议，并点了许多轴心国特务的名，西班牙政府经常还是要等几个月甚至几年才采取行动对付他们，或者假托已采取行动，而实际上却允许他们在别的地方恢复活动。

    第四节 1940-1941年濒临参战的西班牙

    (一)1940年之夏

    德国对低地国家(荷兰、比利时、卢森堡)和法国的侵略使西班牙处于一个崭新的地位。德军似乎极有可能越过比利牛斯山，横跨西班牙以攻击直布罗陀和北非。假使他们这样做的话，西班牙政府会不会予以抵抗还是与之合作呢？或者佛朗哥是否在等待机会亲自发动一场战争呢？英法两国政府对这两种危险性都十分注意。不管德军假道西班牙进攻还是西班牙军队在摩洛哥发动攻击，其可能性都在很大程度上使贝当政府不想迁往北非，并促使诺盖将军放弃在那里进行抵抗。就英国而言，要他们守住直布罗陀原是很难的事。近几年来英国并没有在那里加筑过什么工事，因为他们在依赖着同法国结成的同盟以保卫西地中海门户，英国甚至还怀疑在现代战争的条件下，是否值得保留这块地方作为基地。再说，假如德国人控制了这个半岛与摩洛哥的各港口以及直布罗陀，那么，英国海军就将处于十分困难的境地。

    5月间国家主义政府迅速改变了他们的态度。据报，他们在4月28日或以前已通知了英、法、意政府，西班牙对于任何入侵的企图都将加以抵抗，而且在5月的第一个星期里，无论在公开场合或私下他们依然重申西班牙严守中立的政策。5月15日，塞拉诺·苏内和美国国家电话公司签订了一项协议，5月15日和24日，在马德里和华盛顿就一笔一亿五千万至二亿美元的信贷进行了接洽。在西班牙保持中立的条件下，如果能按某种方式使用这笔信贷而不致激怒公众舆论的话，国务院是愿意提供这笔款子的。

    随着德国人的节节进犯，国家主义政府对信贷失去了兴趣，长枪党徒举行示威游行，开始对直布罗陀、摩洛哥、丹吉尔和阿尔及利亚提出了领土要求。6月12日，意大利对英法的宣战宛如发出了信号，西班牙已从中立转变为非交战状态；14日，丹吉尔“暂时”被占领了。国家主义政府同时为取得摩洛哥领土的转让，已在向法国提出协商。当美国大使亚历克山大·韦德尔于6月22日在西班牙会晤塞拉诺·苏内和佛朗哥时，苏内否认同美国国家电话公司签订过协议，而佛朗哥则把非交战状态描绘为是对轴心国民族同情心的一种表示，他显然满意地期待德国获得胜利，接着英法帝国自将趋于崩溃。同一天，佛朗哥还对英国新任西班牙大使塞缪尔·霍尔说，虽然置身于战争之外依然是西班牙总的方针政策，但西班牙不能不显示出，在新形势下它的直接利益所在，并做好准备，以应付一切紧急事态，他还表示对英国处于绝望的情况下仍要继续战斗感到惊讶。7月17日他在国家主义者起义纪念日的讲话中，以前所未有的大胆宣布了西班牙对直布罗陀和向非洲扩张的要求。在次日的阅兵式中，人们对着霍尔大声喊叫“直布罗陀-西班牙”。当时，德国军队在昂代向西班牙的驻防部队交朋友，但由于他们惯于大量越入西班牙境内购买食品，以致遭到人们很大的反感。如果不是因为霍尔对此提出抗议，德国人或许还会被允许在圣塞瓦斯蒂安和西班牙北部的一些其他城镇举行军事游行。

    对英美两国说来，眼下看来有可能发生的情况是：要么佛朗哥一有机会就抓住用他自己的部队尽可能多地攫取领土，要么就是看准时机加入轴心国，为在和谈会议中赢得一席。也许当时英美两国政府还估计不透的是，西班牙在采取这种行动选择时间上的困难，以及万一失败时会遭到的惩罚。如果国家主义政府一味守株待兔，那么，他们的种种要求可能因错过良机而付诸东流，而且，轴心国家也可能捷足先登占领摩洛哥，乃至直布罗陀和丹吉尔；或者德国可能在不需要订立任何盟约的情况下踏入西班牙，并使西班牙成为另一个挪威。可是，另一方面，过早介入的危险或许甚而更大。佛朗哥一向是一个非常谨慎的谋略家，他只需从西班牙内战中就可找到一个例子，说明在似乎绝望的处境下，交战双方中的较弱者会如何不仅一次而且再次地重振旗鼓，结果使原来预料只能支撑几天或者至多几星期的战斗竟能拖好几年之久。如果西班牙现在就参战的话，英国人依然能够进行报复。据认为他们可能会占领加那利群岛、巴利阿里群岛或西属几内亚，或者在西班牙本土上漫长而又没有设防的海岸某地，可能在北方，进行登陆。在那里他们可能同阿斯图里亚斯的共产党取得联系；或者他们还可能唆使法属摩洛哥入侵西属摩洛哥。他们肯定会切断西班牙的海外供应，而且不久就证明，美国人将要帮助他们采取这一行动。不管轴心国的胜利是如何肯定无疑，但西班牙是不能在不冒经济崩溃和共和主义者可能叛乱的风险的情况下再干等下去的。

    某些国家主义的显要无疑是希望马上参战，而另一些人(据说其中包括佛朗哥的某些军事顾问)则认为时机还不成熟。另一方面，外交部长贝格贝德尔上校异乎寻常地使霍尔相信他是憎恨德国人的，他认为英国最终会打败他们。可是，他同样处处以种种让步和保证来姑息德国人，但不管他可能是怎样热诚地渴望同大不列颠取得和解，他必定已经意识到可能在非常有利于西班牙的条件下来谈判建立这样一种和解。他曾在摩洛哥荣获战功，所以对摩洛哥深感兴趣，他机智地把西班牙侵占丹吉尔一事掩饰了过去。从9月底前不久他给霍尔提出的建议中多少可以看出，如果他能留任更长一段时期，他的政策是会怎样发展下去的，这个建议的内容是：为了抵制德国人谴责英国拖延战争的宣传，英国政府应该播送一篇能满足西班牙人愿望的声明，以使他们相信他们可指望在大陆集团之外还有一个光辉的前途。他并没有谈到期望英国将做些什么，但他指出，德国正在把直布罗陀、摩洛哥奉送给西班牙，并在给西班牙提供经济上安全的保证；他还谈到最终要成立英-西-葡的联盟，并竭力建议霍尔应立刻回伦敦和政府商讨这些重要问题。霍尔是赞成由英国发表同情西班牙的公开声明，而丘吉尔1940年10月8日在下院的最精采的几段演说中也谈到了西班牙民族迫切需要和平，“以便他们能幸福光荣地重建他们尊严、统一的民族生活”，他接着说，西班牙不应该“成为我们不共戴天的敌人的供应渠道”，但除此以外，就不存在封锁问题，以使英国政府不会“以最真挚的愿望为满足西班牙的需要和帮助它复兴而加以研究”。英国政府也没有任何干涉西班牙内政的意图。英国的利益和政策是建立在以西班牙独立和统一为基础上的。英国政府希望能看到“西班牙获得它的合法地位，不仅作为一个伟大的地中海大国，而且成为欧洲和基督教家庭中一个主要和显赫的一员。”

    但是，对大多数国家主义看来说，德国在国际舞台上是居统治地位，而且在1940年6月间，西班牙就为参战一事同德国进行过具体接触。在6月3日，佛朗哥向希特勒提议，西班牙愿意以任何最适合于德国的形式进行合作。16日，西班牙空军部长比贡将军在德国西线司令部里会晤了希特勒和里宾特洛甫，告诉他们佛朗哥有意进攻直布罗陀。同时，他提醒他们说，没有来自海外的食物供应，西班牙将无法生存，而美国部队可能在摩洛哥或葡萄牙登陆。希特勒答应帮助西班牙夺取直布罗陀，他并没有对西班牙的非洲领土要求问题作何表态，虽则里宾特洛甫断然否认德国对地中海抱有任何兴趣。

    最后，西班牙在7月19日给德国的一份备忘录中向德国人保证，西班牙准备在下列两个条件下参战：(1)西班牙应获得直布罗陀、法属摩洛哥和西部阿尔及利亚的奥兰省(借口这地方是由西班牙首先开拓的，并且它的绝大多数欧洲居民仍然是西班牙人)，并要“扩大里奥德奥罗和在几内亚海港的殖民地”；(2)西班牙应能指望得到作为一个交战国所需要的军事和经济援助。

    然而几个星期过去了，希特勒并没有邀请西班牙参战，也没有对摩洛哥和奥兰作任何明显的许诺。轴心国的北非计划最初是对西班牙有利的。1940年6月18日至19日希特勒和墨索里尼在慕尼黑举行的会议上，虽然意大利人也提到了他们需要通过北非西非以到达大西洋，但双方还是一致同意西班牙占有摩洛哥和奥兰。当场里宾特洛甫虽然也提到了德国自己对摩洛哥“历史性的要求”，但是他也建议，西班牙的要求应该予以满足，因为那样它就可能在维持和平的解决办法上与轴心国联合一致。

    甚至在此时，希特勒仍然小心翼翼，不想使法国有理由担心面临一种迦太基式的和平而激起它进一步抵抗；再者由于形势越来越清楚，他既还未能把英国搞掉，也就越来越渴望取得维希政府的合作从而阻止北非落于自由法国或英国之手。为了这一目的，希特勒是充分准备牺牲西班牙甚至意大利的领土要求，而特别注意避免过早地作出承诺。据说，当他在昂代等候佛朗哥时曾告诉过里宾特洛甫，如果西班牙人得到了任何书面的东西的话，“拉丁人的流言蜚语”迟早会把这项承诺泄露出去，其结果整个法国殖民地将会立刻向戴高乐投诚。

    另一方面，如果大不列颠不准备响应他的和平建议，那么，希特勒就指望把西班牙作为轴心国这场赌博中的一张最有用的牌来打。而当他的反英联盟从北海岬一直扩展到摩洛哥，或者甚至从西班牙远达日本的时候，这个联盟就会显得更加声势赫赫了。因此，他建议对西班牙(联合俄国和日本一道)“采取外交步骤”，“只要世界不再坐等新的奇迹出现”的话。他本人正打算进攻直布罗陀，并表示出他对加那利群岛的兴趣达到了这种浓厚程度，以致提议愿以法属摩洛哥从西班牙手中换取该群岛中的一个较小的岛屿。到了9月，希特勒又建议，德国空军应占领加那利群岛，但须征得西班牙的同意。

    虽然德国海军参谋部意识到占领加那利群岛后，在补给上会遇到困难，但他们还是并继续坚决地赞成对直布罗陀和加那利群岛采取行动。雷德尔建议把这次行动作为对英国采取的一次主要打击，结合一次全力以赴的努力将英国从地中海两端驱逐出去，并竭力主张德国必须在美国占领该群岛之前立即动手。雷德尔还劝希特勒用这种办法来扩大地中海战线，而不要从西部进犯俄国。甚至连一般倾向于低估地中海战线重要性的希特勒的军事顾问们，也一度持有这种看法，即如果在1940年不能攻入大不列颠，那么仅有的选择就是攻占直布罗陀、埃及和勒旺岛。

    根据一些现存的记录判断，但可惜它们主要是有关海军方面的，无论是德国人还是西班牙政府和军队在最初似乎都有意把攻占直布罗陀这一战役单纯由西班牙来负责，而德国则提供武器装备、空军援助和一小支特种突击部队。将令人很感兴趣的事是，要了解到德国陆军认为他们可能需要多大规模的一支部队来对付游击队的抵抗或盟军的登陆，并且不但要保持同直布罗陀，而且还要保持同拟议中德国在加的斯和费罗尔海军基地的通讯联系。从补给和通讯联系的角度来看，而这是希特勒在计划一场战役时十分注意的一个方面，在西班牙的作战将不是轻而易举的。就拿一件事来说，除非德国能说服或者迫使维希政府允许德军通过比利牛斯山的其他山路，否则德军就只有依靠仅有的一条通过昂代的铁路，而且只要希特勒还希望法国与之合作，那么他可能不愿走得这么远。另一个问题，在冬季期间将被反复提出的问题是，德军究竟应该首先进攻直布罗陀和大西洋群岛，还是应该首先进攻苏伊士。

    1940年夏末，德国专家对西班牙进攻直布罗陀时的各种需求进行了调查，这些专家包括了国防情报局局长、海军上将卡纳里斯，他在第一次世界大战期间曾在西班牙组织间谍和破坏工作，由于他在西班牙内战时期的积极活动，深受佛朗哥和他的某些将军的信任。但是，这时候，同样是这个曾经很快引起希特勒对西班牙产生兴趣的形势，却已开始使国家主义者对于进行一场短促而又有利的战争的信念发生动摇。英国决心抵抗的意志和力量的表现，尤其是在7月3日对奥兰的法国军舰的攻击，对国家主义者说来记忆犹新。英美两国联合实施经济刺激和压力的政策也开始发生作用。但西班牙还远不想放弃同轴心国的合作。据说在7月份和8月份之间，贝格贝德和塞拉诺·苏内部不止一次地确认了西班牙7月19日附有条件的提议；佛朗哥在8月15日还写信给墨索里尼，谋求意大利支持西班牙的要求；但是，墨索里尼在8月25日的复信中，虽然充分地答应给予支持，但同时提出：如果西班牙在战争结束前还不参战，意大利就没有道义上的理由来使这些要求得到满足，而希特勒和他的顾问们也都在注视着西班牙，并越来越怀疑国家主义者已失去参战的热情。

    (二)塞拉诺·苏内访问柏林

    1940年9月13日，塞拉诺·苏内率领了一个包括各经济代表的代表团离开马德里赴柏林。据说，这一次访问是苏内首先提出的，他只是在通过施托雷尔做好安排之后，才把他的计划告诉了多少有些踌躇的佛朗哥。他同希特勒和里宾特洛甫的会谈是在里宾特洛甫就缔结三国条约一事访问罗马的前后进行的，柏林的主人在会谈间歇期间安排他去参观了在法国和佛兰德的战场。他对这次访问的个人记述同官方浮夸的报道成了鲜明的对照。根据官方报道，希特勒是以冷漠和猜疑的态度迎接他的，里宾特洛甫的态度甚至有过之而无不及，他抱怨西班牙忘恩负义和模梭两可的政策，声称某个部长(可能指贝格贝德)一定是受英国雇用的，他甚至暗示，德国可能会感到有必要占领西班牙。可是，齐亚诺描写里宾特洛甫是怀着极其乐观的心情到达罗马的，扬言好象西班牙实际上已参战了，并且宣布德国最高统帅部将在一个月之内准备采取行动。

    9月17日，塞拉诺·苏内在同希特勒的首次会谈中，向他保证“西班牙对德国的态度丝毫也没有改变”。他宣称，西班牙并不想修改它的对外政策，而只不过是想澄清一下西班牙参战的条件，一旦它能指望得到食品和战争物资的供应，它就立即准备介入。他提到英国有可能在坎塔布连沿岸登陆的危险，并特别请求德国拨给十门38厘米口径的大炮用以轰击直布罗陀。希特勒拒绝了这个要求，坚称由于这种重炮难于运输，并且需要三到四个月的时间才能安装起来，所以可以用俯冲式轰炸机和小口径大炮代替。但是，德国将提供一支配备有特殊的“炸碉堡”大炮的小型攻击部队，并派遣俯冲式轰炸机扫除海峡上的英国战舰。

    在这首次会谈后，希特勒写信给佛朗哥，提议他们在西班牙边境附近会晤。但是，如果他象里宾特洛甫一样，一直期待着西班牙参战，那他就错了。柏林会谈本身揭示了德国对摩洛哥以及其他西班牙属地的意图，这就引起佛朗哥和塞拉诺·苏内重新畏缩不前的动机。在给佛朗哥的信中，据说希特勒曾答应“承认西班牙对摩洛哥的领土要求，但须附带一个限制条件，即它须通过缔结有利的商务协定以保证德国得到这个地区的一部分原料”，然而，里宾特洛甫在同塞拉诺·苏内的以前几次会谈过程中，则已要求由德国永久占领在摩加多尔和阿加迪尔的飞地。但是，里宾特洛甫并不满足于这一要求，从罗马回国后，他又要求在里奥德奥罗的沿岸和费尔南多波岛上建立潜水艇基地，而如果塞拉诺·苏内可以信赖的话，里宾特洛甫还要求在加那利群岛上建立一个永久基地。在他们首次会谈中，希特勒显然向塞拉诺·苏内提供了关于岛上防务重点的一些建议，苏内回答说，“欧非地区的防务……必须在三国军事同盟的体制内实行”；但就在这饶有趣味的节骨眼，为这次会谈记录摄制的微型胶卷据说却看不清楚了。

    佛朗哥在他9月22日接受希特勒邀请召开会议的复信中，指望俯冲式轰炸机能飞到拉斯帕尔马斯来，并解释了他如何正在进行大量工作以加强岛上的防务，但对于德国对那里的基地要求却只字未提。他一口答应了德国要求获得摩洛哥的原料一事，然而却坚决拒绝出让甚至在阿加迪尔和摩加多尔的暂时性基地。有了德国的装备和空中支持，佛朗哥深信能够在几天内占领直布罗陀，但他提请希特勒注意轴心国在西地中海的行动自由以及西班牙供应困难问题的解除，在很大程度上是要取决于意大利在亚历山大和苏伊士的胜利。至于重炮，他认为其中一定是有些差错，因为他实际上要求的是20厘米左右的一些小型机动炮。至于参战问题，他在信中指出西班牙的态度没有改变。这仍然是“在我们能够的时候，我们将乐于参加”。

    随同塞拉诺·苏内的经济代表们同他们的德国对手之间的讨论，同样显示出了德国希望在贸易、开发自然资源以及在经济和财政建设方面的合作上在西班牙和摩洛哥享有特权地位的愿望。唯一构成德国这优越地位的例外情况的就是那些将来可能会给予意大利的一些让步。西班牙首席代表德梅特里奥·卡塞列尔坦率地告诉德国代表，既然西班牙人将为结束外国统治而战斗着，他们就不希望看到德国取代英国的位置；事实上，他宁可让摩洛哥被德国完全吞并，而不情愿为了德国独占的利益而由西班牙来加以管理。在应该给予西班牙多少经济援助的问题上产生了困难。西班牙要求八十万吨石油产品，八十万吨小麦，十万吨棉花，二万五千吨橡胶，以及六十二万五千吨肥料，但是，德国只同意供应其中的一部分。他们也不准备立刻运交其中的任何东西。

    当齐亚诺于9月27日抵达柏林签订三国条约的时候，塞拉诺·苏内确实已不受欢迎了。28日，希特勒告诉齐亚诺，如果没有“具体细致的协定”，同西班牙人是没有什么交道可打的。如果没有意大利和德国的帮助，“今天就没有佛朗哥”，然而，国家主义的西班牙还在要求用于进攻直布罗陀的大量的食物、燃料和武器，而作为交换条件的除了“友谊”之外却别无他物。希特勒也提到了关于对摩洛哥所作的承诺可能泄露到法国人耳中的危险，其结果可能使德国在空中基地方面处于巨大不利的情况下，不得不自己出兵占领北非，并且，还有充分的理由担心西班牙这座横跨欧非两陆的“靠不住的桥梁”在战争中途将会恢复中立。希特勒明显地受到了近来在达喀尔发生的几起事件的影响，因此他认为只要法国还存在保住摩洛哥的任何希望，他们就会比西班牙人更有效地抵抗英国，因为西班牙人将只会按他们“打内战的速度”而作战。西班牙问题以及同佛朗哥即将举行的会谈，就是希特勒提议要同墨索里尼在勃伦纳举行另一次会谈的一些主要原因。

    很可能希特勒的意思是想暗暗地警告不要让塞拉诺·苏内在罗马得到大多的支持，因为苏内在10月1日到达罗马后曾对德国的缺乏机变满腹牢骚地发表了一通批评，而这些批评在有关他同墨索里尼会谈的官方报告中却被小心谨慎地删掉了。苏内看来已向意大利人请求过援助，意大利人虽答应给予空中支援，但是，并不奇怪，他们却没有多余的小麦可以分给西班牙。墨索里尼建议西班牙应该加快它的军事准备，并且，在最合宜的时机来临时，应即由双方对参战共同作出决定。塞拉诺·苏内汇报说，他是明确表示了反对西班牙在那个时候参战的，但是，如果的确是这样的话，那么，他的观点自8月以来一定有了很大的变化。

    在10月4日的勃伦纳会议上，希特勒重申了他反对允许西班牙占有北非任何领土的理由，并且表明了他打算取得“可能设在卡萨布兰卡或阿加迪尔”的摩洛哥基地，作为德国及其未来的西非殖民地之间一种必不可少的环节的意向。会议记录上没有记载墨索里尼对有关威胁到他自己进入大西洋的希望一事的任何评论。另一方面，希特勒同意了墨索里尼的这一建议，即有必要(理由是，如果西班牙不被接纳入轴心国势力范围的话，它的民主的和亲英的倾向也许会受到鼓励)(1)告诉塞拉诺·苏内，在原则上西班牙扩大其在摩洛哥的领土的要求将会立即得到同意，但是，只有在签订了和平条款之后才能确定下来；(2)在供应和增援部队方面尽可能地给西班牙以支援；以及(3)接受佛朗哥关于举行会议的邀请，但时间和地点以后再行决定。

    由于这些建议远远没有满足他的要求，塞拉诺·苏内乃百般拖延时间。苏内在10月10日从马德里写信给里宾特洛甫说，他的政府期待不久就提出有关经济援助以及同德国和意大利订立一项十年军事联盟的具体反建议；但是，他建议谈判应在最大限度保密的情况下进行，只能通过佛朗哥和希特勒之间的通信以及他和里宾特洛甫之间的接触来进行，这样西班牙才可以尽可能长期从海外获取小麦和石油。同时希特勒也不急于进入西班牙。10月，最高统帅部提出的观点是，首先应该从苏伊士着手，因为东地中海是更重要的目标，而且存在有盟国在加那利群岛或马德拉群岛采取报复行动的危险。

    10月份带来的一些事态发展可以被解释为是西班牙向轴心国靠拢的动向。希特勒对马德里进行了一次正式访问；10月17日，佛朗哥突然免去了贝格贝德尔，这使塞拉诺·苏内想任外交部长的野心如愿以偿，由于没有指派任何人继塞拉诺·苏内任内政部长，因此他继续掌握内政大权(因而也控制了报界)，在这个时刻，可以说他的官运已到了登峰造极的地步。但是，由于佛朗哥接管了他的政治委员会主席的职位，因而苏内在党内的权力有所削减。佛朗哥另又指派卡塞列尔继路易斯·阿拉尔孔·德拉·拉斯特拉任商业和工业部长，这一任命最初被认为是一种更靠拢轴心国的迹象。

    (三)昂代会议和佛朗哥将军的决定

    10月23日，希特勒和佛朗哥在昂代举行会谈，塞拉诺·苏内和里宾特洛甫当时也在场。这次会谈是夹在法德在蒙特瓦尔的会谈中间进行的。它的主要争论的一个议题是西班牙究竟应该对法国提出达到什么程度的要求。塞拉诺·苏内在6月份提出的一览表上增加了“法属加泰罗尼亚”和改变比利牛斯山脉的边界这两项。但是，苏内从里宾特洛甫那里获悉，要满足这些要求中的任何一项，须视英国赔偿给法国领土的情况而定，希特勒满怀信心地期望，一旦英国和戴高乐不再掣肘时，法国就会被迫接受轴心国的要求，可是，希特勒坚持必须不使北非落到戴高乐派、英国人或者美国人的掌中，而且，要建立一个包括法国在内的反英的强大联盟，以期缩短战争。希特勒声称这是昂代会议的主要目的，他在前一天同赖伐尔的谈话中表示了同样的观点，但当时他丝毫没有流露出想改变战后领土的意图。据保罗·施密特的说法，希特勒曾就直布罗陀问题向佛朗哥作了明确的允诺，但是，有关非洲的领土要求问题却回答得含糊其词。此外，希特勒对军事形势的观察使人有充分的理由推测战事至少要持续到第二年的春天。

    佛朗哥(在会议开始一个小时后才姗姗来迟，并在饭后进行了他平日的午睡)详尽地谈到了西班牙的经济困难，以及英国可能报复的危险性；同时，他再一次地要求获得重炮。佛朗哥还提出了一项条约，可是附带作了太多的保留，以致不能适合德国人的胃口。佛朗哥的低沉的声调——施密特说，“就象一个阿拉伯人在祈祷一样”，并补充道，身披带有包头巾的白色斗篷的佛朗哥看上去也更惟妙惟肖了——对希特勒起了象水滴那样慢慢折磨的作用。希特勒后来告诉墨索里尼，他宁愿拔掉三、四颗牙齿也不愿意再受那种苦恼。半夜，当佛朗哥离开昂代以后，里宾特洛甫就对西班牙代表团进行了威吓，结果起草了一份遵守意德同盟和三国公约的议定书。该议定书规定西班牙在参战前要进行协商，但是，并没有把德国的援助作为参战条件。议定书第五条包括了几项关于领土要求的规定。据报道，该议定书随后这三方面都签署了，可能是在维也纳。

    意大利对希腊损失惨重的进犯，加上他们在埃及的裹足不前，不久就使希特勒改变了他有关地中海的计划。希特勒在11月12日的第18号指令中宣布，即将采取政治上的步骤，使西班牙参战，为“菲立克斯行动计划”作准备，该计划打算攻占直布罗陀，以防止英国在半岛或各岛屿上获得一个立足点。加那利群岛的防务应由德国-西班牙共同承担，但是，对占领直布罗陀则将完全由德国负责，与此同时，为了保证轴心国在摧毁直布罗陀的现有防御工事以后能够守住它，希特勒现在提议，德国应该控制住海峡两边轴心国的防御工事。于是，在汝拉着手训练突击队；一支由五十名军官组成的侦察部队被派往西班牙；11月18-20日，塞拉诺·苏内被召往萨尔茨堡，告以西班牙参战的时刻已经来到了。他倾诉了西班牙在经济和其他方面的种种困难；抱怨议定书关于领土方面规定的条文太含糊不清，不能博得公众对一场战争的支持；他还间接提到了西班牙对拿破仑的抗击，并竭力主张轴心国应从攻打苏伊士入手。希特勒是准备让西班牙再考虑一、二个月的，但同时却抛出了一个十分阴险的暗示，即德国有力量消灭那些不忠实的朋友。

    三个星期后，正当德国还未能赢得英国之战，而意大利又在阿尔巴尼亚受到了新的更为严重的挫折的时候，德国对西班牙采取了下一个行动步骤。卡纳里斯在12月7日拜访了佛朗哥，通知他希特勒希望德国军队能于1月10日进入西班牙。他们不能再这样无限期地等待下去了，因为别的地方还需要他们，并且一旦德国军队越过边境，他们就将开始运送物资。

    佛朗哥的答复是十分明白的。西班牙在目前不能参加战争(其原因已为德国所熟知)，而如果参战的话，它将成为它的盟国的一个负担。但他也定不出一个较迟的日期。他将尽一切努力来完成西班牙的各种准备。希特勒并没有进一步行动。除了佛朗哥的暖味态度外，还得考虑其他一些因素，特别是意大利在阿尔巴尼亚和西部沙漠受挫后迫切需要的军事援助。本来要在“菲立克斯行动计划”中派重要用场的俯冲轰炸机，现在在中地中海却需要它们；而且，德国的远征军不久也就要组成去出征利比亚，甚至暂时先要出征阿尔巴尼亚。最高统帅部12月11日下达命令说，鉴于各种政治条件已起变化，除了已经在进行中的调查研究外，“菲立克斯行动计划”的准备工作将予以中止，德国也将不再派遣炮兵连去保护西班牙的岛屿和海岸。德国的海军依然支持“菲立克斯行动计划”，但是在1941年1月8日至9日召开的元首会议上，陆军代表建议推迟这项计划。不过，“菲立克斯行动计划”的某些准备工作似乎还在继续进行着，譬如说，训练突击队，以及命令空降着陆专家施图登特将军于1月间拟订一份将避免侵犯西班牙中立而占领直布罗陀的方案。这位专家报告说，这是不可能的。根据他的说法，戈林在这时期似乎正在设法使希特勒对合并“海狮行动计划”和“菲立克斯行动计划”以代替“巴巴罗萨计划”产生兴趣。

    1月份，施托雷尔好几次提出参战问题。希特勒请墨索里尼去了解一下佛朗哥的态度，2月2日希特勒又亲自写信给佛朗哥。希特勒坚称，佛朗哥之所以能够击败共和主义者，只是因为德国和意大利的态度迫使各民主国家谨慎行事，但是为了这个胜利，他是永不会，永不会得到宽恕的，再说，要是德国和意大利不能打赢目前的这场战争，那么“在未来要有一个真正的民族独立的西班牙也是不可能的”。在昂代经一致同意，西班牙将宣布它准备不是在遥远的将来，而是在短期内，就签署三国公约并参加战争。因为英国既不愿意也没有力量来帮助西班牙，所以西班牙依靠国外物资供应的借口是站不住脚的。希特勒同意一旦西班牙答应了具体的参战日期，就马上开始运交谷物，以此来满足佛朗哥12月7日提出的异议之一。而佛朗哥就此又端出另一条新的理由，声称1月份进行出征将会有困难。两个月已经白白过去了，“否则将会有助于决定世界的历史”。随后，希特勒又把西班牙的领土要求同德国和意大利所提出的“十分温和的”要求作了对比，并答应，即使西班牙在战争中有许多事情都未能如愿，但在最后解决时，它会充分得到补偿的，因通过最后解决西班牙将能在符合全面解决非洲殖民地方针的条件下尽量地满足它的要求。最后，希特勒向佛朗哥保证，不管英国认为他们能在外围的任何地方取得什么样昙花一现的胜利，但战争是已经决定了。英国在欧洲的力量已垮掉了，而“世界上最强大的军事机器”已准备好执行任何“新增的任务”。

    希特勒没有宣告由于“经济和军事上的需要”要求德国立即占领西班牙，或者是“历史上的需要”要求德国并吞直布罗陀，这多少是一种安慰，但是除此以外，眼前并无任何能满足西班牙经济或领土要求的东西。2月12日，佛朗哥在博迪盖拉会见了墨索里尼，除了因为法国态度起了变化，佛朗哥现在明确提出要求修改维也纳议定书中的第五条外，会谈一无进展。墨索里尼压根儿没有对西班牙的参战竭力施加压力；他后来通知德国政府，西班牙并无打算参战的迹象，而轴心国最多只能把它保持作为一个政治盟国。

    佛朗哥在往返博迪盖拉的途中，在蒙彼利埃遇见了贝当，据说他曾请求贝当协助不要让德国军队假道西班牙。佛朗哥返回马德里后，在2月26日发出了一个他称为对希特勒2月2日一封信的“即时的答复”。他指出，德国只是刚刚开始履行它的经济援助的诺言；而且，虽然使直布罗陀的炮声沉寂对轴心国来说是至关重要的，但西班牙是经不起冒这种风险，除非苏伊士运河也同时关闭。佛朗哥还表示，鉴于西班牙在内战中的重大损失，它对领土的要求一点也不过分，而现在的议定书不但是太含糊不清，而且在现有的情况下是完全“过时的”。

    希特勒已经放弃了说服西班牙参战的企图。2月15日，最高统帅部决定把地中海战线上的大规模军事行动推迟到秋季，到那时直布罗陀和马耳他都将受到攻击。希特勒预计进攻直布罗陀的困难将随着时间的推移逐步变得更加困难，同时他严厉地抨击了西班牙“欺诈的把戏”，以及佛朗哥对轴心国的不忠诚。希特勒感到，只有当战争已经打赢时，西班牙才会表明态度。尽管如此，希特勒以他一贯善于从败局取得好处的才能似乎利用了德国人要进入西班牙的威胁作为一种诱使维希政府签订1941年5月流产的协定而与德国合作的手段，也可能作为德国进攻俄国的一种烟幕。

    德国政府要求西班牙同意，在昂代建造另一座铁路桥梁，并改善原来那座旧桥；同时7月25日，希特勒告诉他的海军顾问，只要美国一攻击西班牙或葡萄牙的岛屿，他就马上长驱直入西班牙。然而，就他亲自采取主动行动一点而言，到了秋天他的东方战役依然要由他负责掌握，当塞拉诺·苏内为修订1941年11月签订的反共产国际条约来访问柏林时，他并不坚持要西班牙参战。对于佛朗哥“懦怯的”背信弃义行为，希特勒始终引以为憾，但他下定决心不让轴心国再向西班牙要求比它所能给的更多的东西；他尽量利用国家主义者愿意同德国合作的各种办法——不是出于他们支持轴心国的积极愿望，就是作为因西班牙不参战的政策而对轴心国的一种让步方式。

    佛朗哥仍有充足的理由来拖延参战。虽然德国在希腊的克里特岛和俄国的战役取得了惊人的胜利，但是轴心国并没有比他们过去一年更接近于最后胜利；另一方面，如果西班牙去年冬季确实躲过了饥荒，那么，这是由于有了来自国外的供应援助，而不是来自希特勒的欧洲。西班牙国内也可能在酝酿着政治危机，但这并非来自于已失败和被取缔的共和主义者，而是来自君主主义者——他们因最近群众悼念1941年2月28日去世的阿方索十三世的示威运动而受到鼓舞——或者是来自塞拉诺·苏内和强大不可一世的西班牙长枪党。在1941年5月塞拉诺·苏内发表特别好战的演说不久以后所实行的政治改组，其主要特征是，任命佛朗哥信赖的一名陆军军官巴伦廷·加拉尔萨·莫兰特上校担任政府的内政部长，这个职位自塞拉诺·苏内调任外交部长以来一直是空缺的。从长枪党手中接受了对宣传机构和报刊的控制权，但是经德国大使提出抗议之后，仍交还给了长枪党，而且两名长枪党的极端分子何塞·希龙和何塞·路易斯·德阿雷塞还分别出任了劳工部长和长枪党的书记长(这一职务使他在内阁里也占有一席)。

    当德国进攻俄国时，西班牙政府不但在口头上立即表示同情，而且还征召了“蓝色师团”入伍以抗击共同的敌人。在由一万七千人组成的这个师团，和随同他们的由二、三个空军小队组成的空军分队中，有些人是真正的志愿兵，但是许多人都是正规军，或是被迫征来充数的长枪党党员。该师团被派往东线的北端，在那里他们在供应和福利方面受到德国人很苛刻的待遇，而且遭到了重大伤亡。在这种情况下，该师团表现得相当好。英国和美国在有计划的反俄的示威运动中在所难免地受到了波及。6月23日，一群暴徒在塞拉诺·苏内的一篇激烈演说的煽动下，砸碎了英国驻马德里大使馆的玻璃窗，而佛朗哥在7月17日和18日发表的纪念讲演中又以前所未有的态度预言到轴心国的胜利，并竭力对于“富豪民主主义者”以及美国对西班牙的帮助肆意污蔑，他把这种帮助描述为在伪装下干涉了内政。当英美两国大使想谒见佛朗哥和塞拉诺·苏内时，两人在私下里也怀着同样的仇意。施托雷尔报道说，大约就在这个时候，重新得到佛朗哥宠爱的塞拉诺·苏内故意试图通过煽动舆论和对英美两国横加挑衅来强行挑起战争。据施托雷尔说，苏内不能够象齐亚诺极力敦促他去做的那样，直接采取行动，因为将军们对佛朗哥有同样的或者较大的影响，他们都希望西班牙参战，但不到最后可能的时刻不开始行动。在这些将军中，空军部长比贡甚至还要求施托雷尔去说服塞拉诺·苏内不要操之过急。

    第五节 西班牙、英国和美国(1940-1941年)

    (一)英西关系和封锁

    1940年5月底，英国政府决定派塞缪尔·霍尔赴马德里去尽力设法改善两国关系。英国政府首先建议霍尔应当作为一个特命使节作一次简短的访间，然后，他应当继莫里斯·彼得森爵士之后任大使；但是，认为很有可能轴心国再隔几周就要控制西班牙，所以命令于6月1日载霍尔飞往马德里的那架飞机留在那里待命以备再送霍尔回国。然而，霍尔坚持要那架飞机马上回国，自己则搬进去好象要长住下去似地(恰巧就住在德国大使隔壁的一幢房子里)，并尽可能地给人以这样的印象，即英国有能力而且也情愿继续战斗下去。

    两国间的经济合作这时已朝前迈进了一步。5月22日，哈利法克斯亲自写信给萨拉查，要求他转告西班牙政府，英国愿到6月底在西班牙港口运交十万吨小麦，而且将为西班牙通过英西汇划结算购买葡萄牙殖民地的产品作出安排，同时，要引使西班牙作出中立的保证。6月7日，萨拉查发表声明说，不论是英国提供的援助，还是对西班牙中立的探询都受到了欢迎；到了7月6日，双方就购买什么产品(蓖麻油籽、椰子干核、玉米、花生油、咖啡和西沙尔麻)一事达成了协议；结算手续也通过7月24日的互换照会解决了。最后，准许西班牙采购价值七十二万八千英镑的货物。

    不久以后，当英国1940年7月31日的报复法令规定实施强制性航行证和船只执照制度以及向中立国家限制定量进口的时候，在西班牙、葡萄牙及其海外属地之间的贸易问题上作了某些让步。英国企图对西班牙的经济政策采取一种中间路线，既不使西班牙因饥荒而陷入混乱，或同轴心国合作，或采用小动作的政策来疏远它，而另一方面，也不允许它累积足够的资源从而再出口，或用于它自己同英国的作战，或被轴心国入侵者所利用。霍尔建议采取一种机动的政策，视西班牙对这场战争的态度而加以掌握。经济作战部一直在考虑采用大致相同的方针，但是，经济作战部往往批评霍尔和外交部太宽宏大量了，而反过来，它又被谴责为“吹毛求疵存心找岔子”。

    西班牙人对这样较严厉的封锁所产生的不可避免的反对情绪，国家主义政府的庸碌无能，某些人士方面所表现出的明显恶意，以及怕德国失去耐心，所有这些起先引起了种种困难；另一方面，人们又把实际上是由于西班牙缺乏船只和外汇而造成的迟延归咎于封锁。尽管这样，到1940年年底，在进口限额计划的主要问题上还是达成了协议，而在几乎所有其他问题上，甚至在向意大利出口铁、钢和其他物品问题上也都达成了协议。新任西班牙商务工业部长的卡塞列尔，虽然曾被称为“讲求实际而又不落俗套的谈判能手”，但他仍迫切希望竭尽所能为西班牙获取更多的经济援助。他以惊人的才干在两者之间挑拨离间以从中牟利，但是，同他还是能够做成生意的，而且不止一次地多亏卡塞列尔的努力，他的政府才不顾塞拉诺·苏内的反对而批准了与盟国合作的建议。

    (二)对石油进口的管制

    1940年6月14日和16日，法国和英国政府通知美国国务院，发现有不寻常的大量石油正从美国运往西班牙，其中绝大部分是由美国油船装载的。他们有理由相信，其中有部分油是要运给意大利的，或者是运给在加那利群岛的意大利油船的。虽然英国此时对西班牙的石油库存估计达四十万吨，但后来证明这一估计是过高了。据报道，从美国商务部的数字可以看出，6月中从美国输入西班牙的油量几乎达1939年7月到12月这半年输入量的一半，而实际上所有这些石油肯定已在德国突破法国之后运走了，这一事实就说明了贮存可能并非是唯一的目的。

    英国政府曾要求美国限制使用美国的油船，也限制美国的润滑油和航空汽油运往西班牙，但美国政府还不准备直接采取这一行动。财政部长摩根索支持这一要求，但是，赫尔希望避免和国会在战争中偏袒哪一方的问题上发生龃龉，因而，采取了一些间接的措施。海事委员会规定美国人拥有的油船如果没有航行证就不许驶向西班牙或葡萄牙，这种航行证当时英国政府正停止发放，财政部扣留了停泊港内的油船进行检查。国务院私下里要求石油公司不要再向西班牙出口比平时更多的油，并注意所有的油都不要再出口到德国或意大利；但国务院对于英国对西班牙、葡萄牙和它们的美国供应商实行一种限额制度也没有提出异议。得克萨斯石油公司租用的挪威油船被挪威政府征用了。

    7月16日西班牙向英国申请给它石油规定限额，通过互换照会于9月7日达成了一项协议，为西班牙规定许可进口石油的水平，那就是到12月底将使西班牙的存油从二十二万四千吨减少到十六万吨。这就使西班牙仅能保有大约二个半月的供应量，希望这么一来它便无法再出口油了。英国未能取得西班牙不给敌机加油的保证，但是，1940年3月的战时贸易协定已包括了有关船的加油问题。在该协定一经签订后，美国政府即开始允许美国人拥有的油船悬挂外国旗帜驶往西班牙，并签发了前往西班牙及其殖民地的货运执照。但是，美国的汽油和燃料油的出口从1940年上半年的二百五十六万八千桶降到了下半年的一百二十四万八千桶；而事实上，由于船运方面的困难阻碍了西班牙获得它的全部限额量。

    (三)与英国及美国的经济关系(1940-1941年)

    到1940年9月初，西班牙对粮食和原料的需求已变得十分紧张了。例如，一些棉纺织厂每周只开工两天，一场灾荒使这个国家又损失了一百万吨小麦。从轴心国那里，截至此时也还看不到有什么东西运来，而几星期后的柏林会谈却表明了，它加入轴心国之前，德国不会答应给它什么，甚至那时也只能指望得到它所要求的一部分东西。英国政府同时已将西班牙的小麦限额扩充到足以购买除了英帝国以外的粮食。9月17日，当经济作战部得知西班牙小麦实际短缺程度之后，才同意让它每月可进口达十万吨的除大米外的各种谷物。

    但是，进口物品的运输和资金问题仍有待解决，9月7日西班牙要求美国给与美元贷款。美国国务院对此意见分歧。赫尔怀疑提供给西班牙的物资不管在数量上怎样慷慨，是否就能使西班牙置身事外表示怀疑，并担心一旦这种尝试失败，政府机关势将遭到报界和公众舆论的谴责。有人提议，美国红十字会应动用由国会表决的部分救济基金，购买小麦赠与西班牙，其条件是这批小麦不得再出口，而应由美国红十字会和西班牙红十字会分配给平民；并且，西班牙报界应将这个方案全部予以公布。10月8日佛朗哥接受了美国此项提议，10月12日韦德尔奉命通知佛朗哥，西班牙将获得一笔信用贷款，条件是他必须明确表示不介入战争的意向，而且这笔贷款只能用于真正的经济目的。不过，在过后几星期内，佛朗哥以塞拉诺·苏内接替了贝格贝德，并在昂代会见了希特勒，11月3日西班牙对丹吉尔实行了行政和军事管制。10月31日塞拉诺·苏内向韦德尔保证，不论是希特勒还是墨索里尼都没有暗示过西班牙应该参战，但与此同时，他却大讲起西班牙和轴心国之间现有的团结友好关系。韦德尔依然建议应该继续给予西班牙经济援助，但华盛顿的态度正变得强硬起来，部分是由于最近政治上的一些措施。11月8日国务院给韦德尔的指示是：在佛朗哥公开拒绝西班牙参战前，美国不提供任何援助，甚至红十字会也是如此。

    英国政府力促美国国务院不要再坚持提出公开保证，而他们自己去提议讨论给西班牙以二百五十万英镑的贷款，并给西班牙签发这一年内进口一百万吨小麦的航行证。12月1日又签署了一份汇划结算协定，12月5日卡塞列尔在向汽车制造业的代表们的演说中宣称，英国在过去二周内所给的经济援助已经把正被拖入德国同盟阵线的西班牙拯救出来了。谈判拖延了几个星期，这期间英国一直在谋求取得关于丹吉尔的保证，但是尽管塞拉诺·苏内从中阻挠，还是在1941年1月17日签订了小麦合约，从而使得西班牙能立即从英国在阿根廷和北美的库存中购买到七万五千吨小麦。后来当西班牙在1月，从阿根廷购买四十万吨小麦的时候，它也领到了英国的航行证。丘吉尔的指示是“不要推托，要养活他们”。而经济作战部和外交部则持更为小心谨慎的态度。可以把它总结为这样一句话——“打开龙头，但要加以调节并随时准备关掉它。”1941年初，英国作了安排，由法属摩洛哥给西班牙和西属摩洛哥供应一定数量的粮食，作为对英国货品的交换。

    1941年1月，经济作战部对进口食用植物油实行禁运，2月23日又将禁运范围扩大到所有一切脂肪和油类。这样做的目的是要阻止西班牙政府再向德国和意大利出口橄榄油，因为西班牙政府已向德意提供了超过其能力范围以内的数量。但是西班牙政府不敢撕毁同轴心国签订的合约，直到4月份发生了斑疹伤寒流行病之后，这才放松了禁运，允许西班牙进口一定限额的牛脂和棕榈油用以制造肥皂。大半由于德国和塞拉诺·苏内竭力阻挠一项关于用水银出口换取小麦和橡胶以获取英镑的附加协定的缘故，以致新的贷款协定在拖延了五个月之后，于4月7日才签订。最后，协定的这一部分没有经过正式手续便付诸实施了。根据1940年11月29日的一项协定已经预支了二百五十万英镑贷款中的三十五万英镑给西班牙，以便其从法属摩洛哥购买磷酸盐、锰和小麦。

    第一批食品于1941年1月7日授权由美国红十字会负责装运。价值一百五十万美元的面粉、牛奶、奎宁和医用物品在此后六个月左右内运到了西班牙，但是，国家主义者采取了极不合作的态度，他们远远没有按照美国所希望的那样对这份援助计划加以宣传表示感谢。另一方面，就美国对外的正常出口而言，根据在1941年初美国制订的许可证方案，西班牙是受到较差待遇的国家之一。从3月后半月起，英国政府可能由于从许多报告中获悉德国即将越过比利牛斯山而大为震惊，因此开始力劝美国应该给予西班牙象英国政府所给它的同样援助，但是，从赫尔最终在4月29日给韦德尔的指示看来，美国的援助似乎同以往几无二致，仍然是以保证不参战为条件。无论如何，当这指示到达马德里时，塞拉诺·苏内，因被韦德尔抗议轴心国在报上的宣传一事所激怒，正在阻挠韦德尔晋见佛朗哥的意图，于是谈判陷入僵局。

    佛朗哥在7月17日和18日的讲话并未能扭转僵局。艾登评论说，佛朗哥似乎并不渴望经济援助，所以英国的政策须视西班牙政府将来的态度和行动如何而定。英国决定不格外去援助西班牙，虽然如此，还是要继续维持现有的安排，并提供西班牙以各种新的方便，只要这将有利于英国的战争努力。英国日益需求的铁砂、硫化矿类、钾碱、汞和其他战略物资实际上正在造成贸易逆差。西班牙已无需动用第二笔英国贷款中的大半，现在倒是英国没有能力出口足够的东西来支付它的进口了。

    美国人一如既往，还是比英国人更想对西班牙施加压力。赫尔在9月13日向西班牙大使表示了他对佛朗哥和塞拉诺·苏内的“粗鲁”、“无礼”态度的不满，他说甚至在世界上最原始落后的国家里，美国也从来没有遇见过这样的无礼和轻视。油船的行驶再次被拖延，甚至在佛朗哥7日讲话以前已是如此，这种施加压力的方式一直持续了整整7、8、9三个月之久。卡塞列尔准备谈判，但美国人这次想要换得更具体的东西，而不光是些口头上的亲善友好，他们在11月29日提出的条款是十分强硬的，这些条款包括要求对石油炼制，石油在西班牙国内的分配以及西班牙在协助购买战略物资方面实行监督。

    石油的输送在珍珠港事变后再次耽搁下来了，石油输出的减少情况倘使不是由于英国的抗议的话，可能已变得越发严峻了。甚至当西班牙停止从美国进口石油(由于愤怒的群众袭击了停泊在得克萨斯港的油船)，并开始全部依赖委内瑞拉和荷属西印度群岛的供应时，美国政府仍旧能通过私营石油公司来控制石油运输。1942年2月，在特纳利夫岛的炼油厂关闭后，西班牙政府接受了监督，并在3月份达成了包括炼油和采购战略物资在内的一项协议。

    (四)保护在逃的战俘和难民

    1940年6月以后，逃亡的英国和其他盟军的战俘都逃到了西班牙。英国大使馆鼓励这些人偷越比利牛斯山脉，在到达西班牙时，便供给他们食物和衣服，并且安排他们转移。他们这些人落到西班牙当局手中，就被作为非法移民而投入监狱，只是在英国大使馆不顾官僚主义的阻挠一再就诸如此类的事提出交涉之后，西班牙政府才改变了他们的做法，将军官们拘留在旅馆里，其他士兵则关在米朗达德埃布罗的一个特种营房里，那里的条件应当说是属于西班牙的兵营而不是西班牙的监狱的性质。为每一个人申请离境的许可证都必须经过一番交涉，但要是西班牙政府同意把他们作为英国公民来对待的话，他们总是能得到许可的，可是，对取得这项身份的权利却是有各式各样的解释的。据报道，德国人经常要求引渡在逃的战俘和难民，可是，霍尔仅提到过西班牙当局曾两次准备把他们移交给德国人，而每次都由于英国提出抗议才改变了原来的决定。1942年11月以后，凡是来自法国被迫降或因迷航而误降在西班牙境内的盟国飞行员或空运部队都马上移交给了领事馆。

    也有若干难民进入了西班牙，虽然他们绝大多数是途经西班牙前往葡萄牙的，但其中有些人(大多数是犹太人和无国籍的德国人与奥地利人)是无法再向前走了。这些人也得到了英国大使馆和各流亡盟国政府的代表以及美国慈善机构的援助；他们当中有许多人是可以得到疏散的。有趣的一例是有关来自萨洛尼卡西班牙籍的犹太人的遣散一事，他们的释放系由霍尔达纳在1943年谈判成功的。1942年到1943年冬季期间源源涌到的成千上万名法国难民首先是由英国大使馆和美国慈善机构负责料理，但是，从1943年2月起美国大使馆就接管了全部责任，后来在阿尔及尔的法兰西国家委员会也捐献了五十万美元作为他们的生活维持费。德国人坚持凡属适役年龄的法国难民一定要作交战国的人员处理，要么加以扣留，要么遣回法国，然而，霍尔达纳同意让美国人把他们经葡萄牙转送到北非去。最初由于德国施加压力。迫使西班牙政府不敢开放西班牙的港口以供遣散难民之用，但是，从1943年10月起，难民得到了允许从马拉加离境。1943年期间，约有二万名法国人就是这样参加了盟国部队。波兰人和其他盟国侨民也得到了遣散。1943年3月底西班牙宣布封闭比利牛斯边界，地方当局且发布了须将难民移交的命令，但是，一经霍尔和海斯对此提出抗议后，霍尔达纳就获准撤销了这新规定，而这新规定原是在作战部长阿森西奥和最新任命的内务部长布拉斯·佩雷斯的影响下发布的。

    (五)关于盟国在西班牙还是在加那利群岛登陆的问题

    西班牙长枪党的报纸《向上周刊》在1941年7月31日愤慨地报道说，由米亚哈将军率领的流亡共和主义者访问了美国驻墨西哥城大使馆，以讨论共和主义者对盟国在加那利群岛登陆时给予什么样的帮助。这并不是西班牙报纸第一次指责盟国打算占领加那利群岛，或者入侵伊比利亚半岛，这些指责曾不断见诸报纸，一直到法国获得解放为止。它们是由于受到德国的宣传的影响以及西班牙政府方面真正的惊惶所引起的。至于盟国在西班牙或葡萄牙的登陆，国家主义者对它的恐惧则被大大地夸张了，联合参谋部确曾一度把伊比利亚半岛考虑在可供选择的第二战线之列。然而，罗斯福仍旧执意要优先选择法国。同时在伦敦的计划参谋部急急忙忙地作出了决定不用伊比利亚半岛，可能只是因为该半岛上的公路、铁路及港口设施不便。在战争早些时候，英国最高司令部准备调派六个师去加的斯，这六个师原是他们准备在摩洛哥登陆时用的。但是，这显然只有在西班牙的邀请下才能这样做。

    加那利群岛眼看就要被占领了。1940年1月，盟国制订了计划，打算在一旦德国人进入西班牙时，即夺取加那利群岛作为代替直布罗陀的一个基地。从1941年5月到7月，调集了一万名远征军(以后增加到二万名)整装待发。但随后登陆计划又推迟到9月份。丘吉尔一度主张对德国人采取先发制人的行动，而不要等待德国人的行动。此外，虽然甚至在9月内盟军实际上并不曾登陆，但这支部队却在一个相当长的时间内仍保留在那里待命。可是，即使在这种情况下，由英国或更晚些时由英美联合发动一次进攻的危险性，似乎比西班牙政府原来推测的要小得多了。

    第六节 塞拉诺·苏内的倒台和盟国在北非的登陆

    虽然盟国十分成功地发展了与西班牙的经济关系，但是它们在诸如宣传工具、报界态度及控制轴心国的活动等方面尚未能获得较好的待遇。到1942年年中，西班牙官方的态度还是得意洋洋地亲轴心国的，但是佛朗哥7月间讲话的调子在这一年中是谨慎得多了，而且正在进行着一项重大的政治改革。开春以来，塞拉诺·苏内的权势已渐衰落，他因间接地被牵连到企图暗杀国防部长巴雷拉将军的事件中，于9月3日被佛朗哥解除了职务。据说，塞拉诺·苏内的同僚阿雷塞和希龙故意策划了这一暗杀阴谋来把他搞垮，佛朗哥借此机会一箭双雕，既清除了塞拉诺·苏内，又任命了向称亲轴心国的阿森西奥将军接替巴雷拉将军，借以保持平衡。

    新任外交部长唐弗朗西斯科·戈麦斯·霍尔达纳将军(霍尔达纳伯爵)过去在1938年1月至1939年8月期间即担任过此职。如今盟国代表们觉得能与一位正直、稳健和理智的人打交道感到欣慰。这位部长的主要目标在于不使西班牙被交战双方拖入战争，他也从来没有对轴心国的威胁利诱屈服过。对盟国特别具有重要意义的是，他的任命恰好是在英美的北非登陆之前。盟国的军事计划者们充分意识到突然发起一次对直布罗陀袭击的危险性，不论它是否经过西班牙同意。确实，正是为了尽量减少这种危险起见，美国参谋长联席会议才选择在卡萨布兰卡(它将提供另一条通往海峡的交通线)而不在波尼登陆，这样就可以使(正如后来情况的发展)盟军有可能在向突尼斯进军的赛跑中抢先到达。不管盟国军队在哪里登陆，舰只集结在直布罗陀总是不免要暴露的，并且大部分盟国空军只有取道直布罗陀机场才能飞抵北非，而该机场只消遭到半小时的轰炸便会失去作用。单就直布罗陀岛本身来说，由于从1940年起就挖掘了防御工事，它可能经受得起一次围攻，但作为基地就没有用了。艾森豪威尔在1942年9月中旬向马歇尔汇报说：如果西班牙人突然发动进攻，那么要在若干日子内使用以北非地面为基地的战斗机事实上是不可能的，而盟国也完全没有把握能重新使用直布罗陀并控制海峡。另一方面，艾森豪威尔认为：德国人如果没有西班牙的全力支持，它是不容易迅速挺进到直布罗陀的，而且无论如何他们运送给养和派遣地勤人员还得需要时间。他还指出：单就德军迄今还没有进入西班牙，尽管控制海峡对他们是非常有利这一事实而言，就可说明他们一定考虑过这一行动将是很困难的。同时，他还向马歇尔报告说：西班牙目前或许仍将保持中立，但是，在胜利登陆不成问题之前，从海峡那边来的危险依然是他主要担忧的一个问题。

    关于登陆时在外交上应做的准备方面，丘吉尔和罗斯福最初商定，英国应负责对付西班牙，而美国则应付在北非的法国人，但是据报霍尔刚从英国回来就给霍尔达纳提出过一些特别保证，英国打算尊重西班牙领土完整，也不干涉西班牙内政。可是事实证明不但英国，而且美国的保证也是必要的。这时，在西班牙有关盟国登陆的谣言已是甚嚣尘上，加上在前一年夏天，美国新闻界和“压力集团”又掀起了一场支持同一个允许轴心国潜艇从加那利群岛获得给养的法西斯政府断绝邦交的运动，西班牙政府似乎已把这种运动看作为美国官方策动的暴行宣传，准备入侵群岛或半岛的序曲。10月间增援部队开到加那利群岛，霍尔达纳几次三番向海斯就反国家主义者的鼓动宣传提出了抗议，并警告他说：盟国在西班牙家门口的军事活动对西班牙将构成严重威胁。海斯自己也为听到有关北非的登陆可能包含有对加那利群岛实行预防性占领的消息而感到震惊，于是，他立即向华盛顿请求否认此事。他在11月2日递给霍尔达纳一份由罗斯福亲自批准的声明，保证尊重西班牙的主权和领土，既注意到西班牙不想卷入战争的愿望，也表示美国政府同在他们国内的反国家主义者的活动毫无关系。另一方面，据说霍尔达纳直到登陆行动开始前几小时，并没有对可能在北非登陆一事向霍尔提出异议，但到那时他也只是要求盟国保证不在西班牙区域内的摩尔人中间惹起动乱而已。

    11月8日早晨，霍尔达纳显然如释重负地收到了登陆通知和英美作出的有关此举决不是针对西班牙的保证。佛朗哥对此也持镇静甚至是热忱的态度。在当天晚些时候举行的内阁会议上，阿雷塞、希龙和阿森西奥将军都建议倒向轴心国一边参战，但是由于霍尔达纳坚决反对，就推迟到在第二次会议上才作出了决定，然而到了那时参战的机会已经错过了。在整个法国殖民地被占领后，西班牙于11月12日发布了局部动员命令，但霍尔达纳于12月7日通知海斯说：对于交战双方，西班牙打算保持一种“不偏不倚”的政策，军队严格保持采取守势，但将抵抗任何外国的入侵。盟军当局特别留意防止在摩洛哥与西班牙发生冲突，但同时又令美国第五集团军严阵以待，准备好对付任何来自西班牙地区的攻击。盟国在北非的代表也作好准备，如果一旦西班牙或法国的殖民政权垮台，就向摩尔人那里寻求援助；并考虑制订一份计划，如果西班牙竟然翻脸，就把流亡的里夫首领阿卜德·卡里姆请回国来领导起义，但因避免引起怀疑，后又放弃了这个计划。但后来情况证明，盟国与那地区之间的关系并未真正造成困难。

    至于佛朗哥将军由于默认北非登陆而究竟赢得了盟国多少感谢之情，那又是另一回事了。然而，此刻反对把他国家和政府的命运作为赌注押在参战上面的争论，却比他在两年前拒绝参加“菲立克斯行动计划”时要激烈得多。当然他仍旧不得不考虑德国有可能向西班牙施加压力迫其合作，或者干脆把德军开进西班牙。另一方面，如果佛朗哥继续保持老样子呆在这个油锅里碰运气，而不是有意识地跳进火坑，那么到头来可能不至于发生最坏的结果。此外，虽然西班牙(如果它不能避免被卷入战争的话)作为一个被占领国家要比充当德国的盟国将处于更糟糕的地位，但是，站在轴心国一方介入所带来的危险性实在太大，因此宁可冒着被占领的危险也要比因自愿参战而招来灾难略胜一筹。多西纳格声称：施托雷尔由于深信盟国已经选择北非作为第二战线，不止一次地告知霍尔达纳，西班牙政府应该提醒英美两国，西班牙将把英美在法属摩洛哥登陆一举视作宣战理由。此外，施托雷尔在10月27日还说过：如果西班牙在上述地区对盟军采取先发制人的行动，德国就将给予支援。霍尔达纳对此的回答是：这一提议与德国对北非维希部队的态度是不相称的。霍尔达纳还坚决主张，在没有了解德国的真正意图之前，西班牙不能同德国合作。要弄清楚施托雷尔在提出这些建议时究竟得到德国外交部或希特勒本人多少支持，将是个很有意思的问题。试图通过西班牙的外交活动来影响敌人的心理，这倒很象是希特勒可能惯用的手法。然而，就在那时，从施托雷尔的第一次提议来看，就可以把它理解为德国自己当时并不打算进入西班牙的迹象。

    不顾轴心国在西班牙的情报机构所提供的一切情报，纳粹首脑在时间到来时，断定登陆将分别在突尼斯和的黎波里塔尼亚举行。当盟军的登陆地点出其不意后，纳粹首脑在11月8日决定占领法国南部和突尼斯，而不占领西班牙。据报道，希特勒在慕尼黑召开的轴心国紧急会议上叫嚷道，如果西班牙早就让德国进攻直布罗陀的话，这种事情就压根儿不会发生。所有一切准备工作均已部署就绪，五天之内就能拿下直布罗陀。西班牙竟敢拒绝，简直是发疯。然而，尽管有些德国人谈到发动奇袭，但希特勒和他的一些主要亲信却只一个劲儿在咒骂西班牙，对他们自己未能把西班牙置于预防性占领之下十分气恼。据记载，希特勒曾表示希望他从突尼斯发动的反击将扩展到西属摩洛哥，并迫使西班牙改变态度，但是关于取道比利牛斯进攻西班牙和葡萄牙应采取什么行动问题，他却完全同意雷德尔的观点，即应该先在军事和政治上作好准备，但是非要到盟国的行动迫在眉睫之时，将暂按兵不动，借以避免转移其他地区所需要的经济力量和军事力量。邓尼茨接任海军司令后，赞成采取更为大胆的措施。据报道：“吉塞拉行动计划”(占领西班牙北部海岸的计划)到4月份就制订出来了。邓尼茨5月14日在汇报了意大利濒临崩溃的情况后建议说，德国应即占领西班牙和直布罗陀，而不应试图保卫西西里和撒丁。希特勒回答道，德国根本不可能从事这样一次行动，因为它需要第一流的战斗师，此外，没有西班牙的同意也不可能占领它。“西班牙人是拉丁民族中唯一顽强的人民，他们将会在我们的后方打游击。”另外，意味深长的是，希特勒拒绝采纳邓尼茨的另一项用新式空中武器(无线电操纵的滑翔炸弹)奇袭直布罗陀的建议的一个主要原因，在于“从政治角度考虑”，飞越西班牙已日益困难。

    事实上，德国对西班牙政策早在1943年初就已倾向于采取守势。德国人依靠散布谣言和由大使馆在半夜里打电话的方法使西班牙人不断处于外敌可能入侵的恐怖之中；据说，霍尔达纳就是这样一个例子，他把西班牙船“蒙泰·戈贝阿”号在1942年9月19日和“蒙泰·伊盖耳多”号在1943年2月24日先后遭到鱼雷攻击的事看作是对西班牙决不可偏离轴心国太远的警告。但是，德国人最关心的似乎不是西班牙应紧密地与他们合作，而是要西班牙抗拒英美在比利牛斯半岛(包括葡萄牙)或在西班牙海外属地登陆的一切企图。至于西班牙政府方面，除了采取措施向轴心国和盟国再次保证他们恪守中立的意图外，立即抓住抵御盟国侵略这一借口，试图诱使德国履行其提供现代战备物资的诺言。12月13日希特勒接见了蓝色师团司令穆尼奥斯·格朗德斯将军，答应提供武器，其条件是这些武器应用于抵抗盟国的进犯。卡纳里斯被遣回马德里，从霍尔达纳处获知，西班牙将抵抗任何侵犯其领土的大国。

    通过毛奇(德国新任驻西班牙大使)与西班牙政府进一步的谈判，在1943年2月12日签署了一项会议记录，载明德国运交武器的意向和西班牙抗击英美进攻的决心。双方商定，德国人应训练西班牙军队使用新式武器，但在2月后期，当德国提议举行参谋会谈，特别是为了采取联合行动以保卫葡萄牙时，西班牙政府就开始敷衍搪塞，而等到德国已把武器全部交齐，才最后于6月断然拒绝了德国的这一要求。至于在武器付款问题上的讨价还价则一直拖到8月，且又牵涉到向德国供应钨和履行1942年12月17日签订的经济协定上面。与此同时，西班牙政府一直也在向盟国那里寻求武器。1943年3月驻阿尔及尔盟军司令部收到马德里的一份应付德军由比利牛斯入侵的计划，这份计划提出需要空军支援、防坦克地雷和高射炮，但事先就拒绝了盟国提供任何军队。6月间同美国大使馆进行了多次洽谈，但不论是赫尔或是联合参谋部都不赞成在当时的情况下提供武器。美国大使馆的陆、海军武官奉令只有在必要时，方可以讨论西班牙为了参战而提出的各种需要问题，如此而已。

    第七节 西班牙政策的发展(1943-1944年)

    1943年7月23日，当毛奇作为德国大使向佛朗哥呈递国书时，佛朗哥虽然对轴心国表示了通常那样的同情，但却谈到了大战可能要比预期持续更久，况且战争持续愈久，胜利就愈发没有把握，因此，最好要不失时机地考虑如何能使大战结束。三个月之后，毛奇的后任迪克霍夫，怀着同样的目的于4月29日拜会了佛朗哥以后报告说，佛朗哥意识到盟国的力量和西班牙在经济上对盟国的依赖，这使得他平日的谨慎小心扩大发展到怯懦的地步。另一方面，佛朗哥和霍尔达纳内心深处都倍感恐慌，因为他们愈来愈深信西方大国可能联合苏联赢得这场战争，而这种恐慌起源于反苏而不是亲轴心国。那些象霍尔在1943年1月和2月，与海斯在同年10月为消除西班牙对盟国的恐惧，改变西班牙对盟国的态度所做的特殊努力，丝毫没有起到什么作用。自从迈伦·泰勒(美国总统在梵蒂冈的私人代表)于1942年9月会见了佛朗哥后，佛朗哥和霍尔达纳一直都在宣称西方大国应该通过谈判求得和平妥协，保持德国作为欧洲抵御共产主义的主力，而不应该坚持全面击溃德国，因为照西班牙政府的观点，这将意味着俄国的全面胜利。如果德国不复存在，欧洲还得创造一个。在1943年1月主显节为外交使团所举行的宴会上，佛朗哥向霍尔提出这一方针，霍尔达纳也给霍尔写了一封长信论及此事。

    也许值得提一下的是，当佛朗哥在1月23日向毛奇保证愿与轴心国合作时，他表示西班牙当尽力加深英美苏之间的不和，对英国施加影响使其赞同媾和。然而，西班牙政府在1942年到1943年的几个月期间为和平奔走，其背后的真正动机似乎是害怕苏联获胜。1942年10月29日霍尔达纳就向葡萄牙大使建议，中立国尤其是天主教的中立国，应该彼此保持联系，以冀早日促使战争结束，并且在那年的12月，当他访问里斯本时，再次提出了这个建议。1943年最初几个月，对爱尔兰、阿根廷、瑞士和瑞典政府，以及交战国中的匈牙利、波兰和罗马尼亚等国政府都进行过洽商，虽然结果并不令人鼓舞，但霍尔达纳在其在巴塞罗那庆祝哥伦布周年纪念会上所作的演说中，和5月9日佛朗哥在阿尔梅里亚所作的演说中，仍旧保持着这种和平攻势。据说，6月15日迪克霍夫曾要求佛朗哥中止这种宣传活动，免得被盟国认为是德国在后面怂恿，可是这种宣传攻势仍继续隐隐约约地出现在官方讲话和报纸上。

    英国和美国政府除了对佛朗哥和霍尔达纳对盟国胜利后的可能后果所持的犹如卡珊德拉的态度感到失望外，它们还是认为西班牙的中立对德国过于宽厚，而对盟国却往往视若寇仇。1943年7月29日霍尔在向霍尔达纳提交的“大抗议书”中列举了许多使英国感到不满的事：援助轴心国潜水艇和补给船只；阴谋破坏和间谍活动；遣返被迫降了的飞行员和飞机；德国在丹吉尔建立总领事馆；拒不允许英国在休达建立副领事馆；驱逐和虐待英国臣民；歧视英国的言论宣传而支持德国和蓝色师团。同日，海斯本人也向佛朗哥提交了一份“大抗议书”，坚决要求西班牙应公开放弃非交战国的地位而采取中立政策；长枪党党徒应该停止他们的包括那些同邮政和新闻检查有关的各种非中立活动，以及应即撤回蓝色师团。

    在1943年期间，对盟国有时作出了一些让步。特别是在盟国登陆西西里岛之后，报纸上的调子多少有所改善，但并不是没有倒退，而且也没有改善到给双方在宣传上以同等待遇的权利。那些正在协助组织疏散难民的法国国民委员会在阿尔及尔的代表获得了非正式的承认。盟国获准对伊比利亚航空公司在丹吉尔与西班牙本土之间的客运实行管制，因为它一直是敌方间谍潜入的一条方便之路。年终前，西班牙政府自称它已不再是非交战国而是中立国了。1943年8月7日霍尔达纳告诉海斯，中立宣言将在最适宜的时机公布，在10月1日“首领日”那天，佛朗哥接见了外交使团，他三年来第一次公开地提到了西班牙的中立。据说，他那天穿的是海军制服，而不是一年以前他所穿的那种长枪党党员的服装，而且，党的代表也没有出席。10月3日发表了一项官方通告。九天以后，经萨拉查事先通知霍尔达纳的亚速尔群岛的占领平安无事地解决了，尽管，即使在这个期间，美国外交人员和领事馆工作人员还得到准备撤离的警告。

    可是，当人们获悉西班牙政府曾于1943年10月18日对菲律宾群岛的新傀儡总统若斯·洛雷尔宣布成立独立共和国的通告发去一份措辞恳挚的答复时，西班牙和盟国之间关系的改善遇到了一次挫折。关于这一“洛雷尔事件”，海斯做了一个十分令人信服的说明，即在菲律宾拥有经济利益的一名低级官员诱使霍尔达纳在一个不谨慎的时刻签发了这份信件。这份复信并不具有承认菲律宾独立的含意，然而这却在美国引起了很大的愤懑，而且立即影响到正在进行中的有关钨的谈判。

    12月15日迪克霍夫同佛朗哥就西班牙对轴心国态度的恶化问题进行了长时间的会谈，而在1944年1月27日，霍尔也就有关盟国尚未获得满意解决的许多问题向他递交了同样全面的抗议。意大利的投降使他们掌握到有关西班牙纵容轴心国活动的许多新证据——最近的例证就是德国阴谋袭击装载着橘子的英国船只——而且，据认为德国间谍迄今依然在行动上享有过分的自由。蓝色师团是另一个恰当的例证。1943年8月底，西班牙政府决定撤回这个师团，在他们与德国关于这事达成协议后，这个师团便于11月12日开始从前线撤回。当时服役于这个师团的一万二千名士兵中许多人被召回西班牙，但空军分队留下来了，在德国指挥下被编入“西班牙军团”的一些志愿兵也同样留下来了，为此，长枪党党员在国内开始招兵，旨在建成一支二千人的军队。

    1943年这一年中，盟国方面又有了新的理由提出抗议，其中有些是同意大利的投降有关的。象所有其余的中立大国一样，西班牙政府在德国于9月占领意大利北部后，原与巴多利奥政府保持着关系，但当德国人要求西班牙接受一名墨索里尼的意大利社会共和国的代表时，佛朗哥在10月5日同意接受一名非官方的代表。开始这件事不过到此为止，但在12月15日迪克霍夫第二次提出要求后，西班牙于1943年12月底或是1944年1月初，就正式承认了前意大利驻马拉加领事莫雷阿尔作为新法西斯政府的代表。另外还有释放十四艘意大利商船，一艘巡洋舰，三艘水雷驱逐舰与二艘鱼雷艇一事。这十四艘商船原在西班牙的海港避难，而这些舰艇则系被扣留在巴利阿里群岛的马翁港和波连萨港内，因为它们未完成其驶往马耳他投降的航程即中途开入了这两个港口。然而，引起盟国同西班牙之间尖锐摩擦的问题(且不论英美政府之间的摩擦)倒是禁止向德国出口钨砂的问题，这在前面的篇章中谈过了。

    第八节 战争的最后一年

    西班牙和盟国之间经过长时间的谈判以后，于1944年4月29日就钨的问题以及其他悬而未决的重大问题达成了协议。5月1日至2日，由霍尔达纳与英国和美国大使之间互换函件，正式缔结了这项协议。按照这个协议，西班牙同意关闭德国驻丹吉尔总领事馆，驱逐它的工作人员；同时也驱逐住在丹吉尔的日本武官，并把所有在西班牙任何领土内的德国间谍和从事破坏活动的特务全部驱逐出境；撤回在东线战场上的所有军队，释放所有的意大利商船，只有西班牙政府还要租用一时的两艘除外；并把意大利军舰问题提交仲裁。西班牙的报纸没有披露协议的各项条款，只不过声明协议包括了一些悬而未决的问题，特别是商务关系问题，从而有可能使西班牙同英国和美国恢复正常关系。

    协议的许多条款都得到了履行，尽管常有拖延，但盟国仍感到满意。西班牙军团的征兵似乎已经结束，意大利的商船被释放了。在意大利的军舰问题上，最终也给予了裁决书，允许意大利的军舰于1945年1月14日至15日离开巴利阿里。另一方面，驻在丹吉尔的德国领事馆人员，在总领事馆关闭之后，继续留在那里，驻在西班牙和摩洛哥的许多别的轴心国代表也是如此。到年底，他们中间至少有六十八人仍留在西班牙，或经驱逐之后又返回西班牙，虽然关于这些人的问题，英国大使馆已经警告过西班牙当局。西班牙的外交部长固然十分愿意他们离开，但是警察当局却不太愿意这样做，甚至当中央政府被说服采取行动之后，纳粹分子还能指望在下级官员和当地官员当中找到许多有用的朋友。由于西班牙的行政管理方法是那样颟顸无能，因而在1944年底前驱逐一百多名特务一事——超过当时大使馆黑名单所列人数一半以上，只是在不断施加压力的情况下才得到办理的。并且有一名纳粹特务迟至1946年仍在西班牙逍遥法外，而这个并非一般的人物是索芬杜斯公司的总经理约翰内斯·伯恩哈特。在同年6月24日下院的一次会上，据说，虽然有二千多名德国人已经遣返，可是到那个时候已列入黑名单的七百三十四名纳粹分子中却仍有五百四十二名留在西班牙。

    西班牙与德国之间的交通运输一直由德国航空运输公司保持到1945年4月17日。西班牙政府本来就想停止德国航空运输公司的业务，以作为盟国允许他们对瑞士开辟航线的交换条件。最后西班牙政府同意在由西班牙至瑞士的陆路上建立一条专门运送外交邮件的安全通道。但是，在这一年期间，盟国从西班牙又获得了许多其他有关航空方面的优惠待遇。1944年6月作好了各种安排，允许盟国的飞机飞越西班牙在摩洛哥的领海并在加那利群岛上空周围追击德国潜艇，如果西班牙没有炮火轰击德国潜水艇的话。12月2日同美国签订了航空协定，该协定同意给予美国各航空公司降落的权利。1945年初，西班牙政府允许美国军运司令部的飞机飞越西班牙并在那里着陆。

    盟国意识到德国战犯有可能要在西班牙谋求避难或从西班牙逃越到南美。西班牙是1943年7月受到警告不要给德国人提供庇护所的中立国之一。1944年秋，英国和美国政府再次提出了这个问题，并且也得到了西班牙拒绝给予庇护的保证。结果联合国战争罪行调查委员会从未向西班牙提出引渡主要战犯的要求。可是，1945年5月初，赖伐尔从德国乘飞机到达了巴塞罗那，即被拘禁。盟国之间以及盟国和西班牙之间经过九星期的复杂谈判后，命令他于7月底离开西班牙。他飞到了美国在奥地利的占领区，在那儿美国人将他交给了法国人。经过了一次对法国司法来说很不光彩的审讯以后，将他枪决了。

    西班牙另外还采取了一些措施以制止纳粹战利品暗中流入西班牙。譬如，伊伦的海关当局在1944年11月就没收了大量的纳粹战利品，但是，有些纳粹战利品还是有可能暗中受到同纳粹分子一样的保护。根据1945年5月5日的一项法令，西班牙严格执行了布雷顿森林会议决议的第六条，因此，同意采取措施来防止转移和隐匿属于轴心国侨民的财产或被掠夺的财产。5月8日，政府接管了所有德国官方和半官方的房屋和财产，准备把它们交给日后行使德国主权的任何集团。当盟国着手接管德国资产的时候，他们发觉比较高级的有关官员一般尚能合作，但是，这里也有这种情况，即下级官员却暗中帮助德国人隐匿财产，销毁文件和秘密装备。到1946年5月，盟国接管了大约估计达四千万美元的官方资产的半数，包括黄金、美元、其他货币、证券、不动产，甚至还有吗啡存货。惟独估计达六千万美元的私人资产却全部不会受到盟军的控制，理由之一是法律上的困难实在太大了。

    各种事态的发生都跟法国的解放息息相关，在盟国大规模进攻日之前不久，西班牙政府同意盟国使用巴塞罗那港口撤退伤亡人员，并作为一个自由港，为法国平民提供给养。这些设施虽然压根儿不会真有需要，但假使法国南部不是这样快地获得了解放的话，这些方便就有很大用处。在英国和美国政府的要求下，想逃脱逮捕而翻越比利牛斯山的一千五百名德国人都被拘禁起来了，而进入帕萨黑斯和毕尔巴鄂的德国船只也同样被扣留了。当驻维希的西班牙大使何塞·费利克斯·德莱克里卡继霍尔达纳(在8月3日他因工作劳累过度，心脏病复发而致死)之后被任命为外交部长时，没人接替他的大使职务。8月24日，德国人将贝当从维希转移到贝尔福，此后外交关系就破裂了。第二天，驻马德里的“自由法国”的代表雅克·特吕埃莱被承认为负责照管整个法国利益的代表。带有很浓的共产主义色彩的法国抵抗运动，它的胜利引起了一定程度的摩擦；在马基中间有许多信仰共和主义者的难民，他们成群结集在比利牛斯山中，不时侵入西班牙。由共产党控制的图卢兹广播电台播送了有关入侵和叛乱方面的耸人听闻的报道，但是，虽然这在西班牙一度引起极大的恐慌，入侵的人群为数始终不多，并且轻而易举地就被打跑了。

    就在撤销承认维希政府不久，西班牙又采取了一些其他措施以使西班牙的外交关系适应国际形势的发展。莱克里卡正式接见了所有盟国流亡政府代表团的首脑，从而同他们恢复了全面的外交关系。虽然，塞拉诺·苏内不再接见这些政府的代表，但是，他仍然允许他们继续呆在西班牙，而且同意他们与他们的政府进行密码通讯。1945年4月11日，西班牙政府抗议日本在菲律宾杀害西班牙人及破坏西班牙财产之后，同日本断绝了外交关系。阿雷塞甚至告诉一名美国大使馆人员说，他将很高兴率领第二个蓝色师团前往太平洋。

    1943年夏，佛朗哥的一位朋友问他，如果盟国赢得了战争，他对于政权可能发生的任何变化是否不致感到恐慌，并在这种情况下，他将采取何种政策，据说，当时他处之泰然地回答道：“我就送上我的帐单。”他深信，仅仅由于在1940年或是在1942年11月他没有加入轴心国，或者没有自己发动一切战争，他已赢得了盟国永志不忘的感谢。另外，他预计战争一旦结束，欧洲就将陷入来自共产主义的这样一种迫在眉睫的危险之中，致使英国和美国，至少其中的一个将会认为要与西班牙联盟，那么同国家主义政府和睦相处是完全值得的。官方发言人和社论作者从1943年以来就开始宣称这个政权是中央集权主义而不是极权主义；它首先关心的是个人的自由，它并不仿效国外任何一种格局，而正在发展成为一个“等级制的，有机的民主政体”，“它既不是自由主义的，也不是极权主义的，或是法西斯主义的”，上述这些宣传或许不单单是为了争取国内温和派的舆论而做的。

    1944年5月11日，佛朗哥在阿利坎特的演讲中对于反对布尔什维克的斗争和西方文明大国间的冲突这两者加以区别，并进而声称西班牙虽已派了志愿军去与共产主义作战，但是它不得不牺牲自己的理想，以免卷入一场同文明国家的战争中去，而这些国家西班牙与之都保持有友好的关系。早在1942年6月9日，当海斯递交国书的时候，佛朗哥就提出了两场战争的理论，而西班牙只介入其中之一场。到1943年7月29日，他同海斯谈论到的却是三场战争，而不是两场。按照他的说法，西班牙在盟国同轴心国打仗时，对于讲英语的那些国家，是保持善意中立的。西班牙乐于同这些国家合作，共同反对那些野蛮的日本帝国主义者，但是，第三场战争中的敌人共产主义依旧是一个巨大的危险。就在这次对海斯的谈话中，佛朗哥断然否认了“西班牙主义运动”具有任何政治的或反美的目的，并且他建议西班牙、美国和说西班牙语的美洲可相互发展一种三角关系。在一年之后的7月6日，海斯注意到，希特勒和墨索里尼的一些署名的照片已从佛朗哥的办公桌上消失了，只孤单单地留着罗马教皇庇护十二世的照片，甚至还注意到佛朗哥对共产主义危险的警告，调子也有所降低。从此之后，他一再努力，向盟国求爱，特别是美国。9月11日，佛朗哥告诉海斯，西班牙需要的不是更少的，而是更多的美国投资。莱克里卡在10月8日的一次演讲中，把西班牙称作“实际上是一个美洲国家”。11月初，合众社采访了佛朗哥，佛朗哥讲到了西班牙的“有机的民主政体”以及战后恢复君主政体的可能性，还声称西班牙有权参加和平会议。最后，当海斯在12月5日拜访在马德里的外交部长，宣布他的辞职，并要求西班牙对他的继任者诺曼·阿穆尔予以同意时，莱克里卡强调指出，美国有必要使用西班牙充作欧洲的一座堡垒，他并希望两国之间有可能在经济、军事和政治方面达成特殊的谅解，但他补充说，不能损及英国的利益。莱克里卡承认需要设法克服美国舆论的敌对情绪，他向海斯保证，西班牙的政治制度在一定的时期内将会进行修改。如果美国表示出同西班牙友好的愿望，那么这个修改进程就可能加快。但是，无论如何西班牙将照样能很好地为美国效劳，不管它的政府形式如何。

    至于同英国的合作，1944年5月24日，丘吉尔在下院除了表明欢迎月初所签订的协定外，还回顾了西班牙由于没有参战而对盟国事业所作出的伟大贡献，特别是在1942年11月。因而他的演说在西班牙的报刊上获得了齐声赞扬。同时，丘吉尔还期望英西贸易能得到发展，西班牙能对地中海的和平起到强大的影响；他声称英国政府无意干涉西班牙的内政问题；他还把那些认为英国对西政策最好的表达方式就是将佛朗哥将军形象加以丑化的人嘲笑了一番。

    可是，佛朗哥对丘吉尔所表现的这种友好姿态还不满意，10月18日，佛朗哥发了一封信给他的驻伦敦大使阿尔瓦公爵，要他转交丘吉尔，内容是有关需要扫除危害两国间友谊的严重障碍问题。他不仅埋怨英国新闻界(包括政府的报刊)、英国广播公司以及官方代表所抱的敌视态度，而且也埋怨英国的宣传和英国特务机关的敌对活动。过去五年间所发现的任何地下活动或不满行动，始终是跟英国特务有关联的。而且，这些特务所获得的情报一直都是来自最不可靠的方面。佛朗哥写道：一旦德国被毁灭，俄国和美国巩固了它们的地位，那时，除了西班牙，英国就再没有一个欧洲国家可以求助了，但是，如果这两个国家对立的分歧不首先克服的话，如果“一个朋友的扩张被有保留地看待”的话，那么，英国和西班牙的友谊即不会富有成果，也不会持久下去。最后佛朗哥警告丘吉尔，大不列颠与共和主义逃亡分子之间的谅解只会使俄国坐收渔利。

    丘吉尔在1944年12月初发出的复信，同样是直言不讳的。英国政府不能忽视西班牙政府过去的记录，或长枪党的敌对行为，他们也不准备考虑加入任何反俄集团。在扫除合作障碍之前，英国政府不可能支持西班牙要求参预和平解决的愿望。同样，他也认为西班牙是不大可能被邀请加入将来的世界组织的。最后丘吉尔要外交部起草一封给佛朗哥的复信(他的时间最近多被占用在更重要的一些事务上面)，一个理由就是，他认为这样一封信会使斯大林感到高兴，并有助于抵消戴高乐在访问俄国期间可能造成的任何麻烦。丘吉尔依然真诚地相信西班牙为盟国事业作出了重大的贡献，因而当然不应该把它置于与轴心国的交战成员国同等的地位。丘吉尔是最不希望国家主义政体被推翻而代之以自命的革命集团或者直接从流亡中产生的无能的温和派。丘吉尔可能对一种有组织的君主复辟另眼看待，最好是经佛朗哥的同意。可是，当时还看不到这一前景，因为，迄今为止，君主主义者还没有足够的胆量向佛朗哥挑战，不是由于怕受镇压就是因为他们相信最终佛朗哥自己可能会恢复君主政体，并且除了他之外，别无他人能做此事。当然，有几名丘吉尔的内阁阁员和一大部分的公众舆论部极端敌视佛朗哥及其政体，他们觉得，盟国对他没有什么需要感恩报德之处。

    佛朗哥对美国的接近也一无所得。在战争的最后一个冬天，美国国务院的态度是希望长枪党的力量能被削弱，而通过和平和有秩序的过渡，建立一个自由主义政体，但决计不为达此目的而进行干预。他们也希望西班牙的资源能用于建设解放的领土，并作出一些令人满意的安排来支持贸易集团，但是，赫尔在他的《回忆录》中说，如在他离任前提接纳西班牙进入联合国的问题，他肯定是要反对的。罗斯福则更进了一步。他在1944年10月写给驻马德里的新任大使的信中宣称，西班牙在战争中的表现以及长枪党过去和现在的活动在他的记忆里都不会因为西班牙最近政策的改变而泯没的。干涉别的国家的内政不是美国的习惯做法，除非国际和平受到威胁，但他看不出于“建立在法西斯原则基础上的政府在国际大家庭中能有什么地位”。美国政府在许多方面，无论是经济上或是其他方面，都可以表示出其对西班牙人民所怀有的友好情意，然而“当美国人的感情是如此强烈反对当前的政权”时，那将毫无办法，因此，美国政府希望，“西班牙可以发挥作用并负起责任的时刻很快就会到来，而我们认为西班牙是应该在国际合作和国际协商领域中发挥它的作用和负起它的责任来的”。

    旧金山会议通过了由墨西哥代表团(据说是在共和主义流亡分子的煽动之下)提出的一项决议，——象其他中立国一样，西班牙未被邀请与会——大意是：“凡是依靠同联合国家作战过的一些国家的武装部队援助而建立起政权的那些国家，只要它们还继续掌权”，就应该将它们从新的世界组织中排除出去。这里所指是显而易见的，因之榜上无名的国家就在波茨坦会议的议事记录上(1945年7月17日-8月2日)给揭晓了。会议宣布，鉴于当前西班牙政府的发源、它的性质、它的经历以及它同侵略国家千丝万缕的关系，三个大国不赞成接受该政府提出的要作为联合国成员的任何申请。如果依斯大林(大约就在这时，他对西班牙的“法西斯主义”与丹吉尔的地位以及意大利的北非殖民地表示出出人意料的兴趣)的意愿行事的话，可能连对西班牙国家主义政府外交上的承认也会遭到撤销，但是丘吉尔和杜鲁门反对这样做。

    大国的敌意没有吓倒佛朗哥，他着手巩固他在国内的地位。1945年5月20日他在巴利阿多里德所作的一次演讲中，主题之一就是，西班牙新的民主政体的优越性乃是来自福音和民族传统，而不是来自七嘴八舌和清规戒律；另一个主题是，应归功于使西班牙置身于世界大战之外的“国家主义运动”的成绩。同样的主题他在“国家主义运动”周年纪念会上的演讲中又加以重申。按照他的说法，在一个受尽蹂躏和苦难的欧洲中，西班牙是一块恬静快乐的绿洲，因此，其他一些国家的敌视态度是不会持久的。佛朗哥又回顾了西班牙国家主义政府胜利后不久，世界上差不多所有的国家就都立即主动承认了这个政府。当他把话题转到国内政治时，他提到了在同一天颁布的地方政府法和西班牙的法律大全，即一份关于公民的权利和义务的法律。他甚至于提出这一观点：在国家主义运动的领导中，君主政体是他唯一可能的继承者。

    7月底，佛朗哥又一次改组了他的内阁，由于争取到天主教行动党的一名领导人马丁·阿塔霍同意出任外交部长，佛朗哥从而清除了至今仍然或多或少独立于“国家主义运动”之外的西班牙这一最强大和有组织的团体的隐患。只有四名长枪党党员得到了任命，但是，这并不仅仅是因为君主主义者拒绝参加新政府的缘故。阿雷塞没有被重新任命，党务部长一职也被废除了，其后不久，甚至一部分党的民兵队伍也被解散了。现在，国家主义政体的估计寿命甚至似乎比在第二次世界大战还要好些，这里对于共产党人在欧洲其他各地的作为所产生的恐慌，以及对于国外企图左右西班牙政策而引起的愤慨，这两者可能对它起了帮助作用。“要佛朗哥”，“不要共产主义”已成为最新的口号。经济形势并不象政治那样能轻易地加以控制，但是依靠他的军队和警察，并借助于在野党的无能以及人们普遍的厌战情绪，佛朗哥就能以他特有的镇静态度坐待大同盟的崩溃。

    关于第二次世界大战期间在摩洛哥问题上法西关系的说明

    1940年6月17日，那时的西班牙外长贝格贝德尔上校指示他的驻法大使何塞·费利克斯·德·莱克利卡，要求改变法属摩洛哥地区和西属摩洛哥地区之间的边界，把西边的贝尼-泽鲁阿勒部落地区和东边的贝尼-斯纳森部落地区划归西班牙管辖。在6月23日，莱克利卡和博杜安(那时的法国外长)会晤之前，贝格贝德尔已于21日和法驻马德里大使德拉博梅伯爵讨论了这件事。贝格贝德尔争辩说，因为在停战谈判中摩洛哥问题是不可能不提出来的，所以向西班牙让步而不向德国，或就此问题而言，不向意大利让步将会对法国有利，他认为意大利对阿加迪尔居心叵测。贝格贝德尔暗示法国只要能同西班牙立即达成协定，便可事先阻止德国或意大利单方面解决这个问题。据说，事实上墨索里尼曾想劝说佛朗哥占领整个摩洛哥，可能的话也占领达喀尔，但是，在意大利驻西班牙大使报告了西班牙政府决不同意这样做的消息以后，墨索里尼便打消了这一念头。然而，意大利大使馆在把报告发回罗马之前是否确已摸清了西班牙外交部的底细则不清楚了。

    结果，意法停战条款中并没有包含占领摩洛哥的要求，贝当元帅的政府不愿马上拒绝西班牙提出的要求，唯恐这样会把西班牙推入轴心国的怀抱，或者，西班牙人会在没有任何协定的情况下径自夺取他们想要的领土。他们本来愿在实施总的和平解决办法的范围内把贝尼-泽鲁阿勒部落区划归西班牙管辖，但不想让与贝尼-斯纳森，因为若把贝尼-斯纳森划入西属区，就等于把西班牙区界扩大到奥兰省边境。看来要找到一个使法国驻摩洛哥高级专员诺盖将军和维希政府都满意的解决方案是有困难的，因为维希政府正在为如何不让西班牙有出面干涉的借口而日益焦虑。但是，9月份，博杜安给莱克利卡一个口头通知，大意是法国打算割让贝尼-泽鲁阿勒部落地区(包括诺盖曾劝阻过无论如何都不应割让的格兹纳尼阿突角和格鲁阿乌盆地)，但这个问题须得经过长期研究。十有八九，法国是在塞拉诺·苏内开始他的柏林之行后才作出这个通知的。

    9月底，贝格贝德尔告诉德拉博梅，西班牙对那只让法国和西班牙在摩洛哥行使管辖权的安排表示满意。他接着说西班牙可以谈判法国方面所作的让步，要是贝当的法兰西丧失独立的话，西班牙无疑希望控制整个摩洛哥，不过它不想同德国、意大利一起瓜分摩洛哥，而且这件事甚至在柏林也未提起过。可是，等到塞拉诺·苏内离开柏林时，贝格贝德尔还是不愿把法国提出的应马上开始谈判的建议贯彻下去，这德拉博梅把它归因为对德国的害怕；而塞拉诺·苏内一上任，便于10月23日向德拉博梅讲明，国家主义运动和西班牙对轴心国的效劳赋予了西班牙以权利和权力来恢复它在非洲所丧失的一切，它需要有摩洛哥来保障伊比利亚半岛的安全，而法西之间的良好关系亦应从属于非洲问题的解决。

    当维希法国新任驻西班牙大使佛朗索瓦·皮埃特里12月6日递交国书时，佛朗哥回答他的讲话基调就是，法西之间在能够建立起真正的友谊之前，必须纠正许多不公平之处。1941年3月1日，在佛朗哥关于参战之事给希特勒最后答复后不久，塞拉诺·苏内就召见了皮埃特里，目的是想马上开始谈判。皮埃特里成功地回避了为他的政府做任何表态，另外仅有一次的多少带官方性质的接触是由西班牙空军部长比贡将军在1942年初出面同法国进行的。比贡建议，法国和西班牙应当就在北非统一行动的问题取得一致意见。整个这一时期，西班牙人一直在通过宣传运动，用阿拉伯语广播，以及通过在法国控制的地区(特别是奥兰和卡萨布兰卡)与丹吉尔进行煽动，呼吁人们注意他们的要求。西班牙驻奥兰领事引人注目地参与了宣传鼓动，以致法国人要求召他回国。领土收复主义运动至少持续到了1944年，虽然据报道这个运动在法属北非已变得不那么活跃了。

    关于丹吉尔地位的说明(1940-1945年)

    丹吉尔港恰恰坐落在直布罗陀海峡通往大西洋的出口处，因而处于相当重要的战略地位，没有一个西方大国愿意看到它落入旁人手中。1940年，它是由按照1923年12月8日公约和1928年7月25日修订的议定书设立的一个复杂形式的国际机构进行共管的。参加这个机构的代表国家都是1906年4月7日阿尔赫西拉斯议定书的签字国，即比利时、法国、英国、意大利、荷兰、葡萄牙和西班牙。根据1919-1920年和约，德国、奥地利和匈牙利已被剥夺了在该项法案下的权利。俄国虽签署了该议定书，然而它却不是1923年公约的一个缔约国。法国根据它对摩洛哥苏丹的所有领土都拥有保护权这一理由，在丹吉尔享有支配的地位，虽然这样一来它便在西属摩洛哥中形成了一块飞地，而西班牙无疑是希望把它并进去的，况且在这块飞地上三万名欧洲人中约有三分之二是西班牙人。在这样一块方圆仅约二百二十五平方英里的地方实行国际共管是非常麻烦的，而且花钱很多的；因为这个港口位于法、西两国海关边卡之外，所以贸易也受到了影响。按1923年公约规定，这里为永久的中立和非军事区。

    1940年6月14日，西班牙外长贝格贝德尔提议法国应当让西班牙军队进入这个地区，以预防意大利人可能计划发动的政变。这个提议是本着这样一种谅解提出的，即它只是一项临时性安全措施，完全不会损害到国际共管体制的未来；法国驻马德里大使德拉博梅同意了在这些条件下让西班牙进占这个地区。但是，在6月14日，当军队在摩洛哥苏丹派驻西班牙占领区的代表哈里发名义上的授权下开进了丹吉尔的时候，西班牙报纸马上就欢呼摩洛哥扩张行动的这一开始，并对盟国受辱欣喜若狂，英、法大使馆尽管对此提出了抗议，但无济于事。

    此外，1940年11月3日，西班牙驻丹吉尔的指挥官又解散了这一国际机构(除混合法庭外)，并以总督和西班牙驻摩洛哥高级专员的代表的名义自称。但是事先并未经1923年公约的签约国商讨，因此，包括英、法、美在内的大多数签约国都对这个既成事实提出了抗议。经过几星期的交涉，英国政府于1940年12月31日与西班牙达成了一项暂时解决办法的协议，保证不在该地区修筑防御工事，保证英国臣民的权利，包括赔偿那些被解雇的国际机构人员的损失。根据该项协议，英国保留它在1923年公约下所有一切权利，但承认西班牙的特殊地位。

    西班牙11月23日公布的一项法令规定西属摩洛哥的法律适用于该地区；1941年3月，西班牙当局撵走了苏丹的代表“蒙杜勃”，并从他那里接管了有关管理当地居民的各种事务，国际警察也同时被解散。1943年1月，西班牙驻摩洛哥高级专员奥尔加斯将军宣布丹吉尔划入西班牙辖区。德国人就在“蒙杜勃”撇下的那幢大楼里开设了一个总领事馆；德国、意大利，甚至日本在这地区的活动引起了盟国的深切关注。据说丹吉尔已经变成煽动法属北非，特别是摩洛哥当地居民暴乱的中心。从这个地区的居民看来，西班牙行政当局的主要功绩在于保持了相当充足的粮食供应。

    临到1945年3月底，据《泰晤士报》报道，英国、法国和美国已开始考虑在该地区恢复国际共管。此后不久，佛朗哥将军于6月12日向英国发出了一份照会，表示愿意从该地区撤兵，但又提出，迄今业已补充编入当地卫戍部从中的西班牙军队一旦撤出之后，应由哈里发的军队来维持秩序；再则，应当邀请美国政府参加共管。西班牙唯有对法国没有发去照会。而就在此时，另一个大国对丹吉尔表示了兴趣。早在7月，当英国、法国、美国代表刚一开始讨论这个问题的时候，苏联政府便要求参加；波茨坦会议的第一天，丹吉尔问题便是斯大林提出的问题之一。丘吉尔马上坚持必须同法国磋商，因而会议期间没能达成决议。8月10日，当时有苏联代表参加的盟国之间的谈判在巴黎恢复了，31日签订了一项最后决议案和一项英法协定，这些文件规定，英、法政府应立即责成西班牙撤兵，从1945年11月起，该地区应暂时按经稍许修改过的1923年和1928年法案实行共管，并应邀请美、苏政府参加这种临时共管机构；1946年1月7日互换了这些文件的批准书。此外，在其他政府同意时亦应邀请意大利参加遵守这项协定，并接受和约规定条款的约束。决议案还建议，该共管机构应当清除那些因搞政治活动或参与违反联合国宪章原则的团体而被认为不良分子的人。最后决议案还建议，阿尔赫西拉斯决议案各签字国应当在该临时共管机构成立后不迟于六个月之内开会商讨有关该法案的修订事宜。

    最后决议案中还追加了两项声明，一项是由苏联政府，另一项是由法、英、美提出的。苏联的声明大意说，在国家主义政权由一个民主政权取代之前不能让西班牙参加这一共管机构。根据记录，另三个国家所持的意见是，西班牙的参加决不违反1945年8月2日波茨坦声明，而且这才是重视西班牙人民利益的唯一可行的方法，因此如若没有西班牙参加，任何阿尔赫西拉斯国家会议都不能举行；但是，另一方面，当西班牙现政府还在掌权时，邀请它参加会议将是不适宜的。

    西班牙政府抗议将其排除在谈判以外，但接受了四大国的决定，虽则对此也提出了抗议，于是国际共管机构终于在10月11日顺利地恢复了。美国原在丹吉尔已驻有一名总领事，这时即由其代表参加，可是苏联政府在那里没有领事代表，暂时也没有派人参加。


305第五章 葡萄牙

    第一节 战争爆发时同大国的关系

    长久以来，葡萄牙靠同英国结盟来保护它的殖民地，并遏制西班牙妄图并吞整个伊比利亚半岛的野心。但在战前若干年，葡萄牙就一直在扩大它外交政策的基础，不仅加强了同巴西的血缘关系，而且还谋求同西班牙国家主义者政府达成某种谅解。由于萨拉查博士的“新立场”的经济政策以及英国减少饮用红葡萄酒的趋势，英葡贸易受到了影响，而英国对西班牙内战的态度更使得葡萄牙政府及其拥护者深感不安。英国一直没有尽力来设法维持同葡萄牙的良好关系，虽然德国人显然是在试图把葡萄牙纳入到他们的势力范围，但是英、法两国似乎都未能阻止纳粹德国称霸欧洲。

    再者，英、德以牺牲葡萄牙的殖民地而进行的交易，也重新引起了葡萄牙的忧惧。希特勒指望哈利法克斯于1937年11月访德时，向他提出的建议中将会有一条是用安哥拉来代替以前德属的某一个殖民地。当英方对此未作表示时，希特勒就亲自提出了安哥拉的问题。他说，撒哈拉或地中海北非的土地是不大可能被接受的。事实上，当时张伯伦愿意商讨割让西非的土地，作为一个总体解决方法的一部分，可能的话就拿安哥拉和比属刚果来取代坦噶尼喀。12月初，报纸上出现了希特勒要求获得安哥拉和比属刚果部分领土的报道，但是当葡萄牙政府就此询问德国外交部时，他们却否认了这整个传说。1937年12月21日，艾登在下院也否认有恢复1898年及1912年至1914年谈判的意图。然而，1938年3月3日，英国在向希特勒提出的秘密建议中，还是包括了重新划分南纬五度和赞比西河之间的殖民地，但是，希特勒这时却拒绝以此作为一种归还德国前殖民地的办法，指出比利时和葡萄牙可能认为德国是在要求它无权要求的东西。

    英国政府和希特勒之间在这个问题上似乎没有达成什么协议。1937年12月，张伯伦在接见即将前往里斯本的英国新任驻葡萄牙大使沃尔福德·塞尔比爵士(前驻维也纳公使)时，他没有讲到可能同德国解决殖民地的问题，而塞尔比也未带来关于葡萄牙殖民地问题的任何明确保证。但是塞尔比一到任就从他的使馆参赞获悉，当他提交国书时，葡萄牙政府将极其重视他能够作出这种保证。当时，外交部在答复大使的紧急请示时表示，英国的保证不仅仍然有效，而且英国政府无意在有损葡萄牙的情况下同德国达成任何交易。

    1937年至1939年之间，英国方面为改善英葡关系并挽回已经丧失给德国的贸易损失。做了一些工作。早在战前好久，英国驻里斯本大使馆就提出建议，在里斯本和伦敦之间开辟一条航线(当时里斯本已有德国航空运输公司的飞机在通航)，但是直至1940年春夏之间还未得到实现。1938年2月，英国向葡萄牙派出了一个军事使团，最后还委派了后勤专员，并且在萨拉查请求之下，陆海军顾问访问了里斯本，对沿海防务提供意见。虽然用这种方法同葡萄牙的武装部队建立了良好关系，并且劝阻了葡萄牙同轴心国签订购买武器合同，但是直到战争爆发后相当时期，英国迄未向葡萄牙提供过武器。

    德国人除了在商业上所取得的成就之外(这些成就是靠削价和善于推销而获致的)，他们在上层阶级、政府官员、知识分子、青年运动和称做“军团”的官方准军事组织中间也赢得一定的影响；他们还同报界和警察保持着有益的联系。德国人从西班牙内战以及人们对共产主义普遍的憎恨和恐惧中捞到了大量政治资本，他们的技术成就和在欧洲的统治地位使他们起了举足轻重的作用；甚至连那些厌恶他们的个人品格和认为他们的政治手段过于野蛮的人也都是如此。

    法西斯意大利也想发展贸易和航空事业，并以宣传来争取葡萄牙。但是尽管与纳粹主义相比，萨拉查政权是更接近于法西斯主义，可是意大利却缺少可与德国逐鹿的政治力量和经济力量。塞拉诺·苏内建议齐亚诺应该在1939年夏天访问西班牙同时也访问葡萄牙，但是葡萄牙政府和意大利政府对此意见都不感兴趣。

    第二节 宣布中立以及同交战国的关系(1939-1940年)

    慕尼黑危机时期，英国政府曾明告里斯本，他们希望葡萄牙保持中立，但是在战争爆发前的这段时期内，英国内阁和帝国防务委员会似乎都还没有进一步考虑这个问题。海军部认为，葡萄牙保持善意的中立已经足够了，但是，至于对葡萄牙的善意究竟能够指望其达到什么程度，英内阁从来没有作过任何裁决。例如在第一次世界大战中，葡萄牙就曾给英国帮了许多忙，包括允许英军通过莫桑比克，英国海军使用马德拉群岛以及英国征用和租借在葡萄牙港口避难的三十六艘德国商船。上述最后的这一行动成了德国对葡萄牙宣战的直接原因。

    在1939年，轴心国似乎直到最后还拿不准葡萄牙是否将保持中立。根据意大利驻里斯本公使弗朗西斯科·马梅利的说法，葡萄牙当时是焦急地等待着来自伦敦的报告，萨拉查似乎比1938年更加犹豫不决。直至8月31日，他仅仅谈到葡萄牙的态度要取决于什么国家是在交战，和它的殖民地安全等问题，而很大一部分看来要取决于西班牙的态度。

    在西班牙宣布中立和英、法对德宣战之前，葡萄牙在9月1日的一项官方声明中宣告中立，第二天，报纸上发表了这项声明。10月9日，萨拉查在国民大会所作的演说中吐露，如果葡萄牙保持中立，德国曾表示将尊重其领土完整和海外属地，而英国也没有以两国之间的历史性同盟和友谊为名向葡萄牙提出什么要求迫使它参战——确实，英国政府倒表示了赞同葡萄牙保持中立，认为那是维护两国共同利益的最好方法。

    葡萄牙在9月1日的声明及10月9日萨拉查的演说中提出了它战时政策的基本原则，并且萨拉查于1939年5月20日对国民大会作的那篇较早的演说中也已经有所预示。他重新确认了葡萄牙同英国的友谊和它对英葡同盟的绝对忠诚(在措词上比实际上更符合对于中立的善意解释)；但是，葡萄牙政府宣称他们决心保持中立，直至民族的荣誉、利益和承担的义务使他们放弃它为止。他们宣布，当前欧洲人的真正职责是不要把整个欧洲大陆投入熔炉，而是要创立和巩固和平区。一个伊比利亚和平区将具有决定性的重要意义；因此西班牙宣布中立以及佛朗哥将军为使战争局部化所作的努力，都是极受欢迎的。已经说得很明白，在任何试图重建以安全和正义为基础的和平的努力中，葡萄牙是随时准备进行合作的。

    萨拉查特地称赞了波兰的“英勇牺牲”，并且通过他所谈到的欧洲“拉丁和基督教”文明的价值以及欧洲文明正在经历着的精神危机间接地表明了他对德国的态度。但是，他拒不承认俄国有资格在东欧帮助恢复这些价值。当时，他显然是在考虑国内“新立场”的安全以及它同其他类型国家的关系问题。他对各种意识形态集团的形成和干预一个国家内政表示遗憾，并告诫他的同胞要警惕那些策划从战争的结果中谋取他们自身政治利益的人。几个月之后，当他在1940年2月26日向党的组织人员会议致辞时，甚至更直截了当地提到了那些已被国家法律赶下了台而又希望民主主义者的胜利将会帮助他们东山再起的人，他还把真正受委屈的人同故意，捣乱的反对者区别开来。萨拉查无意支持纳粹德国，因为他有充分的理由担心德国会为重新分配非洲各殖民地而施加压力，但是他也相信，战争所造成的灾难性最重的后果之一，将是共产主义的蔓延。因此，他希望战争不仅将是短暂的，而且不至于以两败俱伤而告终。

    要扮演既中立又结盟的双重角色，使得所有有关各方都能满意，这并不是容易的。萨拉查(虽然他后来在英国和葡萄牙的利益都迫切需要西班牙不参战时给了英国很有价值的帮助)从一开始对中立就采取了最严格的解释。他一方面采取步骤阻止德国渗透，另一方面却又拒绝答应英国政府所要求的若干让步，并对盟国的封锁采取了一项很坚定的方针。但是，就一般公众来说，官方对民众中表露出来的较为热情洋溢或富于和解精神的感情的限制，并不能阻止。葡萄牙人对于盟国、特别是对于英国表现出无可置疑的同情心。对纳粹主义的某些最强烈的指责(即使不指名，也显然是有意识的)不是来自别人，而正是来自萨拉查的一位亲密老友葡萄牙红衣大主教塞雷热拉。罗马天主教日报《呼声报》就是一家较公开反纳粹的报纸(在允许报纸直言不讳的范围内)，然而这也并没有能阻止它对民主国家，特别是对美国的批评。这里，就如在葡萄牙人中间常见的情况那样，又把共产主义和纳粹主义都看成是最大的祸害了。英、美的谈判家常常发现，葡萄牙甚至比西班牙更难对付。它的经济地位强得多，而萨拉查本身又是一位非常顽强的人，他动辄在协定似乎已告达成之后又重新提出争议。

    第三节 1940年的危机

    到目前为止，战争(除了关于封锁之外)只发展到马其诺防线，尚未波及葡萄牙。但随着德国侵入低地国家和法国，所有这些都在一夜之间发生了变化。从这些国家逃来的难民们吵吵闹闹地要求在葡萄牙容身；有一段时期，德国军队似乎不管有无西班牙的合作都很可能会翻越比利牛斯山而向前推进，其结果势将使整个伊比利亚半岛卷入战争；同时，在葡萄牙也有可能发生内乱。葡萄牙在经过一段时期惊慌失措和忧心忡忡之后，成了希特勒的欧洲和英国与美洲之间留存下来的主要纽带。英、美、德、意都有停靠里斯本的航空线，直至1941年12月，美国出口航运公司一直在载客和载货，而西班牙和葡萄牙的船只在整个战争期间也都在横越大西洋。里斯本是国际红十字会为其遣送的战俘与拘留犯输送救济物资的主要转运港，红十字会租用葡萄牙船只作最后一段的航行。葡萄牙也成了世界上最繁忙的金融黑市之一，投机者们充分利用黄金和外币的自由交易追求暴利。

    对来自交战国的旅行者说来，葡萄牙好象是一块令人难以置信的和平和繁荣的绿洲：没有灯火管制；在战争发生多时之前，一直不用配给卡；商店里摆满了食品和奢侈品，供那些有钱买得起的人尽情享受；旅馆里住满了有钱的难民，他们在那儿消磨时光，直至能订到一张泛美快速班机的座票为止；这里又是各交战国间谍(有真的，也有更常常是想象的)的藏身之地。

    法国沦陷以后，葡萄牙政府对中立的解释甚至变得更加严格了(如果那样做是可能的话)，并且采取了一切能够抵御进攻的预防措施。大约在战争后的第二年中，军队由战前的四万人增加到了约八万人，土著的征兵额还不算在内。这些人绝大多数被派往葡属大西洋诸岛或殖民地，预计假如葡萄牙自东面受到武力入侵，由于不能长久保卫其本土，政府即将移至亚速尔群岛。据报道已有大量的黄金储备运往美国。

    在葡萄牙每隔一二个月就会出现到处流传的新谣言，但是待到这些谣言逐渐消失时，葡萄牙人则往往又沉醉于一种天真的信念中，深信他们无懈可击的中立具有保护作用。据认为，交战双方都不想对它进行干预，因为葡萄牙是太有用了。公众对英国的同情比历来都要强烈。1940年6月初，肯特公爵率领特别代表团参加葡萄牙王国建国八百周年和它在被西班牙并吞后恢复独立三百周年的庆典时，受到了热情的欢迎。英国单独作战的决心激起了普遍的赞扬，据报道萨拉查博士也不例外。人们抢着购买喷火式战斗机募款纪念章，是那么踊跃，以致当局认为还是禁止佩戴这些纪念章较妥当些，就象禁止出租汽车司机悬挂小小的英国国旗那样。在德国使馆提出抗议之后，丘吉尔头像徽章也被禁止了，于是，某个聪明的制造商用一种只有一顶帽子和一支雪茄的图案的徽章垄断了市场。还有更值得记述的是，那么许多的葡萄牙人对英国难民和遭鱼雷攻击的船上幸存者所表现的深情厚意，特别是那些居住在偏僻的渔村里的人民连自己几乎都不得温饱。在那里，天生的仁慈心肠甚至超过了党派关系的推动力。

    葡萄牙始终如一地对英国抱有同情，尽管德国进行了大力宣传，而这种宣传在强调德国武装部队的威力(远远超过了英国在这方面试图做到的)以及在对知识分子实行特殊诱惑方面都是十分有效的。德国经常致力于挑唆人们对于英国或美国侵略葡属各岛和殖民地的猜疑，人们还认为，德国的宣传是导源于这样一些谣言，即是说英国的胜利对于“新立场”和其他独裁政权同样都是致命的——这些谣言不胫而走，以致1941年1月23日艾登在下院作了一项声明，大意是，英国的胜利将“保证各国按自己的方式生活的权利”。

    德国进攻苏联，以及欢迎苏联加入英美大同盟，在葡萄牙引起了相当的不安。从签订了德苏条约那天起，萨拉查就已预料到德国最终会背叛苏联；1941年6月萨拉查政府的政策，正如通过官方支持的《晨报》所表明的，是重申它反对布尔什维主义和继续遵守最严格的中立的立场。军团(葡萄牙的准军事组织)中的一些人要求志愿服役，在东方战线上抗击俄国人，但是该组织的领导者不主张志愿从军一举，并发表了一项宣言，确认同那些正在和共产主义战斗的人团结一致，同时号召军团成员在思想上作好动员准备，“在这欧洲的西端”一旦有此需要时就立即行动。《晨报》和军团宣言对于共产主义的宣传都作了警告。据说，这种慎重的态度使那些既同情英国而又反共的人(这种人必然是很多的)得到了宽慰。更加值得注意的是，据说塞雷热拉红衣大主教曾指示他的教士们不要把共产主义的异端同俄国人民混为一谈。

    第四节 同西班牙的关系(1939-1945年)

    葡萄牙对西班牙的态度已在本《概览》的前面一卷作了描述，这种态度把怕被这个比较强的邻国并吞的恐惧心理和同一个极权主义与反共的伙伴国家团结的愿望交织在一起，这里只需回顾一下这个事实，即除了从1580年至1640年这六十年这段时期外，这两个半岛王国都已各自独立存在了八百年之久，但是在这整个时期内，各个阶层的西班牙人，从国王到无政府主义者，都曾一再被统一伊比利亚半岛的理想所吸引而向往着它。1936年以来，两国关系似乎进入了一种新的局面。西班牙内战时期，葡萄牙人支持国家主义者，并且在1939年3月18日同佛朗哥将军的政府签订了友好和互不侵犯条约。如果一方面葡萄牙人愿意减少他们对英国联盟的依赖，那末，另一方面西班牙国家主义者就希望把他们从英国势力范围中拉出来。可是，一些比较极端的长枪党党员并没有放弃一个半岛联邦这样的想法；虽然塞拉诺·苏内宣称他已竭尽所能加以抵制，但是巴利阿多里德电台和长枪党日报《向上周刊》所采取的方针却引起了边界那方的关注。西班牙在和葡萄牙缔约之后如此快地加入反共国际同盟也是一个不愉快的意外。

    虽然西葡友谊正在精心地培植起来，但是双方在观点上的基本分歧并没有消失。葡萄牙人在这个问题上的言行往往着重在他们国家的特性(甚至涉及到象音乐和诗歌这样一些显然非政治性的题目)，它的悠久的独立传统，以及“半岛二元论”对西班牙自身利益的关系程度等方面。西班牙时事评论员往往倾向于详述两国在历史上的紧密联系以及它们的共同命运。《法兰克福报》驻马德里记者在下述观点上或许是正确的(1940年8月13日出版)，即虽然西班牙政府准备尊重葡萄牙的独立，但是他们还希望看到两国对欧洲和拉丁美洲奉行一项共同的外交政策，一项能使葡萄牙保持它的属地，并使西班牙能够扩张它的属地的政策。更加极端的观点也有时表达出来。《星期日》周刊(马德里，1940年8月18日)就宣称，西班牙和葡萄牙共有一个灵魂：“它叫做西班牙主义运动”。同天《向上周刊》声称，“要阻止这种将会改变历史的伟大的西班牙主义……那么必须有人从外部来分裂我们。”1939年11月15日，《布尔戈斯日报》甚至讲得更加一清二楚：“没有英国的干扰，西葡联邦早已就实现了，因为这是地理上的需要。”

    1939年9月之后，西葡和解的主要里程碑是在12月签订的一项商业协定；1940年3月一个携带着内战战利品的西班牙军事代表团的首次访葡和接着在4月一支西班牙海军分舰队的来访。5月初，葡萄牙向西班牙提供了一万吨小麦、六千吨玉米，西班牙报刊充分报道了这一姿态。但是甚至在法国沦陷之前，葡萄牙人已对西班牙的真正意图日益感到不安。5月1日葡萄牙各报登载了红衣大主教和各大主教写给教区教友的一封公开信，信中宣称图谋反对上帝法旨的将始终是一个致命的错误，因为上帝已为两个半岛国家安排了它们各自的命运。不久，就谣传西班牙到处是德国的“旅游者”，外国军队已进入西班牙向葡萄牙推进，并说，佛朗哥将军将被推翻。在马德里普遍认为，葡萄牙海军基地已被占领，并且正在酝酿一次推翻萨拉查的叛乱。

    《晨报》(5月21日)在谈到这些谣言时说，有人正蓄意企图毒化西葡关系，借此来扩大战争。5月20日据宣布，萨拉查于前一天接见了最近到达的西班牙大使，大使郑重地重申了他的政府打算加强两国之间友好合作和谅解的意图。报纸报道，萨拉查在回答时也谈到了葡萄牙愿意加强两国政府一直正在奉行的相互信任的政策。在西班牙的报纸上出现了使人宽慰的文章，在葡萄牙举行了“新立场”成立十四周年的庆祝典礼，授予佛朗哥塔与剑勋位大颈章，这成为表现双方更为友好的姿态的好机会。由于西班牙期刊《摄影》在7月13日竟敢说在这半岛团结陷于分裂的三百年纪念日，西班牙应该收复它在1640年失去的东西或许是上帝的意志这样的话，于是官方的报复性惩罚就重重地落到了它身上。但是谣言仍然流传不息，公众通过收音机被正式警告不要去理会关于英国正在要求葡萄牙的基地，乃至已经登陆等的传闻。

    1940年夏初，萨拉查在英、西、葡经济协定谈判中所起的作用，上文已经谈过了。为了加强西葡本身的谅解，他也采取了步骤。7月6日，他的驻马德里大使提奥多尼欧·佩雷拉博士从佛朗哥那里获得了有关葡萄牙独立以及整个半岛独立的保证，并于29日签订了1939年3月条约的附加议定书。根据这项议定书，如果出现或者似乎要出现可能危及双方宗主国领土不可侵犯的主权，或可能危及任何一方的安全和独立的情况时，每一方可以请求磋商(为捍卫共同利益和独立)。订约双方宣布，在同别国签订的任何现有的协定中，均无和该议定书相矛盾的条款。一如它适用于德国在西班牙的行动那样，这议定书对英国在葡萄牙的行动也同样适用，从而保障了西班牙能够应付出现德国人突然越过比利牛斯山的紧急情况，而预期这种紧急情况将会发生，使得西班牙政府为之焦虑到大大超过其实际可能发生的程度。

    据报道，西班牙外交部长贝格贝德尔上校公然不顾塞拉诺·苏内的反对，坚持签订这份议定书。据说佛朗哥在最初规定的签字仪式时间之后曾对签署该议定书犹豫了几小时，并且推迟发表一项声明，虽然葡萄牙政府已被告知此项声明即将发表。在签字之前贝格贝德尔给霍尔出示了该议定书，但是，据说也通知过德国大使，葡萄牙在签字时口头上已表示同意，假如直布罗陀遭到进攻，葡萄牙将不进行干涉。

    第二年左右，就进行友好访问和报纸发表的评论(带有某些轻微错误的)来说，双方还是保持了和解的气氛。1941年5月21日的经济协定进一步促进了贸易，这项协定给予西班牙船只在葡萄牙各港以同等待遇并为西班牙殖民地产品在里斯本起货转口到西班牙提供了便利，不久在该年7月初，又签订了关于殖民地产品的协定。在政治方面没有取得任何进展。尽管柏林、罗马和昂代之间举行了会谈，塞拉诺·苏内访问了萨尔茨堡，但是在1940年至1941年秋冬期间，葡萄牙政府并没有援用请求磋商的条款。而据塞拉诺·苏内在通知施托雷尔(德国驻马德里大使)有关1942年2月同萨拉查在塞维利亚会谈经过时所说，这好象还是传达给葡萄牙政府有关德国的要求和西班牙对它们的反应的头一份机密情报。他说，萨拉查曾经几次问到德国对西班牙施加压力之事，并且不仅高兴而且还以惊奇的心情听取了他们对此事的叙述，好象他曾经从其他方面听到过一种截然不同的说法似的。的确，西班牙的极端分子并不曾放弃他们的野心。1941年春季局势紧张期间，在马德里的墙上出现了粉笔写的口号，西班牙陆军和空军军官公开谈论入侵葡萄牙的必要性，认为葡萄牙在种族上和地理上都应归属西班牙，它实在太小了，不应该享有在新欧洲生存的权利；只有通过一场战争才能使西班牙摆脱内部的政治纠纷，并使将军们得以掌权。

    下一个外交行动似乎是发端于西班牙政府害怕盟国在葡萄牙本土和葡属各岛登陆而产生的。塞拉诺·苏内早先即告诉过施托雷尔，葡萄牙可能不会抵制盟国登陆，而德国政府也曾经考虑如何能帮助它抵御盟国。萨拉查应邀前往塞维利亚，于1942年2月17日在那儿举行了会谈，实际上，为了避免在里约热内卢会议期间给英美造成不良影响，在萨拉查的请求下会谈业己推迟了几天。遗憾的是，可以获得的唯一有关会谈的详细报告仅是由斯托雷尔根据塞拉诺·苏内的所说而作的那份，而撰写这份报告可能是为了适应西班牙政策的眼前策略兼以掩饰塞拉诺·苏内自己地位的开始衰落。但是，似乎西班牙人曾经提出要求，根据1940年的议定书就可能入侵葡萄牙问题进行磋商，他们保证，将把这种入侵视作对西班牙自己领土的入侵，并使萨拉查明确知道，假如葡萄牙被迫接受入侵的话，西班牙将会做些什么，萨拉查否认存在任何来自英国或德国的危险，虽然对美国他显得有点不那么有把握。他宣称，葡萄牙将自己保卫自己，以反对任何入侵者。佛朗哥承诺西班牙将提供它所能给的一切援助，但以互惠为条件，如果西班牙遭到攻击的话，他并指出了德国可能会作出的贡献。会议讨论的其他课题是经济关系，各种政治力量之间的合作和共产主义的威胁。塞拉诺·苏内甚至警告萨拉查，英国正在公开地准备推翻他，对此萨拉查拒不相信。佛朗哥和塞拉诺，苏内还试图说服萨拉查不要担心德国会对葡萄牙进行袭击，不要相信英国能够赢得这场战争，也不要相信盟国的胜利将不如德国的胜利那么可怕。施托雷尔感到，在这一点上塞拉诺·苏内过高估计了他的成就；因此，事实上，塞维利亚会谈是最早的迹象之一，表明苏内的政治影响已今非昔比了。佛朗哥因能讲加里西亚语和卡斯蒂利亚语，故很少给苏内以谈话的机会，因此后来他把这次会谈的成功大部分都归功给自己。

    盟国在北非登陆大约两星期之后，佛朗哥决定应不失时机，对葡萄牙进行一次回访，并且安排让他的新任外交部长霍尔达纳将军于12月18日至20日这段时间呆在里斯本。据承认当时提出这种建议的动机是为了表示(因生怕触怒德国，故十分谨慎小心)西班牙希望以靠拢葡萄牙来缩短同伦敦和华盛顿的距离。另外，就是想把“伊比利亚和平区”发展成为一个“伊比利亚集团”，从而在恢复整个欧洲和平中起带头作用，这一点霍尔达纳在他访问期间所做的演讲中特别着重地加以指出。这个想法在葡萄牙受到了欢迎，虽然报纸的评论仍旧坚持认为，合作决不应该损害两国各自的特点。对此，英国官方的反应是完全同情西葡两国政府不想使战争扩大到半岛的愿望；1943年1月27日，政府在下院中声明，英国一直在不断从葡萄牙方面获得充分的消息，它不认为英葡的条约关系在任何方面受到了里斯本会谈的影响。1943年，伊比利亚和平集团也走上了其他中立国谋求和解的道路，因而在整个大战的其余时期，西班牙和葡萄牙之间的关系特别平静无事。

    第五节 1940-1942年希特勒对葡萄牙和大西洋诸岛的意图

    据塞拉诺·苏内说，在战时某个阶段，德国人曾建议西班牙并吞葡萄牙，而西班牙政府立即加以拒绝了。但是在现存有关德国作战计划，或轴心国和西班牙民族主义领导人的会谈和通信的记录中，都没有发现这方面的证据。根据这些情况判断，可见，甚至在1940年，葡萄牙在轴心国的各种计划中，除了涉及到它的大西洋诸岛以外，都一点也没有起过什么显著作用。1940年9月，当墨索里尼问及葡萄牙的态度时，里宾特洛甫答道，他们害怕被西班牙并吞，并且还说，当西班牙参战时(他期待这将在几周之内发生)轴心国可能设法把萨拉查纳入他们的势力范围。希特勒在计划直布罗陀战役时(这个战役也包括夺取佛得角群岛)，他打算，一旦占领了佛得角群岛，就派三个师到葡萄牙边境，以对付葡萄牙方面的任何敌对行动；并且，他要求他的海军顾问们研究有关葡萄牙战略重要性的全部问题。他们答复道，葡萄牙保持中立是对德国有利的，而且完全有理由可以作此指望，因为葡萄牙人充分意识到如果英国人竟想在那儿立足，要把他们驱逐出这个半岛该是多么轻而易举的事。况且，德国如对葡萄牙中立进行任何侵犯，除了会失去美国、巴西和西属美洲各国的公众舆论的支持外，还将意味着英国可能立即占领亚速尔群岛，以及可能还有佛得角群岛和安哥拉。在他们看来，政治压力再加上仅仅军事行动的威胁，就足以使葡萄牙安分守己了。

    希特勒对葡萄牙本土的兴趣要比对大西洋各岛的兴趣少得多。在这些群岛中，亚速尔群岛是由北大西洋三群岛屿组成的。东南面一群的圣米格尔岛距里斯本七百八十英里，距纽约二千八百英里。位于群岛另一端的科尔武岛距纽芬兰的雷斯角一千英里多点。马德拉群岛位于里斯本西南五百三十五英里，距摩洛哥海岸约三百六十英里。再向西南一千英里的佛得角群岛，距离非洲的最西端约三百五十英里，正好在“达喀尔海峡”的北面。如果控制了大西洋各岛，特别是控制了亚速尔群岛和佛得角群岛，就将使德国人获得一个前哨基地，从那儿可以进攻横越大西洋或来往于好望角或南美的船只。这些岛屿还可能成为通向西半球的踏脚石。反过来，如果它们在盟国的手中，那就可被用来同样有效地进行反潜战和作为横越大西洋空运的中间站。但是，这些战略上的优点，必须考虑到下列问题来加以权衡，即将需要和能够抽调什么军队，首先用以控制岛上基地，然后给他们供应给养，且不消说敌人还可能进行报复。

    早在1940年6月，西班牙和葡萄牙就谣传，德国不久将试图夺取这些岛屿。因此，美国政府对西班牙和葡萄牙政府表示了深切的关注，并从两国得到了保证，说它们不打算对这些岛屿的地位作任何改变。可是，几个星期之后，希特勒就已经谈到在加那利群岛建立基地之事，9月26日，他同塞拉诺·苏内进行了不满意的会谈之后不久，告诉雷德尔海军上将说，如果他决定同西班牙合作而不同法国合作(总的来说，他喜欢法国)，而如果西班牙也愿意合作的活，他可能空运一支远征军去亚速尔群岛、佛得角群岛和加那利群岛。他确信，一旦他的军队进入西班牙，英国或美国就将占领这些岛屿，他决心先发制人。他还想在亚速尔群岛建立一个空军基地，目的是专门为了威吓美国人——那时他们的东海岸将处于德国最新式战斗机的航程之内——迫使他们把军事工业转到国内防务上面。当希特勒在11月4日和14日再次会见他的海军顾问时，他头脑中首先想到的就是佛得角群岛，他在11月12日关于直布罗陀战役的指令中，明确指示他的海、空军总司令，研究占领三个群岛中任何一个群岛的计划。

    德国海军高级将领从一开始就反对这种想法。他们并不认为他们的舰队已强到足以进行这种冒险，他们也不想把舰队从直接攻击英国运输线的主要任务中撤出来。根据他们的意见，派遣一支空运远征队去夺取亚速尔群岛中的一个岛或许还是可能的，但是夺取之后却不能指望海军来维持对它的供应；佛得角群岛只有取得法国的同意才能加以占领；而如果德国控制了达喀尔，那么，盟国占领这些岛屿对德国造成的威胁就不至于达到使它必须不计代价先发制人的地步。至于马德拉群岛，对任何一方都没有用处。雷德尔和他的参谋们很希望获得新的大西洋基地，并打开通向非洲的道路，但是他们建议，为了达到这个目的，应同法国和西班牙达成谅解，并且他们认为，达喀尔远比这些群岛中的任何岛屿都来得重要。他们竭力使希特勒相信，冒险进入大西洋既行不通也无利可图，但是这并不能打消希特勒对亚速尔群岛和佛得角群岛的梦想。

    由于各种原因，在这些群岛登陆的实际计划象进攻直布罗陀的计划一样，从1940年12月初起就被搁置起来了；造成这种情形的原因是：佛朗哥反对德军进入西班牙；在赖伐尔倒台之后，法-德间的合作解体；必须支援意大利；以及决定在1941年春入侵巴尔干半岛各国和夏初入侵苏联。但是，在1941年春，盟国方面则认为德国人更有可能翻越比利牛斯山；如同在西班牙一样，在葡萄牙又一次掀起了惊人的谣传。德国人似乎很可能在鼓动这些谣传，其目的是为了掩盖他们的真实计划，对法国施加压力，并利用葡萄牙和西班牙对英、美侵略伊比利亚半岛和大西洋各岛的恐惧；正如上文已谈到的，当时出现的西班牙民族主义者某些挑衅性的言论也必定在里斯本引起了人们的越发惶恐不安。

    然而，希特勒仍然希望一俟他的主要战役能让他腾出手来，他就打算占领亚速尔群岛。1941年5月22日他再一次告诉雷德尔，他期望在那里为他的远程轰炸机获得一个基地，而雷德尔却又一次争辩说，虽然控制一二个岛屿或许是可能的，但是德国几乎无法守住它们或者维持它们的供应，即使为了这一目的而把所有的潜艇全从大西洋巡逻任务中撤出来也无济于事。虽然希特勒仍旧不信，但是，无论如何，他是不想在1941年夏季采取行动了。他一方面想让他的海军集中力量去攻击英国的供应线，另一方面，他在1941年整个春季和夏初，都在蓄意小心翼翼地不去直接触犯美国。当英国人能够更有效地守住他们西面的各个入口时，德国海军却已把他们的战区转移到更远的大西洋方面去了。对于盟国的船只来说，亚速尔群岛和佛得角群岛现在已完全处于这新的危险区中间，德国潜艇小分队和水面突击舰正在格陵兰以南西经30度以外的范围活动，并且就在泛美安全区之内。但是，希特勒相信，只要约束他的海军不对美国船只进行实际的攻击，他就仍能避免同美国摊牌；在全世界都清楚地看到，他的军队在苏联确将取胜无疑，和在来自日本的日益增长的威胁开始迫使美国人缩手之前，他一直是极想这样做的。那时，从亚速尔群岛威胁美国或者甚至进攻美国的时机就到来了；因为希特勒显然被他的新型轰炸机的航程有可能远达纽约的想法给迷住了心窍。同时希特勒也认为美国政府并非决不可能首先发难的，在这种情况下，他便打算立即向西班牙出兵。为了保护亚速尔群岛和马德拉群岛不受盟国侵占，一直迟到1942年6月，希特勒还仍主张把潜艇从巡逻中撤出来。至于派遣一支军队越过比利牛斯山进行报复一举，希特勒本人亦开始认识到，当着盟国在北非登陆的时候，这已是不再可能了。

    第六节 英国、美国与大西洋诸岛(1940-1941年)

    葡萄牙人本身从来就没有认真料想到德国人会占领任何大西洋岛屿。他们过分相信英国的海军，并且一向也没有把德国看作是一个具有英国海军那种规模的海上强国。引起他们更多忧虑的倒是，英国以及特别是美国占领这些岛屿的可能性。他们早已怀疑美国对亚速尔群岛抱有经济野心乃至领土野心了。在第一次世界大战中。从1917年起，美国就在圣米格尔岛的德尔加达角保持有一个海军和空军基地，1919年，葡萄牙革命者曾经向当地的美国海军司令邓恩海军上将建议，美国人应该夺取这些岛屿，把它们置于美国的保护之下，这个建议没有得到美国政府的赞同。葡萄牙人对美国的害怕程度差不多到了随便什么事都可拿来作为借口，例如，甚至荒诞地认为，在美国有六十万亚速尔人后裔的存在，就足以构成美国并吞该群岛的动机。

    到1941年春，英国和美国对葡属大西洋各岛以及葡萄牙防止德国假道西班牙入侵的防务问题无疑都产生了兴趣。英国曾经计划在葡萄牙的同意下取得对亚速尔群岛的控制权以代替加那利群岛，假如西班牙参战，或者直布罗陀变得不能使用的话。3月底，丘吉尔预料，德国人不久可能迫使西班牙和葡萄牙同他们合作，或者还可能不经葡萄牙同意径行入侵伊比利亚半岛，于是向罗斯福建议，美国派遣一支分舰队访问亚速尔和里斯本。早在1月30日，罗斯福就曾考虑安排由美国海军对里斯本和加的斯作一次访问，但葡萄牙政府担心这种访问恰恰可能给葡萄牙带来本来想保护它们免于遭受的那种危险。同样，在德国人真正侵犯葡萄牙的中立之前，葡萄牙人也是极不愿意在这些岛上给英国人或美国人以任何便利的，而英国和美国政府则宁愿葡萄牙在德国人进入西班牙，或者甚至一旦出现这种迫在眉睫的危险时就接受保护。

    4月10日，赫尔指示美国驻里斯本公使伯特·菲什向葡萄牙政府、该国领导人及公众明确表示，美国决心反对侵略国家；18日，赫尔向葡萄牙驻华盛顿公使若奥·比安基保证，不管存在什么与此相反的谣言，他的政府无意作为预防手段先行占领亚速尔群岛，虽然一旦德国动起来，他们即将采取行动。同时，白宫采取了一个对亚速尔群岛有影响的重要决策。罗斯福和他的战时内阁在西经26度处为东西两半球划定了一条中间线，这条线几乎包括了整个亚速尔群岛和佛得角群岛的西端。美国打算在这整个区域内进行巡逻，并将有关德国潜艇或水面突击舰只在该区域内活动的情形向英国护航舰队报警。第二天，罗斯福把这一决定通知了丘吉尔，4月24日，丘吉尔建议，在弗里敦以北航行的盟国船只也应受到美国航空母舰上侦察机的保护，美国军舰也应在亚速尔和佛得角群岛附近巡航，借以阻挡德国人，因为在德国人进入西班牙后，从英国派出的一支远征军也许不能及时到达这些岛屿。但是，罗斯福不愿走得这么远。5月1日，他解释道，美国海军的巡逻将到达亚速尔和佛得角两群岛的西面，但是飞机将不飞越这些岛屿的上空——这是对葡萄牙的担心的一种明显让步。他劝告说，在葡萄牙本身已受进攻，或者德国对这些岛屿的进攻已迫在眉睫之前，不应向这些岛屿出兵，他甚至含蓄地把门罗主义的范围引伸到这些岛屿上，要求丘吉尔(根据罗斯福自己查看地图，这些岛屿极大部分都位于西半球之内)，如果他真派出英军占领它们的话，那就应该使美国人民确信无疑，葡萄牙如恢复独立时，这些岛屿的主权将交还给它。丘吉尔对此并不拒绝作出承诺，他并建议由美国从中作保证人；他再次提醒罗斯福，存在着德国可能抢在盟国前动手的危险。

    从5月初起，罗斯福又有新的理由为西欧担忧。美国驻法国维希政府大使海军上将李海发来报告，达尔朗正在同德国人谈判，并且又说，有一切理由可以怀疑达喀尔已供德国军舰和飞机使用。罗斯福首先想到的是向国会提交一份咨文，意在使门罗主义的范围得以引伸至葡属(和西属)大西洋各岛。他希望派一位特使去里斯本，征求萨拉查对此声明的同意。但是，部分由于赫尔的劝告，他决定改为发表一项公开声明，从美国防务观点出发，陈述这些岛屿的重要性。1941年5月27日，罗斯福在无线电广播中宣布“全国无限期地处于紧急状态”，他警告听众，纳粹德国只要高兴，无论何时都有能力占领西班牙、葡萄牙、达喀尔、亚速尔或佛得角群岛；他声称，纳粹德国如果控制了任何一个大西洋岛屿，“那将立即危及南、北大洲部分地区的安全……而最终将危及北美大陆合众国本身的安全”；并且指出，这些岛屿除了为德国在大西洋的战争提供基地之外，可能还会成为德国进攻巴西和其他南美各共和国的“一块跳板”。基于这理由，美国已扩大它在大西洋的海军巡逻活动，并将警惕纳粹在更靠近西半球的地方建立由其控制的基地的任何企图。

    罗斯福的无线电广播演说在美国反应良好，但却在葡萄牙人中间激起了愤慨，他们原已由于美国那些干涉内政主义者的报纸发表的文章而感到不安(这些报纸恰恰也是反独裁者的报纸)，这些文章强烈主张不必等葡萄牙人同意，就该抢在纳粹之前占领大西洋各岛。1941年5月23日的《基督教科学箴言报》甚至贸然地刊登了“亚速尔人是半美国血统”的副标题。5月6日，在参院辩论中，参议员佩珀极力主张占领亚速尔和佛得角群岛之后，9日萨拉查作了公开声明，大意是说，葡萄牙政府十分了解佩珀的建议(就如美国报纸上提出的其他一些建议一样)并不代表官方政策；且到目前为止，没有一个交战国或第三方曾提出过任何关于使用葡萄牙沿海或者葡属各岛港口的建议；他还声明正在加强所有三组群岛的防务，以抵御来自任何方面的进攻，虽然他并不预期会出现这种事态。

    葡萄牙报纸批评了罗斯福的无线电演说，否认存在任何德国进攻的危险，并表示了除其他问题外对美国在西半球扩张领导地位的普遍厌恶。5月30日，葡萄牙向华盛顿提交了一份照会，强调葡萄牙遵守中立是无可指摘的，它决心捍卫中立，并已在各岛上采取了戒备。照会中抱怨罗斯福所阐述的论点没有提到“尊重别国主权的基本原则”，照会中还谋求美国保证罗斯福的话与赫尔先前所作的声明绝不抵触。6月10日，赫尔在答复这份照会时，代表他的政府否认有任何侵略意图，他解释道，美国的政策是基于不可剥夺的自卫权利，而且它所以强调这些岛屿的战略意义，完全是依据在一次进攻西半球时它们的潜在价值而提出来的。

    但是，萨拉查并不满意赫尔的回答，要求索姆纳·韦尔斯作出更确切的保证。当时，每隔几周就有船只离开里斯本增援这些岛屿，而且在报纸上，对此也公开予以报道不讳。到1943年春，在亚速尔和佛得角群岛共驻扎了十一个步兵营和十个高射炮中队。1941年7月，由于美国占领了冰岛和在参院外交委员会上参议员惠勒和佩珀进一步提到了这些大西洋岛屿，所以再次引起人们的猜疑，虽然葡萄牙也注意到外委会主席参议员乔治对西属和葡属各岛，与冰岛和格陵兰这两者之间作了明确的区分。7月14日，索姆纳·韦尔斯在记者招待会上申明，大西洋各岛保留在友好国家的手中对美国来说是至关重要的，因此美国政府渴望葡萄牙主权始终不受侵犯。

    事实上，罗斯福已在5月23日命令一支二万五千人的部队在一个月之内作好准备，乘船去亚速尔群岛。当时，美国并没有多余的人力和装备在海外进行一场海上的战役。据认为再过一年或多些时间，要解决达喀尔还是一项太艰巨的任务，巴西政府仍不愿意对于一项共同防御的计划承担任何义务。可是，美国陆军部和海军部却怀疑，远征亚速尔群岛应不应该首先动用他们有限的资源，而且虽然丘吉尔不反对美国代替英国远征，但是葡萄牙人则依然坚决反对美国或英国在轴心国侵犯了葡萄牙中立之前登陆。再者，待到6月份，罗斯福和丘吉尔也都相信，希特勒的下一步行动将是针对东方，如果他在夏季过去以前成功地击败了俄国人的话，对大西洋各岛的威胁还会重新出现。美国派遣军队前往冰岛也在6月份决定。

    然而，英、美并没有放弃占领大西洋各岛的念头。在取得瓦加斯总统同意——只是原则上同意，因为巴西将不提供军队——如果葡萄牙要求帮助，巴西准备分担亚速尔群岛的防卫之后，罗斯福发出一封私人信件给萨拉查，于7月21日提交里斯本，但是，萨拉查所愿从美国接受的唯一帮助只是岛上所需的军用物资，如果这些物资不能从英国得到的话。但是，在1941年8月9日至12日的大西洋会议上，丘吉尔获悉，萨拉查曾向罗斯福保证，倘若德国人入侵葡萄牙，葡萄牙政府将迁往亚速尔群岛，依靠英国保护，但如果英国因忙于别处而抽身不开的活，就接受美国的保护。会议一致同意，即使由于英国计划在下个月抢先占领加那利群岛而引起了紧急事变，美国也将负责保护亚速尔群岛，但是，这项计划实际上从来就没有付诸执行。会议要求巴西至少要派一支象征性的军队。会议似乎还作了安排，规定在美国军队登陆期间英国海军应子支持，并且由于美国尚不能同时从事两场战役；英军应首先占领佛得角群岛。

    但是，接着影响葡萄牙的一个重大国际事件倒不是轴心国或盟国为了控制葡萄牙领土而采取的任何行动，而是1942年11月盟国在北非的登陆。就如同西班牙的情况那样，一开始就建议，英国应该单独负责重新向葡萄牙作出保证，但是在10月美国驻里斯本公使却建议说，华盛顿亦应向葡萄牙正式保证尊重其领土完整。11月8日，罗斯福给卡尔莫纳总统写了一封类似给佛朗哥的信，得到了后者的热情接受，但是葡萄牙并没有丝毫放松它格守中立的立场。例如，1943年1月15日，迫降在里斯本机场的十一架美国战斗机就被葡萄牙没收，飞行员亦遭扣留。

    第七节 盟国占领亚速尔群岛(1943-1945年)

    随着时间的推移，盟国愈来愈需要大西洋中间的基地了。1942年，盟国航运的一个主要危险区是在亚速尔群岛以北，这个地方他们的飞机到达不了，但在该年晚些时候在南大西洋产生的另一个危险区，则飞机尚能从亚速尔群岛或佛得角群岛起飞进行巡逻。从1942年起，德国潜艇就在亚速尔群岛附近同它们的供应潜艇取得了联系，从而使它们的正常巡逻周期能以延长两倍或者三倍；1943年6月，当北大西洋对德国潜艇变得不安全时，它们就移到靠近亚速尔群岛西面的一个新的狩猎场了。盟国的轰炸机在从亚速尔群岛中央的特尔赛拉岛算起八百英里半径内活动，就能够横切以冰岛、格陵兰、直布罗陀和英伦三岛为基地的巡逻区。那便将只需要较少的护航母舰，而护航舰也可向更南游戈，并且能够较容易地截击在比斯开湾执行巡逻往返的德国潜艇。亚速尔群岛的基地还能够用于气象观察、协助航行和海空救援。当时认为，占领这些岛屿之后，由于其缩短了空运路线，每年将为盟国节约一百万吨航运量和一亿加仑航空燃料。

    占领亚速尔群岛于是成了联合参谋部在1943年5月制订作战计划的一部分，该月在华盛顿举行的三叉戟会议，决定在英国组织一支军队，这支军队应在约6月底启程前往，显然不管葡萄牙是否表示同意。但是丘吉尔出席会议回来以后，英国政府决定再次同葡萄牙政府接触。这时，萨拉查方才同意英国使用亚速尔群岛基地，并同意所有盟国军舰和商船在亚速尔群岛加油。但是，除非葡萄牙本身参战，除英国之外，其他同盟国家将不得充分享受这些便利。5月29日，丘吉尔在向罗斯福报告谈判进展时，认为最终或许能劝使葡萄牙放弃这种保留，并且他还认为，由于这项协定既然是以英葡同盟为基础而进行谈判的，那么，它就应该限于英国独享这些便利。丘吉尔还建议，罗斯福应授权让他担保，如果英葡谈判成功，美国政府将满足葡萄牙人的愿望，使他们得到象英国所给予他们的那些关于葡属殖民地的同样保证。罗斯福和赫尔最初认为，美国只能应允尊重而不是维持葡萄牙对它的殖民地的主权，但是，在英葡协定生效之后不久，葡萄牙又提出了这个问题时，美国于10月25日向葡萄牙作了这项保证，而对亚速尔群岛没有作出任何规定。

    6月23日，萨拉查原则上同意借用基地，但是他依然害怕德国从空中对葡萄牙进行报复，或者甚至西班牙入侵葡萄牙，萨拉查要求就协定所牵涉到的政治、军事和经济含意进一步进行讨论。英国答应给它提供战斗机和高射炮，并保证如果西班牙进攻葡萄牙，盟国将对西班牙宣战。英葡协定在1943年8月17日签订，从10月8日起生效。10月12日，英国军队在亚速尔群岛登陆。

    葡萄牙对其所给予的便利限制得很严格。英联邦成员国有权使用特尔赛拉岛上的拉任斯机场，在紧急情况下也可以使用圣米格尔岛上的拉博德佩绍机场，同时船只还可以在法亚尔岛的奥尔塔港加油，进行粮食补给和修理。其他同盟国家则除了护航船只或者执行与护航有关任务的船舶可以得到加油的方便之外，实际上仍然是一无所获。为拉任斯机场运输供应品的非英联邦船只必须由英联邦军舰和飞机护送。“两国政府注意到，葡萄牙政府在同联合王国……协议的条件下奉行一项中立的政策正是出于两国更高利益的需要”，因此两国政府“根据目前的战略形势，同意把在亚速尔群岛的各种便利减到必不可少的最低限度”。但是葡萄牙政府仍然将对提出的在新情况下重新考虑目前协定的最后请求，给予“最友好的考虑”。有关军事安全的补充协定将在以后签订，这些协定包括对轴心国侨民和其他外国人的管制和对通讯特别是对奥尔塔海底电台的管制。协定中没有明文规定何时终止这些便利，但是，10月12日，丘吉尔在下院宣布，这些条款只是暂时性的，它们决不会损害葡萄牙保持其主权；他还宣布一俟战争结束，全部英军就将撤离。

    英国政府作为交换条件，向葡萄牙保证，如果该协定导致了对葡萄牙本土的进攻，英国将尽力给予一切军事支援，并且邀请葡萄牙派一代表团立即访问英国，商讨防御计划，对此英国将提供武器和专门技术人员。英国还同意保护葡萄牙商船(这些船只将包括在护航之内)和远洋渔轮，修订战时贸易协定以及供应品购买协定，并且改进运输设施，“以解决国民的供应困难，特别是食品和燃料供应的困难”。10月12日，艾登和萨拉查互换了协定及信件，双方都强调了这些便利的防御性质；同时，丘吉尔宣布，该协定决不影响葡萄牙在欧洲大陆上保持中立的政策(英国政府对此曾宣布表示充分同情)，从而维护了伊比利亚半岛的和平区。

    同一天葡萄牙政府发表声明，引用了丘吉尔声明的要点，宣布葡萄牙的中立一贯是以英国有权援用英葡联盟为条件的，并且向国民保证，葡萄牙对西班牙的义务因英国政府的完全赞同而得到了保证。葡萄牙政府已向西班牙作了充分的解释，而英国驻马德里大使也将确认这些保证。最后，当前对英国所作的让步，由于其加强了英葡联盟，并为再次肯定现有的这些保证提供了一个机会，它既证明了英葡友谊，又保证了这种友谊在未来将变得更加亲切。11月26日，萨拉查向国民大会演说时满意地详述了英国重新肯定的这些保证，特别是因为英国的一些自治领和联合王国一起作出了这项尊重整个葡萄牙帝国主权的保证。萨拉查对美国的保证也表示赞许。

    根据协定，英国向葡萄牙提供价值约一千五百万英镑的军需物资。这笔物资的代价，以葡萄牙在它的领土上为英国军队提供的物品和服务，包括葡萄牙在拉任斯机场开支的各种费用抵付。11月26日，萨拉查声明，虽然对所提供的这些物品和服务的现金价值无法精确计算，但总起来说，无疑葡萄牙是受益者。他说，由于葡萄牙同时也以“很高的代价”从德国、意大利和瑞典获得军需物资，以致现在葡萄牙已重新武装到一度似属渺茫梦想而今却成了防卫上必不可少的最低要求的程度。甚至在协定签订之前已有大批来自英国的军需物资到达了。在协定生效前这段间隔时期内，也许是为了给国内外敌人造成深刻的印象，葡萄牙政府让全世界都晓得，他们正在重新武装起来，因为最近在那里发生了几起抢粮骚动和罢工事件，特别是在墨索里尼垮台之后。随着协定生效之日接近，使人感到不仅在亚速尔群岛，而且在帝汶岛，形势越来越紧张了，并且就在前一天即1943年10月11日，进行了军事和民防演习。

    然而一切都平静地过去了。德国人也许甚至陷于措手不及，因为12日那天威廉街发言人还未能发表任何明确的方针，到14日，他才声明，德国将对这种明目张胆违反中立的行为提出抗议，但是鉴于葡萄牙只是在压力下才这样做的，因此或将不致产生政治后果。声明暗示其他中立国还是要警惕被卷入类似的策谋活动中去。德国报界均已接到了指示，宣称英、美方面利用了葡萄牙的一场歉收灾难，威吓它签订该项协定。对于那份“古老的羊皮纸”，1373年条约，也采取了一条道义上的路线，据称在第一次世界大战前，甚至在第二次世界大战前不久，这项条约并未能阻止住英国攫取葡萄牙殖民地的阴谋。10月15日，德国在里斯本提交了一份照会，保留由于形势变迁而可能采取任何措施的权利。同天，柏林一则广播讲到了德国有权决定它对葡萄牙的中立承认到什么程度。日本也提出了抗议。但是事情也就到此为止。

    亚速尔协定的及时缔结对盟国具有重大价值，虽然若在1943年夏季大西洋战争转折点到来之前就签订了这项协定，甚至会有更大的价值。1943年8月，在首次魁北克会议上提出了为美国提供便利的问题，对于该协定的现有内容联合参谋部是并不满意的；显然，赫尔是带着一旦协定生效它将几乎自动延长的印象离开魁北克的。但是，事情并非如此。萨拉查并不反对为从特尔赛拉岛出发进行抵御德国潜艇的海军巡逻队延长提供便利，但直到1944年7月，他才许可美国在拉任斯机场驻扎一支海上空军中队，纵然这支中队须得置于英国的指挥之下。美国所提出在圣玛利亚岛建造一个空军基地的建议甚至更难获得葡萄牙的同意。原来打算这个空军基地是为葡萄牙政府建造的，同时使盟军能在战时加以使用，战后美国能在那儿享有最惠国权利，并有权用它来作为边沿哨所的供应站。萨拉查经过相当迟疑之后，同意泛美航空公司选择一个地点；美国人希望在同日本决战时充分利用圣玛利亚岛，作为远东空中交通的桥梁，在他们催促之下，1944年7月22日，萨拉查才允许建筑材料在该处起卸，但仍不准其开工。

    这时，葡萄牙几乎没有估计到德国进行报复，但是对美国甚至在支付空军基地部分费用而暂时使用基地的借口下进行渗透可能依然惴惴不安，而且在多山和人口稠密的岛上征用如此多的平地必然多少也是一个问题；此外，在有关航运和各种供应品上，萨拉查甚而还要求美国政府作出比它所愿意给的更大让步，作为葡萄牙提供便利的报酬。最后，1944年10月，赫尔警告萨拉查，如果他不立即批准征用圣玛利亚基地和开始施工的话，美国政府将中断关于帝汶岛的参谋人员会谈，拒绝对有关经济或其他任何问题的谈判，并且甚至将限制已经提供的经济援助。此后，谈判进展较为迅速，1944年11月28日，经过美葡之间互换照会和在同一天达成一项秘密协定，商定空军基地应即开始施工，美国使用该基地将不受限制。在某些情况下，英联邦成员国的飞机也可以使用这个基地。这些便利将在战争结束后六个月之内，或者在同日本签订停战协定后终止。如果这些时间还不够用来从远东撤离人员和物资的话，得允许再延长三个月。在建设基地的费用中，葡萄牙应负担的份额规定不超过二百九十八万五千美元，同时，“所有这一切建筑物一旦可付使用时”，将被看作是葡萄牙政府的财产。给予美国的这些便利是作为葡萄牙间接参与收复帝汶工作看待的。

    圣玛利亚基地及时完工了，从而可以用来为远东的盟军服务。战争结束后，驻在亚速尔群岛的英美人员就逐步撤退；1946年5月30日，英葡和美葡互换照会，规定了6月2日为把拉任斯和圣玛利亚基地移交给葡萄牙接管的日期，并允许盟国使用拉任斯机场十八个月，以便转移在德国和日本的占领军中服役的飞机。

    第八节 澳门和帝汶岛

    当战争扩大到太平洋时，葡萄牙特别感到有理由为它在远东的殖民地担忧。澳门位于中国南海岸，就在香港的西面。它已经成为日本占领区中的一块飞地，现在除了无线电之外，它同西方的一切通讯联系都被切断了。但日军和殖民地之间的关系依然平静无事，其后四年期间所产生的主要困难是经济问题。1945年1月16日、2月25日、4月7日和6月11日，美国飞机轰炸了澳门，炸死了一些中国人。美国政府承认负有责任，战后，规定赔偿一百零四万三千七百十四点三五帕塔卡斯(澳门货币)，外加利息。

    帝汶就不如澳门那样幸运了。随着空军力量的发展，甚至连这个由葡萄牙占领东北部，荷兰占领另一端的迄今为止并不出名的岛屿也具有了料想不到的战略价值，成了澳洲、东印度群岛和欧洲之间的桥梁。葡属帝汶的主要城市帝力有一个良好的水上飞机泊锚地，从达尔文越过阿拉富拉海至该岛只有四百五十英里(1941年时航程为三小时)，位于新加坡东南一千三百英里。根据1940年12月11日的一项协定，澳大利亚快达帝国航空公司从翌年1月开始，获权开辟通往帝力的航线，每两周有一次班机。自1940年7月以来，日本人一直在同葡萄牙进行谈判，1941年10月13日终于签订了一项实际与上述协定相同的协定，建立了一条从西太平洋的帛琉群岛到帝力两周一次班机的航线。1937年以来，日本的南洋发展公司一直在帝汶的各种植物园投资和收购产品，并试图取得石油开采权。但是澳大利亚怀疑日本开辟这条新航线的目的不是商业性的而是有战略意义的。

    葡萄牙1941年10月23日的官方声明否认它是在压力下同日本签订这一协定的，同时也否认这项协定是表明了对有关国外航空业务的政策有所改变。然而，这时，英国、澳大利亚和荷兰政府都已意识到保护帝汶的重要性，因为它是战斗机飞行于澳大利亚和爪哇间一个必不可少的着陆站，虽然在荷属帝汶的古邦已有一个机场，看来要求葡萄牙提供便利是不成问题的。1941年11月4日，英国政府讯问葡萄牙，假如日本人进攻帝汶，它是否愿意接受英国的帮助，并且建议事先应该制订一项共同行动计划。萨拉查根据自己的估计，认为日本发动一次进攻不大可能，他答复说，葡萄牙将抵抗日本人，并且同意讨论防御计划。原来建议在新加坡举行讨论，但是葡萄牙政府不同意荷兰参加，虽然并不反对同英国和荷兰分别进行会谈。

    12月8日——日本偷袭珍珠港之后一天——荷兰驻里斯本代办表示愿意用已在帝汶的澳大利亚军队和荷兰军队援助葡萄牙；但是，接着进行一周谈判的结果是，葡萄牙政府只肯在日本人进攻开始后才接受这种帮助，而盟国却要求一当这种危急迫在眉睫时立即有权采取行动。当这个困难尚待解决时，据报，日本的潜艇已靠近该岛，在荷属帝汶的盟国军队立即被派往占领帝力。葡属帝汶总督提出了抗议，但是并没有进行唯一可能做到的象征性抵抗。当时，盟国发表一项正式声明，葡萄牙的主权将保持完整，一旦来自日本的危险消逝，盟国军队就将撤离。

    葡萄牙政府认为盟军的占领是完全没有理由的，因此拒绝参加发表一项共同声明。他们除了小心注意避免偏离中立立场，或者激怒日本之外，对于德国可能怎样做出反应或许也很不安。在国民大会的一次特别会议上，萨拉查提出一项不失尊严而又有节制的抗议。其他发言者则不那么克制，据报道，有一位亲德的代表把他比作庞休斯·彼拉多(在萨拉查离开会议厅之后)，因为他没有给英国的罪行以应有的惩罚。但这段话从记录中被删去了。可是，国民大会仅只通过了一项决议，对占领表示遗憾，并且表示绝对信任政府，尽管当地的纳粹分子和亲纳粹分子尽力挑起人们的愤懑，并且发生了几起反英示威，但盟军占领帝力这个事件在葡萄牙的情感上并没有留下持久的创痕。

    当时葡萄牙政府提出的解决办法是，应由他们自行派遣足够的增援部队去帝汶捍卫他们的中立而无需援助，经过又一个月的谈判之后才最后商定，盟国的军队在这些增援部队到达时即行撤离。但葡萄牙在洛伦索马贵斯所结集的一千一百人的分遣队直到1942年1月底还未启程；而2月20日，当日军已在葡属帝汶和荷属帝汶登陆时，这支部队还正在横渡印度洋呢。除了在山区中残存的盟军进行游击抵抗之外，日本人几天之内即控制了整个岛屿。不久前曾保证尊重葡属帝汶和澳门中立的日本政府，借口出于自卫，他们需要帝汶的这一半来对付另一半，以及葡萄牙政府未能促使盟国撤出帝力等理由为他们的行动辩护。日本人答应一俟他们达到目的，他们就撤退，但条件是葡萄牙应保持中立。

    这些辩解受到了萨拉查的公开驳斥，2月21日，他在国民大会演说时谈到了这是对葡萄牙主权的明目张胆和毫无必要的侵犯。他揭露说，日本政府一直获得有关盟军撤退的协定以及葡萄牙的增援部队正从洛伦索马贵斯开拔等情况的充分通知；但他却用了十分不同的言语称赞英国的真挚友好态度，英国(据他揣测)可能对12月事件承担了不公允的一份责任。甚至现在众议员阿尔维若·多斯·雷斯博士还说，好象在这两种占领之间不见得有什么差别，并且突出地对葡萄牙谋求同英国之外其他国家的友谊所作的努力表示赞许。

    最初在帝汶的日军当局行为尚属检点，它承认葡萄牙的主权，并允许葡萄牙总督同里斯本保持接触，但是到5月底，他们关闭了无线电台。葡萄牙政府拒绝了他们发送明码电报的要求，因此除了来自葡萄牙总督的很少几封这类的电报之外，就再没有得到这块殖民地的正式消息了；但是，从走漏到澳大利亚的消息中和从一年多之后被盟国游击队救出的难民口中获悉，当地曾发生过起义，一些葡萄牙人被杀害，种植园也不再经营了。经过两年谈判之后，一位澳门的葡萄牙官员被允许访问帝汶，但是萨拉查极力试图劝说日军撤退所做的努力(或许正如所预料的那样)没有产生任何结果。海军上将邓尼茨在1944年1月就提出了德国应该代葡萄牙出面进行干预的建议——这还是他一贯对伊比利亚半岛在战略上的作用感兴趣的又一迹象——但是，希特勒对这种想法没有多少兴趣。

    在谈判亚速尔协定时，萨拉查告诉英国政府，葡萄牙愿意参加重新收复帝汶的任何作战行动，接着他对美国也作了同样的提议。参谋人员讨论会在里斯本开始举行，正如上文已经提到的，葡萄牙参加对日作战问题是和在1944年11月28日协定中所规定的为在亚速尔的盟国军队提供便利一事密切相关的。在那些协定中有一条是保证恢复葡萄牙的全部主权，这就提示了在葡萄牙人心中可能产生的某些优虑，他们唯恐帝汶会永久陷于它的解放者的手中。但是，在某一时刻(是在1944年11月协定签订之前还是在签订之后不清楚)，盟军最高统帅部曾决定，葡萄牙军队将不直接参与作战，除非盟国没有他们就不能达到目的。总之，盟国正计划北向日本推进，留待主要战役结束后再来解决印度尼西亚问题。

    日本把投降决定通知盟国之后不多几天，1945年8月17日东京方面宣布，已作了安排，恢复葡萄牙在帝汶的行政管理权。日本驻军撤到了荷属帝汶，并向澳大利亚人投降。从9月5日起葡萄牙总督恢复了正常的行政职权，27日第一批葡萄牙军队到达了帝汶。


306第六章 土耳其

    第一节 大战爆发时土耳其的立场

    土耳其是一个约有二千万人口、工业不发达的国家，位于三个大国集团的会合处，西面是轴心国势力笼罩下的巴尔干半岛，北面是苏联，南面是英国及其盟友占统治地位的阿拉伯世界。此外，土耳其还扼制着这些集团之间的交通要道。自从十八世纪俄罗斯崛起成为一个强国以来，关于爱琴海和黑海之间水路的控制权问题，一直是一个引起争论的问题；为把巴尔干半岛与中东联接起来而建造的巴格达铁路，曾是导致第一次世界大战的一个重要因素。自基马尔革命以来土耳其所经历过的一党制政府，其独裁程度并不比过去奥斯曼帝国差多少，不过这个政府成功地唤起并集中了占这个国家人口绝大多数的农民的强烈民族感和纪律性。但阿塔图克的人民共和党政府在多大程度上得到了人民群众的积极拥护还是消极的承认，是很难讲的。主要的情况是，它毫不含糊是土耳其人的，撵走了外来入侵者，并使国内的少数外国商业巨头在政治上俯首帖耳。虽然土耳其军队还无法应付一场机械化战争，但是在捍卫国土顽强抗敌方面却早已闻名，再加土耳其国内的交通线漫长，质量又差。这些情况加在一起将使任何一个交战国在发动入侵土耳其以前都会趑趄不前，要先考虑能否使用外交手段来至少达到一部分目的，或能否通过一种更间接的渠道来达到其他部分目的。土耳其政府方面则意识到自基马尔革命以来，他们在奥斯曼帝国的废墟上建立起一个现代化国家机构时所经历过的艰难痛苦，因而希望不惜任何代价都要保住这个国家机构，不使毁于战火。土耳其在第一次世界大战中的经历使它对强权政治极不信任，虽然他们准备以结盟的方式来维护国家主权和领土完整，但他们还是煞费苦心地为自己保留了某种例外条款，以防万一今后出现因缔约而必须承担的义务同国家利益相抵触的事情。他们具有地中海东部民族的那种本领：善于进行长期的讨价还价、善于寻找一些多少说得过去的借口来避免采取不适当的行动，和善于雄辩地说服谈话对手为其想象的自身利益着想，借以转移给他们造成强大压力的争议。

    1935-1936年意大利-阿比西尼亚战争的结果，使得墨索里尼的意大利继承了昔日英国的地位成为土耳其共和国最害怕的一个强国。德国并吞奥地利和捷克斯洛伐克，使作为巴尔干协约国成员的土耳其政府引起了极大的关注，但在1939年上半年，土耳其一直相信西方大国和苏联的结盟，将会保护它的南、北侧翼不致遭到轴心国的侵略，而早在1921年，新生的土耳其共和国就和苏联签署了第一个友好条约。然而，由于1939年8月德、苏缔结了互不侵犯条约，使得土耳其有面临这种左右为难局面的可能，即根据1939年5月和6月的互助声明(土耳其现正准备将这声明改为正式互助条约)，土耳其对英、法所承担的义务可能使它卷入与那可怕的北邻对垒的战争。9月，土耳其外交部长萨拉若卢访问了莫斯科，希望同莫洛托夫对即将签订的英、法、土条约取得一致意见，但毫无成果，10月19日，土耳其外长回到安卡拉两天后，英、法、土签署了互助条约。“二号议定书”使土耳其避免了采取任何估计会同苏联发生冲突的行动。在其他方面，一旦因一个欧洲国家的侵略而发生了地中海地区战争，一旦因英、法给予希腊和罗马尼亚的保证而引起了一场战争，或者一旦欧洲对土耳其采取侵略行动，则土耳其和两个欧洲大国就保证相互给予力所能及的一切援助。

    第二节 轴心国胜利初期土耳其的政策

    在1939年冬天至1940年期间，土耳其政府首先关心的是试图加强巴尔干协约。在协约国年度会议上(1940年2月2-4日)，萨拉若卢提议四个成员国的总参谋部应准备一个共同防务计划；但或许由于南斯拉夫的暧昧态度，此事毫无进展。土耳其和意大利之间的关系有了一些改善，土耳其政府急欲避免卷入英、法计划对巴尔干半岛及(或)对俄罗斯的高加索油田可能采取的军事行动。土耳其参谋长就这方面问题向在1940年2月和3月前来参加英、法、土谈判的英国地中海总司令表达了他的意见，即土耳其主要关心的是在可能的情况下保持中立，并决心无论如何不受别国的“管束和指挥”。5月，德国的进攻突破盟国防线以后，土耳其首相于6月2日就对外政策发表了一项重要声明，但该声明只字不提同英、法的条约问题。两天后，一年前被称为“著名反意大利”的《黎明报》发表了一篇社论说，假如交战国意大利把它的战斗行动限制在法国边境，那么，巴尔干地区和东地中海(土耳其的“安全区”)则仍可能保持中立。只是在意大利对西欧盟国宣战后的第三天，土耳其报刊才开始对此客观而不作表态地加以评论。6月13日，英、法大使按照约十天前接到的指示开始行事，他们拜访了萨拉若卢，要求他至少与意大利断交，给予盟国陆、海军以各种便利，并关闭海峡，禁止轴心国船只通行。但是，土耳其外交部长因已接到来自土耳其驻巴黎大使的情报(就在当天巴黎被宣布为开放城市)，或许比英、法的来访者更清楚地掌握了这一时期在西方战场发生的灾难程度。英、法两国政府实在无力供给土耳其以既能满足其需要又能符合其愿望的足够的军事装备，而目前土耳其若严格履行它对英、法承担的条约义务，那就将使它自己遭受轴心国经巴尔干进犯的风险。依据1929年签署的土苏友好条约，土耳其政府不经苏联同意就不得与第三国达成政治协议，因此，他们就其采取的这一立场向俄国人征求意见；但是莫洛托夫的答复是那样“否定的和实在咄咄逼人的”，以致土耳其人决定以1939年10月英法土条约中的第二号议定书作护身符，俾使他们得免于采取可能与苏联树敌的行动并从而保持其非交战国地位。最后，土耳其总理勒菲克·萨伊达姆于6月26日宣布了这一政策；7月11日英国外交大臣在上院发表了一项声明，表明伦敦方面不会见怪土耳其拒绝参战的决定。

     [哈利法克斯勋爵说]英王陛下政府完全了解导致土耳其政府做出这一决定的环境。……同时，我们与土耳其的条约仍旧存在着，而这一条约以之作为基础的两国人民之间的友谊和同情也仍旧存在着，这种友谊和同情使这个条约过去是，今后也仍将是我们之间进行建设性合作的有益的基础，不论在战争继续下去时期内，还是在未来的和平岁月里都是如此。

    1940年10月28日意大利进攻希腊，几乎将战火烧到了土耳其的“安全区”；但是，英国政府马上意识到，现在要求土耳其根据1939年5月和6月声明和同年10月的采约履行诺言，并以交战国身份参战，不会有多少好处，或根本没有好处。土耳其无法在不放弃它自己防务的情况下(西欧各国迄今还未能对加强土耳其的防务有所作为)，派出一支远征军到希腊，甚至即使能够这样做，英国海军也无法为其提供必要的支援。因此，英国政府决定不要求土耳其采取行动，直到它能给土耳其更多的援助，而要它尽可能在不招致被攻击的危险下保持善意的中立。土耳其确曾帮助过希腊，保证它能够安全地从色雷斯东部边界撤回其军队，并担保如果保加利亚侵犯希腊，它将给予支援。希腊战争爆发后不久，土耳其就向英国大使纳奇布尔-休格森重申了这些保证，这时，英国和土耳其政府都相互发表了忠于1939年10月条约的声明。11月26日丘吉尔通知他的外交大臣说：“如果德军越过保加利亚，不管是否得到保加利亚军队的协助，土耳其必须在当时当地加以抵抗，这是至关重要的”；但到了1941年1月底，他

    才明白……土耳其的处境已是多么危急。……他们没有任何一种现代化武器，而自1940年5月起这些现代化武器就证明是起决定性作用的。空军也极为落后脆弱得可怜。他们既没有坦克或装甲车辆，又没有制造和供应武器的军火工厂，更缺乏训练有素的人员和官兵使用这些武器。他们几乎没有任何高射炮或反坦克炮。他们的报警系统也十分落后，对雷达一窍不通。他们也缺乏包括接受所有这些现代发展的能力的军事素养。另一方面，德国却把从法国和低地国家缴获到的大量各式各样武器大规模地武装了保加利亚。……在这种情况下，与保加利亚军队相比，色雷斯的土耳其军队处于一种严重的、几乎是绝望的劣势地位。

    英国大使一直在对土耳其施加压力，要它设法阻止保加利亚完全投靠德国阵营，土耳其政府要他放心，它已向索非亚提出适当的警告。德国人于1941年1月和2月上旬得到报告说，一旦发现德国有进攻希腊的最早迹象，土耳其就准备参战；但也接到有关土耳其同保加利亚举行会谈表明其不愿卷入的报告。这些会谈的结果，他们于2月17日缔结了一项土保互不侵犯条约。从英国人看来，这是一件令人“大失所望”的事。

    英国外交大臣和帝国总参谋长于1941年2月26日至3月1日访问了安卡拉，他们一致认为英国在目前既无法弥补装备不足，就不能要求土耳其采取军事步骤；但是土耳其首脑们保证，如果他们遭到攻击，或在某一适当的时候，他们将参战；英国拚命企图阻止面临的德国的南进，他们希望一个坚定的土耳其政治和外交立场可能还有某种效果。同时，土耳其对德军进入保加利亚(德军于3月1日侵入)的可能反应引起了德国驻土耳其大使冯·巴本和武官的关注；正是出于他俩的动议，希特勒于3月4日写给土耳其总统伊诺努一封私人信件，向他保证德国对土耳其没有侵略意图，并担保保加利亚境内的德军将与土耳其边界保持六十公里的距离。3月中旬，伊诺努总统的复函坚定了希特勒这一信念，即他可以在4月6日开始进攻南斯拉夫和希腊而不用提防土耳其。结果，土耳其政府明确表示它无意进行干预，并且将它同希腊和巴尔干半岛联结起来的跨越在马里查河上的铁路桥梁炸毁，作为一项预防措施。

    土耳其的政治家对希特勒进攻俄罗斯的打算还一无所知，他们同样不知道他们至少可以有几个月的喘息时间。对土耳其来说，不可否认的事实是：它的欧洲部分以及西部整个(包括两个主要的商业城市伊斯坦布尔和伊兹密尔)海岸线，都受到了来自被轴心国所占领的巴尔干本土和(希腊陷落后)南至多德卡尼斯群岛的爱琴群岛近在咫尺的威胁，外交部秘书长努曼·梅内门吉奥卢当时告诉英国大使说，他正“绞尽脑汁想知道土耳其怎样才能撑持到秋天”。

    出于这种种忧虑，土耳其总统向冯·巴本建议说，假如德国能提出一些合理的条件，他愿意充当英、德之间的调解人。就在此时，冯·巴本已开始设法说服土耳其外交部同德国缔给一项友好条约。土耳其政府觉得根据1921年土法协议条款，它不得不允许在地中海东部各国的法国维希当局为了支持“伊拉克陆军在5月份同英国作战”而使用土耳其境内巴格达铁路的那一段运送军用物资。但与此同时，土耳其政府却继续将其与冯·巴本的谈判内容通知了英国大使，并抵制了里宾特洛甫的威胁利诱，要他们从拟议的土德条约中将有关他们对英国承担的现有条约义务部分删去。里宾特洛甫虽很恼火，但最终只得放弃这一点；土耳其政府向英国大使作了口头保证(他们不愿写在纸上)，他们不会因为同德国于6月18日签订了友好条约而允许德军或军用物资通过土耳其国土。依据此有效期为十年的条约，两国保证互相尊重领土完整，避免相互间直接或间接的对抗和以和平方式解决影响两国共同利益的一切问题。对有利于英土现行条约所做的保留，意味着英土联盟是置于德土新约之上的。四天后德国进攻苏联，使土耳其稍松了一口气；紧接着，近6月底，当维希法国在抵抗英国-自由法国向地中海东部诸国的进攻中正节节溃败时，土耳其便拒绝允许维希的增援部队假道土耳其，而在一次英国飞机炸沉了一艘停泊在土耳其安塔勒亚港内的维希船只时，土耳其只提出一次正式抗议而已。

    在战前，德国就已是土耳其的为军火工业所必需的铬和其他铁矿砂的主要主顾，也是土耳其其他各种原料如皮革、山羊毛、棉花、油脂和烟草等的主要主顾，德国作为交换条件供给土耳其以所需的轻工业和重工业制品。战争爆发以后，英、法与土耳其外交部进行了旷日持久的、艰难的谈判，结果土耳其原来同德国的大部分贸易都转移到了英法一边，从而使英法共同垄断了土耳其的供出口的剩余铬。德国和盟国之间争夺土耳其铬原料的情况已在前面叙述过了，但只是很有必要在这里叙述一下土耳其政府同德国经济专家克洛迪乌斯于1941年10月9日所签订的一项协议，按照该协议规定在1943年1月之前不得向德国运交铬矿，而且届时交货还要依以下这些条件办理，即德国必须首先交清战前有关军火供应合约中的短欠部分，并且以后还必须继续运交，保持与土耳其运交等价铬的同样速度。土耳其还在1941年10月同意德国在伊斯肯德伦(亚历山大勒达)设立副领事馆，一个曾经在叙利亚为维希政权活动过的女间谍，就在那里迅速地展开了她在中东反盟国的活动。然而，总起来应该说是，尽管德国人能在土耳其保持的情报和宣传机构取得了相当大的战时宣传效果，但盟国在那儿的相应机构，虽没有象德国人的那么众目昭彰，实际上却是得到了土耳其当局的庇助而可能比它们的德国对手还略胜一筹。

    第三节 土耳其和德苏战争

    自从大战爆发以来，我们就已看出，苏联同土耳其由于它们各自同德国和西欧国家签订了条约而处于两个敌对的阵营；虽然它们之间的关系因对德国进入巴尔干半岛共同感到忧虑而多少有所改善，但莫洛托夫-萨拉若卢1939年秋的会谈重又提醒了土耳其对苏联凯觎海峡和外高加索的野心的疑虑，而这种疑虑以后一直没有减轻过。莫洛托夫对土耳其的态度以及不久后苏联对芬兰的入侵都是俄罗斯帝国扩张主义复活的征兆，而这种扩张主义奥斯曼帝国已领教过达两个多世纪之久，直到1921年在经第一次世界大战及各自国内的革命而国力齐被削弱之后，土耳其共和国和苏联才共同携起手来，互相支持，以对付英、法帝国。1941年6月间，德国方面由于它在1941年6月22日进攻苏联前不久把土耳其拉到了它这一边，就它说来，这是一项十分有用的外交上的成就。但那次，希特勒的广播讲话及其披露的上一年11月莫洛托夫提出的要求，却证实并加剧了土耳其对苏联的猜疑，因此自那以后的战争期间，虽然英、美大使居中不断斡旋，但土耳其对西方盟国一方面的态度同对苏联一方面的态度之间还是有明显的(若不是反复无常的)不一致。在对俄战争初期阶段，德国进展之迅速给土耳其的政治家们和一部分高级将领留下了深刻的印象；1936年蒙特勒公约授权赋予土耳其对通过海峡出入黑海的船只的控制权，很快就引起了摩擦。尽管德国没能在冬季来临之前打垮苏联红军，尽管德国人在“一月和二月将军们”手下遭到了损失(更不用说苏联的冬季反攻了)，但在土耳其人看来，似乎在1942年大部分日子里，德国还有很大可能在东线赢得一场决定性胜利。因此，在这期间，土耳其的政治家和将军们鉴于德国可能获胜，就有兴趣谋求德国保证给予在苏联的二千余万操土耳其语的穆斯林以独立；这些人，土耳其的安那托利亚人(特别是泛土耳其主义的知识分子)把他们看作是骨肉兄弟。冯·巴本竭尽全力煽动土耳其政治家们对苏联的恐惧和怀疑；然而尽管德国大使在给柏林的报告中无疑是据实将土耳其表现出的强烈的反苏感情归因于土耳其的政治家们，但他从来没能从1942年8月13日继萨拉若卢后任外长的精明的努曼·梅内门吉奥卢那里，或从现任总理萨拉若卢本人那里获得任何肯定或积极的保证。相反，土耳其却以这样的声明来搪塞冯·巴本，即土耳其保持中立的必要性势必限制土耳其同它的合作，但若合作能被认作是代表土耳其的天然与合法的利益时，就将给这种合作以保证。里宾特洛甫被土耳其这些没完没了的遁词所激怒，于9月12日电告冯·巴本，德国对同土耳其政府进行对话不再感兴趣了。

    假如土耳其政府对于东线战事(他们倾向于同情德国一方)仍持不介入态度的话，那么他们就用同样的、外表上注意平衡的姿态来保持“与英国结盟，同德国修好”。当一个土耳其高级官员代表团访问西部沙漠时，另一个在德国人指使下的代表团就访问了东线。新闻界旗帜鲜明地分成亲轴心国和亲盟国两派，并不偏不倚地向交战国双方都派出了新闻使团。当托卜鲁克陷落的消息传来时，伊诺努总统作出一副站在英国大使一边的样子；但是，据说接近1942年8月底，梅内门吉奥卢还曾对瑞士外交部长表示过他确信隆美尔将于深秋开始一路从埃及低地，另一路从塞浦路斯和叙利亚对苏伊士运河发动钳形攻势。

    第四节 在形势变为有利于盟国后的土耳其政策

    现在已到了这一时刻，战争形势发生了戏剧性的转变，首先是1942年10月在阿拉曼、紧接着就在斯大林格勒；土耳其舆论的调子也立即顺应这种趋势而改弦易辙了。

    与此同时，尽管土耳其格外谨慎小心，避免采取任何可能引起德国怀疑其中立的公开行动，但是，在1942年间西方盟国已能帮土耳其修整港口、公路、铁路和安那托利亚的机场以及给它运进大量军用品以加强它的力量，准备它可能投入战争。1942年11月，丘吉尔抱着使土耳其政府在来春参战的种种希望，哈里·霍普金斯于1943年1月19日卡萨布兰卡会议期间即注意到丘吉尔曾说，假如土耳其仍执迷不悟，他准备告诉他们除非他们参战，否则他不能答应在达达尼尔海峡问题上约束俄国。这时丘吉尔是急欲同伊诺努总统以及他的部长们举行一次会晤，但是丘吉尔在说服他的包括外交大臣在内的战时内阁阁员为召开这样一个会议已打下了充分基础时遇到了一些困难。丘吉尔提议，塞浦路斯是一个合适的会址，但由于伊诺努总统表示，按照宪法，他不能离开自己的国家，除非他的最后继承人已被指定，而且还要考虑保密问题，因而会址改在土耳其南部邻近阿达纳的地方。会议于1943年1月30-31日召开。会上萨拉若卢表示出对苏联今后政策所一贯怀有的忧虑，后来冯·巴本被告知说，伊诺努总统出于同样的担忧，已向丘吉尔提出是否有可能与冯·巴本讨论迅速结束战争的各种途径。经过这一系列的会谈，丘吉尔于2月2日告知斯大林说，他现在认为土耳其可能在年底前参战，并且在这以前，土耳其可能会答应英、美袭击普洛耶什蒂油田的轰炸机在其境内加油。

    阿达纳会议结果，规定英国必须尽可能快地提供给土耳其军队以一年的军火储备并为防卫土耳其的一些薄弱环节拨给它一支英国战斗机空军和一部分受土耳其指挥的反坦克和空防部队。英国中东地区陆、海、空三军总司令奉命先后访问了安卡拉以进行更具体的会谈；可是，当英、土陆军参谋人员2月26日开始对话时，土耳其对它在战争中军用或民用的需要都表示“无法或不愿”提供任何可靠的估计。他们保持缄默的一个原因，是土耳其政府就约在这时从冯·巴本那里已获得了希特勒关于德国对土耳其没有侵略意图的再次保证，对此，土耳其显然答复说他们只有在“极端情况下”才会向德宣战。5月5日，当冯·巴本带着更多的信息从德国返回土耳其时，英国谈判人员正遇到一些相当棘手的困难。土耳其人争辩说，德国的夏季战役可能象进攻苏联那样，是针对它的，英国则猜测德国可能曾以飞机轰炸威胁土耳其，而如果是针对拥有多语种居民的，又大都是木建房屋的伊斯坦布尔，或针对土耳其唯一的宗古尔达克煤矿进行轰炸的话，那将是一场大灾难。因此当艾登5月31日参加阿尔及尔会议期间，他确信只要盟国一旦能对巴尔干半岛构成一种紧急的威胁，土耳其的态度马上就会好转。但土耳其总参谋部却对英国关于在阿菲翁-卡拉希萨尔(距离伊斯坦布尔以南和伊兹密尔以东一百九十英里，要由地中海的摩西港和伊斯肯德伦港口提供补给)建立前哨基地的提议，从6月上旬拖至8月，方予答复；而且最终达成的协议还受下述条件的限制，即该工事必须伪装成商业建筑物，并须由土耳其工人建造，除现有的英国监理人员外，不得增加。

    1943年9月下半月，当英国在没有获得盟军地中海地区总司令艾森豪威尔的物资支援助情况下，发起了夺取多德卡尼斯群岛的进攻时，土耳其人允许英国动用其一直在土耳其境内积累起来的军需品堆栈来补给多德卡尼斯群岛上的守备部队。在莫斯科召开的“三巨头”外长会议上(1943年10月18日-11月2日)又带来了一个新的因素，因为当时莫洛托夫和维辛斯基想要盟国“命令”土耳其立即参战，以牵制德军而便于苏军在东线挺进。但英国眼下主要关心的是想获得土耳其空军基地的使用权，以便给予多德卡尼斯群岛上的英国阵地以空军战斗机掩护，由于德国在当地拥有的空中优势，英国的这个阵地正变得愈来愈岌岌可危；莫斯科会议最终一致同意：艾登应要求土耳其允许其立即使用它的空军基地，英、苏两国并将在晚些时候一起“建议”土耳其在1943年底前参战。艾登邀请梅内门吉奥卢于1943年11月4日至6日在开罗同他本人和纳奇布尔-休格森一起进行商讨，梅内门吉奥卢接受了这一邀请，但在会上梅内门吉奥卢强烈拒绝考虑孤立地使用空军基地；如果土耳其卷入战斗，那就必须给它一项明确的任务，而且还须澄清一些政治和军事上的问题。在梅内门吉奥卢回安卡拉向政府汇报会议情况时，他似乎曾对冯·巴本强调过英国正在向他施加巨大压力，要土耳其断绝同轴心国的所有商务关系。然而，到11月17日，当土耳其政府和议会研究了英国的要求之后，德军已经迫使多德卡尼斯群岛的科斯岛和勒罗斯岛上的英国守军投降了，萨摩斯岛和其他一些小岛上的英军也被迫撤退。英国就在土耳其家门口遭到的这一挫拆不能不进一步打消土耳其政府参战的念头。因此，他们在答复英国的要求时所提出的苛刻条件是：坚持英国须提供土耳其充分的防御工具以防止德国的大规模进攻，并要为它在巴尔干半岛进行军事合作制定某种方案(最近土耳其的时事评论员一直就在鼓吹重新创建一个更强有力的巴尔干半岛协约国组织来维护各成员国的独立，防止外部的侵略或分裂性渗透)。这时，梅内门吉奥卢似乎还暗示，只有当盟国预期在西欧的登陆实现后两星期并被证实已告成功时，土耳其才可能参战。

    在德黑兰会议上(1943年11月28日-12月1日)，斯大林联合罗斯福一起反对丘吉尔的主张，坚持要优先在西欧发动进攻，而以在东地中海的战役为辅或干脆予以排除。不过这种想法，当在会议期间伊诺努总统被邀到开罗同罗斯福和丘吉尔会晤时，并没有让土耳其政府知道。和上次召开阿达纳会议之前的情况不同，这一次会晤他并未表示总统出国要受到宪法上的限制；下面这件事或许很能说明土耳其政府的神经过敏：因为就在12月2日，土耳其使团动身去开罗的前一天，美、英驻土耳其大使被告知说土耳其政府决定释放关押在安那托利亚东部拘留营中的一千五百名囚犯，这些囚犯几乎都是基督教徒和犹太人，他们因为逃避缴付国家向他们征收过重的资本税而被送到那里服苦役。从罗斯福和丘吉尔两人的“友谊竞赛”，竞相派出私人飞机去接伊诺努和梅内门吉奥卢到开罗开会这一点上，就可看出在土耳其参战问题上英、美两国的政策分歧。当丘吉尔在会议期间(12月4-6日)继续极力对土耳其施加压力，要它在巴尔干未来的对德战斗中与英国更加紧密合作的当儿，根据官方记录，罗斯福却在一次讲话中说，土耳其政治家们不愿被别人弄得措手不及，这是完全可以理解的。土耳其仍然怀疑英国仅仅是想利用它的国土，而没有充分考虑过其可能给土耳其带来的后果。当会谈似乎已陷入僵局时，丘吉尔本人单独和两位土耳其政治家举行了另一次会议，最终商定由土耳其在使用空军基地问题上迅即作出决定。双方同意，在土耳其政府役作出决定以前，在机场应做好包括装置防空雷达在内的各项准备工作；双方还同意应制定一项共同作战计划，并对土耳其作为交战国参战后一般政治上的影响问题进行研究。

    与此同时，由于窃取到了安卡拉英国大使馆的文件，冯·巴本对英国人的谈判情况已心中有数，他警告梅内门吉奥卢，如果土耳其依顺英国的要求的话，将“不可避免地招致德国的报复”，而这种报复“最起码的后果将是”伊斯坦布尔和伊兹密尔的“彻底毁灭”。他扬言还知道土耳其政府12月12日给英国的答复，内容大意是由于“给土耳其军队供应的物资根本不够用”，因此他们不能承担义务。为了防止德国空袭土耳其的薄弱地区，英国提出，在安纳托利亚西部建立十八个英国皇家空军中队和十个防空团，1943年12月28日，中东司令部又派出了一个军事使团赴安卡拉，讨论在土耳其实际参战前，使这批英军的大部分进入士耳其的问题；考虑有必要这样做，是鉴于土耳其的漫长交通线。但是，土耳其人继续利用美、英之间在土耳其合作的重要性方面的意见分歧。他们要求英国加派一倍的皇家空军中队，并要求获得大量武器装备，据估计，就算能办得到的话，这些装备从英国运到土耳其，也将需要四个月时间。1944年1月，谈判陷入僵局，这时，英国驻土耳其大使可能建议过“最好是中断谈判并断绝友好关系”，对此艾登回答说，此刻不能采取这一步骤，而必须“尽量把这一件难办的事办好”。英国陆、空军代表团于1944年2月3日离开土耳其。《泰晤士报》驻安卡拉记者9日报道说，盟国中的一些方面近来已开始怀疑，土耳其的这些辩解和要求是否仅仅是“玩弄手法，以逃避”英土联盟所规定的各项义务，与此同时，一位尽职的土耳其新闻记者艾哈迈德·埃明·亚尔曼连忙驳斥说，英国运交土耳其的军火大大低于他们所答应的数字，而且，有些是有缺点的；而当3月1日宣布英、美已停止向土耳其供应军火的消息时，一位未来的土耳其外交部长写道：“好象他们以为土耳其为了得到区区几便士的军火就可以指望它会在某一时刻将自己的手脚都捆绑起来，跳入火坑内。……英国难道竟设想土耳其也会扮演它的印度和非洲雇佣军的角色吗？”

    人们将回想起，根据1941年10月9日克洛迪乌斯协议的规定，德国在履行了向土耳其提供军火的保证情况下，就应从1943年1月15日起自土耳其获得相应比例的铬的供应。德国曾想方设法来履行它在合同中一方的义务，并提供给土耳其一亿马克的补充信贷用来购置军用品。1941年希腊陷落后，由于恐慌而被土耳其炸毁的横跨马里查河通往保加利亚的铁路桥梁，在德国人的帮助下得到了修复，并于1943年间通车，德国还供给土耳其一些机车和车皮，以便利商品交换。因而到1944年2月底，德国获得了将近六万二千吨的铬，而且交货数量实际上还在增加。关于英、美政府阻止这种交易采取的步骤，已在前面的一章里叙述过了。1944年4月14日英、美大使分别递交给土耳其内容相同的照会，警告他们除非停止对德国战略物资的供应(除了铬之外还包括棉花、铜和铬黄)，否则将实行封锁，土耳其政府这时终于屈服了。两天后土耳其政府答复说，他们将在“他们物质资源的可能范围内”协助他们的盟友；但是到了20日，梅内门吉奥卢出人意外地宣布，立即全面中止对轴心国出口铬矿。

    土耳其政府现在似乎才意识到了，部分由于苏联巧妙地利用西方盟国之间的意见分歧，从而把盟国从巴尔干地区引开，部分由于土耳其人缺乏胆量采取更有信心的机会主义以取得更大的好处，土耳其实际上就象任何其他中立国一样陷于孤立，在这种困境下，土耳其政府始于5月间试图同他们可怕的邻邦苏联修好，但是碰了一鼻子的灰。

    6月初，由于十二艘德国舰只通过海峡自黑海驶往爱琴海(这些船只通过海峡时被解除了轻型武装，事后可以重新装备起来)，英土之间又发生了新的摩擦。英国政府认为，由于有关的两种船上具有这种装备，这种船只就应被看作为战舰或辅助舰，根据1936年蒙特勒公约第十九款的规定，此类船只是禁止通行的。可是，当英国驻土耳其大使抗议土耳其当局只是“草率检查敷衍了事”时，土耳其政府坚持声称，经过检查他们不能证明这些船只不是商船。因为估计到会有更多的这种德国舰只将通过海峡，英国大使于6月9日进一步就此事提出抗议，指出：“英国政府对于土耳其政府帮助德国政府进行这种明显的军事调动一事深感不安。”伊诺努总统答应重新调查这一整个事件。土耳其内阁大部分成员主张要对英国让步；但外交部长梅内门吉奥卢似乎曾争辩说，依照蒙特勒公约，这些船只是准许通过的，他似乎还反对作出任何会在今后用那个条约来贬低土耳其威信的让步。6月15日，梅内门吉奥卢辞职，由萨拉若卢担任临时外交部长。

    第五节 土耳其参战

    如今第二战场既已开辟，英国驻华盛顿大使遂于1944年6月23日要求美国支持它一起来迫使土耳其完全断绝同德国的外交以及经济关系。土耳其政府这时试图从一个新的角度来进行讨价还价，作为与德国断绝关的系交换条件，它要求英、美不仅保证为土耳其出口剩余物资提供市场并给它供应必需的进口物资，而且还要求作为一个同等盟邦在和平会议上占一席位。与此同时，苏联政府已获知英国的建议，于是抗议说，这不符合前几年达成的促使土耳其参战的“三巨头”协议的精神。美国国务院建议，设法明确规定土耳其对德断交仅仅是朝着实际参战迈出的第一步，以此来同苏联政府和解。另一方面，英国则觉得，这样做只会引起关于军事援助问题的没完没了的争论，它建议改为只对土耳其在和平会议上的地位以及给它的经济、军事援助方面作出某些一般性的保证。虽然美国为使苏联赞同他们关于土耳其走向参战前应首先采取断交这一步骤的观点，作了进一步的努力，但是俄国人对这种折衷办法仍然坚决反对，此后，他们对土耳其采取了其独自的政策。1944年8月2日，土耳其国民议会作出决议，与德国断交；但是，冯·巴本声称，在他前一天最后与伊诺努总统会晤时，总统最后提出的建议是由他在这场国际争端中充当调解人。

    土耳其新闻界煞费苦心地辩解说，政府是自愿作出这一决定的，并没有任何来自盟国方面的压力，而且除非遭到攻击，土耳其仍将不参战。确实，土耳其政府整整花了四个月的时间来下令德国的银行和保险公司清理他们的业务，而且经过美、英政府的一再要求，才使得土耳其在1945年1月6日与日本断绝外交和商务关系。在此时期，苏联红军巩固了它在巴尔干半岛东部各个国家的阵脚，且在1944年12月，共产党又试图在希腊夺取政权，这就促使土耳其新闻界更加极力主张要忠于同英国的联盟和美国的友谊。著名的新闻记者侯赛因·贾希特·亚尔钦写道：

    土耳其认为，如果它摒弃英国的友谊和支持，它就将丧失它的独立；但是同样，如果英国中断了它同土耳其的紧密友好关系，它就将失去其在中东的地位。……土耳其在1941-1942年曾坚如磐石般地在纳粹的波涛中砥柱中流，从而拯救了叙利亚、埃及和伊拉克。今天，土耳其准备一如既往，以同样坚强不屈的精神来抵抗目前威胁地中海地区的“托洛茨基”运动。面临这种危险，英国和土耳其必须同生死、共存亡。

    亚尔钦曾在以前但错误地宣称盟国已决定土耳其应参加和平会议；但是，1945年2月20日，英国驻土耳其大使向土耳其外长转达了“三巨头”最近在雅尔塔作出的决定，只有那些在3月1日以前对轴心国宣过战的国家将被邀请参加即将召开的旧金山会议，讨论未来的世界性组织。一直要休会到3月5日的土耳其议会，为此于2月23日召开了特别会议，会上一致同意政府对轴心国宣战的决议。

    第六节 战时土耳其政策的得失分析

    土耳其实际上一直到战争结束都在不断抵制着要它参战的压力，就象一小块坚硬的物质抵制着周围使它分解和被吸收的一系列活动力量一样。它的这样坚定不屈之所以获得成功是由于这一事实，即虽然轴心国和英美集团都欢迎土耳其加入自己的一方参战，但是想得到它的帮助是需要付出代价的，而当各交战国所有的资源都被完全用到更重要的战线上去的时候，这种代价无论是哪一方都是无法付出的；土耳其政府非常精明，每当它被轴心国或盟国压得透不过气时，它就不时作出一些权宜性的让步。不论从整个地中海到土耳其自己的国界这个范围来说，土耳其政府都逐步压缩了他们在1939年10月三国条约中所承担的义务，在这方面他们并没有表现出什么特别英勇豪迈的气概；然而这样做至少是现实的。1941年4月，土耳其未能按照巴尔干协约国公约兑现他们的保证，在希腊遭到保加利亚的侵袭时，要给它援助；不过在那个多灾多难的春天里，土耳其对加强巴尔干协约，使之成为抵挡德国的一个有效壁垒这一前景所作的判断则比英国政府更为冷静，它不顾一切地竭力制造某种障碍，俾能遏止预料中的德军进入中东，而无需要有足够的英国军队来使中了催眠术的巴尔干各中立国放心。希腊陷落后，英国政府就不得不两害取其轻而接受土耳其继续保持其中立及同德国的友好条约。但是，土耳其人并无意再对德国人作出任何超过不可避免的最低让步。一旦德国对苏联的入侵给了土耳其以暂时喘息的机会，它就开始向两个大国集团都争取达成有利的交易。它以提供(或答应提供)战略原料和给予(或答应给予)政治上的优待来换取二大集团的军火和其他重、轻工业制品。分析一下，实际上可以肯定，在土耳其以外，英国正是这一政策的主要受益者。因为在英、美和轴心国之间，土耳其政府一贯是偏爱前者(在当时有利于土耳其的范围内)，但是，英-苏联盟使得这个相对来说很简单的推断复杂化了，因为在签订纳粹-苏联互不侵犯条约的二十二个月时间里，毋庸置疑，苏联的政策唤醒了土耳其对苏联传统的、然而是潜在着的疑虑。自1941年以来，冯·巴本就一直充分利用了这种怀疑的心理；而且，由于德国相信苏联的溃败实际上已成定局，所以为了在土耳其建立起亲德反苏的感情，它谋求唤起土耳其政治和军事统治者们对“解放”在苏联二千万操土耳其语的穆斯林的兴趣。而且，正如这种迹象的趋势所表明的那样，如果苏方的代理人——不论是哪一级的，——真正牵涉到1942年2月企图炸死冯·巴本的流产事件中去的话，那么，土耳其政府就又多一条理由，宁可纵容德国外交官的各种活动，也比似乎是苏联大使馆常客所策动的使他们卷入到战火中的企图为好。但是，在这整个危急的一年里，土耳其避免了对德国作出任何明确的保证，而且直到阿拉曼和斯大林格勒的局势转变时为止，土耳其的这种小心谨慎政策始终给受到巨大压力的美国人和俄国人带来好处。

    不过，如今土耳其这一显然是自相矛盾的中立政策开始暴露出来了：因为当丘吉尔在获得美国的物力援助下，肃清了在中东的轴心国军队后，他计划把这一战区用作进攻巴尔干半岛的基地，因此，曾经在外交上把冯·巴本蒙混过去从而在危急的岁月里掩护了英国北侧的土耳其，如今却开始在牺牲英国的情况下重施这种蒙混伎俩。似乎丘吉尔在顺利度过其“开始的结束”后所表现出的高兴情绪，说明他在阿达纳会议上把土耳其的热诚的友谊过分地认为是想当然的事，但并没充分考虑到土耳其谨小慎微的政治特性以及它不愿在基马尔革命的物质成就上冒风险的心理。土耳其决心想重建一个独立的巴尔干集团作为遏制苏联扩张主义的壁垒。但又不准备冒任何由于将德国从这一地区驱逐出去而引起的风险，在这一点上，土耳其政府可以说是优柔寡断。但另一方面也应该说，由于没有美国的援助而错误发动的多德卡尼斯行动计划的失败，给了土耳其人以绝好的理由观望不前，而同时他们在开罗会议上的固执态度以及后来提出的关于保护其国内薄弱地区的一系列奢求，也获得了罗斯福和他的顾问们的公开鼓励。假若盟国在多德卡尼斯岛的坚定立场得以确保，那么，当土耳其人看到了盟国准备利用这一有利地位进一步采取行动的势头后，它原会给盟军以相应的援助和支持的；可是事实上，盟军在它家门口的挫折以及盟国在莫斯科和德黑兰会议上的诡秘行径，进一步加深了土耳其这一病态性的忧虑：即到头来它会成为盟国团结祭坛上(事实上这种团结并不存在)的殉葬品。接着发生了几桩大事：盟国要用封锁来终止土耳其对德国的铬矿出口；对轴心国在海峡内船只问题发生争执；土耳其卑鄙地试图讨好苏联但遭到它傲慢的拒绝；盟国重新对土耳其施加压力迫使它断绝与德国的外交和商务关系；土耳其最后一分钟(和埃及一起)爬上联合国乐队车——所有这些都是在前者巧妙地搪塞过冯·巴本后出现的不体面的低潮。如果不是由于苏联对控制海峡提出的毫不让步的要求而引起西方必然的反应的话，土耳其政府在这一阶段的政策可能使它无法对英美战后的援助提出任何要求。土耳其在1944年间一再勉强作出的让步，对战争的贡献是相对地这样微小，可以说明英国政府坚持迫使土耳其作出这些让步是由于英国对他们的巴尔干计划的破产感到懊恼的缘故。另一方面，英国政府可能预感到战后苏联的野心是想向东地中海方面扩张，因此一心想进行活动，使土耳其能在联合国内取得一席尽可能体面的地位，以便使英国有正当的理由来奉行它支持土耳其控制海峡主权的传统政策，并作出一些经国际同意可能被认为有必要的修改。假使这样的话，结论似乎是，虽然处于地球上的战略要点使象土耳其这样的二等国家要享受到真正中立是困难的，但这还是保证了它不致处于孤立，而这种孤立可能是推行一种极端利己的政策所致。土耳其象一个笨拙的女继承人，不管她于出什么错误行动，只要她在战略上能使人感到兴趣，她将永远是合适的同盟者。

    最后，是否土耳其作为一个海峡监护人的战时记录，使蒙特勒公约(最多)必须作出战后根本的修改或(至少)有理由作这样的修改呢？苏联政府战后对这一记录的指控，可能是充分利用了轴心国在土耳其的默许或疏忽的帮助下对蒙特勒公约条款所作的侵犯；但总的来说，这些侵犯似乎并没有给予德国在黑海对付苏联，或在东地中海对付英国的战争努力中以重要的帮助。可是，至于技术性的侵犯，土耳其倒确实为苏联1946年8月8日的照会的拟稿者提供了能掩盖强权政治真正意图的法律上的门面。英、美两国政府已在德黑兰和雅尔塔会议上同意，经各国批准对蒙特勒公约作某些修改是有必要的，以便为调整各大国的一般世界关系，特别是东地中海地区的关系作好准备；但是，战后不久，当苏联对土耳其和它以前的盟友采用了似乎是挑衅性的不友好的态度时，西方盟国在对苏联继续保持妥协做法失去信心之余，转而支持土耳其反对苏联想实际垄断海峡控制权的专横要求是可以理解的；因为假如迁就苏联这一要求，那就不仅会造成加强苏联自身安全这一无可指摘的结果，而且将不可避免地使它处于这样的地位，可以威胁横贯地中海东部地区长期建立起来的海、空战略交通。既然苏联宁愿使用强权政治的手法而不愿采用平等的国际间的谈判方式来处理海峡问题，那么，其他有关的国家也要步苏联后尘采取强权政治立场是在所难免的了。


目录

100第一编　战时的远东
101第一章 大东亚
102第二章 1942—1946年的日本外交
103第三章 中国、西方列强和苏联
200第二编 战后的远东
201第一章 在中国的和平努力的失败（1945年8月至1947年1月）
202第二章 1945年8月15日至1946年12月31日的东南亚（1945年8月至1947年1月）
203第三章 1945—1947年间盟国对日本的占领
204第四章 1945—1947 年间美苏占领下的朝鲜
205第五章 太平洋地区领土：从委任统治到托管


100第一编　战时的远东
创建时间：2005-07-08
Power by Softscape HTML Builder 3


101第一章 大东亚

    第一节 日本征服东南亚

    1941年11月初，日本的陆军和海军总参谋部就总的作战计划达成最后协议，这个作战计划是在万一同英国和美国作战时要付诸实施的。目标是“削弱美国、英国和荷兰在东南亚势力的主要基础；占领南亚地区”。决定要占领的地区是“菲律宾、关岛、香港、英属马来亚、缅甸、停斯麦群岛、爪哇、苏门答腊、婆罗洲、西里伯斯、帝汶”。

    日本的特遣部队在海军中将南云的率领下于12月7 日突然袭击珍珠港。获得使对方暂时瘫痪的效果。这次袭击的目的是掩护作战，使美国太平洋舰队的主力失掉战斗力，这样就可以防止美国对日本在东南亚的作战行动进行干预。在1941年前，日本海军司令部没有考虑过这样的计划；他们打算采取战略上的守势，防止美国海军从珍珠港进攻远东水域。但是联合舰队总司令山本五十六大将，从1941年初以来，就竭力主张突然袭击珍珠港：

    尽管别人有很多疑问和反对意见，他还是在辩论中取胜了。他之所以采取这一故略，部分地是因为他坚持“强力的进攻是最好的防御”这条原则；部分地是因为，假如《〈西园寺与政局〉一原田回忆录》是可靠的话，他担心如果不这样干，美国航空母舰运载的飞机将空袭日本，这就会引起人民的骚乱，并迫使日本修改作战计划。

    在东南亚方面，这个作战计划规定先袭击香港、菲律宾、关岛和马来亚，再占领退罗（可能的话，和平占领）。日本人一旦清除了任何可能威胁他们的交通的力量，并且占领了为掩护进一步推进所必需的飞机场以后，他灯就将开始征服的进程。

    婆罗洲东、西海岸上的战略要地将被占领，然后通过小巽他群岛向帝汶进攻，这样就可以切断澳大利亚和爪哇之间的交通。同时，将占领南苏门答腊的据点，然后就可以从东、西两侧袭击主要目标爪哇。日本控制了马来亚和荷属东印度后，在暹罗的日本军队就可开始征服缅甸。为了防御来自西北方向的反击，同时为了切断从仰光经由滇缅公路和昆明到中国的供应线，这个作战行动是必要的。

    征服东南亚后，日本将得到它所需要的大米、锡、橡胶，尤其是石油。东南亚以及日本军队已经占领的地方合在一起，将构成大东亚共荣圈。这样，日本就希望达到经济自给，完全摆脱它以前对美国和英联邦的使人讨厌的依赖关系。

    日本人一旦得到了自己想得到的地区以后，最初的计划是就地驻扎，巩固自己获得的地盘。他们估计能建立足够的力量来拦截并打败盟国为了想夺回被占领的土地而派出的任何远征军，这样的远征是会遭到距离太长和供应困难的阻碍的。他们相信，假使能击退这样的反攻，他们最后就会使敌人同自己达成妥协的和平，这种妥协的和平至少能把原先获得的土地中较大和较宝贵的一部分留归自己。

    这样，日本是在打一场目标有限的战争；也许它是不得已而如此，因为它不可能希望完全打垮它的主要敌手美国。对美国来说，在远东被打败，虽然是严重的，可耻的，但毕竟并没有重大关系，因此日本相信它自己能坚持较长的时间，以磨灭美国人民继续进行一场遥遥无期的、费用很大的战争的意志，就象日本在1904—1905年在类似的情况下成功地磨灭了俄国人民的意志一样。至于英国，日本预料它或者会被德国完全击败，或者至少大伤元气，以致无法挽回东南亚战争的命运。

    这样的打算，一开始就倾向于过高地估计了日本自已的能力，以为日本能成功地守住自己的部队所必须守卫的广阔地区。这样的打算同时也过低地估计了日本向之宣战的那些国家的资源和决心。而且，日本大本营没有认识到这场战争是全球性的战争，忽视了需要同欧洲的轴心国实行最大可能程度的合作。在这个问题上，他们也有自己的理由。他们在订出自己的作战计划时，不能确定德国是否参加他们对美国的战争，特别是因为他们没有打算同德国一起攻打苏联（他们避免打苏联，这一直是东京和柏林之间存在误解的一个原因）。他们一点也没有把自己的计划告知德国，甚至后来希特勒（他对整个，战争有比较明确的了解）参加对美国作战时，日本也不顾德国人在干什么，只顾自己打自己的仗。这就是日本最终完全失败的最重要原因之一，实际上也是三国公约集团失败的最重要原因之一。

    然而，在太平洋战争的头几个月，日本却是得心应手的。它的军队具有“统一指挥”这一极为重要的有利条件（在战争开始阶段，日本的陆军和海军配合得很好），也享有海上和空中力量的优势。一般说来，日本人的地面部队没有敌方多，但是他们的制海权和制空权同陆军所受到的过细的预习结合起来，使自己赢得了迅速的、彻底摧毁敌人的胜利。

    1941年12月8 日（日本时间），日本军队开始行动。海军中将南云把他的航空母舰部队悄俏地开到离珍珠港不到三百英里的地方，出动飞机轰炸了那里的未作防范的美国舰队，击毁和击伤了大部分军舰，也击毁了美国在瓦胡岛上的大部分飞机。

    南云没有能够袭击美国的航空母舰，因为在他袭击时，那两艘附属于美国太平洋舰队的航空母舰不在珍珠港；他也没有袭击那里的修理工厂和其他基地设备。但是他完成了海军大将山本五十六要他做的事情：他使美国不能有效地牵制日本在东南亚的作战行动。

    防止对日本的作战进行干预的另外一些行动，还有12月10日夺取关岛，11日攻击威克岛。对威克岛的进7 攻被击退了，但是该岛在12月23日遭到第二次更强有力的攻击时陷落了。在这一广大战区的另一端，香港遭到了袭击。12月18日，九龙租借地已被占领。日本在香港本岛登陆后，这个英国殖民地在圣诞节被迫投降。

    12月8 日，日本飞机从福摩萨起飞，袭击并摧毁了在菲律宾的停在地面上的大部分美国空军。既已获得空中优势，日本侵略军就从福摩萨出发，在北吕宋的阿帕里和维甘登陆。接着，在12月的第三周，主攻部队在仁牙因湾登陆。同时，日本的另一支水陆两栖远征队从帛琉出发，夺取了棉兰老岛的达沃港口和海湾。这样，虽然美国和菲律宾的防御部队根据预先制定的计划撤退到巴丹半岛和哥黎希律岛要塞，在那里一直勇敢地坚持到5 月初，但是日本人很快就得到了进攻婆罗洲和西里伯斯所需要的口岸和飞机场。

    他们不失时机地在婆罗洲和西里怕斯登陆。这些盛产香料的岛屿是英国东印度公司和荷兰东印度公司在十七世纪进行激烈争夺的场所，现在遇到新的残暴的侵略者了。1942年1 月，日本远征军从达沃出发，相继占领了西里伯斯的万鸦老和肯达里港口，以及向东三百多英里外的安汶。在同一时期内，日本的其他分遣队夺取了婆罗洲东海岸的打拉根和巴厘巴板石油中心。在取得这些胜利以后，日本人迅速通过佛罗勒斯海向南推进，进攻小巽他群岛。2 月19日进攻巴厘，20日占领帝汶岛荷属部分的首都古邦和葡属部分的首都帝力。这样，日本就使自己处于从澳大利亚通往荷属印度群岛最直接的大道上，接着就准备进攻东爪哇了。

    同时，可称之为侵略军西翼的部队，在12月8 日开始行动，在马来亚北部的哥打巴鲁登陆。两天后，当“威尔士亲王”号和“击退”号企图袭击日本运输舰队时，从印度支那陆地起飞的日本飞机把这两艘战舰击沉了。这一灾难性的事件毁灭了盟军安排在这一带水域的仅有的两艘主力舰，从而消除了日本在海上航行的实际威胁，而且还使得日本能在12月与1 月间派遣辅助远征队去占领英属北婆罗洲的沙涝越、文莱和亚庇。在马来亚，山下奉文将军领导的训练有素、指挥有方的部队，在这个半岛上杀出一条路，到1 月底，到达新加坡岛与大陆之间的柔佛海峡。2 月9 日，他们成功地渡过了这个海峡。一个星期以后，即2 月15日，珀西瓦尔将军和他所指挥的七万军队投降了。

    新加坡陷落时，日本已经向南苏门答腊的巨港发动进攻了；巨港于2 月16日陷落，这使旧本扫清了进攻爪哇的障碍。2 月17日，盟国的一支由巡洋舰和驱逐舰组成的舰队在爪哇海的海战中被击败。紧接着，日本从东西两面迅速侵入爪哇。3 月5日，攻下了巴达维亚；3月9 日，荷兰军队被迫投降。日本对东印度群岛的征服至此告成。

    现在就只剩下缅甸了。缅甸在1 月下旬遭到一支从暹罗开来的日军的入侵。英国的防卫部队寡不敌众，被迫于3 月7 日撤离仰光，退守缅甸中部。在那里，他们同来自云南支援他们的中国第五军会师。日军暂时被堵住了。但是接着，来自暹罗北部的一支日本生力军突然袭击并击溃了中国第六军（该军正在守护通向腊戍和云南的通道）。3 月底，日军切断滇缅公路，进入腊戍。这样一来，就包围了远在西边的英国军队和中国军队，迫使他们撤退；直到那些幸存者通过丛林和山区逃入阿萨姆，撤退才完毕。因此，到5 月底，缅甸也落入了日本征服者手中。

    这样，到1942年夏，日本的大东亚美梦似乎已经实现了。它的军队占领了从满洲到新几内亚的广大地区。这些地区蕴藏着丰富的资源，居住着在政治、文化发展方面大不相同的无数民族。现在我们再来看一看，日军的入侵，在这许多属于不同民族和种族以及具有不同宗教信仰和文化的人民中，究竟引起了什么样的暂时的和永久的变化。

    第二节 被占领国家中的演变

    （一）满洲国

    满洲国具有双重特点。它是日本在1931年开始的征服进军过程中第一个被占领的地区，同时，它也是帝国主义新型式的第一个样板。这种型式避开了直截了当的吞并，而是玩弄表面上算是独立国家、实际上则是傀儡政权的花招。这有两个好处：首先，它使日本可以驳斥关于掠夺他国领土的谴责：其次，当外国在满洲的利益受到损害而向东京提出控告时，日本可以借口那是新政权的事，从而推卸责任。

    这样，满洲国表面上是一个独立国家，根据1932年9 月15日签订的议定书的条款，与日本结成同盟。根据该议定书，日本承认满洲国，而满洲国则同意与日本合作，并在履行全面合作时，默认日本军队关东军继续留驻在这个国家内。根据关东军前参谋长片仓衷的供词，同时还达成了一项秘密的军事协定，规定一旦遭到外国入侵或发生内部动乱时，满洲国的所有部队将听从日本军司令部的指挥。在没有发生这类事件的情况下，满洲国军队表面上由它自己的将领指挥，而不是直接由日本关东军司令官（他同时也是日本驻满洲国大使）指挥。

    但是，这一安排，即使就其表面价值来看，似乎只不过是为了顾全原先张学良少帅政权下的将领们的面子；这些旧将领已同意同日本人共命运。因为事实上，日本人已完全控制了整个满洲国的行政大权。康德皇帝（溥仪）在1945年被俄国人俘获；为了要他于1946年在东京国际军事法庭上作证，俄国人暂时释放了他。他供认自己一直在日本人的支配之下，从来不是一个可以自由行事的人。然而，毫无疑问，既然他接受了皇位，他就是愿意成为日本人的同谋者，而不只是他在1946年所供认的那样。而且，他的关于在日本占领期间一般情况的供词，大多是过于夸大其词，显然是要尽可能描绘出一幅最黑暗的情景，因此供词的价值不大。例如，他说，日本人力图将神道主义强加于全体人民，并迫害持其他信仰的人，这一点被日本的见证人所否认。日本的见证人说，一共只有两座神道庙，都在满洲国的首都新京。一座在皇官内，供皇帝私人用，另一座是仿照东京为阵亡将士建造的著名的靖国神社而建立的。日本并没有企图使满洲国全国信仰神道，也没有强迫人们信奉它。实际上，那种政策会使日本人在满洲国行政机构内雇用的旧式的信奉孔教的官员起离心作用，也会与日本在满洲扶植少数民族（特别是蒙古族、回族和白俄罗斯族）的政策背道而驰。

    但是，即使对前满洲国皇帝所说的许多话要大打折扣，满洲国政府完全受制于日本人，这一点是毫无疑问的。这个政府有一个以国务总理张景惠将军为首的国务院，下设各部和具体办事机关。但是中央政权的关键机构是总务厅，真正实权掌握在总务长官手里，而这一职务总是由日本人担任的。这个厅下设六科，制定政府的计划，这六科的主管也是日本人。在政府其他各部，虽然名义上由中国人作首脑，但每部都配备一名日本副部长，而且每个部都有自己的总务局，总务局都由日本人掌实权。

    过去曾在满洲国政府中任职的一些日本官员，包括培训政府官员的大东学校前校长、宫内府次长以及情报局局长，都被召到国际军事法庭作证，进行答辩。他们尽力设法证明，在满洲国政府中的中国官员曾积极参与制订政策，对各项立法措施可以自由讨论和决定采择。不过，他们在这方面举出的例子，说服力不大强。他们还肯定他说，随着时间的推移，同时从日本人为培训中国官员创办的学校中培养出了一批比较好和比较能干的中国官员，所以日本人给予政府机构中的中国官员的实权也越来越多了。这可能是由于在太平洋战争期间，新占领地区的日本行政人员大感供不应求，因此从日本本国和满洲国抽调了很多行政人员，日本人可能觉得把更多的权力交给中国官员是可行的，特别是因为满洲的政权基础比起日本人在其他地方新扶植起来的政权较为牢固。这样做，不会削弱日本人的控制，因为新京政府背后还有由日本的司令官兼大使统率的关东军。他身旁还有宪兵队，宪兵队的主要任务是侦查和处理对政府不满和背叛的行为，它的方法，正如在别处一样，是极其冷酷无情的。司令官兼大使本人对东京的对满事务局负责。该局成立于1934年底，由陆相主管。1942年，该局并入新成立的大东亚省，然而这似乎没有引起什么实际变化。同1931年9 月的著名政变以来的情况一样，日本军队仍然是满洲国的真正主人。

    满洲国与华北和日本帝国本部（即日本和朝鲜）一起组成了一个大东亚“内部防区”。1931年关东军占领满洲后，就着手在这个国家内建立起一个大陆作战基地。

    为了这个目的，它加速开采满洲的煤、铁，开发水电动力资源。它还准备建立和发展钢铁、化学和军火工业。军队梦想发展由它自己支配的一整套复杂的军火工业，摆脱日本国内大财阀集团的影响，而在满洲国政府（实质上就是日本军队）控制的基础上建立起来。因此，它设法从满洲排除日本资本家的影响，同时削减南满铁路公司的权力，尽管这个公司是半官方的。军队希望通过满洲国政府的借贷机构开辟渠道，获得投资基金以发展工业，并通过国营公司实现其野心勃勃的建设规划。但是它不久就陷入了困境，不得不让所谓“新财阀集团”的代表进入满洲。这样。1937年，日本日产公司的头头鲇川义介担任了满洲重工业公司（满业）的总经理。但是鲇川很快就发现自己也陷入了困境。他引进外国资本和技术援助的愿望，由于中日之间重起冲突而破灭，中日冲突使美国在满洲国投资的可能性成为泡影。接着就爆发了欧战，基本上切断了日本与德国的联系，严重地阻碍了三角（德国一日本一满洲国）贸易协定，根据该协定，满洲国出口大豆以换取德国的机器；欧战还使日本无法从德国获得技术援助，特别是发展合成油工业方面。而且，军队从未容许鲇川自由行动，鲇川发觉他与日本直接扶植的满洲国国营企业经常发生矛盾，还遭到满铁（南满铁路公司）的暗算。1942年12月，他在绝望之中辞职了，由高崎继任满洲重工业公司总经理，军队显然感到高崎比较听话。

    尽管在满洲的实际统治者之间存在着对抗利益的冲突，但物质方面发展的记录给人的印象却是深刻的。到1941年年底，日本在满洲的投资已超过七十亿日元，据说到1945年曾上升到一百十亿日元，虽然这后一个数字可能是夸大了的。然而尽管有夸大的可能，加以日元贬值，自1931年以来，日本在满洲的投资总额很可能已超过五亿英镑。

    日本改进了满洲原有的铁路和公路交通，并建立起一个新的交通网。1937年，他们开始了全面发展工业的第一个五年计划，接着于1941年开始了第二个五年计划。

    第一个五年计划遇到了上述国内外困难；至于第二个，当然无法完成，而且太平洋战争导致日本资源越来越枯竭（特别是从1943年起），计划大受影响。尽管如此，1944年，满洲国已有年产二百五十万吨生铁、一百三十万吨钢锭和七十五万吨成品钢的生产能力，虽然由于燃料和劳动力不足，实际的产量没有能达到它的生产能力。

    煤的生产量为二百五十万吨到三百万吨，电力生产大约为三百万千瓦。

    应该特别提一提日本在电力生产上完成了两项大工程，因为这两项工程在战后的年代中很出名。一个是位于安东上游四十英里的鸭绿江水坝和发电站。这项工程由满洲国政府和朝鲜总督府共同举办，于1937年动工，打算给北朝鲜的工业供电，也给南满东边道边区的工业供电。大坝高一百六十米，长八百五十米，建成后可构成一个长二十英里的水库。到1941年8 月，大坝竣工，三年后，安装了五台巨大的涡轮发电机。

    第二个大坝和发电站位于松花江上的小丰满，在满洲城市吉林东南约二十英里处。1937年至1942年期间，又在这里修建了另一个大坝，形成一个长一百多英里的人工湖。到1943年，大坝竣工，安装了五台巨大的涡轮发电机，并开始输电。

    即使在太平洋战争爆发以前，关东军已迫于环境，修改了它原来打算在满洲建立一个独立工业基地的方案。太平洋战争迫使他们更加集中力量开采矿产品，运往日本，并生产半成品，运到日本的工厂去加工。满洲的工业与日本的工业就这样紧紧地连结在一起。1944年，取消了日本与满洲国之间的贸易关税，从此，这种贸易实际上就成了内部事务。

    然而，随着煤、铁、钢和轻金属生产的发展，出现了生产机器、机床、电气工程设备、飞机、汽车、炸药、化学产品、橡胶产品和水泥等一系列工厂，特别是在沈阳和大连周围地区。1944—1945年间，日本经济状况的迅速和普遍恶化，也影响到满洲的工业、损坏了的机器无法更换，由于中国沦陷区的需要而大量调用了车辆，因而车辆也无法补充。城市缺乏粮食和商品，劳动生产率下降，造成全面衰退。伴随着苏联入侵和随后满洲国垮台而来的是，中国民众不分青红皂白地掠夺设备。接着，苏联当局有选择地搬走了一些机器。除此以外，又发生了国共两党的内战。但是，尽管有这些破坏和损害，日本的成就并没有完全被摧毁。日本在满洲建立了比中国其他任何地区远远先进的工业体系。这对于国民党、中国共产党和苏联对待满洲的政策都产生了深远的影响。因此，虽然1945年以后，日本统治满洲的政治和社会影响似乎很快被消除了，但是它的经济影响却仍有经久的重要性。

    （二）中国沦陷区

    从1937年7 月以来日军所侵占的广大中国土地，表面上是在以注精卫为首的中央政府的统治下。这个政府是于1940年3 月30日在南京成立的。同年11月30日，这个政府与日本缔结了条约。条约的条款规定了中日两国政治、经济和文化的合作，特别是规定了共同防共；为了这个目的，日本将继续在内蒙和华北驻扎军队，甚至在预期中的自由中国垮台以后也驻扎下去。该条约还规定，在内蒙、华北和长江流域实行“特别紧密的经济合作”，并规定日本对中国的交通运输和工业的恢复和发展给予普逾的援助。因此，这就等于是日本在政治和经济上控制了中国，这是日本所拚命追求的目标，也是日本对西方列强挑战的主要动机。条约的一份公开的议定书记录了南京政府谅解月本军队在与蒋介石委员长作战中所决定采取的一切军事措施。条约进一步规定：除上面提到的一些地区以外，日本将在战争结束后两年以内从中国撤军。对中日战争的结束，日本有信心地——但错误地——预计是可以早日实现的。

    公开发表的条约附有一系列的秘密协议，这些协议进一步把南京政权缚在日本战车的轮子上。特别是汪精卫被迫答应对日本军队的军事行动给予全力协助，并承认日本在内蒙和华北扶植的政权事实上的独立，又答应不同第三国缔结任何有损于中日两国合作这一总方针的协定。

    汪精卫曾经是中华民国国父孙中山的朋友和亲信，自从1938年12月背叛自由中国的事业后，他的生涯就成了悲剧。他徒然地恳求日本人说，把这样屈辱的条款加于中国人，是自找绝路。因为凡是有人格、有名望的中国人都不会抛弃正统的中国政府，去加入这样一个显然是日本的傀儡、日本统治中国的工具的政府。只有对南京作出让步，给予南京真正平等的和独立的地位，日本才有可能使重庆听取日本的安抚和暗中进行的和平建议。但日本人仍顽强地坚持自己的无情勒索。

    太平洋战争的爆发，起先并未使东京的态度有所转变。当美国和英国军队被清除出东南亚，滇缅公路被切断时，重庆的恐惧加剧了，日本对自由中国崩溃的希望相应地增加了。据当时担任东京陆军总参谋部作战部长的田中新一中将说，起初曾计划对重庆发动大规模的攻势以加速这一等待已久的事件出现。但是，当西南太平洋的战争形势对日本不利时，原来打算用于这次军事行动的军队，被调到其他地方去了，主要是派去保卫瓜达尔卡纳尔岛，因此计划中的对重庆的攻势从未实现。

    直到1944年，日本人满足于争取尽量巩固对自己的军队已渗透的那些地区的控制。

    这一点他们做到了；他们用了比过去更精心计划的和更系统的军事行动来缩小华北的游击队控制区，在1942—1943年间，他们大大地加强了自己的统治力量，也加强了中国辅佐部队的力量。

    尽管日本在南海地区获得了新的富饶地盘，但是，对日本的经济来说，中国仍然是非常重要的。日本依靠华北和内蒙供应优质焦煤，焦煤在日本和满洲国都是很缺少的。1942年，这是生产达到高峰的一年，华北和内蒙的煤产量高达二千四百八十万吨，出口到日本的计四百五十万吨，占日本进口总数的一半。过后，生产下降，同时，由于日本在航运方面的损失增多，铁路运输有困难，对日出口下降得就更为迅速。

    太平洋战争使日本依赖中国供应优质铁矿石。1941年，中国供应了日本进口总数的一半，1943年则占三分之二以上。这些矿石主要来自长江流域和海南岛。由于这两处地方比较接近日本海岸，日本觉得利用这两处的资源比利用菲律宾和马来亚的资源更实惠，因为从菲律宾和马来亚进口，航运距离较远。1942年，日本从中国进口了四百万吨铁矿石。后来，铣矿的情况同煤的情况一样，航运方面的巨大损失使通过海路的进口数量减少，而中国、满洲和朝鲜的铁路运输也不能满足日本所需的进口量。用小鼓风炉就地加工生铁块的努力，也遭到了惨败。

    化学工业所必不可少的盐，是日本大部分依赖满洲国和中国供应的另一种商品。

    太平洋战争爆发后，中国成了日本的唯一的原棉来源地。日本在华北扩大棉花生16产的野心勃勃的计划，主要停留在纸面上，而且只有掺进长纤维棉花，日本才能有效地利用中国的劣质的短纤维棉花。然而，日本已无法获得长纤维棉花了。

    假如日本能使自由中国垮台，那么，日本对中国资源的掠夺就便利得多了，只要航运可能的话。而且，只要日本能迫使蒋介石求和，或者使蒋介石阵营里比较重要的人背叛他而投奔汪精卫阵营，那么，日本就可以从中国调走相当大的一部分军队去用之于其他地方。日本还可以得益于相应地减少对中国战场的航运和后勤供应。

    因此，结束在中国的长期冲突，对日本来说变得极为重要，特别是在太平洋地区的局势开始变得对日本不利的时候。

    在1942—1944年间，日本很有希望打垮自由中国。日本人看到，英美卷入对日战争，起初多么鼓舞中国的士气，但也看到当日本胜利地向东南亚挺进而使中国比以往更加孤立时，这种鼓舞又怎样变为惊慌。日本人意识到重庆对盟国的“德国第一”战略的反感。他们也看到国民党和中共之间越来越分裂以及共产党势力在华北重要地区的巩固所造成的国民党保守派的恐慌。增长着的财政和经济困难，国内外——特别是美国——对重庆政权缺点的批评，这些都是日本人可以利用的。日本人及其南京仆从的宣传，都注意到充分利用这些机会。

    但是，只要中国坚持抗战，盟国就保证中国自由和独立（而日本，正如1940年11月的条约清楚表明的那样，仍想在政治上和经济上控制中国），那么，汪精卫的和平运动就不大可能成功了。东条似乎抓住了这一点，并认识到无论如何日本必须给予南京政权以表面的同盟国地位和平等的地位。东条可能是由于重光葵的影响而这样做的。重光葵到1943年4 月为止是驻南京的大使，1943年4 月继谷正之后在东京任外务相。从此，所谓的“对华新政策”具体化了。

    根据在外务省任职期间与重光葵密切合作过的加濑俊一说，“对华新政策”的目标首先是实现与蒋介石媾和。重光葵希望这将成为全面媾和的序幕。显然，基本的概念是日本将放弃——或至少大大地改变——它控制亚洲政治、经济的野心；另一方面，日本要保证西方列强不能恢复他们原来的地位。东条积极支持这个政策，无论是在中国或在大东亚的其他地方；这无疑是因为他从中看到了这是使泛亚洲主义的宣传更为有效的方法，因此也是使日本占领区的人民与日本实行真正合作的方法。他认为这是日本取胜的一个重要因素，仍然相信日本能够取胜。即使加濑对重光葵的动机的说法是可以接受的，但重光葵并不抱这样的幻想。他希望用宽大的政策促使日本的仇敌与它达成协议，同时削弱国内陆军的地位。

    1942年12月，汪精卫到了东京，与东条、重光葵和日本政府的其他人员进行了会谈，并谒见了天皇。1943年1 月9 日，当南京政府对英国和美国正式宣战时，这些交易的一个结果变得明显了。东条对此欢呼，称之为“在进行大东亚战争方面前进了一大步”。他接下去说：

    为了使新中国更快地完成其建设事业，从而为圆满结束大东亚战争作出充分贡献，当前日本必须在新的基础上坚决恢复与中国的关系，增进日中亲善，迎接新形势。这是完全正常和适当的做法。

    据此，东条表明：日本政府将放弃在中国的治外法权和租界，并将向南京政府交出其在上海和鼓浪屿的公共租界以及北京的使馆区，并将交出日本军队在中国占有的敌产。

    这个决定多半是由英国和美国方面的声明引起的。

    在1942年10月，英美决定就放弃在中国的治外法权与中国进行谈判。1943年1月11日，中美、中英签订了实现这一目标的条约。

    英方条约也规定了放弃在天津和沙面（广州）的英国租界。既然这些地方已在日本的占领之下，日本报界就嘲笑这种条约纯粹是一个空姿态。对于英国和美国放弃它们在上海公共租界的权利，日本报界也采取了同样的态度。关于上海工部局的历史，被描写如下：这是长时期的恐吓、暴力和残酷剥削的历史。名义上，这是一个为了管理租界内的事务而建立起来的国际机构。但从一开始，英国和美国就控制了这个机构，利用它来保护他们的“大班”们的利益——沙逊家族、哈同家族和其他一些靠上海的财富养肥的人。其他国家，主要是日本，反复作出努力来打破英美人的联合。大东亚战争做到了这一点。今天，上海工部局和上海巡捕房的利德尔、布朗、斯迈思之流已经走了，“大班”密切尔、凯西克〔原文如此〕及其一伙也搭乘撤退船只回到自己的国家去了。今天，代替他们的是，冈泽胜男担任工部局总董，中国人袁履登担任华董，渡正监担任上海巡捕房的首脑。中国公司和日本公司的利益代替了“大班”们的利益。

    但是，尽管日本高奏凯歌，并声称美国和英国只不过是举行一种空洞的仪式，他们所放弃的只是那早已永远失去的东西，但这些条约的缔结还是迫使日本实践了它在1940年11月作出的关于在中国特权问题上的承诺。已经进行军事和商务投资的日本人不欢迎这样做，因为特别是自1937年以来，这些投资很有发展。但是我们将看到，他们的抗议被东京压下去了。

    1 月9 日，南京政府宣布：关于日本人放弃在中国的日租界的协定业已达成；与此同时，发表了中日联合声明，保证通力合作进行战争。两天后，南京外交部长褚民谊说，对英美的宣战废除了与英美缔结的一切条约。关于日本放弃日租界的协定，只用一般的措辞作了叙述；但在2 月9 日，日本政府声称，已成立一个中日委员会安排移交事宜，该委员会由日本人四名和中国人四名组成，并由一个十二人组成的技术委员会进行协助，其中中国人和日本人各占一半。可是这个委员会直到3月6日才召开第一次会议。3 月14日，重光葵和褚民谊在南京签订了关于移交的具体事宜的协定。根据这项协定的条款，日本将在3 月底前向南京政权无偿地交还在天津、汉口、沙市、苏州、杭州和厦门这些城市内的日租界。在这些地区的日本侨民的财产权得到了确认。中国当局将接收警察局和其他行政机构。

    缔结这项协定之日，正是东条访问中国之时。东条于3 月14日到达上海；并于次日抵达南京。他的访问显然是想平息当地日本侨民中的不满情绪。他在南京的一次公开演讲中声称：“虽然日本政府对这些受日本新政策影响的日本侨民在中国的地位和利益深表关切，但它决定坚持首先考虑中华民族利益的原则。”他回到东京后，3 月29日在政府官员和实业家的一个联席会议上说：“这样的时刻已经到来：

    在中国的日本实业界领袖要放弃维护自己特权和利益的想法，要同中国国民合作，并在共存共荣的基础上为发展经济作出努力。”大东亚相青木一男也发表了类似的演说。

    3 月27日，南京政权接收了鼓浪屿的一小块公共租界。天津和沙面（广州）的英租界也在1942年3 月正式移交给（日本所扶植的）中国当局。还剩下最重要的一处，即上海的公共租界。1943年6 月30日，褚民谊和谷正之（他继重光葵任日本驻“中国国民政府”的大使）在南京签署了一个协定。这个协定规定：南京政权将在公共租界实施行政管理权，并接管上海工部局的财产和债务。在这样做时，在职行政人员将保持现任职务，薪金不变。同时，将尊重日本政府的财产权和在租界内以及越界筑路地区的日本侨民的财产权。权力的移交定于1943年8 月1 日生效。20同时，由于日本的压力，维希政权驻南京的代表不得不缔结了一个放弃在华法租界的一般协定。接着，在7 月22日签订了一个具体协定，规定在8 月1 日把上海的法租界交还给南京。与此同时，意大利也同意放弃它在上海公共租界的特权。8 月1 日，南京当局正式接管公共租界和法租界。与此同时，在东京又宣布了另一个中日条约，规定在华日侨应向中国当局纳税，但以不受到敲诈勒索为条件。

    同时，在6 月15日，东条对贵族院说，日本政府打算“为进一步增进两国间的积极合作而对日中条约作根本的修改”。但显然，在中国的日本侨民和与中国有联系的日本商行对这个“对华新政策”很感不满。青木在中国的日本占领区作了一次旅，行之后，于9 月回到东京，他说，由于实行“对华新政策”，南京政权正在迅速地发展；而东京的情报局长岸声称，在华日侨的“牺牲”，目的在于增进中国国民政府（即汪精卫政权）的利益。他说，中国必须重新获得完全的主权和领土完整。

    他又说，反对无偿地放弃日本的特权“似乎是有理由的”，但为了在大东亚战争中的日中合作，他们必须放弃这些特权。他还否认日本新政策是由于军事形势的恶化所造成的。

    10月28日，重光葵对国会说，日本战争的目的包括完全消除种族歧视，建立亚洲国家间的平等和相互尊重，并在互惠的基础上发展它们之间的经济合作。两天后，在10月30日，汪精卫和谷正之在南京签署了一个同盟条约。该条约的序言中表示：

    两国政府决心在建立大东亚的过程中作为平等和独立的邻邦进行合作。因此，为了根除这种合作道路上的各种困难的根源，他们就新条约的六项条款达成了一致意见。这些条款中的第一条规定，在相互尊重对方主权和领土完整的基础上，建立永久的友好和互助关系。第二条规定，采取一切可能的合作与援助措施来建立大东亚。

    根据第三条，日本和中国将在互惠的基础上进行密切的经济合作。第四条规定，细节问题将在以后进行讨论。第五条规定，昭和15年11月30日，即中华民国29年11月30日，日本和中国签订的关于两国基本关系的条约，以及该条约的所有附件，在本同盟条约生效之日起作废。最后一条规定，该条约从签字之日起生效。

    根据这项条约的议定书，当中日两国恢复全面和平，战争状态结束时，日本将从中国撤军。日本也放弃它根据1901年的“辛丑条约”条款及其补充协定所享有的在中国驻扎军队的权利。议定书和条约同时生效。

    日本政府情报局在公布新条约的声明中宣称，自从大东亚战争爆发以来，中国的形势经历了根本的变化。声明提到了南京政府对英美的宣战，说这场战争终于扫除了英美在中国的势力。日本和中国正在调整它们的条约关系，为的是使它们能够不受过去种种情况的影响，作为友好的邻邦，恢复到正常和适当的状态。

    这个“新政策”的目的是双重的。它是想给南京政权“面子”，日本希望借此增加名义上由这个政权统治的人民对日本的支持，并鼓励重庆方面的人背叛。虽则南京政府仍依赖于日本军事力量的支持，但在中国的日本侨民的朋显的沮丧情绪，证明那些让步并不仅是纸上的东西。1946年9 月，曾任南京政府内政部长的梅思平在国际军事法庭上作证，他声称，直到1943年底，日本高级官员都公开支持在中国沦陷区贩卖鸦片，因为鸦片出口是内蒙政权的主要收入来源，也因为日本人从中赚了很多钱。其中有些钱已被东条用来保障日本国会议员对他的22支持。但是，梅思平说，1943年12月，南京和上海发生了反对鸦片的学生示威。于是日本人表示愿意帮助中国恢复战前禁止鸦片贸易的措施。他们这样做，部分地是由于他们想安抚中国人，部分地是由于他们和南京政府的官员们那时已通过控制食品和其他商品获得了更多的钱。据梅思平说，因此日本同意重设禁烟局，并减少从内蒙进口鸦片。梅思平说，结果，日本控制的禁烟局由南京政府接管了，公开贩卖麻醉品停止了，从内蒙进口的鸦片减少了一半以上，鸦片税则由南京财政部征收。

    这一证词的来源是可疑的；很有可能，南京政权的主要动机是想靠鸦片赚钱，而不是禁止鸦片。但是这说明了，至少有一些曾使得日本军队和随军商人发财的路子，由于“新中国政策”的实施，现在部分地或全部地被切断了。

    然而，这个政策的最重要的方面，与其说是对日本在中国扶植的政权的实际影响，倒不如说，无可置疑的事实是：它是用来作为对蒋介石和中国正统政府提出的一项和平试探，而且是一项同以往很不相同的试探。在1943年10月30日的条约中，日本确实仍然要求进行全面的经济和政治合作。但是现在它放弃了过去的各种要求，如：在中国部分地区建立“中立地带”，建立中日合作的“特别地区”，以及在中国的战略要地驻扎永久的守备部队等。日本暗示，它愿意放弃辛丑条约中规定的权利和要求，这些权利和要求曾帮助它实现了1937年7 月的芦沟桥事变。日本把租界权交还给南京政府，这实际上表明：它愿意放弃这些权利，把这些权利还给中国的正统政府，以换取和平。在工业领域内也是如此，日本军队把夺取的中国财产逐步移交给南京；同时也在采取步骤，把华中开发公司和华北开发公司改为表面上的中国公司。日本和南京的宣传都说，原先的1937年的中日战争是由于误会而引起的，这些误会是英美的阴谋煽动起来的。现在，既然日本已明确地承认了中国的主权和完整，那就没有什么好打的了。这是大东亚相青木在1944年3 月30日庆祝汪精卫政权成立四周年的广播演说中所讲的内容。他还说，他为这种误会终于导致中国事件，深表遗憾。

    在美国的报纸和刊物上都可看到对自由中国现状的批评和对中国共产党的赞扬，这给日本人提供了一个可乘之机，而日本人也赶快利用了这个机会。他们竭力促使重庆的中国政府断绝与美国和英国的关系，而与南京政府团结起来消灭中共。他们警告蒋介石说，共产党一心要扩大自己在中国的影响，美国的公众舆论似乎是支持共产党，而看不起蒋的政权。

    1944年夏季，日本在中国东南部发动了一次大规模的攻势，计划摧毁该地区的美国空军基地，并建立经由中国通往东南亚各国的陆上通道。当时日本人发表了一项声明，宣称：他们的军事行动的目的“仅仅是为了挫败英美进行侵略和控制的企图。中国国民是我们的朋友，即使是重庆政权统率下的军队，如果他们反对与美英合作，也不是我们的敌人。”随着这个“对华新政策”而来的是进一步向重庆暗中媾和的尝试。但蒋介石对此还是很冷淡，尽管他的政府正遭到巨大的内部困难，他的很多部队士气低落，并且他对自己认为的美国对中国内政的不正当干涉怀有愤懑。

    但他还是坚持着，因为他相信日本最终要彻底败北——主要是败于美国之手。在出现这种情况的时候，根据1943年1 月的条约，中国将看到外国的治外法权的结束。

    鉴于1943年12月中国在开罗所得到的许诺，中国指望重新获得过去丧失于日本的一切，特别是满洲和福摩萨。因此，蒋介石不准备同日本人讲和，甚至也不肯在恢复1937年战前状态的基础上讲和。确实，他对下列建议感到恐慌和愤慨，即竟然要他事实上把自己的军权授与一个美国将军，而美国租借法的供应物资竟然要均等地运送给中共部队和他自己的部队。但他坚持反对这些要求，结果他胜利了。不过，在1944年的大部分时间内，他的处境是非常危险的；要不是日本在其他战24线上遭到惨败，德国在欧洲也遭到惨败的话，重庆就很有可能垮台，或者是转换方向。

    到1944年底，日本要迫使中国结束抗战的想法已经无望了。与日本人合作的最有影响的中国人汪精卫，在长期患病后，于11月10日死于日本。他的继承人陈公博正式成为南京政权的代主席，但他在国民党内没有过去汪精卫所享有的那种声望。

    在1944—1945年间，日本控制下的华北腹地迅速缩小了，因为日本把在华北的军队抽去参加华南的战斗，并替换从满洲开到更紧迫的前线去的第一线部队，而游击队就利用了这个机会。同时，日本人的中国附庸，在很多情况下与重庆保持着一条公开的：“秘密电讯联系”，变得越来越不可靠了。不是重庆政权被南京政权所吸引，而是南京政权被重庆政权所吸引——在重庆允许的范围内。即使在日本投降以前，中国的问题已经很清楚，是国民党和中国共产党之间的问题。

    （三）印度支那联邦

    在1945年3 月9 日之前，印度支那的事态呈现出一种反常的情况，同大东亚其他地方的情况形成鲜明的对照，同日本“反对西方帝国主义和殖民主义”的宣传也形成了鲜明的对照。1940年6 月，宗主国法国垮台，日本不失时机地马上向这个遥远的、现在实际上是孤立的法国属地施加压力，并且通过柏林的斡旋，向维希政府施加压力。其结果是于1940年8 月30日在东京缔结了法日协定。根据这个协定，维希政府承认日本在远东的经济和政治优势，并同意日本在印度支那享有优惠的经济特权。维希政府并进一步在原则上同意日本部队进驻东京。在日本方面，则保证尊重法国在印度支那的主权，并且维护这个国家的领土完整。

    接着，在9 月22日，印度支那总督府和日本军方代表西原将军签订了一个协定，规定在东京（越南）建立日本空军基地，并由日本守备部队保护。然而且本在华南的陆军部队在边界城市谅山袭击并打败了法国军队，该部队为了这些自作主张的行动而受到了日本上级当局的处分。

    开始时，日本军队侵入印度支那，表面上是为了便利日本对中国的作战。接着，在1940—1941年，暹罗进攻印度支那，日本对此进行了干涉。1941年2 月，日本强行调停，结果是1941年3 月11日在东京签订了协定，把老挝和柬埔寨的相当大的一部分领土移交给了暹罗。日本是这项协定的保证人，也是条款的实际制订者。

    接着，在1941年夏天，作为进攻马来西亚和荷属东印度群岛的准备工作的一个组成部分，日本袭击了印度支那南部。日本以直接占领相威胁，在1941年7 月21日迫使维希政府同意它的要求，让它在束埔寨和交趾支那建立空军基地，在金兰湾和西贡建立海军基地，并在印度支那南部驻扎它认为需要的任何武装部队。其表面上的理由是为了需要共同保卫印度支那，使不遭受假想的、据说有英国支持的戴高乐派的阴谋。作为报答，日本重申，尊重法国在印度支那的主权。

    太平洋战争爆发以后，日本就迫使法国总督海军上将德古与日本在印度支那的军事代表团团长绍将军签订进一步的协定。根据这一协定的条款，法国当局同意按照1941年7 月条约的规定，尽自己的一切力量进行合作，“共同保卫印度支那”。

    他们保证维护印度支那的公共秩序，并维护日本在印度支那交通运输的安全。双方还进一步商定，在必要的时候，日本军队可以协助完成这项任务。海军上将德古在他的回忆录中说，日本原来提出的要求不止这一些，但是他把那些原来的要求压低了。这样，他就做到了避免给印度支那边界以外的日本军事行动以任何直接援助，同时也做到了避免让印度支那的法国军队直接服从于日本人的统辖。他还做到了使日本在印度支那的侨民服从法国的法律和管辖。

    这个奇怪的局面就这样定下来了，在这种情况下，自命为反对西方、维护亚洲独立的战士的日本，却以合作为名来维护法国在亚洲的一个属地。当然，这对双方都是权宜之计。假如日本人推翻了法国在印度支那的政权，他们很可能使这个国家陷入混乱，因为他们自己无法配备所需要的行政人员来有效地统治它，而安南人和柬埔寨人则效率不高，或者是靠不住。日本人最不希望发生的事情是，在他们驻在马来亚、暹罗和缅甸的军队的后方的某一国家里发生严重的混乱。而且，印度支那是粮食和原料的重要来源地，这个国家内地的任何混乱都会有损于这些重要商品的收集。因此，同维希保持假合作，保存当地的法国政权，至少是暂时符合日本的利益的。这个政权可能会变成障碍物，但是只要盟军离印度支那很远，这个政权就不敢对日本公开作战，也不敢把对日本提出的要求反抗到公开冲突的程度。当这方面的形势变化了的时候，日本的政策也改变了，正如以后我们会看到的那样。从1940年夏季起任总督的海军上将德古，对印度支那的形势不抱任何幻想，对日本人在被迫的情况下会做的事也不抱任何幻想。只要维希政权存在，他就是维希的坚定的支持者；从他的回忆录里可以清楚地看到，他既不爱戴高乐将军，也不爱英国。但他是一个爱国的法国人，他迫切地要为自己的祖国尽职。他认为自己的责任是在自己敢于做到的范围内抗拒日本人，必要时则迁就他们的要求；玩弄他手中唯一的一张好牌——日本人希望避免破坏他的政权——使这张牌发挥其最高价值。这样，他希望把总督府维持到日本人在战争中遭到失败的时候，那时也许可作出和平撤出日本军队的安排，用这种办法为法国保存这块殖民地。他知道，假如激怒了日本人，日本人搞掉他的政权，建立起安南人的和柬埔寨人的政权，那么，和平恢复法国政权的机会就很小了。以后的事件证明，他这样判断是正确的。

    但是德古处于一种特别困难的地位，因为他不仅要对付变化莫测的日本人，还要对付安南人的骚乱，对付中国人的阴谋，对付戴高乐主义分子不顾他的愿望而进行的抵抗活动，还要对付盟国，特别是美国。因此，最后他失败了，他的政权被推翻了，这也并不奇怪；值得往意的是，他居然尽可能长久地维持了这个政权。日本人构成一种一直存在的威胁，因为德古很清楚地知道他们不信任他；无论什么时候，只要事情对他们有利，他们就会推翻他的政权。日本人给予安南民族主义一些鼓励，特别是支持高台教运动。这个运动在1926年就已著闻，它是东西方哲学和宗教的混合物，搞了一个模仿罗马天主教会的组织。这个组织发展了民族主义的雄心，因此遭到法国当局之忌；但是除此以外，它的观点是保守的，反共的。这一特征使得东京给它一定程度的鼓励和支持。

    即使日本人认为时机成熟可以把法国政权消灭时他们并不想采取这种措施的话，他们也不可能防止这个政权之被损毁。以征服者的全副傲慢姿态出现的日本军队和随之而来的日本侨民都大肆掠夺，这两者都使法国人在被他们统治的人民心目中降低了威望，并增加了人民中的骚乱。这种骚乱由于许多日本军官的所作所为而加剧了，这些军官深受反欧亲亚宣传的影响，摆出安南独立的支持者的架势，抓住一切机会侮辱白人，这样，“合作”的外表很快就磨损得很薄了。德古竭尽所能来对抗这些倾向。1943年7 月，在上海颇有名望的、长期以来宣扬泛亚主义的人物松井石根将军访问了西贡。他是以个人身份来了解关于印度支那的情况的，但他在演讲中攻击法国政权，鼓吹，亚洲是亚洲人的“这种主张。当德古向东京抗议松井的活动时，他得到回答说，日本政府没有授权松井这样做。但是没有官方的默许，松井是不会被允许到西贡去的，更不用说做出这样的行动了。这样的事件也许是由日本制造出来的，作为一种刺激，要德古进行更大的”合作“；这些事件也可能是东京方面意见有分歧的迹象。但是在1943—1944年间，预料中的日本进攻并没有发生，因为日本南方故区最高司令官寺内寿一——顺便提一下，他和东条英机不是好朋友—

    —不希望印度支那有任何大动荡。德古相信日本外交代表芳泽谦吉在采取温和态度方面起了作用。根据德古的判断，老资格的外交官芳泽谦吉对日本军方首脑心怀敌意。当芳泽谦吉被召回，在1944年11月离开时，他给这位总督一个暗示说：长期预料中的日本突袭很快就要发生了。

    中国政府的态度是另一个经常使德古担心的因素。1941年12月中国政府正式向日本寅战时，它通知维希政府说，中国希望能在印度支那获得同日本同样的方便，在必要时中国军队将进入这个国家。德占获悉这一事情后，就向维希政府告诫说，中国如果企图强行进入印度支那，就很可能会激怒日本人，使他们推翻法国的统治，而完全控制印度支那。他说，这将对中国和美国都不利。维希显然领会了最后一句话里所包含的暗示，因为德古的告诫由法国大使亨利·埃耶传给了美国国务院，也传给了当时正在华盛顿的宋子文。不知是为了这个原因还是因为蒋委员长在其他地方已经穷于应付了，所以中国没有企图侵入印度支那。

    然而中国人支持了安南抵抗力量的领袖，那些领袖的政策对日本和法国都是敌对的。1941年，共产党人建立了一个组织，称为“越南独立同盟”，根据安南文的缩语简称为“越盟”。1942年，中国人帮助安南民族主义领袖们在中国华南的柳州召开了一个会议，这个会议的结果是使这些领袖们结成一个联合组织，印度支那共产党和越盟的首脑胡志明后来成了这个组织的领袖。这个组织取名为“越南革命同盟会”。它的纲领是抵抗日本，摆脱法国统治而取得独立。它企图在印度支那煽动叛乱，并取得同盟国政府的承认。共产党人是这个同盟会的各团体中组织得最好的，但是共产主义思想暂时处于隐蔽状态。

    德古非常急于防止任何内部骚乱，也急于镇压那些他未能防止的骚乱，因为不这样做，会促成随时可能发生的日本发动的政变。1941年12月，德古成功他说服绍将军把守卫东京（越南）与中国之间的边界的任务交给法国军队。这样，他希望能在日本和中国军队之间保留一个缓冲地带，也希望能为法国军队在必要时留下一条逃跑的道路。因此，他希望在形势许可之下同重庆保持尽可能好的关系。他说，在这个问题上，他与法国驻中国大使科斯默意见抵触，科斯默显然相信日本最终会胜利，为了与东京和解，科斯默要求维希承认南京政权。德古强调采取这样的步骤是不必要的，也是不合适的。他成功地阻止了对南京的正式承认，尽管法国有一名外交代表驻在那里。

    1943年10月，合法的中国政府与维希断绝了关系。不久，佩科夫将军作为当时在阿尔及尔的解放委员会的代表来到重庆。德古本人并不想参加解放委员会，何况，如果他采取了这一个行动，将会加速日本对他的反对。但他与佩科夫将军暗中联系，敦促佩科夫向阿尔及尔方面强调必须避免中国或同盟国入侵印度支那。德古说，他收到阿尔及尔的回音，告诉他解放委员会理解这一局势。据德古说，自此以后，解放委员会就不再鼓励德古的部下离职去参加启由法兰西运动，而相反地要求他们坚守岗位。德古还说，关于日本在印度支那军事力量的情况，他有情报定期送往重庆。

    各抵抗组织建立了秘密电台，德古说这是违背他的命令的。但是事情很清楚，由于维希的寿命显然已屈指可数，德古对他部下的权威也是一天比一天下降了。

    另一件使总督不断烦恼的事是美国对印度支那进行空袭。他抱怨这些空袭对秘密发去的关于在这个国家内的日本军队和军用仓阵的情报不加理会。许多城镇被炸毁，许多平民被炸死。往返于交趾支那与东京（越南）之间载运大米的法国船舶被击沉，印度支那的南北铁路运输被毁坏了。据德古说，这一切对日本的危害甚微，而给居民却带来了严重的伤亡。轰炸的后果之一是很难运输粮食来解救东京（越南）

    在1944年至1945年间发生的饥荒，这次饥荒使一百万人丧失生命。有时美国飞机被击落，当匕行员落到法国人手中时，德古拒绝把他们交给残暴的日本人。这引起了日本军队的愤怒；的确，这也是日本人认为他们有理由推翻德古政权的根据之一。

    1943年2 月，维希政府通过一项法令，规定如果德古同法国的一切联系被切断，就授予他相机行事的全权。德古说，他自己曾强烈要求这一点，因为万一维希垮台，这是避免日本在印度支那发动政变的一种手段。1944年8 月20日，德古正式掌握了这些权力。那个月底，他给法国临时政府发了一份秘密电报，在电报中他要求他们不要在印度支那做任何可使日本人作为发动政变的借口的事情。10月9 日，他向法国海军参谋长勒莫尼埃中将发出了一个类似的呼吁，但是这两份电报都没有得到答复。从1944年夏开始，一些秘密抵抗组织增加了他们在印度支那的活动，这些组织有的同英国情报局有联系，有的同美国在中国的情报组织有联系，还有的同中国政府的情报组织有联系。然后在10月份，法国驻印度支那武装部队的司令埃梅将军通知德古说，他和另一个法国军官莫尔当将军很久以来就一直在与自由怯兰西运动秘密联系，又说，莫尔当已在1944年9 月被任命领导一个反对日本人的抵抗运动。

    因此，10月30日德古秘密传话给戴高乐，要求确认他的权力，否则就提出辞职。11月23日，他得到了答复，告诉他继续留任，直到另外的指示通过莫尔当下达。看起来，临时政府的意思是要莫尔当去领导一个抵抗运动，如果日本人推翻德古的话，就公开对日本人采取行动。

    这种情况造成了一种使德古难以忍受的局面，德古用可以理解的怨恨之情写到了这种情况。莫尔当从巴黎接到秘密指示，当德古告诫他不要公开抵抗日本人时，他拒绝听从德古的活。在1944年晚些时候和1945年初到达印度支那的一些戴高乐派人员向德古保证，巴黎很赞赏他的工作，政府对他并无意见，但是同时说，他们奉有命令在安南人中组织抗日运动。2 月23日，德古又向巴黎发了一份告诫电报，在电报中他说，印度支那没有受日本人控制，没有必要去自找麻烦，又说，这个殖民地对法国是忠诚的。但是他的所有这些建议都是徒劳的。很自然地，德古认为，印度支那的戴高乐分子受临时政府鼓励而作出的莽撞行为，加速了他长期以来努力避免的日本发动的政变。

    处于孤立和危险地位的德古所不可能了解的是，印度支那战后的命运处在危险之中。这。个殖民地在1940年31和1941年内屈服于日本人的要求，激起了美国政府的愤怒，尽管美国不能提供贾德鲁将军和他的后任德古海军上将所要求的武器和弹药的援助。罗斯福总统很不赞成法国统治印度支那，他在设法使印度支那在战后脱离法国，而置于国际托管之下。在1944年1 月14日致国务卿科德尔·赫尔的一份备忘录中，罗斯福宣称，他曾告诉英国大使，一年多以来他一直表示，印度支那不应归还法国，而应置于国际托管之下。总统补充说，“法国统治这个三千万居民的国家已近一百年，而那里的人民比开始受统治时更贫困了。”他宣称，他的托管计划得到蒋介石委员长和斯大林元帅的支持。国务卿并不象总统那样倾向于国际托管；他的意见是在法国同意那个国家最后应获得独立的条件下，印度支那战后应该重新回到法国手里。

    英国政府对罗斯福关于印度支那的建议很吃惊，至于戴高乐的反应也是可以想见的。戴高乐一直对美国政府和英国政府抱有傲慢态度，即使这只是为了维护他自己的独立性，反驳别人提出的法国是伦敦和华盛顿的卫星国伪指责。要法国放弃对印度支那的主权，这种意见戴高乐是决不赞同的。1943年12月，法国局族解放委员会确曾许诺过，在战争结束后，印度支那将在法兰西共同体中有一个新的政治地位。

    但是，这种对安南民族主义愿望的让步，也可能是对美国感情的让步，与法国放弃统治而交付给国际托管，那是完全不同的一回事。但是，除非法国竭尽所能积极地参加将印度支那从日本人统治下解放出来的斗争，否则，它收回这块殖民地的机会同样会遭到危险。因此，临时政府决心赞助抗日运动，尽管德古告诫他们不要采取这样的行动。他们希望能说，法国军队在印度支那曾做了一些对抗敌人的事。法国政府也想派出军队参加东南亚的杭日斗争。英国政府对这种做法是赞成的，但是罗斯福表示坚决不同意，在1944年9 月的魁北克会议上，无法对这个问题达成协议。

    1944年11月，罗斯福还向前往锡兰康提的一个法国官方军事代表团表示了自己的反对意见，这个代表团是到盟军东南亚司令部去商讨有关印度支那的问题的。

    1944年10月，美军在菲律宾登陆，这对印度支那是一个凶兆。日本统帅部清楚地预见到，一旦美国人重新征服了菲律宾，他们便会向印度支那进军。同年年底，日本不顾德古的反对，派遣一个新的师到东京（越南）；德古谴责说，这一行动违反了1940年9 月关于东京（越南）的军事协定。十分危险伪是，这些增援部队中的一些部队就驻扎在法国军队的营房附近。此外，只本还在印度支那其他地方增援军队，显然正在作好一切准备。1945年1 月底，德古考虑到印度支那可能将成为美国的下一个目标，所以他秘密指示当地法国官员同入侵部队合作。但是，据他说，2月初他从戴高乐那里接到命令，说如果美国人登陆，就宣布印度支那中立。这清楚地表明了戴高乐是怎样考虑这个问题的。

    2 月20日，德古离开河内到交趾支那，企图乎息该省的抵抗分子所引起的混乱。

    3月6日他到达西贡，发现那里表面上一切都平静。3 月9 日，日本新任大使松本俊一拜访他。松本向他说，美国有可能在印度支那登陆，鉴于这一情况，他已接到明确指示。要求加强印度支那的“共同防御”关系。当德古对此表示反对时，松本给他念了一份有关日本要求的备忘录。这些要求是：所有法国军队和警察部队都应受日军统一控制，并接受日军的命令，所有的铁路和公路运输同样也应受日本控制；总督府所属一切行政机构都应服从日本军事当局的命令。这份最后通牒于3 月9 日晚上7 时交给德古，要求他在晚上9 时前答复。松本警告德古说，如果他不同意的话，就要使用武力。德古声明，他不能也不会在这样的一个协定上签字，但是他存着最后的一线希望，想赢得时间，劝使日本人降低要求，因此他提出，一旦美军真正登陆，可以接受日本的最高指挥。但是，这一次日本拒绝了所有的折中方案；事实上，他们的部队已经开始行动，正在夺取控制权。晚上9 时15分，他们的军队猛攻总督官邸，33拘禁了德古。

    日本人在整个印度支那袭击法国部队和平民。在谅山、河江和许多其他地方，法国军队很快地被打垮了，而且经常在投降后惨遭屠杀。有些法国文职官员也遭到杀戮，至于那些幸免一死的人，则经常受到极为残酷的虐待。东京（越南）的一部分法国军队设法抵住了日军，最后顺利地撤退到了中国。

    这就是1945年3 月9 日的日本武力行动。东京的日本军事当局在3 月10日的一份辩护声明中宣称，印度支那法国当局表面上对日本持友好态度，但实际上是不发好的，正在暗中图谋与敌人取得联系。它指责法国把军队集中在主要城市附近，准备进攻日本人。同时，连指责他们向美国潜水艇指挥官租在中国及菲律宾的美国空军基地发送关于日本航运的秘密情报，来协助破坏印度支那沿海的日本海上运输。

    他们对空袭印度支那的美国飞机不开炮。反而庇护被日本人打下来的美国飞机上的飞行员，拒绝把他们交给日本军队。他们无视日本的抗议，继续与美国和（重庆）

    中国政府保持秘密联系。最后，他们又拒绝了日本提出的紧密合作的建议，因此，日本军队不得不采取了应付这个局面所必需的“最低限度的紧急措施”。

    日本首相小矶国昭将军在3 月10日对国会附讲演中，又重复了这些指责。他说：“德古总督的政策一向是以最低的限度来执行共同防御条约所规定的义务，只是为了不让日本有采取独立行动的借口；而另一方面，他容忍美国军队不分青红皂白地狂轰滥炸，而不提出严重抗议。”他将日本期望印度支那提供的军费开支、经济发展资金以及商品和劳动力“压低到最小限度”。他拒绝承认中国国民政府——即指南京政权——而与重庆保持秘密的联络。

    所有这些指责都有某些根据，尽管有些可能是夸大了的。这些指责表明，日本人对德古对待他们的真正态度不抱任何幻想，他们十分清楚德古暗底下在搞些什么名堂。

    推翻了当地的法国政权后，日本政府马上发表了一项声明，声明中宣称，他们对印度支那并无领土野心，而将“全力支持当地人民长期被压制的要求获得民族独立的愿望”。他们着手在河内成立了一个“东京”（越南）国民同盟“。这个机构于3 月12日正式发表一项声明，谴责法国的暴虐统治，对日本军队解放这个国家表示感激，并保证在建立大东亚共荣圈方面进行全心全意的合作。

    在安南，日本人叫安南皇帝保大于3 月11日在他的首都顺化发表了一项声明。

    在声明中他宣布废除1884年签订的“法越保护条约”，并宣布安南完全独立。与此同时，他保证在实现大东亚战争的目标方面与日本合作。3 月13日，柬埔寨国王也发表了一个类似的声明。交趾支那不是法国的保护伺而是法国的殖民地，被置于日本文职总督的管辖之下，日本政府派了日本“顾问”到安南和柬埔寨。日本人取代了在老挝和东京（越南）的前法国地方长官。日本司令官行使政治和经济的最高权力，并以其宪兵司令（他此时也兼任警察总监）为其左右手。行政上曾经受印度支那总督府管辖的中国南部的法国租借地广州湾，这时也被日本军队占领了。7 月16日，日本将广州湾交还给南京政府。

    日本扶植的以保大为首脑的行政机构由一批安南民族主义分子组成，其中陈重金担任总理。当1945年4 月宣布成立王国的时候，他们的观点和在柬埔寨与老挝同日本人合作的那些官员一样，是保守的。但在胡志明统一领导下的各抵抗团体拒绝与日本人恩赐的独立发生任何联系，并在3 月12日决定加强对付日本人的军事行动。

    在盟国空投物资的支援下，这些部队逐步控制住了35内地。到8 月初时，各抵抗部队己逼近城市。

    接着，日本向盟国投降了。在印度支那，和在东南亚其他地区一样，出现了几个星期的政权空白期。被监禁在禄宁的德古海军上将于8 月17日获悉日本投降的消息后，要求当地的日本司令土桥将军释放他和其他被监禁的法国文武官员。德古希望这样能重新掌管印度支那的行政大权，防止胡志明部队获胜。在这样晚的时刻，他想达到这个目的，看来是不大可能的，而且也没有得到机会。这位日本将军宣称，他没有接到盟国东南亚司令部的命令，不能随便采取行动，于是德古和他的部下仍然被监禁着。现在日本人不再作任何努力去遏制胡志明运动的发展了；事实上，据报道，他们已向抵抗运动的成员缴械。8 月22日保大退位，他的政府垮台了。接着，于9 月2 日成立了在胡志明领导下的临时政府。它在河内发表了一份独立宣言，宣布结束与法国的一切关系。

    法国政府无力阻止这些事态的发展，因为他们在远东没有军队（戴高乐为这一状况指责他的盟国，认为他们提供海运大迟缓）。最后是这样安排的：英国军队应暂时占领印度支那南部，中国军队则占领北部，以纬度16度为分界线。德古认为，戴高乐宁愿让中国人占领而不愿让美国人占领，因为他怀疑美国的动机，虽然中国对这个国家的前途也不是没有他们自己的想法。1945年3 月，法国政府曾允诺建立一个印度支那联邦，这个联邦将在很大程度上自治，但仍作为法兰西联邦一即法国及其帝国——的一部分。可是越盟要求完全独立，这样就为战后印度支那的冲突留下了根源。

    （四）菲律宾

    当日本占领菲律宾群岛时，他们面临着一种在许多方面说来与亚洲其他地方所曾遇到过的不同的形势。三个多世纪以来，菲律宾人民一直受西班牙的统治，结果在36他们中间有大量的西班牙混血儿，出现了一个混血儿阶层。这个阶层在很大程度上已经欧化；就是在这个阶层中，最初的民族主义意识在十九世纪开始发展。而且，大多数居民己改变信仰，信奉罗马夭主教，只有棉兰老岛和苏禄群岛的摩洛族仍然信奉伊斯兰教，还有一些人迹罕至的山区的原始危格利陀人部落没有宗教信仰。

    因此，到1898年西班牙统治结束时，菲律宾的形势与它的亚洲邻国不同，而很象十九世纪初期在拉丁美洲出现的形势。要不是美国决定并吞这些群岛，它们可能会成为一个拉丁化的共和国，虽然他们的独立将是靠不住的，因为德国有野心，日本可能也有野心。

    事实上，美国征服菲律宾是一箭双雕，首先是打败了西班牙，其次是扑灭了在阿吉纳尔多领导下的菲律宾独立运动。美国随后四十年的统治，带来了教育制度的发展，这种制度至少使大部分的菲律宾年青一代受到初等教育；同时还发展了美国式的政治制度。这在一定程度上仿佛是在本地的茎上嫁接外国的花木，虽然美国人没有特意将他们自己的语言、制度和政治观点强加于菲律宾人，并排除他们从西班牙或亚洲承继来的遗产。但是美国人倾向于加速制定宪法，特别是在伍德罗·威尔逊和富兰克林·D ·罗斯福的民主党执政期间。这一点，部分地是因为总的来说民主党传统地反对并吞，部分地是由于菲律宾的主要出口商品，如砂糖，和美国产品相竞争，这种竞争导致美国的这些商品的生产者赞成菲律宾独立，他们希望这样做能结束菲律宾和美国之间的自由贸易。

    根据1934年的泰了斯—麦克达菲怯案的规定，于次年成立非律宾联邦，其宪法在很大程度上是仿照美国的。允许菲律宾于1946年完全独立；在此以前，美国对这些群岛拥有主权，继续管理它们的外交事务，并承担其防卫责任。因此，在政治上，菲律宾似乎在民主制度的发展方面取得了很快的进步，这一点美国人经常指出，引为自豪。但是，政治权力掌握在一个相当小的集团手里，主要是掌握在1941年由联邦总统曼努埃尔·奎松领导的有势力的国民党成员手里。

    然而，在经济上，菲律宾仍处于依附于美国的殖民阶段。它是美国商品的销售市场，同时向美国出口原料，主要是砂糖、椰子油、大麻和烟草。美国和菲律宾之间的自由贸易产生并巩固了这种状态，而这大大地妨碍了本国工业的发展。美国在菲律宾群岛的投资数目相当小，大多数是不动产和种植园。泰丁斯—麦克达菲法案规定菲律宾与美国之间的一般自由贸易继续有效十年，但规定出口到美国的砂糖以及其他一些与美国国内产品相竞争的菲律宾出口商品将受到限制。1946年后，菲律宾大概会发现自己被关在美国的失税壁垒之外，而这必然会给菲律宾的经济带来危害。

    因此，主要由地主组成的菲律宾统治集团面临着日益严重的问题。他们为自己获得的一定程度的自治感到骄傲，他们中的大多数人以愉快的心情期待着独立。但是，如果这种独立带来经济衰退，那么在广大的贫困农民群众中有出现共产党人或其他激进分子骚乱的危险；实际上，他们中间早已存在着一些骚动了。由于缺少资金和技术人员，加以有美国货物的竞争，要发展工业是困难的。为迅速增长的人口提供粮食而扩大稻田面积，同样也有困难。人口迅速增长是由于在美国统治下有效地提高公共卫生措施而产生的另一个问题。

    在这种形势下，有些菲律宾政客倾向于赞成修改泰丁斯一麦克达非法案的条款，或者推迟独立，除非能找到某种解决办法。可以在独立后仍然使群岛留在美国的关税壁垒之内。然而，一方面由于菲律宾的民族主义情绪，另一方面由于美国的工商业集团出于自己经营上的理由，反对与菲律宾相结合，因此，这种设想是不大可能做到的。

    其他人则指望着具有独裁主义和天主教传统的西班牙和意大利，作为对付菲律宾群岛上可能发生的激进运动的一种平衡力量。但是，除了有历史和思想意识方面的联系之外，西班牙和意大利都很遥远，要它们帮助解决菲律宾的问题，特别是经济方面的问题，那是无能为力的。剩下的就是日本。日本近在飓尺，它对菲律宾感兴趣，把它作为其产品销售的市场；然而它不需要菲律宾的糖，因为这会与台湾的砂糖相竞争，但是它对在这群岛上发展棉花种植和开发很丰富的铁矿资源则感兴趣。1941年，日本在菲律宾的商业和经济投资已相当可观，虽然与美国的投资相比是少得多；大批日本移民进入棉兰老南部岛屿，主要是在达沃及其周围一带。在这里，一些以后为亲日政权服务的菲律宾政客，曾以律师身分帮助日本移民逃避菲律宾政府规定的关于旧本人占有土地的限制。

    在菲律宾的政客中有少数人感情上肯定是亲日的。这些人包括：贝尼诺·拉莫斯，他曾组织过萨克达利斯培党（一个肯定是极权主义面貌的政党），曾逃到日本以免被逮捕；阿图罗·里卡脱；皮奥·杜兰；还有年迈的埃米里奥·阿吉纳尔多将军。这几个人总的说来并不代表菲律宾领导人，那些领导人对日本推行的大东亚共荣圈并无好感，害怕日本的政治野心，不希望由一个外国的统治换成另一个几乎肯定更为凶暴的外国的统治。日本的泛亚细亚宣传对他们不起什么作用；他们是亚洲人，但是就象旧本人自己一样，他们与其他亚洲人有些区别。他们在西班牙进入以前的文化遗产来自东印度群岛的中世纪信奉印度教的王国，在一定程度上也来自那些国家的信奉伊斯兰教的后裔。从菲律宾早期的历史来看，还有中国的影响；但是菲律宾与日本在现代以前却很少或者可以说根本没有什么接触。然而，一旦非律宾与美国断绝了联系，菲律宾能否在政治上保持独立，或者避免被卷进日本的经济势力范围呢？还有，美国和日本在中国问题上的争吵使得马尼拉政府惊惶，马尼拉政府不希望自己卷入冲突，希望菲律宾能保持某种形式的中文，但这种想法得不到华盛顿的赞同，事实上，这在当时的情况下也是不现实的。

    日本征服菲律宾，对于美国的威望是一个沉重的打击。1935年，道格拉斯·麦克阿瑟将军成了这个联邦的军事顾问，曾制定了一项计划，打算通过每年训练四万人左右，到1946年为菲律宾建立起一支有效的防御部队。

    这样，当非律宾达到完全独立时，就可有一支约四十万人的国民军了。与此同时，由于菲律宾的防御义务仍然由美国担任，据说麦克阿瑟将军反对非律宾把费用花在军事装备上，因为这些军事装备到1946年时会过时了。

    1941年时，菲律宾部队约有十五万人，其中仅部分地受过训练并有装备，因而防卫的重任就落在驻扎在这些群岛上的一万九千名美国军队身上。如果战争的爆发推迟几个月，军队的数量就可大大增加，因为强大的增援部队已在路上赶来。1941年7 月，麦克阿瑟（他已在1937年从美国陆军退伍）被罗斯福总统召回现役，晋升军衔，并授权他指挥在远东地区的美国陆军，包括菲律宾部队在内。当战争爆发时，美国人和菲律宾人都英勇作战，打得很出色，但是他们无法阻止日本人的征服，尤其是因为美国的空中之臂——人们曾对它寄予很大希望——在日本最初的偷袭中就被严重打伤了。

    这使菲律宾人大为震惊，他们本来认为日本袭击这个岛国是不可能成功的。他们一直听到的是关于日本军队在中国作战无能的宣传。当一些菲律宾军事官员于1941年7 月至8 月间在国民议会最后几次秘密会议上作证时，他们对日本的打击力量作了错误的估计。其中有一个人告诉拔款委员会说，据他清楚了解，日本人没有任何远程轰炸机能从他们现有的基地起飞轰炸马尼拉。因此，当战事爆发时，大多数菲律宾人都认为日本入侵是不可能成功的。结果是：当日本人力量的强大远远超过人们所预料时，许多（虽然不是所有的）菲律宾领导人都怀疑美国人是否还能回来，虽然罗斯福总统在1941年12月28日声称美国人是要回来的。

    当1941年底马尼拉不得不放弃给敌人时，奎松总统在他的主要副手塞尔吉奥·奥斯梅纳的陪同下，随撤退部队到了巴丹和哥黎希律。菲律宾内阁和国民党的其他成员则逃到内地，帮助组织抵抗运动，他们中间的一些人为此而牺牲了生命。但是许多菲律宾政府官员和国会议员留在马尼拉，等待着日本人的到来。日本首相东条将军1942年1 月21日在向日本国会作的一次演说中，对于大东亚战争的目标作了概括的叙述，同时向菲律宾宣称：“如果这个岛国的人民今后能了解日本的真正意图，愿意作为建立大东亚圈的一个伙伴与我们合作，那么，日本将会乐意让他们享受独立的荣誉。”这项声明对奎松起了作用，虽然他为落到自己国家和人民头上的灾难而大受震动，并为美国军队无力阻止——至少是不能长久抵住——日本侵略者而心情沉痛。因此，2 月8 日奎松给罗斯福发了一个电报，要他与日本达成一项关于菲律宾中立化的协议。奎松建议，美国应立即宣布菲律宾独立，他提到东条在这一点上所作的许诺，并建议美国和日本的军队都撤走，菲律宾军队解散。美国高级专员F ·B ·塞尔支持这个建议。麦克阿瑟似乎也赞同；无疑，这是拯救被围因而无法解救的美国军队的唯一办法。这项建议使华盛顿大吃一惊。陆军部长亨利·L·史汀生和参谋长乌歇尔将军都强烈地反对，总统完全赞同他们。2 月9 日，罗斯福敦促奎松坚持不屈；他重申了于1946年给予独立的保证，并且说，日本的保证是毫无价值的。罗斯福说，日本人的所谓“独立”，已由满洲国、中国和其他被占领国家的命运作了说明。他通知麦克阿瑟要竭尽全力坚持下去。不久后，麦克阿瑟接到华盛顿的命令，要他离开菲律宾，逃往澳大利亚，在那里他将担任司令，指挥最后重新恢复菲律宾的美国部队。3 月中旬，麦克阿瑟做到了这一点。奎松和奥斯梅纳也离开了——奎松似乎不愿意走，只是在经过了一番说服之后才离开的。

    虽然奎松声称，罗斯福的答复使他信服，但他曾发去过这样一份电报的事，帮助说明了在1942年1 月1 日日本人进入马尼拉之后所发生的事情。1 月2 日，他们发表了一项声明，在这项声明中威胁说，对他们军队的任何抵抗都将给予最严厉的报复，并列举了好多反抗其军事当局的罪行，凡犯此等罪者要处死刑。与此同时，在第二项声明中，他们宣布说，他们来到这里，是把菲律宾“从美国的压迫统治下”

    解放出来，并帮助菲律宾人赢得独立，虽然它应“作为大东亚共荣圈的一个成员国”。

    日本呼吁所有的菲律宾官员要坚守岗位，照常工作。那些留在马尼拉的菲律宾官员表示愿意这样做。一旦落入日本军队之手，这些人就由不得他们自己了，但是显然他们中的大部分人是经过仔细考虑后自己选择留下的，尽管不可能所有的人都到巴丹去或者进入山区，这也是事实。然而，有一些迹象表明，他们与奎松之间有谅解，留下来使行政工作继续下去。

    1 月23日，日本军政监部设立了一个菲律宾行政委员会。委员会包括主席一人和六个部，每个部有一名菲律宾委员任部长，然而在每个部里有一名日本人作为“顾问”，还有几名助理“顾问”。此外，日本军政监部的军政监对该委员会行使最高权力。

    委员会的主席是霍尔盖·巴尔加斯。他曾任菲律宾内阁秘书，与奎松的关系非常密切。在各部的部长中有贝尼尼奥·阿基诺，若斯·洛雷尔，奎因廷·帕雷代斯和克拉罗·雷克托等国民党中的显赫人物。战后，雷克托声称，他们曾从麦克阿瑟和奎松那里得到暗示，要他们“干下去，尽你们所能和这些人讨价还价。努力使菲律宾保持统一、完整。为了未来的菲律宾而这样做。”他以此要求减轻自己和同僚们的罪责。而且雷克托还说，他们同意在日本人手下任职，是希望在日本军政监部和人民之间起一种缓冲作用，以减少日本人的残暴行为，并防止以拉莫斯为首的真正的亲日派取得政权。日本人自己准备将这批真正亲日派尽量放在幕后活动，因为他们意识到人民知道这些人是干什么的。雷克托引证日本人接管的《马尼拉民友报》上经常出现的怨言，说口头上合作，行动上不合作。他说，他和他的同事们尽自己能力所及，在策略上制胜日本人，并向迅速发展趄来的各抵抗团体递送秘密情报，给予援助。他又说，日本人对于与菲律宾人合作的无益早就看透，不抱幻想，他们经常说，菲律宾人中百分之九十五是亲美的，百分之五是说谎的。

    这些话中有不少是可以使人相信的，特别是从奎松在1942年初时的心情和他表示过的中立化的愿望来看，可以置信。至于菲律宾人对日本人的态度，最初可能是比较友好的，但随着时间的推移，这种态度改变了，因为日本统治的残暴面目越来越明显，同时日本失败的前景也越来越清楚。这一点，就菲律宾的领导人来说，开始时是完全无法确定的。据说，若斯·洛雷尔在1942年曾说过：“我相信这场战争至少将延续六年，我们不能预料谁将获胜。在此期间，我们将干些什么呢？我们的责任是尽力所能及来减轻人民的痛苦，确保菲律宾民族的生存。”在某种意义上说，菲律宾已经卷入一场战争，但这场战争不是与它直接相干的，只是因为菲律宾是美周的属地而已。许多菲律宾政客对此感到愤慨。因此，他们乐意大肆进行亲日和反美宣传，象洛雷尔、把尔加斯、阿基诺以及其他许多人都不遗余力地这样做了。但是他们所真正要求的是美日两国所允诺的独立。然而，当他们发现日本的诺言——

    正如罗斯福曾告诫过他们的那样——是完全虚伪时，他们就高兴地盼望着日本垮台。

    战后，对他们过去的行为采取了宽大的政策，他们中的大多数人，包括洛雷尔（他在1943年至1945年期间曾任“新菲律宾”总统），都能够重登政治舞台。实际上，权次于奎松和奥斯梅纳的曼努埃尔·罗哈斯，曾是菲律宾的最显赫的政治人物，而他至少在表面上曾是与日本人站在一起的，他在麦克阿瑟将军的支持下于1946年出任菲律宾总统，他一直统治着这个国家，直到1948年去世时为止。

    1942年12月，日本军政监部解散了当时存在的各个政治团体，着手组织“新菲律宾服务协会”——在他加禄语中称为KapisanansaPaglilingkodsa ，BagongPilipinas，或简称为“卡利巴皮”。这与日本国内的大政翼赞会、满洲国的协和会和华北的新民会是类似的。它是一个为大东亚共荣圈的观点进行宣传的综合组织，将努力绥靖那些存在抵抗运动的地区，并组织全体民众促进由日本提出的经济开发规划。值得注意的是：虽然行政委员会主席巴尔加斯是“卡利巴皮”的名义上的会长，但贝尼尼奥·阿基诺是它的总裁，而一向以亲日倾向著名的拉莫斯、皮奥·杜兰和马蒂内都是该组织中的显赫人物。后来，一个妇女联盟和一个青年团也加入“卡利巴皮”。

    此外，还授予“卡利巴皮”管理当地居民协会的权力；居民协会是日本人按照与他们自己国内的保甲制相类似的方式组织起来的。这些组织的作用既是政治性的，也是社会与经济性的。日本人要他们在发现陌生人时报告日本当局，并检举那些同情抵抗运动的人，要不然住在附近的人全都要连坐。

    在教育问题上，日本人执行他们一贯的政策，即在还没有力量审查课程与教科书以及清除他们认为不利于自己的目标的内容之前，先关闭所有的中、小学和大学。

    以后，在1942年春季和夏季，分阶段重新开学。象其他地方一样，他们对使用英语有反感，但是鉴于英语已被广泛使用，他们只得暂时仍容许使用。他们宣布：将来日语和他加禄语将作为官方语言。把他加禄语放进去，是为了安抚菲律宾的民族主义情绪，因为菲律宾政府一直试图使他加禄语成为这个群岛的标准语。但是，象在马来亚和印度尼西亚一样，日本人千方百计地使日本语成为菲律宾的通用语。

    日本军事当局在1942年2 月17日制定的“基本教育方针”，目的在于使人们了解作为大东亚成员之一的地位和任务，消除一切西方影响，培植以懂得自己是亚洲人为前提的一种新菲律宾文化，反对西方的“实利主义”，提倡普及日语，着重职业教育，总的说来，是鼓励人们为建立新秩序而努力。

    日本人在他们的一般宣传中声称，由于菲律宾人起初曾进行抵抗，他们可以被看作是被征服的人民，因此，可以永远置于日本的统治之下。然而，他们又说，这不是日本的愿望。日本的愿望是要看到菲律宾人实现政治独立，成为大东亚国家大家庭中的一员。但是要达到这个地位，他们必须全心全意、真心实意地和日本合作，而不能仅仅在口头上说为新秩序的理想服务。当他们发现菲律宾人大多数不愿如此做时，日本官员和宣传家对这一点就更为强调，并为此感到恼火。日本执行这一方针的典型例子就是日军司令官本间将军在1942年7 月31日对菲律宾人的一次演说。他说，大东亚共荣圈意味着居住在亚洲的各民族之间建立普遍的友爱关系。他们可以在日本的领导下联合起来，做到这一点。日本作战就是为了这个目的。本间将军首先谴责了那些认为日本扰乱了菲律宾和平的人，据他说，这件事的责任在于美国人，然后，他继续说，现在有机会创造一个新的菲律宾了。建立新菲律宾的基础是根除一切西方影响，恢复原来的民族特性和纯粹的菲律宾传统。美国的生活方式是重物质，重享受，对社会起破坏作用的。本间将军特别抨击了他所谓“过分尊重女性的腐败习俗，这种习俗将破坏东方由来已久的原则，即尊重一家之长。”因此，他说，要获得菲律宾的新生，只有“通过摆脱基于个人主义、自由主义和民主主义的美国文化的颓废影响，重新成为一个真正的东方民族”，才能实现。本间告诫听众说：“渴望独立而又不去努力使自己有资格获得独立的荣誉，那是无用的，也是徒劳的。”接着，他无疑是带着不自觉的幽默说：“正象一只豹子无法改变它的斑纹一样，你们也无法改变自己是东方人这一事实。”

    作为他们对菲律宾人“宽大”政策的一部分，日本人在1942年6 月宣布他们打算释放患病的和受伤的菲律宾士兵，条件是：他们必须起誓，将规规矩矩地住在国内，并与日本人合作。宣布这一“殊恩”的通告中说，如果任何战俘起了这个誓，而在释放后背弃誓言，从事抗日活动，那么，“他们不仅在道德上要受到上夭的谴责，而且也要根据日本军法，受到日本皇军的制裁。”这句活的意义，由许多残暴的事例显示了出来：经常有公告贴出，说一批一批的人由于破坏行动或其他反对军事当局的罪行而被处决。但无论日本人如何花育巧语、威胁恐吓或残酷报复，各个地区的反抗运动继续扩大。这些运动中，有些是由美国远东空军的一些零星部队发起的，这些部队原驻在群岛的各个地方，同巴丹的主力部队失去了联系。有许多事例表明，这些士兵拒绝参加温赖特将军（他继任麦克阿瑟将军的职位）率领的部队的投降。此外，还有当地的农民暴动，这些暴动是由于农民遭到日本军队的残害和压迫而引起的；日本军队在这里，正如在别处一样，使得他们的领导人所说的那些崇高理想都落空了。在这些农民暴动中，有“胡克巴拉哈普”，即“人民抗日军”；共产党的影响很快就在这支军队中占了统治地位。随着国内统治力量在大部分地区的崩溃，也出现了许多明目张胆的抢劫活动和出于个人报复的凶杀事件。起初，互相对抗的领导人所率领的各个集团之间并没有什么协作关系，但从1943年春开始，通过无线电和潜艇同在澳大利亚的麦克阿瑟部队建立了联系。麦克阿瑟派特工人员前来，送来了武器和物资，这样，就使得各抵抗部队能实现较大程度的联合，使得他们在以后美国反攻到来时能在切断日军的交通联系方面起有效的作用。

    这些事使得日本人深感失望，他们曾希望人民群众能学自己领导人的榜样，与新秩序进行合作。然而表面上，日本人假装说，骚乱仅限于少数垂死挣扎的死硬分子，这些人不久就会被压倒或消灭。可是，在他们的正式声明中，他们的不满情绪是很明显的。因而，在1943年1 月底，东条对国会说，他衷心希望“菲律宾人将进一步加强与我国的合作，这样才能尽早实现其国土的独立。”与这一讲话有关，日本军政监部军政监林铣十郎将军发表了一个公报，说如果菲律宾人盼望早日获得独立，“他们应该以具体行动表现出更大程度的合作”。他还补充说，缅甸将成为第一个获得独立的国家，这件事使驻菲律宾的日本罕感到遗憾——意思是说，缅甸人和日本人合作得比菲律宾人好。巴尔加斯和其他合作者也附和着表达了这些情绪，但是情况并没有明显的改变。1943年4 月11日，巴尔加斯在巴丹失守一周年纪念日的讲演中声称，是美国的“狂妄势力”受到了屈辱，而不是非律宾的民族荣誉受到屈辱。他赞扬“日本的武士气概和空前的宽大精神，这种气概和精神绎受了我方的每一次错误和误会的考验。”

    然后，1943年5 月6 日，东条亲自访问了马尼拉，在一次群众大会上作了讲演。

    他宣称，美国人“在正义和民主的糖衣标签下巧妙地隐瞒了自己真正的目标”，执行了一项剥削政策。“给你们以廉价实利主义的短暂利益和虚假的经济稳定的感觉——这种经济稳定实质上是完全以依赖美国为基础的，以此来换取你们与生俱来的独立和生存的权利。”他说，这一切现在都改变了。“我非常满意地看到，你们正在创造新菲律宾的事业中努力迈进。在这种情况下，我比以往更加确信你们早日获得独立是适当的。”大东亚相青木一男也同来，他几天后仿照东条的话发表了讲话。

    巴尔加斯和洛雷尔作了最大努力来热烈表示对东条的感谢，并保证与日本合作。

    他们没有从东条和青木那里得到关于什么时候实现独立和结束日本军事管制的明确声明。东条在返回日本后，只说菲律宾的独立为期不远了。然而在6 月16日，这位日本首相告诉国会说：“我们将在今年之内给予菲律宾以独立的荣誉。”6 月18日，日本军政监部命令“卡利巴皮”组织一个“菲律宾独立筹备委员会”。第二天，“卡利巴皮”举行了一次全国特别会议，大会选出了筹备委员会成员，成员名单经报请日本军司令官批准，在筹备委员会的二十名成员中有罗哈斯，虽然根据他的传记作者和政治上的拥护者布托斯说，罗哈斯对此没有同意。布托斯说，根据日本人指示制订的宪法初稿，罗哈斯成功地使之撤回了；他说服日本人，需要添进更多与1935年宪法相一致的东西，才能取得人民的赞成。宪法第二稿主要是他负责起草的。

    这部宪法于9 月4 日签署；三天后，由另外一次“卡利巴皮”大会批准。9 月20日，从“卡利巴皮”的省、市和地区委员会中选出了代表，作为“菲律宾共和国国民大会”约代表。国民大会于9 月25日召开，选举若斯·洛雷尔为新菲律宾共和国的总统。他以前曾担任过内务部长，但由于与美国总督伦纳特·伍德将军争吵，在1921年辞职，以后就没有积极参加政治活动。1936年，他当了菲律宾最高法院的助理法官。他曾作为一个律师，充当日本商行的法律顾问，并把他的几个儿子送到日本求学。日本显然认为他是比巴尔加斯更为可靠的合作者，一些抗日团体显然也有这种想法，因为在1943年6 月的一次未遂暗杀中，他受了伤。

    洛雷尔与巴尔加斯和阿基诺一道被召到东京同日本商讨一个同盟条约。他们于10月6 日回国。10月14日，这个条约在马尼拉由村田省藏和雷克托签署。村田省藏曾是非律宾行政委员会的日本总顾问，现在被任命为大使。雷克托则是菲律宾共和国的外交部长。条约规定：日本和菲律宾相互尊重对方的领土完整和独立，双方在进行大东亚战争中实行政治、经济和军事方面的密切合作。但洛雷尔说服了日本人，不坚持要菲律宾向同盟国宣战。这样他就能避免实行征兵，虽然10月14日他在马尼拉所作的总统就职演说中，竭力主张组织一支扩大的警察队去对付游击队。行政委员会前主席巴尔加斯被任命为菲律宾驻日大使，虽然他直到1944年2 月底才在东京递交国书。

    1943年10月14日，黑田将军（他在那年6 月任菲律宾的日军司令官）宣告军事管制结束，共和国成立。雷克托说，这件事，以及条约的签订，在双方都是欺骗，因为日本人从来不想给予菲律宾真正的独立，而菲律宾政府也想尽一切可能办法使条约无效。“所有这些事，对日本人、菲律宾人或美国人自己来说，都不是秘密。”

    虽然我们可以适当考虑到这是雷克托为自己及其同事所作的辩解，但应当承认，双方都存在着欺骗，这也是事实。日本仍然占领着菲律宾群岛。令人恐惧的宪兵队继续搜捕政治嫌疑犯。既然战局现在不利于日本和它的轴心国同伴，洛雷尔和他的同事们自然加强了他们的骑墙态度，并且尽其所能，少对日本人作积极的支持。作为名义上的一个独立政府，他们可以放手做相当一部分起阻碍作用的事情。他们抗议日本人强迫菲律宾人服各种劳役，抗议日本人任意侵占私人财产，同时在执行日本人要求供应食物和原料的任务中，尽量壮着胆子拖延时间。但是象雷克托承认的那样，他们对日本军队没有控制权，日本军队继续为所欲为，同时，他们对居住在菲律宾的日本居民也几乎没有控制权，尽管日本居民在名义上是在菲律宾当局的管辖之下。

    塞班岛失守后，东条倒台，美国军队向菲律宾进逼。这时，洛雷尔和他的同僚更加大胆了。据说，洛雷尔鼓励警察队背弃日本人，投到抵抗运动方面去；警察队中的大部分人果然这样做了。雷克托自己在1944年6 月20日给村田以及日军参谋长和地将军去信。这封信表面上是解释为什么菲律宾人一般说来缺乏合作精神，实质上它长篇大论地谴责了日本军队的作为，并间接表明，在这种情况下，独立仅仅是一个谎言。雷克托说，如果一个普通菲律宾公民“遭到歧视，受到傲慢和残忍的对待，被赶出家门而无任何其他地方可去，他的财产被没收而没有得到他认为合理的赔偿，这种情况逼得他走投无路，那么，他自然就对共和国失去信心，对日本人抱有怨恨。”受过教育的阶级，就更能“明辨事实和宣传，真诚和虚假”。接下去，雷克托就列举了日本人的暴行：打耳光，当众鞭打，把人绑在柱于上在太阳底下晒，有人往往为报私仇而去告发别人，致使被告发者受到处决，以及因个别人的抗日行动而使整批人或住在附近的人都受到惩罚。他说，所有这一切，在共和国成立后并没有减少。甚至把政府的高级官员任意逮捕起来，而总统对此一无所知。过去政府说服人民相信日本要使菲律宾独立是真心诚意的，但以上这一切使得政府的这些劝说都归无效。

    所有这些对日本人来说一定是极端不合胃口的。他们对洛雷尔和他的同僚不愿意向美国和英国宣战一事，更为恼火。尽管黑田将军公开告诫，日本控制下的报纸也经常反复讲到这个问题，但洛雷尔尽量坚持这个观点：菲律宾群岛只希望维持自己的独立，只要不遭到袭击，它就不打。可能他象印度支那的德古一样，也在希望日本在别处被打败，从而被迫撤出菲律宾群岛。如果他这样想的话，他的美梦很快就破灭了。1944年8 、9 月间，菲津宾开始遭到美国飞机的空袭。日本人要求洛雷尔把这看作是攻击，要他发出拖延已久的宣战。事实上，在9 月23日他被迫这样做了。据说人他曾要求罗哈斯给他出主意，说日本人要他在四十八小时内发出宣战通告，并威胁说，如果他不这样做，他们就要把他处决，而由贝尼诺·拉莫斯继任他的职位。根据这一叙述，罗哈斯劝他顺从，但是避免召开国民大会，根据1943年的宪法，必须在国民大会中得到四分之三的多数同意，宣战才能成为合法。罗哈斯告诫代表们不要出席大会；日本人从一百四十个成员中只不过收到二十三票支持宣战。同时，洛雷尔继续避免制定征兵法。新加坡的征服者山下奉文将军于1944年秋季到达那里，为对即将来临的美国入侵组织抵抗；据说，他曾提到，宣战而无征兵法，在他真是闻所未闻。

    1944年12月，日本军的一些首脑眼看无法信任洛雷尔和他的同僚，就转而信赖拉莫斯，这是在菲律宾的许多“少壮派”军官一直要求他们这样做的。日本人帮助拉莫斯把他的追随者“加纳普”分子组织成一支武装部队，并由他担任“马卡披利”

    （即菲律宾爱国者同盟）的首领；他保证要与日军全力合作。l2月22日，洛雷尔和他的内阁成员在日本军队护送下由马尼拉迁到碧瑶。

    但是拉莫斯执政的日子太晚了，因此没能起多大作用。由于美国海空联合指挥部的作战行动以及菲律宾游击队的袭击，山下奉文将军的分散的部队无法做到有效地集结，因此他们正在被各个击破。拉莫斯自己的部下，不是被游击队打死，就是开小差逃到游击队那里去了。日本对非律宾人进行了残醋的报复，特别是在马尼拉，当地的日本海军指挥官坚持死守，结果马尼拉大部分遭到了摧毁，当地许多居民遭到了日本人的屠杀。1945年3 月，洛雷尔和他的内阁的一些成员被带到东京。其余加人，包括罗哈斯，设法逃跑，到达了美国这一边。

    1945年2 月27日，麦克阿瑟将军从日本人那里收复马尼拉后，就正式把行政权力移交给塞尔吉奥·奥斯梅纳，让他担任光复的菲律宾共和国政府的总统，并宣布说：“我的国家恪守信用。”

    这个群岛在战争中遭到了严重的摧残，经济受到很大的破坏。三年的日本军事占领和暗中的或不起什么作用的抵抗所产生的精神上的后果，可能使国家更加虚弱，因为这要比物质上的后果所引起的虚弱更加难于恢复。

    因此，尽管日本的占领在政治上的影响并没有象在印度支那或在荷属东印度群岛的影响那么严重，但是它给菲律宾人民遗留下了贫困、苦难和社会动荡。它也使菲律宾人对日本侵略者产生很深的仇恨，因为在日本所征服的民族中，除了中国人之外，菲律宾人受难最深。

    （五）暹罗

    暹罗是日本的唯一伙伴，它没有遭到全面征服而处于屈从地位，而且几乎是日本的一个真正盟邦。自从1932年政变和随之在退罗建立起一个军事寡头政权以后，它的头目们把日本看作是实现其民族统一的一个可能的支持者。他们还把日本看作是对抗国民党统治下的中国的一支补充力量；鉴于在暹罗的华人少数民族数量不小，他们预计这方面可能会有危险。然而他们决不愿意在日本的命令下被卷入对西方国家的战争。他们发现自己结果还是卷入了战争，部分原因是由于总理、实际上的独裁者披汶·颂堪（即銮披汶）元帅于1940—1941年期间执行的政策所致。法国的灭亡，印度支那的孤立和日本的侵入东京（越南），在他看来似乎是暹罗收复它在老挝和柬埔寨的领土的一个极好机会，这些领土是在1893—1904年期间暹罗被法国逼迫而让出的。但是尽管印度支那的力量遭到削弱，它仍然相当强大，足以抵御暹罗。同时，这两个国家相互间的纠纷给日本提供了机会，对这两个国家强行调停，并将暹罗和印度支那都拴在大东亚的战车上。

    总的说来，暹罗政府不喜欢这种处境；暹罗自古以来的政策，是在列强之间的冲突中保持中立，并利用它们之间的竞争，来维护暹罗的独立。而且，退罗政府中的亲月派遭到那些倾向西方（主要是倾向英国）的人的反对。但是，日本占领印度支那南部后，使倾向西方的这批人陷入了非常困难的境地。当时强大的日本军队集结在暹罗边境，如果没有别人援助，暹罗是毫无希望对他们进行抵抗的。

    暹罗向伦敦和华盛顿发出了求援的呼吁，希望他们提供武器，包括飞机和弹药。

    但是英、美无力提供。

    根据当时驻曼谷的日本大使坪上贞二自己的供词，1941年12月1 日，他接到政府指示，要他作好准备去同暹罗政府谈判，要暹罗政府或者同日本签订一项同盟条约，或者至少要允许日本军队通过暹罗领土，去和马来亚与缅甸作战。12月7 日，他从日本的南方战区司令官寺内将军那里接到明确的命令，要他这样做。当时披汶·颂堪总理不在曼谷，他的同僚们不顾寺内关于日本军队第二天清晨就要越过边境的警告，仍然表示不愿接受坪上的要求。结果，日本军队果然开始行动了，起初他们遭到了抵抗。但披汶匆匆赶回首都，命令停止抵抗，并与日本大使达成一项协定，规定日本军队可以和平地通过暹罗领土。就这样，他选择了一条同日本共命运的道路，而日本与暹罗之间同盟条约的谈判也立即开始了。这个条约于12月21日签字，条约中规定双方互相尊重主权和独立，任何一方一旦与第三国之间发生冲突时，另一方应给予政治、军事和经济方面的全面援助，并且规定签约国中的任何一方不得单独与他国缔结任何停战或和平条约。条约还附有一份秘密的议定书，其中规定，日本将帮助暹罗收复丧失给英国的领土，而暹罗则答应在日本与西方列强的战争中，给日本以条约第二条所规定的一切援助。这一条约取代了12月8 日的协定，给予在暹罗的日本军队比原先所取得的单是允许通过这个国家的权利更多的特权。1942年1 月25日，暹罗履行协定中所承担的义务，采取了第一个步骤，向英国和美国宣战。

    当披汶·颂堪和坪上签订第一个协定的时候，日本军队早已在曼谷了。这位退罗总理通过命令停火和接受日本人的要求，使他的国家免于破坏和毁灭；而如果长期抵抗下去，必然会遭到摧毁。由于太平洋战争在同盟国进行反攻之前就结束了，所以暹罗得以避免成为战场，受到的损失较小。在这一点上，它在东亚国家中是特别幸运的，正象欧洲的丹麦一样。然而，它并没有免除由于日本占领所引起的某些不良后果。

    日本人除了把这个国家作为到缅甸和马来亚去的交通运输通道外，还在暹罗境内驻扎了大量的军队。他们接管了机场、铁路和港口，并在他们驻扎的地区行使管辖权。为了促进日本军队和暹罗军队之间的合作，设立了一个军事联络局。暹罗军队被用于防守边界和维护国内秩序。不过有些遏罗军队参加了入侵缅甸掸邦的行动。

    1943年10月，暹罗在日本的同意下，并吞了景栋和孟板这两个掸邦。于是退罗军队占领了这些掸邦，他们有时在逞罗和中国云南南部之间的边境上与中国军队发生武装冲突。

    在暹罗境内的日本军队行动相当谨慎，因为他们的指挥官不希望在这个位于通向马来亚和缅甸战线的交通线上的国家里发生麻烦。暹罗当局仍然管辖自己的国民，虽然由日本的“宪兵队”处理在日本军事占领区内被控告有罪的日本人、中国人和印度人，并且在曼谷设立了一个联合军事法庭来处理这些人的案件。这样，日本人就能够对中国人和印度人施加压力，使之加入亲日组织。的确，在一段时间内，曼谷曾是日本扶植的“自由印度”运动的总部。

    一般说来，暹罗人对日本人没有什么好感；而他们对日本人的厌恶却由于日本的军人和侨民在这个国家中的所作所为而加剧了。日本军队经常用军用票，包括53他们自己印刷和发行的暹罗纸币，来购买食品和其他物资。这导致了对纸币的普遍不信任，和随之而来的物价上涨。中国商人和贸易团体随即进行囤积和投机，特别是囤积大米，结果使得曼谷和其他城市里粮食缺乏。日本侨民蜂拥进入暹罗，在亲日的和贪污的暹罗官吏的帮助下，他们共同控制了——实际上自然是意味着日本人控制了——许多国营企业，例如暹罗大米公司以及造纸和纺织企业。暹罗的主要物产大米的出口。为三菱公司的一个分公司所垄断。所有这些引起了惊慌和不满，而对退罗独立地位的忧惧情绪也随着日本文化宣传的加强而增长，特别是在1942年10月在日本东京签订了日本一暹罗文化条约以后。这个条约规定：暹罗应为日本文化机构的活动提供方便，并转播日本的无线电广播节目。它又规定双方将交换研究人员、学生、书籍、小册子和电影。这样一来，关于大东亚战争的宣传和关于日本负有把亚洲从白人统治下解放出来的使命的宣传，在暹罗到处泛滥。此外，还有一个推广以日语作为暹罗国内受教育阶级的第二国语的运动，但正如在其他地方一样，这个运动没有取得什么成效。

    暹罗与日本结成同盟所带来的经济上的后果，使它们之间的疏远程度进一步加深了。1942年4 月，以财政部长乃瓦尼奇·巴那南达为团长的暹罗经济代表团到东京访问，想设法从日本进口工业消费品和主要物资，因为这时暹罗已不可能再从英国和美国获得这些东西；同时并洽谈向日本出口暹罗大米、橡胶和锡的问题。乃瓦尼奇在东京说，在战前，当日本难于得到橡胶和锡这一类“战略”物资时，暹罗曾帮助过日本。由于暹罗的经济命脉过去一直依赖于从目前因战争而切断贸易联系的那些国家的进口，所以现在暹罗希望日本向它出口物资，特别是钢铁和化学制品。

    然而乃瓦尼奇是处在一种不利的情况下与日本进行谈判的，因为现在日本已可从别处得到大米、橡胶和锡了。而且，由于日本正在进行战争，它只有极为有限的工业品可以出口，即使它很想这样做。当时日本很大方地作出许诺，于4 月22日与暹罗经济代表团达成一项经济协定。这项协定规定了暹罗货币（铢）与日元之间的兑换率，使铢大大贬值；铢在黑市上的兑换率要高得多，特别是在战争的后几年内。

    日本方面答应给暹罗增加出口物资，并将价格保持在原有的水平上。但是，特别是在海运损失日见增加时，日本无法满足暹罗的要求了，暹罗队日本进口的物品变得货色既少而价格又贵。另一方面，日本起初的确购进了大量的暹罗大米、橡胶和锡。

    可是由于暹罗在日本银行中的信贷帐户在战争期间一直被“冻结”，因此暹罗不能从贸易的顺差中获利。而且这样的时刻很快就到来了：即使日本很需要暹罗的原料，但也无法运输这些物资；结果，那些物资就大批堆积在曼谷仓库中。所有这一切都是战争带来的不可避免的后果，并不是日本人特意制造出来的。不管怎样，以上这些情况与日本发言人所描绘的大东亚共荣圈的灿烂景象形成了鲜明的对照。

    日本除了在暹罗国内驻扎大量的守备部队以外（当战争进行下去，人民的不满情绪增长时，守备部队增了），还在这个国家内设立了许多战俘营，把澳大利亚、英国和荷兰的士兵赶进战俘营里。暹罗人民常常尽他们力所能及，对这些不幸的人们表示同情和关怀。这些人中，数以千计的人葬身于暹罗北部的丛林中，因为在1942年6 月，日本帝国司令部命令建造一条暹罗—缅甸铁路。这条铁路将把缅甸南部的丹漂扎耶同在曼谷—新加坡铁路线上的万磅连接起来。7 月份进行了线路的勘测工作；通过同暹罗谈判，签订了建造这条铁路的协定之后，11月份日军开始动工。这条铁路从暹罗和缅甸两端同时施工，本来打算于1943年底前竣工。那年2 月，日本统帅部为海运损失不断增加而担心，希望利用这条新建铁路进行弥补，因此命令提前在1943年8 月底前竣工。但这是不可能做到的事，因为这条线路要横穿一些世界上最险峻的山脉和最密集的丛林，这些地方经常是酷暑，并有暴雨袭击。没有掘土机器和适当的工程设备；建造这条永久性的铁路，几乎完全是靠体力劳动进行的。

    为此，日本55人就利用他们的战俘和大量的泰米尔族、缅甸、爪哇、安南、马来亚和中国的劳工。这些人一部分是被强迫来干活的，一部分人是被诱骗来做工的，日本人骗他们说，工资高，待遇好。实际情况完全相反。那些不幸的欧洲和澳大利亚战俘被日本和朝鲜看守兵残忍地驱使，吃不饱肚子，住的是帐篷，这些帐篷，特别在雨季，经常泡在水里。饥饿和疾病无情地夺去了他们之中许多人的生命，虽然他们努力维持某些卫生标准，尽力救治病人，并且振作起精神。那些缺乏自助传统、被日本人完全看作是牺牲品的亚洲劳工，生了病就只好等死；的确，他们象苍蝇一般大批死去。全长四百十五公里的“死亡铁路”，于1943年10月17日竣工。当铁路竣工时，日本人举行了一次宗教仪式，来悼念那些在建造这条铁路时死去的人。当然，这对于那些骨瘦如柴的幸存者来说，似乎是一个侮辱性的嘲弄，特别是当日本人对他们说，他们一直在令人满意地工作，并且一直得到日本车队公平合理的待遇时，他们的感情如何，是很可想象的。

    日本人自己估计，建造这条铁路，他们自己的兵士死一万名，战俘死亡人数与此相等，劳工死三万名。日军死亡的人数这样高，令人难于置信，而对后两者的数字估计则肯定是过低的。在建造这条不祥的铁路时，各国战俘死去的大概有一万二千人以上，劳工死去的约有二十五万人以上。

    暹罗民众亲眼看到这些事实，知道“共荣圈”究竟意味着什么，因此他们对日本人一点好感也没有。但是在1942—1944年期间，日本和暹罗之间的官方关系表面上仍然是亲密的。1942年4 月，曼谷派了一个特别代表团前往东京，由披那拍凤将军率领，此人在1932年的军事政变中曾担任重要角色。在东京，代表团受到天皇的接见；代表团公开表示对日本非常友好，愿意在建立一个新亚洲的斗争中共同合作。

    日本也派出一个“大型亲善代表团”前往曼谷进行回访。这个代表团由曾任首相和外56相的广田弘毅率领。代表团于7 月中旬到达暹罗首都，并在那里逗留了一个星期，在这期间，双方互相交换了更多词藻华丽的声明。披汶·颂堪请广田带一封信给东条，感谢他派代表团前来，并说希望日本首相能亲自对暹罗进行访问。其他一些友好的表现，包括在1942年6 月29日派了一名暹罗公使去满洲国，7 月7 日暹罗承认汪精卫政权，以及7 月11日在西贡缔结了暹罗一印度支那边界协定。这一边界由日本、暹罗和法国三方组成的联合委员会进行测量和立界标。

    这样，日本保证暹罗占有在1941年由日本强行调解而给予它的老挝和柬埔寨地区；但是，尽管在签订同盟条约时作过秘密的许诺，东京似乎不急于授给暹罗更多的领土。在1943年春天，似乎有迹象表明披汶·颂堪和他的内阁对这个问题有不满情绪。同年4 月，大东亚相青木一男访问了曼谷，并和銮披汶以及逼罗外交部长乃威集进行了会谈。关于这些会谈，公开宣布的只是双方在进行战争方面达成了完全一致的意见。但在青木返回东京后不久，根据后来东条于1946年在国际军事法庭上所作的供词说，东条提出了把北方的四个马来邦（玻璃市、吉打、吉兰丹和丁加奴）

    送给暹罗的问题，这四个马来邦是英国在1909年从暹罗割去的。他还提议公认暹罗对景栋和孟板两个掸邦的主权。东条说，他遭到在曼谷的日本军方的反对，但他克服了这一阻力。可能日本在马来亚的军队也对此不满，因为把信仰伊斯兰教的马来亚人置于信仰佛教的暹罗人的控制之下，在这个国家造成了不好的后果。

    1943年5 月31日，在御前会议上正式作出决定。把这四个马来邦和两个掸邦交给暹罗。6 月15日，东条对日本国会说，暹罗克服了重重困难，正在勇敢、兴旺地向前迈进。为了促进同泰国更密切的联合，我们坚决给予它军事、经济和政治方面的最大限度合作。而且我要宣布：日本同情泰国民族的愿望，并准备向它提供新的合作。7 月13日，东条访问曼谷，会见了銮披汶。两天以后就公开声明，四个马来邦和两个掸邦将移交给暹罗。8 月20日，一个正式的移交条约在曼谷签订。根据这个条约，日本承认那些领土并入暹罗，并准备在条约签订后六十天内结束日本对这些地方的管理。根据条约第四条。有关各邦的现有边界线仍保存原状。

    当这个条约在日本枢密院调查委员会提出来讨论时，它遭到一些成员尖锐的批评。反对者说，既然日本对这些领土并没有合法的权利，那么它就无权把它们割让给暹罗。这一步骤在世界上将引起不利的反响，因为它将给人们一种印象，即日本把它已征服的国家看成是由自己永久占有。这就与日本政府否认自己打算并吞这些占领地区并表白自己的目的是为了解放它们，是自相矛盾的。但是东条坚持移交领土，设法使条约获得通过和批准。1944年1 月，他告诉国会说，虽然把这些领土割给暹罗与日本的经济利益并不一致，但这是符合大东亚国家间的关系所根据的原则的。在披汶·颂堪方面，他热烈感谢东条的慷慨大度。毫无疑问，他这样做是真诚的，因为他现在有些东西来证明自己在1942年12月的向日本让步是有道理的了。这件事在一段时间内似乎加强了他的地位，抵销了随着与日本结成同盟而发生的财政和经济因难。但随着时间的推移，可以很明显地看出銮披汶是跟错了人，他的地位变得不稳了。他的获得这片领土不过是一场春梦，因为随着日本的战败，胜利的同盟国将要求归还这些领土。而且，虽然美国以听之任之的眼光对待暹罗，实际上对它的宣战也是置之不理，但是英国却不想对它谅解。暹罗还得考虑一个重振旗鼓的法国。由于暹罗在1940—1941年对印度支那的行动，法国可能会赞成对暹罗进行严厉的惩罚。在这种情况下，暹罗最好的策略是学意大利的榜样，把它的忠诚转向胜利者的一方，如果它可以设法这样做的话。因此，在暹罗政客中的亲西方派重新得势起来。这一派的主要人物是比里（有时称为銮巴立），他在1941年为了避免同亲日政策有牵连而辞职。亲西方派和同盟国保持秘密接触，也和集中在驻华盛顿的暹罗公使周围的海外“自由泰人”运动保持秘密联系。581944年7 月21日，东条内阁垮台。不久，暹罗的銮披汶也下台了。銮披汶提出了一些有关内政的微小改革的建议，平时一向顺从的议会拒绝批准，把它们否决了，于是在7 月24日他的辞职获得批准。他的政府被以宽·阿派旺为首的班子接替，而比里回来，作为当时在瑞士的年青国王的唯一摄政者。这一变动的真正意义在于：在暹罗成立了一个反日亲同盟国的政府。这件事情完成得很顺利，而且銮披汶个人没有受到损害（实际上他在战后又重新掌权），这些情况说明了銮披汶自己对引退并不反对，这样也就便利了政策的改变。

    然而，面对着驻扎在这个国家里的强大的日本军队，新的政权宣称将保持其前任的政策，即坚持大东亚的理想并与日本合作。日本人并没有被这个说法所蒙蔽，但他们希望，如果可能的话，避免发动一场政变而由日本直接管理暹罗，因为这样做将与他们所谓为大东亚各民族的独立而战的主张发生太赤裸裸的矛盾。因此，1944—1945年在暹罗存在着一个奇怪的局面：一方面，暹罗政府表示他们准备和日本生死与共，而实际上，他们又默许英国和美国的特工人员用降落伞在暹罗着陆，并且正在准备发动一场骚乱来反抗日本人。盟国的情报官员甚至能安安稳稳住在曼谷，并用无线电发出关于日本军事行动的情报。暹罗政府还秘密对同盟国政府提出建议，表示他们准备交出由于1943年8 月20日与日本签订的条约所获得的领土。他们希望能保留那些在1941年从印度支那割来的领土；但他们表示愿意把这个问题提交给联合国。这里他们很明显地指望着华盛顿、伦敦和巴黎之间在政策上产生分歧。他们预期在1945年8 月配合盟军的入侵发动一次全面的暴动来反对日本。这样做，暹罗可以获得作为同盟国的地位，并有利于使自己那些从印度支那取得的领土得到确认。

    但是它还没有来得及这样做，日本就投降了，于是暹罗不得不吐出了它从1940年起所取得的所有领土。

    （六）缅甸

    在太平洋战争爆发之前，日本在缅甸的经济利益比它在东南亚其他地方要少。

    在这个国家中日本人也很少。然而，日本政府和缅甸的政客有一些联系，包括德钦党成员在内。“德钦”意即“主人”，这个名词是缅甸人对英国人和其他欧洲人的一个礼貌的称呼；这个团体也把这个称呼用之于他们自己，作为对英国统治的一个挑战的姿态。德钦党最初是倾向于共产主义的，虽然他们好象与莫斯科并没有什么联系，对马克思主义思想也并无所知。后来，他们被法西斯主义在欧洲的兴起所吸引。虽

    然缅甸自从行政上脱离印度以来在自治方面进步很快，但这种进步对急躁的德钦党人来说还不够满意。他们开始指望日本可能会帮助他们从英国统治下解放出来，这种思想自然受到东京的欢迎。1939年欧战爆发后不久，一个由三十名德钦党人所组成的团体到了日本，在那里他们受到日本陆军特工人员南大佐的庇护，接受军事训练。在这个团体中有吴昂山。在其他表示亲日倾向的缅甸政客中有吴苏，他在1940—1941年曾任总理。1941年11月，他为了争取缅甸得到完全的自治领地位，访问了伦敦。但他发现英国政府对此很冷淡。在回来的路上，他被逮捕了，罪名是他在太平洋战争爆发后继续和日本有联系；他没有被准许回到缅甸。日本人原来想让他当由日本扶植起来的政府的首脑，这样一来，这件事就没有任何希望了。

    因此，日本转向巴莫博士。巴莫在1937—1939年间曾任缅甸总理；但是一则由于他的关于社会改革的建议证明为花费太大，二则由于他被怀疑有成为独裁者的野心，因此他下台了。1940年夏天，英国当局以煽动叛乱的罪名将他逮捕，并判决将他监禁一个时期。然而他有相当多的追随者，特别是在缅甸北部；在仰光据说他并不知名。

    这样，在日本入侵缅甸时，巴莫是在抹谷的监狱里，但在盟军撤退的混乱中，他从狱中逃出了。他到了曼德勒，在一段时期中与中国人有联系；实际上，中国的王将军建议他去重庆，但是他没有这样做。战后，当他在东京被发见而受审问时，他对审问的人说，日本宪兵队发现了他，把他押到眉苗去见奈须大佐，奈须大佐是驻缅日军司令官饭田将军的副参谋长。据巴莫说，奈须告诉他，日本人一直在找他，因为日本人想叫他担任日本人正在组织的缅甸民政委员会的主席。在南大佐的庇护下，日本人把一些德钦党领导人带了回来，这些人组织了一支称作“缅甸独立军”的武装力量。但是现在对这批德钦党人已无法约束了，他们正在利用自己的武装人员向在缅甸的政敌算旧帐，他们特别袭击克伦族人。日本人不愿意在自己的后方发生内故，因此，他们急于想解散德钦党人的武装力量，并由日本人来扶植一个缅甸政权，以此作为一股政治上的抗衡力量，来抑制德钦党人。因此，他们于6 月初在眉苗组织了一个行政筹备委员会。巴莫被任命为主席，结果表明，他果然使缅甸大多数文职官员继续任职并使原已逃跑的人回来。7 月，筹备委员会迁到仰光；8月1日，它发展成为一个名义上组织齐全的“缅甸行政委员会”。该委员会以巴莫为首，它的成员由好几个政治集团的缅甸人组成，包括德钦党人，虽然他们现已丧失了以往的那种优势。

    如果巴莫和他的同僚以为自己将会有某种程度的真正独立性，那么他们不久就发现并非如此。事实上，据巴莫在1946年说，他发觉饭田将军本人是同情缅甸人的独立愿望的，但是日本的参谋人员却倾向于另一种想法。奈须大佐对巴莫说，关于独立的任何谈判，时机尚未成熟。日本“顾问”们控制了在仰光的行政委员会的活动，缅甸的省级和地方的官员也发现自己处在同样的束缚之下。缅甸的法庭可以处理缅甸人之间的案件，但是凡涉及日本人或第三国国民的案件，都要由日本人来管。

    月本士兵当然完全归日本军事当局管辖，他们在外面一向是为所欲为。任何缅甸人如果不明白日本人的意思是要他做什么，或者接受命令稍有迟缓，那么他总要挨揍和挨耳光。正如在日本人占领的其他一些国家里一样，可怕的宪兵队处理所有的政治嫌疑犯；他们惯常拔出受害者的指甲，这一行动在缅甸人中间引起了一句毛骨悚然的俏皮话：“你的指甲要修一修吗？”宪兵队采用了惯常的鼓励密告的方式，那就是在集市上安放一些白色的箱子，告密者可以把自己想检举的任何人的名字和地址写在纸条上，投入箱内。于是，那个不幸的人就遭到宪兵队的搜捕，并且被押到司令部进行审讯。经过审讯折磨的人，出来的时候（如果他能出来的话），肯定是身心遭到了巨大摧残。在尝到旧本人的这种味道不多久，缅甸人就盼望“矮子先生”离开的那天能早日到来。德钦党的一名颇感幻灭的成员说：“我们以前时常对你们说，英国人在吸你们的血。唔，现在，日本人在这里吸你们的骨髓。”

    1942年1 月22日，东条将军向日本国会宣称，日本打算让缅甸独立。日本在官方声明中称赞缅甸是一个在建立大东亚共荣圈中树立了最好的合作榜样的国家。至于巴莫，则以演说和文章来回答，在这些演说和文章中他特别提到，战前两年，他曾在曼德勒对听众说：“我们在东方有一个朋友，那个朋友会来救援我们的。”他提出，应当与日本齐心合力，“把英帝国主义永远从缅甸赶出去”。1942年7 月22日，他说，缅甸人“担负着保卫共荣圈西部边界的重要使命，这个共荣圈以日本为核心，将东起太平洋，西至印度洋。”当8 月份行政委员会成立时，他重申了这些关于合作的保证。而饭田将军答复说，只要缅甸今后一如既往继续与日本人合作，那么日本军队将为创建一个缅甸人的缅甸而提供最大的援助。同月较晚的时候，饭田将军到缅甸各地巡视。他回到仰光后宣布，日本人打算在缅甸的每个村庄和每个城镇都至少建立一所学校，并且不久将重新开放原有的学校和高等教育机构，这些学府正如在其他日本占领区内一样，是早已关闭了的。他还说，日本人在缅甸的行为必须“谨慎和检点”，由于缅甸邻近印度，缅甸随便发生什么情况都会对印度产生影响。

    1943年1 月28日，东条向日本国会宣布，在一年内将建立一个独立的缅甸国家。

    同年3 月，巴莫前往东京对东条这一让步表示感谢。据巴莫自己叙述，他对这事别无其他选择余地。他说，人家叫他根据奈须大佐的后任、副参谋长矶村武亮大佐的意见办事。当他到达东京时，他与东条的第一次会晤只限于正式表示一下日本人所盼望他表示的感谢。在第二次会晤时，东条通知他说，参加对英美的战争是缅甸的责任。

    巴莫回到仰光后，成立了一个“独立筹备委员会”。委员会由二十二人组成，由巴莫任主席，于5 月8 日成立。巴莫讲到需要信任日本，又讲到缅甸获得了一个极好的机会，还讲到共荣圈的理想。但是在战后，巴莫说，当地的日本军事当局对于缅甸即使是表面的独立也不想给予，他们不顾他的反对，组织了这个筹备委员会。

    巴莫还说，制定宪法的工作是由日本人做的。的确，他相信日本人原是想在缅甸建立一个傀儡王国，扶立前国王蒂包的孙子为名义上的统治者。他们已掌握了这个缅甸末代君主的后裔，然而，可能是由于他们发觉这种做法得不到支持，所以没有试图去恢复君主政体。虽然他们不得不同意建立一个“缅甸共和国”，但是他们严格控制着它。巴莫说，在7 月份，当他在新加坡与东条会晤后回来时，他发现矶村武亮大佐已准备了一份“缅甸独立宣言”的草稿，并附有一份同日本的基本条约的草稿，还附带一份秘密军事协定，按照这一协定的条款，日军司令官有权采取他认为对促进日本军事行动有必要的任何措施，并有权命令缅甸政府协助执行这样的措施。

    如果他认为需要的话，他也有权否决缅甸政府的任何行动。“缅甸独立宣言”于1943年8 月1 日发表；与此同时，以巴莫为“国家元首”的一个新的行政机构也成立了。

    河边将军（他继饭田将军之后任日军司令官）正式宣布结63束“军政”。缅甸向英美宣战，并与日本签订了同盟条约。日缅双方签约人是泽田廉三和巴莫；泽田廉三曾任日本驻法大使，现被任命为驻缅大使。条约规定，在进行大东亚战争中，缅甸和日本之间将进行军事、政治和经济的全面合作。两国也将合作建立大东亚共荣圈。

    细节问题将由两国有关官员协议决定。

    宪法宣布缅甸为构成大东亚共荣周的友好国家中一个具有平等地位的成员。据说权力来自人民，但是国家元首拥有全权。的确，巴莫通过一些象过去君主登位般的仪式，被任命为国家元首，并且在日本人所给予的权限范围内，充当独裁者，这使得他的同僚们十分反感。但是他有个潜在的政敌，即吴昂山。日本人封吴昂山为少将，并且叫他指挥缅甸的国防军——后来改组为缅甸国民军。吴昂山这时还担任国防部长的职务。

    但是事实上，日本军队仍然是凌驾一切之上的。巴莫说，他在新加坡见到东条时，向东条诉说日本宪兵队的专断蛮横行为和日本军事顾问的粗暴态度。东条答应抽调一些大东亚省的文官宋代替那些军方平顾问“。据巴莫说，结果是这样做了，但是这一改革没有什么结果，因为这些文官不敢得罪军队，特别是不敢得罪那些参谋人员；这些参谋人员，正如矶村武亮告诉巴莫的那样，是打算统治缅甸的。泽田也同样是无可奈何，而新到任的司令官河边又不象饭田那样宽容。

    巴莫颇有才能，抱有一些改革社会和经济的思想。但这个国家是在日本的控制之下，他不可能取得什么成就。日本军队几乎垄断了铁路和水路交通，事实上，他们也非这样做不可。日军征用了大量的大米，并宰杀耕牛，作为食物，这造成了当地粮食短缺和由此而引起的困难。象在其他日本占领区一样，日本军队用纸币，包括伪造的印度卢比，来支付他们所需要的粮食与劳力的费用，从而引起了通货膨胀、囤积居奇和投机倒把。在缅甸，如同在其他东南亚国家一样，日本人没有能力满足工业产品的需求，由于同西方国家断绝了贸易，工业品供应不足。而另一方面，日本人只要能够搞到船只运输，便从缅甸将棉花、木材和矿石掠取而去。为了增加大米和棉花的产量，以及提高国内的手工业生产，他们发起了一个自给自足运动。

    巴莫把这个运动作为新秩序的一部分而加以推行，但是经济状况不断地恶化，不法行为和抢劫案件与日俱增。

    日本人用招募和强迫征集的办法，获得了大量的缅甸劳动力。有的被送到“兵补”（日军兵站后勤部）。这些人大部分从事运输工作，在饮食和工资待遇方面比较好一些。但是被强迫送到一般的劳务队去的那些不幸的人，则处境要糟糕得多。

    他们被迫干重活，如建造飞机场，修筑公路和铁路等。其中很多人被派去建筑缅甸境内的那一段暹缅铁路，在施工中受尽了折磨。战后，巴莫讲到，他曾两次要求日本当局允许他去视察这些缅甸人的劳动条件，但都被拒绝了。他说，后来，他确实得到了派遣视察员去看的权力，这些视察员力图改善他们所发现的那种可怕的状况。

    巴莫估计，在这条铁路工程中，死去了三万缅甸人。巴莫战时在纪念缅甸独立一周年发表的演说中说，缅甸在给三个国家的军队供应食物和原料，即日本军队、缅甸军队和驻扎在缅甸的印度国民军。他说，劳动力和原料的需求是“大量的和漫无止境的”，战争的压力经常是“异常沉重的”。

    日本人力图倡导“大缅甸运动”来消除在缅甸所产生的日益增长的不满。大缅甸运动的目的是把缅甸的统治强加于克伦族人、阿拉干人、掸族人和克钦族人。1943年9 月25日，在仰光又缔给了一项条约，根据这项条约，日本同意把掸邦（除去其中已并给暹罗的两个邦之外）、克伦邦和瓦区并入缅甸；日本在这些地区的军事管制机构在条约签订后九十天内予以撤销。在缅甸人看来，这样做的目的，毫无疑问是为了补偿缅甸割让给暹罗——缅甸的世仇——的领土。但是，日本给予缅甸民族主义的这种贿赂，对于缓和缅甸人民日益增长的反日情绪所起的作用很小，而且随着战争的总趋势不利于日本，这种礼物的价值显然是可疑的。如同在暹罗发生的情况一样，缅甸的政客们也在开始寻找出路，以求摆脱自己已陷入的与日本结合在一起的那种关系。

    据巴莫说，当地的第一次反日运动在1944年6 月间开始发展起来。日本宪兵队加紧镇压，进行反击。巴莫说，他曾亲自抗议过日军这种残酷的方式；但是河边将军对他说，如果他这样讲话，他就要被认为是日本的敌人了。1944年8 月，木村将军接替了河边将军的职务。木村将军和他的参谋部官员都比较倾向于采取怀柔手段。

    1944年11月，巴莫再次去东京。他在1946年说，那次去东京的真正目的是为了争取商定日军从缅甸撤退的问题，以避免盟军入侵这个国家，重新带来各种破坏。

    他对继东条之后任总理的小矶将军提出了这个想法，小矶却要他去和陆军参谋长杉山将军商谈。杉山对巴莫提到了菲律宾正遭到的破坏，他说，这是由于菲律宾人没有很好地同日本合作所致。杉山指出，缅甸人应该以此作为前车之鉴。巴莫说，他也向日本外相重光呼吁，重光听取了日军虐待缅甸人民的情况，表示同情和愤慨。

    但是，重光不能帮助他反对日本军方，日军企图在缅甸作最后的挣扎，准备对缅甸人的任何背叛行为采取野蛮的报复手段。

    因此，巴莫回到缅甸后，表面上继续支持日本的事业，并保证缅甸要帮助日本反抗盟军的入侵。缅甸国防部长吴昂山那时候也是这样做的；他表面上是领导缅甸国民军站在日本一方作战到底，但到了1945年春季，当日军在缅甸几乎完全土崩瓦解时，吴昂山倒戈投到胜利者一方，把他的军队改名为反法西斯人民自由同盟，并置于英军司令威廉·斯利姆爵士将军的指挥之下。为此，日本人对抓到的缅军的亲属进行了野蛮的报复。巴莫说，他对吴昂山打算要做的事已经料到，但是他不能跟着那么干；当时他是在日本人的严密监视之下。日本人在3 月底解除了留在仰光的缅军的武装。1945年4 月底，仰光失守，巴莫政权解体，巴莫和溃退的日军一起跑到毛淡棉，后来被送往日本

    （七）马来亚

    月本征服马来亚以后，建立了一个军事管制机构——军政监部。它归指挥第七军区的将军领导，其司令部设在新加坡。然而，军政监部的首脑，即军政监，却是个文官；自1942年4 月至1943年7 月，这个职务由渡边担任。日本人将新加坡市更名为“昭南”（意即“南方之光”），并划为特别市。第一任市长是大达茂雄，他曾在满洲国任官员。他担任此职直至1943年7 月调任东京市长时为止。继任昭南市长的是另一个日本文官内藤宽一。

    除新加坡以外，日本人把马来亚分成八个省，每个省任命一名日本人当行政官。

    日本人取消了原先的海峡殖民地和马来联邦与马来属邦的区别。他们宣称，这种区别是英国挑拨分歧以利统治的一种罪恶手段。日本人征服了马来的各个索丹以后，承认素丹为他们各自的邦内的统治者，并让他们担任在每一个省内建立的宗教事务机构的首脑。但是那些素丹很快就发现日本人对他们抱有奢望。1942年4 月18日的《昭南时报》谴责素丹们指望和平与繁荣，而没有考虑到怎样才能取得和平与繁荣；并坦率地暗示他们：鉴于素丹们“曾为英国的军费提供过巨额捐款”，现在希望他们也为日本的军费慷慨捐助。1943年1 月21日，素丹们又被召到新加坡去接受日本军务部长的训话。他对他们说，由于财政拮据，“并作为你们愿与日本同甘共苦的一种良好表示”，今后他们所得到的俸禄将比过去减少了。

    日本人一开头就明确表示，他们打算马上把马来亚并入日本帝国。1942年3 月23日，日本驻泰国大使馆二等秘书来到新加坡，正式关闭了日本在新加坡的总领事馆。采取这一步骤的理由是“马来半岛现在是日本的领土了”。此外，1942年4 月7日，日本在原属新加坡最高法院的一座大楼里成立一个军事法庭时宣称，这个军事法庭将处理“日本领土马来亚和苏门答腊岛”犯罪分子。规定日本天皇诞辰为法定假日，并强迫作一分钟默祷，默祷时，新加坡所有居民必须面向东北，朝东京的皇宫站着。马来亚的征服者山下将军讲话中谈到参加这次仪式的是“新加入的马来亚和苏门答腊的日本臣民”，渡边则把他们称作“你们是新吸收的天皇陛下的臣民一大日本的公民”。这期间，《昭南时报》告诉人们说，他们必须称呼“我们伟大的将军”。（山下）和“我们伟大的海军大将”（山本）。一个署名查尔斯·内尔的人是这家报纸的经常撰稿人，他的文章显然是官方授意写的。他反复说：马来亚已经成为日本领土了。他在一篇赞扬日本在朝鲜取得的成就的文章中，把朝鲜称为“日本帝国不可分割的一部分；如果我可以冒昧猜测的话，马来亚的地位也将是如此。”如同在日本占领的其他土地上一样，日本人竭力提倡学习日语和使用日语。

    一度关闭的学校又开办了，修订的课程表中有日语课。为了教授日语，设立了一些专门学校，教师从日本派来：同时，报刊上也登载了一系列的日语教程。日本人告诉人们；使用英语是一种耻辱，“这是剥削和压迫我们的人的语言”。还告诫说，日语知识是将来在商业或其他职业中取得成功的途径。然而，如同在缅甸和菲律宾一样，日本人也允许马来亚暂时通用英语。确实，他们在1943年1 月14日颁布的命令中是那么说的：从当年7 月份起，所有私人通信必须用日语、马来语、汉语、印度语和泰语。但他们不得不把期刊杂志和官方文件排除在这一命令限制之外。尽管他们对这事不遗余力地进行宣传，并赞扬那些日语基础知识学得相当好的人，但在马来亚，象在其他地方一样。日本人推广日语的努力也遇到了困难。事实上，到了形势显然对日本不利，日本在马来亚的统治看来不会长久的时候，人们在语言问题上欣赏这样一句含蓄的双关语：“英国来，日本去。”正如在其他地方一样，日本人在马来亚也故意使白人俘虏出丑，以激起亚洲人对白人的憎恨和鄙视。日本人利用各种机会公开凌辱被俘的军人和平民。实际上，被俘平民的处境比起初监禁在章宜的士兵的命运更糟糕。日本人控制的报纸嘲笑他们所受的痛苦：“今天，在昭南和任何其他地方，得胜的日本军队带来了新秩序。人们可以看到，欧洲人赤着膊在于以前只叫亚洲人去干的那种活。他们中有很多人洋相出足，干起活来拖泥带水，即使是亚洲妇女千起来也会比他们干净利落得多。”英国人在马来亚的统治被描绘成漆黑一团，并用来同日本人为建设新秩序而作出牺牲的那种大公无私精神相对照。

    他们宣称，英国军队萎靡不振，士气低落，不能吃苦，在战斗中无法与日本兵匹敌。

    欧亚混血种人也由于追求西方生活方式受到了日本人的谴责。欧亚混血种人被强迫集中起来进行登记，一个日本官员趁此通知他们说，除非他们改变自己的生活方式，否则“我们一定要考虑严厉地惩罚你们”。一些报纸告诫他们：从此以后要把自己当作亚洲人，准备去当农场主和店主，不要想担任办公室的职务或者受到任何优待。这一类经常的训斥表明；欧亚混血种人并不喜欢这种新的统治。但是他们人数较少，因此对日本人没有构成什么危险。

    华人的情况就不同了。新加坡的居民大部分都是华人，在马来亚的其他地区，华人也占很大比例。日本人对这些华人的手段是十分残酷的，因而积极活动的游击队员大都来自他们的行列。日本占领马来亚的时候，华人社会为互相敌对的国民党、共产党以及汪精卫的政治势力和阴谋所分裂。日本人对大家知道的或被怀疑是支持蒋介石和自由中国的人实行恐怖统治。虽然任意屠杀的事情不久就停止了，但是，宪兵队继续逮捕“亲重庆的反日抗日的华人”，凡是将来愿意同日本人合作的人，可以得到赦免。日本人告诉华人：凡曾以任何方式反抗过日本的人，理应处死刑或服强迫劳役；他们会感谢日本人的宽厚和对建设大东亚共荣圈的热忱的。

      日本人要华人为了对这种“宽厚”表示感谢，并证明他们愿意为建立新秩序而合作，向日军“自动捐献”。由各华人团体组成一个代表小组，负责对每一个华人可望捐献的数目作出估计。如果原定收受捐款的期限已到而没有及时缴纳，拖欠者就要受到公开的严厉训斥，并被威胁说：他们得缴纳原定金额的两倍。到1942年6月25日，终于将五千万元功币交给了山下将军。《昭南时报》宣称，这笔金额同华人的全部财富比起来是微不足道的；华人中仅仅一些个别人的财产就不止此数了，华人曾经捐献了三亿多元功币支持重庆。该报还谴责华人曾经抵制日货，并对他们说：对这种行为的“真正赎罪”是无法用钱来表示的。他们应当在建设新秩序中同日本全面合作。后来，报上一再严厉申斥华人醉心于做黑市交易。敲诈勒索，在镇压“共产党穷鬼”时没有同日本合作。虽然华人中有少数亲南京的人以及一些机会主义分子和趋炎附势者，但大多数华人实行消极抵抗，并阻挠日本的财政和经济控制措施。在内地，主要由华人组成的游击队坚持积极抵抗；虽然不是所有的人，但是他们中大部分是共产党的马来亚人民抗日党的成员。他们同日本人展开了激烈的小规模丛林战；日本人残酷地处理那些被怀疑是帮助游击队或者不提供游击队下落的华人村民。抵抗运动的战士也同样无情地对叛徒或告密者进行报复。

    日本人在占领马来亚期间，曾经得到一些马来人的帮助。马来人大部对英国势力的迅速崩溃感到吃惊，他们起初准备和日本人合作。马来人害怕并憎恶华人，这是容易为日本人利用的一种心理。因此，在追捕华人游击队时，日本人得到了马来人的帮助。然而，也有一些马来人从一开始就反对日本人，他们建立起自己的抵抗组织，或和游击队合作。随着时间的推移，日本人的残暴统治以及日益增长的经济贫困，在马来居民中激起了对日本人的愠怒和敌意，这种倾向与日俱增。

    在马来亚的许多印度人，起初也欢呼英国人的垮台，愿意和日本人合作。日本人把锡克人和帕坦人警察的大部分招募到自己的警察和警察辅助机构中来，利用他们同游击队作战。1942年夏，日本人组织了一个地方性的“印度独立联盟”；伊斯兰教徒不象印度教徒那样乐意加入这个组织，因此受到责骂和威胁。这个联盟成为整个“自由印度”运动的一个分部，苏巴斯·钱德拉·鲍斯是该联盟的领导人。这个联盟通过在新加坡设立的电台广泛地向日本占领地区的印度人和印度国内人民进行大量的反英宣传。1943年10月，日本组织了以鲍斯为主席的“自由印度临时政府”，这个组织进而向英国和美国宣战。日本答应给鲍斯援助；鲍斯把他的总部设在新加坡，他要求这里的印度各界人士给予“理所当然”的援助，号召他们向自由印度的军队即“印度国民军”捐款和输送兵员。印军战俘在多数情况下是拒绝参加这支军队的，因此他们受到日本人的残酷虐待，对鲍斯和他搞的运动缺乏热忱的许多印度平民也遭到同样的虐待。1944年1 月，“自由印度临时政府”迁到缅甸，印度国民军参加了日本向阿萨姆的进攻。日本在缅甸失败后，1945年5 月间，鲍斯回到新加坡。他于8 月16日离新加坡去日本，但是两天以后，他的飞机在福摩萨的台北附近失事，鲍斯受了致命伤。日本人在英国军队回来之前，仍然控制着新加坡，他们在8 月23日在新加坡为印度国民军阵亡将士纪念碑举行了揭幕仪式。

    正如英国战俘所证实的那样，一些马来人、华人和印度人的确曾对1942年英国的失败高兴过，可是他们不久就发现，在日本人的统治下，他们的命运更惨得多。

    日本人控制的报纸不时地告诉他们，要为新秩序而牺牲自己；日本人声称，他们有权提出这样的要求，因为他们目己正在为建设新秩序而流血和耗费资财。除了强迫捐款以外，确实还作出了种种牺牲。日本人的占领破坏了马来亚的经济；因为橡胶、锡和铁矿石的出口一下子被战争切断了。日本人拿走了他们能拿走的一切，但是由于他们的船舶遭到严重损失，大大地限制了他们把物资运往日本。在进口方面，马来亚以前是依靠缅甸和暹罗提供食物，依靠英国、其他西方国家和日本输入资本和消费品的。日本的占领打乱了秩序，特别是在新加坡，食物的供应不久就发生了困难，直到1943年7 月，第一批从日本运来的纺织品和消费品才到达新加坡。据1943年6 月27日《昭南新闻》报道，从1941年12月到那个时候，食物价格几乎上涨了百分之三百；日本人控制物价的努力基本上是不起作用的。报纸上也抱怨，刚刚运进的一些日本货物就流入了黑市。

    在这种情况下，如同在东南亚其他地方一样，日本人企图鼓励居民增加大米、小米和蔬菜的生产。他们鼓励人们大批迁离新加坡，特别是到柔佛的兴楼附近的“新昭南”和森美兰的马口去建立城市移民的农业居民点。日本的宣传鼓动家们把这些事业描绘得天花乱坠，但是它们的规模很小。例如，据1944年3 月的报道，兴楼大约有九百个移民和二千英亩左右的开垦地。在马口，有一个欧亚混血种人的居民点和邻近的一个华人居民点，共约一千六百人。这种努力显然对缓和新加坡食物供应问题起不了什么作用，那里大米的配给量越来越减少了。日本人通过居民组织和辅佐警察的力量，竭力要使他们的经济控制行之有效，但是，他们不得不和华人作斗争，这些华人是逃税的老手。1945年6 月，日本人开始准备大72批疏散新加坡居民，以防英国人的进攻。他们催促人民立刻登记疏散，有几千人真的走了，但是这些措施只执行了一部分，日本就投降了。

    从1943年秋天起，有一些重要的迹象，表明日本人在马来亚的政策有了改变。

    报纸不再提马来亚是日本的领土了，而开始谈论所有各种族要进行合作来建设一个“新马来”。原先在行政上与马来亚联合的苏门答腊现在也与马来亚分开了，从后来的情况看，以后该岛的政治发展就按照着爪哇的那个路子去走了。1943年10月3日，日本人宣布：要在马来亚各省、市建立协商委员会。其成员是由市长或省长提名；市长、省长是委员会的当然主席，他们将在认为必要时召开委员会。马来亚各省的素丹任委员会的副主席。除主席以外，日本人不担任委员会的成员。日本人还宣布：在行政机关中将增加马来亚官员的比例，并将使他们较容易晋升到高级职位。

    所有种族——马来人、华人和印度人同样有资格被任命为官员或委员。委员不拿报酬，也没有固定任期，其职能纯粹是顾问性质。采取了在担负某种程度的政治职责方面的谨慎做法之后，日本人不时地暗示：马来亚象缅甸和菲律宾一样，可能也渴望成为“东亚民族大家庭中独立和自重的成员”。但是，与缅甸、菲律宾和印度尼西亚不同，日本人从来没有明确允许马来亚独立。1945年2 月15日，新加坡沦陷三周年，日本军政监说，中国人已经得到了自由，印度尼西亚人也被允许得到自由，每个人都应该相信，日本将为新马来竭尽全力。这些含混的暗示，目的在于鼓励老百姓响应日本的呼吁，与日本人合作保卫马来亚，以应付预计中的反攻。日本人对此作了准备，组织了义勇军（辅助防卫部队），诱骗或强迫许多壮丁加入。马来亚人也被招募到“兵补”（日军兵站后勤部）里来。这些组织的工作条件被描绘得有声有色，而实际上，却和其他日本占领区一样，情况大有出入。

    1945年8 月8 日，《昭南新闻》在刊登将给予印度尼西亚独立的消息时宣称，马来亚和印度尼西亚的前途将是密切联系的；该报确实还引用了昭南顾问委员会的一个成员的话说，马来亚也将获得独立。然而，当时的马来亚日军司令官板垣将军在8 月12日的公开声明中说，当马来人听到他们的东印度群岛亲属不久就要完全获得独立时，一定是非常激动的。“马来亚人民现在应该尽更大的努力来和日本合作，以实现马来亚的美好未来。”他并没有作出关于独立的具体诺言“；而《昭南新闻》社论提到板垣谈话时却说，马来亚人民必须证明自己是配得上赋予自治的，并指出，日本人对他们获得的合作程度感到不满意。

    在马来亚的日军对日本政府的投降决定保持沉默了几天，实际上，他们还指责这些非官方的报道是毫无根据的谣言；到8 月20日，才允许公布8 月15日的天皇诏书（宣布投降）。但是他们也发表了一份自己的公告宣称，在马来亚的日军象其他地方的日军一样，一点儿也没有失去它的荣誉和威信，因为它已经作好决战的充分准备。但是美国的使用原子弹，意味着战争继续下去将使东亚全部人口遭到毁灭。

    天皇出于对整个东亚人民的关心，才命令他的军队放下武器，他们必须服从这个命令。日本人感谢马来亚人民全心全意的合作，在最后一次的记者招待会上，日本军事发言人暗示，这并不是日本为建设大东亚所作斗争的结束。但是在日本人投降和英军重新进入马来亚之间的三个星期内，日本人对建立或支持任何马来亚的独立政权没有作出努力。他们把军队撤到城市，企图维持一下秩序，贴出了禁止抢劫的布告。可是在当时那种情况下，这些布告大部分不起作用。内地很多地方己落入游击队手里，在日本占领的年代，毫无疑问地助长了某种新的程度的政治觉醒，引起了普遍的骚动情绪。

    （八）印度尼西亚

    日军征服荷属东印度群岛以后，在爪哇建立了一个军政监部，总部设在巴达维亚，并把巴达维亚更名为雅加达。但是，如前所述，苏门答腊曾一度置于马来亚的日本军政监部的管辖之下。日本人为了支持马来亚的马来人对抗在数量上占优势的印度人和华人（加起来算），起初很重视苏门答腊的马来人同马来亚的马来人之间的种族类似关系。此外，他们在行政上把苏门答腊分离出来的目的，是为了打消人们建立一个包括整个东印度群岛在内的印度尼西亚国的愿望——日本人开头是反对这个想法的。然而后来日本人对这个问题的政策改变了，于是把苏门答腊从马来亚分离出去，置于一个独立的军事政权的统治之下。荷属婆罗洲、西里伯斯和小巽他群岛则置于一个日本海军管制机构的统治之下，其司令部设在望加锡。我们可以看到，日本海军至少在战争后期之前，比陆军更不愿意对其控制地区的居民行政管理权问题发表任何意见。

    尽管在占领的土地上两个军种各自为政，但他们在整个群岛上的行政组织和部署大体是根据同样的方针来制定的。因而，在爪哇这个最重要和人口最集中的岛上，荷兰的行政体制被摧毁了，根据1942年3 月7 日的法令，由以“军政监”（即军政监部的首脑）为首的中央军事管制机构来取代。军政监部下设八个部门：总务、内政、财政、司法、警察、市政工程、经济事务、审计和宣传。

    1942年8 月5 日，发表了第二道行政法令，把爪哇分成两个省、十七个行政区和一个特别市（巴达维亚）。还建立了两个署来管理中爪哇的四个素丹区。行政区下面再划分成一些较小的单位。从而，象在其他地方一样，日本人在东印度群岛建立了一个象日本本土那样的严格的中央集权的官僚制度。

    1942年9 月，按照日本的型式改组了当时的司法制度，设立了一个日本军事法庭，以处理违犯军纪的事件。1944年，日本人颁布了一部严厉的新刑法。警察部也进行了改组，在各个城镇和乡村建立了一支警察辅佐部队。象在所有的日本占领地区一样，警察和司法事务的主要权力都掌握在宪兵队手里，他们采用一贯的凶残手段来行使这种权力。为了便于进行活动，他们培训人员并建立了一个爪哇分部，这个分部尤为一般老百姓所痛恨和害怕。

    日本征服的社会影响是深远的。所有的荷兰官吏都被撤职，和荷兰平民一起被拘留起来，共计六万多人。荷兰官吏由日本人接替，这些日本人主要来自日本本土、朝鲜和福摩萨。在1945年，有二万三千多名日本人受雇于日本军政监部。爪哇人和其他土著居民大都只限于担任军政监部内的低级职位。少数允予担任较高职位的人员，身边都有日本“顾问”。象在马来亚一样，日本人严厉地打击爪哇的人数相当多的欧亚混血种人，日本人怀疑和讨厌他们，认为他们是保持西方影响的祸根。很多人被监禁或拘留，其余的则遭到严密的监视。后来，这种严厉的对待有所改变，因为日本人发现欧亚混血种人对他们是有用的。广大的华人也受苦很深。那些有亲重庆嫌疑的人由宪兵队加以处理，而一般的华人则被强迫加入那些支持日本人以及日本人在中国建立的政权的组织。

    日本的教育政策按照它一贯的方针进行。和在其他日本占领地区一样，所有的学校起初都被关闭了，后来又重新开办。课本和课程经过修订，以灌输反西方、亲日本和泛亚主义的思想。禁止使用荷兰语，而以日语和印度尼西亚语（马来语的变种）为官方语言。建立了图书检查制度，报纸和电台则置于日本人的控制和操纵之下。对收听盟国广播和散布所听到的任何消息的人，规定处以死刑，而且经常如此执行。

    这样，东印度群岛的土著居民看到了旧的社会秩序被推翻了。尽管他们自己也受压迫，如果被怀疑有任何同日本统治敌对的行为就要受到残酷的处理，可是他们看到欧洲人、欧亚混血种人和华人的遭遇更惨，日本人并且怂恿他们把那些人看作外国人和下等人。在语言方面，由于荷兰语还没有成为东印度群岛的通用语，不象英语那样在马来亚和菲律宾已成为通用语，因此日本人在禁止使用荷兰语这件事上大体上是成功的。但是，正如在东南亚和其他地方一样，日本人企图推广复杂难懂的日语，却收效甚微；尽管如此，若假以时日，结果也许会做得好一些。另一方面，印度尼西亚语作为标准的马来语，在日本占领以前就已经取得了迅速的发展，因为它受到了民族主义运动兴起的推动。因此，日本人不得不利用印度尼西亚语作为唯一立即可用的交际工具。由于这一情况，印度尼西亚语得到迅速的普及，并由于它吸取了各种地区方言的词汇，在一定程度上还吸取了外国语言中的现代术语，因而有所得益。印度尼西亚通用语的这种不断发展，对激发东印度群岛各土著民族要求统一的觉悟，以及在使“印度尼西亚语”一词具有比一般概念更为丰富的含义方面，起了重要作用。

    日本统治的其他特点，也有助于产生日益高涨的要求统一的觉悟。军政监部的集中统一，对减少地方独立性是有效的。同时，日本人派来的大批官员中，很多人尽管经过担任行政官员的良好训练，但是他们并没有关于东印度群岛的经验和知识。

    其中许多人表现出来的无知、无能和腐败，使印度尼西亚人感到吃惊，因为他们原来指望日本人会比荷兰人高明些。结果是，隶属于日本人的印度尼西亚人，由于具有对自己的国家、语言和人民方面的知识，实际上已能行使很大一部分实际权力。

    这就使他们有了自信心，也使他们受到一些训练，为今后完全掌77握政权作了准备。

    日本反对荷兰人和其他西方人的宣传，在日本取得了战争胜利的业绩鼓舞之下，很快受到了欢迎；可是，日本人把自己的国家描绘为亚洲的保护者、亚洲的领导者和亚洲的曙光等等所作的努力，却因经常发生的日本警察、军人和官吏所表现的残暴、腐败和无能而大受损害。

    日本人的统治，带来了惯常的财政和经济困难。日本人发行纸币，引起了通货膨胀。到日本投降时，这种纸币只值票面价值的四十分之一。日本人夺取了荷兰和其他盟国国民的财产，并且，除了由军政监部管理的或移交给日本公司经营的工厂、矿山和种植园外，大量的金钱、贵重物品和其他财产都被日本敌产管理局所没收，并被移交给日本人或他们的合作者了。与此同时，东印度群岛的对外贸易遭到破坏，引起了消费品的严重缺乏，尤其是在人口稠密的爪畦，食物供应严重不足。日本人没有能力满足这些需要，同时，由于他们的船舶损失增加，他们也不能运走东印度群岛的主要出口产品。所以，他们企图用种植粮食作物来代替种植园经济。由于海上运输有困难，即使日本人鼓励修造木船也很难改善这种局面，因此日本人的目的是要使每个岛屿的粮食生产做到真正的自给自足。但是，日本人在增加粮食作物产量方面所取得的一点成就，被他们自己的占领军和许多随军的非战斗人员的需要所抵销了。到战争结束时，就连日本人自己也显得衣衫褴褛和营养不足。当然，一般老百姓遭受的苦难就更深了。这些情况，在印度尼西业和在其他日本占领地区一样，无法再引起人们对共荣圈理想的热情。日本人组织了“劳务队”，征募大批爪哇劳动者，同样不能引起人们的热情。根据日本人的统计，被送到海外的建筑工程去干活的爪哇人不少于二十七万，这些不幸的人中只有一小部分活着回家。

    在日本入侵以前，大约二十年中，东印度群岛已经有了民族主义运动。这个运动谋求把当地信仰伊斯兰教、印度教和基督教的居民团结在摆脱荷兰统治、争取政治独立的共同纲领之下。1932年至1934年间，荷属东印度群岛政府进行报复，逮捕了主要领导人苏加诺、穆罕默德·哈达和苏丹·沙里尔，把他们流放到新几内亚。

    1937年，在埃米尔·沙里富丁的领导下，民族主义运动再次兴起。埃米尔·沙里富丁建议，如果发生战争，愿同荷兰合作以反抗月本，但要求建立一支印度尼西亚军队并允许印度尼西亚独立，以此作为交换条件。但是荷兰人不答应。当时还有一个印度尼西亚共产主义运动，是由陈·马六甲和塞毛恩组织的。该党的一些领导人被放逐了，共产党也遭到取缔；但是在1941年，共产党仍在地下活动。

    在日本人征服东印度群岛时，他们释放了被关押的民族主义运动领导人，并把他们送回爪哇。苏加诺和哈达属于愿意同日本人合作和至少在口头上拥护大东亚理想的那种人。但是，沙里尔和埃米尔·沙里富丁不愿意帮日本人的忙。他们和他们的追随者，不是积极地反抗日本人，至少也是避而远之。共产党人也在继续反抗。

    起初，苏加诺和哈达似乎相信，为了报答民族主义者的合作，日本人会愿意给他们某种程度的真正独立。但是，他们不久就大失所望了。日本军事当局很愿意利用他们来煽动人民的反西方情绪，但是强烈反对把东印度群岛统一为一个印度尼西亚国家的任何想法，同时他们禁止悬挂印度尼西亚国旗和唱印度尼西亚国歌。违反命令者就要遭到宪兵队的毒手。实际上，1942年到1943年间，日本的政策主要是分而治之。日本人鼓励印尼人的民族主义来反对非印尼人的少数民族，而同时他们又赞助泛伊斯兰运动，企图面面俱到，八面玲珑，通过泛伊斯兰运动来破坏印度尼西亚统一的主张。他们也讨好信仰印度教和基督教的居民。虽然他们经常许诺要以政治上的让步来报答真诚的合作，但他们对于可能在他们主持下建立的印度尼西亚国的领土范围问题，却故意不表态。

    1943年春，在东京讨论了东印度群岛的政治前途问题。东条和重光显然赞同最后给东印度群岛独立，但大本营坚决反对。当时在东印度群岛的地区陆军和海军当局也持反对态度。除了以日本战略上和经济上的利益会受到损害为理由而反对外，他们还认为，如果日本公开答应东印度群岛独立，日本将不再拥有行动自由，并会在任何和平谈判中处于一种困难地位。这种想法的思路是这样的：如果日本象料想的那样能够长期抵御住敌人的反攻，从而迫使对方考虑一个妥协的和平，那末它就需要留有余地来讨价还价；如果它在这以前就答应了所有的占领地区独立，那它事先就丧失了这种讨价还价的条件了。

    这些反对意见取得了胜利，在1943年5 月31日的御前会议批准了一项决定，把东印度群岛作为日本的领土，但允许其居民根据能力大小，在政府机构中有一些发言权。于是，1943年6 月15日，东条在日本国会发表的讲话中宣布：鉴于印尼人与日本合作良好，日本政府打算逐步采取措施，允许他们在适合其能力的范围内，参加他们自己政府的工作；他并表示，这件事很快就会在爪哇实现。不久，东条亲自访问了巴达维亚。

    起初，日本人曾取消了由部分指定、部分民选的议员组成的众议院。这个众议院是1916年根据荷兰政府的法令成立的；议员人数及其职权在1925年有所扩大。日本人还废除了所有的地方代议制机构。1943年8 月1 日，日军在爪哇的司令官原田熊吉中将宣布：将在爪哇建立一些地方议会，还要建立一个中央溶询议会；印尼人将在各行政机构中占有更多的职位；将来还要对他们作进一步的这类让步，如果他们与日本人合作有功而应该获得这些好处的活。按照这个命令，在各行政区和雅加达建立了部分由选举产生的地方议会，地方议会派十八名议员参加中央议会；中央议会除这十八名议员外，另包括由日本军政监部提名的二十三名议员和由印度尼西亚各素丹提名的十二名议员。地方和中央议会的职责限于就当局愿意向它们提出的一些问题作出建议。日本人还委派了一名印尼人为宗教事务部的负责人，两名印尼人为行政区长官，并允许一些印尼人在军政监部的若干部门里当顾问。爪哇中央谱询议会第一次会议在1943年10月中旬召开。东条和东南亚地区日军最高司令官寺内元帅对这次会议致以祝贺。苏门答腊也同样建立了一些省议会；海军当局迟迟才仿效，在他们的管辖区内也建立起地方议会，但是那时在海军控制地区还没有建立起中央议会。

    1942年3 月，在爪哇的日本军事当局扶植了一个名叫“普泰拉”的组织，这是一个同菲律宾的“卡利巴皮”差不多的印尼人的组织。这个组织专门致力于消除西方影响，促进同日本的合作，宣传大东亚理想，并促使共同协力为日本军政监部的经济目标而工作。以苏加诺为领导的这个“普泰拉”组织，不接纳华人、欧亚混血种人和其他少数民族。值得注意的是，日本海军不允许任何类似的活动在它的统治地区出现。日本海军妒忌陆军已经控制了印尼的大部分石油产地。它似乎害怕鼓励（印尼）独立运动的结果可能会把自己从现已控制的地区赶出来。

    1943年8 月，在爪哇的日本司令官指示，他希望当地居民以义勇队（或护乡队）

    的形式，进一步与日本合作，协助镇压抵抗运动，并在盟军入侵时协助守卫岛屿。

    “普泰拉”的成员要求建立义勇队的申请书果然及时递了上来，1943年10月，原田将军高兴地批准了这些申请书。“义勇防护大队”逐步建立了起来，尽管日本人起初在提供他们武装方面非常谨慎小心，只在训练时才发给他们火器。这个防卫组织同马来亚的“义勇军”相似，但必须同“兵补”（日军兵站后勤部）加以区别；印尼人象其他被征服的民族一样，也被招募到“兵补”里面工作。

    1943年11月中旬，苏加诺赴东京，表面上是去感谢日本政府所作的政治让步。

    实际上，他的目的是去请求东条按照给予缅甸和菲律宾独立的同样条件给予印度尼西亚独立，但是在这个问题上，他没有得到鼓励。据报道，他大失所望地回到国内。实际上，日本人非但不作新的让步，而且在1944年上半年反而在某种程度上从以前为印尼人撑腰的政策上后退了。华人和欧亚混血种人过去所受的严酷的待遇现在有所减轻：而在另一方面，“普泰拉”于1944年3 月被解散了，原因是它表现得过于民族主义，没有能够推动乡村里的印尼人象他们应该做的那样同日本人合作。

    “普泰拉”由一个新的组织爪哇社会服务团所代替。这一组织包括所有的民族和宗教团体，也包括日本居民自己的民族和宗教团体。它有一个完全由日本人组成的中央管理局，它的分支一直伸展到下层的居民组织，这些居民组织是日本人在东印度群岛倡办的，他们在其他地方也倡办过这种组织。新成立的爪哇社会服务团的目的是促进对老百姓的总动员，以达到大东亚战争和大东亚共荣圈的目标。

    盟军在新几内亚的推进，以及随后塞班岛的陷落和东条内阁的辞职，导致了日本政策的又一次变动。日本在爪哇的军政监部这时准备对印度尼西亚民族主义者作进一步的让步，希望由此把老百姓团结在自己一边，来到抗盟军入侵。在东京召开的由小矶内阁建立的最高战争指导会议的第一次会议，对这个问题提出讨论。陆军各首脑愿意同意政府应允许东印度群岛独立，但是海军当局仍然强烈反对任何这样的宣告。结果于1944年9 月2 日制定了一个一般性的妥协方案。会上一致同意，小矶将军应通知日本国会，将来当给予东印度群岛人民独立，但具体日期没有确定。

    至于独立所采取的确切形式和东印度群岛将来对日本的关系，留待以后考虑。声明中没有提到它所包括的领土范围。会上一致同意，在爪哇应立即作出让步，同意“在适合实际情况的条件下”，在其他地区也应采取类似的措施。

    因此，9 月7 日，小矶将军公开保证东印度群岛最后将予独立。根据9 月2 日的决定，允许爪哇人民在规定的场合悬挂印度尼西亚国旗和唱印度尼西亚国歌；任命更多的印度尼西亚人为地方行政官和军政监部各部门的顾问。在1944年9 月和11月举行了印尼中央谘询议会特别会议，商讨为保卫东印度群岛而同日本人合作的措施。苏门答腊的日军司令官指出，苏门答腊的地方行政机构将与爪哇的地方行政机构采取一致的步调。1945年1 月，宣布将在苏门答腊建立与爪哇相似的中央谘询议会。

    起初，在海军管辖下的地区没有受到这些变化的影响。但是，在莱特湾战役和美国人重新征服菲律宾以后，日本海军已无法保持与东印度群岛之间的交通畅通，也就没有任何理由反对政治上让步的政策了。因此，1945年2 月，海军管制机构为南婆罗洲、西里伯斯和小巽他群岛建立了一个由三十人组成的谘询议会。同时；开始任命更多的印度尼西亚人担任行政职位。

    1945年4 月到5 月间，在新加坡讨论了印度尼西亚的独立问题，由那里的陆军总司令官板垣将军主持。当时，板垣并不赞成这个意见。实际上，据说他曾告诉寺内元帅，印度尼西亚独立的时机没有成熟。他报告说，爪哇的日军司令部认为，爪哇的独立在大约一年左右以后可以实现。板垣无疑是想到这样的步骤可能会在马来亚产生有害的影响。

    5 月间，由日本人、华人、欧亚混血种人和印尼人在爪哇组成了一个筹备委员会；这个委员会在5 月和7 月举行了两次会议，起草了一个宪法草案。但是它无权做更多的事，也不得处理爪哇范围以外的任何事情。

    盟国攻势的迅速进展，不久就使得这些活动停止了。到1945年7 月，澳大利亚和荷兰的军队已经成功地在婆罗洲登陆；在菲律宾，日本的抵抗几乎已经停止；经过拚死的战斗，冲绳岛已经陷落。人们会觉得奇怪，为什么在这个阶段日本人还会不厌其烦地在东印度群岛搞这些政治计划，因为他们现在己不能指望有多长的时间去控制东印度群岛了。然而，日本军队还想通过最后的拚死抵抗来避免无条件投降。当时，东京也把希望寄托于苏联的调解。特别是在下级军官中，有人甚至抱着这种希望：西方国家和苏联的不和会导致苏联来帮助日本。海军大将前田（巴达维亚的海军联络官）似乎已把爪哇共产党人当作将来可能的同盟者了，对他们的活动熟视无睹。

    1945年7 月17日，最高战争指导会议决定：应尽快承认东印度群岛的独立。要成立一个独立筹备委员会，整个领土都应包括在独立宣言中。8 月初，寺内奉命为此加紧筹备，以便在1945年9 月而不是他原来考虑的1946年初就能宣布印度尼西亚独立。于是，寺内把苏加诺和其他民族主义运动领导人召来，8 月11日把天皇诏书告知他们。诏书的大意是：荷属东印度群岛的整个领土应归属筹建中的新国家：但是，发布独立宣言的日期仍须由日本政府考虑决定，而且独立政权要在爪哇首先成立。苏加诺在8 月14日返回，于是以苏加诺为主席的独立筹备委员会成立了。组成委员会的委员是：爪哇十三名，苏门答腊三名，外围岛屿五名，均由当地日本司令官提名。

    委员会的第一次会议定于8 月19日举行。但是，委员们在8 月15日私下获悉，日本已向盟国投降了。这一消息不准公开宣布，直到8 月21日，日本天皇于8 月15日宣告决定投降的广播发表之后，才公布了这个消息。无论如何，消息早已传出来了。苏加诺和哈达在印度尼西亚青年军（这个组织经常和地下活动分子接触）的敦促下，进行宣告独立的活动。8 月16日，他们与前田海军大将商议，前田同意把这事提交军事当局。军事当局起初不愿意有所行动，声称他们没有接到东京的指示。

    但是军事当局的反对受到了抵制，至少做到了使他们不采取任何积极措施来反对苏加诺的行动。苏加诺和他的同事们迅速地修改了他们在5 月间起草的宪法草案。8月17日，在苏加诺的邸宅宣布了印度尼西亚独立。根据这一点，印度尼西亚共和国声称，它不是日本炮制的，它的领导人已经掌握了权力。然而，对发生的事所作的这种叙述，很可怀疑，因为日本军队是有力量控制的，如果他们要这样做的话；在巴达维亚，苏加诺和他的同事们是在日军的权力范围之内的，所以日军有能力剥夺独立运动的领导。按照日本投降的条款，在盟军到达前，日军在东印度群岛应防止政局变动和维持秩序。实际上，他们允许新宣布的共和国行使行政管理职权，并对共和国提供武器，而荷兰军队和平民则仍然被拘留着，由印度尼西亚卫兵代替以前的日本卫兵加以看守。所有这些情况，肯定了荷兰的权力决不可能和平地恢复了；在印度尼西亚，如同在印度支那一样，日本占领的插曲，造成了以后多年来地方民族主义者和不稳定地重建起来的欧洲帝国主义政权之间的冲突。

    第三节 大东亚结构

    1941年12月8 日，日本天皇对英美的宣战诏书宣告：日本的目的是确保东亚的和平与安定，保卫这一地区不受英美的剥削。这就成为日本人在国内和在他们占领的国家的人民中进行宣传的一个主题。的确，12月8 日这一天，在日本占领区是作为“天皇诏书纪念日”来庆祝的。每逢周年纪念日，日本控制的报纸和电台都要大谈日本发动战争的崇高目的。这个战争被称为“大东亚圣战”。它的目的是建立“大东亚共荣圈”。它具有文化、政治和经济上的含义。日本发言人说，日本不仅是在努力把自己建成为一个自给自足的帝国，而且是在努力建立一种新的道德秩序。因此，例如青木一男（大东亚相）在1942年11月26日宣布：大东亚将以道德原则为基础，目的不仅是创造新的经济秩序，而且要给予这个地区的每一个种族在世界上应有的地位。他声称，这与西方强国的殖民政策是根本不同的。几天以后，东条自己在庆祝1941年12月11日德一意一日协定（在协定中三国保证共同作战，不单独媾和）一周年纪念日讲话时，把日本在亚洲的目的和它的伙伴们在欧洲的目的联系起来，说都是为了建设世界新秩序。他说：“当前的战争，不仅是为了占有自然资源而发生的冲突，而且是为了建设新秩序的道德精神而进行的圣战。在这种新秩序下，所有民族将获得他们有权利获得的一切，世界持久和平也将得到保证。”怀疑论者也许会认为这种话完全是虚伪的，不值一顾；认为这种话不过是一些政府惯于用来掩盖其自私目的的骗人的面纱而已。但是，这种否定的看法不是完全正确的，因为日本军队对战争的看法确有其理想主义的一面。日军认为，它在亚洲正如在本国一样，承担着一种使命：根除它所认为的西方对于东方社会的实利主义的和破坏性的影响。此外，成功地建设大东亚，对日本来说，不仅意味着达到它所渴望的经济上自给白足的目的，而且也意味着满足它内心的宿愿，即承认日本为亚洲的伦理上和文化上的领袖——实际上就是承认日本为“亚洲的曙光”。从本质上来说，不管日本人对此是否意识到，他们渴望在亚洲起中国人在中华天朝全盛时期曾起过的那种作用，那时候，北京的天子“统治天下”，中国被它的邻邦看作是文明的发源地。

    这种把亚洲从与西方接触的有害影响下解放出来的神圣使命的想法，影响了日本人对于他们占领区的土著居民的态度。他们认为，这些民族应该与日本合作，来建立共荣圈。任何对日本的反抗就是对亚洲的背叛，因此，用大屠杀来惩罚是合理的。例如，日本人对菲律宾人说：他们起初支持美国反抗日本入侵，日本人就有权把他们杀掉；但是出于亲善友好，日本人并没有这样做，而且这种宽厚态度将继续下去，如果菲律宾人“明白日军的真正目的，并在建设新秩序中与日本合作”。反之，他们就会86倒霉。同样，他们也对新加坡人说：“所有那些沉迷于抗日运动的人都理应处死。然而，他们得到了日本的神圣的怜悯。只有那些扰刮治安的人受到了惩处。这是从大东亚共荣圈的高尚理想中产生的一种怜悯之心。”

    既然日本认为这场战争是为所有亚洲民族的利益而进行的，那么，在它看来，它就有权利要求他们为这一共同事业作出牺牲。在进行战争时，日本自己为建设大东亚共荣圈而作的贡献“大大超过了它应该承担的份额”。所以，其他民族应该忍受战争所必然会引起的经济困难，不应该因此而抱怨，他们也应该高兴地为共同事业提供劳役和其他一切力所能及的援助。那些不愿接受这一原则、对日本自愿承担的任务不表示感恩的人，就受到日本人的暴行的答复。例如，日本人对马来亚人说，“完全是由于日本人的开明和仁慈，他们才不至于拴着锁链干活，才不至于象牛马一样被赶进拘留营，他们的女眷才不至于被其新统治者及其士兵拿去玩乐。”

    日本人特别强调他们在东亚的文化使命。他们认为这一文化使命是保存那些成为共荣圈组成部分的国家的传统的社会和宗教影响，并消除外来的西方影响。日本人到处谋求加强亚洲社会的独裁主义思想、家长权力至上的观念、血亲观念、集体负责的原则和妇女卑贱观念。

    在满洲国和中国，他们谋求复兴儒教，特别是王道观念——日本的孝道主要来源于王道。在暹罗和缅甸，他们以佛教支持者的面目出现，谋求加强退罗和日本的佛教界之间的关系。在马来亚和荷属东印度群岛，他们同样宣称尊重伊斯兰教；在菲律宾，宣称尊重天主教。天主教虽然是西方传来的，但起码也是独裁主义的；他们谋求同梵蒂冈建立友好关系。的确，他们经常告诫菲律宾人要记住自己是亚洲人，但是，反西方宣传是针对美国的影响，而不是针对西班牙和罗马的传统。政治上的权宜之计往往使日本人陷于宗教上的矛盾——如在把四个北部马来邦重新割让给暹罗这件事上就是如此。当时暹罗政府着手委派军人作为这些邦的行政官，而且歧视穆斯林，禁止他们的一夫多妻制和对不能读写暹罗文的马来人额外征税。在东印度群岛，日本人对明确的穆斯林宗教政治组织的支持，同印尼民族主义者那种更为世俗的、包罗一切的愿望，是背道而驰的。

    但是在一个问题上，日本人是始终一贯的——要努力给予他们所统治的各族人民这样的印象：他们必须把日本看作是亚洲文明和文化的领袖。据说，日本的力量主要来自日本的道德和精神理想——特别是忠孝的理想，它的亚洲伙伴仿效这些理想是有好处的。正如上文所述，日本人在他们的占领地区到处竭力要使日语成为居民的第二语言。从日本派来大批教师，不仅讲授日本语言，而且讲授日本的伦理学和历史。日本的国定假日，如“纪元节”（日本帝国国庆日）和“天皇节”（天皇诞辰），成了整个大东亚庆祝的正式节日。日本人也强调他们同暹罗人、菲律宾人和马来人的（真的或者是假想的）种族亲缘关系。根据这一切，可以推断，如果日本能够保持对这些地区的控制的话，它将最终努力使这些地区日本化，就象它企图使朝鲜日本化那样。

    计划中的大东亚政治结构是从“八纮一字”的观念中得来的。“八纮一字”原指在天皇护佑下日本本土各岛的政治统一；而现在将它扩大到包括整个东亚。日本将成为“领导国”，领导它的一些卫星国；这些卫星国在政治上隶属于日本的程度可能有所不同，但是它们的基本义务就是共荣圈成员的义务。日本投降后，盟国的调查人员发现了日本打算最后处置征服地区的证据，如果它能够保持控制这些地区的话。这一证据是外务省的一份草稿，日期是1941年12月14日。当时的外务相东乡茂德向东京国际军事法庭电述，他没有参与制订这个计划，甚至从未看到过，也从未听到过这个计划。他认为这一定是某一下级官员拟定的计划草稿，没有任何约束权力。这个计划规定新加坡岛、海峡殖民地、英属北婆罗洲和沙捞越应成为日本领土，由驻在新加坡的日本总督治理。除了四个北部马来邦以外，马来亚的其他部分应在驻新加坡总督的宗主权之下成为日本的保护领地。驻新加坡的总督对文莱行使同样的权力。荷属东印度群岛应合成为一个印度尼西亚联邦，但其外围地区如荷属新儿内亚、荷属婆罗洲和帝汶岛的荷属部分则挂着联邦“自治领”的招牌继续保持在日本的控制之下。菲律宾应予独立，但是它的独立地位应服从于日本在该地的军事和经济特权。香港也应成为日本的领土，虽然在恢复和平——即重庆垮台——后可以考虑把香港归还中国。

    也许，这一拟定的草案最后没有得到日本政府的批准，但是其中有好多是符合他们在1942至1943年间的言论甚至行动的。例如，东条在1942年1 月22日对国会说，为了保证大东亚的持久和平，“我们准备把那些为保卫大东亚所绝对不可缺少的地区置于我们的权力之下，而对其他地区，则根据各个民族的传统和文化未对待。”

    他指出，香港和马来亚属于前一类地区。日本政府所采取的行动证实了他的话。香港被置于日本的军事长官管辖之下，在整个战争期间一直是这样治理的。此外，日本经常提及马来亚是日本的领土；它对印度尼西亚民族主义者的愿望起初是加以阻挠的，1943年5 月31日御前会议上才作出关于东印度群岛问题的决定，这些，前文都已提到过了。

    因而，如果日本能保持对这些地区的占领的话，这些地区可能会在政治上形成三类：第一类，直接并吞的地区，那些保证保持日本海军和军事优势的战略要地，即香港、新加坡、婆罗洲、新几内亚和前荷属帝汶岛；第二类，虽然起初由日本直接统治但最后可能给予有限自治的地区，即马来各邦、苏门答腊、爪哇和马都拉，也许还有西里伯斯；第三类，“联盟国”，即满洲国、中国、菲律宾、印度支那（也许名义上仍属法国的主权）、暹罗和缅甸。毫无疑问，日本将在所谓“联盟”

    国家的一些战略要地驻军，而所有的联盟国要受条约的约束成为日本政治上和军事上的帮手。

    在经济上，大东亚圈将成为一个共荣和自给自足的地区。在这里，对日本人在能够永久建立共荣圈的情况下可能会做的事情和他们在战争的紧急情况下实际做过的事情加以区别，那是公正的。日本人大声疾呼地谴责他们发现在东南亚地区经营着的种植园经济，坚决声明他们完全不打算使这种制度永远保持下去。他们指责英国和美国有意忽视其殖民地工业的发展，以便永久维持一种“殖民经济”。他们说，这种情况与日本在朝鲜和福摩萨所做的不同，在那里，大量的资本和劳力用于发展水力资源和制造工业。日本在东南亚的目标，如同在整个共荣圈一样，是使“每个地区生产最适合于它生产的东西，并从其他地区获得它所缺乏的东西”。

    在这种言论和类似的关于西方国家的罪行和日本的善意的言论中，除去大量的宣传成分后，我们会从中发现其真实的成分。日本会发现，要以由占领区供给它原料而由它供给占领区成品的方式来组织全部占领区，是不可能的。日本不可能吸收它们可供输出的全部产品，如锡、橡胶、糖，甚至大米。在将来以自给自足原则为基础的战后经济集团的世界中，日本把这些商品重新输出的能力，可能也是很有限的。日本希望同欧洲的轴心国伙伴发展特殊的贸易关系，事实上，它为了这一目的同它们缔结了一些条约。1943年1 月，日、德、意在柏林谈判一项关于战后经济合作原则的全面协定。这个协定包括一项秘密议定书：各签字国同意给其他签字国以比他们希望建立的经济集团中的其他国家较为优惠的待遇。不久以后，在东京签订了一些更详细的贸易协定，当然，所有这些协定最终都成了泡影。

    日本人似乎在设想一项长期的经济政策，根据这项政策，日本本国、朝鲜、满洲国，从某种程度上来说还有华北，都将成为钢铁、化学产品、机械和机床的生产地区。在东南亚，重点将放在原料生产方面，但纺织品、轻金属品和橡胶制品的生产将受到鼓励。在农业区，为了种植粮食作物供当地消费，单一经营至少要有所缩小。

    但是日本的需要将始终高于一切，经济发展主要将由日本人控制。日元集团将扩展到整个共荣圈内，同时，日本银行、商行和航运公司将控制大部分金融和商业活动。在各“同盟”国家，特别是在中国、暹罗和菲律宾，为了吸引国内资本，安抚民族情绪，可能通过经营外表上是以平等地位组织起来的控股公司，合伙提供资金，发展国内经济。前面已经提到过的、1942年以后日本在中国实行的“新经济政策”，是日本将在各地推行的政策的一个样板。但是制定广泛的经济计划，将是日本大东亚省的特权，并在很大程度上视日本提供必要资金和设备的能力而定。

    战争期间被征服地区的经济政策，受到日本军队的需要和战争过程中给日本带来的日益不利的情况所支配。各处的情况都差不多，在东南亚尤其如此。从1943年起，当潜艇和空中袭击使日本的商船航运遭到灾难性的损失时，日本的海外贸易瘫痪了，随之而来的是遍及各个方面的艰难和贫困，如占领军对食物和劳动力的需求，通货膨胀，消费品的普遍稀少，以及城市和其他一贯依靠国外进口食物的人口稠密地区的食物严重短缺等，都强烈地显示了这一点。在长期有战斗的地区，无论是最初日本的占领，或是后来盟国的反攻期间，苦难尤为严重。到了1945年，被占领国家的经济已经到了山穷水尽和混乱不堪的地步，“共荣”一词已成为笑柄。

    为了加强在日本和被征服地区之间建立特殊关系，东条将军决心成立一个特殊机构，来主管并调整对这些地区的政策。1942年3 月对此采取了第一个步骤，成立了大东亚审议会，作为首相的谘询机构。有关这个机构的组织计划是在1942年夏天由内阁企划厅起草的。东乡外相显然首先从内务大臣汤泽三千男那里听到这一消息，他强烈反对这个计划。由于1935年满洲事务局和三年以后中国事务局的建立，外务省的权限已经逐渐缩小。如今有关东南亚国家的事务，外务省将只能管管所谓“纯外交”方面的事。据企划厅大臣星野直树对东乡说，这指的仅仅是仪式上的事务，例如正式接待使节和正式签署条约之类。东乡决心反对这一计划。他起初希望，通过他拒绝同意这一计划，同时拒绝让出自己的职位，能迫使整个东条内阁辞职；他对东条通常处理事务的方式已越来越不满意。但这一点他估计错了，因为东条的地位非常牢固。正象陆军和海军的密使警告东乡的那样，陆海军赞成建立新的省。

    汤泽和东条内阁的其他文职人员不太热心，但也不准备支持东乡倒阁的尝试。

    1942年9 月1 日，在争论激烈的内阁会议上讨论了这个问题。东条提出了建立新省的计划草案，并坚持要得到通过。他宣称，大东亚的其他国家对于日本有着一种特殊的血统关系，因此需要这样一个新的省来同他们打交道。东乡回答说，这些国家多半会对新省的创建感到气愤，因为他们会在这个草案中明显地看到自己在政治上是从属于日本的。东乡还说，如果新省与中国事务局相似，那么其后果肯定是不利的。他认为，中国事务局除了激起中国人的敌对情绪之外，什么事也没有做成。

    他争辩说，分别建立两个外交机构，在日本外交政策上还会造成更大的混乱和分裂。

    东乡还指出，日本尚未赢得战争，如果内阁把精力集中在军事作战上，而把日本对于占领区的永久关系留待以后去考虑，这样将会更明智一些。但东条听不进这些论点。最后，东乡感到自己要推翻内阁的希望是达不到的，他也不可能说服东条作出妥协，因此除了辞职以外，别无他法。暂时由东条自己兼任了外务相。

    东乡既被排挤掉，东条很容易就取得了其他内阁成员同意采纳大东亚省的计划。

    但当计划提交御前会议调查委员会时，它却受到委员会中一些成员的尖锐批评。这些批评附和了东乡的论据：分别建立两个机构处理外交事务必然要引起混乱，新的措施很可能对有关国家的舆论产生不利的影响。东条答称，为了统一大东亚的政策，建立新的省是必要的。但是由于他承认大东亚省的权限将不扩展到军事管制下的国家，使这个计划的作用受到很大的削弱。他试图缓和这种影响，他说，在这些地区，军队统治将尽早地代之以文官治理，军队本身是希望这样做的。有个议员中肯地指出，甚至在福摩萨，政府机构人员也几乎全是日本人，到哪里去找所有新占领区的这些工作人员呢？东条在回答他的问题时说，通过一系列逐步的改革，将允许这一类地区的居民参加他们自己的政府。但是调查委员会对东条以及他的更为驯顺的新外相谷正之的解释并不完全满意。他们想要修改原计划，但为东条所断然拒绝，结果，东条的愿望终于取得了胜利。

    1942年11月1 日，根据天皇敕令，正式成立了大东亚省，下设四个局：总务局，满洲事务局，中国事务局和南方事务局。这意味着，外务省的满洲事务局、关东局、中国事务局、东亚局和南洋局，以及海外省的北方拓植局和南方拓植局，都将归并于这个省。然而它对朝鲜、福摩萨或日本的萨哈林岛没有任何管辖权。

    新省的职能，包括管辖在大东亚共荣圈供职的、以前对日本外务省负责的全部日本官员，除去所谓“纯外交”这个受限制的领域以外。新省将监督所有这些地区的其他日本国民的活动，选择和培训准备派赴这些地区供职的日本行政人员，并负责指导这些地区的日本拓植公司的活动。它还担负着促进和监督共荣圈内日本与轴心国家之间的文化联系。

    新省的工作人员，部分来自满洲事务局和中国事务局的原有人员，部分是从外务省现已撤销的东亚局、南洋局和美洲局调来的官员，还有一部分是陆海军军官。

    青木一男，过去曾担任过东京的大藏相，还当过汪精卫政权的最高经济顾问，被任命为大东亚相；山本熊一，1941年曾任日本外务省美洲局长，1942年曾短期担任过外务次官，被任命为大东亚省次官。

    建立大东亚省的真正原因似乎是军方想要排挤外务省。军方始终不信任外务省，认为它在暗中反对他们。至于新的省，它对占领地区主要问题的决策方面最多只起谘询作用。各地方自治政府应准予自治到什么程度，那是内阁和大本营之间争论的问题，他们从来就是那样争论的。根据山本自己的证词，他的省无权过问直接处于军事统治下的国家——例如东印度群岛。他在国际军事法庭上的证词是受到怀疑的，因为他显然是急于想摆脱对日本统治的残酷状况的责任。但是东条1942年在御前会议调查委员会上的谈话证实了山本的话；如果东条有办法的话，他是不会那样说的。

    大东亚省的主要活动是在文化宣传领域方面。它派遣大批日语教师和其他教员或短期讲学讲师到占领地区去。它安排日本和大东亚的儿个“盟国”之间的“友好访问团”。在日本以外的大东亚区域里，有一批批经过仔细挑选的学生被送到日本大学去学习一段时间：大东亚省负责这些学生的活动。大东亚省组织定期的大东亚文艺和科学会议，促进整个地区的各种文化交流。它布置一些学者以日本为“领导国”的观点来编写大东亚历史。人类学家们则埋头于证明日本人和东南亚民族的共同的种族起源，这一工作做得使他们自己感到满意。

    1943年4 月重光葵被任命为外相之后，大东亚省开始倒运，而外务省再次走运。

    宣布“对华新政策”，给予菲律宾独立，并给它以日本的同盟者的地位，采取这些步骤的目的在于要在敌对的同盟国宣布其远东战争的目标之前抢先一步。同盟国1943年12月在开罗会议上正式发表了这样一个宣言，但是日本人先发制人，于1943年11月5 日在东京召开了大东亚国家会议。出席会议的有满洲国首相张景惠，南京政府首脑汪精卫，“新菲律宾”总统洛雷尔和缅甸元首巴莫。暹罗总理銮披汶以身体不好为由未参加会议，派了旺·怀他耶功亲王为代表。苏巴斯·钱德拉·鲍斯代表：

    “自由印度”作为观察员列席，但由巴莫代表印度讲话。

    东条在表示欢迎的开幕词中谴责英美两国以关心和平和正义为幌子，企图使自己对亚洲的殖民剥削永久化。他说，贸易机会均等的主张只不过是达到这一目的的一种手段而已。“他们自己的领土一贯对我们亚洲人关门，因而也就是不给我们这种平等的机会，并阻碍我们的贸易，他们谋求的只是他们自己的繁荣。”东条接着描绘了新秩序的原则，说这种新秩序是以大东亚固有的道义精神为基础的。他把这些原则解释为互相尊重独立自主，发扬“一种优秀的文化秩序”以对抗西方的物质文明，并在互惠基础上进行紧密的经济合作。显然是为了向西方同盟国作出姿态，他还宣称，“我仍正在建立的大东亚新秩序不是关门主义的，而是积极地谋求同世界各国在政治上、经济上和文化上建立合作关系，从而对世界进步作出贡献。”

    东条讲话之后，接着是“同盟国家”的代表们发言。他们对东条已阐明的原则表示感谢和支持。11月6 日，大会正式通过了体现日本首相所阐明的原则的联合宣言。

    这些活动全都是由大东亚省在幕后精心布置的。巴莫在1946年宣称，每个“同盟国家”的代表团背后都有一个日本官员在指导他们该怎么说和该怎么做。他说，整个议程都是由日本人事先安排好的，不容有任何改动。事实上，占领地区的真实情况对大东亚会议上所确定的崇高理想是一个滑稽的嘲弄。这些地区的人民所遭受的经济上的苦难，在很大程度上确实与战争状态是分不开的，不能全怪日本人。在一些地区进行着砌对日本人的武装抵抗，是给双方都带来残酷和恐怖的一种战争。

    日本军政监部在各个占领地区所采取的行政和经济措施，同任何占领军所采取的措施并没有什么根本的区别。但是日本兵对待赤手空拳的平民的傲慢和残忍行为激起了人们对日本人的普遍仇恨。使得关于共荣圈的全部宣传都成了荒谬之谈。日本兵的行为在某种程度上是日本应征士兵自身受到的严厉管教的结果。例如：为了一点点小事就对他们的战俘和他们统治下的平民打耳光的普遍做法，是日本士兵自身从作为新兵入伍那天起就习以为常了。

    他把自己从上级那里遭受到的事情毫不犹豫地施加于被征服国家的居民。而且，出了日本，他自己感到摆脱了在国内所受的控制约束；在国内，他们的举止通常都要受到严格的规矩的约束。他相信一毫无疑问，大多数日本士兵是这么相信的——

    他的国家有一个神圣使命，要为亚洲本身的利益而统治亚洲，因此他对于那些拒绝接受这种思想的人是残酪无情的。此外，他在日本被灌输的教育使他成为一个和任何白人一样的种族主义者：尽管他侈谈什么泛亚主义和与亚洲人民的血亲关系，实际上，他并没有真正承认其他亚洲人与他是平等的。

    结果是，在日本军事占领地区的人民中间激起了对日本人根深蒂固的恐惧和仇恨。这在1951年讨论对日和约期间就明显地看得出来：当时菲律宾、缅甸和印度尼西亚等国对条款如此宽大部感到非常不安，他们非常怀疑日本将来是否会有良好的意念。印度代表们就没有这种恐惧心理，因为印度未曾被日本占领过。

    然而，不管1943年11月宣言的原则的实际贯彻与其理论之间有多大的差别，这些原则仍具有重要的政治后果。甚至当事情已很清楚，日本没有希望保持它所掠夺的领土时，它还是紧抱住这些原则不放。1944年11月在东京庆祝宣言发表一周年纪念时，日本再次保证忠于宣言的原则。1945年5 月1 日在东京又召开了一个大东亚会议，企图抵销旧金山会议的影响。据说，出席会议的有来自十一个国家的二百名代表，包括安南、柬埔寨和东印度群岛的代表团。这次会议也发表了一个宣言，保证无论在战争中或在努力实现1943年阐明的原则方面，出席会议的国家都应合作。

    宣言中还提出在建立世界秩序中同其他国家进行合作。

    从这里可看出两个动机：首先，日本政府仍然希望得到某种妥协性的和平。他们知道也们将不得不放弃自己在1942年占领的地区，可能还不止这些地区。但是如果能作出某些安排，使这些国家实际上既不依靠西方也不依靠日本，如果还规定同日本可以自由贸易，那么日本将仍然处于有利的地位。然而，假如日本这个希望落了空（结果果然是落了空），那么日本人心中还有一个作为长远目标的第二种打算。

    日本一直在进行工作，在占领地区帮助开展独立运动，以保证不管战争会给日本本身带来什么样的结果，西方大国决不可能恢复到战前状态。用这种观点来看，第二次世界大战只不过是长期斗争中的第一个回合罢了，尽管日本最初可能遭到失败，最后还有希望获胜。如果日本能够设法削弱西方在远东的力量——事实上它是那样做的，那么它仍然可望在将来的某个时期实现自己的野心。日本天皇在1945年8月14日宣布决定投降的诏书中不得不说：“朕对于始终与帝国同为东亚解放而努力之诸盟邦，不得不深表遗憾。”1945年8 月21日，日本军队在新加坡召开的最后一次记者招待会上，军队发言人宣布“根据天皇的命令，大东亚圣战即将结束，但是我们对于日本的存在和大东亚的稳定这个理想决不会破灭。”

    日本的投降和解除武装意味着这样的美梦不可能实现了——至少在可预见的将来是实现不了的；但是在这期间，日本已成功地破坏了亚洲伪旧秩序，使英国、法国和荷兰不可能重新获得它们在远东的战前地位。缅甸和印度尼西亚的独立，间接说来还有印度的独立，国民党在中国的垮台以及印度支那的长期冲突，都是大东亚圣战的后果。在这些事态的发展中，大东亚的理想都淹没在当地的民族运动中了。

    将来的事实会显示这一狭隘的看法是否会继续存在，或者证明更远大的大东亚理想是否会复活——如果不是由战败的日本来使其复活，那么就是由其他某个新兴的大国来使其复活。


102第二章 1942—1946年的日本外交

    第一节 日本、德国和苏联

    日本与其轴心国伙伴德国和意大利的关系，表面上受到它们在1942年12月11日所订条约的支配。条约规定了三国将“以一切可以采用的有力手段共同战斗”，直至战胜英国和美国为止。他们保证“如果没有相互的完全谅解”，不对英国和美国单独休战或媾和。它们也都同意在战争胜利后，在以1940年9 月27日三国公约为基础建立的世界新秩序中，继续保持紧密的合作。

    根据该公约，日本承认德国和意大利在欧洲建立新秩序的领导权，而其他两方也同样承认日本在大东亚的98领导权。三国同意在努力建立各自的新秩序方面进行合作，并在它们中间任何一方受到未卷入欧洲战争或中日冲突的国家的攻击时，务必在政治、经济和军事上互相援助，但明确规定本条款对苏联不起作用。三国公约还规定建立联合技术委员会来讨论有关执行公约的细节问题。

    在这些政治协议之外，还补充了一项军事协定。这项军事协定是1942年1 月18日在柏林签订的，签字的有凯特尔将军、马拉斯将军（根据三国公约建立的三国军事委员会的意大利首席委员）以及日本的坂西将军和野村直邦海军大将，他们分别为驻德国首都的陆军和海军武官。当时的日本外相东乡茂德后来宣称这项协定是对他保密的。协定规定了日本作为一方，德国和意大利作为另一方的军事行动范围。

    旧本的范围是“自东经70度左右向东到美洲大陆西海岸的海域，以及位于以上海域中的大陆和岛屿——澳大利亚、荷属东印度群岛和新西兰”。它还包括大约间一经度以东的大片亚洲陆地。

    但是日本根据以后和其盟国的协议，可以超出这个协定中所规定的区域。

    协议还规定，如果英国和美国的海军力量主要集中在大西洋地区进行活动，日本将派出部分海军前去同德国和意大利的海军会合。反过来，如果英美海军主要集中在太平洋地区，那么，这两个欧洲盟国的部分海军也将派到太平洋来帮助日本。

    1 月18　日的协定还规定，三国公约国在计划和执行重要军事行动方面要保持联络，并交换军事情报。他们还要在进行经济战争中以及发展德、意、日空中和海上交通中共同合作。

    但是，尽管有这些条约，德国和日本都选择了单独进行战争的做法。两国都各自走自己的路，追求自己的目标。很少关心其盟国在做什么以及自己的行动对盟国的利益影响如何。例如，从1940年12月到1945年5 月德国投降这段时期内任德国驻东京大使馆陆军武官的冯·克雷奇默尔在东京法庭上说，在太平洋成争前和太平洋战争期间，德国和日本之间不够开诚布公。他本人并不知道德国打算在1941年进攻苏联。他还接到指示，如果日本参谋部问起有关这事时应进行辟谣。日本人也同样不告诉他日本人的战争计划，包括对珍珠港的袭击在内。

    克雷奇默尔说，事情发生时，“德国不得不尽量设法应付1941年12月8 日日本制造的局面，正如日本不得不迁就德国在1941年6 月22日所制造的局面一样。”这种事态在整个战争期间始终存在。三国公约中曾规定，应在柏林和东京两地各建立一个旨在交换军事、经济和一般性情报的委员会。克雷奇默尔声称，在东京只举行过两次会议，一次在1943年墨索里尼即将倒台前，另外一次是在1944年。在这两个场合，日本人对他们的德国和意大利同事作了一次对太平洋形势的纯粹宣传性的叙述。一个日本证人在国际军事法庭上讲了一个关于柏林委员会的同样的情节。他就是小松将军，1941—1943年期间曾在柏林任助理武官，后来继板西将军任正式武官。

    小松声称，柏林的三国委员会在1941年到1943年初开了“两三次会”，在这些会议上，德国人对他们的军事形势和前途作了乐观的叙述。根据小松圆忆，以后再没有开过会。

    冯·克雷奇默尔说，他曾试图使双方真诚地说明自己的处境并有效地进行合作，但是没有成功。“我为敦促德国和日本最高统帅部更密切合作所作的努力全都失败了。看来两国的最高司令部都一心一意只管自己打仗。”

    其原因之一是联合行动有实际困难。除了通过潜艇，以及偶然突破海上封锁的船只外，欧洲轴心国无法和它们的东方盟国通过海上进行联系，而德苏战争又排除了陆上联系的全部可能性。它们本来也许还可通过土耳其、波斯和阿富汗取得空中联系，尽管这是有危险的。电报通讯是可能的，但是有被人截取和破译的危险。考虑到这一障碍的严重性，为什么德国和日本并没有尽更大的努力来协调它们的战争行动以便互相建立联系，正象它们根据1942年1 月8 日的协定所规定的那样去做呢？那年春天，有个很好的机会摆在日本人面前。海军大将南云冲进印度洋，那里的英国舰队由于在力量上大大不如日本海军，撤退到了东非洋面。印度洋的控制权似乎落在日本人手中了。1942年4 月15日，丘吉尔警告罗斯福，日本海军对西印度洋的控制“将造成我们在中东整个局势的崩溃，这不仅是由于这样就阻止了我们去中东和印度的海上运输，并且还由于中断了来自阿巴丹的石油供应：没有石油，我们就不能维持我们在印度洋地区的无论是海上或陆上的地位。”就在那时，德国人盼望着日本占领锡兰和马达加斯加。3 月23日，里宾特洛甫告诉大岛，日本应占领锡兰并在马达加斯加取得基地。德国人非常愿意让日本超越其原定范围的界限，进攻当时在法国维希政府部队手中的这个法属大岛。日本的这一行动将和隆美尔在的黎波里的进军以及德国即将对俄国南部和高加索的进攻相配合。日本如果切断了英国经红海达埃及的交通线，从而有利于强悍的非洲军团的挺进，那么很有可能同它的轴心国伙伴会合。但日本并没有这样做。海军大将南云率领他的航空母舰和战列舰舰队回到了日本，印度洋上就没有再出现过一支相当强的日本海军力量。日本舰队后来行动时，是向太平洋前进得更加深远，也就是向远离它的欧洲同盟者的方向前进。接着日本在珊瑚海和中途岛战役中的失败，使日本海军失去了攻击力量。这时日本就被削弱到进行战略防御了；在企图救援瓜达尔卡纳尔岛上的日本军队时，它更加消耗了自己的力量。虽然这不过是事后聪明，说来容易，但现在看来，如果日本当时能满足于战争初期它在太平洋地区得到的利益，而在印度洋上进行一次可能成为决定性的打击，那才是日本的上策。由于日本没有这样做，德国和日本之间的联系一直是很薄弱的。1942年夏，德国军械专家尼默勒上校乘着一艘德国船胜利地通过了同盟国两面夹攻的封锁线而来到日本。但他无法再回去了，因此他留下来专门组织那些被切断归路留在日本的德国工程师，把他们编成一组，在军备生产方面给予日本技术帮助。除了做其他事情以外，他们还帮助日本人生产雷达设备，并组织他们的防空保卫工作。即使这样，日本也还不能在技术方面跟上最新的发展；在这方面他们还远远地落后于自己的敌人，这是他们失败的一个重要因素。唯一的其他合作行动是，曾经有一些德国潜艇被派遣到印度洋和太平洋。他们的船员同日本人相处得不好，特别是在战争的后几年中，那时日本油船的损失和储备油的耗尽，使德国潜艇指挥员很难得到其同盟者的石油供应。1943年德国人迫切要求日本人在德国潜艇战役中合作，派出他们的潜艇部队去袭击同盟国的商船，而不是袭击军舰。但日本的潜艇并不是为这个目的设计的，他们的船员也缺乏必要的作战训练，因此1943年春，希特勒给了日本两艘德国潜艇，用来作为日本建造新潜艇的样品。

    然而此事效果很小，这与其说是日本海军不愿意，还不如说日本海军没有能力建立和训练一支能有效地攻击商船的潜艇舰队。确实是这样，他们在失去海面控制权后，竟然把自己的潜艇用作运输工具，以竭力维持对他们在太平洋岛屿上已被孤立的部队的供应。

    在德国和日本之间没有做到真正有效的合作，这在很大程度上可以解释为各自在心里怀疑和不信任对方的结果。关于这一点，在太平洋战争开始前的几年里，就有足够的证据。日本在1937年进攻中国，德国起初是不赞成的，而日本则强烈抗议德国人卖武器给中国以及德国军事顾问在蒋介石军队中活动。1938年德国在这些事情上向日本做出让步，站到了日本一边，但结果发现并没有得到它想要的报偿——

    它希望在日本占领下的中国给予德国工商业特惠地位。1938—1939年间，德国、意大利和日本之间的三国联盟谈判失败，因为日本不愿意严格承担义务保证对英国和法国作战。于是德国暂时抛弃日本，不让日本知道德苏互不侵犯协定谈判成功。签订这一协定的消息使日本感到非常恼怒，并且导致当时的日本政府倒台。的确，日本和西方民主国家之间曾经一度有过恢复友好关系的趋势。1940年夏天，当德国似乎肯定会在欧洲取得胜利的时候，日本人很担心，惟恐德国会谋求荷属东印度群岛作为其战利品的一部分。根据1940年9 月缔结的三国公约，德国承认了日本在东亚的霸权。这个公约暂时减轻了日本的担忧。但是德国人已经表明，日本人也曾希望，这个公约的缔结将促进苏联放弃它对自由中国的外交上的支持，并成为三国公约国的朋友。当情况并非如此，而德国完全改变了其政策并进攻苏联时，日本再次感到惊讶和恼怒。日本拒绝照德国那样做；在和美国的会谈中，如果能够使美国按照日本所希望的方式解决远东问题，那么即使不是在形式上，至少在实际上，日本是会抛弃三国公约的。当日本没有能达到目的时，它没有和德国商量，自己作出了作战的决定；而且东京意识到德国有可能拒绝正式和美国开战，但这并没有影响日本的作战决定。希特勒决定对美作战，显然不是为了顾及日本，而是为了想借此放手派其潜艇部队给予英美海上交通以决定性的打击。希特勒对日本在太平洋战争中的最初胜利的反应是：既为美国和英国的军队受挫感到高兴，又为以后白种人在亚洲的威信降低感到忧虑。的确，在纳粹德国这个北欧日耳曼民族优越观的拥护者，和日本这个自命为反对西方帝国主义的亚洲捍卫者，这两个同盟国家之间存在着一种基本矛盾。1942年1 月27日，约瑟夫·戈培尔在他的日记中写道：美国正在拚命想使我们卷入有关种族问题的讨论中去。特别是关于日本。……我甚至已经禁止德国新闻界提到这些相当棘手和微妙的问题。……事实上，我们对日本和东亚问题的立场是相当不坚定的，因为我们在种族观点方面的意见是不可调和的。

    戈培尔写道：他曾被迫采取“有力措施”去阻止在德国进行关于黄祸的任何讨论。他谈到了希特勒对于白种人在东亚遭受的重大损失深表遗憾。根据冯·哈塞尔的《日记》，据说希特勤在1942年3 月曾经说过，他将乐意派遣二十个师去帮助英国击退黄种人。无论他是否确实表达过这种意见，毫无疑问，这是他的真实感觉，而且很多德国人也有同样的感觉。德国并不真正希望看到日本在亚洲胜利，而日本也担心在欧洲已占优势的德国今后在远东会谋求些什么。

    可是，希特勒象他的主要对手丘吉尔和罗斯福一样，的确是从总体上来看世界冲突的，并且把握了全球的战略。太平洋战争爆发以前，他和他的外交部长里宾特洛甫曾经几次警告日本人，三国公约国必须坚定地站在一起，否则它们将被各个击败。但是日本的眼光比较短浅。

    日本的战略家似乎曾经认为，并且心里希望，西方几个大国会自相残杀到大家筋疲力尽为止。这样就能够使旧本在远东和太平洋地区巩固其既得利益。因此，日本人宁可打自己的仗，而让其他轴心国打它们的仗。1940年三国公约缔结后，德国人曾经迫切要求日本人参加反对英国的战争，并进攻新加坡。虽然日本大本营那时口头上答应照此建议办理，但心里决意按兵不动，除非德国真能入侵和征服英国，那时再作考虑。甚至连叫喊得最响的日本外相松冈洋右，在1941年春访问希特勒时，也在这方面回避作出任何具体的承诺，尽管他表示他个人是热烈赞同这个意见的。

    接着，德国进攻苏联，这在德国和日本政府之间引起了持久的政策分歧。随着时间的推移，它们之间的隔阂也就扩大了。也许从这一点可以看出德国和日本在1942—1945年期间缺乏合作的最主要原因。最初，希特勒以为他能迅速地压倒苏联——

    的确，在同盟国军界中也是这样想的。但是日本人一开始就对此怀疑。他们曾经在张鼓峰和诺门坎同俄国人交战过，在后一次战争中遭到了惨败。这使他们对苏联的武装力量有所畏惧，他们宁愿观望一下，而不愿投入到德国一方。1941年7 月，日本政府在一系列会议以后同意了日本最高统帅部的意见，他们将不进攻苏联，除非等到德国在欧洲对俄国人取得决定性胜利时，再作考虑。在那种情况下，日本可以稳稳当当地采取行动，在苏联远东地区捞到几块土地。再不然，只有在莫斯科允许美国在苏联远东领土上建立空军基地的情况下，日本才去打。1941年余下的一段时间内，日本人一直坚持这个决定。实际上，当日本人要求德国参加他们和美国之间即将爆发的战争时，倘使德国提出要日本参加对苏联作战作为条件的话，日本是准备放弃德国的援助的。希特勒并没有提出这个要求，显然是因为在这个时候他相信自己已经大大削弱了苏联的战斗力，使之无法恢复了。他未能攻下莫斯科，而且后来在1941—1942年冬天俄国反攻期间，他的军队又处于危险境地，这样就很快使他醒悟过来。他总算把受挫的德国军队集中起来，避免了由德国人重演法国人在1812年的悲剧。但他是花了很大的代价才做到这一点的。因此他在1942年决定在俄国发动一场新的进攻时，他希望得到日本人的援助，以便尽其所能使新的打击起决定性作用。

    1942年1 月，日本政府授权驻柏林大使大岛将军同德国讨论关于两国间可能发生的所有一般政治性和战略性问题，只留下一些技术细节问题让三国委员会去讨论。

    所以，3 月23日里宾特洛甫就总的轴心国战略问题同大岛进行了讨论。里宾特洛甫指出，虽然日本在太平洋地区获益很大，但是只有彻底打败其敌人，才有希望保持这些利益。因此三国公约国应该采取大胆的、进攻性的军事行动。至于德国，它打算在1942年给苏联一个致命的打击。如果日本加入这场战争而进攻符拉迪沃斯托克并向贝加尔湖挺进的话，这将大大有助于彻底打垮苏联。然后德国将在中东推进，以便和日本会合。这样就能决定战争的胜利，因为这样一来英国将达到崩溃的地步，而美国也就无法作出任何严重不利于三国公约国的事情了。根据里宾特洛甫所述，大岛回答说，他还没有接到有关他的政府意向的消息，但是他个人完全同意里宾特洛甫的说法，并将尽力说服东京介入反苏。大岛本人在东京法庭上受控而为自己辩护时，说在这次和以后的几个场合，他除了向东京转达里宾特洛甫的建议这一项本份工作以外，没有做过其他任何事情，但是这种答辩是没有什么份量的。4 月19日，德国国务秘书魏茨泽克会见了大岛，并告诉他来自波斯的有关苏联对日本准备插手而感到不安的报道。根据魏茨泽克所述，大岛回答说，这样就必须分散日本的海军力量，因此日本政府似乎至今尚未决定在什么时候同苏联作战。魏茨泽克提出，驻在符拉迪沃斯托克的俄国潜艇部队并没有什么可怕。

    大岛答道，他正在努力工作，以便结束在德国和苏联打得难解难分之际而日本仍与俄国和平相处这种完全反常的局面。

    但是这并不是大岛第一次和他的政府有争论。日本大本营和外务省都十分不愿介入反苏，竟然非常一致地都愿意在德国和苏联之间进行调解。1942年3 月，日本海军参谋部派了一个密使去试探驻东京的德国海军武官的意见。日本的使者宣称，按照海军参谋部的看法，只有同苏联和平谈判才能使德国不致于耗尽力量而灭亡。

    虽然他们没有从莫斯科接到关于同德国接触的任何请求，但是日本海军当局相信俄国人是不会断然拒绝接受调停的建议的，因为苏联政府为了日本在马来亚和菲律宾的胜利曾向日本在莫斯科的代表祝贺过。这个德国海军武官显然是根本就不赞成同苏联打仗的许许多多德国军官中的一个。他抓紧时间立即向海军上将雷德尔汇报了这次谈话的情况，以便转告希特勒；但是希特勒恼火了，结果他受到了连累。

    这个不幸的武官被告知说，元首不接受日本主动提出的这种荒唐的建议，他怀疑这是由于这个武官流露出了失败主义情绪而促使日本提出的。

    日本海军没有再作任何试探。但是1942年6 月底（按照1941年以后担任德国驻东京公使的埃里希·科尔特所述），日本陆军参谋部指示最干练的年轻参谋官之一——辻中佐提出调停建议。辻中佐通过一个德国中间人同科尔特进行接触。日本参谋部提议派出由一个将军和一个日本内阁成员率领的日本特别代表团乘飞机到柏林去讨论关于德国和苏联之间取得和平的可能性。

    这项计划准备对驻柏林的日本大使馆保密。科尔特对此很感兴趣，但对要使希特勒和里宾特洛甫同意则不存多大希望。他告诉辻中佐，这个使团的目的应当说成是就如何进行战争的问题进行商讨。于是就照他的话办了；驻东京的德国大使奥特拍电报给里宾特洛甫，告诉他关于日本建议派遣代表团前往的事。据科尔特说，里宾特洛甫起初很热心，同意为这次旅行提供一架远程飞机；但是，接着里宾特洛甫拍来第二个电报，询问日本提出的访问究竟目的是什么。显然，他心中产生了怀疑。科尔特没有具体提到这些电报的日期，所以，事情发生的前后进程是不清楚的。

    但是，里宾特洛甫最初知道日本提议派代表团一事，大概是在7 月初。那时，德国在俄国南部进行的大规模夏季进攻刚开始大踏步前进，里宾特格甫可能猜想日本是想来讨论关于日本从远东进攻俄国的问题，这件事是里宾特洛甫一直迫切希望的。

    但是，大岛在7 月27日接到自己政府的指示，并在三天以后把指示内容转达给里宾特洛甫。日本政府声称，日本在太平洋和印度洋的军事行动已使美国和英国受到严重打击，因此，这对总的战斗的胜利具有重大贡献。如今，日本希望采取措施，消灭重庆政权，使之不再成为战争中的对手；日本还要防备美国反攻。对日本来说，如果要对苏作战，那就有分散力量的危险，同时又有遭致美国反攻的危险。因此，日本在始终防备一切可能发生的情况下，希望避免在北方增添麻烦，而想把自己的力量集中在太平洋和印度洋地区。

    大岛试图使里宾特洛甫不太失望，于是对他说，日本政府给他的这一指示并不就是一个拒绝向苏联发动进攻的最后决定。日本仍然可能在1942年秋天或1943年春天进攻苏联。当前，它还必须切断美国和澳大利亚之间的交通联络，并占领中途岛。

    大岛和里宾特洛甫都相信了日本官方关于这些战役的说法，并不知道日本在珊瑚海上的挫折和在中途岛所遭到的惨败。

    德国大使馆在回答里宾特洛甫的询问时说，日本代表团是想来讨论有关共同作战的问题。但是这次联系，就象他们询问这个使团是否可以启程一样，没有得到回音，可见事情不妙。据科尔特说，在月底，里宾特洛甫又发来一个电报，从电报中可以看出，真相已经泄露了。东京有惯常的泄密漏洞，而日本报纸上也登载着日本想为德苏战争进行调停的谣言。看来大岛也知道了这回事，因为里宾特洛甫已和他讨论过这件事情，并且对他说，日本参谋部无权向德国提出这样的建议。德国将在1942年彻底击败苏联，因而不想进行和谈。

    不久，科尔特又得到达带来的消息。辻说，大岛已把自己和里宾特洛甫的晤谈情况向参谋部作了汇报。里宾特洛甫明确指出，日本军队缺乏勇气。参谋部着实为此烦恼，而且感到生气的是，大岛和坂西已经知道了这个调停计划，特别是他们也指责这个计划，并认为德国肯定会打败苏联。辻说，日本参谋部认为德国将在俄国耗尽力量而灭亡，但是，由于调停已遭到拒绝，日本人将不再为促进德苏和平而努力，除非德国有这样的要求。科尔特又说，辻不久就调离东京了，在日本参谋部里，对于德苏战争的政策很可能有过意见分歧。

    这件事使里宾特洛甫更加怀疑德国驻东京大使奥特，此人本来就一直被纳粹党认为不是自己的心腹。确实，起初委派他到东京担任武官，后来任大使，这与判他流放没有什么两样。如今，奥特在试图促进日本参谋部的调停计划后不久，又激起了柏林新的愤怒。1942年10月，奥特接到里宾特洛甫的指示，要求日本政府给英国战俘戴上镣铐。希特勒已命令对在德国的英国战俘这样做，作为对英国命令其突击队捆绑被俘的德国士兵的一种报复手段。希特勒要他的日本盟友也这样做，以表示对他的支持。据科尔特说，这是因为当希特勒说“我们抓住的英国战俘要比他们抓的德国战俘多”的时候，英国政府威胁说要把意大利战俘也包括在内，这样就使战俘数目在对比上大大有利于他们。因此，希特勒想把日本的英国战俘也计算在内，以达到平衡。科尔特说，奥特和他都认为这整个事情说明双方都有点发疯了，应该加以阻止。因此，奥特回答里宾特洛甫说，由于日本军事当局的“武士道精神”将不会允许他们对战俘采取这种手段，所以向日本政府提出这样一个建议是不可能的。

    里宾特洛甫对于这个回答非常愤怒，特别是由于大岛好象已告诉过他，日本政府可能会同意这个建议。然而，英国政府宣布，他们已经取消了原来那个引起希特勒愤怒的命令，因此整个不愉快的争论就此平息了。但是，里宾特洛甫并没有忘记和原谅奥特的反对意见。1942年11月底，德国政府指示奥特征求日本政府同意由海因里希·施塔默尔作为自己的继任者。奥特自己则不得回国，他接到命令要他留在日本，但又不准他参加任何政治和外交活动。其表面理由是，奥特曾信任过一个名叫理查德·佐尔格的海通社记者，并向他透露了秘密，而此人实际上是个苏联间谍，因此奥特的柏林上级认为，日本再也不能把他看作是受欢迎的人了。但是，佐尔格及其间谍集团在一年多以前就被逮捕了，所以里宾特洛甫此时才作出这个结论，实在是相当迟了。据科尔特说，1942年4 月，里宾特洛甫确实曾拒绝奥特自己提出的离职请求，也拒绝让他通过科尔特了解一下日本政府是否希望把他更换。科尔特自己也被调职，派往南京。奥特后来到了北京，在那里过退隐生活，一直呆到战争结束。

    日本参谋部——或者是其中一部分人——试图劝使希特勒同意让日本为德苏战争进行调停而没有成功，与此同时，日本外相东乡也一直在试图使莫斯科对这一调停建议感兴趣。东乡自己在东京法庭上说，他曾希望在德国和苏联之间重建和平，以此作为走向全面和平的一个步骤。他说，1942年2 月天皇曾对东条说，他希望看到战争行动尽早结束。东条没有把这件事传达给外相。东乡说，他是在1942年7 月，当他报告天皇，内阁决定拒绝德国提出的要求日本参加对苏战争的建议时，才从天皇那里知道这件事的。

    东乡是在被控阴谋加紧侵略时，为给自己辩护而说这番话的。但他确是一直赞成保持日本和苏联之间的和平关系的。我们很可以相信，他确曾想促进德国和苏联之间的和平，以便使日本摆脱一种尴尬处境，并在一种妥协的基础上促成全面和平。

    甚至在日本进攻珍珠港以前，东乡就曾告诉苏联驻日大使斯米塔宁，日本愿意尽力帮助恢复柏林和莫斯科之间的和平。1942年1 月，斯米塔宁正准备回莫斯科休假时，东乡托他带信给莫洛托夫。这封信中重申：如果苏联政府愿意为了和谈而同德国政府接触的话，日本愿意任调停人。苏联政府显然没有对这一提议作出反应。

    1942年2 月。佐藤尚武接替建川任日本驻苏大使。据佐藤自己说，同年7 月，东乡要他一有机会就从外交使团的临时驻地古比雪夫到莫斯科去，看看他在促进苏德之间的和平方面能做些什么。但是，佐藤回答说，按照当时的情况，他看不到有什么成功的希望。在8 月中旬，东乡寄给佐藤一份关于伺苏间新的捕鱼协定的草案。

    东乡说，这将给佐藤提供一个借口，让他到莫斯科去一趟，在那里寻找机会提出日本愿为德苏和平进行调停的建议。但在佐藤还没有来得及照这些指示去办时，东乡就辞职了。这似乎暂时中止了日本外务省在这方面的努力。

    还有一些迹象表明，日本陆军试图在莫斯科进行调停。据说，他们曾在1942年9月向伏罗希洛夫元帅探听关于在恢复领土原状的基础上由日本在德苏之间进行调停的可能性。根据那个说法，伏罗希洛夫回答说，苏联还要德国进行赔偿，承认罗马尼亚和保加利亚属于苏联的势力范围，并默许苏联对土耳其提出的苏联与土耳其共同管辖博斯普鲁斯海峡和达达尼尔海峡的要求。但是，政治局指责伏罗希洛夫讲得太多了，拒绝了日本的建议。

    近卫亲王也似乎曾对促进德苏和平很感兴趣。1941年12月28日，意大利驻东京大使英德利向本国政府报告了他和亲王的一次会晤情况，会晤中亲王向他提到了这个问题。这个主意使墨索里尼感到兴趣，他也希望看到在俄国的战争结束。但是，他作出了正确的估计，即同希特勒谈这个问题的时机尚未成熟。

    因此，在1942年内，德国和日本在对苏政策上一直是分道扬镳的。德国要求日本进攻苏联，希望加上日本这股力量，选择时机，配合德国的进攻，就能使苏联一败涂地。而在日本方面，则希望德国和苏联讲和，这样就可腾出手来对付英美。

    若不这样，日本担心——这种担心是有理由的——德国会负担过重，腾不出手来，因而要使日本单独对付西方民主国家的联合力量，后来的事实表明，情况也确实是如此。

    但是日本人自欺地认为希特勒或者斯大林可能或者愿意在1942年放弃这场斗争。

    两人中无论哪一个，这样一做都不可能不损害自己的地位。对希特勒来说，在他的部队已经深入苏联国土的这个时候，接受恢复原状的和平，那就将粉碎当时在德国人中广泛怀有的虚妄信念，即认为希特勒是不可战胜的，是无所不知的。另一方面，对斯大林来说，如果要放弃某些领土而取得和平，同样也会有损于他是永远不会犯错误的这种传说。因此，日本人企图在1942年促进德苏之间的和平，不过是一种幻想而已。

    的确，很难避免这样的结论，即日本人苦于在政策上存在着内部分歧，同时又太专心致志于他们在太平洋地区的计划，结果在1942年丧失了作出某些有决定性的行动的机会，因此，尽管他们在早期取得了胜利，最后还是遭到失败。因为，里宾特洛甫同大岛的谈话中明白地指出了一个真理，他告诉大岛说：三国公约国必须同生共死，他们取胜的最好时机，是在他们的敌人还没有能够发挥其潜在力量之前就大胆发动进攻。如果日本人能切断同盟国与埃及和波斯之间在印度洋的海上交通，其结果将会是一次粉碎性的打击。1942年春季，当前线抗击德军的苏联部队中出现士气低落的不祥之兆时，如果日本人把已作好全部作战计划的关余军开入苏联远东地区，那么力量对比就会不利于苏联而导致苏联的崩溃。如果他们不进行这些决定性打击，那么也可执行对重庆的进攻计划，那样他们也可能推翻自由中国，从前把冻结在那个土地辽阔的国家里的大部分日本军队抽调出来。然而，他们没有这样做，却决定远禽其他的轴心国而深入到太平洋地区中去。从把这次战争看作是纯粹的日美冲突这样一种观点来看，虽然他们试图去做而未做到的事情，也不是没有理由的；然而从全球观点来看，这种战略是目光短浅的。即使他们在珊瑚海和中途岛的战役中取得了胜利，也不能就此给美国以致命的打击；如果由于他们介入而帮助德国打垮了西方在中东的同盟国，或在旧大陆的“心脏地带”打垮了苏联，那么，他们就可以同德国在欧洲称霸一样，在亚洲保持绝对优势。

    到了1943年春季，形势发生了激烈的变化，当时三国公约国所面临的问题是如何避免彻底失败。在俄国，德国人在斯大林格勒遭到了惨败，他们想迅速打败苏联的希望破灭了。在地中海地区，同盟国在阿拉曼得胜，并在摩洛哥和阿尔及利亚登陆成功以后，着手征服北非。对于墨索里尼来说，这种在非洲的败退如果不能加以制止的话，就会给他带来毁灭。日本自己还未曾遭到任何决定性的失败，但是在瓜达尔卡纳尔和新几内亚的战役中损失了大量的空军和海军力量。日本领导人中比较具有远见的那些人也能够看到，一旦德国和意大利被他们的敌对联盟所打垮，日本也将遭到同样的结局。

    另一方面，苏联已遭受了巨大的人力和物力损失；官是否会有力量把德国人赶出自己的领土，还不清楚，更不用说攻入德国了。据加濑所述，在这种形势下，日本陆军将领们倾向于认为，在苏德前线上可能会形成一种僵持局面。他们认为这将延长欧洲的战争，从而给日本以充裕的时间来加强大东亚的防御。据加濑说，外务省则相反，认为德国可能会屈服，日本最好还是在这种情况发生之前设法摆脱战争。

    军人和外交官员们都一致认为日本绝不可卷入对苏战争。克雷奇默尔在东京法庭上说：1942年秋季，一直回避表态的日本参谋部明白地告诉他说，日本不打算介入对苏作战。确实，据说他们在12月底又一次试图调停，把内川上校派往柏林，提出在下列基础上实现和平：德国从苏联领土上撤退到1941年6 月的边界线以内：把巴尔干半岛划分为德国和苏联的势力范围；德国支持苏联迫使土耳其接受一个苏联和土耳其共管博斯普鲁斯海峡和达达尼尔海峡的协定。这项建议的证据来自哈尔德将军的供述；但是科尔特在他的回忆录中并没有提到这一点，而且在辻的提议遭到断然拒绝以后，日本参谋部是否愿意再去碰一次壁，这似乎是颇成疑问的。无论如何，根据里宾特洛甫自己的说法，虽然他此时已开始赞成同斯大林讲和，但希特勒仍决心要打倒苏联的这位独裁者，并且仍然相信自己能够做到。因此，希特勒再一次要里宾特洛甫通过大岛催促日本政府在远东配合德国，进攻符拉迪沃斯托克；但是日本政府的答复实际上是最后的拒绝。1945年3 月6 日，大岛根据东京的指示，把在日本首都举行的一次联席会议上所作出的下述决定通知里宾特洛甫：……

    日本政府完全认识封来自俄国的危险，并完全理解盟邦德国要求日本方面也参与对苏战争的愿望。但是，考虑到当前的战争形势，日本政府不可能参与这个战争。

    日本政府相信，目前不发动对苏的战争，是为了共同的利益。然而，他们答应在别的地方重新发动进攻。但事实上，由于他们自己被逼得越来越紧，已没有什么能力去帮助德国了。里宾特洛甫怀疑——从加濑后来的陈述来看，这种怀疑不是没有根据的——东京有那么一些人愿意让德国和苏联都打得筋疲力尽，并相信日本有充分的时间可资利用。他继续要求日本参战，并抱怨说，德国在故争中首当其冲，而日本的地面部队却远远没有全部投入战斗。如果德国由于压力过重而崩溃，日本的处境将会如何？但是他的呼吁没有得到反应。东京的服些认为俄国还不至于筋疲力尽而崩溃的人，仍在考虑苏德之间实行妥协和平。有迹象表明斯大林也在考虑这一点。

    他对迟迟不开辟法国第二战场感到气愤；他怀疑他的同盟国，因为由于美国的反对，他还未能从它们那里获得条约上的保证，在战争结束时承认并确认苏联在1939年损害了波兰和波罗的海诸国的利益而获得的领土。据说，俄国人曾在1943年春天试探过德国是否可能在恢复1941年6 月战前领土状态的基础上讲和。驻斯德哥尔摩的日本海军武官显然是此事的中间人。这个建议遭到了拒绝，但是对未来的和平试探者并未关门。正如戈培尔在3 月20日的日记中所写的，希特勒仍然相信，俄国人在人力耗尽时就会出现崩溃。所以，希特勒正在计划向苏联发起一场新的进攻，希望这样就能加速取得他所指望的结果。因此之故，他仍然不理睬墨索里尼的恳求，墨索里尼要他和苏联讲和，或者至少在俄国采取守势而给予意大利更多的援助。但希特勒一意孤行，这给他本人以及他的不幸的独裁伙伴带来了灾难性的结局。德军在库尔斯克地区的夏季攻势遭到了惨败，接着，苏联军队转入了反攻。到1943年9月，苏军收复了哈尔科夫，向第聂伯河逼近。在这期间墨索里尼垮台了，巴多里奥投降了，盟军在意大利登陆，而德国的师团则集中在那儿进行抵抗。

    这种形势的变化使日本外相重光认为在德苏间进行再一次调停的时机可能已经成熟了。现在，希特勒肯定会听从劝说；如果可能的话，他会愿意从俄国的泥沼中脱出身来。当苏军的推进由于春季的融雪而停顿下来时，德国人在斯大林格勒惨败后低落的士气又有点重新振作起来了。而且戈培尔尽量地利用了盟国在卡萨布兰卡所公布的无条件投降公告中的词句。他一直对德国人民说，他们必须战斗到胜利，否则就会面临毁灭。有许多人相信他，但是，在新的重重灾难面前，这种暂时的对士气的刺激不可能持续长久。如果希特勒能够同苏联讲和，从而拆散了与德国作战的敌方联盟，那么，他将能恢复一些自己有政治魔力的名声，并将能使德国脱身出来对付西方盟国即将发动的进攻。但是，尽管希特勒现在显然已不再反对同斯大林实现最终和平的想法，他认为当苏联军队仍在向前挺进的时候去和这位苏联统治者打交道是不合时机的，为了这个理由，他拒绝了日本提出的调停建议。接着，重光决定想看看苏联政府是否更愿意接受日本进行调停的做法。因此，1943年9 月10日，佐藤向莫洛托夫探询，苏联政府是否推备接待一个日本特别代表团。当这位苏联外交部长问到这样一个代表团是否有权处理纯属苏日关系以外的事情时，佐藤告诉他，它拥有这个权力。他的回答使得这一目的足够清楚了；但是三天以后，莫洛托夫在第二次会见佐藤时拒绝接受这个建议。他说，拟仪的这个代表团无疑是打算在苏联与德国之间进行调停。但是，“既然苏联政府没有看到任何与德国停战或媾和的可熊性，那么，它就不能接受日本政府的这一建议，尽管苏联政府对提出建议的这种精神表示欣赏。”加濑说，莫洛托夫“高声读了一份措辞有礼貌的照会，其中包括一项声明：如果是在另外一种情况下，苏联政府可能会认为它有责任接受日本调停的建议。”

    9 月16日，苏联驻华盛顿代办葛罗米柯对美国国务卿谈到日本的建议。葛罗米柯说，他的政府“认为与希特勒德国及其欧洲卫星国实行任何停战或和平都是绝对谈不到的，因此拒绝了这一建议”。赫尔对此表示热烈感谢，并且说，他认为苏联政府的这种态度，是“对日本的试探表示坚决反对的一种答复”。苏联的态度是否象赫尔所设想的那样坚决，是颇有疑问的。斯大林无疑希望继续进行这场战争，因为，如果联合起来一道与德国作战的话，德国的决定性的失败不过是一个时间问题而已。但是，如果苏联弄得太筋疲力尽，以致无力利用战胜的好处的话，那么，就是胜利了，苏联也不会有多大得益。因此，斯大林坚持要求西方盟国攻入法国。如果苏联继续在陆上战斗中首当其冲，就会耗尽精力。那时，美国和英国就可以将其战后解决办法的主张强加于人，而斯大林在1943年9 月的时候还不知道这种主张究竟如何。如果这些主张并不象他所希望的那样，那么，对他说来，与希特勒单独媾和或许更好些。在当前，不要太粗暴地拒绝日本人，这是有好处的，因为他毕竟还怕日本与德国联合起来同他作战。另一方面，他让美国人知道日本的建议，可以略起一种暗示作用，表示除了继续与德国作战以外，他私下可能还有另一个办法。

    然而，接着在1943年10月的莫斯科外长会议上，斯大林获悉了美国和英国政府关于战后对德国处理办法的非正式建议。这些建议包括德国全面解除武装，瓜分其 领土的可能性，盟国共同占领德国，允许所有非纳粹党人的德国人政治活动自由，以及偿付赔款。按赫尔记述，斯大林高兴地接受了这些建议。

    斯大林和莫洛托夫对于赫尔坚决主张把中国包括在“四大国”之中，并作为正在考虑建立的国际组织（联合国）的发起国之一，并不那么高兴。他们和丘吉尔一样，怀疑中国是否有能力在不久的将来起一个强国的作用；但是他们最终还是同意了，因为在这个次要问题上继续反对罗斯福和赫尔以致与他们产生隔阂，那是不明智的。

    斯大林很可能想到，如果总统和他的国务卿是如此支持中国，他们可能已打定主意想在远东看到日本力量的彻底毁灭，正如他们想在欧洲看到德国力量的毁灭一样；而这对于苏联的前景来说将同样是有利的。不论怎样，在10月30日克里姆林宫的一次告别宴会上，斯大林特意告诉赫尔，苏联将在德国失败后参加对日作战。赫尔十分高兴，特别是因为那时斯大林对苏联参加对日作战没有提出任何条件。

    接着，开罗会议和德黑兰会议召开。参加开罗会议的有蒋介石、丘吉尔和罗斯福。会议决定在日本失败以后不仅要剥夺它自1931年以来所攫取的一切领土，而且包括长期来为国际条约所承认的属于它的领土：福摩萨、澎湖列岛、朝鲜以及太平洋中前属德国的岛屿。11月28日斯大林和罗斯福在德黑兰的首次会谈中，罗斯福似乎就把这一决定告诉了斯大林。斯大林在德黑兰会议期间重复了他的许诺，说一等到打垮德国后，只要给苏联一定的时间把增援部队开到远东去，他将立即参加对日作战。他在那时不愿透露他要什么报偿，虽然他暗示他是有一些要求的。事实上，还是罗斯福主动建议苏联可以进入大连，大连可以在国际监督下成为自由港。斯大林说，中国人可能会反对这样做，但罗斯福确信他们不会反对。

    德黑兰会议主要谈的是对德作战的计划。斯大林取得了在1944年春季将在法国开辟第二战场的诺言。然而，这个诺言是有条件的——它取决于德国在法国的空中和地面力量不超过一个预计数字。对丘吉尔来说，这里可能还有个空子可钻，他对这次计划中的进攻肯定不是一个热情的支持者。斯大林很可能对英国和美国在这件事上的信用抱有怀疑，如果他确是如此的话，那就可以说明1944年1 月发生的一个稀奇事件，当时苏联报纸指责德国和西方民主国家之间正在进行单独掳和的试探。俄国人也象纳粹分子一样，有一个习惯，喜欢指责别人在做他们自己正在打算做的事情。有些迹象证明，1943年12月和1944年1 月，柏林曾通过驻斯德哥尔摩的日本公使馆把和平试探者派到莫斯科，而这次俄国显得比以前有更好的反应。但是德国要求让乌克兰自治，并要求苏联在德国对西方大国的战斗中给予德国经济援助，这些要求是斯大林所难以接受的。

    下述事实使上面所谈的一段情节更添上几分真实性：1944年1 月24日，重光再次企图促使德国与苏联讲和，他还对施塔默尔说，为了脱出身来去对付西欧和地中海方面对它的威胁，德国应当放弃乌克兰。从这件事上看，他似乎知道，希特勒想对乌克兰保持某种控制，这是使苏德可能达成协议的道路上的一块绊脚石。但是正如里宾特洛甫的答复所指出的那样，希特勒仍然是固执的。重光被告知，希特勒现在想等到他打败了——他指望能打败——西方盟国对法国的进军后，再作考虑。希特勒认为，这样将会促使斯大林按照希特勒要求的条件讲和。

    重光并不因碰壁而气馁，他又一次转向莫斯科。在1944年4 月8 日的一次会谈中，佐藤向奠洛托夫提起日本在1943年9 月提出的派遣一个进行调停的特别代表团的建议。莫洛托夫问，德国是否现在已请日本调停；对此佐藤只能作否定的回答。

    接着，4 月12日莫洛托夫声称，鉴于形势依然未变，所以苏联对这个建议的回答只能同样保持不变。4 月13日，葛罗米柯再次通知赫尔，日本提出调停的建议，遭到了拒绝。

    其后德国遭到了一系列新的灾难。到1944年8 月底，西方盟国已经在诺曼底登陆成功，彻底击败了德国在法国的军队，将其残余部队全部驱逐到低地国家和德国。德国在东线的崩溃几乎同样严重。芬兰和保加利亚被迫求和，罗马尼亚倒向对方，而俄国军队正在威胁着东普鲁士，并涌进波兰中部。希特勒的彻底崩溃已指日可待。

    在这种新形势下，重光决心再次试图恢复德国与苏联之间的和平。他亲自和施塔默尔谈了这件事，并指示大岛去同里宾特洛甫和希特勒谈这件事。约在9 月中旬，施塔默尔得到了希特勒的回音，并即向重光报告说，大岛和希特勒已经谈过了关于在日本主持下德国与苏联单独进行和谈的建议。希特勒答复道：我们看不出苏联政府愿意同德国达成谅解的迹象。我们认为，斯大林只有当他深信已无法胜利地继续进行战争时，才会试图与德国达成谅解。……如果这种情况发生的话，就会产生一个新的政治局面。德国政府十分感谢日本政府的建议。然而，由于上述原因，如果日本政府对此事不再采取任何步骤去与苏联政府接触的话，德国政府将表示感激。

    斯大林现在既有把握取得决定性的胜利，他的确丝毫不会考虑单独媾和了。9月16日，佐藤奉东京指示，再次要求莫洛托夫同意由日本派一个特使到莫斯科去。

    奠洛托夫再次拒绝了，并再次把这一情况通知了美国。

    如今，日本政府除了坐看纳粹德国的垂死挣扎外，再也没有其他办法了。1945年5 月，德国的末日来到时，日本对德国的投降发表了一份正式抗议，并重申他们自己将战斗到最后一人的决心。5 月15日，他们接着宣布，1936年的共同防共协定，1940年的三国公约，1941年12月11日的三国公约，以及与德国和意大利签订的其他协定，此后一律无效。这时，日本也接近于山穷水尽的地步。但是它的结局不会象德国那样惨，因为日本没有那么一个独裁者有足够的权力能使他的国家与自己同归于尽。

    第二节 日本投降的背景

    1941年12月，日本作出了决定其命运的作战决定，这是好几个月来内部激烈斗争的高潮。如果华盛顿会谈未能产生一种使日本实际上成为东亚霸主的解决办法，那么，由先是任陆军大臣后来任首相兼陆军大臣的东条英机将军所领导的主战派一开头就决心要挑起战端。反对这一派的，为方便起见不妨称为主和派，这些人在内心情愿放弃东亚新秩序而不愿向美国挑战。主和派中最著名的代表是摇摆不定的近卫亲王。在他们的行列中有许多宫廷官员和实业家，特别是历史较久的财阀或大联合企业的董事。但是自从1931年以来，时常发生针对他们的暗杀和暴动，把他们吓坏了。他们对发动战争是畏首畏尾的，因为他们怀疑日本是否有能力获胜，也因为他们料到即使日本获胜，这种胜利将确保军人在日本社会中的优势，而这是他们所担忧与憎恨的。但是，1941年11月26日美国的照会要求日本放弃自1931年以来为之而战的一切，这使他们对战争政策持勉强默认的态度。因为东条讲得很清楚，如果政府不采取战争手段的话，军队就要暴动；在1941年12月那个时候，他还能够指望日本人民大众的支持，因为日本人民被灌输了憎恨西方民主国家的思想，认为西方民主国家横加干涉日本在合法范围内的事务，是使那场令人厌倦的在中国的冲突持续下去的心怀恶意的人。天皇本人不想打仗，但他受到宪法条文的制约。根据宪法规定，天皇对于他的武将与文官一致作出的决定，总是要批准的。只有在他们不能取得一致意见的情况下，他才有机会作出纯属他本人的决定。假定大臣们选择了战争而他拒绝批准，那么很可能会发生反叛，导致他自己被废黜。

    就这样，日本开始作战了。在战争的头两年，东条统治着日本，从外界的观察者看来，他成了不亚于希特勒或墨索里尼的独裁者。1942年4 月，东条与他的亲信武藤彰将军以威吓与贿赂相配合的方法保证了新国会的选举，使新国会的成员大部分是军方提名的人员。随后，又把各旧政党合并成为翼赞政治会，企图创建一个极权主义的一党政体。在用上述办法谋求降低国会和政界人物作用的同时，东条任命他自己在军队中的死心塌地的追随者为“宪兵队”这一盖世太保式军警恐怖组织的高级指挥人员，旨在保证他在国内政界和军界一切方面的个人优势。东方会的领袖中野正冈所遭到的命运，就是东条利用这一罪恶组织的一个例子。虽然东方会的纲领带有极权主义的味道，但它是反对东条统治的。1943年8 月，东方会被宪兵队解散，中野本人被迫在同年10月自杀。在内阁里面，正如上文已经提到的，唯一的具有独立见解的内阁成员东乡，就为了大东亚省的问题而被迫辞职。

    然而把东条看作是希特勒那样的独裁者是错误的。一则把以前的所有政党合并成一个组织，并没有使这些政党间的竞争完全结束，而其结果，它也并不真正等于德国的纳粹党。纳粹党成功地清除了一切有组织的反对派，而且只要这个党由希特勒指挥，就不可能在政治上有效地反对希特勒。只有在德国国防军的将领中才可能出现反对他的密谋，而这些将领的种种图谋总是以失败告终的。希特勒把他的政敌或者关押或者杀掉，而东条只是击败了他的政敌。再则，尽管东条作了种种努力，他从来没有能够把日本的实业家置于绝对从属于他的地位，也未能任意驱使他们竭尽全力为日本的战争效劳。

    实际上，财阀在暗中进行的大量阻挠和破坏活动，以及在一般的缺吃少穿的工人中所滋长的不满和厌战情绪，使东条在1942年以后为组织和增加军火及其他军需品生产所作的为时已晚的努力，归于无效。最不利于东条的，也许是他没有能力对武装部队本身进行全面控制。他干脆把军队中他所不喜欢、不信任的非嫡系将领解职或赶到遥远的部队里去。在这些人中，有新加坡的征服者山下奉文将军，他在新加坡呆了没有多久，以后就被调到满洲的一个不大重要的部队里去了。但是还有另外一些人，东条不能这样傲慢地对待，其中有东南亚战区司令官寺内元帅。因此，他无法清除在军队内部的所有派系分歧。

    东条也无法缓和陆军与海军之间长期的勾心斗角。海军大臣田海军大将的确是他的亲信，但是在海军中有一种日益增长的抱怨情绪，认为在物资的分配、特别是飞机的分配方面，偏向陆军。这种抱怨情绪使两个军种之间的鸿沟扩大到各自试图控制自己所需要的每一种物资的生产而不给予对方的程度。1943年11月，东条建立了一个军需省，但也没有能结束这种不良情况。陆军甚至坚持要自己建造潜艇供运输需用，而不要海军建造。最后，东条不能消除内阁和统帅部之间的分歧。1944年2 月，当他的地位处于危急状态时，他试图通过自己兼任陆军参谋本部总长并让田海军大将兼任海军军令部总长来解决这一问题。但是，用东条自己对东京法庭讲的话说，“我很遗憾，已经太晚了，干不了什么事情了。甚至用这个办法我也不能插手海军统帅部的事务。”

    日本最初的胜利掩盖了这些造成不团结和分裂的潜在势力，但是以后的失败使这种潜在势力越来越大，并且不断地在挖东条政权大厦的墙脚。1943年春天，一个确凿的反对东条的密谋开始在重臣（担任过总理大臣的一些人）之间酿成。其中，发起者似乎是东条的老对手近卫。近卫感到有失败的先兆，并且一直提心吊胆，唯恐接着会有一次共产主义革命。近卫物色了两个心腹：内大臣木户侯爵和另一个高级宫廷官员松平侯爵。3 月底，木户和同样急于要尽快看到战争结束的天皇谈了一次。从那时起，包括若槻、平沼和冈田在内的重臣们定期召开秘密会议，在会上讨论推翻东条和停止战争的最好办法。冈田有一个女婿叫迫水久恒，是内阁企划厅的成员。迫水一直向重臣提供真实事态的情报，与内阁所提出的虚假的胜利喜报恰成对照。1943年4 月，重光接替谷正之担任外相，这样，重臣们在东条政府里就有了一个与他们看法一致的人。第二步是试探天皇的弟弟高松亲王，看他是否愿意领导一个旨在谋求恢复和平的新政府——这种和平意味着结束日本对大东亚的控制，因此只有具有亲王地位的人才能劝使军队接受这种和平。但是，这件事没有立即奏效，而且主和派在建议什么样的和平和实现这种和平的最好办法等问题上，实际上意见并不完全一致。木户考虑了一个解决办法，即通过日本和其对手达成的协议使日本的战前领土保持原状，并承认日本在战争中占领的领土独立。按照以上所提出的方针，即用一批新产生的弱国来代替西方列强原先的殖民地，并保证日本对这些新国家的自由经济来往，这样实现和平将使日本实际上仍是受益者。英美敦促日本无条件投降的要求在1943年1 月第一次发表时，东京并没有理解其严重性。日本认为开罗会议关于剥夺日本海外所有殖民地的声明只不过是鼓舞自由中国低落士气的一种手段。然而，重光似乎很早就意识到日本的对手是要说到做到的。

    东条则认为，即将到来的敌方对大东亚的袭击一旦遭到决定性的失败，就可以达成一种和平，使日本永久控制它已获得的一切。在这个问题上，东条的态度有些类似1943—1944年希特勒对苏联所采取的立场。但是也同希特勒一样，东条在1944年遭到了失败，而不是胜利。1944年6 月美国在塞班岛登陆，大批日本海军航空部队在菲律宾海的战役中被消灭，这就意味着日本的内线防线已被打破，其海上力量已被削弱到无法挽救的地步，而其本土则处于敌方轰炸机有效攻击的范围之内。东条隐瞒不了这些事件的真相，一些重臣通过他们与军队和内阁的接触获悉了这些情况。原先顺从东条的国会现在开始转而反对他，而他在军队里的敌手则着手推翻他。

    他想通过邀请米内、广田和安部三位前首相参加他的政府以巩固自己的地位，但是米内和广田拒绝了他的邀请，安部起初似乎赞同他的意见，但最后也同样拒绝了。

    1944年7 月17日，重臣们在平沼家里召开了一次秘密会议，除安部以外都同意要东条辞职。一直在幕后非常活跃的木户把这个消息告诉了天皇。东条是不甘心不挣扎一番就屈服的。他已抛弃了显然是这次海军失败的替罪羊鸠田，并任命从柏林回来的野村直邦海军大将接任海军大臣的职务。野村直邦接受了这个职位，这对他本人来说是不幸的。7 且18日，东条辞去了陆军参谋本部总长的兼职，并任命曾任关东军司令官的梅津美治郎将军接替。但是，在木户的支持下，重臣们阻止了东条为继续担任首相而进行的涉及面较广的改组内阁的一切努力。因此，东条把重臣们痛骂了一顿，并在同一天被迫辞职。但是东条的影响并没有完全清除。因为，作为一个前任首相，他自己也成了重臣中的一员；在陆军中也还有追随他的人。但是他掌权的时代已经过去了。

    东条就这样倒台了。就某些方面来说，东条要比他的那些对手受到更大的钦佩，这些对手起初顺从他，当战争开始不利于日本时又转而反对他。按照东条自己的看法，他是一个爱国者。他认为他的国家既有权也有需要使它自己成为东亚的领导国，而他愿意冒一切风险来达到这一目的。日本投降以后，同盟国把他列为日本的头号战犯。起初，他由于笨拙地企图自杀而引起人们对他的鄙视；但是，他在受审的过程中挽回了名誉。他并不否认自己一直主张要进行他所说的一场自卫性的战争。他承担了全部责任，并谨慎地为天皇开脱。他还为日本的失败承担罪责。〔他声明〕我坚信并将一直坚持，这是一场自卫性的战争，一点也没有违反当前公认的国际法。

    至于另一个问题，即失败的责任问题，我感到作为首相，应由我来承担。在这一点上，我不仅是愿意而且是真挚地要求承担全部责任。

    东条具有勇敢和果断的优良品质。但是，在任何意义上，他都不是一个伟人。

    他没有希特勒那种不容置疑的天才——尽管希特勒的天才可能是反常的，甚至是疯狂的。东条也没有丘吉尔和罗斯福所具有的全球战略的见解。的确，在许多方面，他是一个乎庸的人；他的周围尽是些奉承他的追随者。因此，他经常在有关国内和前线的真实事态方面受到蒙蔽。这也部分他说明了他为什么犯有公布虚假的胜利报告和掩盖失败的严重错误。当这种骗局不再起作用，而他也意识到有必要让人民看到日本状况的真正严重性的时候，人们对他的政权的幻想就归于破灭而不信任了。

    主和派赢得了使东条倒台的巨大胜利。然而，他们在他的继任人问题上，意见却不一致。一般认为由一个亲王来担任这个职务的时机尚未成熟。最初被提名的米年拒绝接受这个职位。他的借口是，今后担任总理大臣职务的应是文职人员，而不是陆军或海军的人员。这个借口意味着担心日本可能面临新的失败；米内将无法回避这个失败，而他是不愿为此承担责任的。此外，那些对于东条倒台感到不愉快和不安的陆军将领可能会阻止来自重臣行列的继任人。因此同意选择一个将军来继任。

    有人提议寺内元帅，但是他远在南方任职，再则东条也反对这个建议。最后选中了当时的朝鲜总督小矶国昭将军。一贯害怕军队叛乱和建立某种本国共产党政权的近卫，并不信任小矶；他设法达成如下的协议：天皇的委任令应给小矶和米内两个人。

    因此，米内不仅担任了海军大臣，这是他愿意或者是被说服接受的职务，而且实际上还当上了副总理大臣。在任命陆军大臣的问题上又发生了冲突。东条想保留这个职位，但这是重臣们能予以阻止的。另一方面，东条能够阻止他们把小矶从后备役重新调到现役中去，而小矶是希望调动的，因为调动成功的话，他就有资格同时成为总理大臣和陆军大臣。最后，杉山将军担任了陆军大臣。重光仍然是外相，并兼任大东亚相。这两个职务合并到重光手中，预示着外务省势力的复兴和东条得意创立的机构的衰落。

    以上就是小矶内阁命运不济的根源。这个内阁从其诞生的时候起就注定要失败的。陆军中很大一部分人反对小矶，并准备刁难他。就米年来说，他并不愿意为了维护其副首相的权力而招致麻烦。组成这样的内阁，表面上是为了以更多的精力进行战争，但是后来表明这是根本不能做到的。另一方面，虽然大部分重臣似乎认为战争已到了不可挽救地要失败的地步，但他们唯恐军队要反叛而没有公开这样讲。

    同盟国要求日本无条件投降是一个吓人的东西，日本军队仍准备战斗到底。而如果无条件投降意味着同盟国不但要摧毁日本军队的力量，并且还要摧毁日本的君主制度本身，那么连宫廷派也是不会赞成的。除非有明显迹象表明不会取消君主政体，重臣们和他们的伙伴才能奉劝夭皇命令他的军队投降。所以，日本虽然希望有机会通过妥协取得和平，但暂时除了继续进行战争之外别无他法。

    小矶不想重复那个由陆军大臣兼任参谋本部总长的试验。他通过另一个办法来解决确保内阁和大本营之间的协调问题。1944年8 月，他成立了最高战争指导会议，这个会议在宫中召开，并由天皇主持；该会议的正式成员有六人——首相、陆军大臣、海军大臣、外相、陆军参谋本部总长和海军军令部总长。必要时得召其他国务大臣、参谋次长和军令部次长列席会议。这个新的机构与原来的联席会议有一个重要的不同点：天皇出席政策的讨论，在意见不一致的时候，天皇能够介入，作出最后决定。这样，主和派就有机会了。但是，同联席会议一样，这个新机构设有干事，由有权势的陆军省军务局长和海军省军务局长充任。这意味着，制定的任何政策，一般武装部队，特别是浮躁的“少壮派军官”没有不立即知道的。因而，在小矶政府里，主和派没有多少左右决议的机会。实际上，干事们比他们的名义上的上司拥有更大的权势。

    尽管军队将领屏弃了一切投降思想，但是，如能通过妥协实现和平，他们是并不反对的。在外交关系方面，在迅速变暗的地平线上可以窥见一丝光亮，那就是日苏关系。日本人谨慎地遵守1941年与苏联签订的中立条约，象张鼓峰和诺门坎冲突的部种规模的边界战争没有再发生过。日本海军也同样小心地避免冲突，对待苏联船只非常谨慎。德国要求日本阻止苏联船只把战争物资从美国运到符拉迪沃斯托克，日本对这个要求置之不理。太平洋战争爆发后，日本海军标出了可以让这些船只通过的无水雷航线。日本巡洋舰拦截和检查挂着苏联旗帜的船只，这只是偶尔发生的事情。而且，即使这些船只无疑是1941年12月以后美国转让给俄国的，因而可以根据国际上公认的海战规则予以俘获，日本却还是把这些船放过了。俄国人方面也很小心，他们不允许美国人在他们的领土上有任何空军设施，日本人对这一点本来是很担心的。苏联当局扣留了在苏联远东被迫着陆的任何美国飞机，不过苏联还是悄悄地让飞行人员设法回到美国去。

    1944年3 月，日本政府放弃了萨哈林岛苏属部分的石油和煤矿开采权，以报答苏日渔业协定延期五年的决定。在1941年4 月签署中立条约的时候，松冈就曾秘密答应斯大林在六个月内采取这一行动，但是德苏战争爆发后，这笔交易就中止了。

    为了消除这个长期存在的摩擦根源，这个诺言就勉强履行了。

    这样，日苏关系在表面上是友好的。日本人发觉斯大林很谨慎，他没有参加有中国人出席的开罗会议。日本人不了解斯大林已作了最终将介入对日战争的诺言，日本军队里有些高级将领认为，德国失败后，斯大林将同西方同盟国争吵。他们推测，果真如此的话，斯大林可能考虑与日本联合以反对西方列强；即使不这样，苏联至少也会对日本这个较弱的一方提供石油和其他“战略”物资等秘密援助，以拖延太平洋战争。

    总的说来，日本政府的信心并不那么足。但是，他们认为斯大林可能不想看到日本彻底失败，因为这样的结果会使美国在太平洋地区称霸。如果斯大林是这样考虑的话，日本政府希望斯大林会愿意由俄国出来调解为日本取得妥协的和平；日本人准备在这个问题上向斯大林付出重大代价。1944年9 月12日，小矶内阁讨论了重光提出的对苏政策的备忘录。重光建议与莫斯科接触，并陈述了各种可能性——现有俄日中立条约继续有效；通过日本调解使苏联与德国进行和谈，如果此项和谈不成，则由苏联在日本及其敌对国之间进行调解。外相建议派一个特使去莫斯科，看看能够做些什么。假如莫斯科除了维持中立条约以外，拒绝考虑任何其他可能性的话，日本为了确保这项条约，可能提议修改外蒙古和满洲国之间的边界，并在这些地区建立非军事区，或许还要提议相互裁减驻扎在这些地区的军队。作为苏联同意由日本在莫斯科与柏林之间进行调停的交换条件，必要的话，日本准备：把中东铁路归还给苏联，这条铁路是1935年由满洲国以低得可笑的价格购买下来的，这种价格反映了当时日本得以对苏联施加的压力；同意苏联在北满和内蒙古的势力范围；放弃日本在苏联水域的捕鱼权；通告废除反共产国际协定和1940年的三国公约。

    倘若斯大林准备发起全面和平的话，重光认为，如有必要，日本不仅可以作出上面列举的种种让步，而且，如果苏联政府提出要求的话，还可以割让萨哈林岛南部和千岛群岛。如果苏联出面调停与蒋介石达成和平，日本也准备付出同样的代价，只是不割让千岛群岛。日本内阁同意派一名特使（实际上就是广田弘毅）到莫斯科去，按重光制定的方针进行谈判。由于苏联政府不同意日本派遣这样的使团，因此关于作出这些牺牲的决定没有奏效。然而，作为日本已陷入困境的证明，作为如果苏联政府愿意帮助日本取得妥协的和平，他们可能向日本索取的代价，日本政府的这一计划是有一定的历史意义的。不过，这并不是俄国人的意图。相反，俄国人正打算对日本进行干预。1944年10月，在斯大林和丘吉尔、美国驻莫斯科大使艾夫里尔·哈里曼以及美国驻苏联军事使团团长迪恩少将举行莫斯科会议的期间，迪恩问斯大林，苏联将在何时参加对日作战。同丘吉尔的预料相反，第二天斯大林作了明确的答复。他说，苏联有六十个师在远东的时候，苏联就将对日开战，就是说，除已在那里的三十个师以外，再增加三十个师，如果美国肯帮助增加这样一支军队所需的物资供应，同时如果苏联的参战在政治上将获得的结果能明确化的话。但是他不同意把这样一个安排写下来——表面上是为了保密的需要。然而12710 月17日，他交给美国人一份苏联军队为进行拟议中的对日干预所需的物资清单——一支由一百五十万军队、三千辆坦克、七万五千辆机动车辆和五千架飞机组成的兵力所需的两个月的粮食、燃料和运输装备以及其他物资。总数为八十六万零四百一十吨干货和二十万零六千吨燃油，全部要在1945年6 月30日前交货。迪恩说，由于俄国人的单子上开列的有些物资缺货，美国建议用代用品，而俄国人为此制造了一些困难；不过尽管有主要是俄国人自己造成的障碍和延误，美国人还是在规定的期限内提交了百分之八十的货物。这样，斯大林受到了他的同盟者的慷慨相待——特别是要考虑到，在1944年10月，他的领土要求尚未充分暴露。

    11月7 日，斯大林在布尔什维克革命纪念日的惯例的讲话中，公开地称日本为侵略国。这对日本人来说犹如泼了一盆冷水。佐藤奉命探询其中预示着什么。然而莫洛托夫告诉日本大使说，斯大林的意思仅仅是指日本过去的行为，并没有指责日本现在的政策。日本人不得不以得到这一回答为满足。虽然他们不知道莫斯科会议的情况如何，但他们已经明白，现在不是与苏联接触要求它出面调停的有利时机。

    同时，日本主和派的某些人似乎抱有这样的希望，即英国在坚持要求日本无条件投降方面可能不会象美国那么强硬，因为在1944年9 月中旬，日本报纸《朝日新闻》社社长铃木文四郎与瑞典驻东京公使维多·巴格进行了接触。铃木交给巴格一项据说是由近卫及其朋友们起草的和平建议。实际上，这项建议就是，如果日本能获得和平，那么作为交换条件，日本准备放弃所有在太平洋战争中征服的地方；此外，如有必要，还将放弃满洲国。铃木要求瑞典公使把这项建议递交给他的斯德哥尔摩政府，再转给伦敦。巴格照办了。显然，日本人得到的答复是日本将不得不无条件投降的某种暗示。巴格谈到，在随后和铃木的会谈中，铃木告诉他无条件投降是对和平的一大障碍，因为每一个日本人都宁愿战斗到底，而不愿看到天皇蒙受羞辱。

    巴格和铃木之间的会谈没有直接涉及日本政府。然而，1945年春，当这位瑞典公使准备回国的时候，他同重光进行了一次谈话。巴格证实，当时重光把发动这场战争的责任归咎于日本军事领导人，并说，现在日本的外交官不得不设法使日本从战争中摆脱出来。他要求巴格回国以后，同驻瑞典的日本公使冈本季正共同探索和平谈判的机会。

    瑞典政府显然是准备进行斡旋的，因为据加濑说，瑞典国王在1944年12月曾告诉日本驻斯德哥尔摩的武官，他对保存日本君主政体感到真正的关切；而且瑞典首相表示，古斯达夫国王的话是暗示日本可以要求瑞典出面调停。但是在感情上，这位武官是强烈地亲德的，他从来没有把这一情况报告东京。事实上，直到战争结束以. 后，这一情况才为人所知。

    巴格到达瑞典后，发现冈本根本没有接到过东京的什么指示。与此同时，小矶内阁已经倒台，东乡再次当了外相。在回答冈本的询问时，东乡说，通过瑞典与西方同盟国接触的可能性尚须作进一步调查。根据东乡本人的供词，他说，向巴格提出的建议并没有结果。但是很明显，他宁愿与莫斯科接触，而且他已着手这样做了。

    至于聚集在近卫周围的日本主和派，就他们而言，他们正在努力借助于蒋介石来促进和平。乍看起来，抱有这种想法似乎是荒唐的，其实不然。1944年，重庆政府处在绝望的境地，日本再次发动的进攻已经席卷华中和华南的大片土地。蒋本人同史迪威将军有激烈的争吵，因为史迪威在马歇尔将军的支持下企图得到一种使自己能统率全部中国军队（包括共产党人在内）的地位，并把租借法物资也分配给共产党方面。蒋坚决拒绝了这些要求，结果罗斯福让步了，并召回了史迪威。但是蒋认为美国对中国的内政无理干涉，仍很恼怒，而且疑虑重重。他也为中国共产党在华北广大地区的势力很巩固而感到惊慌，对苏联的未来意图也有疑虑。与此同时，几乎连续不断地从东京通过上海或香港向重庆提出秘密的和平建议。1944年10月，近卫的弟弟水宫川忠麿男爵（他是过继给水宫川家的）到了上海，并在那里同近卫的一些中国朋友进行了接触。这些人是重庆政府的秘密代理人，他们同宫川已有一段时间的书信往来。他们曾把他们所说的中国方面的和平解决条件交给宫川：

    日本停止在中国的一切军事活动，然后在开罗宣言的基础上进行停战谈判。现在，宫川告诉他们，总的说来，日本的主和派是可以接受这些建议的；同时他要求中国政府提出某种正式的建议。但是他的要求没有得到答复。中国对前些时候日本的和平试探的非正式反应，似乎仅仅是为了判断日本国内的情况。同时，如果罗斯福试图把史迪威强加于蒋介石，或者直接向中国共产党人提供美国武器，蒋介石也许会对宫川和近卫作出比较积极的反应。

    1945年3 月，一个自称是蒋的密使的名叫缪斌的中国人，被小矶邀请到了东京。

    缪斌说，如果日军撤离中国，抛弃南京政权，蒋就抵制任何美军在中国登陆，并同日本合作反对共产党的威胁。小矶对此非常高兴，并确信他即将大获成功。但是，最高战争指导会议的看法却不同。他们怀疑那个自称中国密使的人是个骗子，因此他们禁止同他进行任何进一步的接触。他们这样做，看来是对的。不管怎么样，这件事反而损害了小矶的声誉。

    到1945年春，日本已处于绝望的境地。它的海军在莱特湾战斗中遭到了决定性的失败，结果，它的许多海上交通线被切断了。美国人重新占领了菲律宾，现在正在进攻冲绳。美国飞机正在对日本城市雨点般地投掷燃烧弹；日本的汽油和其他战争物资以及食品的供应，正在迅速枯竭。在无条件投降和彻底毁灭之间的选择，对于明眼人来说，变得越来越清楚了。

    小矶为缪斌事件和军方一再拒绝恢复他的现役军官职务，感到懊恼。如果他是现役军官，那么他除了首相职务外，还能够接过陆军大臣的职务。1945年4 月4 日，他告诉木户，他打算辞职。第二天，他辞职了。当天晚上，重臣们会见木户，以确定由谁来领导下届内阁。枢密院议长海军大将铃木男爵也在场，但即将卸任的海军大臣米内没有出席。大多数重臣赞成由铃木继任首相职务。但是东条宣称，重要的问题是是否应当求和，甚至以无条件投降为代价。如所预料的那样，东条是一个鼓吹奋战到底的人。他提出的候选人是畑俊六将军，理由是预料盟军将侵入日本本土，而畑俊六将是能够组织抵抗的最好的领导者。当东条的同僚们表示他们反对组织另一个陆军内阁时，东条以陆军将推翻任何其他首相的威胁进行反击。但是他遇到了他的对手术户。木户回答说，日本人民已十分厌恶战争，很敌视军事统治，如果陆军再次采取破坏内阁的手段，那么预料日本人民将起来造陆军的反。东条勉强地让了步，于是选择了铃木。海军大将铃木贯太郎男爵被选任为首相时，已年近八十。他在海军服务时立过功勋；他是日俄战争中的老将；退役以后，他当了侍从长。他是1936年2 月陆军叛乱分子预定要杀死的人之一；当时他遭到了袭击，受了重伤，只是由于他妻子的勇敢才把他从死亡中救了出来。铃木是一个同引起太平洋战争的事件毫无关系的人，而且他在海军服役时，日本是英国的盟国，美国的朋友。

    重臣们选择了这样一个人，正如东条所意识到的那样，是向英美两国表示和平愿望的一个姿态。

    然而，在日本上升到强国地位的过程中曾起过作用的铃木，不愿轻易地接受日本投降、被占领和解除武装的主张。而且，在他接受任命时，他对局势还不熟悉。

    起初，他甚至还说要把战争再继续进行两三年。但是主和派——现在他们因参谋本部有一些下级军官的参加而加强了，这些下级军官是了解日本真正绝望的处境的—

    —立即试图启示他明白过来。他们知道一旦形势允许，不会冒武装部队叛乱的严重危险时，天皇就准备公开宣布赞成和平；同时他们也确信，一旦天皇下令，铃木将服从天皇的命令。在新内阁里，他们还能依靠留任海军大臣的米内和再次担任外相的东乡茂德。反对他们的有陆军大臣阿南惟几将军和两个总长，即梅津将军和丰田海军大将。但是这三人只是本能地反对无条件投降，没有一个会把他的反对发展到激起叛乱的程度。

    主和派还进一步赢得了改组最高战争指导会议的胜利。从此，这个机构除了包括天皇外，将由内阁的四个大臣和两个总长组成，但是陆军省军务局长和海军省军务局长被排除在外。这将使最高战争指导会议的决定有可能对狂热的“少壮派军官”

    集团保密。另外还组成了一个新的干事处，其成员有：代表首相和陆军大臣的松谷大佐，代表海军大臣的海军大将高木，代表外务大臣的加濑俊一，以及可以代表木户讲话的木户的私人秘书松平侯爵。他们四人都反对战斗到底，准备必要时接受无条件投降。阿南、梅津和丰田同意这些改变，这就证明他们意识到战争失败了。但是他们这一派仍然希望日本能与对方达成一些协议，以避免投降和被占领的耻辱；同时他们还得考虑到武装部队的普遍态度。他们的看法是，日本能够击退对它本土诸岛的入侵，然后取得体面的和平条件。这一看法由于日本在冲绳的拼死抵抗和美国人在那里遭到的惨重损失而加强了。主和派却不相信能达到这一目标。他们看到，日本的经济正在迅速枯竭；日本的粮食和原料赊备正在迅速耗竭；日本的城市正在遭到空袭的摧毁。他们担心，如果让战争拖延下去，其结果几乎肯定是完全崩溃和毁灭，从而引起君主政体本身的垮台。为了避免这样一场大灾难，如果必须投降的话，他们准备投降。他们希望投降至少能拯救王朝，即使失去了其他一切。

    然而，在1945年4 月，双方都同意必须不放过任何一个通过谈判取得和平的机会。在这方面，选择东乡当外相是重要的。东乡一直主张同苏联保持友好关系，任命他为外相是对苏联的一个间接呼吁。日本人不知道，斯大林已经在1945年2月的雅尔塔会议上同意在8 月间进攻日本。其交换条件是秘密保证他获得萨哈林岛南部和千岛群岛，并在满洲获得铁路和港口的租借权。2 月22日，莫洛托夫在回答佐藤的询问时，向这位日本大使保证，在雅尔塔会议上完全没有讨论远东问题。他说，苏日关系是建立在中立基础上的，因而这种关系仅仅同苏日两大国有关，正如日本同正在与之交战的英美的关系仅仅与英美日三大国有关一样。其后，4 月5 日，莫洛托夫派人把佐藤请来，告诉他，1941年的中立条约于1946年4 月期满后，苏联不打算延长该项条约。佐藤询问苏联政府的这项决定的含义，莫洛托夫回答说，苏联政府认识到该条约的有效期还有一年，他声明他的政府对日本的态度将取决于这一法律事实。他向佐藤保证，苏日关系在这整个五年期限过去之前不会回复到订约前的状态。

    鉴于莫洛托夫的这些肯定的保证，并由于越来越多的迹象表明苏联和西方民主国家之间的分歧日益扩大，因此日本政府设想可以诱使这个强大的、神秘的邻邦同它保持目前这种和平，甚至或许还可以为他们从中调停，这种想法并不是不自然的。

    倘若苏联和美国闹翻了，莫斯科政府可能会发觉，使日本免于彻底失败，免于被美军占领，是符合他们的利益的。

    德国的投降为日本提供了重新与莫斯科接触的机会。1945年5 月6 日，东乡发表了一项声明，提到希姆莱和邓尼兹力图通过谈判使德国向英美投降而不停止对苏战争。他宣称，他们的这种行为是不符合三国公约的，因此日本方面将不受该条约和日德间其他政治协定的约束，而可以完全自由行动。这意味着那些协定要被废除。在德国最后投降后，如所宣布的那样，日本真的废除了那些协定。

    这样，日本政府在与苏联的关系上，已经尽其所能来消除过去的事情，以顺应斯大林在1944年11月7 日的指责，因为苏联曾向他们解释说，斯大林指的是日本的过去。5 月14日，日本最高作战会议决定向苏联呼吁，首先是要求延长中立条约。

    倘若苏联表示赞成的话，那么就将提议签订明确的互不侵犯条约。前首相和前驻莫斯科大使广田奉命探询苏联驻东京大使马立克的意见。

    他们于6 月3 日和4 日进行了几次谈话，当时马立克对广田的建议的反应，在广田看来，似乎并不是完全不赞成。但是两星期后，广田要求继续谈下去时，马立克借口身体不好，拒绝会见这位日本使者。尽管如此。后来还是进行了两次会晤，一次在6 月24日，另一次在6 月29日。在29日的第四次也是最后一次会晤中，广田明确提出了订立“一项互不侵犯条约，保证互相支持以建立日苏之间持久诚挚的友谊，从而为维护东亚持久和平作出贡献”。作为报答，广田提出，在太平洋战争结束后，日本就从满洲国撤军，然后满洲国可以在一项中立化的协议下保持中立。广田还告诉马立克，如果苏联能保证对日本的石油供应，日本准备放弃在苏联水域的捕鱼权；他还暗示，日本愿意同意苏联政府可能提出的任何其他条件。然而，马立克显得很冷淡，仅仅答应他将通过定期信使（这是一个缓慢的途径）把这一提议转告莫斯科。这时佐藤已经获悉广田和马立克谈话的情况，并向莫洛托夫提出了同样的问题，他发现苏联外交部长对日本的提议也不感兴趣。

    与此同时，日本的处境正在一天比一天危急。在德国投降时，日本政府宣布了继续进行战争的决定。在陆军的要求下，最高作战会议于1945年6 月6 日举行了一次会议，会上通过了战斗到底的军事方针。6 月8 日，这项决定在一次正式的御前会议上获得批准。这对主和派来说是一次挫折。尽管如此，主和派的成员并没有放弃希望，因为他们正在稳步扩大力量和影响。他们知道，人们认为是不可违反的御前会议的决定，过去曾有过被撇在一边的情况。这时，送交给最高作战会议的一份“关于当前物力情况的报告”表明，在当时的情况下，日本不可能继续战斗到1945年秋天以后。军方现在试图用动员和控制人力、物力的新的激烈措施来凑集新的资源。这些措施是，“战时紧急措施”和“义勇兵役法案”，两者都于6 月22日由国会通过。前者实际上赋予政府运用资本和劳动力的专权；后者规定实行战时全国总动员。但是这些绝望的措施无法抵销这样一个严峻的事实：日本，一个已失去了舰队的岛国，正逐渐被掐死。到6 月中旬，冲绳岛的激战临近结束了。6 月22日，美国人宣布该岛战斗结束。日本政府在6 月26日发表的“告全国国民书”中承认了该岛失守。

    6 月18日，最高作战会议的六个高级成员召开秘密会议，同意通过苏联的调停来谋求和平，并争取取得至少要保证得以保存君主政体的条款。主和派敦促木户去劝告天皇取消6 月8 日御前会议的决议，这位掌奎官照他们的要求办了。结果，6月22日天皇召集最高作战会议，命令不必考虑6 月8 日的决议，立即采取步骤恢复和平。最高作战会议不顾梅津的竭力反对，同意服从。

    现在的确需要赶快进行了。日本政府得到了即将在波茨坦举行会议的消息。他们还获悉中国外交部长宋子文已在莫斯科，而且受到了斯大林的接见。这一消息，连同苏军正从欧洲向远东调动的情报，是具有可怕的含义的。因为现在关东军已经不是一个能抵抗俄国进攻的象样的部队了。它的一些精锐师团已在1944年调至前线作战或调去防卫日本本土；虽然它们已由后备师团接替，但是这些后备师团战斗力弱，装备差。这时，关东军的行动计划仅仅是一种防御计划。它设想从北满和中满撤退，并把最后一个立足点放在东南面及朝鲜边境沿线。但是要阻止苏军进犯满洲和朝鲜是没有什么希望的，而丧失这两个国家，会切断由亚洲大陆通向日本的最后一条供应线，造成对日本的全面封锁。

    因此，7 月7 日，在木户的劝告下，天皇召见铃木，催促他不要再拖延时间，赶快要求苏联斡旋以恢复和平。为此，天皇下令派一名特使带着他的亲笔信去莫斯科。7 月10日，最高作战会议同意了这一行动，两天以后，天皇召见早先已被指定执行这项任务的近卫，委托他执行这项使命。近卫渴望尽快成行，因为他相信除了迅速结束战争之外，现在已没有其他办法能够拯救王朝了。

    7 月12日，东乡打电报指示佐藤告诉莫洛托夫，只要能够避免无条件投降，天皇愿意和谈，并要求苏联外交部长同意接见由近卫率领的使团。第二天佐藤报告说，莫洛托夫即将出发去参加波茨坦会议，因此不能接见他；但是他已把这些话转告外交部副部长洛佐夫斯基，并附上了他自己的一封信，信中解释了拟议中的近卫使团的目的不同于1943—1944年间计划的几次使团的目的；但是洛佐夫斯基回答说，要在莫洛托夫到柏林去之前作出任何答复是不可能的，不过他愿意将此事转告莫洛托夫，并进行安排，等莫洛托夫到达德国首都之后，再同莫洛托夫商议。

    这件事看来完蛋了，因为7 月18日洛佐夫斯基通知佐藤说，他奉苏联政府之命声明：鉴于天皇的那封信没有包含任何具体的建议，鉴于所提的近卫使团的目的也不明确，苏联政府对那封信和允许日本派遣使团的要求，都不能给予任何肯定的答复。7 月19日，佐藤将此结果报告了东乡。几乎与此同时，他似乎劝告外相说，日本将不得不明确地阐明自己的意图，同时也不得不接受无条1件投降。

    东乡在7 月21日的答复中发出两个指示。第一个指示是要转达给苏联政府的，指示说：近卫的使团是为了请求苏联斡旋以结束战争，并明确表示日本很希望奉行一项在战争中和战争后都与苏联实行合作的政策。然而，这并没有使事情有多大的进展。在第二个指示中，东乡宣布：“我们在任何情况下都不能接受无条件投降。”

    他说，如果敌人坚持这一要求，日本人民将团结得象一个人一样来反对他们。但只要不是以彻底投降为代价。日本是要和平的。东乡接着说：我们不能要求苏联不附带任何条件地进行斡旋；同时，鉴于国内形势及国际关系，现在马上提出具体的和平条件是不可能的，也是不利的。在这种微妙的情况下，近卫亲玉将根据天皇的希望把日本的具体意图告知苏联政府：在充分考虑俄国在东亚的要求以后，他将要求苏联政府在经过磋商后同英国和美国举行谈判。换句话说，近卫将要求苏联政府为日本争取他们可能争取到的最好的条件，而日本政府则准备为此付出相当高的代价。

    东乡7 月21日的指示传到佐藤那里较慢，以致佐藤到7 月25日才得以执行这些指示。

    这一天，他向洛佐夫斯基保证，近卫一定会带来明确的建议，这些建议将包括结束战争和改善苏日关系的内容。总之，佐藤暗示，近卫将带来某些东西奉献给苏联。

    同时，杜鲁门和斯大林于7 月17日在波茨坦的第一次会议上讨论了苏联参加对日作战的问题。斯大林指出，他还没有同中国人达成协议，特别是关于大连的管辖问题。在第二次会议上，斯大林把日本请求苏联调停并提议派近卫出使苏联的事告诉了杜鲁门和贝尔纳斯，并说已经告诉日本，他们的提议太笼统；不能给予明确的答复。讲出这件事来，当然是一个忠实的伙伴所应该采取的正确行动；另一方面，这也可以理解为是一个暗示，即如果斯大林对中国的要求得不到充分满足，他还另有一套办法。

    波茨但公告于7 月26日发表了（关于它的来历将在后面的一章里予以叙述）。

    同一天，召开了联合参谋长委员会会议。苏联成员在会上说，红军将在8 月下半月对日作战，确切的日期将取决于当时正在进行的俄国人和中国人之间的谈判的结果。

    7月29 日，莫洛托夫奉斯大林之命拜会杜鲁门和贝尔纳斯，同他们讨论怎样公开解释苏联参加对日作故的行动。他建议同盟国正式要求苏联采取这一步骤。他补充说，他是设想苏中协定将会在苏联参战以前签订而提出这项建议的。杜鲁门和贝尔纳斯不想使自己处于正式要求俄国人违反他们和日本所订协定的那种境地。事实上，贝尔纳斯后来说，要是俄国人干脆决定不介入，他倒会感到满意的，因为如果他们参加进来，他担心在满洲会发生什么事情。自从雅尔塔会议以来，形势已经发生了变化。美国人已开始意识到日本的资源已消耗殆尽；此外，这时美国已拥有随时可供使用的原子弹。经过华盛顿政府成员的讨论以后，找到了一个解决办法，即呼吁苏联履行1943年10月30日莫斯科宣言的义务和尚未批准的联合国宪章第一○三条规定的义务。这样，道义和权术得到了妥协，良心也过得去了。而俄国人在这么晚的时候还表示出明显的踌躇和疑虑，这可以说是反映了俄国人头脑里还存在着怀疑，他们怀疑杜鲁门是否真的打算让俄国人得到罗斯福在雅尔塔所许诺的战利品。如果杜鲁门不打算尊重罗斯福的许诺，俄国人现在知道他们可以迫使日本拿出罗斯福已许诺的一切东西，也许还可更多些，作为他们同日本保持和平的代价。他们也许从来也没有认真考虑过为日本进行调停，更谈不上以任何方式帮助日本了，因为他们希望看到日本被打垮。他们也不希望在这时候同美国发生任何公开的冲突，因为考虑到自己已被削弱到筋疲力尽，这样做可能危及自己在欧洲的既得利益。所以，如果能使美国同意他们得到他们想在远东得到的东西，这将是满足他们的利益的最好办法。因此，当杜鲁门和贝尔纳斯在道义上和法律上赞同斯大林提出的对日本进行背信弃义的进攻时，斯大林感到满意。而日本现在已是一个受了重创的国家，它正在恳求和平，除彻底投降外任何条件都肯接受。如果希特勒在1941年或1942年决定性地击败了苏联，东条或许也会抓住这个机会在远东进攻苏联的，但是，他是否会象俄国人在1945年那样，把向一个遭难的邻居背后戳一刀的行为装扮得如此神圣呢？这是很可怀疑的。

    7 月30日，佐藤再次拜会洛佐夫斯基，谈到波茨坦公告，对他说，要日本无条件投降是办不到的；但是，假如日本的体面和生存能得到保证，日本准备“以重大的妥协条件”结束战争。他还比以前更加明确地宣布，日本准备为苏联的调停付出高代价。但是洛佐夫斯基只回答说，鉴于斯大林和莫洛托夫还在柏林，现在还无法给予答复。于是佐藤便预先通知他的政府，波茨坦公告的发表可能已使要求苏联调停的一切希望都化为泡影了。

    波茨坦公告使日本主和派感到宽慰，因为这个公告表示投降以后毕竟还有和平条件，日本不致遭到完全无情的对待。7 月27日，最高作战会议在东京开会讨论波茨坦公告的条款。外相指出，同盟国虽然仍要求无条件投降，但事实上他们还是提出了有条件的和平。因此他表示赞成接受，并告诫他的同僚们，如果拒绝同盟国的要求，将给日本带来灾难性的后果。天皇本人也宣布，他认为这个公告在原则上是可以接受的，但是军队首脑们坚决反对接受。他们的态度是可以理解的，因为他们考虑到，接受这个宣言就意味着解除日本军队的武装，解散日本车队，军人的势力就此完结了。陆军勉强同意发表这个公告，但是须删去其中有关允许日本军人回到家乡过和平生活和从事生产的词句，以及那些据他们说公众知道以后将危及国民士气的其他词句——这是对日益增长的厌战情绪的意味深长的注解。军队首脑们坚持政府应该发表一项声明坚决拒绝同盟国的要求。东乡反对任何这样断然的拒绝。

    在这种情况下，达成了那种常见的妥协。最高作战会议同意等待苏联方面对他们要求调停的呼吁的明确答复，在这以前，将不对同盟国作出答复；同时日本报纸得到指示，要把波茨坦公告的重要性压到最低限度。陆军对此决定还是不满意，并继续迫使铃木拒绝接受。看来铃木是同情他们的，因为他毕竟是一个海军大将，无疑，他和他们一样觉得波茨但公告的条款是令人厌恶的。不管怎样，据报道，他在7月30 日对记者们说，日本将不理睬波茨坦公告，将“按既定方针把大东亚战争进行到底”。记者援引他的话说，波茨坦公告只不过是开罗宣言的翻版。铃木的讲话发表在国内报纸和被占领国的日本报纸上，加上一些军方发言人的点缀性文章，说波茨坦公告是同盟国的厌战情绪的征兆。《昭南新闻》（1945年7 月30日）甚至宣称：“如果敌人想结束战争，那么，让他们向日本投降吧。认为日本会向他们投降的想法是荒谬的。”

    铃木的错误判断和陆军在宣传上的虚张声势，给日本，事实上是给全世界，带来了灾难性的后果。因为美国政府认为日本已明确地拒绝了波茨坦公告，所以作出了使用原子弹的决定，使空前恐怖的阴影笼罩了全世界。8 月6 日上午在广岛市投下了第一颗原子弹。在此以前，该城还没有遭到过严重的破坏。现在，广岛几乎完全被摧毁，造成了骇人听闻的死亡。

    当时对整个日本人民立即产生的影响是有限的，这仅仅是由于他们不知道这种新式武器的真相。但是当东京从旧金山电台的广播中收听到杜鲁门总统关于原子弹的性质和威力的讲话时，东乡立即谒见了天皇。天皇坚持日本必须立即谋求和平，必须停止关于和平条件的争论。这是发生在8 月7 日的事，但是陆军首脑们仍然很顽固。就在同一天，他们发表了一项公报，简单地提到“一种新式的炸弹”对广岛造成了相当大的破坏。在一段时间里，他们禁止报界讨论这件事。尽管8 月9日在长崎投下了第二颗原子弹，尽管设在冲绳和菲律宾的美国电台用日语向日本广播了，陆军仍能在一段时间里禁止发布关于原子弹所造成的浩劫的全部情节。

    但是，现在另有一个隐瞒不住的打击落到了日本头上。如前所述，最高作战会议在7 月27日的会议上曾决定等待莫斯科的答复。8 月2 日，东乡指示佐藤使苏联政府了解需要赶快调停；他还指示佐藤，可以在波茨坦公告的基础上同他们进行谈判。看来这就是对佐藤关于日本将不得不接受无条件投降的告诫的回答。佐藤尽了最大的努力。但是在斯大林和莫洛托夫于8 月6 日回到莫斯科以后，他们还是让佐藤继续等待，而同时他们却接见了宋子文。当佐藤将此情况报告东京以后，东乡和加濑才一致认为不能再指望从莫斯科得到什么好结果了。

    8 月7 日，莫洛托夫通知佐藤，将于次日下午8 时会见他。后来，又把时间提前到下午5 时。当日本大使到达时，莫洛托夫打断了他对莫洛托夫从柏林安全返回所表示的礼节性的祝贺，而向他宣读了将于8 月9 日晨生效的苏联对日宣战书。这意味着几乎立即生效，因为莫斯科时间8 月8 日下午6 时就是东京和新京时间8 月8日午夜，而在那个时间以后，俄国人在满洲的首次进攻就立即开始了。佐藤表示遗憾，但他在早已预料到的事件面前保持着镇静。他问莫洛托夫，怎样才能向他的政府报告这个消息。莫洛托夫回答说，他可以打电报给东京，如果他想用密码，可以用密码。于是佐藤向俄国当局送交了一份电文，但是这份电文始终未到达东京。

    东京是在8 月9 日凌晨由同盟社收听到的一则外国广播和来自新京的关于战事爆发的报道中得知战争的最初消息的。马立克要求在8 月9 日上午会见东乡，但东乡推迟到8 月10日上午11时15分才接见他。当时马立克交给他一份正式的苏联宣战书。全文如下：希特勒德国被打败后，日本成了唯一的仍在继续战争的国家。

    7月26 日美英中三国关于日本武装部队无条件投降的要求遭到了日本的拒绝，于是日本政府要求苏联调停远东战争的建议便失去了一切基础。鉴于日本拒绝投降，同盟国建议苏联政府加入反对旧本侵略的战争，以缩短战争的时间，减少牺牲，并促进迅速恢复普遍和平。

    苏联政府忠于其同盟的义务，接受同盟国的建议，并己参加7 月26日同盟国的公告。苏联政府认为，这项政策是唯一能够使和平尽快到来的手段，它将使人民免于进一步的牺牲和苦难，并给日本人民提供一个可能性，使其免受德国拒绝无条件投降后所遭到的那种危险和毁灭。鉴于上述理由，苏联政府宣布从明天即8 月9 日起，苏联政府将认为它与日本处于交战状态。

    经常有人断言，投下第一颗原子弹加速了苏联的宣战。事实也许是如此，但是没有确知的证据可以证明莫斯科在这一事件以前还未确定进攻的日期。在波茨坦，安东诺夫将军说过，待中苏关于满洲和有关问题的协议签订后，苏联将在8 月下半月对日宣战。但是事情很可能是这样：斯大林和莫洛托夫回到莫斯科，从洛佐夫斯基那里了解到日本请求调停的极端迫切心情后，他们认为只要他们这方面拒绝调停，或者甚至拖延答复，就同样可能导致日本的投降。莫洛托夫所以要提前三小时会见佐藤，肯定是因为他顶先得到通知，如果不这样，将会使佐藤在苏联军队开始敌对行动以后才收到宣战书。但这件事不能证明宣战决定是直到那时才作出的；如果它能说明什么的活，也只能说明情况是恰恰相反的。

    虽然到此时此刻，日本同苏联交战的消息已不是完全出乎意料之外的，但是对东京政府是一个粉碎性的打击。同时，这也大大加强了那些愿意接受波茨坦公告的人的势力。8 月9 日上午，木户谒见天皇并奉告天皇，现在必须接受了。天皇同意了，并命令木户使铃木深刻认识投降的必要性。铃木和东乡也谒见了天皇。然后，上午10时，由六人组成的最高作战会议开会。在这次会议上，东乡提议“原则上”接受波茨坦公告，全体成员对此表示同意。他们还一致商定，如果同盟国不保证维护日本皇室，他们便不能接受公告。但是陆军大臣阿南将军和两总长坚持另外三个条件，即：同盟国不应占领日本本土；应由日本自主地将它的武装部队从其占领地撤回，并由它自己来解除武装和遣散军队；应由日本政府自己审判那些可能被指控犯有战争罪行的日本臣民。在这个问题上，最高作战会议上的意见仍然不一致，8月9日下午召开的内阁紧急会议也没有取得一致意见。东乡向大臣们解释了形势，除四个“内阁核心”成员外，这些大臣先前都不知道日本向苏联提出的历次建议。

    但是把争论的问题摊给他们时，他们认为不能同意。阿南宣称，仍然有一半的取胜机会，而且在国外的军队是不甘心投降和解除武装的。倾向于军方观点的内务大臣支持阿南，宣称如果投降，他不能保证国内的和平与秩序。他回顾了自己掌管秘密警察时的1936年2 月政变，并说他知道军队会干出什么事来。好几个大臣显然是抱骑墙态度，不肯承担责任。所以，再一次没有作出决定。

    于是，作为最后办法，召集了全体出席的御前会议。

    到会的有天皇本人，最高作战会议的六个常任委员，陆军和海军军务（政治）

    局的首脑，内阁官房长官，联合企划厅长官和枢密院议长平沼男爵。8 月9 日晚上11时30分，他们全体抓进了宫中的防空洞。但是，这一次还是没有达成一致意见。东乡、米内和平沼反对阿南、丰田和梅津。经过好几小时毫无结果的争论以后，一直没有说过什么话的铃木宣布他打算情天皇圣断。主和派预见到这种僵局，事先已通过木户让天皇准备好采取这一步，而这一步是他们的对手所猝不及防的。这在明治天皇统治时期（1868—1912年）是有过先例的，虽然在正常情况下，按照一项不成文的、但已牢固地确立而有约束力的宪法惯例，天皇是从来不参加辩论的，而只是接受他的顾问们的决定。

    现在天皇讲话了。他说，他同意东乡关于应当接受波茨坦公告的主张，唯一的条件是不废黜皇室。按照木户的记述，天皇当时继续说，他不忍看到他的忠诚的军队被解除武装，也不忍看到那些对战争负有责任的人遭到惩罚，因为他们对他的忠诚一直是坚贞不移的。但是他的结束语是：“我想现在是忍其所难忍的时候了。回想起明治天皇面对三国干涉的心情，我忍住眼泪批准这一计划草案。”就这样，做出了这项重大的决定。

    这一决定先在另一次内阁会议上确认，然后外务省用英文起草一份照会，它的副本发到伯尔尼，分别转变美国政府和中国政府，还发到斯德哥尔摩，由瑞典政府分别转交英国政府和苏联政府。8 月10日上午东乡会见马立克时，把照会的一份副本交给这位苏联使节。同盟社也向全世界广播了这一照会。

    波茨坦公告原先的草案中有这样条款：如果日本讲和，日本的君主政体可予以保存。但是贝尔纳斯在动身去波茨坦的前夕，他征求赫尔对这一点的意见，并告诉赫尔说，国务院、陆军部和海军部的高级官员己同意这一点。但赫尔不同意，并于7月16日把他的理由电告贝尔纳斯。赫尔并不想坚决推翻日本的君主制，但他也不想为保存它而承担义务。他想等着看看日本国内的情况；而且他要在利用天皇的权威的同时，毫不含糊地要把天皇置于盟军最高统帅的权力之下。这个观点占了上风（这也许不仅仅是由于赫尔反对公告草案的结果），因此发表出来的公告，没有提到日本的君主制。事实上，第六、第十两段，倒可以认为是包含着推翻君主制的意图的。

    华盛顿在8 月10日上午（华盛顿时间）收到日本的照会后，总统同国务卿、陆军部长和海军部长举行了会议。会上贝尔纳斯坚决反对从无条件投降的要求后退，杜鲁门表示同意。然后贝尔纳斯起草了一份复照，总统批准了这份复照。东京于8月13日上午收到复照，不过它的内容已在前一天从旧金山的广播中收听到了。最高战争指导会议于8 月13日又召开了一次会议，但意见仍有分歧。美国的答复是保证维持皇室呢，还是没有保证这一点？首相认为答复是令人满意的，海军大臣、外务大臣和内大臣都支持这个看法，因此认为应该接受。但是陆军大臣和两总长持相反意见，枢密院议长平沼也表示反对。据加濑说，平沼“从〔答复的〕字里行间看出了一种鼓励旨在推翻君主政体的颠覆活动的险恶用心”。加漱指责平沼在这方面过分猜疑了。但事实上，平沼并不是完全错的，因为赫尔在他的《回忆录》中引证了1949年5 月9 日的一份关于战后政策的国务院备忘录，其中建议“如果一个废除天皇制度的巨大运动在日本人民中间开展起来的话，盟国军事当局除了维持法律和秩序之外，不应采取任何行动来反对这个运动，并应停止利用天皇作为政治工具。”

    在美国占领的初期，有许多事情，包括对共产党活动的解禁，确实是倾向于削弱君主制的地位租威信的。

    军队首脑们强烈提出，日本能够而且应该战斗下去，不应该接受这样的屈辱。

    他们的态度是受到许多“少壮派军官”的影响的，这些军官现在已经获悉当前所发生的事情了。他们威胁要处死“卖国贼”，而且事实上他们力图组织一次政变。

    但是，现在武装部队中有一些人，包括一些下级军官，意识到继续战争是没有希望的。他们木断向主和派报告那些反叛分子的活动。米内尽了最大的努力，有效地维护了海军的纪律。而阿南，虽然痛苦地感到投降的耻辱，但他没有听从别人的怂恿，去充当企图叛乱者的首领。重臣们，甚至包括东条在内，是准备接受投降之议的，如果这是天皇的意旨的话。8 月12日，召集了一次亲王的会议，看来他们也都同意支持天皇。这使得“死硬派”不可能利用某个亲王作为叛乱的傀儡首领了。

    全体阁员于8 月13日下午开会。陆军大臣、内务大臣和法务大臣反对接受美国的复照；而其余十二名阁员则准备接受，虽然其中有些人也有相当大的疑虑。这样，问题没有得到解决，因为按照宪法惯例，是要作出全体一致的决定的。所以，主降派决定争取再次召开御前会议。他们打算，如果意见还是不一致，就坚持由天皇决定，而他们知道天皇的决定是什么。但是，军队首脑们显然猜测到有某种诸如此类的花招，因此他们反对再次召开御前会议。事实上，两总长根本拒绝在要求召开御前会议的请求书上签名。他们要求答复同盟国，要让天皇兔于盟军最高统帅的控制，并让日本人民完全自由地决定未来的日本政治结构。

    然而，不满分子的计谋终于被挫败了。8 月14日上午，天皇突然召集内阁阁员进宫，同时派人请来了两总长和枢密院议长。这样，在对方还没有机会组织反对之前，御前会议就开起来了。以铃木、东乡和米内为一方，阿南、梅津和丰田为另一方，激烈地争辩了两个小时。这三个“死硬”分子力主按照他们已经提出的条件；如果这些条件被拒绝，他们主张继续战争。但这时天皇按照木户和铃木的事先安排进行了干预，作出了决断。他说，在发出接受波茨坦公告的命令时，他是仔细考虑过国内外形势的：他看不出现在有什么理由要改变他的看法，而且他认为继续战争是不可能的；君主制的前途主要将取决于日本人民的意志，他不认为同盟国的答复中包藏着任何阴谋。他继续说：因此，朕同意外相的看法，认为答复是可以接受的。望诸位都同意朕的看法。如果在此关头还不结束战争，我国独有的国体将遭破坏，民族将被消灭。如果我们能够保全一点，不论是如何微小，就还有希望在将来重建国家。

    就这样，御前会议在情绪激烈的争吵中结束。阿南极为悲痛，不久以后便自杀了。

    阿南和两总长主张继续打下去并不是完全没有道理的。日本约有两百万人员处于战备状态；还有好几千架飞机可供使用，其中大部分是准备用来对入侵者进行敢死攻击的；日本有许多起伏的山峦，有利于防守；而且日本人民虽然已经疲劳和营养不良，但是一般说来，他们可能会听天由命地服从抵抗到底的命令。而美国人已被他们在冲绳岛战斗中的损失弄得焦虑不安，他们在冲绳一役中，死伤达四万八千多人。盟军入侵日本将遭到更大几倍的伤亡。事实上，使用了原子弹正是因为希望避免这样一场大规模的流血。

    但是，日本军队首脑们竟认为如果他们能击退或抵住对日本本上的首次进攻，那么同盟国将被迫给日本较好的条件。这显然是自欺欺人的想法。为侵入日本本上而调集起来的、得到大批海空力量支持的庞大的军队，是不会被最初的挫折和重大的伤亡吓住的。最后，日本的抵抗一定会被压下去，日本国土一定会象德国一样被强力占领，而在这一过程中，一定有数百万日本士兵和居民丧命，同时国家一定会遭到破坏。天皇的决定把日本从那种可怕的命运中拯救了出来。他维护了自己的臣民的生存，并在这样做的过程中采取了尽可能的有效行动来保全帝国王朝。

    御前会议的决定，理所当然地被接着举行的一次内阁会议接受了。同时按照天皇的旨意，起草了一道致全国的诏书。8 月14日晚，在皇宫里把诏书录了音，以便第 二天向全国广播。这一消息显然有人泄露了出去，因为一部分已被陆军省的一批反叛军官争取过去的皇宫卫队在那天夜间冲进皇宫，企图找到那张诏书的录音唱片并予以毁坏。内大臣木户和宫内大臣石渡差一点未能从叛乱者手中逃生。但是，这些叛乱者未能达到目的，最后被召来救援的当地部队敉平了。在以后的两天中，东京和其他地方发生了好几起由狂热的军官发动的暴乱，但是没有一处暴乱的规模大到足以使政变成功。所有的暴动都被平息了，大多数参与者都自杀了。

    与此同时，8 月15日上午（日本时间），外务省向瑞士政府发出接受同盟国条件的照会，请瑞士政府转给同盟国。当天中午，日本人民在惊愕的沉默中听到了天皇诏书的广播，天皇在诏书中宣布接受波茨坦公告规定的投降条件。

    阿南将军的自杀使日本内阁失去了陆军大臣，而这正是陆军似乎可能发生叛乱的紧急关头。因此，8 月15日，年迈的铃木首相向天皇递交了内阁的辞呈。木户认为，现在已到了这样的时刻，即一直到盟军来占领以前，应该由一位亲王站出来把全国团结在一起。他选中了东久迩亲王。东久迩亲王是一位国舅，也是现役将军，因而有权指挥陆军。他于8 月17日就职。近卫亲王为副首相。同一天，天皇向国内外的武装部队发布了一项敕谕，命令他们和平地投降。敕谕宣布如下：

    朕往时对英美宣战，阅三年又八月。其间，朕亲爱之陆海军人挺身效命，奋勇战斗于瘴疠不毛之野，炎热狂涛之海，朕深嘉之。

    现新有苏联参战，自内外各种形势观之，今后战争之继续徒增祸害，终使帝国有丧失存在的基础之虞。虽然帝国陆海军之斗志尚为壮烈，然为保持维护我国光荣之国体，朕现欲与美英苏及重庆媾和。对毙命于锋镝，死于疫疠之众多忠勇将士，衷心哀悼，同时深信汝等军人之诚忠遗烈为万古国民之精粹。

    汝等军人，克体朕意，坚持巩固团结，严明出处进止，以期克服千辛万苦，忍所难忍，而遗国家以永远之基础。

    亲王们被指派到各地去进行劝说，以便有助于确保服从天皇的命令。为此，闲院宫亲王到新加坡，朝香亲王到中国，竹田宫亲王到满洲国，以促使这些地区的日本军队服从天皇的命令。这个任务，他们完成了。而在国内，高松亲王发挥了作用，他说服特别攻击队——敢死飞行员们——放弃了他们明确表示的要攻击美国战舰“密苏里”号的意图。不过只是在首批美军到达而没有发生任何不幸事件的时候，朝廷和政府官员才大大地松了一口气。

    与此同时，同盟国商定由麦克阿瑟将军担任盟军最高统帅。这是在莫洛托夫和美国驻莫斯科大使哈里曼之间经过一番激烈的讨价还价后才决定的。莫洛托夫建议可以有两个最高统帅，即麦克阿瑟和苏联的华西列夫斯基元帅。哈里曼用尖刻的话回答了这一建议。他对美苏在太平洋战争中各自所作的努力作了一番比较，声称，由任何别的人而不是由美国人来担任盟军在日本的最高统帅，这是“不可思议的”。

    苏联政府放弃了自己的主张；8 月12日，斯大林毫无异议地同意了杜鲁门的提名——麦克阿瑟。美国方面所表现的这种坚定性，无疑使美国和日本避免了将来可能产生的任何其他麻烦和僵局，使日本从而免遭战后德国那样的命运。斯大林对美方提出的即将由驻日最高统帅发布的总命令第一号也没有剧烈反对。该命令是由美国陆军部在8 月11日起草的，然后由美国国务院—陆军部—海军部协调委员会讨论，并由美国参谋长联席会议进一步审议。最后，命令经总统批准后，转达给英国和苏联政府。这是一份头等重要的文件，因为它除了其他规定以外，还规定了日本各部队应向谁投降。苏联政府在8 月16日的答复中提出了两条修正。这方面值得指出的是，指定北纬38度线为投降分界线是美国的文本中原有的条款之一，并不是苏联的修正条款。第一批美国占领部队于8 月28日到达日本，因天气恶劣比预定的时间推迟了两天。9 月2 日，同盟国的代表和日本代表在东京湾的美国“密苏里”号军舰上正式签署投降书。日本方面参加签字的是再度担任外相的重光葵，还有梅津，他是经天皇的劝说才勉强担任这个令人厌恶的差使的。这样，在海军准将佩里来到日本近一百年之后，日本再一次在它首都的海上大门口看到了“野蛮人的黑船”，并且不得不再一次屈从于他们的意志。


103第三章 中国、西方列强和苏联

    第一节 自由中国的困境

    到1941年12月太平洋战争爆发之时，自由中国抵抗日本已经近四年半了。这在1937年时，不但外国观察家，也许连中国人自己也认为是不可能的事。但是，蒋介石委员长除了在1937年秋季自由中国的野战军主力被击败，南京注定将陷落时，曾有过一度动摇以外，他已决定打下去。甚至后来日本人进入汉口，同时广州沦陷，中国政府撤退到遥远的、与外界隔绝的、落后的四川省，还有一些最富饶的地区也沦于敌手，这一切都没有改变他的决心，也没有使他听从汪精卫的话。蒋介石的坚定，并不是由于他相信中国自身能够聚集起足够的力量把日本人赶出去，而是由于他确信日本迟早会卷入与某个或某几个大国的纠纷中。从中国人的观点来看，这一期望的实现实在是来得太慢了。欧洲战争的爆发使日本成了从中得利的渔翁，使它能够从英法卷入欧洲之战和美国专心注意于纳粹胜利的可能性中得到好处。诚然，起初苏联也还能置身于这场战争之外，但是1941年苏日中立条约的签订和随后不久希特勒对他先前的合作者发动了进攻，看来苏联援助中国的一切希望都落空了。

    剩下的就是美国了。华盛顿政府坚决拒绝承认日本的东亚新秩序，并在一定程度上见之于行动。1941年3 月，租借法通过后不久，罗斯福总统决定中国将成为这种援助的受益者之一。接着制定了一项用于中国的紧急租借计划，这项计划主要是旨在增加滇缅公路上的运输，美国派了一个技术组去帮助中国人改进这条公路，也就促进了这项计划的实施。结果，每月通过这条路线到达中国的物资增加为原来的四倍光景，即从1941年5 月的四千吨增加到同年11月的一万五千吨。

    1941年5 月，总统宣布，保卫中国对保卫美国是至关重要的。接着就派出了一个美国空军代表团去帮助恢复中国空军，并提供方便，使中国飞行员在美国受训练。

    此外，1941年春夏之际，在政府的秘密支持下，由克莱尔·李·陈纳德将军指挥的飞行员组成了美国志愿队。

    1941年7 月，第一批美国飞行员到达缅甸。缅甸的英国当局允许他们使用那里的机场，1941年10月又允许他们在那里进行战斗训练，虽然在太平洋战争爆发以前，他们不能从缅甸的基地起飞去攻击日本。

    但是，这类援助以及美英的银行用来维持中国货币的进一步贷款，对中国的需要不过是杯水车薪。长期战争所造成的过度紧张，严重地影响着国民党政府这座摇摇欲坠的大厦。重庆对于日美在华盛顿进行的旷日持久的会谈极为惊慌，唯恐美日终于达成某项协议而让自由中国听凭命运摆布。因此，当1941年11月赫尔将他提出的与日本妥协的条件通知重庆政府时，愤激的中国人表示反对，尽管这些条件并无多大意义。当赫尔决定放弃达成妥协的尝试，当东京收到美国11月26日的照会（这正是中国人所希望的）以后日本决定要打时，重庆大感宽慰。现在，日本既然向美国和英联邦的联合力量挑战，它就肯定将被击败，而中国的长期的痛苦也将结束。因此重庆政府立刻作出反应，它先向日本正式宣战，然后在德意两国加入日本一方对美作战后，它又对德意宣战。

    但是，虽然在某种程度上中国人的愿望实现了，日本终于被打败和覆灭了，然而国民党中国的劫数也已注定，因为1937年7 月芦沟桥事变以来的长期战争酿成了国民党崩溃和共产主义胜利的根源。要了解这些根源，这里有必要考察一下当时中国的国内局势，抗日战争对这一局势所产生的反响，以及西方世界特别是美国有影响的各个集团对蒋介石及其政府的态度的变化。

    第二节 中国的历史背景

    1936年时，中国的前途似乎是比较光明的。自辛亥革命以来，第一次在全国大部分地区实现了和平；工业和贸易状况正在好转；前一年颁布的财政改革法开始见效。这种情景与前几年的动荡和骚乱形成鲜明的对照。看来，在1936年，中国在国民党的训政下，似乎可能终于实现自满清帝国垮台以来它一直在争取的国家统一和强盛了。

    这些进展的取得，主要是靠蒋介石的政治手腕。就连当时国民党内外许多批评他的人和他的对手也承认，他是唯一具有维护中国的统一与和平的领导能力的人。

    1936年12月，他在西安被监禁时，日本人报道了一条（假）消息，说他已被叛乱者杀害，结果中国所有的党派和团体，包括那些前不久还在示威反对他对日本的“姑息”态度的人，都深感悲痛。他们担心中国再次陷入混乱，并且可能成为第二个西班牙。甚至共产党人在当时也认为，蒋的领导对他们想要建立的抗日统一战线是必要的。正是这一信念，使他们在西安为蒋进行了调解。当蒋介石安全无恙并获得自由的消息传出时，全国的宽慰心情是十分明显的。

    西安事变确实暴露了中国当时所达到的政治统一是多么的不稳定，中国距离成为一个现代民族国家还多么遥远。它现在既不是封建的国家，也不是中世纪式的国家。在帝国时代，它是通过一个文官机构进行治理的君主制国家。这个文官机构的权力不可避免地受到帝国疆域太大和交通不便的限制，这些障碍造成了一种狭隘的观念，并助长了边远省份的半自治倾向。从经济和社会的角度来看，中国在这一历史阶段就象工业革命前夕的欧洲，只是它没有欧洲那样的大地主贵族阶级，而只有大量的小地主，这些小地主下面有一个人数众多的半自耕农阶级，再下面还有一个由纯粹的佃户组成的“贫农”阶级。在这个国家中相对说来比较小的肥沃的地区，人口的压力不断增长，这就使农田的地价高昂，相应地使货币地租或实物地租也很高昂。但是习惯力量和可能出现的反抗，对抑制强征的苛捐杂税起了作用。确实，在毗邻大城市的地区，并不是由于乡村的习惯，而是由于商业主义的影响，促使地主住在城里，同时在乡村榨取高额地租。这种社会现象并不是中国所独有的。

    帝国及其旧的文官机构的垮台，瓦解了传统的统一局面，开始了一个政治混乱的时期。建立西方式议会政治的尝试证明是无效的，因为这种尝试与中国的经验和传统格格不入。辛亥革命以后的一段时期内，最重要的现象是军人的势力压倒文官的势力，这从吴佩孚、张作霖、孙传芳、张宗昌等督军的崛起就可以看出了。他们的军队是一群衣衫褴褛的乌合之众，装备很差，食物不足，很少发饷，打仗（如果他们打的话）只是为了抢劫，就象他们的主子一样。

    国民党在孙中山教导的鼓舞下，在第一次国共合作时期按照共产党的式样改组以后，便着手铲除军阀主义，但在这方面仅仅获得了部分成功。一部分旧军阀被打倒了，而另一部分军阀，国民党同他们达成了协议。但是国民党将领本身，无论原来就是国民党员还是后来出于利己的动机新加入国民党的，仍然保留着先前那些督军的许多特征。在这种情况下，蒋介石自然依靠那些他多少信得过其忠诚的人，特别是依靠他亲手创建的黄埔军校的毕业生，即使这些人的能力并不总是第一流的。

    因此，蒋的权威并不是绝对的，即使对中央政府直接控制的军队也没有绝对的权威，至于对各省的地方军，特别是对边远的省份例如四川、云南或广西等地方的军队，他的权威就更不那么有效了。在这些地方军中他不得不小心行事；尽管他一直软硬兼施，试图加强对他们的控制，并取得了相当成效，但这个过程到1937年还远没有完成。

    对文职人员的控制情况，也是如此。虽然国民党在组织性和工作效率方面大大优于它以前的历届中国政权，但也仅仅是表面上的团结一致，实际上还是分裂为各种派别和集团的。尽管蒋握有军权并与“宋氏家族”有姻亲关系，他还是不得不在这些派系之间运用手腕搞平衡。此外，在现代行政管理制度方面，特别是财政制度方面，还只是初具规模。政府的财政收入主要靠外国人管理的海关收入和产盐区的税收。

    在1937年战争风暴降临时，中国政府就是这样既初具规模又有分裂倾向的状况。

    战争和撤退不可避免地加深了这个政府的缺陷，并导致行政管理上的退步。政府被迫退到广阔、肥沃然而历来是与外界隔绝的四川省避难，当地居民对大批拥入的“下江”人是不怎么热情的。幸存的与外界联系的最好的一条交通线要通过更加遥远落后的云南省，这一地理条件使得云南省主席龙云的态度具有很重要的意义。事实上，龙云确实仍然是忠于蒋介石的，不过他的忠诚在很大程度上有他自己的条件。

    现在，政府已失去了来自间接税的大部分收入，而以新的办法来筹集公共收入的能力又受到行政管理方面种种缺陷的限制。在自由中国被分割的各个“战区”里，由地方长官自行招募军队、自行筹描绘养和发饷的这种由来已久的中国习惯，这时比以往任何时候都更加根深蒂固了。这些地方长官在很大程度上是文武职能集于一身的，因此他们就成为半独立的了。他们的直属部下效法他们的榜样，无孔不入地损害可怜的招募来的士兵的利益以中饱私囊。由此产生了大量的弊病，这些弊病使西方观察家感到震惊和可怖，但蒋和他的许多同僚却对此熟视无睹或漠不关心，因为在他们的经历中，这些都早已司空见惯。即使蒋本人另有看法，他也不能根绝这种罪恶，因为这样做会使他的追随者迅速背弃他而投奔汪精卫和南京的“正统”

    国民党，但这将是有利于日本人的。

    战争的岁月对老百姓产生了严重影响，特别是薪给阶层——城镇的中下级公教人员。政府不得不主要是依靠发行纸币来应付开支，随之而来的通常是物价的扶摇直上。他们试图用控制物价和对大米及其他必需品进行补贴的办法来减轻物价上涨所产生的困难，但在这一点上，他们又碰到了囤积居奇和投机倒把的活动，而这种活动，是很难以偶尔采用的审判和判处死刑的办法来制止的，因为他们发现，对那些最有势力的违法分子，还是让他们逍遥法外为妙。同时，政府又与那些彼战争状态所加强的旧势力和习惯产生了冲突。当然，如果认为这仅仅是内地省份的地主和商人阶级的过锗，或者在这些事情上把“旧势力”分子同东部沿海地区受过西方教育或西方影响的人截然区别开来，这都是错误的。

    在这种情况下，厌战情绪和渴望结束这场长期战争的想法，当然就很自然地传遍了自由中国。太平洋战争爆发后，曾产生过速胜的希望，然而这种希望很快就为失望的痛苦所代替。日本对东南亚的征服使得中国的地位比以前更加孤立，更加危险，因为除了从印度越过险恶的“驼峰”和中印之间的丛林地带的空中运输线以外，中国和西方的一切联系都被切断了。而且日本人屡战屡胜的情景严重地动摇了西方列强在中国人心目中的威信。华盛顿政府和伦敦政府公开地优先考虑欧狲战线和中东战线的问题，又进一步加深了中国人的失望和痛苦。即使中国还没有完全丧失最后打败日本及其轴心国伙伴的信心，但随着国内情况的日益恶化，这遥遥无期的、年复一年地等待着的最终结局的前景，对重庆说来自然是令人沮丧的。

    中国人批评美英两国对自由中国的苦难显然不重视，不关心，然而得到的反应却是对中国国民党政权的缺点越来越公开的指责。在对外宣传上，这个政权把自己描绘成为一个统一的、民主的和一心一德的政府，它正在成功地、深入地实行一种长期的防御战略，从而正在箝制和削弱日本侵略者。它喜欢把小接触夸大成战役，把它所取得的一些成功夸大为巨大的胜利。当然，这样装潢门面并不是什么大错。重庆政府需要得到帮助，因此他们就装出自己是完全值得帮助的样子，装出有能力运用这种帮助的样子。但是，当被说成是第二流的、效能差的、已经消耗了一半精力的日本人猛烈地打击美国和英国并使它们遭到失败和耻辱的时候，在美英两国产生了一种倾向：它们想为其惨败找借口而抱怨说它们上了中国人低估日本的战争潜力和战争能力的当。它们宣称，中国战场简直是日本军队的练兵场，是日本军国主义者借以积聚与西方抗争的实力的地方。西方盟国以前曾经对国民党中国有过一种理想化的看法，但现在则反过来对国民党有另一种看法，倾向于忘记：国民党军队在1937—1938年期间总的说来确实打得漂亮，打得勇敢，并且与战争开始时大多数外国观察家的预料相反，日本未能使中国屈服。现在，国民党中国在西方人眼里的形象是漆黑一团，恰似以前的形象是雪白无瑕那样；然而，正同那个旧的形象一样，这个新的形象同样是远远不符合实际的。

    这一切都促使中国共产党人获得了好处。1937年秋，中国共产党和国民党之间达成了一项临时协议。共产党人同意放弃反对国民党的武装斗争，暂停强行没收地主的土地，把自已的武装力量置于国民政府控制之下。

    国民党接受了这一让步。作为交换，国民党承认共产党的八路军为抗日部队之一。在国民政府军事委员会中任命一名共产党代表，并准许共产党报纸《新华日报》先后在汉口和重庆出版。在1937—1938年期间，双方相当协调地进行了合作，共产党军队在协助抗击日军对山西省的进犯中作出了有价值的贡献。

    但是国共谅解从一开始就是一种暂时的权宜之计，双方领导人在这一点上都不抱什么幻想。共产党领导人毛泽东、朱德、周恩来和刘少奇从未正式放弃共产主义，或宣布不受莫斯科控制，或宣称他们仅仅是土地改革者。

    相反，他们宣称自己是马克思列宁主义者，他们的最终目标是在中国建立一个与苏联有密切关系的共产党国家。他们确实说过：整个共产主义纲领在中国只能分阶段实现，因此中国共产党必须有一个与中国其他党派及阶级暂时合作的时期。这只是眼前的策略问题，至于目标，不论多么遥远，是始终如一的。所以共产党的行动是以心目中的这一目标为指导的。

    日本军队在中国沿着公路和铁路交通干线推进的时候，丢下了大片地区；他们希望由他们扶植起来的北平政府和南京政府来接管和统治这些地区。然而从战争初期起，对日军及伪军的抵抗运动就在日本人基本上置于不顾的那些地区发展起来了。

    这些抵抗运动或游击运动并非都是共产党鼓动和组织的；其中许多是效忠于国民政府的，有些是中国军队的战地司令官——特别是桂系将领李宗仁——组织的。但是，从一开始，共产党人就在这些运动的发展中占有重要地位；在华北，由于相对地靠近他们的力量中心（以延安为首府的陕甘宁边区），因而他们更处于有利的地位。

    此外，他们的工作效率和组织性比他们的大多数竞争对手都好；而且，在他们所创建或接管的游击区域，他们在人数上虽然不过占少数，但他们是团结一致的、政治上态度鲜明的、能左右局势的少数，必要时他们可以得到其核心，即经验丰富的战斗部队的支持。共产党在扩大自己的控制区的过程中，确实是同日本人打的——他们对日本远征军进行自卫反击，孤立或拔除外围的日军及伪军的据点。但是在另一方面他们同样很活跃：他们试图向非共产党的中国游击组织进行渗透，并在需要时用武力予以征服，即使这些非共产党游击组织象他们自己一样是真正抗日的。

    这样，在中国沦陷区内地，形成了以共产党为一方、日军和伪军为另一方、效忠重庆而不是效忠延安的游击分子为又一方的三角之争；在这场争斗中，亲重庆的抗日队伍常常受到两面夹击——一面受到日军的进攻，另一面受到共产党的进攻。在1938—1941年期间，这种形势造成了国民党和共产党部队之间一系列的摩擦，终于在1941年1 月发展到了中央政府军队和共产党的“新四军”之间的一场相当大规模的冲突，当时“新四军”已渗透到长江以南，正在南京和上海附近建立共产党根据地。这次冲突事件引起了双方激烈的互相指责和要求纠正，但没有发展成双方都还不希望发生的全面冲突。

    太平洋战争的爆发，重庆和延安双方都认为最终将导致日本的失败，因而加强了中国内部两股敌对力量各自为争夺地盘而调动兵力的倾向。共产党如果能取得对华北和华中内地的控制权，他们将比国民党处于较为有利的地位，以便一旦日本人被大大削弱以后，随即占领这些地区的城市和港口，从而以曾经遭受日本人蹂躏和破坏的大部分领土上的主人的姿态出现。但是共产党缺乏武器、弹药和一般的军需物资，因为随着猜疑和敌对情绪的增长，中央政府拒绝向共产党提供这些物资，而且中央政府自己在这方面也感匮乏。因此共产党转而谋求西方（在当时的形势下也就是美国）的援助。共产党向访问延安的美国新闻记者，有时还向访问延安的在华的美国外交使团和军事使团的成员保证，愿意同美国合作，并且向他们描绘共产党的目标和成就的美妙图景；而这些美国人中有不少人由于对国民党政权那些十分明显的缺点有反感，就立即从表面上的理解接受了共产党的这种宣传。因此，在一些美国人中，普遍有一种看法，认为共产党是唯一认真抗日的集团，是一个真正“民主的”政党，同“反动的”、“法西斯的”、“封建的”并在很大程度上是亲日的国民党适成对照。言下之意，共产党是美国租借法物资的最有资格的接受者，是未来美国远征军的最有希望的中国盟军。这正是共产党的目标，而且他们已非常接近于达到这个目标了。

    这就是太平洋战争的爆发所揭开的中国历史新篇章的历史背景。

    第三节 自由中国在太平洋战争中的表现和经历

    日本占领暹罗，明显地预示着即将对缅甸发动攻势，这不仅是英国，而且也是中国和美国所关注的事。起初，只有两个英- 印师和当地的缅甸步枪队守卫着这个辽阔的国家，后来得到了三个英国步兵营和英国第七装甲旅的增援。1942年2 月20日，丘吉尔向澳大利亚总理柯廷呼吁，要他允许将正在从中东回国途中的一个澳大利亚师调往仰光。但是，尽管罗斯福也参与了这一呼吁，他们却未能说服柯廷同意这样做。

    与此同时，蒋介石则主动提议派遣中国军队去缅甸。12月，美英荷澳联军总司令阿奇搏尔德·韦维尔爵士将军前往重庆与蒋介石磋商。在这方面，从一开始就出现了麻烦。蒋介石向罗斯福抱怨说，韦维尔拒绝他提供的帮助，罗斯福也对此颇为生气。1 月23日，丘吉尔就此事问及韦维尔时，书维尔说他并没有拒绝过蒋介石。

    他说，他接受了中国第五军的两个师去，但要求第六军不要去，因为给养有困难。

    然而从韦维尔回答的口气中可以清楚地知道，他并不很想得到中国的帮助。他说，英国在中国的威信已经够低的了，如果承认没有中国的接助就守不住缅甸，那么英国的威信将进一步下降。同时，缅甸人的看法，也要予以考虑，虽然韦维尔在回答中没有提到这一点。缅甸人不见得喜欢装备不好、纪律败坏的中国军队出现在他们的国土上。159 因此，英中关系从一开始就是冷淡的。1942年2 月蒋介石对印度的访问也没有改善这种关系，当时印度议会领导人试图动员蒋介石对英国政府施加压力，以迫使英国政府答应这些领导人的政治要求。丘吉尔要求蒋介石取消拟议中的对住在瓦尔达的甘地的访问，蒋同意了这一要求，但是这件事加深了他对英国的反感。

    太平洋战争爆发后，美国政府希望派一名高级军事代表去中国。起初，委派了一位高级将领担任这个职务；但此人很不喜欢这个差使，因此，多半是由于马歇尔将军的推荐，终于选中了约瑟夫·w ·史迪威少将。史迪威显然是有资格担任这项使命的，只是军阶不够高，但后来把他晋升为中将，就弥补了这个不足。他在中国已有不少阅历，特别是在1937—1938年期间他担任过陆军武官；他对中国的战事有一些第一手知识，而且他是美国高级军官中唯一能读能讲中文的人。但是这些军事上和语言上的长处被他的急躁脾气抵销了，而且现在落在他肩上的千头万绪的职责，即使让头脑最冷静和最明智的人去于，也是难以协调的。

    现在史迪威被派回中国，作为蒋介石的参谋长，指挥入缅中国军队的军事行动。

    他以这个身份向这位中国大元帅负责，同时又作为中缅印战区的美军司令在技术上向蒋介石负责。但是除此以外，在有关美国租借法援华物资的一切事务方面，他又是美国总统的代表，而且在这方面，他是不受蒋委员长管辖，而只对华盛顿负责的。

    正如他在《文件》中表明的那样，他真正的任务是“进行协调和安抚，保证〔滇缅〕公路畅通无阻，把各派势力揉合起来，并抓住指挥权；总的来说，就是要给他们点颜色看看。”换句话说，这时，华盛顿当局意识到中国军事当局的严重缺点，希望有一个自己的代表在中国，以便促使中国人采取步骤纠正这些缺点。这是一项要求具备外交才能的使命，而史迪威却完全缺乏这种才能。无疑，他从一开始就是不称职的。当蒋介石同意甚至欢迎对他的任命时，这位大元帅大概希望给他派来的这个美国人是了解他在军事上和政治上的困难的，是能够同情他的，并且在他要求增加他认为有资格得到的租借法物资方面，这个人将成为他在华盛顿的鼓吹者。

    用史迪威的话来说，蒋介石要史迪威“成为向美国索取他们〔中国人〕所要的一切东西的工具”。

    然而，一个懂得怎样来对付中国人的美国代表，是可以不必样样满足中国人的要求而照样能同他们和睦共事的。但是史迪威的日记和笔记表明，他是个充满了严重偏见的人，而且对任何不完全赞同他的主张的人，不管是中国人、英国人还是美国人，他都立刻显出强烈的厌恶情绪。他和许多美国人完全一样，对英国和一切英国东西抱有恶感——也许特别厌恶英帝国。从他的《文件》中的许多辛辣的记载可以看出，他深信罗斯福是被英国人利用的一名小卒，英国得到了美国的帮助，但没有做多少事情来报答美国。他对蒋介石也抱有成见。值得注意的是，甚至在他离开美国之前，他在日记中就称这位大元帅为“小角色”了。史迪威于1942年3 月4 日到达重庆。他发现蒋介石对英国人很反感，并坚持中国在缅甸的军队绝不能由英国人指挥。蒋介石告诉史迪威，与其同意由英国人指挥，他宁愿把中国军队撤出缅甸，并说他打算把这一点告诉罗斯福。3 月20日，罗斯福告诉丘吉尔说，蒋不允许把中国第五军和第六军全部调往缅甸，除非他们仍由史迪威独立指挥，而不是由已派往缅甸担任统帅的亚历山大将军指挥。然而到了3 月28日，蒋却终于同意由亚历山大担任在缅甸的全部盟军的总指挥。

    这时候，如何解决这类问题已无关紧要了，因为到3 月7 日，从暹罗向缅甸南部蜂拥而入的日军已迫使英国人撤出大港口仰光。英军正向缅甸中部撤退，希望能在那里站住脚。这时，中国第五军的一个师已经到达前线，另两个师在约二百英里以外的缅甸北部；中国第六军在掸邦，控制了腊戍和滇缅公路。在这样的形势下，史迪威要把中国第五军的三个师全部集中到东吁作战，但蒋介石反对这个主张，他要集中力量防守曼德勒。他指出，从人数和火力来说，由三个师组成的中国的一个军大约只相当于日本的一个师。至少，在这一点上蒋介石是对的，事实上他的估计还是乐观的。看来，在能把物资从缅甸转运到中国去的唯一的良港和铁路终点站仰光失守后，蒋介石在缅甸所主要关心的是使他自己的军队免遭失败。但是鉴于史迪威的坚持，大元帅一面假装同意他的计划，一面密令中国将领们制造困难，在行动上尽量放慢。这使史迪威大为恼火，他认为失去了一个大有可为的机会。然后，到4月中旬，战役的危机来临了。日军先攻击仁安羌附近的盟军西翼，摆出了要包围那里的一个英国师的残部的架势。史迪威派中国部队去救援，暂时减轻了那里的压力。

    但是随后日军在东翼发动了主攻。他们歼灭了中国的第五十五师，席卷而上，攻陷腊戍，于4 月底切断了滇缅公路。日本人的这一胜利意味着盟国失去了整个缅甸，因为如果盟军有任何停下来进行抵抗的企图，计本人都能予以挫败。一部分中国部队在日本人到达之前就已经逃回中国；其余的则同史迪威及其几个美国助手一起继续进行战斗，穿过缅甸北部的丛林和山区进入英帕尔；亚历山大带领英军残部也已赶到那里。

    日本征服缅甸，必然给中国带来长期的不幸的后果。现在，中国实际上已与盟国隔绝了。到中国的通道，现在只剩下从阿萨姆基地飞越群山连绵的“驼峰”到昆明和重庆的空运线了。美国空军由小规模开始，把这个困难而危险的空运业务逐步扩展成一个空运机构，到战争结束前夕，通过这条航线运往中国的物资，比以往任何时候通过滇缅公路运送的物资还要多了。但是在1942—1943年间，运输机和物资都很有限，因为在盟国计划中要优先考虑其他战区的需要。这不仅是一个先打击德国然后倾盟国全部力量打击日本的问题（尽管这是同盟国战略的基本总概念，而且事实上也非如此不可），同时还有一个怎样用最有效的手段来击败日本的问题。

    在后一个问题上，英美的战略计划一致赞同对日本进行一场海空战，以切断其交通运输线，孤立其各股分散的兵力，最后以入侵日本本土相威胁。这项计划虽然最终将证明对达到同盟国的全部目标是显著有效的，但起初看不出它能够解决把驻扎在亚洲大陆上的大量日军驱逐出去的问题。在这方面，本来中国似乎是可以发挥重要作用的，如果能开辟一条通路，使盟国的援助物资源源流入中国的话。但是这个前景消失了，部分地是由于中国本身的缺点和内部的分裂，部分地是由于1943年秋斯大林明确许诺，俄国终归是要帮助对抗日本的。

    这样，在这场战争中，中国在很大程度上降到了配角的地位。当然，中国是重要的，因为它牵制了大量的日军，否则这些日军便可被自由地用于其他地方了。中国的领土还被用来建立美国空军基地，可以从这些基地出发袭击日本的船只。但是，仅此而已。因此，中国不象苏联或英国那样，它从来没有获得过振奋人心的胜利，能在战争后期弥补战争初期的失败和损失。事实上，1944年，当其他同盟国捷报频传时，中国却比它在八年奋战中的任何时候更濒于崩溃。现在，日本军队在中国领土上肆意横行；迄今未遭蹂躏的省市，现在也遭到了侵犯和破坏。

    这种不幸的局势降低了中国人的士气，加剧了折磨这个国家的种种弊端。国民党中国的自由职业者、低级官员和广大士兵陷于赤贫和事实上的饥饿。这些人的苦难使那些发战争财的人（囤积居奇者、投机倒把者、贪污腐败的文武官员）的财富和显赫以及政府在对付这些邪恶方面的无能显得更加突出了。这一切都有利于共产党人。他们无疑是比较廉洁，比较有效能的；他们不需要供养大量的城市人口，因此他们的问题相对他说来比较简单，比较好办；特别是在1944—1945年间，华北日军在数量上大大减少以后，他们使得以在那里扩展地盘。但是比共产党地盘的扩大和武装力量的增长更为重要的是，中国知识界中的如下信念日益增长：他们认为中国在经济和社会方面的种种弊端，只有通过共产党的胜利才能根治。这可能意味着以暴君代替昏君，但是在国民党黑暗统治下的那些厌倦而愤怒的受害者，现在已无心考虑这一点了。

    在这些严重的、日益增长的困难面前鼓起中国人的士气这个任务，主要是落在美国的肩上了。达到这一目的的一个可取的手段，是正式废除中国很早以来一直反对的令人厌恶的法律上的不平等。因此，美国于1942年10月9 日向中国提议签署一项放弃美国的治外法权的条约。英国政府也采取了同样的行动。结果，于1943年1月11日签订了中美条约和中英条约，结束了这两个强国在中国的治外法权和城市里的租界权。这两个主要的贸易强国所采取的这个行动，加上大多数其他“条约国”

    先前已经放弃了治外法权这一事实，使得战后的中国肯定能够完全从政治上的奴役状态中解放出来。

    此外，应总统的要求，现在美国国会通过了一项法案，这项法案废除了早先拒绝中国人移居美国的国会法案，从此中国人将被列入每年的移民限额之内，而且通过这条途径进入美国的中国国民有资格加入美国籍。罗斯福总统把他在1943年12月17日签署的这项法案称为“这是我们不仅视中国为进行战争中的伙伴，而且将视中国为和平时期的伙伴的又一明证”。l943年12月1 日的开罗宣言向中国保证，自1894年以来中国丧失于日本的全部领土将归还中国。罗斯福和赫尔虽然不是不意识到中国现存的弱点，但是他们对中国在战后世界上可能起的作用怀着乐观的期望。而丘吉尔和斯大林的估计却不是如此乐观的。丘吉尔说，还在太平洋战争初期他在华盛顿的时候，他就“发现中国在美国人心目中，甚至在最上层的美国人心目中占有极不相称的重要地164 位”。他对罗斯福说：“当然，我愿意永远帮助中国人并对他们以礼相待；作为一个民族，我钦佩他们，喜欢他们，也同情他们一直遭受的政治腐败。但是决不能指望我接受一个我认为是完全不真实的价值标准。”斯大林在莫斯科以及在德黑兰会议上，也同样对中国在战时和战后的贡献表示怀疑。

    但是什么力量也改变不了罗斯福和赫尔为中国争得一个大国地位的决心，这样，中国将与苏联、美国和英联邦并列为大国，并设想在推翻“三国联盟”后作为维护世界和平的“四警察”之一。上面已经提到，赫尔如何不顾英国和俄国的怀疑而坚持中国应成为1943年10月30日在莫斯科发表的“普遍安全宣言”的签字国。结果，中国参加了1944年的敦巴顿橡树园会议，而且是1945年在旧金山召开的联合国会议发起国之一。另外，联合国宪章给予中国在安理会一个常任理事国席位——这一规定成了以后许多麻烦的一个根源。所有这一切都使中国人踌躇满志，但是在另一方面，对中国来说也是不幸的，而且大大破坏了中美关系。因为，中国根本没有能力履行由于它所处的如此崇高地位而应尽的责任。在美国人所希望的中国与实际的中国之间，存在着极大的差距，因而在华盛顿产生了对中国很不耐烦和恼怒的情绪。

    这种情绪表现在美国专横地指点中国要按照美国人的办法来整顿内部事务。中国人对此当然心怀不满，因为在当时的世界各国中，中国毕竟不是唯一的呈现出政治分裂、武官争吵和大发战争财等可悲景象的一个国家。这种误解为以后共产党抨击“美帝国主义”提供了根据。美国公众自认为自己对中国这一被保护国的用心是善良的，所以这种抨击使美国公众痛心，使他们迷惑不解。

    在遭到惨重损失的缅甸战役之后，约有九千名中国士兵设法逃脱了。在驻印度的英国当局合作下，史迪威在印度中部的拉姆加尔为这些士兵建立了一个训练中心。

    他还说服蒋介石同意另外空运一批中国部队到印度去接受训练。这样，共计有六万多人派到印度去了。这些部队用美国的武器来装备，由美国军官指导他们使用那些武器；他们吃得非常好，这是他们连做梦也没有想到的；军饷也是直接发给他们的。这样，一支现代化的中国军队的核心就在印度建立起来了。与此同时，另一支计划扩展到三十个师的兵力的中国军队正在由“租借法”提供装备，这些装备陆续通过“驼峰”运往中国，这支军队也是由美国部队的人员指导他们使用那些现代武器的。

    如何使用这些精锐的重新装备过的中国军队呢？这是一个引起争吵的问题，这场争吵主要发生在史迪威与蒋介石之间，但也发生在史迪威与陈纳德之间。史迪威一心想收复缅甸，为在那里遭到的失败雪耻报仇。他还认为这也是开辟一条通道以更有效地援助中国的最好方法。所以他想把拉姆加尔的中国军队同他希望得到的美国增援部队，用来发动一场从阿萨姆进入缅甸北部的进攻。史迪威的计划是：这场进攻应与中国在云南的部队发起的横垮萨尔温江的攻势以及英国从英帕尔进行的攻势同时进行，也许还要和越过孟加拉湾的水陆两栖部队协同进攻。

    蒋介石心里是反对史迪威的这一计划的。他不愿意自己这支由美国训练的部队在缅甸冒另一次失败的危险；在收复缅甸的任何战役中，他都要英国首当其冲。而且这位中国大元帅担心的是，日本人可能在中国对他发动一场较大的攻势。他希望保存实力以应付这种可能发生的事件。毫无疑问，他还有政治上的考虑，因为如果他失去了最好的部队，他在对手面前，特别是在共产党面前，还有在他自己阵营中的任何有野心的将领面前，必将处于不利地位。所以蒋介石和他的亲信实际上是想按兵不动，直到日本在海上被打败，美国部队在中国登陆，那时他就可调出这些部队，配合作战，击退日军。

    蒋介石在反对史迪威的计划时得到了陈纳德将军的支持。陈纳德的计划是在中国东南部仍由国民党部队控制的领土上建立空军基地，从这些基地出发可以袭击在中国海面上的日本运输船只，甚至可以袭击日本本上。陈纳德在他的回忆录里坚持说，他从未希望单凭他的空中力量来守住这样的基地；但是他相信，这些基地可以由得到美国空中支持的中国地面部队来控制，只要这两支部队都能公平地得到“租借法”的物资，而史迪威是控制着“租借法”物资的分配权的。陈纳德反对在缅甸发动任何进攻。他认为，越过“驼峰”的空运线能够增加空运量，能够比沿着崎岖的滇缅公路运输更多的吨位。他的看法是正确的：1944年1 月，有一万四千多吨物资空运到中国；到1945年5 月，一个月的空运总吨位已经增加到七万吨了。

    史迪威鄙弃陈纳德的计划，这两个人都从心里讨厌对方。陈纳德认为史迪威是一个看不到空军潜力的蠢步。兵：而史迪威则认为陈纳德是一个不服命令的阴谋家。

    加之，陈纳德是蒋介石的有力的支持者，而史迪威则憎恨蒋介石。陈纳德抱怨史迪威给他的空军部队的供应太少，对在中国战线上抗击日军的中国军队也没有提供任何东西，尽管这些中国军队，特别是在薛岳将军指挥下的湖南士兵，是很能打仗的，在长沙战场上就证明了这一点。据陈纳德对史迪威的指控，情况是除了指定向萨尔温江进攻的由史迪威直接统辖的部队外，面对日军大举进攻的中国部队处于装备不良的状态。

    这个问题在1943年5 月在华盛顿召开的“三叉戟”会议上（史迪威和陈纳德都应召参加了这次会议）经过研究，得到了解决，陈纳德取得了部分胜利。会议决定，陈纳德的第十四航空队有权从印度空运到中国的物资中优先得到其中一半以上。但是，据陈纳德说，史迪威借口没有得到确切命令，从不按此决定行事。

    除了史迪威和陈纳德之间的不睦外，还有这样一种情况：在盟军取得欧战胜利而扫清道路之前，蒋介石无论如何不愿使用他的部队在缅甸发动较大的攻势，由于英国政府也不愿把它的部队用于类似的行动，蒋介石就更不愿意在缅甸作战了。从丘吉尔的回忆录中可以看出，丘吉尔不赞成进攻缅甸的主意，他宁愿绕过缅甸进攻马来亚或苏门答腊。太平洋美国海军总司令尼米兹海军上将和马歇尔将军对夺回缅甸的必要性似乎也有不同的意见。这位海军上将认为可以在海上决定性地击败日本，而不需要在亚洲进行广泛的陆地成；但马歇尔和陆军部却不是这样想的。英美方面的这一意见分歧使蒋介石更不愿把他的部队卷入在缅甸的任何大规模进攻中去。

    1943年1 月在卡萨布兰卡召开的英美会议上，双方同意应该设法在当年春季占领若开港，作为在缅甸对日军发动一场总攻势的序幕，这场总攻势暂定在1943年11月开始。但是，英国对若开的进攻彻底失败了。同时，蒋介石认为盟国置中国战场于不顾，对此非常不满，他暗示，如果不给他更多的援助，他可能与日本单独媾和。日本人对宜昌发动了一场进攻，蒋介石觉得这是不吉之兆，因此更不愿意在缅甸采取任何攻势了。1943年8 月，罗斯福和丘吉尔各带参谋人员参加了在魁北克召开的“象限”会议，双方同意建立一个东南亚统帅部，以海军上将蒙巴顿勋爵为首脑。

    但是关于在缅甸进行怎样的军事行动，没有达成协议。丘吉尔要从阿萨姆的利多修一条公路到云南境内，为了扫清障碍，愿意对在缅甸北部进行有限目标的作战给予配合；但是他反对两栖作战进攻缅甸海岸。他喜欢采用他的“重炮作战”计划，进攻苏门答腊。

    但是，随后于1943年11月在开罗召开的“六分仪”会议上（蒋介石出席了这次会议），罗斯福坚持两栖作战进攻缅甸海岸，首先是直接进攻安达曼群岛。他告诉蒋介石，这个作战计划就要实行了。然而，丘吉尔仍然顽固地表示反对。一星期后，在德黑兰会议上，斯大林一方面答应苏联最终将提供援助以击败日本，但另一方面坚持要把向法国进军（“霸王”计划）放在绝对优先的地位。斯大林的这一意见使丘吉尔更有根据反对进攻安达曼群岛的计划了，虽然在1943年12月2 日英美在开罗继续会谈时，罗斯福对进攻安达曼群岛讨计划仍然坚持了一下。最后使罗斯福放弃这一计划的决定性考虑是，蒙巴顿估计进行这样的进攻需要五万兵力。运送这样一支部队需要的船只和登陆艇将会对“霸王”计划起不利的作用。因此，在12月5日，罗斯福同意放弃两栖作战计划。蒋介石在开罗会议第一次会议后就回重庆去了，罗斯福把这一决定通知了蒋介石，并告诉他，他是否出兵缅甸北部作战，由他自己决定。l2月18日，蒋介石同意由在拉姆加尔受过训练的中国部队在史迪威亲自指挥下，发动一次进攻。史迪威以两个师从阿萨姆进军，后来增加了一个师，同该地区的唯一的但是勇敢而顽强的日本师团进行了长期的、艰苦的作战，一路打到密支那。

    对这次进攻，蒋介石起先拒绝使用他在云南的部队，但最后还是同意了。5 月，中国的四个师越过了萨尔温江上游，与该地区的日本师团接触，阻止它调动兵力进攻史迪威的部队。史迪威还得到了梅里尔将军部下的一个美国旅的配合，并间接地得到了温盖特将军的“钦迪”军的配合。温盖特将军的“钦迪”军大部分是由空中运来袭击日军从密支那到曼德勒的运输线的。5 月，梅里尔将军占领了密支那机场，这个日本师团的残部一直在城里进行顽抗，直到8 月被彻底消灭为止。同时，缅甸的主要战斗一直在日军和英国第十四军之间激烈地进行着。1944年2 月，日本在阿拉于沿海地区的反攻被击败。接着在3 月，日本人发动了主要攻势。这次进攻的目的是深入到阿萨姆的布拉马普特拉河流域，孤立史迪威，占领阿萨姆机场（这样就切断了通过“驼峰”对中国的供应），为入侵印度铺平道路。但是，日本在科希马一英帕尔地区经过长期的拼死战斗后，终于被击败，并在6 月溃退下来。

    史迪威对他自己的成功感到骄傲是有理由的，因为他已证明，如果中国士兵得到良好的训练和适当的装备，是很能打仗的。但是他的这次战役和在萨尔温江战线上的战役都是比较小的军事行动，而花费的代价却都是很大的。史迪威的战功使利多公路得以完工；但这条公路的运输量并不大。占领密支那机场，使盟军便于将物资空运中国，也许对同盟国的事业好处更大。

    与此同时，在中国本土，日本人对中国东南部发动了大规模进攻。这是蒋介石和陈纳德一直担心的，但显然，史迪威却一直不肯相信会发生这样的事。日本人的目标有两个：一是摧毁美国空军基地，一是进行陆地连续运输，先运到印度支那，再从印度支那运到暹罗和马来亚，以便减轻他们那业已衰竭的海上运输力量的负担。

    日本人的这些目标是达到了，但是为时已晚，对日本的帮助不大。在日本进攻者面前，中国军队垮了。到1944年秋天，日本人已占领了长沙、衡阳和桂林，并长驱直入，一直打到印度支那边界上的镇南关。史迪威把这次惨败归咎于中国将领的无能，归咎于蒋介石的拙劣的干涉（因为他力图远在重庆指挥作战），还归咎于受虐待的中国士兵的士气不振。而陈纳德则把失败归咎于武器和其他物资被挪用到史迪威在缅甸和云南的战役上去了，以致影响了正在抵抗日军进攻的中国陆军，也影响了正在尽力支持中国地面部队的美国第十四航空队。这两个人的话可能都是很有道理的。

    中国的军事危机引起了中美关系的危机。对这次失败，史迪威提出的补救办法是：他应被任命为陆军上将并给予指挥所有中国军队的权力。他将在名义上是蒋介石的下属，而实际上完全可以自己作主。处于这种地位，他就能把“租借法”供给的武器，拿出一部分给中国共产党；

    他对中国共产党越来越热情，正如他对蒋介石和国民党的态度越来越怀敌意一样。他说：“我是根据看到的情况来判断国民党和共产党的。国民党是：腐败、失职、混乱、经济困窘、苛捐杂税、空话连篇、〔？没有〕行动、囤积、黑市、与敌通商。共产党的纲领是：减税、减租、减息；提高生产和生活水平；参与政治；说到做到。”即使史迪威知道的共产党人的事比他实际上看到的还多，他这样无节制地赞扬共产党和指责国民党，到头来是会自打嘴巴的。

    如果他不得不和共产党人一起工作，他将会发现这些人对于他们所反对的任何建议都要固执己见并加以阻挠的，就象后来赫尔利和马歇尔所发现的那样。在那种情况下，毫无疑问，共产党人也将得到史迪威加在蒋介石和其他国民党领导人头上的那一大堆骂人话。

    史迪威及其部下的外交官员都认为，同“反动、腐败的”国民党相反，共产党是一支“有生气的、进步的”力量。

    因此，他们要美国坚持国共联合和改组国民党，如果这一点做不到的话，就要美国支持共产党。他们的看法是，在那种情况下，共产党很可能不依赖莫斯科，而有利于美国。中国共产党当然支持美国人的这些看法，莫洛托夫和斯大林也是如此。

    史迪威得到马歇尔和陆军部长史汀生的支持。罗斯福虽然更了解史迪威的弱点，但是他暂时也支持了史迪威。1944年7 月7 日，罗斯福对蒋介石说：“我认为目前的危急形势要求把权力委托给一个人，让他组织所有在中国的同盟国军事力量，包括共产党部队在内。“他建议蒋介石立即任命即将被提升为陆军上将的史迪威担任此职。

    蒋介石全然不愿这样做。但是，由于他依靠着美国的帮助，他不敢公开对抗罗斯福，所以他在原则上表示同意，但是要求华盛顿指派一位高级军官来商讨这个问题。

    罗斯福同意了、并指派帕特里克·赫尔利将军和唐纳德·纳尔逊将军作为他的私人代表。同时他一再敦促这位不情愿的中国大元帅任命史迪威指挥所有的中国军队。

    9 月初，赫尔利和纳尔逊到达重庆。他们发现，如果非同意不可的话，蒋介石是准备同意让史迪威指挥全军的，包括共产党部队在内，不过以保障不损及他自己的权力为条件。蒋介石还坚持他本人必须有全权按自己的意愿分配根据美国“租借法”运到中国的物资。史迪威坚决反对蒋的这一要求。他认为蒋决不会分配任何东西给共产党或史迪威自己在缅甸和萨尔温江的部队。另一方面，蒋介石也有同样的理由不相信史迪威，因为史迪威毫不掩饰他对中国共产党的偏爱。蒋介石以威信为理由，坚持这样的态度；他指出，英国政府和苏联政府都有权按照它们自己的意旨自由分配“租借法”的物资。而如果他处于另一种地位，这将有损于他在部队中和整个中国人民中的威信。

    这确实是一种离奇的现象。一方面，美国总统不顾伦敦和莫斯科有很多人抱怀疑态度而坚持必须把中国当作强国和“四大国”之一来对待；而另一方面，他却竭力要安置一名美国指挥官作为中国政务和军务的真正主宰者。这实际上不仅是要使中国成为美国的卫星国，而且几乎是要使中国成为美国的附属国。如果蒋介石继续执政的话，他将象幼儿一样受管教，让别人指挥如何管理政府。而罗斯福总统关于事情该怎样做的概念，是以片面的、经过渲染的情报为基础而形成的。

    然而，在9 月中旬，看来赫尔利和纳尔逊即将同蒋介石达成一个能满足史迪威大部分要求的协议。但是9 月19日，罗斯福致蒋介石的另一电文到达，指令史迪威亲自送给蒋介石。电文要求蒋介石增加在萨尔温江的中国兵力，加强那里的攻势；否则，蒋本人要承担坐失重新打通从缅甸到中国的运输线的大好时机的责任。电文还要蒋介石授予史迪威不受限制地指挥所有中国军队的权力。赫尔利力劝史迪威压下这份电文，而史迪威却因为能使蒋介石屈辱而感到十分高兴，他在日记上得意地记下了这件事。但是他做得太过分了，以致毁掉了自己的机会。蒋介石认为史迪威是电文的真正炮制者，拒绝再同史迪威打交道。他仍然愿意接受一位美国指挥官，但不要史迪威。蒋介石在重庆表明了这一点，并通过他的连襟孔祥熙，在华盛顿也表明了这一点。于是史迪威在9 月28日提出放弃使用共产党部队的想法，但是他的这一让步做得太迟了。史迪威在10月19日被召回国，中缅印战区划分为二。萨尔坦将军被任命指挥在印度和缅甸的美国部队；魏德迈将军被任命指挥在中国的美国部队。这时，中国的局势有了好转，可以越来越清楚地看出日本人不会进攻昆明或重庆了，所以任命一位美国将军指挥所有中国军队的要求，也就按下不提了。魏德迈致力于训练中国士兵，并和蒋介石相处得很好。他维护委员长，反对马歇尔的非难，因为马歇尔仍然受史迪威的影响。在战争的最后几个月中，中国南部的日本军队由于他们的运输线遭到在华美国空军的反复轰炸而瘫痪了，于是全面退却。

    第四节 美国对华政策和雅尔塔会议有关东亚的议程

    罗斯福召回史迪威，是同他的对华总政策一致的——美国的对华政策差不多是罗斯福总统一手制定的。使赫尔非常恼火的是，总统往往用派遣总统特使的办法去处理问题，而绕过了国务院。杜鲁门政府继承并继续执行这一政策。虽然罗斯福对蒋介石多所批评，对他的态度也颇为专横，但是他还是认为蒋介石是唯一能保持中国统一的人。不过正如他在1943年9 月对萨姆纳·韦尔斯所说的，他担心在打败日本以后，国共之间可能重新发生全面冲突，苏联可能站在共产党一边进行干预，而西方列强可能因此被迫站在另一边进行干预。为了避免发生这种情况，罗斯福想促进国共达成协定，还想促使中苏订立协定，以排除苏联干涉中国内政的可能性。

    罗斯福总统抱着这些目的，于1944年夏派当时的副总统亨利·华莱士到中国去。在6月21 日至22日的会谈中，蒋介石告诫华莱士：中国共产党人是共产主义者，而不仅仅是民主的土地改革者，并力劝美国勿与他们接近。蒋介石重申他愿意同共产党人和平解决，也不排除接受美国为此目的进行斡旋的建议的可能性，但同时，他也不隐瞒自己对和平解决是缺乏信心的。在另一方面，蒋介石对苏联的态度是不一样的。他宣称他愿意同苏联进行讨论，并希望美国政府能协助实现这种讨论。他还说，为了避免中苏冲突，只要不损害中国的主权，他什么都可以同意。

    没有理由怀疑蒋介石的诚意。他希望同苏联达成由美国提出的某种协定，据此，莫斯科政府将同意不给中国共产党人以任何支持；为了达到这一目的，蒋介石准备付出代价。如果同俄国人达成了这种协议，那么蒋介石就可以自由地迫使中国共产党人就范，因为到那时共产党人会发现他们已丧失了任何外国支持。蒋介石对共产党人的意图是不抱任何幻想的。这时，苏联政府表示同意美国的对华政策。赫尔利将军已经动身经由莫斯科前往重庆。8 月21日，他拜会了莫洛托夫。这位苏联外长宣称，苏联政府同中国共产党人没有任何联系，他并暗示说，严格说来这些人并不能真正被认为是共产主义者。他表示，苏联赞成美国在尽力促进中国的统一和改革中的领导作用。但是他又说：“苏联政府不打算关心中国政府的事务，除非蒋介石试图改变政策来改善中苏关系。”这些交易就是1945年2 月雅尔塔会议的背景。

    关于远东，罗斯福有两个目标：第一，一定要使苏联参加对日战争，他的参谋人员认为这一点是重要的；第二，要苏联对他的促进中国国内和平与统一的政策予以合作。为了达到这两个迫切需要达到的目标，罗斯福是准备付出代价的。为了第一个目标，他一直认为萨哈林岛南部和千岛群岛应由日本交还给俄国。为了第二个目标，他也一直认为苏联应该在满洲得到商业特权，特别是苏联的进出口货物应该有在大连港自由转运的权利。他希望这两个让步能满足斯大林的要求，并希望能就远东问题达成一项总的苏美协议，作为他正在争取的全球协议的一部分。

    但是，罗斯福发现，他不得不对斯大林付出比他所预计的更大的代价。很明显，在召开雅尔塔会议以前的几个月里，通过美国驻莫斯科大使哈里曼，罗斯福同斯大林和莫洛托夫之间一直在讨论苏联在远东将得到些什么这样一个问题。当罗斯福到达雅尔塔时，他已大体知道斯大林想要什么了。他也许曾希望能说服斯大林减少他的要求，至少希望避免向斯大林作出什么不能改变的许诺（这是他一直不愿做的事）。

    如果是这样的话，他是失望了。在德黑兰，他看到斯大林给了丘吉尔当头一棒；现在，他自己感到苏联大棒的分量了。斯大林坚持说，他所要求的这些让步是必要的，不然的话，他无法对他的人民说明苏联参加对日战争是正当的。斯大林处于讨价还价的有利地位，因为即使罗斯福对日本的形势和关东军虚弱情况的了解比他实际上知道的还要清楚，但是还存在着一个苏联对中国的态度问题。所以，最后罗斯福让步了。1945年2 月10日，罗斯福和斯大林起草了“有关日本的协定”，11日，丘吉尔也签了字。

    第五节 斯大林对国民党政权表示仁慈

    这时候，中国政府正准备派外交部长宋子文到莫斯科去。1945年2 月4 日，赫尔利将军（他在2 月8 日继高斯任美国驻华大使）向华盛顿转交了中国准备的莫斯科会议的暂定议程，中国人要美国对这一议程提出意见。国务院拒绝提什么意见，并提醒赫尔利，美国政府不愿做拟议中的中苏谈判的顾问或仲裁者，赫尔利对此感到恼火，因为他认为中苏达成协议有利于国共的和解，这是他直到那时所未能获致的，而国务院却认为中国内部分歧的解决应当先于中苏谈判。2 月19日，赫尔利离开重庆前往华盛顿，显然，这是为了向政府摆出他的观点。4 月3 日，他开始了自己的返国旅行，取道伦敦和莫斯科，以便同英国政府和苏联政府讨论美国对华政策。

    4月15 日，他拜会了斯大林和莫洛托夫。他向苏联领导人叙述了自己为调停中国政府和中国共产党人之间的分歧所作的努力，并说，美国政策的目的是要在中国建立一个在蒋介石领导下的自由、团结、民主的政府。他说，他在伦敦同丘吉尔和艾登讨论了这个问题，并说丘吉尔和艾登赞成美国的这一政策。他还说，他已成功地说服了共产党放弃他们单独派遣政治代表出席旧金山会议的要求，并说共产党已接受蒋介石根据美国的意见而提出的建议——在出席旧金山会议的中国政府代表团中给中国共产党一个名额。

    斯大林表示他同意并支持赫尔利所概述的美国政策，并愿意在争取中国武装力量的统一方面进行合作。“他以赞许的口吻谈论蒋介石，他说，虽然在中国国民政府的某些官员中存在着腐败现象，但他认为蒋介石是‘无私的’，是‘一个爱国者’。在过去，苏联同他的关系是友好的。”赫尔利同意，在斯大林允许透露以前，不把雅尔塔会议的情况透露给重庆。

    4 月17日，赫尔利向华盛顿的上司汇报说，他已得到了斯大林的保证，斯大林将无条件支持美国的对华政策，包括完全承认蒋介石领导下的国民政府。但是，美国在莫斯科的代办凯南并不那么乐观。4 月23日，他告诫当时正在华盛顿的哈里曼大使说：……从赫尔利大使关于他同斯大林谈话的汇报中看，没有什么事情斯大林不是坦率地表示赞同的，但众所周知，诺言对俄国人来说和对我们来说意义是不一样的，当然，斯大林是准备确认中国的武装力量统一起来这一原则的。他知道，从实际意义上说，只有在中国共产党所能接受的条件下，统一才是切实可行的。

    凯南暗示，苏联尤其想利用中国共产党来排除英国和美国在中国北部的一切影响。他提醒他的上司注意，“对于苏联的援助，甚至对于苏联对我们在中国要达到的长期目标所给予的默许，我们都不能过分信赖。”4 月19日，哈里曼就曾警告过国务院，他说，如果在苏联参加对日战争的时候，中国的内部统一还没有实现，那么，斯大林可能会趁机在满洲，甚至在华北，建立一个中国共产党政权。4 月23日，国务卿告诫赫尔利，苏联的政策可能会随着形势的变化而变化；并指示他，要使蒋介石深信“早日取得军事上和政治上的统一的必要。这不仅是为了胜利地结束对日战争，而且也是为了建立一个基础，使得中苏关系最终能成为一种互相尊重和永久友好的关系。”

    然而，赫尔利仍然只从表面上来理解斯大林的表白。在得到了苏联领导人与霍普金斯谈话的报告后，他更坚定了这种看法。霍普金斯是作为杜鲁门总统的特使，抱着弥合两大国之间已经出现的分歧的希望，于5 月底到莫斯科去的。5 月28日，这两位政治家在第三次会晤时讨论了远东问题。斯大林表示，他想直接同中国行政院长兼外交部长宋子文讨论雅尔塔协定，并希望不迟于7 月1 日能在莫斯科会见宋子文。霍普金斯打电报回来说，斯大林已明确声明，他将尽最大努力，帮助中国在蒋介石的领导下统一起来，因为他认为还没有一位共产党领导人足以成功地完成这一任务。他对蒋介石的看法有保留，不过他还是打算支持他。

    斯大林声明，他对满洲和新疆没有领土要求。在同日本作战的过程中，在他的部队可能进入的任何中国土地上，他将尊重中国的主权。他说。他的部队进入满洲时，他欢迎蒋委员长派代表来，以便在那里建立一个中国的政府机构。他说他同意美国的“门户开放”政策，并公开声明，美国是战后唯一有能力给予中国经济援助的强国。他认为，在今后的许多年中，苏联要保持国内的经济稳定，需要进行一番艰巨的努力。

    第六节 1945年8月14日中苏条约谈判

    6 月6 日在旧金山会议上，斯退丁纽斯告诉宋子文，斯大林希望他在7 月1 日以前去莫斯科。三天以后，杜鲁门总统在华盛顿把斯大林对霍普金斯所作的保证以及雅尔塔协定的情况告诉了宋子文。杜鲁门是把他给赫尔利电文的抄本（其中谈到这些情况）拿给宋子文看的；赫尔利将在6 月15日把这份电文转交给蒋介石。6 月14日，宋子文会见了当时已任副国务卿的格鲁，还会见了杜鲁门，目的是为了想知道究竟美国政府答应给予什么样的支持；但是格鲁和杜鲁门都没法确切说明雅尔塔条款究竟具体意味着什么。

    很明显，6 月12日，苏联大使已在重庆把有关苏联参战的条件告诉蒋介石，但他没有提到斯大林向霍普金斯所作的关于中国问题的保证。赫尔利在6 月15日把华178 盛顿的信件转给蒋介石的时候，蒋建议：不管中苏签订的是什么条约，美国和英国都应参与；旅顺口应成为四大国（美国、英国、苏联、中国）共用的海军基地，四大国也应讨论把萨哈林岛和千岛群岛移交给苏联的问题。蒋介石希望得到的是苏联保证遵守它与中国签订的条约中所规定的条款。但他的建议没有得到华盛顿的支持。

    宋子文于7 月初到达莫斯科，并开始同斯大林和莫洛托夫谈判。起初，苏方要求中国正式承认外蒙古的独立；在满洲让与苏联一块军事区域，包括大连、旅顺及其周围地区与海域；同意由苏联独占满洲的铁路和与之有关的煤矿、工厂及其他企业。而在苏联方面，斯大林答应签订一项条约，保证支持蒋介石，不援助蒋的国内敌人。苏联的条件大大超出了对雅尔塔协定的任何合理的解释，而且也远远超出了蒋介石指示宋子文能够作出的让步的范围。虽然俄国人表示愿意作出某些妥协，但他们坚决要求大连必须包括在他们所建议的军事区域内，满洲的铁路必须置于他们的控制之下。在这几点上，宋子文不能作出让步；7 月14日，他回到重庆同本国政府磋商。

    由于贝尔纳斯和史汀生已提醒过杜鲁门：苏联对满洲铁路的控制可能导致俄国人垄断满洲的经济，而“门户开放”就完结了，因此，7 月17日，杜鲁门在波茨坦向斯大林提出了这个问题。这位苏联独裁者说，大连应成为一个自由港，并且明显地作出保证，他不会利用他所希望获得的铁路特权来阻碍美国在满洲的贸易。

    中苏谈判于8 月7 日在莫斯科继续进行。宋子文很不乐意地又到莫斯科去了，和他同去的是被任命为外交部长的王世杰，王是中国谈判代表团的名义上的负责人。

    美国大使哈里曼根据本国政府的指示，强烈反对把大连包括在拟议中的军事区域内，并竭力主张，大连应成为一个国际自由港。但斯大林掌握着主动权：他的部队现在正源源开进满洲，而且在8 月10日，斯大林告诉宋子文，中国政府最好尽快同意达成一项协议，否则，中国共产党就要进入满洲了。因此，宋子文作了让步。他同意大连可以包括在苏联的租借区内，以换取斯大林的许诺，即在和平时期他不在大连行使军事权力；在铁路管理问题上，他进一步对某些细节作了让步；在苏联保证支持国民党政府、不给国民党政府的国内敌人以任何帮助的问题上，他接受了措词不太明确的提法，而哈里曼和贝尔纳斯则认为提法应更明确些。但宋子文认为“这完全是一个信用问题”，的确，事情是这样的。宋认为他已获得了他所能得到的最好的结果。蒋介石也对赫尔利说，总的说来他是满意的。

    中苏友好同盟条约于1945年8 月14日签订。该条约附有两个照会和四个协定。

    根据条约的条款规定，苏中双方同意在继续对日作战方面相互协作（第一条）；非经彼此同意，不单独同没有放弃一切侵略企图的任何日本政府缔结任何停战协定或和约（第二条）。条约规定，缔约国的一方如遭到日本的新的进攻，缔约国他方应给予军事援助（第三条）。双方都不缔结或参加任何反对另一方的同盟（第四条）。

    双方同意在实现和平之后共同合作，互相尊重主权和领土完整，互不干涉内政（第五条）。而且，双方进一步“为了便利及加速两国之复兴及对世界繁荣有所贡献起见，同意在战后彼此给予一切可能之经济援助”（第六条）。条约有效期限为三十年，并规定，条约期满时如不通知废止，则该条约继续有效。

    在条约的第一个照会中，苏联保证“给予中国以道义上与军需品及其他物资之援助，此项援助当完全供给中国中央政府即国民政府。”苏联还同意尊重中国对于东三省（满洲）的主权，并承认东三省的领土与行政的完整。苏联还进一步确认，苏联无意干涉新疆。在第二个照会中，中国政府声明“日本战败之后，如外蒙古的公民投票证实这种〔独立〕愿望，中国政府当承认外蒙古的独立，并以现在的边界作为国界。”

    满洲铁路协定规定，由满洲里到绥汾河及由哈尔滨到大连、旅顺口的干线，合并成为一条铁路，定名为“中国长春铁路”。这个铁路由苏联和中国共同所有与共同经营。条约并规定：共同所有与共同经营，应以中东铁路在俄国管理及中苏共同管理时期与南满铁路在俄国管理时期所置之土地及所筑之铁路辅助线而为该两铁路之直接需要者，以及在上开时期所建置并直接供该两铁路之用之附属事业为限。

    一切其他铁路和附属事业，应归中国政府完全所有（第一条）。

    中国长春铁路委托给中苏合办的公司经营；该公司设理事会，由理事十名组成，两国政府各派理事五名（第三条）。理事长由中国人担任，理事会表决时，理事长所投之票作两票计算。中长铁路局局长由苏联公民担任，副局长一人由中国人担任（第六条）。局长以下的职员，根据局长的提名由理事会派任。条约明确规定，中长铁路是一个商业性质的企业（第一条），只有在对日作战时期才能用于运输苏联军队（第十条）。中国政府负责保护铁路，组织及监督铁路警察（第九条）。

    根据第二个协定，苏联和中国共同使用旅顺口为海军基地，海港供苏联和中国的军舰及商船使用（第一条和第二条）。海军根据地的防护，委托苏联政府办理（第四条），苏联有权在该根据地驻军（第六条）；军事管理由五人组成的中苏军事委员会担任，苏联政府派任三名委员，其中一人为委员长（第三条）。民政管理由中国担任，但是官员的任免必须得到苏联军事当局的同意（第五条）。该协定的附件重新规定了海军根据地区域的地理地界，新地界同原关东租借地的地界大致相同，重要的不同点是新地界不包括大连。

    根据第三个协定，大连成为自由港，对各国贸易和航运一律开放。但是，该协定的议定书规定，中国把港口所有工事和设备的一半无偿租与苏联。港务主任由中长路当局在征得大连市市长同意后派一位苏联人员担任。副主任应是中国人，依同样手续派任。通过大连经中长路转运的俄国进出口物资均免除关税，但是，由该港进入中国的物资及由该港出口的物资须缴纳进出口税。在旅顺口设定的军事统制只有在对日作战的情况下才能行之于大连。

    关于中国长春铁路的协定、关于旅顺口的协定和关于大连的协定，同条约本身一样，有效期为三十年。

      第四个中苏协定是关于在满洲的苏军与该地中国行政当局的关系。协定规定，有关作战的一切事务的最高权力和责任，在作战地带，属于苏军总司令。但是，协定规定，中国国民政府派代表一人及助理人员若干人，在业已收复的领土上，依照中国法律，设立行政机构并指挥之，以保证中国军队（包括正规军和非正规军）与苏联军队之间的合作，保证中国行政机构与苏军总司令的积极合作。中国军事代表团派驻苏军总司令部，以保持中国行政机构与苏军总司令之间的联络。对中国公民的司法权一般由中国行使。有关财政事项，另定协定。

    关于满洲的各项协定的总的结果是，苏联得到了实质上是帝俄从1898年至1904年期间享受过的同样的法定权利；主要的区别是新协定不给予在满洲的苏联公民以治外法权，不恢复帝俄曾经在铁路区域内一度行使过的行政和警察的权力。在给予苏联这些特权上所作的让步，无疑引起了中国政府的悔恨，因为这同以前要求废除外国在中国的各种特权的倾向相比，是一个大倒退。从中国人坚称他们对满清政府的全部领土拥有主权的观点来看，对外蒙古独立的事实上的承认，又是一帖苦药。

    然而，对中国谈判者来说，取得的成果是，苏联保证支持中国国民政府和不干涉中国内政。如果说话算数的话，那么，条约及其必然的结果是阻止了苏联支持中共反对中国政府，并迫使苏联帮助中国政府重新控制由苏军从日本人手里解放出来的那些地区。因此，从表面上看，中国政府得到的东西比它在条约中所失去的要多得多。8 月25日，中国方面批准了该条约，并在第二天公布了该项条约和有关的协定。中国报界跟着官方欢呼条约是对中国的和平与安全的保证，并且盛赞苏联的政策。美国也表示赞同。8 月27日，国务卿说，他认为条约及有关诸协定“在中苏关系方面迈出了重要的一步”。然而，美国驻莫斯科大使馆在9 月10日的一个电报中却发出了警告。这份电报暗示，虽然苏联政府答应不干涉中国内政，其目的是想消除人们对中共可能是俄国帝国主义的工具的任何怀疑，但是俄国人还是可能通过苏联共产党控制中共。电报也预料说，在满洲的苏联当局会鼓励在那里建立一个共产党政权。

    如果国民党和中共之间能够达成一项协定，那么，这些悲观的预见就不会象后来的事实那样很快地实现了。但是，我们将看到，赫尔利将军寻求国共之间达成协议的一切努力都失败了。于是，当日本人投降时，中国重新爆发内战的局面已经形成。太平洋战争结束后，在中国开始了一场新的危机，一次比满清王朝崩溃以来所发生过的任何变化更为深刻的变化。


200第二编 战后的远东
创建时间：2005-07-08
Power by Softscape HTML Builder 3


201第一章 在中国的和平努力的失败（1945年8月至1947年1月）

    第一节 导言

    日本的垮台，其含义远远超过了几十年来力图统治东亚的一个强国的崩溃。它意味着实际上东亚已经没有自己的强国了。尽管在礼貌上中国有了大国的地位，但实际上是另一回事，而且，即使在可能设想的最有利的情况下，中国也难望在若干年内达到过去日本所曾达到的地位。包括英国在内的西欧列强，曾经一度在远东有很大的影响，现在却只能起较小的作用了。从此以后，苏美两个超级大国将在日本“新秩序”的废墟上相互抗衡。

    随着战时事态的发展，产生爆发性局势的可能性大大增长了。一方面，中国国民政府，即国民党政权，必然成为类似美国卫星国那样的政府，并显然几乎要完全依赖美国给予援助来进行战后各方面的恢复工作。这种倾向可能在莫斯科引起不安和猜疑。另一方面，在中国，国民党和共产党之间潜伏着激烈的冲突。如果这种冲突爆发成一场全面内战，那么，美苏可能采取对立的立场，各自支持一方，而且这样发展下去，最后可能导致这两个主角之间的直接冲突，这种明显的危险是存在着的。

    第二节 赫尔利将军的使命

    这些担忧也起了一些作用，促使罗斯福总统在这位中国委员长和史迪威将军之间发生龈龋以后，派遣赫184 尔利将军作为特使去重庆，试图解决国共双方在政治和军事方面的分歧。

    1944年9 月赫尔利到达重庆后，立即同中国政府的官员和中国共产党驻重庆的代表举行会谈。其后，他于11月7 日飞往延安同共产党领袖毛泽东进行讨论。这些会谈的结果是在11月10日制定出五点协议草案，这个草案由赫尔利帮助起草，并由他作为证人在上面签了字。这个拟议中的协议的主要内容是：建立一个由一切抗日政党和政治团体组成的联合政府取代现在的国民政府，同时建立一个由一切抗日军队的代表组成的新的军事委员会。这是为了对中国的一切抗日力量实行统一领导，对中国的一切抗日力量平等分配从国外获得的物资。

    国民党领导人拒绝接受这些条款。他们对赫尔利说，他在延安“受骗了”。他们提出了一个三点方案作为反建议，并在11月22日交给共产党驻重庆代表周恩来将军，由他在12月初将该建议带回延安。中国政府的条件是：中共的军队于改编后并为国军的二部分，在薪饷、供应方面取得与其他部队同样的待遇，并承认中国共产党的合法地位；共产党应拥护国民政府，共产党的部队应服从军事委员会的指挥，军事委员会可接受一些共产党的军事代表。

    共产党人立即拒绝了这些条件，并指出，在他们看来，进一步与重庆政府谈判是没有用的。同时，他们表示愿意继续同赫尔利和魏德迈将军讨论“我们未来军事合作的具体问题，并继续同延安的美军观察组取得密切联系。”既然重庆政府拒绝了由赫尔利协助制定的建议，共产党显然是希望美国直接给予武器和军需方面的援助。

    然而，赫尔利回复说，根据他的理解，共产党的五点建议是作为谈判的基础，并不是作为不可以降低的要求而提出的，国民党政府的反建议也不是他们的定论。

    所以，没有必要中断谈判。他催促周恩来重返重庆，恢复185 会谈。经过赫尔利同共产党领导人毛泽东和周恩来之间进一步交换意见以后，共产党领导人在12月28日通知赫尔利说，共产党不愿意就他们的建议进行“抽象的讨论”。现在，他们又提出了四点初步的补充意见，要求转达重庆政府。这些意见是：释放政治犯；撤退包困边区和袭击新四军的国民党军队和华南反共纵队；废除一切限制人民自由的压迫性法令；停止一切特务活动。

    这时，赫尔利己被任命为驻华大使。1945年1 月7 日他答复共产党说，新的要求背离了“我们原来同意在一般原则上获致协议后才谈及特殊细目之程序。”同时，他不断向蒋介石施加压力，要他向共产党作出让步。到1 月20日，赫尔利终于能够告诉共产党，国民党将会作出让步。因此，周恩来于1 月24日口到了重庆，会谈又恢复了。这时，政府方面在原来提出的三点方案之外又提出：在行政院之下附设一个由各党派参加的类似战时内阁的机构；由国民党、共产党和美国各派一名军官组成一个三人委员会，就共产党军队的改编、给养和装备等问题向军事委员会提出建议；委派一名美国军官在对日战争期间担任中共军队的直接指挥官，该指挥官应对委员长负责，保证政府颁行的军事法令和非军事法令在其所辖军区的范围内实施。

    周恩来答复说，这些建议使国民党处于控制地位，而共产党永远不会同意把它的军队置于国民党的指挥之下，共产党只愿在包括各党派在内的联合政府中才同国民党合作。在这样一个联合政府成立之后，才有可能建立一个委员会改编所有的中国军队，而不仅仅是改编共产党军队。

    赫尔利继续向不情愿的委员长施加压力，要他采取步骤组成一个联合政府，蒋介石终于在2 月3 日同意邀186 请所有党派的代表参加政治协商会议，考虑采取措施结束“训政时期”、建立一个由各党派参加的政府和统一全国武装力量。然而，蒋介石向赫尔利表示，他认为共产党的真正目的是想以他们的一党统治来代替国民党的统治；如果苏联参加对日作战的话，共产党希望获得苏联支持以实现这一目的。

    关于苏联参战的问题，当时正在雅尔塔会议上进行最后的安排。在雅尔塔会谈的过程中，斯大林说他不理解为什么国民党和共产党不维持杭日统一战线。蒋介石应该担负抗日统一战线的领导责任，但他需要有新的人在他周围工作，而在中国共产党中是有一些人材的。罗斯福总统回答说，赫尔利和魏德迈在促使国共两党的联合方面，比他们的前任做得较为成功。他认为纠纷的主要原因是双方领导人都不肯让步。

    2 月19日，赫尔利离开重庆，去华盛顿述职。他情绪很坏，非常生气，因为他感到自己谋求和平的努力正遭到美国外交部门的某些官员的破坏。这些人被分配在史迪威手下充当政治顾问，他们完全同意史迪威的厌恶、鄙视国民党政权而赞许共产党的观点。他们完全不理会当时的美国大使高斯，高斯在政策上的影响是很小的。

    这些官员的报告，在美国政府的很多部门中广泛流传；有些报告实际上直接送到罗斯福的朋友和亲信霍普金斯那里。他们认为未来是属于共产党的，而不是属于国民党的；从这点上来说，他们都是亲中国共产党的。因此，他们鼓吹美国应扩大对中国共产党提供军事援助的政策，以加速中国共产党对日本人的军事行动。他们反复宣称，如果美国政府把根据租借法所提供的援助只给蒋介石的话，美国就会被看作是蒋介石的伙伴；这样，共产党就会疏远美国，而向莫斯科谋求援助；如果美国奉行另一种政策，就会使共产党远离莫斯科。这最后一点看法是极端错误的——以后的事态发展完全证明了这一点。后来，当187 共产主义在中国取得胜利、中苏集团建立起来以后，这些人被指责为故意作出错误的分析，为了国际共产主义的利益而不忠诚于自己的政府；他们后来就被赶出国家机构，不能再担任公职。

    但是必须记住，在1945年，赫尔利将军同那些官员一样，也认为中国共产党人更接近于土地改革者——象斯大林称呼他们的那样，是“人造黄油共产党人”——

    而不是真正的共产主义者。然而，赫尔利强烈反对关于中国共产党也应得到美援的建议。他相信中国共产党抱有获得美援的希望，他们得到了史迪威的过去的助手们的暗中支持；他觉得中国共产党的这种希望正是中国共产党对他在国共之间谋求和平的努力采取不妥协态度的一个原因。另一个原因是，他认为共产党抱有从苏联得到援助的希望。他认为，如果共产党人能去掉这两种想法，他们就会放低自己的条件，到那时，就能达成一项解决办法，避免中国的内战。但是，他觉得外交部的一些官员正背着他怂恿共产党人，并在他们给华盛顿的报告中批评他；他还觉得，美国政府没有给予他有权要求得到的一切支持。1945年1 月，共产党朱德将军直接向魏德迈将军提出借款两千万美元的要求，他们要用这笔款项策动中国的“傀儡‘部队携带武器和装备投奔共产党。朱德建议，这个要求不要让赫尔利知道。但是一直回避参与中国的政治阴谋的魏德迈，却把这件事告诉了赫尔利，赫尔利反对这一计划，结果，朱德的建议毫无结果。中国共产党领导人认为在同美军打交道时可以撇开赫尔利的这个迹象，在赫尔利看来又是一个证据，说明中国共产党是受了那些理应属于他的部下并应支持他的政策的美国人的怂恿才这样干的。所以，他带着愤怒的心情回华盛顿去了。

    二、赫尔利在收到美国驻重庆代办乔治·艾其森签署的于2 月26日发出的一封很长的电报后，更加生气了。这份电文是反对赫尔利政策的美国驻华代表中的政治和军事人员举行的一次会议的讨论结果。该电文中建议，应该告诉蒋介石，美国政府打算同共产党以及其他抗日集团合作，并向他们提供装备给养。电文中提出，一开始并不减少对蒋介石的援助，但是要叫蒋介石建立一个有各党派参加的战时内阁，把共产党和其他抗日军队编入蒋介188 石的部队，并把这些部队置于美国军官的指挥之下。假如蒋介石拒绝接受这些要求，电文暗示，他将有可能被抛弃，就象南斯拉夫的米哈伊洛维奇被抛弃而由铁托代替那样。赫尔利强烈反对这些建议，最后他得到了罗斯福总统的支持。总统决定继续只给蒋介石一方以援助的政策，同时坚持美国要努力促进国共两党的和解，并争取在中国国民政府内进行一些改革。赫尔利的反对者大部分被调高中国，但是这些人在国务院还是有他们的支持者。

    赫尔利于1945年4 月下旬回到了重庆。这时，中国国民政府同共产党之间的关系越来越恶化了。共产党人借助于日本军队转移到其他战线作战的形势，正稳步扩大他们对华北内地的控制。毛泽东于4 月24日在中国共产党第七次全国代表大会上的报告中；自豪地宣布，“解放区”已有九千五百万人民，他还把解放区人民的生活同他断言的在国民党区域内普遍存在的悲惨生活作了对比。虽然他宣称不打算马上建立一个完全共产主义的中国，同时重申他过去的关于建立一个联合政府的主张，但是他坚定地宣布，共产党的最终目标是在中国建立一个共产主义社会。另一方面，中国政府的前景正走向光明。大量的美国援助物资正源源不断地飞越“驼峰”运到中国；蒋介石和魏德迈的关系是融洽的，魏德迈象赫尔利一样，了解委员长的难处，也看到蒋介石政府的缺点，但能婉转而友好地提出批评和建议，不象史迪威那样粗暴和抱有敌意。蒋介石作出了一些反应；虽然魏德迈没能在中国部队中做到他希望做的那么多的改革和整顿，但是他确实取得了相当大的成绩。美国高级军官被任命为中国高级军官的顾问；美国下级军官则帮助训练中国的部队。其结果就见之于中国地面部队于1946年5 月在美国空军的配合下，击败了日本在湖南西部的最后一次进攻。当时，日本人虽然还固守着几个重要城市和空军基地，固守着中国南部海岸，但他们已开始从内陆撤退。原来打算在美国从海上袭击的配合下，由中国陆军在广州—香港地区登陆进攻的计划，由于日本投降而未实现。

    尽管重庆和延安部没有预料到日本投降得那么快，189 但是到1945年复，事情已经很清楚，日本的末日近在眼前了。因而，虽然中国政府和共产党还在进行会谈，但实际上双方都是在拖延时间，要看看日本被彻底打败后的形势如何。因此，也就没有必要去记录1945年6 月和7 月间进行的没有结果的会谈了。

    第三节 赫尔利将军的失败

    日本的投降立即在中国政府和中国共产党的关系中引起了一场危机。

    由盟军最高统帅发布的总命令第一号①任命蒋介石为接受除满洲以外的全部在华日军投降的唯一代表。

    但是8 月12日，共产党朱德将军却命令他的部队以解除日军武装并占领日军所控制地区为目标发起总攻。8 月13日，蒋介石电告延安，指令共产党部队留在原地，不要采取独立行动。他得到的回答却是延安广播电台的一阵反抗，声称中共军队承担了抗周战争的重负，它最有权接受日本的投降。8 月16日和8 月20日先后两次邀请毛泽东来重庆协商避免内战的问题、都遭到拒绝。8 月21日，在华日军总司令冈村将军的副总参谋长清将军抵达芷江与何应钦将军商谈投降条件，何应钦通知清说，日本部队只能向中国国民政府指定的人员投降。②但是，由于国民党军队所占领的地区只限于华西和华南，很明显，如果不迅速采取行动，华北和华东的一些港口势将落人共19产党的手中。为此，中国政府请求美国给予帮助，以确保由它来接受日本投降。根据这一请求，美国为国民党空运了三个军，这就使它得以占领华东和华北的一些战略要地，其中包括上海、南京和北平。美国还提供船舶运送另一些国民党军队。与此同时，在国民政府的再次请求下，五万多名美国海军陆战队在华北登陆，协助政府控制该地区并遣返日本人。这样，国民党政府就控制了华南、长江流域和华北一些主要城市，并且接受了大部分在华日军携带武器弹药的投降。与此同时，虽然共产党人的主要企图遭到挫败，但他们还是大大扩大了自己在华北和华中腹地的控制范围，并获得了数量可观的日本军事装备。接着，他们就着手破坏平汉、津浦两条铁路，以便尽可能阻止国民党在北方巩固势力。

    在双方竞相控制华北的同时，国民党政府和中国共产党恢复谈判。8 月26日，也就是公布中苏条约的那一天，毛泽东接受了请他去重庆的第三次邀请。两天之后，他在赫尔利的陪同下到达重庆，赫尔利是为了敦促毛泽东重开谈判而事先去延安的。

    政府代表和共产党领导人之间随即进行了为期六周的谈判。美国大使在9 月22日去华盛顿述职之前，一直参加了这些谈判。他在一份报告中谈到，双方在谋求一项总协议方面已取得了相当大的进展；他还谈到，共产党准备承认国民党在建立一个民主政权的过渡时期中对政府的控制。

    10月11日，毛泽东飞返延安，同日发表了一项联合声明，概括了会谈结果。据声明所述，双方已就协力维持和平和建立统一的国家军队取得总的原则性的一致意见，双方还同意召开包括一切党派在内的政治协商会议，191 以讨论创建立宪政府的步骤，确定拟议中的国民大会的召开日期和代表组成，并修改1936年的宪法草案。

    共产党表示他们准备把自己的军队减少到二十个师，作为总的军事整编计划的一个组成部分。

    然而，关于将来怎样治理共产党所建立的游击区，在这个重大问题上，却没有达成协议。共产党要求正式承认这些游击区。政府采取的立场是“政令统一”，这就意味着政府要象对其他地区那样，委派这些地区的地方官员，虽然政府声称它愿意在实现军令统一和政令统一之后，考虑共产党指定的行政管理人选。当时，共产党要求政府委派共产党提名的人员去当陕甘宁边区以及热河、察哈尔、河北、山东和山西等省的省政府主席，他们还要求参与管理华北和华中的其他一些省份。不过后来他们降低了这些要求。他们的所有这些建议对政府来说都是不能接受的，政府坚持无论如何得由它来任命所有的省政府高级官员。

    毛泽东离开重庆以后，谈判继续举行，但是毫无进展。10月27日，共产党代表之一王炳南对美国大使馆官员说，政府有意拖延以争取时间，企图从军事上控制共产党所解放的地区。他对美国人帮助运送政府部队并亲自出兵占领北方城市表示不满，把这些说成是美国所作的不利于共产党的干涉。他暗示，如果美国准备积极援助政府部队的话，苏联将会作出有利于共产党的干涉。

    双方的态度越来越强硬。共产党拒绝停止袭奇华中和华北之间的铁路线，除非政府同意停止向华北派遣部队。共产党的这一要求遭到政府拒绝，军事冲突继续蔓延。由于共产党没有派出代表，原定11月20日召开的197 政治协商会议一直没能召开。11月25日，周恩来离开重庆回延安；次日，王炳南也回延安去了。

    事情很显然，赫尔利估计错了。他曾经认为，由国民党政府独占美国在武器装备：军事训练和部队运输等方面所提供的援助，倘若再加上苏联公开保证不支持中共，就能迫使共产党在重大问题上作出让步，并“作为一个政党参加国民政府”。

    这将意味着共产党人放弃他们对中国某些特定地区实施一种特殊的军事和行政控制的要求，以换取他们作为一个政党的合法地位并可自由宣传其信仰。但是事实证明，共产党人十分顽固。他们的强大超过赫尔利的估计；他们打算用运动战来消耗政府军队的力量；而且，满洲事态的发展使他们受到了鼓舞。满洲的事态表明，尽管有了中苏条约，他们仍然可以指望得到苏联的暗中支援。

    这些不利的事态使美国政府感到忧虑和困惑。陆军部向魏德迈询问时局时，魏德迈说，要帮助中国国民政府真正控制华北和满洲，甚至还要帮助国民政府遣返这两个地区的日军，而又要美军不卷入中国的内乱，这是不可能的。如不大量增派部队和船舶，则控制华北、满洲和遣返日军这两件事，一件也办不成。这种形势使得魏德迈本人发出的关于帮助遣返日军但又避免卷人国共纠纷的指示自相矛盾。他请求给予指示。

    然而，指示是不容易下达的。美国是否打算从中国撒出部队，让中国政府和中共自己以和平或武力的方式去解决争端呢？这种方针显然要造成许多不利和危险。

    它可能导致仍然留在华北一些地区的大批日军成为这一方或那一方的外国雇佣军。

    它也会使已经在满洲推行一种非常暧昧政策的苏联长驱直入。那么换一种方针来考虑：美国是否准备答应蒋介石的要求呢？他要求帮助他再向华北运送五个军，表面的理由是为了确保由他来接193 受该地区日军的投降。这一做法将等于是援助蒋介石反共，而这是会加深中共对美国政策的敌对情绪的，甚至有可能招致苏联的干涉。

    在这种形势下，也许——用纳尔逊的格言来说——最大胆的行动才是最安全的。中国国民政府是国际上承认的政府；以蒋介石为首脑的这个政府应该接受除满洲外所有在华日军的投降，这是大家一致同意的。苏联在1945年8 月14日条约中同意支持国民政府，不向国民政府的任何国内敌手提供援助。要是当初美国要求苏联严格执行这一方针，而且准备承担其必然的结果，即这样做可能意味着美国将不得不帮助蒋介石迫使共产党屈服，那么，当时饱受战争创伤的苏联是未必会对美国的行动公开提出挑战的。

    但是，华盛顿不打算采取任何明确的方针。陆军部海军部和国务院于11月间进行的讨论中，陆军和海军两部决定让国务院作出政治决策。虽然国务院内部在政策问题上意见不一，却受到部分成员观点的影响，这些人对中国国民党政权的能力持悲观的看法，而对政府的敌手共产党的能力则持乐观的看法，而且他们深信，共产党的目的要求是有节制的。结果，在11月27日达成了一项折衷的决议。这项决议是，美国海军陆战队暂时留在中国；考虑帮助蒋向华北调遣更多军队的可能性：设法安排国共在日军撤离的地区停战；以及继续促成蒋与共产，党之间的全面政治解决，并且为此目的向蒋施加压力。人们希望赫尔利回到重庆为实施这一方案而努力。可是赫尔利已经提出辞呈，虽然直到那时为止，贝尔纳斯一直劝他不要辞职。赫尔利可能有一种失败的预感。赫尔利所信任的美国驻重庆代办罗伯逊于11月4 日向他报告说。国共和解几乎没有什么希望。在华北，战火蔓延。证实了这种悲观的估计。

    此外，赫尔利还感到十分恼火，因为他觉得自己在中国的美国老对手还在施加影响，破坏他的调停工作。他的老对乎中有两人，即艾其森和谢伟思，已被任命为驻东京的麦克阿瑟将军的政治顾问。蒋94介石曾对他们两人的任命提出抗议，理由是这一任命对中共来说是一种间接的鼓励。但是，9 月25日，华盛顿的答复是，这两位官员只处理有关日本的事务，而不管中国的事务。这对蒋介石和赫尔利来说都是一次挫败。然而，杜鲁门和贝尔纳斯保证支持赫尔利，对于任何干扰他的调停工作的官员，都将予以调离。赫尔利得到这些保证之后，于11月26日同意重返中国。

    但是同日下午，一位国会议员在众议院的发言中猛烈攻击赫尔利。这篇演说的措辞表明，演说者掌握着有关赫尔利使命的机密情报。这就使得赫尔利的满腹怨愤到了无法忍受的地步，也使他重新怀疑给予他支持的那些保证。因此，他立即向总统递交了辞呈，语气激烈，文字冗长，内容混乱。他在辞呈中重复了自己先前曾经提出的全部指责，说他的政策是因为遭到美国驻重庞大使馆以及国务院中国科和远东科中的某些官员的反对，才弄得无法生效的。他抱怨说，在他终于设法使他所指控为破坏他的政策的那些官员调离重庆后，其中一些官员却被安插到了国务院，而国务院实际上使他们成了他的监督人，而另一些人则被派到东京盟军最高统帅的参谋部去了。这种做法使共产党人认为赫尔利并不真正受到自己政府的信任，而且也破坏了他为谋求共产党人和国民政府之间的和解所作的努力。他还指责英国政府为了英掴的帝国主义目的而支持共产党人，以便助长中园分裂（这一指责毫无根据）。

    他不无道理地埋怨说，迄今为止，在最高一级中没有公开阐明过表国他方针如何。

    但是他在试图提出应当怎么做的时候，自己却也不能首尾一贯，因为他怎么也不能使自己相信，她过去从表面意义上去接受斯大林和莫洛托夫关于苏联与中共并无关系的声明，并认为中共不是国标共产主义运动的一个真正组成部分，这些观点原来是错误的。

    赫尔利在12月5 日和6 日的参议院外交委员会的意见听取会上，重复了他的指控，特别是针对艾其森和谢伟思。贝尔纳斯指示国务院的法律顾问调查赫尔利所提出的关于这些官员曾有不忠行为的指控。1946年3 月1 日，法律顾问报告说，没有任何事实能够证明赫尔利关于195 这些人背着他与共产党勾给的指控。

    第四节 美国政策的阐明

    1945年12月17日，杜鲁门总统公开宣布接受赫尔利的辞职并派乔治·C ·马歇尔将军以大使衔作为他驻中国的特使。挑选一位如此杰出的军人担任这一使命，这表明美国政府现在对中国事态发展的不祥征兆忧心仲忡。12月7 日，国务卿对参议院外交委员会说，美国政策的目标一如既往，是建设一个强大、统一和民主的中国。

    要实现这一目标，关键所在是中国政府及其对手都要拿出和解的诚意来。〔贝尔纳斯说〕正如我们长久以来始终相信并一贯表明的那样，我们认为蒋介石委员长所领导的政府为建设一个发展中的民主国家提供了至为满意的基础。但是我们也认为，这个政府必须扩大，以便容纳那些成员众多、组织良好的党派团体的代表，这些党派团体现在在中国政府中还没有发言权。这不是一件轻而易举的事。……这个问题，中国领导人自己解决不了。当我们的影响是一种成败攸关的因素时，成功就取决于我们施加这种影响的能力，来鼓励中央政府与所谓共产党以及其他党派都作出让步，从而改变局势。总统在12月15日发给马歇尔将军的指示中，授权马歇尔同蒋介石和其他中国领导人“作最坦率的交谈”，并授权他在必要时使用停止向中国政府提供美国的财政经济和军事援助的威胁。同日，总统发表了美国对华政策声明。在声明中，他为实际上已等于是干预中国内政的做法作了辩解，理由是，“一个无论是由于诸如日本人那样的外来侵略，或是由于激烈的内乱所造成的混乱和分裂的中国，对当今和未来世界的安定与和平都会产生破坏性的影响”。因196 此，美国政府认为：“为了把整个中国归还给中国人进行有效的治理（其中包括立即撤走日军）”，必须结束国内的军事冲突，同时，为了找到早日结束内江的方式方法，必须召开一个由各主要党派代表参加的全国性会议。

    总统指出，美国和其他联合国会员国已承认现在的中国国民政府是那里的唯一合法政府；美、英、苏三国都对中国的解放（包括把满洲归还给中国管辖）承担义务。他又说，美军呆在中国，是为了根据波茨坦宣言的决定，清除日本在中国的影响，帮助国民政府解除日军武装并把他们遣返回国。他保证，美国对国民政府的支持不包括武装介入内战。总统再次公开宣布，美国政府坚信，中国政府有必要吸收国民党以外的其他政党参加，借以扩大其基础。他同时断言：诸如共产党部队那样的独立军队的存在，不符合在中国实现政治统一的目的，而且实际上也使得这一目的无法实现。随着一个具有广泛代表性的政府价建立，这种独立的军队应予解散，中国的一切武装力量均应切实地统一为中国国民军。他补充说，虽然“为实现中国政治统一的必要的具体步骤须由中国人自己制定”，但中国“对联合国其他会员国负有消除其国内武装冲突的明确责任，这种武装冲突构成了对世界安定与和平的威胁——这一责任，国民政府和中国的一切政治军事集团都应共同承担。”总统最后暗示说，美国对中国的财政经济和军事援助，须视中国是否遵循已经大体上为其指出的通向和平与统一的方针而定。

    这一重要的政策声明是在赫尔利辞职前不久在国务院草拟的，后经马歇尔、贝尔纳斯以及陆军部和国务院的官员们讨论，最后定稿。它选在莫斯科外长会议召开的同时公开发表，这是故意安排的。声明是为了要达到三191 个目的：向美国公众保证，美国政府不会在可能爆发的全面内战中轻易向蒋介石政权提供担保并予以支持：向中国政府施加压力，要它与它的对手妥协；使苏联政府没有借口可以背离自己支持中国国民政府和不干涉中国内政的诺言。

    这就是马歇尔将军将竭力贯彻的政策。后来，在事后检查时，这一政策受到了严厉的批评，可是当初制定的时候，却很难设想有别的切实可行的方案。如果不分青红皂白地支持国民党政府，将使美国在中国的内战中成为偏袒一方的角色，这样不仅会触犯美国广大公众的舆论，而且会使苏联有机可乘。如果不介入中国的国内政治而且停止一切援助，那么，这将既不能防止内战也不能防止外来干涉，而且也等于是放弃了美国对日作肢的目标。这个在1945年12月制定的政策，是企图在两个极端之间寻找一条中间道路。但是它的成功与否有赖于三个条件——蒋介石和国民党中占统治地位的一些集团必须放弃以武力击溃中共的企图；中共必须愿意充当一个立宪政党的角色，而不是一个旨在强行推翻现政权的武装集团的角色；苏联政府必须严格履行其反复申明的决不混水摸鱼的诺言。然而，这些必要的条件一个也没有实现。

    早就有明显的迹象，苏联政府正以一种奇特的方式来解释自己的条约义务。虽然在日本统治时期，满洲的较为边远的地区有过当地的抵抗运动，但是这些抵抗运动与延安几乎没有什么联系。8 月27日，斯大林在与美国大使谈话时，亲自声明，红军在满洲尚未发现中国共产党的游击部队；他表示希望国民政府在不久的将来向满洲派出军队，以便接替那里的苏军。在莫斯科的户苏谈判期间，莫洛托夫口头答应，苏军将于12月3 日以前撤出满洲。

    但是，中国国民党军队没有可能在日本投降日之后198 立即开到满洲，而共产党人却有可能这样做，他们抓紧时机采取了行动。一部分共产党军队取道察哈尔和热河从陆路过去，另一部分则从共产党控制的山东地区由海潞前往。他们接着在满洲农村散布开来，在当地招募新兵，并且在他们所占据的地区组织地方“人民政府”。

    他们还攫取了大量的日本武器、弹药和装备。俄国人否认他们曾直接把这些物资交给共产党。中共则断盲他们是从俄国人所未占领的日本军火库中得到这些物资的；但是，如果共产党和苏联占领当局之间没有默契的话，这种事情几乎是不可能发生的。根据对中苏条约的合理解释，苏联占领当局有责任防止这类事件发生。然而苏联认为，根据条约规定，他们不应干涉中国的内政，他们只得把共产党的八路军看作是中国政府的军队。结果，共产党控制了经由山海关进入满洲的陆上通道以及满洲的葫芦岛和营口两个港口。

    与此同时，蒋介石在满洲设了一个行辕，行辕的政治处由熊式辉将军领导，外事处由蒋介石的儿子蒋经国将军负责。蒋介石还把这一地区重新划分为九个省，并且为这些省任命了国民党的省主席。11月1 日，重庆政府宣布，东北的国军司令杜孝明将军已同苏军总司令马利诺夫斯基元帅达成一项协议，根据这项协议，中国政府将由海上和空中向满洲调兵，以从苏军手中接管满洲。但是苏方拒绝中国军队经由大连这个主要入口或经长春铁路进入满洲，其托辞是：根据中苏条约，大连已作为商港，所以不能让中国军队使用。由于中共部队占领着葫芦岛和营口，由美国运输舰北运的国民党军队就只得在秦皇岛登陆，冒着中共的阻击经由山海关一路打入满洲。他们在11月10日胜利完成了这一行动，到11月25日他们已拿下了葫芦岛。

    鉴于苏联明显地想促使由中共统治满洲，又考虑到199 华北局势危急，魏德迈将军建议蒋介石在试图去占领满洲之前，首先集中兵力牢固地控制住华北。魏德迈还向他的华盛顿上司建议，美、英、苏三国在此期间可对满洲实行托管。

    但是，尽管蒋介石声称他赞同魏德迈的意见，实际上却无意听从这个劝告。他已被迫默认在雅尔塔会议上对苏联所作出的让步，但是妄放弃满洲——那怕是暂时的——他也是忍受不了的。满洲作为一个粮仓和财源，对于中国来说至为重要。鉴于那里在日本人主持下工业有了巨大发展，满洲也被指望作为一个极为重要的工业设备来源。不过，蒋介石在作出决定时，可能主要是受着感情的驱使，而不是基于对利害关系的精确计算。满洲是中国在日本侵略下第一个被抢走的地区；蒋介石当时是不得已而屈服于这种强盗行径的，他不愿由于再度丢弃满洲而丧失自己的威望。

    “没有东北，就没有中国”，这成了国民党的口号，而且说起来感慨万千。当年日本征服满洲曾经是征服华北的序曲；现在如果把满洲丢给了共产党，可能又会产生同样的后果。所以蒋介石下定决心要把共产党赶出满洲。与此同时，共产党因为受到苏联的怂恿，也同样决心要巩固和扩大自己在那里的控制。这些，就是马歇尔使命的不祥背景。

    中国这种令人失望的局势本身，就其背景来说，正是美苏远东政策的一道裂缝。

    在制定对日政策时，苏联政府实际上被排斥在外，这件事使他们很恼火，也使他们更想从美军继续留在中国一事上捞取最大的资本。在莫斯科会议上，莫洛托夫拒绝美国的建议，不同意把关于将满洲移交中国国良政府管辖这一问题列入议程。他坚称，苏中两国政府在这个问题上投有什么分歧，苏军早已撤出南满，而且，要本是中国政府自己要求苏军推迟一个月冉撤出的话，苏宰也早已撤离北满了。他反过来要求会200 议讨论美军留驻华北的问题。

    贝尔纳斯已预料到这一点，作为答复，他给了莫洛托夫一份事先准备好的美军留在华北的人数的声明。他解释说，美军是应中国政府的请求在那里协助解除该地区大约三十二万五千名日军的武装的；一旦这一使命完成，美军就将撤离。第二天，他向会议提交了一份杜鲁门12月15日的声明。这并没有使得莫洛托夫满意，他还是再三重复这一指责。他声称，中国政府夸大了介于他们的部队和日本驻军之间的共军的力量！他说，中国政府总是想要别人为他们办事效劳；又说，那些日本兵继续留在中国是“不能容忍的”。l2月21日，苏联政府提交了一份备忘录，反对其他外国军队在中国帮助解除日军武装，并且要求“美国与苏联约定在最迟不超过1946年1月中旬的某一日期同时从中国撤出各自的部队”。苏联政府声称，他们坚持不干涉中国内政的政策，并希望其他国家也这样做。

    贝尔纳斯对与莫洛托夫就这一问题反复争论感到厌烦，他利用一次会见斯大林的机会同斯大林讨论了这个问题。与冷酷的莫洛托夫相比，斯大林显得温文和蔼。

    他说，他并不反对美国呆在那儿，而仅是要获悉关于这方面的情况。他认为，如果蒋介石在人们心目中被认为是在依赖外国军队的话，那么他将在中国失去威信。他表示藐视中国的敌对双方，并说，所有的中国人都既夸大他们敌人的力量，也夸大自己的力量。最后他说，如果有谁能解决中国局势的话，此人就是马歇尔将军。

    经过这次和斯大林的会谈，苏联不再要求确定美军，201 撤出中国的日期了，而且会议上还就一项关于中国问题的声明取得了一致的意见，这项声明收在莫斯科会议结束后即于12月28日发表的公报里。这一切在很大程度上只不过是“弥补裂缝”

    而已，然而权衡起来，却是苏联的一次胜利，因为苏联政府成功地使会上无法讨论他们在满洲的行动，而且它取得了不把美军用于帮助蒋介石把共产党人赶出满洲和华北的保证。

    第五节 1946年1月和2月的国共协定

    马歇尔将军的任命宣布以后，中国政府同共产党之间的谈判恢复了。12月1 日，王炳南回到重庆。两天后，他告诉那里的美国大使馆官员说，共产党已决定参加政治协商会议，并已选定了他们的大部分代表。借此机会，他宣称，中共的政策与苏联的政策无关，他们特别想同美国保持友好关系，并认识到在战后时期美国向中国提供援助是必要的。参加政协的中共代表于12月17已到达。同年年底，政府宣布政协将于1946年1 月10日开幕。

    马歇尔本人于12月23日抵达重庆，开始同政府和中共代表进行会谈。蒋介石在元旦广播文告中提醒他的国民，国家有继续分裂的危险，他说，政府将为维护和平而竭尽全力。他还宣布，延期举行的国民大会将于5 月5 日召开。与此同时，政府提出全面停止军事冲突，并建议成立一个以马歇尔将军为首的三人小组来拟定停战协202 定的细节。共产党对此表示赞同，但是对于政府向热河和满洲调动军队表示不满。1 月4 日，马歇尔对周恩来说，美国政府有义务协助中国政府军队开进满洲，于是周恩来同意将满洲作为拟议中的停止军事行动协定的一个例外。这就使三人小组得以在1 月7 日正式成立，并在三天后达成了一项停止军事冲突的协定。蒋介石和毛泽东都接受了这一协定。

    l 月10日的协定从1 月13日午夜起生效，协定规定全面停止军事冲突，停止调动一切军队，但是政府军队可以为收复中国主权而向满洲和在满洲境内继续调动，政府军队也可以按政府的军事整编计划在长江以南继续调动。协定还规定建立一个军事调处执行部，设在北平，由三名委员组成，一名是国民党人，一名是共产党人，一名是担任主席的美国人。他们只有在意见一致时才能作出决定。执行部将设立一个由一位美国军官指挥的执行组，该处的任务主要是组织必要的战地小组，以保证实施停火和贯彻执行部颁发的命令。这些战地小组将由美国、中国国民党和中国共产党的人员组成，他们也只有在意见一致时才能作出决定。

    由各党派和无党派团体的代表组成的政治协商会议（政协）于1 月10日至31日在重庆召开。在开幕式上，委员长宣布政府很快就将允许言论、出版和集会自由，允许各党派有平等合法的地位，推行地方自治，并释放除卖国贼和犯有危害民国罪行者以外的所有政治犯。两天后，周恩来声明，共产党承认蒋介石对全国的领导和国民党作为主要政党的地位。他否认共产党有建立一个独立政权的意图。1 月31日，会议宣布，已就所有主要问题达成协议，并且公布了这些决议。决议规定，定于5月5 日203 召开国民大会，但是出席大会的代表人数将有很大的增加。大会将为中国通过一部宪法；但在此之前，将特别任命一个由各党派组成的委员会对1936年的宪法草案进行修改。在宪法实施之前，将由一个临时联合政府来代替国民党的一党统治。国民政府委员会将成为处理国务的最高机构。它将由四十名成员组成，其中一半由国民党选任，另一半由其他各党派及集团选任。国民政府主席（蒋介石）有权否决该委员会的任何决议，而要推翻国民政府主席的否决则需要五分之三的多数。

    该委员会的一般决议只需简单多数即可通过，但是，关于更改施政纲领之决议，须由到会委员三分之二多数通过方能有效。

    政治协商会议的其他决议还规定，在国民政府改组前，（政府和共产党之间）

    对那些解放区的行政管理尚有争议者仍维持现状；并规定整编军队。经政府和中共代表双方同意，建立了一个由张治中将军（国民党）、周恩来将军（共产党）以及作为顾问的马歇尔将军组成的军事小组，制订军队整编的细节。

    政治协商会议并不是一个立宪议会，其决议需经有关各党派批准方能生效。国民党内部的各右翼集团唯恐将失去一党专权的地位，纷纷表示不满；各反对党则对拟议中的总统否决权大加批评指责。然而，在会议的闭幕式上，蒋介石代表政府保证将执行大会决议，共产党、民主同盟和青年党也许下了同样的诺言。

    当时看来，马歇尔作为调解人的努力仿佛即将大功告成，中国和平统一的目标似乎就要实现了。3 月25日，据宣布：军事小组经过两个星期的商讨，已就军事整编问题达成协议。协议规定在十八个月内完成军队的逐步缩减和重新部署。到那时，政府军将保持五十个师，中共军队保持十个师，每师兵力不超过一万四千人。这些部队204 将作如下部署：满洲，政府军十四个师，中共一个师；西北，政府军九个师；华北，政府军十一个师，中共七个师；华中，政府军十个师，中共两个师；华南，政府军六个师。

    这项计划将交由北平的军事调处执行部执行。

    这样，在短短的两个月里，马歇尔成功地使有关下列事项的协议得以签订，即停止军事冲突，扩大政府的基础以及整编军队，使它能成为一支不受党派政治影响的、真正的国家武装力量。现在一切都取决于这些协定是获得忠实执行，还是被国民党和共产党集团内部的顽固分子弄成一纸空文。不幸的是，事态的发展很快就证明了，马歇尔在这方面的忧虑一点也不过分。

    第六节 满洲的危机

    正当在重庆为了平息中国国内的政治冲突而在进行上述努力时，由于苏联在满洲所采取的行动，中苏关系却在出现一场危机。上文提到过，在签订1945年8 月14日条约的中苏谈判期间，莫洛托夫曾经口头答应，所有苏联军队将在12月3 日前撤出满洲（旅顺口地区除外）。但是中国政府在接管满洲时遇到了困难，这种困难又由于苏联军事当局不同意他们使用大连而更趋严重。这就不得不再次进行中苏谈判，从而签订了一项苏军延期撤出的协定，新的期限定为1946年2 月1 日。

    与此同时，自1945年9 月起，俄国人开始运走从满洲工矿企业里挑选出来的机械设备。估计中国政府一205 定曾对此提出抗议，因为后来知道，1946年1 月21日，苏联政府在给中国政府的一份备忘录中声称，所有原为日本军队服务的中国东北各省日办企业都是苏联的合法战利品。中国政府拒绝承认这一要求，因为它远远超出国际法和国际惯例所许可的做法。此后，苏联政府在另一份递交给长春的中国司令部的备忘录中提出，把它认为应得的战利品——前日本工厂企业——的一部分移交给中国，并将其余的部分改为中苏合营企业，其中包括一些指定的煤矿、发电厂，以及钢铁、化学和水泥工业。中国政府同样拒绝接受这一主张。在此期间，苏联又以技术上的困难为借口拖延撤军。不过，2 月26日，苏联在满洲军队的总参谋长对长春的记者说，至少一到美军全部撤出中国时，苏军就撤退完毕。

    2 月9 日，美国政府向苏联和中国递交了一份内容相同的照会，表示美国对所传中苏正在进行谈判可能排斥其他国家而专揽满洲工业控制权一事深为关切。照会声称，任何这样的协议都将违背“门户开放”的原则，是对美国商业权益的歧视。

    这种协议也将违背下述的既定原则，即日本的国外资产应根据一个分配日本赔偿物资的总方案来调配，而这将是拟议中的“盟国间处理日本赔偿问题委员会”的职责。

    因此，美国政府认为，把日本在满洲的企业当作“战利品”运走或者按苏联和中国政府问的协议进行处理是不妥当的。

    中国政府在3 月5 日公布的一份照会中对此作了答复。在这份照会中，他们公布了苏联的要求以及中国自己对此所持的拒绝态度。3 月12日，华盛顿方面宣布已经收到苏联政府的答复。答复的内容没有公布，但是莫斯科广播电台指出，苏联政府仍然坚持原先的观点，即认为所有在满洲的原为日本军队服务的企业是合法的战利品。206 同时，在1946年2 月11日，美英两国政府发表了在雅尔塔签订的关于远东问题的秘密协定全文。公布之后不久，报纸上又报道了苏联对满洲的新要求和苏军中止撤离的情况。这些报道在中国激起了很大的不满，报上因此发表了大量文章，谴责英美两国在雅尔塔“出卖”了中国，主张中国不受任何未经它同意的协议的约束，并要求苏军撤出满洲。2 月21日，重庆举行了反苏示威，接着，在上海和中国的其他城市也发生了类似的情况。中国共产党也遭到谴责，说它是苏联的代理人，阴谋把东北各省从中国分割出去。中国政府驳斥了苏联的说法，即所谓这种示威不是自发的而是中国当局组织的。2 月23日，立法院的七名委员发表声明，谴责关于满洲问题的雅尔塔协定，并要求中国外交部正式声明中国不受该协定的约束。两天后，蒋介石亲自表扬了那些抗议苏联在满洲所作所为的人士的爱国精神，但同时强调，为了和平的利益，需要继续同苏联合作。他重申中国对满洲享有完整主权，并宣布他已指示他在长春的司令部的代表，在同苏联官员进行一切谈判时，以下列原则为依据：凡是制定任何协定，必须符合中国法律，必须符合1945年8 月14日的中苏条约，也必须符合中国参与制定的其他国际条约。

    3 月5 日，中国外交部长王世杰对国民党中央执行委员会说，中国政府坚决主张，所有日本的公私财产，凡是在中国领土上的，都应作为赔偿，归中国政府所有；中国政府决不同意苏联把这些财产中的任何一部分当作“战利品”据为己有，以此作为它从满洲撤军的交换条件。得到美英使馆支持的中国政府所持的这一立场，显然使苏联政府作出了让步。3 月11日，苏联军事当局宣布，他们的军队已经撤离沈阳。3 月23日，中国外交部长透露，针对中国政府3 月6 日敦促苏军立即撤出满洲207 的正式要求，苏联政府已在3 月22日答称，苏军正在撤离，并将于4 月底前全部撤出。

    与此同时，中国共产党已逐步扩大了他们对满洲内地的控制，一俟苏军撤离，他们就能夺取满洲的主要城市和主要交通线。中国政府不顾美国要它不要过分分散兵力的告诫，坚持把军队开进满洲，以图确保对该地区的有效控制。双方为了争夺控制权，都将1 月10日的停战协定置诸脑后，这一协定就停火而论也适用于满洲，但是它允许政府军队可以继续开进这个地区。于是国共军队发生了冲突——国民党拼命想把共产党从他们所已占领的内地赶走，而共产党则以袭击国民党的铁路交通来进行反击。起初，国民政府深信自己能在满洲占上风，它拒绝了马歇尔将军在1月24日和2 月20日先后提出的关于派停战工作组去满洲设法阻止冲突的建议；直到3月11 日，蒋介石才改变了他在这方面的态度，并在3 月27日同意发布命令，让停战工作组在满洲采取行动。第一批工作组于4 月8 日抵达。共产党方面，在同意派遣工作组的同时，抗议美国帮助国民党把军队运进满洲。苏军撤出满洲的那种做法更加剧了这一冲突，他们从4 月6 日至29日，以极快的速度全部撤离，先前所说的妨碍撤军的“技术困难”此时却一字不提了。中国政府的军队沿着北宁线一路奋战，步步挺进，并占领了沈阳。但是，苏联当局不肯让他们使用沈阳以北的长春铁路。

    据说苏军当局拒绝在北满一些城市里暂留少量驻军，等政府军队到达接管后再撤走。

    结果，当一支人数很少的国民党部队被空运到长春时，远在北面的共军却208 随着苏军的撤出而步行进入了这些城镇。接着，在4 月中旬，共军向长春的政府军发动进攻，并击溃了他们，于4 月19日占领该城。

    第七节 和平协定的破产

    满洲发生的这些事件对整个中国的形势产生了不利的影响。这些事件使得原先对中共的指责更加有声有色，这种指责认为，不管中共怎样矢口否认，他们确实是充当着苏联的代理人，企图把满洲从中国分割出去。这些事件也加强了国民党内一部分军政要员的势力，这些人对于这个党有朝一日可能要放弃一党专政的局面向来公开表示不满。这些事件还使国共双方之间加深了仇恨和怀疑。共产党认为国民党是想用武力来消灭他们，国民党则认为共产党从未真正打算按照一个立宪政党那样行事，而是一心要在全国建立自己的独裁政权。双方的推断都是很有根据的，虽然哪一方都还不可能撕下假面具。共产党方面唯恐激怒了美国，致使它无限度地援助国民党政府，而政府方面则担心会失去正在得到的美国援助。双方无疑都对美国出于好心的调解工作忿忿不满，都拼命地想使美国的调解工作变得有利于自己，并把战争延绵不息的责任推到对方身上。而且，每一方都在自己的军队取得胜利时提高和解的条件，而当受到挫败时则显得比较容易商量。

    满洲的这些不祥事件所造成的第一个后果，便是拟议中的关于建立临时联合政府的安排宣告破产。国民党中央执行委员会3 月1 日在重庆开会，讨论政治协商会议的决议。经过两个星期的辩论，在会上提出了许多批评（特别是针对拟议中的对1936年宪法所作的修改意见提了许多批评），于3 月16日正式通过了政治协商会议的各项决议。3 月20日，第四届国民参政会第二次会议召开。国民参政会原是在抗战时期组成的，尽管它的许多成员是由政府指定而不是由人民选举产生的，但它209还是起着临时议会或者国民大会的作用。3 月31日，国民参政会通过了一项决议，要求不承认东北各省的“非法部队”和“自治政权”。国民参政会的一些成员还对政治协商会议的合法地位提出了疑问。

    虽然国民党方面否认它打算单方面修改政治协商会议的决议，但是共产党及其同盟者——民主同盟——却要求立即实施这些决议；在未实施以前，他们拒绝选派代表参加拟议中的国民政府委员会。共产党还推迟举行它的中央委员会会议，那次会议原定于3 月31日召开，以通过政协各项决议。4 月2 日，蒋介石在国民参政会的最后一次会议上说，共产党要求废除目前的临时宪法，而在政协各项决议的基础上另行制定一部宪法。他宣称，这一点是不能接受的，因为这部临时宪法已在1931年的国民会议上通过，它只能由即将召开的国民大会所批准的宪法来代替。他还谴责共产党在满洲的“破坏活动”，并且说，政府不承认那里的所谓“人民政府。”

    关于立宪问题的讨论就此中断。4 月24日，蒋介石宣布，应共产党和民主同盟的要求，召开国民大会的日期无限期推迟。

    马歇尔将军于3 月11日前往华盛顿同杜鲁门总统磋商，当他于4 月18日返回中国时，他发现无论是政治还是军事方面，都已陷入僵局。由于规定只有在所有成员意见一致时才能确定该由哪一方承担破坏停火的责任，以及决定应该采取什么行动，军事调处执行部的战地小组试图阻止战火蔓延的工作大受妨碍。战地小组中的国共成员总是维护自己一方，而且共产党方面既不同意让小组中的美国成员取得仲裁权，又反对采用按多数票通过决议的办法。双方互不相让，使得战地小组几乎没有什么实权能阻止或纠正当地指挥官违反停火协议的行为。

    马歇尔发现双方的思想是如此对立，因而他暂时不再进行正式调解，虽然他仍然继续为和平作出努力。他提议共军应撤出长春；在该市设立一个军事调处执行部210 的分部；政府军队在满洲事件获得一项全面解决办法之前留驻原地不动。但是正当这些建议还在研究的时候，5 月19日，国民党军队在四平街打败了共产党军队，并在5 月23日夺回了长春。然后他们继续北进，于6 月5 日进入了哈尔滨。国民党在军事上取得胜利的那一天，正好是蒋介石视察沈阳的日子，这一胜利使得马歇尔陷入了尴尬的境地。然而，在委员长回到南京后（当时他的政府已重新设在南京），他于6 月3 日同意命令其在满洲的军队停火并且停止前进。中共当局答应发出相应的命令。6 月6 日，双方都宣布已发出命令，在满洲停火十五天。后来，停火期限延迟到6 月底。这一停火协定使三人小组的会谈得以重新恢复，并有可能作出新的努力来达成一项全面解决办法。6 月24日达成了一项临时协议，协议授予军事调处执行部中的美方人员及其战地小组以更多的权力。两天后，又达成了结束在满洲的军事冲突的协议。但是在讨论第三个问题，即关于稍加修正后贯彻2 月25日的军事整编协定时，主要是在关于共产党军队撤出后的地区的行政管理问题上，谈判破裂了。由于蒋介石坚持必须以在所有问题上达成协议作为条件，才能分别使各项专题的协议生效，因此，在一个问题上谈判破裂，也就导致整个谈判失败。虽然双方在7月初都宣布说，他们已发出命令禁止其部队主动发起攻击，但是，战斗还是很快就在满洲和中国的其他地方重新爆发了。这样，马歇尔试图获致和平的第二次调处又告失败，他本人的处境也变得越来越困难，这主要是因为，共产党反对美国在财政、经济和军事上援助中国政府，他们在这方面的宣传也变得越来越猛烈了。

    第八节 美国对中国政府的援助问题

    中国国内国共两党冲突的继续，马歇尔将军和平调211 解的失败，使得美国在对华政策上的意见分歧变得更加尖锐了。美国政府一方面试图使中国的敌对双方达成和解，一方面却又在不断加剧的内战中以各种形式为其中的一方提供巨大的援助。

    这并不是出于共产党所宣称的那种有意识的两面派做法，而是由于对日作战胜利时的局势所自然造成的一种特殊情况。当世界范围的军事冲突结束时，美国正在中国履行它在战争期间已经着手进行的军事训练和装备计划。该计划规定要组织一支拥有三十九个师的中国陆军以及一支“规模为八又三分之一大队的空军”，这些部队将接受美国式的军事训练，配备美国的机械、武器和弹药，并根据租借法为该计划提供资金。这一计划是在史迪威将军在任时开始实施的，并由他在军事方面的后任魏德迈将军继续进行。当初制定这个计划，是为了培训一支现代化的中国军队，让它在打败侵华日军的战斗中发挥有力作用。计划的第一批成果已被人们看到：组成了几个中国师，这些师在雷多盆地和萨尔温江的战斗中打得十分出色。日本的崩溃和海路的畅通使得这个计划中答应提供但尚未交货的军需品大量地运到了中国。

    1945年9 月14日，杜鲁门总统对中国行政院长宋子文说，美国打算帮助中国“建设一支适当规模的武装力量，以维护其国内的和平与安全，并对包括满洲和福摩萨在内的中国收复区采取充分的控制”。他说，他打算把建立三十九个陆军师和相应规模的空军部队的计划进行到底，并给中国海军配备一些小型舰只。其他援助，包括设立一个美国军事顾问团，可在中国政府、魏德迈将军和美国参谋长联席会议三方磋商后决定。总统还宣称：“考虑到委员长曾屡次声明，中国国内的政治纠纷将用政治方法解决，所以应该明确理解：美国提供的军事援助不得转用于内战，也不能用来支持不民主的统治。”

    如前所述，马歇尔出使中国的主要目的之一，就是要谋求达成一项关于把中国军队改组成一支中等规模的武装部队的协定，这支部队将首先由现有的国民党和共产212 党部队按五对一的比例组成。在预期建立一个联合政府的情况下，这样一支混编的部队被看成是国家的而不是某一政党的工具；美国对它提供军事装备也理所当然地不应被解释成是对中国国内政治的外来干涉。但是，如果说这个计划曾经有过实现的希望，那么这一希望很快就消失了。此时此地，美国帮助中国政府装备陆军和空军，并把大量政府军队运到华北和满洲，这些做法又必然产生不利于中共的后果。中共对美国的这些做法深表不满，认为这是美国对他们的干涉；中共以及他们的同情者指出，只要国民党中的顽固分子能够指望美国的支持，他们就不可能听从要求克制的呼声。

    1946年6 月中旬，美国国会开始讨论一项法案，这一法案将规定允许在6 月30日租借法期满以及总统的战时权力终止以后继续对华提供军事援助。在这个时候，上述的抗议变得更加强烈了。这一法案如获通过，将允许以总统认为适当的条件，帮助中国训练军队，并且把武器、弹药和装备交给中国。尽管美国国务院作出了如下保证：根据这一拟议中的法案所提供的军事援助将以在中国实现和平为条件，而且这种军援将既供应马歇尔所设想的改组后的军队中的国民党人员，也供应其中的共产党人员，但是这一建议还是遭到了国会两院和部分报界舆论的强烈批评。反对这一法案的人断言，这一法案事实上意味着美国将给蒋介石以更多的援助；他们并说，1945年12月15日的杜鲁门计划由于美国直接站在中国政府一方进行干涉而遭到了挫败，美国应该立即停止这种做法。

    在中国，人们组织了示威，反对继续内战，反对美军留驻中国，反对美国提供战争物资。7 月7 日，中国共产党发表声明，抨击美国的对华政策，谴责美国继续对中国政府提供财政和军事援助，并且声称，无论华盛顿政府怎样辩解，拟议中的增加援助将继续为政府所得，并将帮助他们进行反共行动——这一遣责得到了美国的中共同213 情者们的响应。在中国，除了左派的谴责之外，右派也有一些强烈的不满，国民党中的极端分子谴责美国干涉了他们用武力消灭共产党的政策。结果，国会没有对军事援助法案采取任何行动——虽然它在7 月16日批准了另一项措施，规定美国帮助中国建立海军，其中包括派驻一个海军使团以及移交给中国几艘美国小型军舰——而且在7 月底的时候实施了一项禁运令，禁止从美国本上或从它在太平洋的基地向中国输出武器和弹药。但是，共产党还是照样愤怒地谴责美国对中国政府提供财政和经济援助。当时，中共还无法在阵地战中击溃政府军，他们希望用长期的消耗战来拖垮他们。这种打法还可能收到非军事方面的效果，那就是：使政府的财政经济状况更加恶化，并且使他们更加不得人心。美国对中国政府的财政援助将有损于共产党的这一策略，这也就是共产党所以要如此激烈地抗议这种援助的原因所在。另一方面，国民党中有一些实力雄厚的人物，他们对中国政府在经济上依赖美国表示不满，一则因为这样做有损于中国的民族自尊心，二则因为这种做法使得美国得以控制中国政府，迫使它对中共作出讨厌的让步。在1945年至1946年期间，最大的一笔对华援助是联合国善后救济总署所提供的物资。除此以外，在1945年晚些时候，中国政府还要求美国进出口银行提供信贷。但是1946年1 月，华盛顿国家谘询委员会根据马歇尔将军的意见，决定在中国国内政治纠纷得到今人满意的解决之前，暂停对华提供信贷。1946年1 月至2 月间，鉴于在解决中国国内问题方面所取得的进展，进出口银行在1946年第一季度向中国提供了几笔贷款，共计六千六百万至六千八百万美元，用以购买商船、铁路与工业设备以及原棉。1946年4 月，根据马歇尔的建议并经国家谘询委员会同意，该银行拨出五亿美元，以备1947年6月21430 日之前向中国提供信贷之用。1946年6 月14日，美国政府与中国政府缔结了“油管”租借信用贷款协定，向中国提供资金，使它能购买一批民用设备。这些设备根据战时租借计划早已签订了合同，但是尚未交货。经过八个月的谈判之后，两国政府于8 月30日就美国向中国出售它在中国、印度以及太平洋各岛屿的剩余军用物资一事进一步签订了协议。这些物资主要是车辆、空军用的物资与设备以及小型船只，但不包括武器和弹药。

    这些交易以及美国对中国政府提供更多信贷的可能性，激起了共产党及其朋友们对美国政策的强烈谴责。7 月22日，由孙中山夫人和中国实业界以及其他各界的一批代表人物联名签署了一份宣言，呼吁美国人民阻止对中国政府提供任何形式的援助，以防止内战发展。9 月2 日，中国共产党发表声明，抨击剩余物资协定。他们声称，许多运输车辆和其他设备可能被政府用于军事目的。他们要求美国政府必须中止这样的援助，撤出在华美军，并充当真正公正的调停人。尽管马歇尔多次抗议这份声明的弦外之音，但中国共产党还是继续并加剧他们对美国政策的谴责。

    第九节 中国内战的继续

    马歇尔将军考虑到自己的地位正遭到政府和共产党双方的损害，建议委派一位正式的美国驻华大使，协助他进行调停工作。他建议由燕京大学校长司徒雷登博士担任这一职务。司徒雷登在中国卓越的资历和长期的经验足以使他成为一个为各党派所欢迎的人物。7 月11日，参议院批准了总统对司徒雷登博士的任命。他于当月下215 旬抵达南京。可是，无论是马歇尔还是司徒雷登，都无法使那冗长而复杂的建议、反建议以及终年不断、不值得细述的讨论取得任何真正的进展。蒋介石及其军事顾问们确信他们能够用武力摧毁共产党人，他们把共产党人从许多城镇赶了出去，这个表面上的胜利增强了他们对自己力量的信心。但是，共产党继续占领着大片农村地区，并使国民党军队的交通运输处于瘫痪状态。政府显然无法迫使共产党接受他们提出的政治和军事解决条件。

    8 月10日，马歇尔和司徒雷登发表联合声明，希望促使中国公众起来施加压力，以结束敌对行动。在声明中，他们表示相信双方领袖对媾和都抱有真诚的愿望，但同时又指出，在一些主要问题上，即各自部队的整编问题，特别是预定要撤出的地区的当地政府的性质问题，似乎不可能达成协议。

    同一天，杜鲁门总统在给委员长的一份电报中，对于马歇尔调处的明显失败深表遗憾，并宣称，国共双方极端分子的自私自利正在阻碍中国人民实现自己的愿望。

    杜鲁门接着表示，这种事态已引起越来越多的美国公众要求重新审查美国对华政策。

    电文最后警告说，如果中国在谋求和解方面不能迅速取得令人信服的真正进展，美国的政策必将有所改变。

    蒋介石在日本投降周年纪念日发表的讲话中，间接回答了美国的这一责难。他指责共产党破坏1 月份和2 月份签订的协定并继续采取敌对行动。他声称，政府仍然愿意履行协定，但他坚持共产党必须从他们正在扰乱和平和阻碍交通的地区撤出，必须尊重军事调处执行部的决定，必须把共产党部队并入国军。蒋介石在其8 月21628日致总统的正式复函中说，他已竭尽全力与马歇尔将军合作，以求得和平和民主。

    但他接着说，和平的愿望必须是双方面的，“共产党必须放弃其使用武力夺取政权，推翻政府，从而建立一个此时正在席卷东欧的那种极权主义政权的政策。”他提到他在对日作战胜利纪念日的讲话，并保证将尽力贯彻讲话中所提出的纲领。但他又解释说，如果他要能取得成功，必须有共产党方面的真诚合作。

    8 月31日，杜鲁门宣布收到了蒋介石的复函。他一面表示赞赏蒋的诚意，一面再次指出，美国进一步的对华援助取决于中国国内和平的建立。这些信件的来往并没有使形势有什么改观；在以后的一个月中，事情也没有取得真正的进展。9 月底，由于政府军进攻自1945年9 月以来一直为共产党占领的张家口，局势更加恶化。10月1 日，马歇尔告知国共双方，他几乎已决定放弃自己的使命，并打算建议总统把自己召回。在同蒋介石进一步会谈之后，他于10月5 日致电国务院说，根据他的判断，只有把他召回，才能“制止军事行动，并打消政府将领们所显然待有的那种信念，即认为他们在采取武力行动的时候可以拖着美国一起干”。但当司徒雷登将马歇尔的这一行动通知蒋介石时，委员长宣称他准备暂停对张家口的军事行动。因此，马歇尔要求国务院暂缓向总统提出召他回国的建议。经过进一步的磋商，委员长同意马歇尔和司徒雷登的意见，表示愿意向共产党提出暂时休战，作为交换条件，共产党方面必须提出参加国民大会的国民政府委员会的代表名单，同时三人小组应就如何根据军事整编计划重新部署共产党部队的问题作出决定。

    直到此时，虽然马歇尔也曾强烈批评过共产党在谈判中的闪烁其辞和行动迟缓，但他一直把继续敌对行动的主要责任归咎于中国政府。然而，现在共产党表现得同国民党一样不肯妥协，他们拒绝了美国调停人好容易217 才说服政府提出的停战建议。共产党的要求体现在10月9 日的备忘录中，其中包括要政府军明确放弃对张家口的进攻，并要求政府军撤回到1 月13日前他们在中国本上以及6 月7 日前在满洲占领的阵地。在政治上，他们的要求包括为他们自己和民主同盟在改组后的国民政府委员会中取得十四个席位——这些代表名额可以使他们所反对的任何措施无法通过。他们还要求改组行政院和国民政府委员会，推迟召开国民大会，直至政治协商会议的有关委员会对宪法草案作出修改，并由政协的常务委员会定出各党派参加国民大会的补充代表名额比例。共产党表示，在这些要求未被接受和实施之前，他们不愿参加国民大会。他们还坚持在中央政府未按建议改组之前应维持地方政府的“现状”。

    泉石小说书库(www.bookdns.com)每日更新(2005-4-6)　　　　　　　　 往日更新　&#8226; 独家推出:军事其它陈识金《兵马遗踪：中国军事的故事》新增一章 &#8226; 独家推出:军事纪实苏真《喋血东线——苏德的较量》新增一章 &#8226; 独家推出:军事纪实《远征欧亚——美军反法西斯著名战役纪实》新增一章 &#8226; 独家推出:军事其它朱庭光《法西斯体制研究》新增一章 &#8226; 独家推出:科幻小说《大西洋底来的人》新增《舒拔的悲剧》（上） &#8226; 当代文学聂华苓文选新增《怀念梁实秋先生》 &#8226; 当代文学聂华苓文选新增《再生缘》 &#8226; 当代文学聂华苓文选新增《母亲的自白》 &#8226; 当代文学聂华苓文选新增《爷爷和真君》 &#8226; 当代文学聂华苓文选新增《满堂红》 &#8226; 当代文学叶弥《天鹅绒》（补全） &#8226; 当代文学李西闽《血钞票》新增十章 &#8226; 当代文学一言《一生的安慰》新增十章 &#8226; 报告文学西尔瓦纳斯.G.莫莱《全景玛雅》新增十章 &#8226; 报告文学罗宾·贝克《精子战争》新增十章 &#8226; 言情小说水银文选新增《公主唱反调》（全） &#8226; 言情小说水银文选新增《逃花轿》（全） &#8226; 言情小说水银文选新增《麻辣OL》（全） &#8226; 言情小说水银文选新增《玄武锋》（全） &#8226; 言情小说水银文选新增《朱雀火》（全） &#8226; 言情小说黎孅(纤)文选新增《古板小跟班》（全） &#8226; 言情小说黎孅(纤)文选新增《恶男戏情》（全） &#8226; 言情小说陶陶文选新增《遇上你头大了》（全） &#8226; 言情小说陶陶文选新增《心花怒放》（全） &#8226; 言情小说淡霞文选新增《不婚万万岁》（全） &#8226; 言情小说淡霞文选新增《纯属故意》（全） &#8226; 言情小说沈郡文选新增《求婚七四七》（全） &#8226; 言情小说沈郡文选新增《危险恋人》（全） &#8226; 言情小说褚月文选新增《邪恶黑道总裁》（全） &#8226; 言情小说锦瑟文选新增《喜逢贵人》（全）

    因此，双方仍然象过去一样距离很远，敌对行动继续进行。10月10日，张家口落入政府军手里。次日，政府正式宣布将于11月12日召开国民大会。10月16日，委员长提出了另一个妥协方案，这个方案大体上，虽然不是全部，还是根据美国调停人为他拟定的建议草案制定的。这个方案也遭到了共产党的拒绝，同时第三方面（由各少数党领袖组成）为谋求双方和解而作出的努力也同样没有效果。11月6 日，委员长宣布他已向自己的部队下达了停火命令，同时他进一步提出了一个政治和解建议。不过，他拒绝取消召开国民大会的决定，并于11月15日——比原定日期推迟了三天——召开了国民大会。第三方面的某些党派的代表出席了这次大会，但共产党和民主同盟拒绝参加。11月16日，共产党发表声明，谴责大会是国民党所控制的机构，并宣布不承认大会的决议。三天之后，周恩来动身返回延安，从而结束了上年1 月开始的一系列漫长的谈判。在周恩来启程之前，马歇尔要他向延安的共产党领导人取得下面这一问题的明确回答：他们究竟希望还是不希望马歇尔将军继续充当调停人？周恩来答应满足马歇尔的要求。12月1 日，马歇尔218 同委员长再次举行会谈，在会谈中马歇尔重申他坚信国民党人将会发现他们无法用武力摧毁共产党；如果国民党硬要这样做，将给自己带来财政和经济上的崩溃，而这正是共产党所求之不得的。蒋介石回答说：他坚信共产党从来没有诚意和国民政府合作；在俄国的影响下，他们的目的是要瓦解国民政府。他认为有必要摧毁共产党的军事力量，并相信只要做到了这一点，处埋共产党的问题就没有什么困难了。

      蒋宣称，他不相信中国经济有立即崩溃的危险。

    12月4 日，马歇尔从周恩来那里收到了共产党提出的重开谈判的条件，那就是：解散国民大会，恢复1946年1 月13日以前的军事阵地。对于马歇尔提出的是否要他继续开展调停工作，共产党没有表态；马歇尔把这种沉默理解为共产党不希望他再坚持下去。

    12月18日，杜鲁门总统就美国对华政策发表了第二个声明。在提到他上一年12月的声明之后，总统回顾了导致派遣马歇尔特使的种种考虑，1946年1 月和2 月的协定，以及后来的不愉快的发展。他还解释了派遣美军来华的目的以及他们在中国所做的工作，特别提到美军参加了集中和遣返近三百万日本军人和平民的庞大工作——这一工作已于1946年11月全部完成。他声称，1945年12月驻华美军总数共约十一万三千人，现正减少到不满一万二千人。

    总统宣布，他上次声明中所阐明的政策原则仍然有效，并将继续指导美国在华的活动。这些原则是：承认中219 国国民政府：赞助和平解决中国内战；不论内战持续多久，均不进行干涉。他答应在中国国内局势证明可行的时候，考虑向中国进一步提供财政经济援助的可能性。

    与此同时，蒋介石正在尽一切努力打败共产党，并竭力从他自己的阵营内部取得某些支持，以对付美国为了迫使他的政权自由化所施加的压力。虽然由于共产党和大多数小党派拒绝与会，国民大会几乎成了清一色的国民党局面，但在国民党内部也有分歧的意见。有势力的右翼分子想要否定政治协商会议在1946年1 月作出的决议，以及原封不动地通过1936年5 月的宪法草案。这恰恰会中了共产党的圈套并大大有助于证明他们的预言，说宪法只不过是用来装装门面，国民党实际上仍将和过去一样实行独裁统治。委员长在国民党内的比较开明的人士和国民大会中的非国民党人员的支持下，通过了一部与原先1 月份由各党派参加的政治协商会议所提出的建议多少有些相符的宪法。这个文件将在12月25日大会闭幕后一年开始生效；暂时将成立一个联合政府，持有不同政见的党派，包括共产党，如果他们愿意的话，都可以参加进来。可是，在大会闭幕之前已经获悉，共产党将不参加。

    尽管马歇尔认为共产党12月4 日的答复说明调停已经毫无成功的希望，但在这段时间里，他仍然留在中国。他继续为委员长提出建议，对他在国民大会期间的各种行动加以鼓励，并敦促他采取主动，以巩固一个有力的自由派，这个自由派或许能在国共之间起到平衡作用，并使中国舆论界中要求和平改革和避免任何一种独裁统治的那些意见得以实现。否则，马歇尔预言说，宪法的修改将无济于事，充满悲剧可能性的现状将进一步恶化。他意识到，作为一个调停人，他在中国已失去了作用，所以他明智地拒绝了要他继续留在中国充当委员长顾问的建议。l947年1 月6日，杜鲁门总统宣布把马歇尔召回220 华盛顿汇报形势，第二天又宣布任命马歇尔为国务卿。

    马歇尔1 月7 日的个人声明总结了他的调停使命失败的原因，随后不久，国务院公布了这个声明。

    马歇尔在声明中着重强调了他称之为“国民党内部一批占统治地位的反动分子”

    的影响，这些人反对他的一切努力，下定决心要用武力摧毁共产党，并相信无论他们想干什么，都可以指望得到美国的支持。马歇尔显然对共产党抱有怀疑。他知道共产党的领导人是马克思主义者，他们的目的是要在中国最终建立一个共产党的政权。

    他谴责共产党对美国的政策和意图进行恶意曲解，并且证明共产党在他执行使命的后期变得更加不妥协了。另一方面，他区分了两种共产党人：一种是他称之为“彻头彻尾的”共产党人，这种人为了推翻政府，不借破坏整个中国的经济；另一种是自由主义分子，他们之所以参加共产党，与其说是由于意识形态方面的原因，不如说是由于厌恶国民党政府的腐败无能。但是他又说，他对共产党的内部活动没有亲身经验，而且有许多人不相信共产党内部存在着真正的观点上或政策上的分歧。

    最后，他表示寄希望于这样一种可能性：经过改组的政府可能由国民党和第三方面的自由主义分子来担任领导。

    马歇尔将军的召回，标志着美国正式调停国共两党冲突的终结，也预示着——

    虽然一时还不明显——美国放弃了原来鼓励中国建立一个包括共产党在内的联合政府的政策。最后，这也开始了一个可以称之为美国部分撤出中国的新阶段。


202第二章 1945年8月15日至1946年12月31日的东南亚（1945年8月至1947年1月）

    第一节 被逐出的西方政权重新建立的背景

    当1945年8 月15日日本投降时，东南亚大部分地区仍然处于日本占领之下，因为当时虽然菲律宾和缅甸的大部分地区已由盟军夺回，但马来亚、暹罗、印度支那和印度尼西亚仍在日本手中。当时盟国对东南亚的军事责任是这样分工的：菲律宾属太平洋战区，归麦克阿瑟将军领导的西南太平洋司令部管辖；印度支那的北部划归蒋介石委员长指挥下的中国战区；其他地区则属于海军上将路易斯·蒙巴顿勋爵统帅的东南亚统帅部范围内。

    这样，绝大部分责任都落到东南亚统帅部肩上。它必须立即占领一片约有一亿六千万人口的广阔地区，本来这个地区是打算通过一系列军事行动来分阶段占领的。

    东南亚统帅部感到自己面临错综复杂的政治局面。这个次大陆上的国家饱受战争的创伤，人民的观点已发生了深刻的变化。战前，在缅甸、印度支那和印度尼西亚等殖民地曾经有过政治骚乱，在马来亚的中国人中也有过规模较小的骚乱，但至少在有一些国家，宗主国的控制曾有所放松，这些国家的人民曾指望有一种虽然缓慢但不断发展的自治。大多数有识之士都认为：为了使政治和经济结构有秩序地发展，宗主国的援助是必要的；另外，既然在当今的世界上弱小的独立国家的生存前景十分渺茫，与宗主国保持紧密的联系也是必不可少的。

    日本的征服使人们对这些原则的一切信念都发生了动摇。欧洲人被赶出去了，当地人民失去了欧洲人的行政和经济方面的援助；但是日子仍然过下来了，行政管理工作在没有欧洲人——官员以及其他人——在场扶持的情况下，仍然维持了下来，至少是勉强维持下来了，而这种扶持曾被欧洲人认为是东南亚人生活中所必不可少的东西。当地的文职人员和军人被提升到他们在战前连想都不敢想的级别，并且已经设法掌管了他们自己负责的222 部门的工作。在重大决策方面，日本人给予当地行政官员的权力范围可能极其有限，但是日常的行政事务都交给了当地的文职人员；而对大多数人民来说，重要的就是政府的这些日常行政事务。因此，所谓在管理东南亚公共事务中需要外来援助的说法，原来只不过是一种错觉而已。或许比起战前来，效率差了一点，但现有的效率已足以应付日常的工作。那种由于提供保护而应该拥有根应权利的要求也同样遭到了破产。长期以来，殖民强国力图为自己统治附属国作辩护，其理由是，至少它们做到了保护附属国免受其他强国的侵略；可是，当考验来临时，它们却完全没有履行自己所承担的责任。美国人、英国人、荷兰人和法国人都一样，没有尽到自己的责任——而这正是政府的首要职责。对比之下，象暹罗这个东南亚唯一的独立国家，倒比其他地区容易得多地幸免了战争的浩劫。

    而恰恰是那些殖民强国力图坚守的地区如马来亚、缅甸和菲律宾，却损失最重，由此可见，在政治上和军事上依附于西方宗主国，其实在战时并不一定是有利的。也许更为重要的一点是，在日本的军事占领下，印度支那、菲律宾、缅甸和印度尼西亚等地区在名义上都成了独立的主权国家。虽然在某些方面，日本给予它们实际上的独立性可能比以往西方大国统治时所给予它们的政治自由还要少，但无论是印尼人、缅甸人或其他东南亚人，在当了那么多年的仆从之后，没有一个不为自己能当一个名义上自由的主权国家的公民而感到骄傲的。日本做到了西方列强曾说过而事实上从未做到的事。此外，几乎在东南亚的每一个地区都掀起了抵抗运动，这些抵抗运动绝大部分出于自发：它们并不是由从前统治这些地区的强国鼓动起来的。而是东南亚人民自己组织起来的——大部分是由政治上的左翼分子自愿结合而成，因为右翼分子（他们通常在本国拥有大宗财产）对于要冒着生命和财产的危险去公开反对得胜的敌人，是要更为小心翼翼，瞻前顾后的。抵抗运动虽然经过多年223 的挫折，但最后结果证明了他们是胜利的一方，这使他们赢得了巨大的威望，而且他们对自己在赢得胜利这件事上所作的贡献，也许倾向于估价得比其实际的贡献为高。

    他们对他们的狭小地区以外所发生的事情一无所知，念念不忘的是自己在胜利中的那一份功劳、而对别人所起的作用却没有同等看待。因此，他们要求取得胜利的果实，而他们认为，唯一合适的报酬是由他们自己来管理国家，这个国家不仅是他们自己的，而且他们认为是自己从敌人手中拯救出来的。

    此外，因为各国抵抗运动的成员大部分来自左翼，所以抵抗运动格外具有民族主义色彩，并更加反对那些曾倾向于同日本人合作的富裕阶级。因此，在东南亚的大部分地区，战争结束时都出现了强烈的民族主义的、往往是共产主义的好战的左翼，他们为打仗而组织起来，装备着由盟国在战时分发给他们的充足的武器，并且充满了一种新的自信心。东南亚统帅部所必须与之打交道的就是这样一些人。

    因此，在政治领域内，一个主要的也是不可避免的问题，就是要求独立——这一要求，是抵抗运动所大声疾呼、并得到上述有关的大部分国家其他各阶层人士支持的。比较清醒的民族主义者仍然希望同宗主国进行友好合作，部分原因可能是他们害怕抵抗运动的左倾趋向；但是，在1945年和1946年所出现的条件下，他们的呼声很难被人注意，因为一般说来，他们没有组织起来，而左翼却仍然保持着战争时期的组织，并且得到一些准军事性组织的支持。

    在西方宗主国列强中间，大都缺乏明确的方针。他们把力量和注意力集中于主要而迫切的任务上面，即首先是抵抗，然后是打败强大的敌人；而对于下一步该做什么却没有明确的打算。在每一个宗主国里，要求完全恢复战前状态的大有人在。

    在殖民地损失了资本的工商企业现在急于想补偿自己的损失，在殖民地发了迹的官员们也想重振旧业。对于许多昔日的欧洲侨民，特别是——但并不仅仅是——政界人士，发生作用的另一个动力是，他们感到，自己对居住在周围的、曾由他们帮助组织各种事务的人们怀有一种慈父般的感情，他们真诚地相信，这些人的幸福确实需要他们或者象他们自己那样的其他欧224 洲人的帮助。另一方面，西方宗主国中的左翼，出于理论信仰上的原因，对东南亚极端民族主义者的事业深表赞同。所以，东南亚统帅部以及后来接替它进行管理的民政当局部面临着这样一个问题，对这个问题得不到一个使各方面都感到满意的解决办法。结果，从1945年到1946年，东南亚的大部分地区由于民族主义精神的加强而发生了冲突，这种冲突使得这一地区遭受了从未有过的苦难。

    这个时期里，在东南亚出现的那种混乱的政治局势不仅是个地方性问题，它是一个与全世界都有关系的问题。战前，东南亚曾是世界上重要商品的重要产地之一。

    缅甸、暹罗和印度支那曾是世界三个主要大米输出国，平均每年出口六百万吨，其中一部分供这个次大陆的其他地区（主要是马来亚和印度尼西亚）消费，同时也供应中国、印度和锡兰。东南亚落入日本人手中以后，这些出口便中止了，其影响远远超出了次大陆本身。后果之一是1943年孟加拉发生了一场灾难性的饥荒。东南亚还曾是其他产品（诸如橡胶、锡、奎宁和食糖）的主要产地。但是，在1945年的情况下，大米是主要的必需品。

    东南亚不但出口停止，而且生产也急剧下降。由于被剥夺了市场，当地的耕种者不再生产超出维持其自身生活需要的产品。结果，农田日趋荒芜。

    东南亚的粮食供应潜力，对于一个人口正在迅速增长的世界来说是极端重要的，恢复生产必然成为政策中的一项主要目标。的确，几乎可以这样说，在本地区肩负主要责任的英国政府的政策可用“大米”二字来概括。

    显然，这个问题不是各个地区可以自行解决的，需要协同努力。在重新占领的初期，东南亚统帅部根据华盛顿联合粮食委员会的部署，负责分配大米；但是，军事管制不能维持长久，于是英国政府任命基勒恩勋爵为东南亚特别专员，基勒恩勋爵于1946年3 月16日在新加坡就职。总的来说，他的工作是协调东南亚的经济机构，特别是采取适当的措施来增产粮食和分配粮食给缺粮地区，就英属领地的事务而言，他还担任了本地区有关国际关225 系方面的政治总顾问的角色。

    特别专员通过地区会议来行使职责。1946年4 月召开了一次粮食会议，以后，由各领地一起先只有英属领地，但后来也包括非英属领地——的代表每月开一次会，为提高生产和控制消费制订措施。1946年5 月召开了一次营养会议，研究改进次大陆人民的饮食问题，特别是鼓励以代用品代替大米。为了加速恢复正常的经济生活，特别专员还负责分配用煤，并采取措施保证节约使用各种运输工具。

    这样，在东南亚各国政治形势日趋紧张的情况下，通过英国特别专员的媒介，采取国际合作，为缓和粮食短缺的严重形势做了大量的工作、但是，1946年东南亚通过官方渠道出口的大米总量不到一百二十万吨，而战前，每年平均输出是六百万吨，这一事实表明了这项任务的艰巨，并迫切需要恢复某种程度的政治稳定，以便为全面恢复生产创造必要的条件。

    第二节 暹罗

    1945年8 月16日，曼谷广播电台以国王的名义宣布：撤销暹罗于1942年1 月对英国和美国的宣战；并表示暹罗希望恢复它与联合国家在1941年12月8 日以前的友好关系；同时，暹罗保证交还日本移交给它的马来亚的吉兰丹、吉打、丁加奴、玻璃市，和缅甸的两个掸邦即孟板和景栋。8 月18日公布了国民大会一致通过的一项决议，批准了上述声明，同时进一步声明暹罗将恢复它一贯奉行的中立政策。三天之后，即8 月22日，伦敦方面宣布：在曼谷的瑞士领事馆早在8 月17日就曾电告英国外交部，通知他们暹罗当局正在安排立即释放盟国平民，其中包括一百七十名曾被关在城内拘留营的英国侨民；但是暹罗当局建议这些人暂时住在拘留营里，以避免他226 们同那些仍然呆在原地的武装的日本军队之间可能发生意外事件。

    9 月初，一个暹罗代表团访问了设在康提的东南亚司令部，司令部向他们提出了实行军事占领和政治解决办法的两份建议。暹罗人愿意接受前者，但是拒绝后者。

    东南亚司令部的美国军官们支持并鼓励暹罗人拒绝后一建议；他们发回华盛顿的报告还引起了国务院的干涉。结果，关于政治解决的条款留待以后讨论，而军事占领则立即实行。一旅英国和印度军队于9 月7 日至13日间从缅甸空运到了暹罗。

    在暹罗，占领军的任务就象在东南亚的其他地区一样，主要是负责看管日本的投降人员以及解救盟国方面被拘禁的乎民和战俘。在后一项任务中，最重要的工作是处理由于缅暹铁路悲剧所造成的后果。在建筑这条铁路的过程中，有一万二千余名各种周籍的战俘，连同从东南亚各国强行征召来的数目不详的民夫一起，丧失了生命。据估计，这些民夫的总数在二十五万人以上，其中查明下落的大约只有三万人。

    然而，比起在印度支那和印度尼西亚的类似的部队来，这支占领军的任务算是轻的，因为它是在一个国内政治形势相对稳定的国家里执行任务。由于这个缘故，驻暹盟军丝毫没有卷入当地的政治纠纷。在康提开始的、而在1945年11月东南亚司令部迁到新加坡后继续进行的谈判，只涉及暹罗和英联邦之间的媾和问题，而没有涉及暹罗的国内政治问题。

    英国备界普遍认为，当初暹罗政府是在几乎没有选择余地的情况下宣战的。当时盟国甚至连它们自己在东南亚的领地都无法捍卫，更谈不上保卫暹罗了。而暹罗人又显然没有能力抵御日本人的进攻。再者，不但亲日首相披波·颂堪元帅已于1944年7 月被赶下了台，而且在战争的最后阶段，东南亚司令部已同暹罗政府的高级人物——如摄政乃比里·帕依荣——建文了联系，从而227 组成了一个暹罗抵抗运动。

    由于日本出乎意料的突然投降，自由泰人——人们这样称呼抵抗运动的成员——的武装活动已无必要，但它的精神却是存在的。

    不过，暹罗是宣过战的，这是个事实，而且它对于当初牺牲缅甸、马来亚和印度支那的利益而从日本人手里接受新的领土一事，丝毫也没有反对过。至千它的和谈建议，那是在日本人已经显然就要失败的时候才向盟国提出来的。

    这几方面的权衡结果，反映在1946年1 月1 日在新加坡政府大厦签订的媾和条款里。因而这些条款并不过分苛刻，但又确实是某种惩罚，虽然暹罗被迫提供的赔款是以无偿提供大米的形式支付的（受惠国中不包括英国自己）。这个条约规定：

    暹罗归还从缅甸和马来亚并吞来的领土，并赔偿由于暹罗的古领所造成的损失；归还英国的财产，包括柚木林和锡矿的股权以及开采权，并赔偿所蒙受的损失或破坏：恢复英国的银行和商业企业的经营活动；支付尚未付清的年金和贷款利息，并追加拖欠期间的利息；谈判新的商务和航运条约，以及同英国和印度之间的新的领事协定；恢复同邻近的英属领地之间的贸易。除了这些相当于恢复“战前状态”的条款之外，暹罗还保证在联合国通过的可能与暹罗有关的一切国际安全措施中给予合作，特别是在那些可能同马来亚、缅甸、印度、印度支那和印度洋以及西南太平洋地区有关的措施中给予合作（第六条）。暹罗还保证未经英国政府事先同意不得开凿穿过克拉地峡的运河（第八条）。此外，暹罗还保证：禁止在1947年9 月1 日以前出口大米、锡、橡胶和柚木，除非是根据设在华盛顿的联合粮食委员会的建议（第十三条）；保证在曼谷为一个由英国政府指定的机构无偿提供一批相当于条约签订之日，暹罗全部积余的、总量可达一百五十万吨的大米，或者数量相当的稻谷（第十四条）；保证以商定的价格向同一大米机构提供除满足暹罗国内需要之外的全部退罗大米，直到1947年9 月1 日为止（第十五条）。条约还规定英国和印度支持暹罗申请加入联合国（第二十二条）。

    条约的序言中肯定了暹罗抵抗运动在战争期间所做的工作。英国在签署这个条约时，既代表它自己，也代表22了印度，因为印度军队在战胜日本的过租中作出了巨大的贡献。

    同一天，暹罗和澳大利亚的代表在新加坡交换了协议草案换文，为结束两国之间的战争状态奠定基础；1946年4 月3 日，两国在曼谷最后正式签订了和平条约。

    条约规定：暹罗政府负责归还澳大秋亚的财产和股权，并赔偿所遭受的损失；保证允许澳大利亚的商业和采矿企业恢复经营；同意与澳大利亚就签订一项商务和航运条约以及一项领事协定举行谈判；保证以澳大利亚政府所能接受的条件缔结一项维修和管理澳大利亚战争死难者之墓的协定。在英联邦的其他自治领中，似乎还没有一个国家同暹罗签订过类似的条约，澳大利亚的情况是特殊的，这是因为在1941年的时候，澳大利亚在暹罗拥有大批锡矿企业，而澳大利亚政府为了它在暹罗的利益，曾于1942年3 月，2 日宣布同逼罗处于战争状态。

    根据这些条约，暹罗承担在东南亚的安全措施中给予合作的义务，但就其具体内容来看，这种义务同享有联合国会员国权利（暹罗也希望享有这种权利）的任何其他国家所要承担的义务没有什么两样。至于克拉地峡问题以及在大米贸易方面，暹罗确实受到了惩罚。在过去的五十多年里，曾经一再传说要在暹罗境内位于缅甸和马来亚之间的狭窄地段开凿一条运河，使来往于印度洋和远东的船只可以避免经过新加坡。关于开凿这条运河的建议早在十九世纪八十年代就已提出，但从未有人认为它在商业上是一项有利可图的事业。一艘来自锡兰加勒角的船只为了穿过克拉，将不得不往北行驶二百英里以上，然后为了避开束埔寨角附近的危险水域，又得往南航行二百英里，才能到达南海；再者，新加坡是一个设备良好、位置适宜的贸易中心，暹罗没有一个港口能够同它竞争。这样，克拉运河的价值就只能是战略上的，而不是经济上的了；但是从战略上考虑，这条运河如果建成，很可能有损于英国海军的利益。各大国都曾一再觊觎这一地区。十九世纪九十年代，德国财团企图购买这个半岛西海岸的凌加卫群岛；同一时期，俄国人也曾对开凿运河的可能性颇感兴趣；到了二十世纪三十年代后期，又传说日本人在229 积极从事这条运河的开凿工作，虽然这些传说都是毫无根据的。其实，某些限制措施早就实行了，因为根据1009年的一项英暹协定，暹罗政府保证决不把退罗湾西岸具有战略价值的地方割让与任何第三国。现在，根据1946年1 月1 日的条约，凡是英国和印度政府希望恢复的各项前英退条约一概重新生效《第十八条），而且条约还明确规定了暹罗未经英国同意不得开凿克拉运河。

    条约中关于大米的规定更为苛刻。暹罗必须无偿提供多达一百五十万吨的大米，这几乎等于暹罗平均每年的大米出口总量。然而，这批大米并不是要成为英国政府的财产；它是提供给一个国际组织，作为对世界谷物储备的一个贡献。有关大米的条款确实是这个条约的重要组成部分，这些条款的宗旨在于救济当时席卷印度和东南亚一些地区的严重粮荒。

    在英国人看来，和约的条款是宽大的，目的是为了迅速恢复两国之间的友好关系。暹罗的大米对于救济印度和东南亚的粮荒来说是十分重要的，但是，这些大米的获取和分配却有赖于暹罗政府的友好合作。此外，英国战前在暹罗就已经有着重要的商业利益，这种地位也只有在暹罗政府的合作之下才有可能得到满意的恢复。

    由于同样的原因，暹罗国内政局的稳定也是符合英国的利益的。一项苛刻的和约将会引起暹罗人的不满而不愿给予合作；它还可能导致任何接受这项和约的暹罗政府垮台。

    尽管这个条约在英国人的眼里也许是宽大的，但是在美国却引起了相当多的批评。美国政府一向漠视1942年1 月25日暹罗的宣战，而且从不认为自己已和暹罗处于战争状态。看来他们曾经施加影响，以期达成一项温和的条约，而英国和暹罗政府已达成的条约虽然温和，却还是不能幸免美国报界的严厉批评。据一家报纸报道，230 代理国务卿迪安·艾奇逊曾不止一次地向英国政府暗示，他希望在美国政府还没有申朋它的观点以前不要正式签订条约；当条约公布时，美国有些报纸认为条约是过分苛刻的。在这些批评中，至少有些是由于对条款的误解而产生的，有人认为根据第十四条规定提供的大米将是对英帝国的无偿赠品，而事实上这批大米是要交出来的，而且也确实是交由华盛顿的联合粮食委员会统管，并按需要分配给了粮食不足的国家，使中国、菲律宾以及东南亚的一些国家都得到了好处。

    和约签订后，英国贸易部于1946年1 月7 日宣布英国与敌对国通商条例不再适用于暹罗，英美两国并立即同暹罗政府恢复了外交关系。盟军对暹罗的占领似乎仅仅引起轻微的不满，而这种不满又是任何一支占领军都必然要引起的。1946年11月15日，当总数近十二万五千名的日本投降人员的最后一批彼遣返回国时，盟军对暹罗的占领也就结束了。

    和约中有关大米的条款证明是行不通的。暹罗的大米并不是暹罗政府的财产，控制着大米贸易的华商不想把一百五十万吨大米作为礼品无偿地赠送给世界谷物市场，甚至也不愿以公道的价格卖给退罗政府；他们宁愿把大米走私到马来亚或香港，那里普遍的粮荒使得他们可以在饥民身上牟取暴利。因而早在1946年5 月，已有必要签订一项新的大米协定。5 月3 日，伦敦、华盛顿和曼谷同时宣布：英国驻东南亚特别专员基勒恩勋爵在访问暹罗期间已商妥一项修订的协定（美国也是参加的一方），免除暹罗无偿提供大米的义务；而且英国将购买一百二十万吨大米，由暹罗在十二个月内交货。每吨大米的基价是十二英镑十四先令，如在5 月31日以前交货，每吨另加补贴三英镑，如在5 月31日至1946年6 月15日之间交货，每吨另加补贴一英镑十先令。如果在十二个月限期内交货的大米少于商定的数量，暹罗政府必须无偿补足缺额。根据这项协定所获得的大米将由华盛顿的联合粮食委员会统筹分配。

    英国外交部在宣布上述协定时着重指出，暹罗政府愿为救济东南亚的饥民而大力提供合作。即使这项协定，其结果也是不能令人满意的，因为它231 所规定的大米价格远远低于从缅甸和印度支那所能买到的大米的价格，因而不足以抵制非法的大米交易。为此，在1946年12月24日又缔结了另一项协定，使价格上的差距在很大程度上得到了调整。协定的履行期限延长至1947年8 月31日，价格提高到每吨二十四英镑，非常接近于在缅甸所付的每吨二十八英镑。自从战争状态结束到1946年底，通过官方渠道从暹罗出口的大米超过五十二万吨，而且很可能，至少也有同样多的大米从这个国家走私出去。同年，签订了另一项同不祥的缅暹铁路有关的英暹协议。

    1946年1O月，据宣布：暹罗政府已经以一百二十五万英镑的代价买下了暹罗境内的那段铁路。英国政府建议，利用这笔收入向铁路和列车的原所有人提供赔偿，这些铁路和列车是日本人从缅甸、马来亚和印度尼西亚拆来修建这条新铁路的；英国政府建议这笔钱可作为日本赔款的一部分。

    暹罗除和英国、印度、澳大利亚达成了这几项协议之外，也同中国谈判了一项友好条约。1946年1 月23日在曼谷签订的这项条约规定：两国之间永久和平，世代和睦，互换外交和领事代表，并按照所在国的法律，给予对方侨民以最惠国的待遇，如给予侨民出入国境的权利，保障其人身和财产安全，给予旅行、居住和工作的权利，给予开办学校、集会、结社以及出版和宗教信仰的良由。这个条约标志着中退关系的一个重要阶段，因为，虽然在暹罗的二千七百万人口中，华人超过二百万，但是中国在这个国家从来没有任何外交或领事代表；而暹罗过去似乎一贯拒绝互换这类代表。其原因之一是古代中国对暹罗享有宗主权的要求，而这个要求暹罗是决不承认的；另一原因是国籍法问题。根据退罗法律，凡在暹罗出生的人就是暹罗国民，除非其父母在其出生时就到父亲所属国家的外交或领事代表处登记；因此，只要中国在暹罗没有代表，由于暹罗法律的关系，那些出生在这个国家的中国人或半中国人就不得不都成为退步的国民。多年来，暹罗政府所采取的政策是强迫中国人接受暹罗人的生活方式。在暹罗人看来，如果人白中有这么大的一部232 分人属于外国籍，而且易受一个外国大使馆或公使馆的影响，那就会引起严重的麻烦。但是，鉴于1946年的形势，其时中国是世界大战中的主要战胜国之一，又是暹罗很想加入的联合国的主要会员国之一，暹罗方面对中国作出让步是不可避免的。因此，中暹条约规定：中国得在暹罗派驻外交和领事代表，从而使在暹罗出生的中国人有权要求加入中国籍。暹罗在条约中所作的其他一些让步也有可能使暹罗政府陷入困境。

    捌如，在暹罗的华人学校的地位问题长期以来就是冲突的一个根源。暹罗方面一直——特别是在1938年至1944年披汶元帅执政时期——力图强迫这些学校接受暹罗课程，并且阻挠讲授中文。现在这个条约的条款规定，中国人在所办学校方面享有最惠国待遇；而且根据条约签署时暹罗政府发表的一项声明，条约附文中规定小学必须教授暹罗文，但同时保证为小学讲授一门外语提供机会，并且不限制中等学校教授外语，过去暹罗政府企图限制中国移民入境也曾经引起冲突；现在条约禁止对中国人有任何歧视。在作为条约附件的双方交换服会中，暹罗政府保证，不再向移民征收过高的入境费。如果暹罗政府为了控制移民入境而采取限额办沫时，将沿用“其他国家为了同一目的所通常采取的做法——例如要考虑缔约国侨民在桥居国人口中所占的比例”。

    关于教育和移民的规定，虽然形式上是互惠的，但显然只是有利于中国人，而对暹罗人却毫无用处。总的来说，这个协议的条款使暹罗政府在同暹罗人口中数量如此之多的一批居民——暹罗认为这些人应受暹罗管辖，但按照中国法律他们却是中国人——打交道时处于软弱的地位。由于这些原因，这个协议在暹罗人中非常不受欢迎：但是鉴于1946年的形势，接受这个协议却是不可避免的。

    远东战争的结束也给暹罗带来了同法国发生麻烦的233 一段时期。1941年，暹罗政府在日本人的帮助下，沿着东部边境获得了一些原先在法国人手中的领土。这些领土包括老挝在湄公河西岸的某些地区和柬埔寨北部的某些地区，这些地方是1893年至1904年间法国强迫暹罗割让的。可是，自由法兰西从来就不承认维希政府出让领土是有效的。日本一投降，他们就向暹罗政府明白表示，希望暹罗归还上述土地。

    暹罗政府自然不愿交出他们已经到手的东西，他们采取了这样一种态度，即认为这些领土是根据条约正式让与暹罗的，与暹罗并吞马来亚和缅甸领土的情况不同。暹罗人据此而力争说，这两件事不能相提并论，因而暹罗归还马来亚和缅甸领土这一概成事实并不构成使法国的领土要求持之有据的先例。暹罗人还指出，暹罗从未向法国宣战，法国也从未向暹罗宣战，因此两国之间事实上并不存在战胜国与战败国的地位问题。

    然而，1946年1 月，法国政府宣布，它已得到英美两国政府保证支持它的要求。

    这个消息使暹罗人非常失望，他们原来希望，他们在这个问题上的立场，由于有着种族方面的根据，是能够傅得某种程度的同情的。此外，暹罗政府宁愿通过国际会议而不是通过双边谈判来解决这一争端。可是1946年1 月的时候掌握着政权的内阁，由于意识到暹罗地位虚弱，在新加坡同法国人开始了谈判，后来又在西贡继续举行谈判。

    法国人决心收复失地，并要求赔偿其所受的损失。割让领土这件事曾严重地打击了法国在印度支那的威信，为此法国人决心要扭转这一局面。割让领土这件事还使法国人想起维希向轴心国屈膝投降的耻辱时期，因而对法国人的感情来说也是无法忍受的。如果要洗雪战争年代蒙受的耻辱，如果要重建法国在印度支那的权威，1941年的失地就非收复不可。另一方面，暹罗人无疑希望，法国人当时在印度支那所遭受的重重困难，会使他们无法234 采取强硬的措施。因此谈判僵持不下，毫无结果；到1946年4 月底，边界上已经出现了事实上的战争状态。

    4 月间，曼谷报纸抱怨说，法国军队在追捕安南叛乱分子时侵犯了边界，并由此而使暹罗国民遭受伤亡。据国防部长说，暹罗政府已决定从受到影响的地区撤曲一切军队；他还说：我们不能理解法国人目前的那种态度，即在安南人和法国人全面交火时，法国武装竟然越境进入暹罗领土。暹罗恪守中立。安南游击队员一经越入逞罗境内，就立即被解除武装或者予以拘留，然后按儡有关政治避难者的国际惯例予以释放。这种性质的事件继续发生，1946年5 月27日，曼谷方面宣布：法国军队已从老挝渡过湄公河，占领他帽，并轰炸了廊开。曼谷方面声称，暹罗警察在作出象征性的抵抗后已经撤出。曼谷方面还宣布，暹罗已呼吁英美两国政府和联合国秘书长出面干涉，以防止再次出现类似的入侵。同日，暹罗驻伦敦公使馆宣称：5月7 日，法国炮兵已从湄公河的法方一侧轰击了暹罗胸那空拍依府，造成生命和财产的损失；5 月24日，法国军队已在多处。越过边界，但这些地方没有暹罗军队，政府并已命令当地人民不作抵抗。其实，这些受到骚乱的地区并不属于有争议的领土；这些地区位于湄公河的中游，该处的边界在1941年并没有经过任何变动。

    当时据悉暹罗政府曾表示愿将有争议的领土归还给法国人，条件是在归还后应举行一次公民投票，根据当地居民的愿望，以最后决定这些领土的归属；可是法国人妥求无条件归还，并赔偿占领期间法国所损朱的利益，他们还要求那些在印度支那参与独立运动后到暹罗避难的叛乱者投降。

    关于这些边境事件，法国政府否认曾采取任何侵略行动，只承认法国军队在追捕匪徒时曾偶尔越过边界；但他们争辩说，这种行动是正当的，因为暹罗当局显然没有能力控制老挝和安南叛乱者的活动。6 月1 日，法国政府235 请求英美两国政府敦促暹罗政府注意这一事实，即割让的印度支那领土尚未归还。

    关于暹罗所称它已解除来自印度支那的难民的武装这一说法，驻伦敦的法国木使馆断言，暹罗根本没有做过这种事情。法国人宣称，印度支那的叛乱分子多股正以暹罗领土为基地劫掠老挝的村庄。至于5 月24日的事件，法国人承认他们曾在一股叛乱分子越境时发起攻击，但又争辩说，他们在暹罗领土上只停留了几个小时。

    他们还进一步断言：在那次事件中被击毙的匪徒中有三名是暹罗人；在另外几次侵袭法属领地的匪徒中也有一些暹罗军人；暹罗军官一直在万象主持老挝自由运动的一所训练学校；老挝自由运动正被允许在暹罗招募人员；暹罗政府没有采取任何措施来阻止老挝自由运动在其边界沿线建立训练营和流动无线电台，或者使曼谷报纸的激烈的反法调子有所缓和。

    暹罗试图取得联合国的调停。5 月31日，暹罗驻华盛顿的代办向联合国秘书长提交了一份备忘录，敦请注意已经出现的局势；强调他的政府同法国建立友好关系的愿望；列举了据称是法国人所作的侵略行动的事件；并且声称，暹罗方面就当前事态提出这份报告的月的，是要竭尽一切努力来维护世界各国间的和平与友好关系以适应普遍的利益。

    当时法国政府情愿把争端提交海牙国际法院，他们于8 月1 日通过美国国务院提出了一份表明这一意图的建议，于是美国国务院通过美国驻曼谷大使馆同暹罗政府治商，谋求暹罗政府方面同意采取这一途径；但是，在同一个月中发生的事件却导致了谈判的破裂。据法国方面报道，人数多达几百名的匪徒从暹罗出动，入侵柬埔寨境内的暹粒地区。8 月8 日和8 月10日两天，匪徒发动进攻，两名法国军士被俘并遭枪杀。据说有好几名暹罗军官参与了这些袭击，而且经验明，战场上有一具日本36军官和几具暹罗人的尸体。一个法国哨所遭到暹罗宪兵队的袭击，入侵者从暹罗领土上得到补给和增援。法国人争辩说，鉴于这种情况，企图在国际法院上通过双方让步来谋求一项协议是徒劳的。他们宣布，他们现在是要吏坚强有力地迫使暹罗满足他们的要求，并归还有争议的领土。

    法国人还宣布，他们将抵制暹罗申请加入联合国。1946年5 月20日，暹罗外长致函联合国秘书长，表示他的国家希望加入联合国，并于8 月3 日正式提出申请。

    然而，当联合国接纳新会员国委员会审理这一申请时，法国代表提出反对，理由是在边界争端解决之前法国认为它同暹罗处于战争状态。据了解，法国还将抵制暹罗方面任何企图求助安理会干预争端的建议，理由是暹罗是一个敌国，同暹罗之间的争端不包括在联合国宪章的范围之内。

    暹罗驻华盛顿的代表在8 月24日致联合国秘书长的信中指出，暹罗已原则上同意把这一争端提交国际法庭，而且已经以各种方式表达了谋求和平解决的愿望；这位代表说，因此，他希望要求加入联合国的申请能够获得同意。可是，这时法国人得到了苏联代表的支持，这位苏联代表宣称他未能同意暹罗的申请，因为苏联同暹罗没有外交关系。于是，暹罗代表请求将这一申请延迟到同法国的争端得到解决以后给予考虑。

    这时，暹罗代表否认了法国关于暹罗袭击暹粒的指责，并声称他的政府已命令地方当局避免同法国军队发生任何冲突，不要在印度支那作任何干预；他还说，他的政府将不为印度支那的“某些集团”所引起的麻烦承担责任，他并进一步否认法国曾同他的国家处于战争状态。

    10月，法国政府宣布，法国代表在华盛顿同暹罗代表举行非正式谈判时提出了以下建议：

    （1 ）暹罗必须承认1941年5 月5 日将有争论237 的领土移交给它的那个条约无效，并必须将这些地区归还法国，再由法国将这些地区移交给束埔寨和老挝；

    （2 ）结束战争状态，恢复法国和暹罗的正常外交关系；

    （3 ）按照1937年法退条约第二十一条的规定，任命一个包括一名法国国民、一名退罗人和三名中立国人士组成的调解委员会，以审查争论各点，并使暹罗能够从种族、地理和经济等方面提出它要求修改边界的理由。

    暹罗政府接受了这些条件。这个决定经过立法机构为时两大的辩论，于10月15日以九十一票对二十九票通过。

    暹罗政府并不是轻易就能采取这一方针的。因为暹罗民众对于当初在1893年至1909年间把领土丢失给法国一事一直感到愤慨，现在时隔不久，这些领土又要得而复失，他们自然很不情愿。再者，现在的内阁地位虚弱，经不起由于如此明显的一场外交失败而丧失民心。自战争结束以来，内阁已经多次更迭。日本投降不久，乃他威·汶耶吉就取代乃宽·阿派旺担任总理，1945年9 月17日又组成了以当时已从华盛顿回国的社尼·巴莫亲王为总理的新内阁。社尼·巴莫在整个战争时期一直保持着驻美大使的位置，并且是在美国的自由泰人抵抗运动的领导人。1946年1 月31日，社尼·巴莫内阁被乃宽的新内阁所代替，到1946年3 月乃宽又第二次下台——

    这一次是由乃比里接任。乃比里由于早在战争结束之前就同联合国家建立了关系，这一功绩使他威望大增，在整个这段时期中，虽然他宁愿留在幕后而把名义上的领导地位让给别人，但他一直是暗中左右王权的人物。不过，在他和其他政治领袖之间也有某种争斗，根据他的旨意相继上台执政的总理们对于受他的控制是忿忿不满的，他们的任期都很短，如今他的政府不得不在立法机构中遭到那些总理们的支持者的强烈反对。而且，这是一个变动的时期。1946年4 月，宪法作了修改，废除了立法机构的半数人员要由行政首脑提名的制度，并且通过设立参议院而开创了两院制。同披汶元帅的沙文主义时期相联系的“泰国”这个名称现在被废弃了，而改用旧称“暹罗”。238 这个时期也同大多数国家一样，是一个遭受着战争创伤所造成的经济困难的时期，普遍的通货膨胀以及随之而来的生活费用高涨，导致文职人员中的贪污现象发展到了前所未有的程度。而更为严重的，可能是1946年6 月9 日年轻的国王阿南塔中弹受伤后死亡这一神秘事件，损害了比里内阁的威望——阿南塔生前大部分时间住在瑞士，于六个月前，即1945年12月间刚从瑞士回到暹罗。一个医务调查委员会虽然认为国王因意外事件致死的结论须予排除，但它也役能解开这个谜团。一时间，谣诼纷纭，非议丛生，都暗指比里是这一罪案的唆使人，比里对这些流言蜚语的反感似乎是他于1946年8 月21日辞职的主要原因。海军少将探隆·那瓦沙瓦接着上台担任政府首脑，内阁成员大部分仍然是自由泰人运动分子。王位传给了阿南塔国王的弟弟，即普密蓬一阿杜德国王，他在继任王位后于8 月间仍回到瑞士去了。

    许多人把退罗在这段时期所蒙受的种种不幸归咎于主宰政局的“自由泰人”的管理不善；特别是在同法国人的争议中，暹罗人丢了“面子”一事，在一些暹罗人看来，显然是同披位元帅当政时暹罗权势的扩张是无法相比的。这时候，元帅本人的名声也已衰落了。他所维护的政策显然是错了，甚至根据一项“战争罪行法令”，他本人还受过审讯——虽然高等法院以法令不能追溯既往为理由，于1946年3 月24日撤销了对他的审讯。不过，一些暹罗人，特别是有影响的军人集团中的一些人，对他的权力的丧失必然感到惋惜。

    所有这些情况，导致了内阁地位的削弱；暹罗在外交上败于法国人之手是一次严重打击。而在另一方面，从暹罗人的观点来看，同法国和平解决有许多有利之处。

    过去暹罗靠着同轴心国的关系而取得了一些领土，现在轴心国被打败，暹罗归还这些有争议的领土，至少可以使它摆脱由于那种占领而造成的尴尬局面，更重要的是，这将打开一条通向加入联合国的道路，从而使遏罗成为独立主权国家大家庭中的一员——一种当时在东南亚只有它才有资格享有的地位。此外，1946年8 月，在宣布决定接受法国的条件以前，为补充议会中原由指定产生的议席而举行的选举中，出现了对“自由泰人”执政绝对有利的局面，乃宽和社尼·巴莫亲王的民主党遭到了失败。23其实，不管哪一个政党在逞罗执政，归还有争议的领土实际上都是无法避免的，也是不能抗拒的。虽然总理——海军少将探隆——在10月16日宣称，暹罗为了和平，为了联合国组织所体现的理想，已经作出了“最大的牺牲”，但他又说，英国、美国和中国政府都劝告暹罗接受法国的建议，又说，英、美政府拒绝承认暹罗对这些领土的占有，实际上已经裁决了这场争端。

    1946年11月17日，法暹协定在华盛顿签署。其条款规定：废除1941年5 月9 日的东京协定，该协定所主要涉及的印度支那领土将移交给法国当局。外交关系将恢复。暹罗将从安理会收回控诉，法国不再反对接纳暹罗加入联合国。一个由两名当事国代表（双方各派一名）和三名中立国代表组成的调解委员会将审查双方为修正边界而提出的种族、地理和经济方面的要求。此外，如果双方不能就赔偿损失的款项数目取得一致意见的话，这一问题也将提交给调解委员会。暹罗武装部队将撤出这些领土，撤离工作将从协定签订后第二十天开始，并在七天之内完成。在这以前，暹罗的警察、宪兵和行政官员将预先撤走。法国武装力量将在暹罗方面开始撤离的下一天起进入，然而至少在七天之内将不开到原来的边界。

    暹罗从1946年12月10日起根据协定的条款开始撤离。12月12日，暹罗被接纳加入联合国。

    在另一件事情上，暹罗在这时期的对外关系也是令人不安的。在同英属马来亚接壤的南方四府北大年、那拉特越、亚拉和沙敦，其居民主要是马来人。有一段时期，这些领土最终归于暹罗还是归于英属马来亚，一直没有确定，直到1902年这个问题才真正获得解决。那一年，暹240 罗第一次在这几个府完全确立了统治。然而，宗教信仰和种族的不同使暹罗人没有能够把信伊斯兰教的马来人同化过来。诸如暹罗官方要求把暹罗语作为学校教学用语这类事件，一次又一次在南方四府引起动乱。

    在披汶元帅统治时期，他竭力强制马来人接受退罗人的生活方式，所以民众情绪尤为紧张。1945年8 月日本投降后，暹罗的少数民族马来人曾希望暹罗的统治将从此结束，四个府将由英国归并过去；在马来亚有些地方也有人抱着同样的希望。但是盟国给予暹罗宽容的和平方针，而大西洋宪章又确定其成员国不得谋求领土的扩张，因而排除了进行领土调整的任何可能性。战后时期产生的普遍的动荡，已经在马来亚出现的新的民族主义精神在蔓延，和平解决使四府中的这种民族主义精神受到挫伤，所有这些因素导致了1946年的动乱状态。另外，暹罗政府承认，由于战后生活费用高，而相比之下工资收入低，所以在这个地区的暹罗官员中有普遍的贪污腐败现象。暹罗政府还承认，由于物价高涨，犯罪现象在当地一般居民中也大大增加。

    这些情况使得政府于1946年11月任命了一个特别委员会去调查该地区的贪污情况，一些官员被停职。这些事件是地方事务中不幸状态的征兆，不过直到1946年底，暹罗的马来少数民族中并没有爆发什么严重的动乱。

    第三节 印度尼西亚

    1945年8 月15日日本投降时，荷属东印度群岛的军事职责落到了东南亚统帅部身上，但是就这个区域的大部分地方来说，东南亚统帅部接受该地区的职责只不过是一个月以前的事。这个统帅部在1943年开始成立时，东印度群岛中唯一划归这个战区的一部分是苏门答腊。荷兰在东方的其余领地都划归麦克阿瑟将军的西南太平洋司令部下面的太平洋战区。然而，在1945年7 月的波茨坦会议上，参谋长们把对整个东印度群岛的职责241 移交给东南亚统帅部——尽管据说荷兰提出反对，其理由是美国长期以来准备控制该地区，而英国则没有准备。结果是，日本出乎意料地突然投降，使东南亚统帅部拿不出任何现成的计划来履行其新的职责。不仅如此，日本的投降迫使这个统帅部马上在军事上重新占领几乎整个东南亚，而他们过去认为，重新占领得通过军事行动，要在十二个月内逐步完成。然而现在的情况是：不仅印度尼西亚，而且马来亚、暹罗、印度支那和缅甸的一部分都要立即予以占领。

    这样，日本的突然投降使得东南亚统帅部陷入了极大的窘境。

    除了由于筹划和调遣必需的军队去占领东印度群岛的问题而引起的耽搁外，在9月2日东京正式接受日本投降之前，在这群岛上也不可能做出什么切实有效的事。

    虽然七个同盟国军官于9 月8 日空降到爪哇，以便就当地形势提出报告，但是直到9 月15　日，东印度群岛代理副总督普拉斯博士才乘坐英国船“坎伯兰”号到达巴达维亚的港口丹戎不碌；直到9 月29日，首批军队才登陆。那天，一个连的英国步兵上岸，但荷兰军队尚未在现场露面。

    这时，印度尼西亚共和国已经成立。自8 月7 月日本人最初提出投降到15日最后投降这段时间中，日本人同意印度尼西亚独立。在此鼓舞下，苏加诺博士和哈达博士于8 月17日在巴达维亚宣布了共和国的诞生。第二天，曾由日本人于1944年4月赞助成立的独立筹备委员会通过了共和国宪法。

    这一文件的序言强调印度尼西亚的统一，而且第一条就宣布印度尼西亚是一个单一的国家。实际上，共和派人士的目的是要建立一个把整个原荷属东印度群岛归于一个政治结构的国家。国家元首将是由人民协商会议选举产生的总统，政府的实权将授予总统。因为协商会议虽然被称为权力机关，但它每五年才召开一次正式会议。242 将有一个年阁和国务会议协助总统工作。另外还有一个人民代表会议。不过国务会议和人民代表会议只有在一项补充的法律颁布后才能成立，在未成立期间，总统在一个全国委员会协助下行使它们的权力。结果是：权力将掌握在总统和由他本人任命的内阁手中，而由印度尼西亚全国中央委员会协助并监督，这个委员会是按总统的法令产生的，并于1945年10月被授予立法权。这个委员会的委员由各政党提名。这样，名义上的宪法仅仅部分得到实施，但是这个文件体现了共和派领导人的政治主张和他们想建立一个包括整个印度尼西亚群岛在内的独立的全民族共和国的决心。作为一个临时性措施，第一任总统由筹备委员会选举，这个委员会选出了苏加诺博士为总统，哈达博士为副总统。筹备委员会还拟定了国家行政方案，在很大程度上恢复了日本占领前所实行的制度，虽然印度尼西亚人替换了荷兰的地方长官和其他官员。因而当英国军队第一次到达巴达维亚（印度尼西亚人称它为雅加达）

    时，共和国已经成立，并已在某种程度上治理国家。同时，许多荷兰侨民仍然留在集中营里，他们原来是战俘或被拘留的平民；到那时为止，唯一的变化就是看管他们的不是日本卫兵而是印度尼西亚卫兵了。可以看到，东南亚统帅部的处境是很不轻松的。它占领印度尼西亚的首要目标，就是要解除估计近三十万日本军队的武装，并把他们遣送走；其中大部分人是在爪哇和苏门答腊，还有小批部队分散在其他岛上。另外一个紧急任务就是要释放和救济估计近二十万名战俘和被拘留的平民。如果印度尼西亚人把英国军队看成是把自己从日本暴政下拯救附来的解放者，并希望尽快恢复战前情况，因而英国军队受到印度尼西亚人欢迎的话，英国人的工作就一定会简单得多；但印度尼西亚人对待英国人根本没有这样一种感情。此外，英国军队实际上面临的政治局势，似乎是完全出乎意料之外的。荷兰人对其殖民制度的成就感到应有的自豪，并确信他们在东印度群243 岛执行的使命，使印度尼西亚人和他们自己都感到满意，因而他们想重整旗鼓，继续他们在1942年中断的事业。

    再则由于把这地区移交给东南亚统帅部的时间较晚，司令部缺乏情报，以致不能预见到其他情况。因此共和国的出现产生了一个完全意想不到的因素。

    很明显，在那个时期，如果说东印度群岛存在着一个政府的话，这个政府就是共和国政府。从日本人投降到首批盟军到达的六个星期中，日本人允许共和派完全控制这个国家。尽管日本人有责任继续控制这个国家，直到盟军来接管为止，但是他们把所有的公用事业，如广播电台、铁路、邮政电讯、电话和发电厂，都移交给印度尼西亚人，这样，整个行政和经济机构就转到了共和派的手里。日本人违反了投降条款，把大量储备的武器和其他军事装备交给了受过日本人训练的青年运动人士，这些人就暂时成了国内除日本军队外的唯一的军事力量。这样，共和国的实力地位也大大加强了，特别是掌握了无线电台，使它有很大的有利条件在全世界进行宣传。确实，共和国的实际控制权并没有超出爪哇、马都拉和苏门答腊部分地区；虽然独立运动已经扩展到其他岛屿，其力量相对来说还比较薄弱，然而共和国是当时存在的最近似政府的机构，盟军司令除了和它谋求合作以外，很难找到其他途径。

    如果把共和国撇在一旁，而想在这个时期恢复荷兰人的统治，那一定会引起很大的反感。事实上，共和派向盟军司令提出警告说，任何荷兰军队登陆都将遭到武力抵抗。荷兰人事后认为，如果当初在巴达维亚立即使用一点武力，可能在解决问题时对他们有利，但在此时此地，一种相反的意见占了上风，即认为推翻唯一现存的政府可能会引起混乱，这会危及盟军想营救的内地的欧籍战俘和被拘留者的生命安全。他们还认为，要是结果爆发一场内战的话，战俘和被拘留者的处境确是很危险的。更有一种考虑是，对日战争当时已经结束，盟军已无244 热忱投入新的完全非意料所及的战斗，而且，这种军事行动会招致一场内战的种种恐怖。此外，当时意识到，内战的爆发会妨碍印度尼西亚经济的恢复，而这点对世界其他地区都是非常重要的。战前，荷属东印度群岛生产的奎宁占世界出口的百分之九十，木棉占百分之七十五，胡椒占百分之八十，橡胶占百分之三十七，还有相当数量的椰子树产品、油棕树产品、茶叶、锡、咖啡和糖，这些物资供应的中断正在造成严重影响。

    因此，当时采取的方针是促进荷兰人和印度尼西亚共和派人士之间的谈判，以期和平解决争端。

    荷兰人这时采取的方针是以1942年12月6 日威廉敏娜女王的广播演说为根据，女王在演说里建议成立一个“由荷兰、印度尼西亚、苏利南和库拉索岛参加的联邦，参加者在内政方面完全自主，行动自由，但随时准备相互支援”。1945年，荷兰人并未准备超出这个相当温和而含糊的让步范围从事立宪试验。荷兰人从未考虑过承认一个不是荷兰联邦一部分的独立的共和国，这个步骤在荷兰人看来应予拒绝，这样做不仅符合他们自己的利益，而且符合印度尼西亚人的利益。在荷兰人看来，在侈谈进一步的自治之前，应该首先恢复饱受战争创伤的印度尼西亚经济。荷兰人认为，他们远比那些共和派领导人更有能力执行这项任务，因为这些共和派领导人毫无管理国家事务的经验。此外，荷兰人除了真诚相信他们在东印度群岛的使命外，他们还不能不考虑到，三百年来他们本国的繁荣同印度尼西蓝的经济有着密切的关系，他们担心共和派人士旨在剥夺荷兰人的全部利益。而对共和派来说，他们虽愿意接受荷兰的技术援助和投资，但他们认为自己完全有能力掌握自己国家的发展前途。他们认为，在接受荷兰技术援助和投资的条件下，他们取得独立，并不会使荷兰人受到物质或情神上的损失；但是在他们看来，他们忘不了“1942年在印度尼西亚的荷兰政府根本不加抵抗就向日本人投降”，从而使东印度群岛人民遭受了日本人的压迫。

    于是，盟军统帅部面临着这样一种局面：一方面，共245 和派政府要求对整个群岛拥有主权；另一方面，荷兰政府无疑是荷属东印度群岛法律上的统治者，现正在要求恢复战前状态，以此作为将来可能改变这块荷兰领地政治结构的先决条件。

    然而尽管荷兰政府的要求在法律上是无懈可击的，但它的盟国却认为荷兰政府无法承担起完全有能力作出决定的职责。1940年他们的祖国被敌人蹂躏，迟至1945年才最后获得解放，现仍处于一片遭受过劫掠的境况，而且他们殖民帝国的大部分在1942年就已丢失了。这样，他们的处境远远不如法国人，例如，法国人能够保持他们的殖民帝国的大部分未受损伤，1944年法国本国重新获得了自由，遭受的损失相对来说是轻微的。所以法国人能较顺利地进入印度支那，而荷兰人却是力不从心，无法在印度尼西亚采取相应的行动。兵力不足和船只缺乏（因为荷兰的船只正被盟国用于别的目的）使荷兰人在当时除了派一个民政处去东印度群岛协助盟军司令之外别无他法。

    这样，这个责任就落到了英国人身上。他们断定最好的方法是，首先在爪哇和苏门答腊，然后在其他岛屿的战略要点建立桥头堡，并用这些桥头堡作为基地来解除日军武装，拯救俘虏和被拘留者。然而，既然大多数的俘虏和被拘留者并不是关押在主要的海港，而是关押在别的地方，所以他们感到在处理这件事上有必要同实际存在的印度尼西亚政府进行合作。因此，英国中将司令克里斯蒂森爵士在1945年10月初一到巴达维亚就宣布，要求“现在的政党领导人”给予支持，并声明，由于他的部队人数有限，“现在的印度尼西亚当局”应对“它控制地区的行政工作负责”。

    在这个声明以前，克里斯蒂森将军在新加坡发表的一篇广播演说，被荷兰人看成是暗示荷兰不再被承认是东印度群岛的合法统治者。而这一声明则似乎是给予共和派人士的政府以事实上的承认，这就更不受荷兰人的欢迎了，因为荷兰人认为，除了在感情上他们作为英国人的盟友，理应受到一定的尊重之外，而且，共和派的这两位领导人，苏加诺和哈达，过去是同日本人合作过的。在爪哇，英国军队于9月29日占领巴达维亚，10月10日占领万隆，10月17日占领三宝垄，10月25日占领泗水；随后不久又占领了苏门答腊的棉兰、巨港和巴东。一开始，他们没有遇到什么困难，但是，一些荷兰军官的到达，把已被释放的荷兰人和荷兰殖民军组织到部队中去，而荷属东印度群岛民政处人员也从澳大利亚来到，这些情况在共和派人士心中引起了惊恐。他们担心旧的殖民制度会重新加在自己头上，因此共和派政府要求，在共和国的独立未获得承认之前，不再允许任何荷兰军队和民政处官员进入印度尼西亚——这个要求无视下述事实，即英国下院在10月17日明确声明：英国政府只承认荷兰政府在步印度群岛拥有主权；也无视另一事实，即盟军司令部10月20日在巴达维亚重申肯定荷兰人为合法的统治者。盟军司令部还警告共和派不要制造恐怖行动，这种行动已经在发生了。司令部还劝告他们用和平手段来实现他们的目的。

    这些警告使得共和派领导人同意和荷兰人进行接触。为此，他们重新改组了行政体制。l1月14日取消了总统行政委员会，设立了宪法中没有考虑过的总理职务，任命苏丹·沙里尔为总理；虽然他是一个民族主义者，但他没有和日本人合作过。

    从那时起，就对荷兰人和英国人的关系来说，沙里尔处在政治舞台的前面，而和日本人合作过的苏加诺和哈达留在幕后。在谈判正式开始之前，一阵目无法纪的浪潮席卷整个爪哇。虽然共和国已经掌握了政府机构，但在其成立后的几个星期里，共和国觉得很难控制那些自称是它的支持者们。1942年，日本人的严厉控制取代了荷兰人的温和统治，然而当日本人的统治又被取消，一个完全新的政权正在建立起来时，有效的行政管理有一段脱节现象。在这种情况下，不可避免地会有骚乱的机会，一些坏人或捣乱分子——这种人在每一个国家里都有——就趁机混水摸鱼了。

    盟军首批登陆后不久，在巴达维亚不时出现过动乱。但在泗水，这样的风波第一次变得严重起来。10月25日247 盟军在该港口登陆，三天以后，动荡的局势使得盟军司令要求在30日之前交出所有非法持有的武器。这一命令和宣布建立军事管制的公告，引起了战斗的爆发。城里的盟军据点遭到了有组织的袭击。尽管苏加诺同意停火命令，并亲自出面干预，但袭击仍然在继续。一批荷兰妇女和儿童在去码头的途中遭到了袭击，大部分妇女和儿童被杀害；护送他们的英一印军队进行了故斗，直到弹尽粮绝，然后几乎全部被俘，并同样遭到杀害；与此同时，马拉比准将在设法执行停火命令时被杀。据估计，这时在泗水除了二万名用日本武器装备得很好的共和派人员外，还有十万名共和派的人拥有各式各样的武器。10月31日，克里斯蒂森将军发出警告说，如果不停止战斗，不交出杀害马拉比准将的凶手，就要采取行动。他的这些要求得不到任何反应，于是他在11月9 日发动重大的军事行动。经过十天的战斗，英国军队控制了泗水的局势。在巴达维亚也同样出现了严重的动乱，并且继续发生，直到12月，一个英国伞兵旅到达，才有可能使该地恢复和平。万隆及盟军占领的其他城市也经历了同样的过程。到12月5 日止，英军和英一印军的伤亡达九百十六名，其中死亡一百四十五名，由此可见这些动乱的严重程度。另外，英国人试图到内地去拯救那些被关押的俘虏和拘留者，也遭到武力抵抗而无法进行，这些遭受日本人监禁的不幸的受害者现在开始受到印度尼西亚人的同样虐待。

    尽管出现了这些不幸事件，英国司令官还是千方百计地促使荷兰人和印尼人之间解决争端。在克里斯蒂森将军主持下，沙里尔和10月7 日抵达的荷兰副总督范穆克中将在巴达维亚开始进行谈判。荷兰政策的基础包含在11月5 日发表的声明的下列几段话中：政府承认印度尼西亚人争取民族生存的合法愿望，并且深信通过印度尼西亚人和荷兰人之间的友好合作，这种愿望是能够逐步实现的。因此，他们的总目标是，迅速使印度尼西亚成为王国的一个成员，这个王国的构成将使所有成员国人民的民族自尊得到保证。

    为了达到这一目的，这个国家的中央政府必须通过法律程序进行改组，使它由一个民主代表机构（其中印度尼西亚成员占相当大的多数）和一个年阁（在作为女王代表的总督的领导下）组成。这一机构将管理内政，在下级2 机构的协助下处理区域性和地方性的事务。……

    印度尼西亚将完全成为王国的一个成员——这个王国是由各参加地区所组成的一个联邦。将召开一次圆桌会议，来建议如何解决这一问题。……但任何决定将由王国立宪当局作出。荷兰的这项声明远不能满足印度尼西亚共和派人士的愿望。这项声明虽然承认民族主义分子的自治愿望，但是它企图使东印度群岛仍作为荷兰王国的一个组成部分，并且重申荷兰对东印度群岛拥有主权。显然，荷兰人认为，在他们确认印度尼西亚人有能力治理他们自己的国家之前，荷兰有责任继续实行统治。

    结果，在克旱斯蒂森将军主持下的商谈终于流产。11月17日举行的会议，没有取得任何进展。会议推迟到22日。但是那一天，共和政府拒绝恢复谈判，其理由是：由于荷兰人的挑衅态度，巴达维亚已处于很混乱的状态，以致无法进行这项谈判。

    12且初，共和政府迁到英国势力范围之外的爪哇中部的日惹。尽管遭到这一挫折，而且英国军队也继续不断地受到袭击，但是英国司令部还是尽可能同共和国保持着良好关系，甚至为共和国官员在日惹和巴达维亚之间的来往提供飞机。

    鉴于政治会谈己告失败，范穆克于1945年12月前往荷兰；到1946年1 月28日他返回时，形势已有所好转。最严重的恐怖分子暴力活动已告停止，而在欧洲，在荷兰开始执政的工党政府正受到压力作出让步。12月19日，华盛顿的美国国务院对东印度群岛的局势表示关切，并极力要求和平解决。在澳大利亚，有许多人抱有亲共和派的情绪。同月底，英国政府面临着在印度掀起的一个运动，反对印度军队的士兵被雇用去参加印度人认为是对亚洲国家的民族主义运动的镇压，因而同荷兰政府的代表在英国进行磋商。会谈结果，英国当局承担进一步努力营救俘虏和被拘留者，并为荷兰人和印度尼西亚人之间进行谈判创造条件，而荷兰人则同意奉行一项促进他们和印度尼西亚民族主义者相互谅解的政策。荷兰政府已决定要更换一些在东印度群岛服役的军官。1946249 年1 月28日，英方宣布由蒙塔古·斯托普福德将军接替克里斯蒂森将军。伦敦还决定由克拉克- 克尔爵士（后称英弗查佩尔勋爵）赴印尼促进谈判。

    同时，联合国安全理事会也就印尼问题展开了辩论。共和国领导人除了向印度和锡兰呼吁支持外，还请求斯大林进行调解。l946年2 月7 日，乌克兰代表团团长提议派遣联合国的一个专门委员会对当地局势进行调查，并重建和平秩序。在辩论中，英国受到的抨击不亚于荷兰。据称，英国军队被用于镇压民族运动，并且还被指控在这一镇压活动中正在使用日本军队。贝文在答复中坚称，英国军队仅仅对无故受到的攻击采取自卫行动。荷兰代表范克莱芬斯为荷兰在印尼的行为作了辩护，并认为英国军队的行动过分克制了。2 月9 日，辩论继续进行，当时乌克兰代表再一次谴责使用日本军从，而贝文认为这个问题是一个内政问题，因而是在联合国的职责范围之外的。2 月10日，维辛斯基代表苏联参加讨论，支持乌克兰代表。但经过2 月11日、12日和13日的进一步辩论，乌克兰的动议没有得到足够的票数，因此未获通过。埃及代表提出了另一项动议，声明英国军队在任何情况下都不得用于对付印尼的民族运动，但这一动议同样未获通过。

    根据印尼问题的国际利害关系，1946年2 月10日荷兰政府发表了一项新的政策声明。那天，范穆克和沙里尔通过克拉克- 克尔的调解，在巴达维亚会晤。荷兰的声明如下：荷兰政府……打算通过与从多方面选出的有权威性的印度尼西亚代表商谈以后，在民主伙伴关系的基础上为王国和印度尼西亚拟定一个机构。这一机构将在一定时期内有效。在这特定的时期内，相信将能创造条件，使杂勺鞒鼍龆ǔ晌赡堋９四嵌问逼冢浇骶龆ㄊ欠裥枰绦缘笔苯⒃谕耆妥栽傅幕锇楣叵祷?50 上的关系。讨论将根据下列要点进行：

    （1 ）将成立一个“印度尼西亚联邦”，作为王国的一个成员，由拥有不同程度的自治权的地区所组成。

    （2 ）一切出生在印度尼西亚的人，将给予印度尼西亚公民权。荷兰和印度尼西亚公民有权在王国的任何地区行使公民权。

    （3 ）印度尼西亚联邦的内政将由联邦自己的机构独立处理。从整个联邦来说，打算成立一个由印度尼西亚成员占相当大的多数的民主代表机构，而且还打算成立一个在政治上与代表机构相协调的内阁，并由女王的一个代表担任政府行政机构的首脑。为了能履行根据联合国宪章第七十三条王国所应承担的义务，女王代表在对王国政府负责的情况下，将拥有某些特殊的权力，以保证基本权利，保证有效的行政和健全的财政管理。这些特殊权力只有当那些权利和利益受到侵犯时才能行使。

    对整个王国行使职能的中央机构，将由王国各组成部分的代表组成。还考虑成立一个由王国各组成部分的部长组成的联邦内阁，并订立须得到王国各组成部分的议会同意的联邦法律。该宪法生效后，荷兰政府将促使印度尼西亚联邦早日成为联合国的一员。这些提议只字不提共和国，而且仍然保留女王代表的权力，印度尼西亚要获得完全独立的时间该有多长，又没有肯定。所有这些引起了印尼人思想上的疑虑。

    共和派许多人士不相信荷兰人的表白真有诚意促使印尼自治。特别是有势力的马斯友美（穆斯林）党反对这些建议，并要求印尼立即获得完全的独立。然而，沙里尔劝总统和印尼全国中央委员会说，至少应该采纳这些建议作为进一步磋商的起点。

    当他访问日惹后于1946年3 月4 日返回巴达维亚时，他又提出了另外一些建议。

    这些建议包括承认共和国对整个印度尼西亚的主权。他声称，在这一点得到同意后，他和他的同胞们就欢迎与荷兰进行251 紧密合作。这时范穆克提出了一个方案：承认共和国在爪哇、马都拉和苏门答腊的事实上存在的主权，而将东印度群岛其他部分的地位留待以后再解决。3 月底，据宣布：经过交换意见，已取得了充分的进展，决定由范穆克去荷兰向他的政府请示；为了有利于商谈，同意由三名共和派代表陪同他前往。

    荷兰国内的意见分歧很大。一方面，工党政府支持范穆克的观点；但另一方面，他也遭到右翼的严厉批评。特别是议会两院的一个专门委员会的成员，最近在范波尔主席的领导下，到印尼作了一次实地调查，他们强烈反对承认共和国。他们认为共和国是日本炮制出来的，其领导人只能代表爪哇一部分人的意见。根据他们的看法，共和派人士的态度，远不能代表整个印尼公众的意见。该委员会还严厉地批评了英国的政策。他们认为，英国的政策以避免干预当地政治为幌子，实际上却大大有利于共和国。一些被日本人拘留过的荷兰官员曾告诉他们说，在日本投降的时候，日本人是愿意接受他们的命令的，而那时印尼人比较好对付。如果对所有身体好的拘留者发给日本武器，并让他们担任行政管理工作的话，那么他们就能维护法律和秩序，就不会出现当前这种局面了。在那种情况下，温和的民族主义运动将会得到充分的承认，而极端分子和匪徒也必然会受到镇压。委员会宣称，被拘留者曾猛烈批评布里斯班的荷兰当局和海军上将路易斯蒙巴顿勋爵，因为在日本投降后，蒙巴顿马上命令他们回到集中营，这样就不让他们执行自己的计划。针对这一点，报告继续说，可以认为这些被日本人囚禁多年而折磨得体质虚弱的官员们，过高地估计了他们自己的力量，实际上他们是不可能担任这样的工作的；而且由于他们一直遭到囚禁，他们没有充分了解已经发展起来的民族运动的力量。但是就委员会来说，它倾向于不重视这些反对意见。委员会对英国军队占用荷兰侨民的家具和其他财产的行为，也颇为不满。成千上万的被拘留者仍在印度尼西亚人手中，这一252 局势使荷兰人的情绪很激忿。有一个在这个时期来到梭罗的外国记者描写一个关着六百名妇女和儿童的集中营说：这个集中营的条件令人吃惊，这与其说是出于故意虐待，不如说它表明当局的极度疏忽和缺乏监督。被拘留者处于半饥饿的状态，每天只给两顿极少量的饭菜。他们中的许多人都得了痢疾和脚气病，有迹象表明，在几个星期内，这些人都将因饥饿和浮肿病而丧失生命。这里的卫生条件还是原始的。

      有理由相信，在梭罗的其他集中营，条件十分相似或甚至更糟，同时内地还有许多集中营，那里的被拘留者听任当地的不负责任的一伙人任意摆布。……

    不能不得出这样的结论：一些民族主义头子企图把这些不幸的妇女和儿童当作手段来迫使英国表态，并可能是想影响荷兰人在即将举行的谈判中的态度。这种对文明原则肆无忌惮的破坏，应该受到最强烈的谴责。

    另一个外国记者报道了一个设在附近的集中营说：在辛科坎集中营，有许多人患痢疾和脚气病；人们睡在没有垫子的潮湿的水泥地上；衣服被敝不堪。其中儿童的处境最为悲惨，他们靠着墙根蹲着，设法把干饭做成的褐色小饼捣碎，以便下咽。

    当我们到达那里时，他们高兴得象疯了似的，相信我们是去解救他们的。

    在对日战争结束了那么长的时间以后，荷兰侨民却仍然被拘留在这样骇人听闻的情况下，自然使荷兰人愤怒极了。再则，即使那些从拘留营中释放出来的在爪哇拥有产业的荷兰人，也发现他们自己已沦于贫困，因为共和派没收了他们的种植园和矿山，对欧洲的贸易已不复存在。

    但是，为了被拘留者本身的利益，为了挽救荷兰经济利益的前途，需要和平解决关于宪法的争论。荷兰海外领地大臣洛格曼认为，印度尼西亚民族主义的存在是一个不能否认的因素，它或多或少地影响着爪哇的每个有声望的人。在政府和议会下院的支持下，范穆克在1946年5 月初回到巴达维亚。虽然三位共和派代表对荷兰的253 访问似乎没有什么结果，但是范穆克仍能在5 月19日向沙里尔提出新的建议。

    新的建议明确地在事实上承认共和国是印尼联邦的一部分，但这种承认只给予爪哇的不在盟国控制下的那些地区。新的建议还坚持了荷兰的主张，即印尼必须仍旧在女王的统治之下，作为王国的一部分。

    这样的建议仍然不能为印度尼西亚人所接受；于是在6 月17日，沙里尔向范穆克提出了另一套办法，提议商谈一项条约，规定荷兰在事实上承认共和国管辖爪哇、马都拉和苏门答腊：荷兰在“印度尼西亚自由邦”的建立过程中保证合作；自由邦将和荷兰结成联盟；停止敌对行动，并保持现有的军事阵地：外省的代表参加谈判；那些不愿意参加自由邦的地区，与荷兰和自由邦建立特殊关系；在三年内举行公民投票，以决定这种特殊关系的条件。沙里尔的建议将取消荷兰的统治权，使印度尼西亚成为一个完全独立的国家，尽管印尼同荷兰结成联盟；这些建议远远超过了荷兰当时所准备作出的让步。苏加诺总统发表了广播演说，号召人民自己动员起来反对荷兰，但并没有使形势缓和，而当时中国政府为印度尼西亚人在万丹地区对中国侨民发动袭击而提出的抗议，又使问题进一步复杂化。在上述事件中，六百名华人被杀害，成千上万的华人无家可归。

    由于印度尼西亚国内和荷兰国内都发生混乱，谈判推迟下去。在印度尼西亚，由老革命家陈·马六甲领导的共产党人在6 月29日发动政变；沙里尔被绑架，接着是一场大混乱。但是苏加诺重新掌握了行政控制权，宣布国家处于紧急状态，发动政变的首领都被抓了起来，沙里尔获泽。与此同时，在荷兰正在举行普选；从5 月21日内阁辞职之日起，到7 月2 日新的天主教—工党联合内阁组成，这一段时间内，印尼局势的解决不可能有任何进展。天主教党有强有力的代表权的一个荷兰政府的组成，并没有使荷兰对印尼的政策立即发生改变，虽然它对以后的发展有一定的影响。

    范穆克现在受权执行1946年2 月10日的计划。虽然荷兰人在共和国所控制的那些地区无法进行活动，但在254 群岛的大部分地区，执行他们的政策没有遇到阻碍。

    现在有相当数量的荷兰部队已到达印度尼西亚，在爪哇、苏门答腊和马都拉以外的地区负起了军事责任，没有遇到多少抵抗；但在这三个岛上，则仅据有桥头堡，并在这些岛屿的每岛周围经常发生敌对行动。由于荷兰军队的到来，英国军队于5月份开始撤退；到7 月13日，在除了爪哇、苏门答腊和廖内以外的所有地区，荷兰军队和荷兰殖民军已取代了英国军队；在爪哇，几乎每天出现同共和国游击队的零星冲突，英国军队早已把泗水、三宝垄和万隆移交给荷兰了。撤离拘留者的工作也取得了很大进展；根据同印度尼西亚共和国的协商，在爪哇中部的日本投降人员已置于盟军的控制之下。除爪哇、马都拉和苏门答腊之外，荷兰正在有效地行使着权力，范穆克并能在7 月16日在望加锡附近的马利诺召开一个大会，由来自婆罗洲、西里伯斯、摩鹿加群岛、小巽他群岛、邦加、勿里洞和廖内等地的代表参加。爪哇和苏门答腊被排除在被邀请名单之外，理由是那些岛上的局势使人们不可能自由地表达他们的意愿。另一方面，共和派人士则认为，那些参加会议的代表只不过是荷兰的傀儡，范穆克这次行动的幕后意图是要建立一个敌对组织，以便使人看来印度尼西亚共和国不是印度尼西亚民族主义唯一的代表。虽然参加马利诺会议的成员是由地方委员会或议会挑选产生的，但看来荷兰当局确实对候选人行使了某种形式的否决权。

    马利诺会议主张建立一个联邦国家，取名为“印度尼西亚合众国”，由四个成员国组成，即爪哇，苏门答腊（显然包括邦加、勿里洞和廖内）、婆罗洲和大东（即西里伯斯、摩鹿加群岛和小巽他群岛）。印度尼西亚合众国“为建立政府机构，还需要有一段同荷兰王国合作的时期，如果没有这样一个阶段，印度尼西亚合众国就不可能就荷兰和印尼未来的关系应在什么基础上继续发展这一问题作出一个自由和独立的决议。”同时，“荷兰和印度尼西亚合众国间还需要有持久的、自愿的合作。”会议并同意婆罗洲和大东的代表应该参加将来同共和国政府进行的任何谈判。

    婆罗洲、大东、邦加、勿里洞和廖内将成立一个总政府委员会，准备宪法改革的措施。这些建议后来于1946年10月1 日在槟港由主要少数民族即欧洲人、华人和阿255 拉伯人的代表召开的会议上得到批准。

    遵照在马利诺定出的原则，于8 月24日成立了一个婆罗洲和大东问题谘询委员会，该委员会由六个负责政府各部门的荷兰人和七个印度尼两亚人组成。10月3 日，谘询委员会决定，婆罗洲和大东（8 月10日，巴厘也并入大东）两邦，在与爪哇和苏门答腊达成协议之前，应有自己的中央组织。

    因此，共和派不仅面临着建立一个把苏门答腊从爪哇分割出去的印度尼西亚联邦的建议——这个建议是与他们的论点“苏门答腊和爪哇是一个共和国的不可分割的部分”相违背的，而且还面临着一个萌芽中的联邦制度的形成，而这个联邦是共和派目前无权参与的。很明显，荷兰鼓励成立许多小型的政府单位而不赞成统一的自治的印度尼西亚的政策，是投合大多数外省头面人物的心理的。但是，虽然荷兰的政策可以被认为是企图分割和削弱民族主义运动，也应看到，参加马利诺会议的各地区的代表们无论在当时或以后都并不是盲目追随荷兰的主张的。即使在马利诺，人们也批评荷兰的战前经济政策，并通过决议，要求把爪哇银行收归国有，结束荷兰皇家轮船公司对岛屿之间的航运业的垄断。

    马利诺会议以后不久，在8 月13日，沙里尔重新行使其共和国总理的职权。这时为了吸收一些马斯友美党的成员进入共和国内阁，内阁进行了改组。虽然马斯友美党人的加入，毫无疑问是有利于共和国的统一事业的，但是他们反对荷兰的倾向，对同荷兰政府达成协议来说，却是一个新阻碍。再则，荷兰与印度尼西亚武装部队在爪哇和苏门答腊继续发生摩擦；为了报复“盟军的进攻行动”，印度尼西亚共和国于7 月24日停止对被拘留者的撤退工作，被拘留者有三万人仍留在共和国手中，结果使得营救工作停顿了两个月。

    1946年8 月，荷兰议会通过法律，决定设立一个总委员会代表政府，同印度尼西亚共和国谈判；这个委员会被授予很大的权力，它不必象范穆克那样经常需要向海牙请示。从荷兰派来的总委员会的三个成员，即舍默尔霍256 恩、前总理范波尔和前荷兰海运公司董事德博尔，于9 月17日到达巴达维亚，在那里与另一个成员范穆克会合。英国政府方面委派它在东南亚的特别专员基勒恩勋爵作为调停人。基勒恩勋爵访问了爪哇，安排从9 月27日开始继续撤退被拘留人员。他同印度尼西亚共和派和荷兰人都进行了讨论，10月间，他主持了由沙里尔率领的共和国代表团和荷兰总委员会之间的会议。此外，成立了三方面的停战委员会，10月14日，该委员会同意，现有的军事部署应予保持，各个方面的部队不应该增加到超过他们的现有人数，联合委员会在条件可能时，应尽快发布停火令。实际上，停火令是在11月4 日发布的。

    政治谈判要求各有关方面具有高度的政治家气派。共和派现在不得不至少暂时放弃建立单一的印度尼西亚国的任何希望，不得不承认有必要成立联邦，其中大部分外省将组成不同于共和国而与共和国具有平等地位的成员国；但是他们不准备接受在马利诺会议上制定的原则，即苏门答腊应该脱离爪哇。荷兰人表示愿意承认这一点。在井里汶附近的林芽椰蒂的会议上达成了一项协定。

    林芽椰蒂协定于1946年11月15日草签，其条文中包括下列各条：

    （1 ）荷兰承认印度尼西亚共和国在爪哇、马都拉和苏门答腊的事实上的政权；这些岛上由荷兰或其他盟国部队占领的地区将逐步移交给共和国，移交过程将于1949年1 月1 日前完成。

    （2 ）荷兰与共和国政府将合作建立一个以联邦为基础的独立自主的民主国家，称为“印度尼西亚合众国”，它将在1949年1 月1 日前建立。

    （3 ）印度尼西亚合众国将由三个邦组成，即共和国、婆罗洲和大东；这无损于各邦有权经过民主程序决定不进入联邦而和印度尼西亚合众国及荷兰建立一种特殊的关系，也无损于各邦有权决定对其在印度尼西亚合众国中的地位作出不同的安排。

    （4 ）荷兰与共和国同意合作建立荷兰—印度尼西亚联邦，由王国（包括荷兰、苏利南和库拉索）和印度尼西亚合众国组成；这个荷兰- 印度尼西亚联邦将在1949年1 月1 日前建立。257 （5 ）荷兰- 印度尼西亚联邦将有自己的机构处理有关共同利益的事务，诸如外交、国防和某些经济和文化方面的事务。

    （6 ）印度尼西亚合众国宪法将由代表各成员邦的立宪会议制订。

    （7 ）共和国同意承认所有的非印度尼西亚人有权恢复他们的权利，并有权要求对他们的财物给予赔偿。

    （8 ）因本协定产生的任何争端，将由以中立国为主席的联合委员会仲裁解决；如双方对选定主席意见不能一致，则由国际法庭庭长选定之。

    这样，共和国得到了事实上的承认；由于在协定中提到国际法庭庭长可能介入，就加强了这种承认；共和国因而被接受为国际大家庭的一个成员。关于苏门答腊问题，共和国也达到了它的目的。此外，印度尼西亚在联邦里将与王国是一个平等的同伴，而不是在王国里作荷兰的同伴。另一方面，荷兰达到了使共和国接受其联邦的原则，共和国结果降低到几个自治邦之一的地位，并保持印度尼西亚和荷兰的联系。

    1946年11月30日，林芽椰蒂协定草签后两星期，最后一批英国军队离开了巴达维亚，盟军统帅部的职责停止了。在作战的那一段时间里，英军遭受严重伤亡，英军人数最多时达九万二千人，其中有五百六十三人被杀，一千四百四十一人受伤，三百十五人失踪。

    林芽椰蒂协定原则的明细实施办法尚待拟订，而双方的摩擦几乎马上出现了。

    共和派人士认为，这种措施与用合作办法发展政府机构的措施相违背；荷兰人于12月18日在巴厘的巴塘召开会议，讨论了新大东国的机构，这使共和派人士感到憎恶。

    会议任命了一位国家主席，组成了内阁，并为召集预备议会作好准备。在这个会议上，“大东”的名称被放弃，而用“东印度尼西亚”。一些代表提出了新几内亚的地位问题，范穆克答道，荷兰政府无意把这块领土从印度尼西亚合众国或东印展尼西亚国中排除出去，但到目前为止，还不可能搞清居民们的看法。

    这样，到1946年底，印度尼西亚战后历史的第一阶段结束了。英国军队已撤走了，荷兰人和印度尼西亚人留下了。现在形成对峙局面。他们之间在原则上达成了一项协定，剩下的任务是在实践中加以贯彻了。

    第四节 印度支那

    （一）越南

    1945年8 月15日日本投降时，印度支那的形势大概比印度尼西亚的形势更加混乱。在印度尼西亚，唯一有活动力的因素是日本人和共和派人士，而在印度支那，不仅有日本人和战斗的印度支那民族主义运动，而且也必须把法国人考虑在内；不仅是英国占领军，而且中国占领军，也将在这里出现。

    盟国对印度支那政策的目标与对印度尼西亚政策的目标是相似的：对日本的投降人员必须看管，落在日本人手中的法国侨民必须得到关怀；而同印度尼西亚一样，国家的经济生活必须尽快恢复，特别是大米贸易必须恢复。战前印度支那是世界上第三个最大的大米输出国，仅次于缅甸和暹罗，每年出口一百多万吨，其中大部分运往中国，但也有相当数量运往欧洲。重新组织大米出口是非常迫切需要的。在战争期间，大米出口严重受阻而致中断，当时主要是转而运往日本。现在需要的是使印度支那的大米能够供应世界谷物市场。大部分供出口的大米是在南方法属殖民地交趾支那生产的；仅少量来自交趾支那北面法国保护下的柬埔寨王国；很少是从沿着中部海岸线的安南，或从在北面的法国保护地东京（越南）输出的，而东京（越南）在好儿年间实际上是一个缺粮地区。但是印度支那陷入了混乱。象印度尼西亚那样，独立的共和国宣告成立，这是“越南独立同盟”（简称为“越盟”）的成就。

    “越盟”起源于印度支那共产党。1940年共产党起义被法国镇压下去，许多共产党人逃往中国，1941年他们在那里建立了这个新的组织，这个组织曾打算包括所有安南民族主义的团体。由于期望能得到那些想要从法国统治下解放出来而又不愿接受共产主义思想的安南人的支持，同盟不是以共产主义，而是以民族独立，作为它的公开目标。后来组成了一个由所有反法党派的安259 南人参加的流亡的越南共和国临时政府。安南的民族主义者的目标是完全推翻法国的控制。由于法国人未能保护他们的殖民地使之不受日本统治，他们比英国人和荷兰人更丢脸，因为在印度支那，欧洲人对日本的侵入几乎没有什么反抗；而且在日本的压力下，法国交出了沿湄公河面对暹罗边境的领土。另一方面，经日本人同意，他们保留了一些行政上的痕迹。

    可是，由于日本战胜盟国的希望减少，法国反抗日本的控制加剧了，直到1945年3月，日本人缴了法国军队的械，并拘留了法国平民。法国的行政管理就此结束，虽然法国的一些小部队撤入山区，在那里继续进行反抗。

    因此日本投降时，法国人在某种程度上仍是那种局势中的一个因素。法国人还有个有利条件，就是在其他故区，自由法国已赢得了控制，并且和盟国合作；同时，由于宗主国法国在1944年解放，它得以在1945年输送部队到印度支那。尽管如此，法国那时在印度支那的威望仍然是低的，那里的法国政体已经被摧毁了。这样产生的行政管理上的空白，现在由安南人来填补了。由于日本人的支持扶植，安南皇帝保大——他也是东京（越南）的名义上的统治者——宣布废除法安条约（安南这个法国保护国是根据这一条约建立的），并宣告他的国家独立。新政府成立了，配备了亲日的安南人员。可是由此而一生的行政混乱，却使越盟得以开展他们的宣传，扩展他们的组织；当1945年8 月太平洋战争结束时，越盟伪拥护者已能实现更进一步的革命，并企图依靠自己的力量来控制全国。1945年8 月29日，即越盛取得对东京（越南）实际控制的一天（那时他们在安南和交趾支那也在很快地建立自己的政权），在阮爱国主席即后来众所周知的胡志明的领导下，宣告了越南民主共和国成立；胡志明长期以来是安南的革命者和共产党的领导人。皇帝保大退位，接受了新政府的最高顾问的职务，直到翌年3 月，他去国外。

    越南民主共和国不同于印度尼西业共和国，它不260 是日本的傀儡——虽然如一些法国评论家所暗示的，在日本投降前的最后阶段，越盟曾受到日本人一定程度的赞助，可能实有其事，至少越盟如果没有得到日本人的默许而能开展他们的革命，确是难以想象的。这就是第一批盟国部队到达印度支那时的形势。正象对印度尼西亚的安排一样，盟国对印度支那划分为不同的战区一事，作了最后一分钟的改变。

    本来印度支那划在蒋介石委员长指挥下的中国战场，但1945年在波茨坦作出决定，划分了重新占领的职责：北纬16度以北的印度支那领土将保留在中国势力范围内；北纬16度以南的领土那时划给了东南亚统帅部。因而在1945年9 月，英国军队在格雷西将军的统率下，来到生产大米的殖民地交趾支那，同时中国军队在卢汉将军统率下进入了东京（越南）。

    分配给印度支那盟军司令官的任务，象在印度尼西亚一样，是看管日本的投降人员，释放和救济战俘和被拘留的平民。干预当地政治并不是英国司令官的任务；8月22 日在伦敦已宣布：法国军事专家将随同盟国占领军前去，而法国的民政管理将尽快地恢复。然而事实上，在印度支那，象在印度尼西亚一样，英国占领军要避免纠缠在民族主义者和归来的殖民当局之间的关系之中是不可能的。9 月13日，英国人进入交趾支那首都西贡，释放并重新武装了法国战俘，这些人和随同英国军队到来的一支法国突击队相结合，组成了一支四千多人的市民警卫队。格雷西将军宣布，维护法律和秩序的职责将转给法国人，一旦法国人能够担负起责任来，英国军队马上就撤走。然而，法国恢复控制是最不合安南民族主义者的意愿的，那些民族主义者已由民主共和国领导下发展起来的人民委员会组织起来。9 月22日，当法国军队试图占领西贡的市政厅和其他公共建筑物时，他们遇到了261 安南人的反抗。

    第二天，安南军队对法国人控制的所有据点发动了大规模进攻。行政机关立即全部垮台，内战眼看就要爆发，这种情况促使格雷西将军进行干预，他的军队把安南人赶出主要据点，并把这些据点归还给法国人。9 月25日，格雷西将军发布了一道布告，声称抢劫和捣乱将被作为可能判处死刑的罪行来处理。

    9 月30日，法国和安南双方的领导人举行了会谈，双方同意发布停火命令。这时，东南亚统帅部宣布，格雷西将军将作为调停人，努力使法国人和安南人和睦相处，但他除了这一任务外，在政治方面不承担其他责任。谈判继续进行，但安南人要求所有的法国军队解除武装，并将警察部队转交给民族主义者控制，这些要求都被法国人拒绝了，因而在10月12日谈判中断。

    于是相当数量的法国军队开到交趾支那；10月15日，一个装甲帅来到了，这支法国军队由勒克莱尔将军统率。他们立即投入反对民族主义者的战斗，这些民族主义者在谈判破裂后又继续进攻。到处一片混乱，英国军队、运输队以及奉英国之命护送运输队的日本投降人员都遭到了进攻；但在10月25日，法国人（那时约有二万五千人）开始清除殖民地一号公路上的障碍——这条公路是从东到西，贯通交趾支那并一直通到柬埔寨的极其重要的公路。到1945年底，交趾支那和安南南部在很大程度上恢复了秩序，但这只是在双方遭受了许多痛苦后才取得的。

    1946年1 月1 日，东南亚统帅部和海军上将达让利厄签订了一项协定（达让利厄在1945年10月底就任法国驻印度支那的高级专员）。在这种情况下，除了管制和遣返日本投降人员之外，法国人成为16度线以南全部军事任务唯一负责的一方了；1946年3 月4 日午夜起，东南亚司令部对这一地区不再负任何责任。英国军队那时也撤走了。这时，该地区在相当程度上恢复了正常生活；西贡的水电供应得到了保障，封锁该城市和切断它的粮食供应的企图也被挫败了；在日本护送下的运输队正通过水路、陆路对安南和交趾支那的边远驻地提供物资。在这项工作中，英国军队作出了初步努力，法国人已逐步把责任从英军手中接管过来。

    另一方面，在北方，法国人在重建他们的统治中遇到262 许多困难。中国人拒绝允许法军登陆，不允许法国行政官员恢复他们的职责。中国人表示愿意和越南民主共和国合作，这使法国担忧。法国人认为，民族主义者为了扩大反法宣传，训练游击战的部队，正在利用中国的保护。在这种情况下，越盟得以盘踞在东京（越南）；1945年12月，一个除越盟外还有其他党派参加的新的共和国政府在那里组成。在这以前不久，共产党“为了不损害民族团结”，在名义上解散了。但实际上，共产党领导人仍统治着越盟集团，并通过越盟，还统治着共和国政府。共产党表面上的解散，可能是用以抚慰中国人的，这些中国人作为中国的国民党政权的代表，偏爱的是非共产党的民族主义党派，特别是越南国民党和越南革命同盟会（通常称为“同盟会”）。

    1946年1 月，在中国占领的领土上进行了选举，并声称在法国占领地区安南和东京（越南）也秘密进行了选举。结果是越盟获得全胜，越盟声称在共和国国民议会里的四百席中赢得了三百三十席。在东京（越南）选举时期，正好发生了激烈的反法暴动，造成许多凶杀事件。

    显然，法国人必须设法使中国部队撤退，因为民族主义团体是在中国部队的保护下进行活动的。谈判开始了，1946年2 月28日在重庆签订了一项条约，其中主要的条款是：所有中国军队将在1946年5 月31日前撤离印度支那；法国人将放弃他们在中国的治外法权；允许中国政府购买红河铁路通过中国领土的部分；允许中国在海防设一自由地带，免付转口贸易的关税；法国将颁布一项新的法令，规定中国在印度支那的居民的权利。作出了这些代价相当高的让步后，法国人达到了使中国部队撤回的目的，当时中国军队在东京（越南）共有六万人。

    尽管有条约的规定，中国军队的撤离在执行时并不是没有什么困难的。中国在印度支那的司令官们看来不263 愿意撤走；1946年3 月6 日，当法国军队开始在海防登陆时，他们遇到了炮火袭击，于是法国军舰开始炮轰中国阵地。但在3 月10日，据报道，友好关系得到了恢复，此后法国军队取代中国军队的事进行得较为平静，虽然4 月12日法国军队和中国军队在河内再次发生了冲突。

    同时，法国人和越南共和国之间的谈判一直在进行。法国的政策早已在打算改变印度支那的形势；1943年12月8 日，民族解放委员会曾发表过如下声明：由于被剥夺了所有的外来援助，……尽管印度支那进行了抵抗，它被迫屈从于敌人的琴求。

    马德望、暹粒、诗梳风诸省和湄公河右岸割让给暹罗，建立了日本对东京（越南）

    的控制，最后日本军队逐步渗透了印度支那全境，这些事标志着日本侵略的不同阶段。自由法国从未承认过这种暴力和征服的状态。……法国严肃地否认可能已被接受的有损于它的权益的一切行动和投降行为。它将和联合国家一起，站在它们一方，继续进行斗争，直到侵略者被打败和印度支那联盟的全部领土彻底解放为止。再者，法国将不但铭记印度支那统治者们的尊严和正直，而且一定记得他们曾站在我们一边反抗日本和暹罗的那种自豪和忠诚的态度，以及他们对法兰西共同体的忠实的依附。

    对于这样肯定地表述了他们的民族感情和政治责任感的那些人，法国打算给予他们在法兰西共同体中一个新的政治地位，在那里，在联邦组织机构内，联邦中所有国家的自由将得到扩大和认可；在那里，其制度上的自由的性质，在不失去原有的印度支那文明和传统的特征的情况下，将予以加强；在那里，印度支那人最后将担负起国家的一切公职。除了政治地位的改变以外，联邦的经济地位将有一种相应的改变。在自主的财政和关税制度的基础上，联邦将保障它自身的繁荣，并对其邻国的繁荣也作出贡献。……这样，法国打算在与印度支那各族人民的自由和密切的交往中，实现它在太平洋所承担的使命。

    1945年3 月15日，殖民地部长保罗·贾科比在广播讲话中将法国政策的更具体的细节公布于众；当时他说，法国的意图是要建立一个在总督管辖下由五个成员国——东京（越南）、安南、交趾支那、束埔寨和老挝——组成的印度支那联邦。总督将由当地知名人士和法国代264 表组成的参议院予以协助，该院将提出在全联邦施行的法律。此外，还有一个表决赋税、批准经费、讨论商务条约以及与邻国的关系的国会。每个成员国将有其自己的、处理联邦以外政务的行政机关，这个行政机关以最适合其传统和文化水平的方式选出。印度支那将有它自己的防御部队，但这支部队将构成法兰西联邦总的防御体系的一部分。外交方针仍将由联邦掌握。

    1945年10月30日海军上将达让利厄作为高级专员来到印度支那时，他重申了法国允许范围宽广的自治；但是法国表示的这些极笼统的意图，还得变为明确的权力转移的形式。共和派人士的观点，如胡志明主席所表示，是这样的：

    我们要求独立。我们对实质比对形式更为关切。我们通情达理。如果法国人想用他们自己的词令“保全面子”的话，那是可以的。如果他们愿意，他们可以不带武器作为顾问回来，但不是作为主人回来。我们需要来自国外的指教和援助，但是我们坚持有权向我们喜欢的国家——美国和其他国家，不仅法国——请求那种援助。

    法国人说，我们没有准备好独立。但是他们已经在这里呆了八十年了，如果我们还不能管理我们自己，这是他们的过错。他们使人民处于无知状态。他们开发印度支那不是为了住在这里的人民的利益，而是为了法国的利益。他们怂恿吸鸦片。

    他们强迫人们喝酒。而且一有任何反抗迹象，他们就残酷无情地加以镇压。

    你们对我们不相信他们的诺言感到诧异吗？我们必须得到保证。我们并不反对法国人民；我们只是反对法国统治。我们准备继续与法国保持文化和经济关系，法国人也可以相信他们的财政利益将得到保护。

    很明显，在法国人和安南共和派人士之间有着很大的观点分歧。法国人提供的前景仅仅是在法兰西联邦内部的地方自治，而不是完全的独立。尤其是，法国人打算保留对印度支那对外关系的控制，并保持法国在该国的驻军，而这两项建议对共和派人士来说是感到十分厌恶的。

    因此，越盟试图通过经济改革的措施来加强它在中国占领地区的影响。这些措施，诸如取消人头税，很可能赢得民心。全民武装起来的工作在继续进行，据报道，可265 以看到，即使很小的孩子也肩上背着假枪在河内街上游行。然而东京（越南）

    的情况是不能令人满意的。共和国未能维修灌溉和拦洪的工程，导致了大米的不足，运输工具的缺乏，加上动乱的政治局势，阻碍了把大米从富饶的交趾支那运往北方。

    据说，在1945年，饥荒造成了东京（越南）和安南北部二百万人的死亡，而且人们担心在1946年会发生更糟的灾祸。在这种情况下，共和国政府简直不得不谋求与法国人取得协议，以便使正常的经济生活可以得到恢复。

    谈判的结果，于1946年3 且6 日由胡志明主席和武鸿卿代表越南共和国政府，与代表法国驻印度支那高级专员的让·圣德尼签订了一项协定，议定如下：

    法兰西政府承认越南共和国为一个自由的国家，有自己的政府、国会、军队和财政，并为印度支那联邦和法兰西联邦的一部分。

    关于三“圻”（即东京、安南和交趾支那）合并问题，用人民表决方式征询人民意见，法兰西政府约定承认经过上述方式后人民所采取的决定。

    越南政府声明对于接防中国军队的法兰西军队，准备予以友谊的接待；法兰西军队，除了那些在其占领的基地担负常备驻军职务者以外，应在五年中撤完。法兰西军队应负责日本投降人员的遣返。

    法兰西军队应负责对外防务，而越南军队负责内部治安。

    一项补充协定还规定，在法国司令部的控制下，成立一支有自己的干部和工作人员的一万人的越南军队。法国人还同意，除了可用殖民地部队看管日本战俘外，在印度支那应只使用宗主国法国的军队。

    此外，双方同意停止敌对行动，各保持其军队于原有阵地。双方应就有关越南与外国的外交关系、越南和印度支那联邦的未来地位、法国未来在越南的经济和文化利益等问题开展进一步协商。

    在这个协定里，法国人承认越南民主共和国的存在，而共和国则接受作为印度支那联邦和法兰西联邦一员的地位。就其内容来看，这一协定体现了双方都可接受的266 妥协，但还有许多问题有待于解决。三圻的合并问题并不是件容易的事：安南民族主义要求，既然东京（越南）、安南和交趾支那的居民是安南人占优势，这三个地区应该合并起来成立共和国。但是安南和东京（越南）一直是保护领地，在那里，安南皇帝名义上的主权仍得到保持，而交趾支那在法律上是法国的领土；就其居民是法国公民这一点来说，它在巴黎的法国立法机关里有代表权；许多交趾支那人不愿失去这一地位。此外，长期以来，交趾支那同其他两圻之间存在着某种程度的竞争和地方主义；而且，由于交趾支那享有高度繁荣，如果共和国要在经济上取得成就的话，把它并入越南是可取的，而这一前景在交趾支那人中却引起了相应的担忧，他们并不希望为了东京（越南）和安南的利益而受到压榨。

    拟议中的联邦组织的整个结构也是一个引起争论的问题。法国人想要成立一个联邦，其首脑将是由法国政府任命的一位高级专员，他将是联邦政府的主席；这样他也就成为联邦立法机构的主席。他们建议成立一个联邦议会，其中每个成员国将有十名议员作为代表，其中法国的利益也将由十名议员来代表。成员国应是柬埔寨、老挝、越南，还有交趾支那，如果经公民投票，交趾支那的居民决定保持他们国家的独立身分的话。

    协定还把越南的国际地位问题留待将来作出决定。它应成为法兰西联邦的一个成员，但是在那个阶段，这种成员资格意味着什么还不清楚。越南也应是印度支那联邦的一部分，而这引起了它与柬埔寨和老挝的关系问题。此外，不论法兰西联邦和印度支那联邦的最后形式怎样，这些组织的成员在主权上必定会受到某些限制。

    法国在印度支那未来的经济和文化利益是另一个必须协商的问题，这个问题也充满着纠纷。法国资本在印度支那曾有投资，而投资人不愿失掉它。法国人在文化领域已经进行了具有最高价值的工作，尤其是远东法国学校已成为世界上研究远东的第一流学校；法国人极不267 愿意看到他们在这一文化领域的工作半途而废。

    许多法国人真诚地相信，一种由印度支那人民和他们自己进行密切合作的体制，对印度支那人民来说，不仅将证明是有益的，而且也是可以接受的。例如，海军上将达让利厄当时说过，他确信大多数安南人并不想要与法国人断绝关系，他宣布法国人方面没有帝国主义企图；他表示，目前安南人是需要法国人的合作和经验的。

    许多法国人无疑都是非常真诚地持有这些观点的，但是有些人必然也受了下述考虑的影响，即放弃他们在东南亚的战前地位，会给较接近法国本土的一些更重要的属地树立一个危险的先例。

    与法国人的观点相反，安南共和派人士坚持，越南虽然在某种意义上可以留在法兰西联邦之内，但它必须是一个完全独立的国家。并且，它必须包括所有三圻。

    此外，他们反对法国人所建议的高级专员的地位，他们要求授予高级专员的是不超过类似外交性的一些职责。

    这样，实质性的争论产生于：共和派人士要求三圻合并，反对法国人所希望的至少维持交趾支那在行政上的分离；共和派人士要求完全自治，反对法国人所希望的由一位官员作为联邦主席，行使行政和立法权来保持控制。争执只有通过进一步协商才能解决；这样，1946年3 月6 日的协定只能作为进一步谈判的基础。胡志明主席希望这种进一步的谈判将在法国进行，因为那里的法国左派对越盟有些同情；而海军上将达让利厄似乎宁愿在当地举行谈判。胡志明在河内出席了法国部队和越南部队阅兵式之后，在3 月24日双方的会议上，同意有关争论问题的谈判应该在法国和印度支那两处进行。胡志明主席在安南南部大叻的山中避暑地与法国人举行了会谈之后，于4 月乘飞机去法国，共和国代表团其他人员也于5 月31日相继前往。

    4 月18日举行的大叻会谈，目的在于停止仍在继续中的敌对行动，并对法国和越南之间未来的经济、文化和政治关系提出建议。会议作出的任何提议，将在法国予以进一步的考虑。然而到5 月11日会议结束时，很少问题得到解决。

    虽然胡志明主席当时在法国宣称，他接受联邦的原则，但要有必需的保证，并且说法国的提议提供了进一步谈判的基础；可是双方的关系却变得越来越紧张。在散处各地的越盟游击队和法国人之间的经常冲突足以引起相互的恶感，而交趾支那的事件也加剧了普遍呈现的紧张形势。

    2 月初，高级专员宣布成立一个交趾支那的协商委员会，使得人民能够把他们的希望告之于众。该委员会由九名地方知名人士和四名法国成员组成，由（法兰西）

    共和国驻交趾支那的专员任主席。3 月6 日的协定签订后，该委员会宣称，交趾支那不愿意并入越南。这时法国人作了一切努力在这块殖民地上消除越盟的影响，并拒不允许共和国在西贡派驻一位联络官员。4 月，法国驻交趾支那的专员强调声称，交趾支那有权决定它自己的前途；6 月1 日，法国高级专员宣布成立交趾支那共和国临时政府，并声称该共和国将是印度支那联邦和法兰西联邦内的一个独立国家；这样，他就确认了交趾支那必须依旧与越南分离的观点。6 月6 日，宣布了交趾支那新政体的细节。国家首脑称为交趾支那共和国临时政府主席；他由协商委员会选出；除了主管军务的部长的任命应得到高级专员的批准外，其他部长可由他任命。

    在交趾支那，印度支那联邦和法兰西联邦由一位专员来代表，该专员负责对外防务和国内安全，并委派各公共机关所需要的法国文职人员和技术人员。如同越南一样，交趾支那将是一个“自由的国家，有自己的政府、国会、军队和财政”。

    交趾支那成立了一个傀儡似的政府，使安南共和派人士极为不安。法国人宣称，在3 月6 日协定中所打算的公民投票举行之前，新政府只是暂时性的。但是共和派人士认为，法国人已经安排了一个既成事实；他们的代表团到达法国时，早已认识到法国的欺诈性了。

    当法国人和共和国代表团于1946年7 月9 日在枫丹白露会谈时，他们的议程包括：越南在法兰西联邦内的地位及其与其他国家的外交关系，印度支那联邦的总概念，三圻的合并，印度支那与法国的经济关系，以及法国和越南之间一项条约的起草问题。共和国代表团团长范文同向会议声明，越南通过抵抗日本的侵略，已经根据大西洋宪章的条款赢得了独立的权利；他还说：法国人已经违反了3 月6 日协定的条款；他并且抗议法国制造一个脱离越南的交趾支那来肢解越南。同时，他表达了这样一个意见，即采取与法国和平的政策，是唯一能够“满足越南人民的愿望，并在新的基础上巩固法国在远东的利益和声望的政策”。

    谈判还没有取得什么进展，就得知一个消息：高级专员在大叻召开了一次更进一步的会议，柬埔寨、老挝、交趾支那的代表都被召集去了，但没有邀请越南共和国派代表参加。在法国的安南代表们对事态的这种发展深感不安，因为，虽然已经议定谈判应在印度支那和法国举行，可是也已经议定参加任何这类谈判的各方应包括越南共和国。在法国的安南代表们担心，法国人会利用安南的共和派领导人不在国内的机会，按照他们自己的意见解决印度支那问题，尤其是法国邀请来大叻的，除柬埔寨和老挝两领地的代表外，还有交趾支那的代表，唯独没有包括越南共和国的代表，这一点证明法国预先断定了这几个国家之间的未来关系。因此，8 月1 日越南人中断了在法国的会谈；9 月8 日法国政府宣布，由于意见分歧很大，会议将不再继续进行。这样，在枫丹白露的谈判没有什么结果。8 月27日，巴黎的法国政府发言人宣称：原来计划在交趾支那举行的公民投票推迟举行，因为越盟军队的武装袭击使得那里的投票无法进行。

    与此同时，大叻的会议虽然由于参加者没有代表性而对枫丹白露的谈判产生了不利的影响，但会议已经召开，并作出了许多建议。其中包括一项建议，即印度支那联邦的首都应该设在大叻，而不是在安南传统的首都顺化，或者甚至在法国的政治中心河内。联邦应有一个立法机关，由每个国家自由选出人数相等的代表，与由高级专员提名的法国代表共同组成。高级专员应是联邦的主席和法兰西联邦权力的掌握者。他将得到每一个成员国中的法国专员的协助。应建立一支联邦的军队，但是每个国家也可以随意招募它自己的军队。这些建议仅仅反映了法国人的观点，对越南共和国来说肯定是完全不能接受的。

    尽管枫丹白露会议失败了，胡志明主席仍留在法国。1946年9 月14日，他以主席身分代表越南民主共和国，和代表法国临时政府的法国海外领地部长签订了一项临时协定，该协定的主要条文如下：

    越南旅法人民享有和法国公民一样的居住、经商、往来的自由以及一般的自由，而法国公民在法兰西联邦内也应享有相应的权利。

    对在越南法国人民的财产和企业的课税不应较重于越南人民的财产和企业的课税；越南人民在法兰西联邦内也应享有相应的权利。

    所有越南政府征用的法国财产应归还原主。

    法国得在越南举办文化教育机构，并得采用法国的课程，各机构应容纳越南籍学生。

    越南遇有需要技术人员时，应优先聘用法国人民。

    在越南民主共和国所管辖的领土上和印度支那其他各领土上应建立货币同盟，用皮阿斯特作为共同通货。

    在这些地区之间也应组成夫税同盟，因此在越南和其他地区之间不应设立任何内地关卡。

    各个地区之间的交通应得到改善。

    法国政府和越南民主共和国政府应商订一项协定处理越南和外国的外交关系问题，同时，应决定采取各项办法，以确定越南在各邻国派设领事事项及越南与外国领事的关系。

    双方同意停止一切暴力行为，并通过各自的参谋处，制定军事管制的共同措施；双方囚犯一律应予释放，惟犯有罪行的囚犯不在此例。双方对于无论何人不得因其依附另一方而提出任何追诉。双方应停止挑衅性宣传。

    设立若干混合委员会以制订出这些协定事项的详尽实施办法。

    批准3 月6 日协定，包括同意对三圻合并问题举行公民投票。

    如果这项临时协定能够贯彻，那将是大大地前进了一步。在经济、文化和军事领域，它体现了一种合理的妥协；而且它也提供了把越南民主共和国的地位确定为一个国际实体的希望。虽然如此，许多问题还有待于进一步协商决定，但在进一步采取任何步骤之前，印度支那的局势已更加恶化了。法国人认为，越盟一方利用了旷日持久的谈判所提供的机会来重新组织他们的部队；他们还认为，更极端的越盟游击队员是不赞同这项临时协定的。尽管约定停止暴力行动，但是以袭击法国平民和部队的形式出现的骚动次数现在增加了。另一方面，胡志明主席在返回印度支那的时候，在金兰湾一艘法国军舰上遇到了海军上将达让利厄，进行了友好的谈话。

    10月21日胡志明主席到达河内，在那里他受到居民们的热烈欢迎，这表明了他在临时协定中所采取的政策是得到普遍赞同的。10月29日，越南民主共和国政府颁布了临时协定中所要求的停火令。

    但是在11月3 日，共和国政府改组了。越盟的影响已经稳步增长，而越南同盟会和越南国民党则失势了；有时候，越盟部队已被用于镇压越南国民党的依附者，而该党和越南同盟会的领导成员已逃往中国。内阁改组的结果，共和国政府中越盟占主要优势，它不再是三个主要的民族主义团体的联盟了。从此以后，共和国的民政和军事组织所配备的人员几乎全是越盟的拥护者，在法国人看来，这些人就是共产主义的拥护者。这样，法国人对共和派政党的不信任就加剧了。但胡主席仍坚称，新政府与法国人将在平等基础上忠诚合作。

    11月，重开谈判，但是临时协定中所要求的成立若干混合委员会一事推迟了，部分原因是由于对举行会议的地点问题有分歧，法国人提出要在大叻，而共和派人士则要在河内。反法暴力活动继续着，这时，由于法国人实施关税条例，对进出口加以控制，并为了使北方纺织品的价格与南方进口布匹的价格相似而对原棉征收新的平衡税，使越南共和派人士的反感愈益加剧了。他们认为，这些做法违反了临时协定和3 月6 日协定的精神，因为这是由法国人单方面进行的，未与越南民主共和国协商过。另一方面，3 月6 日协定已经宣布越南共和国是印度支那联邦的一部分，临时协定已经接受了关税同盟的原则，而目前只有法国人能够处理联邦政务，这也是事实。

    关税管制问题牵涉到1946年2 月28日中法条约的后果。按照这一条约，已经允许给予中国人经过海防转口到云南的过境贸易免税的便利。这种便利为中国人所滥用，法国人于是力图加紧管制。11月20日，法国海关关务员在检查一艘中国帆船时，发现该船持有越南民主共和国当局的执照。他们要检查这艘船，但受到越南卫兵的抵制，他们向法国人开火。这一事件立即引起大规模的冲突，在海防的越南民主共和国与法国的所有部队都卷了进去。战斗继续了十天，在此期间，东京湾吉婆岛上的越南民主共和国大炮对法国巡洋舰“絮弗朗”号开火，而法国则用伞兵部队来夺回海防飞机场。到和平恢复的时候，法国有二十人死亡，二十五人受伤。这一事件引起了双方的愤慨，在法国与越南民主共和国部队之间的零星的冲突当时在许多地方发生着，10月29日的停火令变得不起作用了。

    交趾支那的局势也不好。临时政府在任何时候都没有得到一点真实的支持，或掌握一点真实的权力。11月10日，总理阮文盛因越盟分子施加于他的压力而烦恼自杀。12月6 日，在黎文获博士领导下成立了一个新政府，他声称他的政府既不持脱离论，也不持联邦论，他希望保持同法国的联系，他的政策是“交趾支那人的交趾支那”。

    关于印度支那政治前途的谈判，那时已继续了十二个月，而未取得决定性的结果。两项协定已经签订，但没有一项解决了基本问题；企图通过进一步协商以补充这些协定的做法，只是暴露了越南共和派人士和法国人之间观点分歧之大而已。政治上长期不稳定的状况必然产生一种紧张气氛，这一方或那一方似乎都试图用武力解决问题。

    战火在河内爆发了。1946年12月19日，据法国人估计，有三万人的越盟部队，在切断水电供应和阻塞通往城市的道路之后，对城里的法国居民进行了有计划的袭击。法国司令官立即在城里宣布戒严令，12月23日他把戒严区扩大到整个东京（越南）和安南北部，但这时他在河内的部队受到很大的压力。城市的一部分在法国人手中，一部分在越南共和派人士手中，在这场冲突中，市民受害很大。有一百五十到一百六十个法国国民被杀，有四百个法国人和一千多个欧亚混血种人被绑架作为人质，其中大部分人以后就不知下落了。安南人、华人和印度居民中的伤亡人数也是很多的。战斗遍及整个东京（越南）。的确，1946年12月19日实际上是国内战争爆发的日子。

    越南民主共和国政府在战斗即将开始时，就已从河内撤退，现在它从东京（越南）山区发出广播，呼吁人民起来反对法国人，它指责法国人犯了帝国主义阴谋的罪行，并违反了临时协定。

    12月间，海军上将达让利厄为了磋商事宜，去巴黎作了一次短促的旅行；12月24日他回到西贡，第二天法国海外领地部长马里于斯·穆泰也到达那里，他是来现场调查情况的。这时，法国总理莱翁·勃鲁姆12月23日在巴黎宣布：法国不会屈服于暴力，它将采取坚决行动以恢复印度支那的法律与秩序；但是他还肯定他说，旧的殖民制度靠征服来占领，靠武力来维持，这一制度现在已经过时了，目前的危机一克服，法国就打算继续执行已经采取的政策，即在法兰西联邦内部建立一个自由的越南共和国。他宣布：勒克莱尔将军将在印度支那进行一次巡回视察。

    这样，在1946年年底之前，非但关于组织问题的解决没有取得任何进展，印度支那还陷入了内战；人们曾希望印度支那的肥沃稻田不久又将充分地利用来帮助养活东亚的大批饥饿的人，但现在的情况使这种希望破灭了。1946年，大米出口已经有了明显的改善；与1945年仅出口五万一千四百吨大米及其制品相比，1946年出口了九万八千四百吨——虽然比不上战前的出口一百万吨以上，但是1946年出口的数字已经是令人鼓舞的了。然而现在很清楚，只要越南受到内战的破坏，就不会有希望重新达到两次大战之间的最高产量。

    （二）柬埔寨

    1945年3 月，日本人最后粉碎了法国在印度支那的行政机构时，柬埔寨国王在日本的策动下宣布束埔寨独立，接着就拘留了法国在柬埔寨的所有居民。日本人释放了被法国人关押的一些政治犯，把他们送回柬埔寨。1945年5 月，前些时候呆在日本的反法领导人山玉成到达柬埔寨。他被任命为柬埔寨内阁的外交大臣。8 月初，他发动政变，逮捕了各部大臣，自己成为政府首脑。

    在束埔寨，这些措施似乎没有激发起什么热情；稍后，法国人回来了，没有遇到多少反抗。一个代表盟军统帅部的法国军官加卢瓦司令在9 月11日空降到柬埔寨。

    在一支人数不多的英国军队把山玉成逮捕后，法兰西共和国的专员于10月16日到达首都金边。接着，西哈努克国王发表了一项声明，宣称柬埔寨效忠法国。

    在国王的叔叔莫尼雷特亲王的主持下，新年阁组成了。1946年1 月7 日，束埔寨和法国政府达成了一项临时协议。这项协定承认柬埔寨是印度支那联邦的一个自治国，取消了原来的法国保护国的地位。现在需要一个由国王和他所任命的各部大臣组成的自治政府；需要一位既代表法国又代表印度支那联邦，同时又作为国王的私人顾问的专员来代替过去的总驻扎官。要委派十名法国专员来当各部大臣的顾问；还要委派六名法籍地区顾问来代替过去的十四名驻扎官，这些地区顾问除了某些很重要的事务（例如财政）外，只发挥顾问的作用。各内务部门由柬埔寨人管理。

    但是联邦机构，如海关、铁路等，则由印度支那高级专员领导。委派一个法国顾问到国防部，作为法国军事代表团的领导，负责训练柬埔寨部队。

    同时，莫尼雷特亲王宣布，要起草一部新宪法，用君主立宪代替目前的君主专制。亲王也声明，外交关系将继续由法国政府掌管。

    1946年9 月，柬埔寨举行了新的全国语询议会的选举。结果，尤德旺亲王领导的民主党获胜，他们赢得了五十个席位，战胜了由莫尼雷特亲王领导的自由党，他们仅占十四个席位；此外，五名无党派人士也当选了。当时，莫尼雷特亲王正在华盛顿谈判，要求归还1941年割让给暹罗的领土；回到柬埔寨后，他就辞职了。接着，在尤德旺亲王主持下组织了一个新内阁。

    可是，一小部分持不同意见的人，即“高棉伊沙拉克”（自由高棉人）继续反对恢复法国的势力；他们在束埔寨的一些省份中有据点，这些省份当时还在暹罗人手里。1946年12月，这些省份由王国收复后，他们对大赦置之不理，继续在那些省份活动，虽然他们中有一些人在暹罗人那里避难。在柬埔寨南部，大约有四十万安南人，越盟运动在那里赢得许多拥护者，这些人是骚乱的根源。然而似乎很少有柬埔寨人加入越盟。

    （三）老挝

    法国在老挝的统治，同它在柬埔寨的统治一样，也于1945年3 月被日本人推翻了，不过日本人在这里遭到了反抗。琅勃拉邦的国王是老挝世袭亲王中最有影响的一个，他援助过法国军队。这些法军向北撤退到了中国边境，或者在南方的丛林里避难；法国人在开展游击战时，得到了老挝人的大力支持，特别是得到占巴塞的文翁亲王的支持。但是，在日本的压力下，琅勃拉邦国王西萨旺·冯在4 月15日宣布老挝独立。

    日本一投降，留在老挝坚持下来的法国人立即采取措施来恢复他们的权力。在北纬16度以南的地区，他们这样做没有遇到什么麻烦。但在1945年9 月中旬，中国部队到达老挝北方，解除了那里的法国人的武装，并拒绝让法国民政机构行使职责。

    中国部队鼓励以脱离法国而独立为目的的“老挝伊沙拉克”（自由老挝人）运动。

    当地的安南人是越盟事业的拥护者，他们支持由佩差拉亲王和苏发努冯亲王领导的“老挝伊沙拉克”运动。两位亲王在万象建立了一个政府，宣布在琅勃拉邦王室治理下的老挝全国统一。西萨旺·冯亲王被废黜。

    然而，中国军队于1946年5 月撤走后，法国军队马上在老挝北方恢复了先前的局势，“老挝伊沙拉克”运动的支持者大部分都逃往暹罗，原来住在老挝的三万安南人中，有许多人也一起去了。

    根据琅勃拉邦国王和法国政府于1946年8 月27日签订的临时协议的条款，彻底重新区划了老挝的领土，琅勃拉邦以及以前由法国行政机构直接管辖的地区组成了一个以西萨旺·冯国王为元首的老挝王国。新的王国将成为印度支那联邦的一部分，但是保留民族和文化的自治权，并在经济领域内享受广泛的自治权；新的王国也将用民主方式建立自己的政治和行政机构，但是法国要在每个省委任一个行政官。

    当年年底，即1946年12月，把1941年割让给泰国的领上并入了新王国的版图。

    第五节 缅甸

    1945年8 月15日日本投降时，缅甸的局势与泰国、马来亚、印度尼西亚和印度支那在一个重要方面有所不同，即缅甸的大部分领土已被盟军占领。缅甸人在1944—1945年进行了艰苦斗争，这场斗争是抗日战场上最大的一次陆地战。结果是，虽然一些日本人仍在设法从伊洛瓦底江流域向东推进，想同他们的主力汇合，但东南亚盟军统帅部的军队收复了缅甸的全部领土，只有锡唐河以东的地区在外。为了便于行政管理，每占领一地，该地便由缅甸民政处接管。这个处是以缅甸政府的文官为核心组成的，其中大多数是欧洲人。这个核心中有不少临时军官，有一部分是从欧洲人中招募来的，还有一些是过去在缅甸工作过的人员。大多数人都有军衔。

    缅甸处境悲惨。这个国家所遭受的损失要比东南亚其他任何地方都惨重，因为在1942年从南方打到北方，在1944—1945年又从北方打到南方。在首都仰光，经济生活停滞不前，电车和公共汽车都不行驶了，供水和排水系统都坏了；路上的弹坑没有填平；供电设备也坏了；盟军的炸弹炸毁了市内整排整排的房屋。总之，这个城市是一片荒凉。许多省的城镇遭受的损失更严重，因为那里的建筑物没有首都的坚固，更难抵挡炮火的轰击。由于轰炸和陆地战，主要城市的居民都被赶出家门。

    在缅甸，几乎没有一个城镇过着正常的生活。桥梁和铁路线遭到破坏，铁路车辆遭受严重损失，所以铁路交通已经瘫痪。由于在日本人占领期间公路失修，桥梁被毁，主要公路实际上也不能通车了。伊洛瓦底江船队公司的船只曾经组成世界上最大的内河运输网，对这个使用水上交通比陆上交通更为广泛的国家来说是极其重要的，但是，该公司的船队被破坏得几乎一艘船也没有了。石油和金属的生产都停止了，这是因为1942年采取了“坚壁清野政策”，当时把生产这些东西的设备捣毁了，以防被敌人利用。储存的木材（缅甸的主要产品之一）被滥用完了，森林由于缺乏保护而遭受损失。大米的出口完全停顿了，因为缅甸同它在印度的主要市场的联系被切断了，而日本又缺少运米的船只。反正日本能够更容易地从暹罗和印度支那弄到大米，不受影响。由于种地人只从事于满足自己的最低生活需要的农业生产，于是大片农田荒芜，很快变成了丛林。纺织品、药物等消费品已经三年没有进口了，除了非常富有的人以外，一般人几乎无法得到。虽然就整个缅甸来说，主要食物是自给有余的，但是还需要运输粮食供应城镇人口，还需要进行国内贸易，用缅甸南部的大米换取缅甸中部的蔬菜和食油，这对广大群众的生活来说，也是很重要的。所以交通遭到破坏，就使有些地区的人民处在饥饿的边缘。

    使一片混乱恢复秩序的任务，首先落到民政处肩上。该处不仅要临时建立起一个行政管理系统，而且还要组织运输、卫生及正常生活中的其他各项工作。这些工作得靠大部分没有经验的下级职员来做。因为，战前在缅甸低级公职中发挥很大作用的是印度人，其中许多人已在1942年撤回印度，没有回来。一些仍旧留在缅甸的下级职员（无论是印度人还是缅甸人），有许多人遭到疾病摧残，还有一些人则去从事更能赚钱的生计，只要能找到这种生计的活。但是在军事组织的帮助下，作了很大的努力，使生活这部机器重新开动起来了。

    只要民政处仍旧行使职权，并在东南亚统帅部的绝对控制下工作，那就是一个纯粹的政府官僚系统在主持工作。事实上，缅甸是在军事管制下；但这倒并不是为了防止政治骚动。那些在1942年帮助过日本人的缅甸独立军的成员，后来预见到日本人无法避免最终的失败，于是在1945年改变了立场，支持盟军；他们在缅甸已有很大的影响。独立军是1885年英国废黜了蒂包国王以来第一支纯粹由缅甸人组成并由缅甸人指挥的军队。事实上，这支军队对盟军的胜利并没有作出多少贡献，但由于战争结束时它是在胜利者一边，它的影响就大起来了。东南亚统帅部庇护这支军队。另一个事实是，1942年，仰光无线电广播曾经谴责过这支军队的一些领导人所犯的罪行，但是盟军来后并没有处置他们。凡此种种，使缅甸人有了一个印象：缅甸独立军的强大超过他们的实际情况。独立军大力宣传，努力使轻信的人相信，缅甸爱国军（现在他们自称为“缅甸爱国军”）赢得了战争，盟军的援助是很少的。

    再说，在日本占领期间，战前的政党几乎都不存在了。日本人组织的政府的首脑巴莫博士已逃出缅甸。这样，缅甸爱国军领导人就没有竞争的对手了。

    在这种情况下，他们的司令官吴昂山公开地做了“反法西斯组织”的领导。

    “反法西斯组织”后来称作“反法西斯人民自由同盟”，它是在1944年作为一种抗日运动秘密建立起来的。从理论上讲，这是由十个政治团体组成的协会，其中共产党人占大多数。这个同盟的目标是争取缅甸的独立。

    1945年5 月发表的白皮书中规定了英国政府的政策，声明英国政府的目的是使缅甸在英联邦中取得完全自治。自皮书同时也指出，战争的影响和日本人占领的影响必定在缅甸的立宪进程中引起一些挫折。例如，由于人们的流离失所及生活中的大动乱，有必要全面修改选举名单，或许还有必要规定新的选举权；恢复交通也是举行选举的一个先决条件。要到实施民主政治制度所必需的物质条件恢复时，才能实行议会制。所以，虽然一俟军事行动上不再需要军事管制时，军事管制就可结束，但是一切权力仍须掌握在总督手里。不过，总督将由行政会议（其成员中有一人为缅甸人）来协助；如果条件允许的话，总督也将由一个小规模的立法会议来协助。

    有人建议，这样的非代议制政体暂时以三年为期，在这段时期内，缅甸人民的代表将制定一个新宪法。在第一次世界大战到第二次世界大战之间的时期里，边境地区的非缅甸土著从来没有参与缅甸议会制，而一直是受英国总督的间接统治；白皮书据此建议说，这种行政管理上的区别应该保持下去，总督应继续负责管理这些地区，直到那里的居民表示愿意把他们的领土同缅甸本土合并时为止。

    这些建议不能使那些“反法西斯人民自由同盟”的激进的民族主义领袖感到满意。1943年，日本及其附庸国承认缅甸是一个独立的主权国家，虽然这仅仅是名义上的独立，但是缅甸作为一个主权国得到正式承认，给那些有政治头脑的缅甸人留下了深刻的印象。他们对日本的压迫固然非常愤恨，但并不因此而想失掉这一新的地位。1942年英国政权的垮台又一次动摇了他们对英联邦的信心。暹罗是一个独立国家，缅甸是英联邦的成员国，而暹罗在战争中所遭受的损失远远没有缅甸那么大。

    这使人们对加入英联邦能有效地反对第三者侵略这种老生常谈产生了怀疑。缅甸人同样也不能忘记，在日本人占领期间，缅甸完全是由缅甸人自己管理的，当时没有欧洲官员的严格控制（多少年来欧洲人总是说严格控制是必不可少的），缅甸的生活也还可以过得去。缅甸的民族主义者认为现在没有理由不继续管理自己的国家，他们完全相信自己有这种能力。他们对缅甸在独立前必须再经过一个保护阶段这一建议很有反感。而且，1935年在通过“缅甸政府法”时，肯定了缅甸的立宪进展不会落在印度之后。战后明显地表现出，印度的政治有可能迅速发展，因而激发了缅甸想相应地加速国内政治进展的要求。

    这样，白皮书中规定的英国政府的政策与缅甸民族主义者的目标之间就有了一条明显的、深刻的裂缝。英国的意见是缅甸要有一个实行非代议制政体的阶段，然后再成立英联邦中的一个自治政府。缅甸人则要求完全的独立，彻底从英联邦中分离出来。在盟军占领的头几个月里，有将近一百万外国军队驻在缅甸，缅甸民族主义者无法反对白皮书的政策；但是很明显，盟军不久就要被调回国，那些可能留在缅甸的外国军队不会有多大热情来参加缅甸的国内战争。因此，缅甸民族主义者在等待时机，扩展自己的势力，等到军事管制政府撤销之时，就可为他们积极展开反抗铺平道路。

    除了缅甸立宪前途这个总问题以外，还有一个具体问题烦恼着同盟的领导人，这就是缅甸爱国军的前途问题。同盟的领导人想使这支部队成为缅甸正规部队的核心；吴昂山当时宣布说，缅甸正规军应是将来缅甸自治领军队的基础。1945年9 月7日，在东南亚统帅部所在地康提召开了一次会议，参加这次会议的有海军上将蒙巴顿、斯利姆将军、吴昂山，还有缅甸共产党的领袖吴丹东以及东南亚统帅部与同盟的其他代表，会上就缅甸爱国军组织成正规部队并由英国军官训练一事的条件达成了协议。结果发现用这种方法合并一切部队是不可能的，因为有些军人体质差或者资历不够，不适合编入正规部队。那些没有编入新部队的人前途莫测，成了国家安全的隐患。

    战事结束了，这就有必要早日恢复文官政府；只要战争还在继续，军事管制政府是不可避免的，但是日本人一投降，就很难说还有什么理由继续实行军事统治。

    因此，虽然锡唐河以东的地区还有大批日本人要对付，暂时仍在军事管制之下，但缅甸总督雷金纳德·多尔曼- 史密斯爵士已回到缅甸，并于1945年10月16日复职。

    政府各部门的权力分阶段地逐步移交给文官掌管；到1946年3 月31日，民政处终于结束了。

    总督回来后，仍按照1935年缅甸政府法的条款来治理这个国家。但是，由于在那个阶段恢复议会制度被认为是不可能的，当时就按照1935年缅甸政府法第一百三十九条施政，这一条规定，如果情况需要，总督可以宣布接管所有或任何一部分政府权力。

    1945年10月17日，总督在仰光市政大厅发表演说，说他没有带来明确的方案，但是带来了一个明确可行的纲领，“实现了这个纲领，缅甸一定会——而不再是‘可能’——加入世界上完全自治国家的行列。……缅甸的自由权力得到了承认，剩下来要做的就是要保证缅甸能尽快地、有秩序地按照宪法的规定获得真正的自由。”

    他继续说，对这个纲领可能会有不同意见，但是“最重要的事情是要在尽可能短的时间里订出一致赞成的尽可能完善的措施”。他说，将尽快举行普选，但在选举之前要创造条件使全体选民能够无顾虑地投票，要规定选举权，要准备选举名单。这些为普选准备条件的措施是很必要的。他打算不久就任命行政会议。行政会议应被看作权宜之计，看作“看守政府式的”机构。〔他说〕在今后几个星期中，我的目标是建立一个行政会议，该会议主要由缅甸的德高望重的非官方的缅甸人组成。我的意图是，当各部还归文官掌管时，这些非官方的缅甸人应该在行政上负责在日本入侵前由部长会议管理的事项。

    接着，总督就着手建立他的行政会议：如他预先讲明的，行政会议的成员将行使在日本入侵前由部长们行使的权力；但是，这个任务是非常艰巨的。战前的政党制已不复存在，不少战前著名的政治领袖已不在缅甸了。例如，盟军占领仰光后不久，巴莫就到日本去了，这时还在日本；吴苏仍被拘留在乌于达；根据巴莫的要求，日本人把德钦巴盛和吴吞奥转移到印度尼西亚，他们至今还未282 回到缅甸。其余的著名政治领袖大部分支持反法西斯人民自由同盟，唯一值得注意的例外是包吞爵士和吞昂觉爵士，他们在1942年曾陪同总督到印度去过，由于这个原因他们被极端民族主义者视为是亲英的。

    这样，有必要邀请反法西斯人民自由同盟的领袖来就职。但是，吴昂山和他的同事们要求在1945年9 月28日经行政会议的命令批准的十五个行政委员职位中占十一个，并且要求由他们自己来分配这些职位。另一方面，总督提议建立一个由十一名成员组成的行政会议，其中有七个部长职位归人民自由同盟，由总督自己分派。

    同盟进一步要求，分配给他们的部长职位中必须有内政部在内，但是总督希望把这一职位分派给包吞爵士。他的理由是，除了报答包吞爵士的意思以外，还因为内政部长负责行政官员和警官的人事安排，而且有人猜疑，人民自由同盟想要在最后举行选举时把内政部长的职权作为一种政治工具来影响竞选运动。另外，大家都知道，同盟规定，它的任何执政的成员必须把一切行动向同盟的最高委员会汇报，而且要接受同盟的指示。同盟的各项要求之所以被英国当局所厌恶，还有一个原因是，同盟的目的显然在于建立一党制。然而在举行一次自由和公平的选举以前，总督是不准备把权力单独交给任何一个政党的。

    因此，关于同盟成员参加行政会议的谈判破裂了。1945年11月3 日行政会议组成时，其中有一名彼任命为副主席的欧洲文官，还有两名曾于1942年去过印度的政治领袖和其他七名在战前登上政治舞台但不是该同盟的拥护者。行政会议的秘书长是一名缅甸的文官。1946年1 月，另增加一名被任命为行政委员的缅甸人。1945年12月31日，由总督指定人选成立了一个立法会议，其中除包括行政会议的成员外，另有三十四名成员。在这另外增加的三十四名成员中，有三名欧洲人，三名印度人，四名克伦族人，一名华人。

    宪政机构就这样建立了，但它没有开展工作。同盟方面竭力反对，当时同盟是这个国家唯一正式组成的政党。委员们尽力想恢复他们曾在战前领导过的几个政党，但几乎没有什么成就。甚至在缅甸政界可能是最有势力的人物吴苏，于1946年1 月获释回国后，就着手进行他那“莫肖特党”的重建工作，但也极少成就。至于1946年8 月从日本遣返回国的巴莫，甚至不想再进入缅甸政界了。因此，委员们信心不足，因为他们不知道这种现状能维持多久。他们感到自己的地位完全依赖于英国的支持——起初是总督的支持，无法可想时，最后一着就要靠仍驻在缅甸的英国武装部队了。但是，随着复员工作的继续进行，这些英国武装部队的人数正在迅速减少；随着它们的力量的减弱，同盟的活动变得更加剧烈了。结果是委员们不愿作出决定，总督则严格按照宪政原则办事，必须等待他们的决定和建议，而他们却一直没有作出决定或提出建议。由于当时缅甸没有自己的财政收入，在资金上完全依靠联合王国政府，所以英国政府财政部的传统势力紧紧地控制了缅甸的行政部门。这样，行政机构几乎不起作用，大大妨碍了受战争灾难的国家的重建进程。

    吴昂山在仰光的人群拥挤的集会上发表演说，他谴责英帝国主义为魔鬼，低毁总督为“法西斯主义者”，以此来鼓动群众。他的观点在1946年1 月21日的反法西斯人民自由同盟会议上通过的决议中阐述得很清楚：缅甸人民渴望摆脱英帝国主义的奴役，争取自由，行使自决权。因此，我们不能满足于英国自治领的地位或英帝国主义体制内的任何其他地位。缅甸人民将通过由成年人普选产生的立宪议会来决定他们自己的命运。这个议会必须是一个拥有主权的立宪议会，而不是一个在英帝国主义庇荫下选出的议会。在通过立宪议会来决定缅甸的命运以前，必须建立一个代表这个国家一切民主派别的临时国民政府，而不要建立一个适合英帝国主义利益的政府。……缅甸不能接受白皮书的阴谋，而是决心粉碎这种阴谋。……缅甸不需要根据1935年“缅甸政府法”的那种大选。因此，即将到来的选举应该旨在建立一个由成年人单院选举〔原文如此，疑是普选之误〕产生的有主权的立宪议会。年满十八岁的公民有权参加选举。

    缅甸民族要求的最大障碍是现政府中的帝国主义官僚机构，包括行政会议在内。

    缅甸应为解散现政府而努力奋斗，并根据大西洋宪章和联合国宪章，为使世界承认缅284 甸为一个独立的国家而努力奋斗。

    这样，同盟终于拒绝接受英国政府所采取的政策，并公开宣布它决心建立一个不受英联邦制约的独立国家。另外，同盟发现，不但对于重新掌权的英国当局所采取的政治政策，而且对其经济政策，都有理由感到焦虑不安。英国当局决定，如果要有秩序地恢复缅甸的经济，就必须严格管理各种重要的经济活动。而且，人们清楚地知道，在战前，缅甸的政治舆论强烈抨击欧洲人和印度人在缅甸投资开设的较大的工商企业所享有的实际上的垄断权利。因此，英国当局曾经决定成立若干计划局——农业、运输、民间供应、内河运输、陆上运输和木材企业等的计划局。在情况转为正常，从而缅甸代议制政府得以自己决定国家的经济政策以前，这些企业应由计划局组织经营。但是，计划局把以前从事这些企业的商行作为它们的代理机构。

    因此，缅甸方面怀疑，设立这些计划局只不过是一个花招，旨在恢复旧的经济体系而已。

    土地问题也很尖锐。许多年来，在缅甸有这样一种明显的倾向：农民的土地转入大地主手中，在很多情况下转入印度高利贷者手中。在日本人占领时期，地主无法收租，实际上当时土地已属佃户所有，但是重新掌权的政府肯定要承认地主的权利，无论它最后会采取什么土地政策。虽然实际上地主仍然不可能收租，可是承认地主的权利却在农民中引起不安。鉴于迫切需要使已经荒废的土地恢复耕种，这种不安情况就成为更加严重的问题了。而且，在过去，种植水稻的费用由高利贷者和地主接济，他们在5 月下旬和6 月的耕种季节预付资金。耕种者用这笔资金去买种籽和必要的用具，在庄稼收获和卖掉以前也用这笔钱来维持家庭生活。但现在，在新的情况下，这种接济农业资金的方法不会再出现了。

    恢复缅甸的米业是政府政策的主要目标。在战前，缅甸是世界上最大的大米出口国，当时平均每年出口大米约三百万吨。特别是印度和马来亚迫切需要缅甸的供应来解决大米的严重不足，但是缅甸现在不能再提供大米了。为了应付这个问题，在缅甸重新掌权的英国政府批准了给耕种者以贷款，1946年4 月的贷款最高达到三千万卢比（二百二十五万英镑）；那些在1945—1946年季节休耕而到1946—1947年季节应播种水稻的土地，还一律给予每英亩十二卢比的津贴。

    但还有其他妨碍耕种的困难问题。其中之一是消费品不足，特别是纺织品。如果耕种者不能以其收益买到象棉布这样的必需品，那就不能激发他们生产谷物的热情。缅甸是世界范围消费品不足的受害者之一。另一个同样严重妨碍耕种的问题是治安的日益恶化。

    战前，缅甸的土匪结伙抢劫，十分猖獗，危害治安。1946年头几个月里，治安成了严重问题。当时有许多武器散落在全国各地。有些是1942年英国人撤走时遗留下来的，更多的是日本人在战争末期为给胜利者制造麻烦而散发的，其他的是战争期间曾在此活动的英美秘密组织也许是不够审慎地随意散发的。据估计，至少有五万件武器落在未经批准的人的手里。在盟国占领缅甸的初期，大量军队的存在制止了犯罪活动，但英国军队大批撤退回国后，这些长期被日本人使用虽属粗暴却有效的方法所压制的犯罪分子，就又开始胆大妄为起来了，因为他们从过去的经验中认识到英国人的治理方法相对说来是比较温和宽容的。在对付犯罪活动的工作中，警察部队的组织混乱给行政当局造成了困难。经过三年多脱节之后，这些警察部队必须重新编制，重新训练；警察部队不但失去了原来的情报来源，而且现在他们更苦干武器装备实际上还不如上匪的好。治安问题如此严重，以致1946年3 月，在仰光至曼德勒的几个地段，没有警卫队的武装护送是不可能行走的。据报道，1946年3月份发生了九百二十九起武装抢劫案件，4 月份不少于一千零七十五起，而且由于受害人害怕报复，必然对警察当局隐瞒了更多的案件。

    在这种情况下，缅甸的耕种者不想种庄稼，因为种植庄稼的收益很可能被人窃取，而且根据他们的习惯，如果要种的话，那就得住在离他们村庄很远的孤独的田舍里，在那里难免被人袭击，实在很不安全。

    军事当局在对付土匪威胁的工作方面提供了宝贵的帮助，但大部分工作必须由民警来做。由于他们的努力，到1946年中期，有一万五千多名土匪被逮捕入狱，约有一万名嫌疑犯正在等待审讯。收回了四万多件私藏武器和近一百万发弹药。但还有许多武器有待查明下落。

    另一个引起惊慌不安的原因是在反法西斯人民自由同盟控制下私自建立了一支军队。1945年11月，一家仰光报纸报道：吴昂山建议成立一个灌输军事教育的组织，使这个国家的青年人热心为国家服役，帮助政府当局镇压犯罪活动。两个月以后，1946年1 月，报纸上发表了要求前缅甸爱国军的人员报名服役的通告。这样组成的人民义勇军组织里有许多有点作战经验的成员。1946年的头几个月，这个组织开始进行非法的训练。据报道，至少在一个地区，义勇军进行了手榴弹实弹演习。英国当局严肃地对待这一事态的发展，但吴昂山断言，这个组织的主要目的只在于关心不能被新缅甸军队吸收的那些缅甸爱国军成员的利益。他还说，这个组织的目的不是为了向法律与秩序挑战，而是为了与政府当局在镇压犯罪活动的工作中进行合作。

    他否认这个组织的成员曾经进行任何手榴弹实弹投掷训练。对于这个组织的士兵人数，有各种各样的估计，但据说至少有六千人。有些方面的人士认为这个组织有一万四千人。

    私自建立一支政治性的军队这件事本身已经是要不得的，而其中有些成员在有些情况下竟然成了扰乱国家治安的土匪的核心，这就更要不得了。此外，人民志愿军组织的成员发出的威胁，在倾向于支持政府的人们中引起了恐慌和沮丧。据说，有人正在开列政府机关中不亲同盟的公务人员的名单，以便同盟终于执政的时候给他们以应有的惩罚。

    在这种情况下，暴力行动是不可避免的。1946年5 月18日，人民义勇军组织与在勃固地区的坦塔宾城的警287 察部队发生了冲突。在这次冲突中一人被打死，二人受伤致死。1942年有一个印度人村长死了，人们普遍怀疑政府当局打算以谋杀罪审讯吴昂山，这也是同盟与政府的关系恶化的一个原因。

    人们看到，在缅甸，正如在全世界一样，战争的结束并没有恢复正常生活，也没有恢复繁荣，因而人们产生一种失望情绪，这就使缅甸愈加陷于动荡不安了。反法西斯人民自由同盟继续进行煽动。1946年1 月，他们要求准许派一个代表团去联合王国陈述他们的意见。但这个建议被拒绝了，借口是英国政府不准备同一个政党单独谈判，而且关于政治方面的问题，应首先向总督陈述。但同盟继续进行活动；在与英国某些政界人士的接触中受到的鼓励，促进了同盟的活动。同时，选举的准备工作已经开始，也许可在1947年举行。英国议会通过了法律，规定了缅甸的新选举权——以十八岁以上的男子和十八岁以上的识字妇女有普选权为基础。

    1946年6 月，由于健康的原因，雷金纳德·多尔曼- 史密斯爵士感到有必要回英国去，他的医疗顾问们建议他不要再回缅甸了。总督的职务暂时由印度民政署的亨利·奈特爵士担任了几个星期以后，由少将休伯特·兰斯爵士继任。他曾担任过缅甸民政处处长，由于他在缅甸呆过几个月，所以人们认为他对情况很了解。1946年8 月30日，兰斯到达仰光。9 月2 日，他在仰光市政厅的讲演中说，他的任务之一是保证明年春季能进行选举；他还表示他的行政会议很可能要改组。但是，新总督还未能采取这些步骤时，就面临着警察部队的总罢工，罢工很快扩展到政府各机关的下级单位。

    这些罢工的根本原因是经济问题。这时的生活费用约达战前水平的四倍。在这种情况下，下级官员的薪金实在不足以使他们过象样的生活。在设立民政处的时期内，所有的公务员一直能得到免费供应的口粮，并能到军队小卖部去购买物品，但从1946年3 月31日起，这些特权都取消了，而关于生活费用的请愿，财政部至今没有答复。至于警察部队，其境遇特别坏，他们负有重大的责任，须得抵制很多引诱，在经常同土匪的战斗中他们要冒生命危险，而对所有这一切的报酬，却是比佣人还要低的薪金。

    1946年9 月5 日，仰光警察部门开始罢工。罢工很快扩展到其他地区，到该月23日，政府的下级公务员的总罢工在全国展开了。虽然罢工本来是经济性的，但后来却变成政治性的了，反法西斯人民自由同盟利用罢工作为破坏行政会议的手段。

    很明显，只要现在的行政会议继续执政，这次罢工是不会停止的，因此在9 月17日，行政会议的成员都辞职了。9 月26日，总督宣布成立一个由九名委员组成的新的行政会议。在这九名委员中，六名是同盟的代表，包括一名共产党人；其他三名是莫肖特党的领袖吴苏、多巴马—阿西容党的领袖德钦巴盛，和一名退休的公务员吴丁杜。还宣布内政部、外交和国防部的部长职位由同盟的代表担任；联合王国财政部的控制将有所放松；总督保持对边疆地区的控制权，可是他要随时向行政会议详细报告边疆的情况。

    反法西斯人民同盟就这样获得了胜利。它按照自己的条件在政府里取得了几席要职，并且使缅甸政府摆脱了联合王国财政部的控制。从此以后，缅甸实际上是完全自治了，因为虽然在名义上根据“缅甸政府法”（1935年）第一百三十九条，其行政事务仍然由总督办理，但是实际上总督已经不能再对行政会议进行任何控制了。

    这样，反法西斯人民同盟进行了一次革命，使原来的行政完全陷于停顿；同时由于新制度是革命的产物，就不可能指望国家不再蒙受暴力的磨难。9 月21日有人企图暗杀吴苏，虽然他的生命得以保全，但他的一只眼睛受了伤。这次暴行的凶手一直没有抓到，但是大家都知道，在吴苏看来，这次暗杀事件是吴昂山唆使的，他力图消灭吴苏这个也许是唯一能够同他竞争的有势力的人物；大家也知道，照吴苏的看法，警察局努力追索凶犯的活动，在吴昂山的命令下遭到了破坏。

    在反法西斯人民同盟内部也有些龈龋。盟内的共产党人和其他人士之间的关系有所恶化。缅甸的共产党有两个：“缅甸共产党”和“共产党（缅甸）”，后者比较激进。1946年7 月，共产党（缅甸）曾经被政府宣布为非法团体，而当时吴昂山对于反对这一措施的任何抗议都表示拒绝参与，虽然在他就职后，他设法解除了对于该党的禁令。他对缅甸共产党的态度比较好，他接纳该党领导成员之一德钦太因佩为行政会议的成员。但据10月13日的报道，反法西斯人民同盟把缅甸共产党开除出自己的行列，理由是：该党企图破坏盟内的团结，尽力想取代吴昂山的领导位置，而且甚至在10月2 日总罢工已经解决以后还在农工群众中进行煽动，制造动乱，使人民同盟陷于困境。于是德钦太因佩辞去了职务，并痛斥吴昂山及其同伙，说他们是“高压政策的工具”。谴责他们“与帝国主义勾结”。

    于是，反法西斯人民自由同盟先是取得了一次对英国政府的巨大胜利，然后又消除了共产党人，加强了自己队伍的团结，又前进了一步。早在10月27日，吴昂山在一次公众集会上宣称，争取独立的斗争还要继续进行；后来在11月8 日，行政会议宣布其政策是“立即建立一个主权国家……如无必要延迟的话。”11月13日，据缅甸报刊报道，人民同盟的工作委员会已经决定，英国政府必须在1947年1 月31日以前宣布，缅甸将在一年内获得自由，缅甸将在没有任何外国干涉的情况下进行选举，行政会议将改组为国民政府。如果不接受这些条件，人民同盟的代表将辞去行政会议内的职务。

    据悉，这个最后通牒是以武力为后盾的；一次反对政府的全国范围的叛变，正在着手准备；而政府已经再也没有军事力量来对付这样的威胁了。要阻止或镇压这次预谋的叛变，唯一的办法是向缅甸境内增派英国军队，但联合王国并没有采取军事行动的意向。

    12月20日，英国首相在下院声称，已邀请行政会议成员的代表到伦敦来商讨。

    关于将行政会议转变为国民政府的要求，他说：国王陛下政府的意见是，目前已经组成的缅甸政府应在现行宪法所规定的范围内，对缅甸行使充分的权力。当然，不可能象我们就印度的情况所指出的那样，制定一种新的临时宪法；因此，旧宪法必须在形式上加以贯彻执行，但是国王陛下的政府无意干预缅甸的日常行政，缅甸的日常行政目前是由总督的行政会议里的缅甸人员负责办理。至于在这方面，代表们如果觉得仍有困难，我们可在即将进行的讨论中商议，尽力予以排除。

    这一建议为人民自由同盟所接受，虽然它重申了它的威胁；在1947年1 月31日以前，现在的行政会议要成为拥有全部权力的临时政府，要为成立立宪议会举行选举，缅甸要在一年内完全独立。除非同意以上几点，否则代表们就宣布辞职。

    这样的事态发展，在许多非缅族的土著居民看来，是有些令人担心的。反法西斯自由同盟公开宣布的政策，是使边疆地区的人民与缅甸本部的人民紧密联合起来，同盟也曾试图促使他们彼此合作；但是有一个少数民族，即克伦族，对此不能赞同。

    有少数克伦族住在缅甸东部的一些山区，而大多数则住在伊洛瓦底江三角洲和丹那沙林区，散居在缅甸人之中；不幸的是，这两个民族之间有一段长时期的民族对抗的历史，1942年合法的行政机构撤退时，缅甸独立军中一批专横跋扈分子对克伦族人进行了野蛮的大屠杀，这一民族对抗就发展到了顶点。1945年6 月间，克伦族人的首领在仰光举行了一次会议，会上重新提出了在将近二十年前曾提出过的要求—

    —为克伦族人建立一个单独的行政区。为了坚决实现这一要求，建立了一个克伦族中心组织。克伦族人认为，由于克伦族人民在战争的黑暗时期和1944—1945年的战役中曾经为盟国的事业英勇地服务过，他们的要求应该会被英国政府所接受。1946年7 月，派了一个克伦族友好代表团到联合王国去，为克伦族的要求辩护，并请求英国政府对克伦族人民给予保护，但是他们受到了冷遇，很是失望。克伦族人民对于人民自由同盟所推行的政策并无好感，而且颇感恐惧，因为实行这种政策，就要把整个缅甸，连同克伦族人民自己的命运，拱手交给一伙曾经为日本人在战场上卖过命的人，而且其中有些人还对当地坚决反抗过日本人的人民犯下了严重暴行；因而虽然有少数人支持反法西斯人民自由同盟，但到1946年年底，一些最有影响的克伦族首领决定不打算参与争取缅甸独立的任何计划了。

    在日本投降后的十六个月内，由于缅甸与英国的关系存在着问题，相形之下，缅甸的对外关系就变得不那么显著了。虽然它的对外关系并不引人注目，但是它与中国的关系是不够和睦的。缅中两国沿北纬25°35′的边界线从来没有谈妥，战时在这一带作战的中国军队曾想把当地居民看作中国国民，并且想在这个国家定居下来。缅甸当局曾经劝他们离开；但在1946年1 月间，有一股中国军队在缅甸境内更向南侵。有一支约四百人的部队越过边界，占领了位于密支那对面伊洛瓦底江边的允冒，借口说他们是来接管在保山一密支那公路上的战时用于军事目的的工程设备的，同时他们是来抓逃兵的。他们的指挥官召集当地的中国人举行了一次会议，请他们控诉英国人对他们的不公正待遇。指挥官还通知英国当局说，如果发生什么纠纷以致杀死了中国士兵的话，他就要逮捕那些负有责任的人。可是，英国一方面向重庆提出抗议，一方面在邻近地方集结了强大的军队，这就促使这支中国部队在缅甸领土上驻扎了将近五星期之后，终于撤出了这个地方。

    缅甸同暹罗的关系没有发生什么问题。原来在日本赞助下被暹罗兼并的景栋和孟板这两个掸邦，现在被缅甸收复了，此后，这两个国家恢复到以前那种在政治上彼此隔绝的状态。那条在建造时牺牲了成千上万人的暹缅铁路，现在停止通行了；在边界线的缅甸一边，铁路被拆卸下来，材料搬到国内别的地方去重建主要交通干线，而原来日本人从缅甸取来用于暹罗一边的材料则卖给了暹罗。因此，在两国之间又缺乏现代化的地面交通工具了。1946年12月18日，在缅甸的铁路终点站丹彪西驿村举行了一次纪念死难者的追悼会，总督和缅甸政292 界要人参加了追悼仪式，参加者还有澳大利亚、荷兰、美国、中国、马来亚、印度和暹罗等国的代表。仰光的主教主持了一次基督教追悼仪式，同时还举行了一次佛教追悼仪式。

    虽然当时缅甸的局势纷乱不安，但是到1946年底已经进行了不少恢复经济的工作。这时大部分铁路系统又开始经营业务，同时内河运输系统把那些从军事部门调来经过改装的船用于商业航行。可是消费品仍严重缺乏，物价还是很高。木材出口工作几乎还没有重新开始，同时，矿业的生产，由于设备短少，简直还不能着手进行。至于缅甸的主要商品——大米，1945年仅出口十万零三百公吨，1946年也只有四十三万一千四百公吨，与战前大大超过三百万吨的出口量相比，实在相差太远了。

    第六节 马来亚

    1945年9 月3 日，英国东印度舰队总司令海军上将阿瑟·鲍尔爵士乘英舰“克娄巴特拉”号到达新加坡；同日，该地区的日本司令在英舰“纳尔逊”号上签署投降书之后，一支皇家海军陆战队在槟榔屿登陆。次日，P ·A ·克里斯蒂森爵士将军乘英舰“苏塞克斯”号到达新加坡，代表东南亚统帅部与板垣将军就占领新加坡一事签订协定。英军和英- 印军于5 日登陆，当时欢迎场面非常热烈，尤以中国居民为最，因为他们在日本人手下受苦最深。

    日本军队立即被解除了武装，并被打发去清扫由轰炸造成的废墟，虽然除码头以外，市区所受损害比较轻微，各公用事业照常进行。海军和陆军增援部队于9 月10日抵新加坡，同日有两支特遣舰队分别在巴生港和波德申港登陆，另外有些部队由新加坡岛越过长堤进入柔佛州。9 月12日于新加坡市政厅大厦举行了东南亚所有日军的正式投降仪式。

    正象东南亚其他战场上的情况一样，救济战俘和被拘留的平民是盟军的当务之急。其次，就要算马来亚的经济恢复工作了。军政当局立即采取步骤，以恢复生产和出口主要商品，特别是橡胶和锡。1945年8 月，英国供应部和殖民部与有关企业的代表组织了一批橡胶、锡和293 椰干的工业专家，收购可能买到的货物，并准备按较小企业所受影响的程度，逐步加以恢复：同时还组织了一个马来亚种植园主公司，对于占面积达一百英亩以上的种植园，由该公司办理同样业务。经过这样的努力，到1945年11月底，由马来亚海运出口的橡胶达二万五千吨左右。可是关于橡胶的价格问题发生了争执。1946年1 月28日，据宣布，美国政府准备以每磅二十又四分之一美分的价格购买“原料联营局”（或称“橡胶联营董事会”）配售给它的全部橡胶；但是橡胶种植者在吉隆坡召开会议，提出抗议说，由于物价上涨，如果橡胶价格订得这样低，他们就没有能力支付合理的工资，不能振兴种植园：这些橡胶种植者要求付给他们等同于付给锡兰的价格，即每磅一先令六便士。后来，在1946年6 月20日订立了一项新的国际橡胶协定，把1946年7 月1 日至12月31日这段时期的橡胶价格定为每磅一先令二便士。

    至于锡，专家的调查表明，1941年本来有一百二十六台挖掘机在运转，但现在的情况是：其中的四十一台要到1946年8 月才能使用，有四十六台要到1947年6 月才能使用，还有十七台则要到1948年1 月才能使用。以前的劳动力中，有百分之七十可以使用，发电厂在一定程度上能够供电。预期1946年可生产一万二千三百吨锡，1947年可生产四万六千一百五十吨，1948年七万二千吨，1949年七万三千吨，即相当于战前产量的百分之九十。

    马来亚的经济恢复工作，是在政治形势动荡不安的情况中进行的。因日本人的征服而受到的震动，使马来人的政治觉悟激发到了空前未有的程度；而且华人的整个处境也起了变化。在战争时期，抗日运动主要是华人的事，只是在彭亨有一些马来人参与。起初许多马来人似乎欢迎日本人，希望他们会结束华人对马来亚的经济控制；这种幻想不久就破灭了，可是日本人发觉，可以使用马来警察队来对付抗日运动。于是华人和马来人的关系就恶化了。而且，当时华人的领导权已从定居已久的世家富户之手转到左翼人士手里去了，因为比较富裕的华人必然不得不在口头上讨好日本人，至少也得谨慎地退居幕后，只有这样才有希望保全自己的生命财产。

    这样，就为左翼上台扫清了道路，同时，支持左翼的马来亚人民抗日军和马来亚人民抗日联盟被华人中的共产党人控制了，他们公开宣称的目的是建立一个华人掌权的马来亚共和国。这样，共产党人获得了积极参与现已胜利的抗日运动的威信。他们也因马来亚华侨有长期进行革命活动的传统而得到好处，因为马来亚曾经是早年中国革命活动的中心，当时——在中华民国成立以前——在中国本土是不可能进行革命活动的，这种传统先由国民党人后由共产党人保持着。实际上，马来亚从传统上来说是中国革命运动的发源地。

    因此，在马来亚的日本人投降以后，抗日军内的共产党人本来希望获得对马来亚的控制权，现在看到英国军队而不是中国军队重新占领马来亚，似乎感到失望。

    可是他们并没有放弃希望，他们利用马来亚粮食和消费品严重缺乏的情况，尽力煽动不满情绪。当时粮食情况极端严重，而且并无好转的迹象；甚至在1946年8 月，马来亚当局觉得有必要将马来亚的大米配给定量每个男人从每天六英两减少到四英两，每个妇女从每天四英两半减少到三英两，但是在战前，马来亚每个男人每天的大米平均消费量在十二至十六英两之间。早在1945年10月，在霹雳有人在米价问题上进行煽动，引起几次骚乱，同时在其他地区也发生了同样的骚动，以致军政当局不得不动用武力来镇压。

    由于马来人和华人之间的关系恶化了，这两个民族之间也发生了严重冲突，这些骚乱一直延续到1946年3 月。这些骚乱蔓延之广，在战前几乎萸闻所未闻，可能只有一支强大的军队才能阻止其继续蔓延。

    如何处置抗日军，这也是个难以解决的问题。抗日军的许多成员不过是小青年，战时，他们强迫老百姓供应必需品以维持生活，而现在他们仍想用那种老办法，结果同英国军事管制当局发生了纠纷。而且，有许多土匪乘战争的机会，用支援抗日运动的外衣把自己的掠夺行为掩饰起来，现在他们仍继续进行掠夺。1945年12月间，对于抗日军内的那些已经予以承认的成员都发了军饷，予以解散，他们的武器都上交给当局；但是还有许多武器私藏在未被承认的游击队员手中。因此，马来亚备受不法之徒的骚扰，这种情况在大多数国家里在一次战争以后都会持续一段时间。

    共产党口称愿意同军事管制当局合作，但是实际上竭力想利用总工会（其会员多数是华人和共产党人）使政府机构的活动陷于瘫痪。早在1945年10月，雪兰莪巴都阿朗的煤矿工举行了一次罢工；接着又发生了一系列规模较小的罢工，然后，在1946年1 月29日，新加坡和马来亚的其他一些州里发生了一次总罢工。这次罢工没有什么结果，于是有人企图在2 月15日在市内举行一次群众集会，纪念1942年新加坡的失守，借以使人回忆起英国的失败。当局禁止这次示威运动，举行示威的尝试被坚决地镇压下去了。

    这一次英国当局态度坚决，而共产党又“失了面子”，这样就削弱了左翼的势粱他们发现，公开的罢工和示威失败了，因而他们被迫改订自己的计划，同时只好暂不开展活动。而且在这一时期，民众的视线已经转向一个新的主题，那就是马来亚未来的立宪问题。

    战前，马来亚的行政组织是非常复杂的。马来亚包括：第一，海峡殖民地，即新加坡岛，槟榔屿和威斯利省、马六甲、近北婆罗洲的纳闽岛、圣诞岛、科科斯群岛（或称基林群岛）；第二，马来联邦，包括霹雳、雪兰获、森美兰、彭亨；第三，马来属邦，包括柔佛、吉打、吉兰丹、丁加奴和玻璃市。海峡殖民地直接受英国统治，而各邦曾经是受英国保护的领土，英国当局依据同当地一些统治者缔结的协定进行管理，各邦原来的统治者仍保有主权，但是除了涉及穆斯林和马来人风俗习惯的事务以外，其他一切事务都必须接受英国政府的意见。海峡殖民地的总督兼任各邦的高级专员，高级专员的权力在联邦是通过驻吉隆坡的联邦秘书和英国在各邦的驻扎官行使，在各属邦则通过英国顾问行使（每邦驻有英国顾问一名）。虽然这位一身兼任总督和高级专员这两个职位的官员，在某种程度上可起着协调作用，但是他却有许多不同的行政机关和许多不同的立法机关分掌其权力。例如，新加坡殖民地设有一个立法会议，而每个邦也都设有它自己的邦会议，联邦也设有联邦会议。

    因而政策不易取得一致。

    这个复杂的政体，行政效率低，管理不方便，1941—1942年间的军事行动就证明了这个政体是不得力的。英国政府也认为这个政体完全不能适应日本人被逐出以后马来亚可能出现的形势。为了妥善处理马来亚的经济恢复问题和发展马来亚的社会公益服务，伦敦感到有必要协调控制和措施，因此考虑精简马来亚政府。此外，如果马来亚要朝着民主方式的自治有所前进的话，战前的政体也必须进行实质性的变更。

    因此，英国政府的政策是谋求修改同各统治者签订的各项协定，以便结束英国对这些邦的保护关系，把这些邦置于英王的管辖之下。这将为宪法的修改开辟道路。

    作为下一步骤，建议把这些邦（联邦和属邦）同槟榔屿和马六甲合并起来，组成马来亚联邦；而将新加坡划出，另外作为英国的一个殖民地。新加坡是转口贸易的中心和交通枢纽；在新加坡的人口中，华人远远超过马来人。因此，新加坡被认为有着不同于马来半岛的独特利益，在国库岁入方面尤其是这样。而且，根据英国政府的计划，新加坡应在行政上单独管理，尽管作为最终的目标，并不排除新加坡并入联邦。同时，新加坡连同圣诞岛和科科斯岛一起将构成新加坡殖民地，有它自己的总督和自己的行政会议和立法会议；而由各邦和海峡殖民地其余地区组成的马来亚联邦也自有其总督和会议。每一邦或殖民地也将有一个地方会议，由联邦中央授予各种权力，并且不限定非官方委员人数的比例。此外，各邦统治者将主持一个由他任命并经总督批准的马来亚顾问委员会，该委员会就涉及穆斯林宗教的问题向他提出建议，也就其他经总督批准由驻扎官交付给委员会的任何事务为他作顾问。各邦统治者由当地的马来亚顾问委员会协助，在其本邦内在宗教事务方面拥有立法权，但是这种立法须经过由总督任主席的素丹会议批准。任命一位大总督，由他作出安排，使联邦和新加坡殖民地在其他共同关心的问题上取得协调，例如高等教育、移民、货币和交通等问题；这位大总督不直接行使行政权，但具有指导的权力。

    另一个建议是有关国籍的麻烦侍狻５秸秸崾保砝囱腔说娜耸寺砝慈恕?947年的人口统计表明，新加坡殖民地和马来亚联邦的总人口是五百八十万零八千人，其中华人约为二百六十一万五千人，而马来人则只有二百五十一万三千人。在这个国家里，华人成为占人数最多的居民，而许多华人没有加入英国籍。人谕臣票砻鳎挥辛磐蛄惆耸耸粲谟⒐蛭浅錾诤Ｏ恐趁竦兀靼钅诔錾娜魏位硕急皇游⒐谋；っ瘛５侥壳拔梗谡庑┌罾铮瞬⒚挥幸蛭遣患尤胗⒐膊患尤肼砝醇诘匚簧鲜艿绞裁囱现氐乃鸷Α５牵诓捎酶执恼澹怯置挥泄褪沟盟遣荒懿渭庸采睢Ｓ陕砝囱腔说牡匚灰鸬牧硪桓雎榉澄侍馐牵悄砂阎泄醋髯约旱淖婀辉赴炎约和砝囱堑睦媪翟谝黄稹５比唬切┏錾诤Ｏ恐趁竦氐亩ň右丫玫幕思彝ナ切南蜃怕砝囱堑模坏砝囱堑拇蠖嗍耸且泼窕蛘呤且泼竦暮蟠杂谡庑┤死此担鞘紫仁侵矣谥谢窆摹Ｒ虼耍Ｍ业揭恢址椒ǎ够四茉诼砝囱堑墓采钪蟹⒒油堑娜耸途蒙系闹匾韵喑频淖饔茫欢乙蚕Ｍ饨钪盏贾滤前崖砝囱强醋髯约旱募蚁纾醋髯约盒е业墓摇＜谡庑├碛桑ㄒ榻⒁恢致砝囱橇畹墓渤錾诨蛞院蟪錾诼砝囱橇詈托录悠轮趁竦氐娜硕伎梢曰竦谜庖还Ｗ越⒐掌穑谡庖郧暗氖迥曛杏惺辍ㄈ毡菊剂炱谠谀凇Ｗ≡谡庑┑厍娜耍部梢曰竦谜庖还＝⒄庵至罟螅魏纬錾诹盍焱林舛涓甘橇罟竦娜耍灰岢錾昵耄部梢曰竦谜庖还Ｈ魏尉幼∥迥暌陨希蛩阍诼砝囱前布业娜耍灰哂凶愎坏挠⒂锘蚵砝从镏叮伎梢约尤胝庖还?/p>

    要实行这些建议，第一步需要修改同各邦统治者签订的协定。这项任务由哈罗德·麦克迈克尔爵士执行，他在1945年10月到1946年1 月间访问了这些邦。在某些邦中，首先要采取措施使继承权合法化。在雪兰莪，日本人废黜了素丹，册立了他的哥哥；这个觊觎王位者在1945年9 月被撤了职。吉打的素丹死于1943年，日本人承认自1938年以来一直掌权的摄政者为其继承人；英国恢复统治之后，也承认这一摄政者为素丹。玻璃市的素丹也死于1943年，日本人无视合法继承人的要求；但是在英国人回来之后，邦议会正式册立了这个合法继承人。吉兰丹的素丹死于1944年，控制着整个邦的暹罗人册立了有确定继承权的人；英国人回来之后，也承认了该继承人。丁加奴的素丹死于1942年，日本人册立了他的儿子；但是日本战败后，他的伯父取而代之。

    哈罗德·麦克迈克尔爵士同各邦的统治者逐个进行会谈，并达成了协议，同意英国应在每个邦里享有完全的政权与司法权。麦克迈克尔在他的报告中说：“我们所会见的每一个邦的统治者和负责的议员都给我留下了这种印象：他们最后都真诚地相信，新政策是明智和公正的，是为整个国家的长远利益着想的。”

    1 月29日宣布任命马尔科姆·麦克唐纳为马来亚联邦和新加坡殖民地大总督，爱德华·金特爵士为马来亚联邦总督，F ·C ·吉姆森（后称富兰克林·吉姆森爵士）为新加坡总督。1946年4 月1 日，联邦和殖民地正式成立，从那一天起，迄今一直行使权力的军事管制机构宣告结束。

    然而，这时已经明显存在着普遍反对新宪法准备工作的情绪。当联邦总督在吉隆坡就职时，没有一个素丹参加就职仪式，而是寄去了一封信；除柔佛邦的摄政者以外，各邦的统治者都签了字。他们在信中声明，虽然他们对英王并无不敬之意，但是他们不准备采取任何步骤去破坏现时向英国政府提出的反对建立联邦的抗议。

    素丹们认为，英国政府没有给素丹们足够的机会去考虑该计划的含意。他们看到的是修改过的协定，而且要求他们无保留地接受这些协定；在他们看来，他们受到了过分的压力，在某些情况下甚至等于是以废黜相威胁。除各邦统治者以外，还有来自其他方面的反对意见。在马来人中第一次出现了政治团体，其中最重要的是新成立的“全马来亚马来人大会党”，后来称为“马来民族联合机构”，具有明显的反对联邦的意向。由柔佛的拿督翁·宾·贾法尔在吉隆坡主持召开的一次大会上，这个机构通过了一个决议，抗议英国政府同各邦统治者签订协定时未考虑各邦的宪法、传统、风俗和习惯，因此是无效的；这些胁定是在没有告知各邦人民的情况之下订出的，因此是违背民主原则的：这些协定意味着彻头彻尾的并吞，因此是违背条约圣洁性的原则的。

    在这个时期内，据报道说，素丹们也反对“马来亚联邦”这个名称，因为这个名称看来是意味着毁灭各邦的独特性；他们也反对麦克迈克尔协定中的条款，根据这些条款，英国获得了在这些邦中“完全的政权和司法权”，因为素丹们觉得，这样一来，剩给他们的除了宗教事务方面的权力以外，就没有其他任何主权了。各邦的人民也表示反对；他们支持各邦统治者的批评。1946年4 月16日，马来民族联合机构发表声明，宣布马来人不反对联合的原则或共同国籍的原则；他们认为这两者都是必要的；但是他们极不赞成把各邦的主权移交给英国，要求归还这些主权，恢复各邦过去的英联邦保护国的地位。此外，虽然这个声明确实接受了共同国籍的原则，但是众所周知，在马来人中普遍存在着一种恐惧，怕目前的这些建议将会导致华人不但在经济方面而且还在政治方面控制马来人。

    联合王国中的国会议员和前殖民地官员的游说活动，也加强了马来亚的反抗；显然，所通过的建议是行不通的。1946年5 月2 日，爱德华·金特爵士同各邦统治者开始了会谈。麦克唐纳于6 月1 日到达吉隆坡时，各邦统治者正式欢迎他，这个行动表明气氛已有所改善。第二天，他同各邦统治者举行了会谈。之后又举行了一系列会谈；7 月4 日宣布，正在考虑把“马来亚联邦”改成“马来亚联合邦”，把总督改成高级专员。各邦统治者接受300 了英国在这些基本原则上的让步。接着，又就国籍问题举行了会谈。但是关于这个问题，履行这些建议所必需的经枢密院审议的敕令还未颁布。

    1946年7 月25日，在吉隆坡再次举行会议后，宣布成立一个工作委员会，由英国行政机构、各邦统治者和马来民族联合机构共同派代表组成，来研究和就宪法问题提出报告；这个委员会于8 月6 日举行会议。工作委员会在8 月至11月间不时举行会议，11月20日向全体会议提出了报告。各邦统治者和马来民族联合机构表示同意这个报告，于是将报告递交给英国政府。该报告把下列各点作为基本原则：

    （1 ）应建立一个强大的中央政府，以保证促使全国福利和进步的所有重要事务得以精简而有效地进行。

    （2 ）应明确表明并保持每个马来邦和每个殖民地的独特性。

    （3 ）新协定应从长远的观点，为马来亚走向最终自治的发展提供手段和前景。

    （4 ）为了建立具有广泛基础的各种制度，以保证第三条原则的有效执行，应采用一种共同国籍，使任何把马夹亚看作自己真正的祖国、看作自己效忠的目标的人都能享有政治权利。

    （5 ）由于这些邦是英国管辖的马来邦，因此，作为英国的臣民，不能效忠于其他国家，也不能把其他国家看作是自己的祖国；他们占有特殊地位，并拥有权利，这些权利必须予以保护。

    因此，委员会建议采用联合邦宪法的形式。但是，考虑到必须给马来亚的各族人民以表达他们观点的机会，联邦总督于1946年12月组织了一个进行进一步协商的委员会，代表非马来人，就宪法问题和国籍问题在整个半岛举行多次会议，以收集论据，并提出报告和建议。

    因此，到1946年结束时，这些困难问题仍未最后解决，然而正朝着达成一项协议的道路稳步前进。同时，虽然马来亚联邦显然必须立即进行根本的改造，但是它还是正式存在着。

    在1945—1946年期间，英国政府在其他三个对马来301 人有利害关系的地区进行了宪法改革。英国北婆罗洲公司把它的权利让与英王，1946年7 月15日北婆罗洲成为英国的直辖殖民地；纳闽岛过去是海峡殖民区的一部分，现在并入了这个新殖民地；独立的沙捞越邦也不复存在了。国王查理·温纳·布鲁克爵士在征得沙捞越邦议会的同意之后，把他的主权奉送给大英帝国，并于1946年7 月1 日起生效，于是沙捞越成为英国的直辖殖民地。这位国王在1946年2 月6 日给他的人民的文告中谈到即将发生的改变：英王陛下的政府宣布，同意接受我将沙捞越邦奉让给英王陛下的建议，最高国务会议的成员和我本人对此深感欣慰。我们欣悉，今后除英王陛下行使的权力以外，其他任何权力都将终止其在本邦的行使。我们相信，我们人民的未来很有可能是前所未有的觉醒、启蒙、稳定和社会进步的这样一种时代的前景。

    我们把接受这一权力的让与看作是沙捞越第一位国王的希望的圆满实现。

    然而，该邦的某些人物对让与是不乐意的，国王的建议在邦议会遭到反对。该议案在议会进行二读时，仅以十八票对十六票获得通过；在三读时，以十九票对十六票获得通过。二十六名非欧洲人议员中，在二读时有十四人赞成，十二人反对：

    在三读时有十三人反对，十二人赞成。因此这个议案是由于欧洲人官方集团的投票而通过的。但是，此后反让与的骚动继续给该邦制造了麻烦。

    在联合王国中也有反对意见。虽然沙捞越的居民在接受英国直辖殖民地的地位之后会过得好一些，但不可避免地对于布鲁克王朝的灭亡，对于个人还有可能为自己创立一个王国的那种浪漫时代的残余已经一去不复返，总会感到有些遗憾。

    第七节 菲律宾

    1945年8 月15日，菲律宾共和国政府已在菲律宾群岛上重新建立起来了，共和国国会四年来首次举行了会议。然而，实际的行政管理工作暂时仍掌握在美国军队手中，因为当时盟军即将进攻日本，菲律宾群岛是主要基地，而菲律宾共和国政府既无金钱又无实权，只不过是事态发展中的一个旁观者而已。即使在日本投降以后，行政管理工作的担子在很大程度上仍落在美国的肩上，因302 为美国政府对菲律宾的恢复工作承担了财政义务，从而仍有责任插手菲律宾的行政工作。1945年10月26日，即战争结束后两个多月，美国总统指示他在菲律宾的高级专员调查土地问题，这个问题在菲律宾共和国至少同东南亚其他地区一样麻烦。总统还指示他的司法部长调查那些与日本人勾结过的菲律宾人的历史，如果属实，就对他们提出控告。他还命令美国其他有关当局采取措施：将剩余物资分配给共和国政府，提出对复员的菲律宾士兵给予帮助的法规，为群岛的贸易提供必要的船只，并为经济恢复采取其他必要的步骤。然而，尽管美国这样广泛地关心菲律宾的国内事务。但是华盛顿对很久以前就制定的政策并未加以变更，恨据这一政策，共和国将在1946年7 月4 日成为一个独立国家；这样，菲律宾的形势就与东南亚其他殖民地区根本不同。这个被恢复起来的政府是一个民族政府，它在美国军队完成了战时在菲律宾所承担的义务后，担负起美军移交给它的职责，此后在政治领域中的一切殖民制度的痕迹都将消失。虽然菲律宾不能避免战后时期在东南亚很常见的一些麻烦问题，但是，有利的一点是它避免了本国人民与过去的宗主国之间发生任何严重的冲突。

    在恢复和平后的头几个月中，菲律宾政府由塞尔吉奥·奥斯梅纳领导，他曾在1944年继曼努埃尔·奎松之后担任流亡政府的总统。但是以奥斯梅纳总统和在流亡期间为他效劳的支持者为一方，以留在菲律宾的政治领袖们为另一方，他们之间存在着尖锐的对立。在后者之中，最显赫的人物是曼努埃尔·罗哈斯。他曾经是在日本人的赞助下为国家起草新宪法的独立筹备委员会的一个成员，后来还在日本人控制下的政府担任不管部部长。由于罗哈斯的这种通敌经历，菲律宾的较为激进的团体用怀疑的眼光看待他，但他在议会里得到相当大的支持；在议会中，富裕的地主总是占优势的。特别是在吕宋岛，地主阶级中的许多人为了保存自己的财产，曾给予日本人一定程度的支持，所以他们与重新返回的政府之间必然产生对立。而且，一般说来，他们在政治上采取保守态度，而抵抗运动中的许多成员则倾向于左翼的观点，现在支持较倾向于自由主义的奥斯梅纳总统。

    罗哈斯及其他通敌者设法获得了豁免，这件事不论在菲律宾或在美国，都受到某些人士的批评。他们指责说，罗斯福总统以前所宣布的撤销一切助敌为虐者的公职这一政策，并未坚决执行；更有甚者，美国军队还对通敌者颇为垂青。他们指出，美国现在的政策是要恢复战前的政治和社会状况，这种状况对美国在菲律宾的商业金融企业以及本地的大资本家有利；因此美国的倾向仍旧是依赖地主和一般富裕阶级。强大的“左翼”分子参加抵抗运动这件事，可能助长了这种看法。

    与此相反，毫无疑问，有钱有势的菲律宾人的效劳，对重新占领的军队来说是有用的，而且通敌者也提出了自辩书。他们声称，甚至在这个国家被重新占领以前，他们实际上一直在帮助美国军队。他们坚称，他们利用表面上通敌的姿态作为获取情报的一种手段，并将所获得的情报递送给美国军队。麦克阿瑟将军果真除掉了罗哈斯通敌的污名，声明罗哈斯确曾提供过有价值的情报。另一方面，这也似乎是事实：虽然根据杜鲁门总统的指示，美国司法部长曾对被指控通敌的菲律宾人的历史进行了调查，但是他的报告从未公布。

    不管事实真相如何，罗哈斯和他的支持者还是能在政治生活中发挥显著作用，并利用他们在议会中占多数的这一条件，否决奥斯梅纳总统所希望通过的委任，以此来削弱总统的地位。原先人们盼望战争结束后衣服和其他商品的短缺情况立即会有所改善，但是这个希望破灭了，这不可避免地也使奥斯梅纳失去了民心。这样，罗哈斯的势力增长了。当1946年4 月23日举行总统和副总统选举，并选举参议院和众议院的议员时，罗哈斯和他的党占了优势。罗哈斯获得一百三十三万三千三百九十二票，奥斯梅纳获得一百一十二万九千九百九十六票，罗哈斯当选为总统。

    就这样，曼努埃尔，罗哈斯成了独立的菲律宾共和国的首任总统。1946年7 月4日，美国总统根据1934 年通过的“菲律宾独立法案”的条文，发出了宣布菲律宾独立的公告，这时罗哈斯正式就职。1934年的“菲律宾独立法”的条文规定，在为期十年的一个过渡时期内，菲律宾应作为一个共和国而受到管辖，在这一时期以后，美国应停止对菲律宾的控制。根据美国总统的公告，美国放弃了“占有、监督、司法、控制即统治权等一切权利”。1946年7 月2 日，美国总统批准了免除菲律宾军队为美国服役的法律。

    随着菲律宾的独立，有必要在菲律宾与美国之间就两国未来的经济关系问题签订协议。美国国会于1946年通过了“菲律宾贸易法案”。该法案规定，到1954年为止，两国间应实行自由贸易；此后，美国将逐步提高关税，到1947年，就按十足的税率征税。在不征收关税的时期内，美国对菲律宾的某些产品如糖、椰子油和烟草等实施一种限额进口制度。

    尽管两国政府之间就实施这一法案所签订的协议由菲律宾的立法机关通过了，但是在通过时不是没有批评意见的。持反对意见的人认为，这项协议的后果，将是强行恢复战前的经济制度，在这种制度下，菲律宾的经济无法摆脱对美国经济的依存关系，而菲律宾的繁荣也要依赖于它的对美贸易。他们指出，自由贸易的初期阶段将使主要材料的生产者能恢复他们以前的方式，并象过去一样，菲律宾将沦为替美国市场生产原料的角色，没有希望发展它自己的工业。此外，对法案和协议中的一项规定也有反对意见，这项规定不但对菲律宾人而且对美国人也敞开了开发菲律宾群岛自然资源的大门。撇开其他方面的考虑不谈，这项规定是对菲律宾民族自尊心的一个打击，因为在美国的菲律宾侨民并未获得对等的权利。可是事情很清楚，美国对菲律宾的战后恢复工作是否继续提供援助，取决于菲律宾是否接受这项协议，因此，这项协议就这样通过了。要通过准许美国在菲律宾经营企业的条款，必须对菲律宾的宪法提出修正案，这一点也引起了一些批评。虽然宪法规定任何宪法修正案须得到立法机关四分之三的多数票才能通过，但事实上这项修正案仅以过半数通过了。

    一般说来，人们有这样一种感觉，那就是，虽然菲律宾已获得政治上的独立，但签订贸易协议的结果，将使它在经济上从属于美国。

    在军事问题上也要求签订一项协议。1945年6 月22日，共和国国会授权总统就美国在菲律宾保持军事基地的问题同美国政府举行谈判。在菲律宾，人们对于有美国军事设施和美国驻军并没有什么反对意见，因为实际上在这种情况下，菲律宾可以减轻国防负担。美国在1946年6 月26日通过第四百五十四号公法，确定其保卫菲律宾的意向，按照该项公法，总统被授权对菲律宾政府提供援助，以“建立和维护国家安全”，并安排“该国政府参加今后可能需要进行的防御活动”。

    菲律宾获得独立后，人们并不认为美国因此可以免除它对菲律宾的恢复工作给予援助的义务。这个国家先是在1941—1942年日本人驱逐美国军队的战役中，以及后来在美国人重新占领的期间，都曾遭受重大损失。而且，由于与非日本控制的地区交通断绝，正常的贸易和经济生活都遭到破坏。美国确认对于自己当时无力予以保卫的地区的恢复工作负有责任；1946年，美国国会授权“美国补偿战争损失委员会”，以四亿美元支付菲律宾的美国人和菲律宾人所提出的赔偿要求。国会还规定把价值一亿美元的剩余物资转让给菲律宾，并拨款一亿二千万美元，用于恢复和改善公共财产以及重要的公用事业，包括公路、桥梁、港口和码头、公共卫生和教育事业。

    尽管美国所提供的援助是慷慨的，但许多菲律宾人仍觉得美国应对他们提供更多的援助。他们抱怨说，美国提供的总金额，还不到战争期间私人财产所受损失的百分之二十，不到公共财产所受损失的百分之十。另一方面，事情很明显，没有一个政府能对敌人的征服所造成的恶果承担财政上的责任。

    解决菲律宾与美国之间各个方面的关系，是在菲律306 宾的政治局势日益紧张的气氛中进行的。在菲律宾，战争所造成的后果和其他国家没有什么不同。那里，和其他国家一样，在不富裕的各阶层中产生动乱的趋向日益增长，其中有些阶层现在有一个有利条件，他们有军事装备和军事机构。特别是在几十年来一直是农民动乱地区的吕宋岛中部，许多农民现在已经联合起来，组成“菲律宾人民抗日军”，在菲律宾的抵抗运动中发挥了主力作用。“菲律宾人民抗日军”的力量来自农民动乱，但他们的领导人大多数是共产党人。他们在整个战争期间坚决抵抗敌人，并成功地阻止了日本人占领吕宋岛中部。在他们所控制的地区内，“菲律宾人民抗日军”

    试行了经济改革的措施。至少通敌者（即使不是其他人）的地产都被没收，并分配给佃户；而在其他情况下，为了纠正现行土地制度最坏的弊端起见，采取一种比过去的制度较公平的分配收获量的办法——按照过去的制度，收获量的一半落入地主手中。一般说来，在这些地区，地主的权力已被摧毁。

    这样，战后的菲律宾政府面临着一个很麻烦的问题。被剥夺财产的地主咒骂“菲律宾人民抗日军”为土匪，认为已实施的种种改革并无法律效力。可是，土地改革的呼声很强烈。那些在战争期间生活上已有所改善的农民，不愿在战争结束后放弃自己的利益。因此，美国军队在重新占领的初期处于困难的地位。他们负责实施法律，维持秩序；他们不能赞助对财产实行强制性的没收。而且，“菲律宾人民抗日军”已经在他们所控制的地区内建立起自己的行政机构，而在共和国当局返回时，他们并无放弃行政权的表示。因此，美国军队和“菲律宾人民抗日军”之间的关系处于紧张状态。

    奥斯梅纳总统是支持改革的；他提出，佃户应得到收获量的百分之六十。同样，罗哈斯总统也声称他本人是支持改革的，尽管他也指责“菲律宾人民抗日军”谋求通过暴力取得权力。1946年7 月，总统与“菲律宾人民抗日军”领导人之间开始进行谈判。罗哈斯表示，他赞成佃户应得到收获量的百分之七十这一原则，如果佃户负担全部生产成本的话。他还表示愿意制订补救性的法律，规定逐步取消收获分成制，而以固定地租制来代替。他建议政府购置大批地产，加以分割，用比较方便的条件出售给农民。他还考虑制定取缔高利贷的法律和开拓未开垦地区的计划。另一方面，总统表示，他的政府不能容忍对它的权力进行武装反抗，因此要求“菲律宾人民抗日军”放下武器。

    双方所进行的谈判并没有什么结果，因为“菲律宾人民抗日军”不信任政府，不准备解除武装——他们认为一旦解除了武装，自己就会再一次听凭地主和政府的摆布了。

    在谈判进行的过程中，骚乱活动不断增多。据说当时有八万名“菲律宾人民抗日军”处于战备状态。7 月13日，据报道，有一千五百名菲律宾军队在炮兵的支援下被派往吕宋岛中部，去恢复秩序。8 月初，骚乱活动扩展到过去一直是安宁的塔亚巴斯和内湖这两个省。8 月24日，罗哈斯总统要求在8 月底以前交出全部私藏武器，这些武器的总数估计有十万件，其中包括一定数量的野战炮。但这项最后通牒并没有受到理睬，9 月间，一场公开内战的局面形成了。

    因此，到1946年底，虽然菲律宾已获得政治上的独立，但它仍然面临着许多严重的问题。恢复工作的进程并没有完成。这个国家要恢复过去的繁荣还有很多工作要做，而国内的政治局面正受到剧烈冲突的扰乱。这种冲突，在菲律宾社会制度的整个结构中有其深刻的根源。


203第三章 1945—1947年间盟国对日本的占领

    序言

    占领日本的历史，实质上是具有基本上不同文化背景的征服者企图改变被征服者的根本准则、思想和制度的历史。的确，这些改变是用最低限度的胁迫手段来实现，并由日本人自己来进行的。而且，这些改变是由一位慈祥的最高统帅来指导的。

    占领日本的历史在许多方面也就是道格拉斯·麦克阿瑟将军个人统治的历史。他只使用那些对他忠诚不渝的人作为自己的直属部下。他既不愿看到也不能容忍别人提出反对他的政策及执行政策的批评意见。他热诚地相信，命运要他去完成其一生中308 最大的使命；他把这种思想灌输给自己的部下。这个使命是把一个军国主义的、极权主义的国家转变为一个爱好和平的、民主的国家。他具有日本人非常钦佩的许多个人特点。他的勇敢、严峻、超然、自信，以及他对于自己事业的正义性的信仰，使他很快赢得了日本人的尊敬。正如美国的一位著名的日本问题权威所说的：“麦克阿瑟将军为日本人提供了领导，带来了希望，而这种领导和希望正是日本人在混乱和绝望的时刻所极其需要的。”

    显然，在和约生效之后，只有那些为日本人民和政府所能接受的变更和改革才能经久存在并固定下来。许多在占领期间发生的变更经历了一个重新改变的过程；其中有一些已变得无法辨认了。因此，要在1953年评价全面占领的永久影响，还为时过早。但是为了便于了解以后的一些发展，现在就来详细记述占领时期的某些重要篇章，并不嫌早。其中有一段时期，便是从1945年9 月2 日日本正式投降起到1947年秋美国召开和平会议的努力失败时为止。为保证日本民主化而采取的最广泛和最惹人注目的改革，就是发生在这段时期内的。这以后不久，人们由注重改革转变到注重支持日本社会中的保守分子和注重日本的经济恢复上去了。占领的头两年值得特别研究，也是因为在这段时期，麦克阿瑟把他所有的力量几乎全部放在日本问题上。直到几个月之后，他才卷入关于整个亚洲政策的较广泛的问题中去。

    然而，作者非常明白，即使是写占领时期头两年的客观史实，也是困难的。因为有关人物中的许多人是作者个人认识的，作者对于这些人的看法，必然会影响到自己的判断。作者的大部分时间是在华盛顿度过的，而有些问题，从华盛顿的观点看来是重要的，但在东京看来，却往往不然。而且，麦克阿瑟班子的人员和日本官员之间举行过许多会议，而这些会议的记录在1953年是无法得到的。在华盛顿的许多文件当时还是“机密的”，无法获得。尽管如此，要对这段时期作一个客观的研究，手头还是有足够的基本资料的。因此，以下的记载，并不是为了对麦克阿瑟在日本的统治进行辩护或谴责而写的，而是试图根据史料所表明的情况，尽可能客观地对事态的发展进行分析。

    第一节 引言

    1945年5 月德国投降以后，同盟国能够集中自己的全部军事力量来迫使日本投降。1945年5 月17日以后，

    冲绳逐渐稳固，就用作轰炸日本的基地；并准备尽快地把它发展成为秋季进攻日本四大岛最南部的九州岛的运输基地。关于入侵日本的其他本土岛屿，也制订了详细计划，以确保打败日本。

    在政治方面，已经作出了好几个重要的国际决定。早在1943年12月，中国、英国和美国就在开罗宣布要剥夺日本的海外领土。他们还保证将继续打下去，不管时间多长，直到日本无条件投降为止。1945年2 月，苏联胜利地击退了德闰的进攻之后纳粹军队面临崩溃时，在雅尔塔达成了一项重要协定。2 月10日，罗斯福总统与斯大林个人之间达成协议，决定苏联在德国投降之后三个月内参加对日作战。考虑到这一点，西方盟国拟同意维持外蒙古现状（即实际上在俄国控制下的一个共产党自治政权），同意苏联从日本方面获得千岛群岛，并重新取得俄罗斯帝国在1904年由于在日俄战争中的失败而丧失给日本的三份资产。苏联将重新获得萨哈林岛南部及其附近的岛屿。它将重新获得租借旅顺港作为俄国海军基地的权利；它在大连这个将要国际化的商港的优先利益将得到保障。此外，它在一家苏中公司中的优先利益将得到保障，这家苏中公司将重新管理中东铁路和南满铁路。在这个条件下，中国将在满洲获得完全的主权。

    2 月11日，丘吉尔在这份由苏美提出的协定草案上签了字。从此以后，苏联代替中国作为处理日本问题的三强310 之一，虽然在1945年8 月9 日之前它并没有对日宣战。

    到1945年夏季中期，一些事态的发展使得同盟国急需进一步明确它们在日本问题上的基本目标。在开罗宣称的无条件投降对日本来说将意味着什么，关于这一问题既没有达成协议，也没有进行过解释。然而美国政府已经决定，如果日本军队向同盟国无条件投降，这并不意味着要日本完全毁灭。而且，美国相信，如果让日本人民和日本政府了解无条件投降并不必然意味着消灭他们，那么，有可能他们会立即投降。这样一投降，就可以免得对日本本土进行牺牲重大的正面进攻。因此，发表这样一个公开声明是否适当的问题，就同使用原子弹的问题一起来讨论了。1945年7 月2 日，美国陆军部长史汀生向杜鲁门总统递交了一份备忘录，其中包括拟向日本人发出的一件文告的草稿，这个文告阐明无条件投降的含义，给日本人一个投降的机会，并警告他们说，如果他们不立即投降，战争将加速并加强。当时杜鲁门和他的内阁同意，如果原子弹试验成功的话，这个文告应在使用原子弹之前发出。

    当时还同意，这项声明应由主要的同盟国一同倡议。l945年7 月16日，在新墨西哥试验原子弹成功了，第二天消息就传到了波茨坦。7 月17日至18日，将情况详细地告知了丘吉尔；又在24日较简要地告知了斯大林。鉴于这一惊人的新情况，在丘吉尔向杜鲁门提出反对坚持要日本“无条件投降”之后，杜鲁门就寻求英国和中国的赞同；他在波茨坦得到了它们的同意，发表了波茨坦公告。由史汀生草拟、经过杜鲁门和贝尔纳斯修改的草案，在波茨坦交给丘吉尔看，丘吉尔提出了一些建议。然后，又将草案交给蒋介石，征求他的同意。杜鲁门在7 月26日晚上得知他们同意的消息后，立即将文件发表，作为“波茨坦公告”。同时，将文件的一份811 副本由特使送交莫洛托夫。莫洛托夫打电话要求将公告推迟两三天发表：当他得知公告已经发表时，他大为不安，并抗议说应该事先同他商量一下。

    1945年7 月26日的波茨坦公告，一方面呼吁日本投降——要不然它就要遭到“完全毁灭”；另一方面明确地阐述了同盟国关于战后日本问题的目标。公告要求日本政府“立即宣布所有日本武装部队无条件投降，并对此种行动诚意实行予以适当及充分之保证”（第十三条）。再往前看，公告要求铲除军国主义分子和极端民族主义分子的权威和势力，建立一个和平、安全和正义的新秩序（第六条）。公告进一步规定，必须摧毁日本发动战争的力量（第七条），所有战犯必须受到严厉的惩处（第十条），日本的主权应该限制在本土四大岛和有待以后决定的小岛内（第八条）。在建设性方面，公告中规定，日本海外军队将在完全解除武装之后可以回到本国（第九条）。日本必须建立起基本人权，以及言论、宗教和思想的自由（第十条）。允许日本保留非军事工业，以维持其经济，并能以实物支付其应付的战争赔偿；允许日本得到原料，并同意其最后参加国际贸易（第十一条）。这个公告还明确了同盟国是否承认在日本存在任何中央政府机构或权力机关这个基本问题。在德国，同盟国已经取消了德国的中央政府，而代其行使职权。至于日本，同盟国并没有掌握足够的受过训练的人员，能够在312 没有日本人的协助之下有效地治理日本。天皇和天皇制度的存在，使得情况更加复杂了。同盟国认为，违背日本人民的心愿而强行取消天皇制度，将不可能达到占领的根本目的。因此，同盟国想出了一个新办法，即容许中央政府的行政机构继续存在，但是把它完全置于同盟国的控制之下。这样，波茨坦公告规定，同盟国对日本的占领，将持续到它们的目标实现时为止（第七条和第十二条）；但责成“日本政府”为在日本国内发展民主扫除障碍（第十条）。

    第二节 正式投降与占领

    （一）日本向盟军最高统帅部投降

    在波茨坦公告发表后的两周内，同盟国等待着日本政府的答复。同时，在7 月27日到8 月1 日期间，同盟国在日本各城市上空散发了一百五十万张传单和三百万份波茨坦公告。传单对这些城市发出警告，说它们将受到猛烈的空中轰炸，而每次警告之后，紧跟着就是一次常规炸弹的猛烈袭击。之后，由于日本政府并没有表示接受同盟国条件的任何迹象，盟军就于8 月6 日在广岛投下了一颗原子弹，两天之后，又在长崎投了一颗。1945年8 月10日，日本在“取得如下谅解，即上述公告不包含任何有损于陛下作为至高统治者之特权的要求”的情况下，宣布接受波茨坦公告的条件。

    美国得知日本这种有保留的接受波茨坦公告后，就继续采取主动步骤，以促使日本正式投降。8 月11日，美国国务卿贝尔纳斯遵照杜鲁门总统的指示，代表四个同盟国答复日本，答复中非常明确地声明，在日本投降之后，天皇的职权和日本政府所有部门都必须置于盟军统帅——此后称盟军最高统帅——的指挥之下。盟军最高统帅将有权采取任何他认为适当的步骤去实现投降的条款。同时，发电报给英国首相艾德礼、斯大林元帅和蒋介石委员长，建议“任命陆军上将道格拉斯·麦克阿瑟为盟313 军最高统帅，去接受、协调和实现日本部队的全面投降”。要求每一国派一名代表参加投降仪式。

    杜鲁门总统在1945年8 月13日得到各国同意此项步骤的答复之后，正式任命道格拉斯·麦克阿瑟为最高统帅。总统进一步指示麦克阿瑟为投降的细节问题作出适当安排，并对所有部署在日本的盟军部队实行最高的统帅权，以贯彻投降条款。最后，麦克阿瑟被通知说，从投降的时刻起，天皇和日本政府统治国家的职权都将隶属于他；对他的任命在他接到这项命令时立即生效。8 月14日，总统通知麦克阿瑟，日本已经投降。

    这时，麦克阿瑟和同盟国面临着两个基本问题。第一，有三百四十万日本军队驻扎在国外，其中许多军队是在狂热的军官领导之下。他们是否愿意服从自己政府投降的举动，还是问题。第二，波茨但公告和投降书草案明确指出，日本政府的行政机构将原封不动地保留下来，并由占领当局用来执行自己的政策。要顺利地解决这些问题，就必须得到各个日本海外士兵或水手和每个政府雇员的合作。因此决定，日本的正式投降将分为两部分：一是签订投降书，二是由天皇发表公告。于是，这两个文件的草稿放进了1945年8 月13日发给麦克阿瑟的指令里面。

    1945年9 月2 日上午9 时刚过，投降书在东京湾的一艘美舰“密苏里”号上签字了。投降书规定所有的日本军队无条件投降并立即全面停战。所有官员——文官、陆军军官、海军军官——都被命令服从并执行最高统帅所发布的一切命令，继续留在自己原来的岗位上，执行非战斗任务，直到被最高统帅撤换时为止。最后，日本政府明确地承担执行波茨但公告的条款，并为实施该公告而发布命令或依最高统帅可能提出的要求采取任何需要的行动。日本外相重光葵代表天皇和日本政府签署了投降书，日军参谋总长梅津美治郎将军代表日本帝国大本314 营签字，麦克阿瑟代表四个同盟国及所有对日作战的联合国家受降。

    九个同盟国的代表也在文件上签了字。

    天皇在事后不久发表的公告中也接受了波茨坦公告的条款，并声明他曾命令政府和帝国大本营代表他签署投降书。他命令他的所有的“臣民立即停战，放下武器，忠实执行投降书的全部条款和日本帝国政府以及它下面的日本帝国大本营所发出的通令”。由于有整个内阁的副署，天皇的公告就更加具有份量。这样，日本所有的军政大权全归盟军最高统帅麦克阿瑟掌管；日本的首次被外国占领就这样开始了。

    （二）日本投降时的国内情况

    由于日本在整个太平洋战争中都是在疯狂地作战，而日本又从未被打败过或被占领过，因此要占领日本很可能会是困难的。麦克阿瑟于8 月30日到达日本，他把占领军最初的登陆描绘成历史上最大的冒险之一。然而很幸运，日本国内几乎没有任何抵抗，对日本的占领有秩序地进行，没有发生什么事。日本在海外的军队的投降，基本上也是平静的。人们不可能用什么单纯的因素来解释日本的军民怎么会完全屈服于征服者的意志这一事实。天皇在投降中所起的作用，麦克阿瑟的人格和他对自己有能力完成使命的信念，盟国的使其最高统帅拥有完全的、至高无上的权力，以及日本人在服从任何统治他们的权威方面的传统训练和习惯——所有这一切都促成了和平占领日本。

    然而，除此以外还有几个因素影响着日本人对美国士兵及其盟军的态度。第一，在战争结束时，一般的日本人在生理上和心理上都处在一种震惊的状态。在1944年6月塞班岛失守之前，几乎所有的日本人都狂热地相信自己是战无不胜的，只有百分之二的人预料会战败。到1945年7 月，在遭受了九个月以来日益增强的飞机轰炸之后，大多数日本人都改变了自己的想法。美国战略轰315 炸调查的总结报告中写道：“在1945年7 月，百分之六十八的人认为日本的失败是不可避免的，几乎有同样多的人感到他们本人已无力丙继续进行战争了。”

    据估计，日本平民伤亡数达八十万六千人，比战斗中的伤亡还要多百分之十左右。二百五十万户住所毁于空袭，另外还有六十多万户住所为了防火而被拆除。平均每人每天的食物热量供应从战前的两千卡下降到一千六百八十卡。八百五十万人从城市迁往乡村避难。工业生产急剧下降，象电力和煤这样的重要工业的产量，下降到最高生产水平的百分之四十，造船业下降到百分之二十五。居民几乎得不到任何日用物资供应。

    在这种情况下，接受波茨但公告和停战消息的传来，对于日本人来说，是一个宽慰。然而，刚经历了这场战争，几乎每个人都还处于昏乱和震惊中，以致还没有能理解投降的真实含义。虽然波茨但公告的条款已经公布。但是还没有向人们解释过它的意义。事实上，日本的首脑们是否真正懂得公告对他们来说意味着什么，也是一个疑问。显然，他们当中有些人希望帝国的传统结构不会有什么改变。这种思想状况很清楚地表明在8 月中旬天皇的声明中。虽然天皇宣布他已“饬帝国政府接受联合公告”，但他又补充说：这个行动将为永久和光荣的和平铺平道路。而且他小心翼翼地避免提到“无条件投降”一词，也避免暗示投降对日本可能意味着什么。

    一位外务省的官员把日本人当时的思想状况作了如下的恰当的描述：“当人们逐渐从最初的惊愕中恢复过来，从理智的昏迷中苏醒过来的时候，他们的迷乱的头脑开始认识到战败的苦痛。接着就是混乱、慌张、恐怖。”树干日本投降后必然会紧接着而来的猛然醒悟和幻想破灭来说，日本的领导人对他们的国家在政治上起了一种减震器的作用。1945年4 月7 日就任的海军大将铃木贯太郎的内阁，没有能经得起投降的震荡，在战事停止后的第二天就倒台了。天皇为了保持尽可能多的权力和尽量稳定的政局，采取了亲自挑选首相这一没有前例的做法。他选中了自己的叔叔东久选稔彦亲王———位很有经验的将军。由一位亲王来担任政府首脑，这也是从未有过的。新内阁于8 月17日就职。这个内阁将承担投降这一很不是滋味的任务。新内阁因增添了有影响的一些代表人物而得到加强。例如前首相近卫亲王是个热烈的民族主义者，现在担任了副首相；职业外交家重光葵任外相。这样，政府就处在有利的地位，可保证每个人都能严格根据法律执行投降的条款。

    最后，在8 月的最后两个星期内，许多老的首脑都集中全力想从这个遭难的日本身上尽量为自己捞一把。这个可能给麦克阿瑟及其部队带来最大麻烦的集团，一心热中于自己的利益，因而无意直接对抗占领军。军事领导人和许多政府官员利用这段时间来销毁那些证明他们有罪的档案材料，清理战时债务，并放松了经济控制。

    例如，铃木内阁在8 月14日同意匆匆处理陆、海军所占有的军用物资。第二天又发出指示，大意是说，这些物资对地方政府官员应免费赠送，对其他人则不要求立即付款。据估计，百分之七十的陆、海军军用物资是这样处理掉的。为了揭露这些非法活动的真相，1947年7 月成立了一个国会特别调查委员会。根据该委员会的报告，有价值五百亿日元的物资是在许多地方官员知道并默许的情况下非法处理掉的。其中很大一部分流入了黑市，日本的经济对这种情况立即显出了恶劣的反应。317 根据1945年9 月盟军最高统帅部的《总结》，这次倾销的最严重后果是加剧了通货膨胀。从1945年8 月1 日到8 月底，日本银行发行的纸币由二百八十五亿日元增加到四百二十三亿日元。据报道，从8 月15日到8 月31日这段时间里，陆军部和海军部花了近一百亿日元的经费（比以往任何一个月的军费开支都大）来预付退役补助金和年金，特别是付给那些高级军官；并用以清偿工厂主的债务以及作为取消合同的赔偿费。据说，大量库存稀有物资也转给了地方政府或大金融联合企业（财阀）的商行。因此，虽然人民的惊恐状态和政治上的明显团结使麦克阿瑟的任务变得简单了，但是经济因素（日本人所采取的行动使其中许多因素变得更恶化了）却给占领带来了一些极为严重的困难。

    （三）复员

    接受日本正式投降后，摆在暂时设立在横滨的新的盟军司令部面前的第一个问题，就是如何将日本军队真正复员。因此，1945年9 月2 日颁布了总命令第一号。

    该命令具体规定了由谁来接受日本各支军队的投降。日本驻在中国（除满洲外）、福摩萨和北纬16度以北的法属印度支那地区的军队，被命令向蒋介石委员长投降。

    那些驻在满洲和北纬38度以北的朝鲜地区以及柞太岛的日军应向苏联远东军总司令投降；太平洋各岛屿上的日军向美国太平洋舰队司令投降，驻东南亚的日军向海军上将蒙巴顿或向澳大利亚司令投降。帝国大本营和“日本本岛及附近小岛和北纬38度以南的朝鲜……与菲律宾”的所有日军向麦克阿瑟将军投降。他们要求日本交出完整的详细情况的报告，大致排出移交各种军事设318 备的时间表。飞机一律不得起飞，无论是海军的还是民用的船只一律停航。最后，日本当局应负责将战俘和被拘平民安全交给最高统帅。

    1945年9 月3 日颁布了关于在日本某些地区设置盟国占领军以及具体指导日军解除武装和复员的命令。复员进行得非常顺利、迅速，六星期内，日本本岛的军队全部复员完毕。第一和第二复员局于1946年12月1 日取代了陆军部和海军部。这两个局作为民间机构来负责完成日本海外武装部队的复员任务。到1946年1 月底，美国第六军撤出了日本，只留下第八军，该军得到驻广岛地区的英联邦一些军队的协助。第六军和第八军都没有接到命令去镇压反对占领的暴动，连孤立的暴动也没有发生过。日本人起先对外国士兵的恐惧和怀疑，变成了友好和信任。占领的第一阶段——和平解除日本武装部队的武装——成为整个占领过程中最容易的一步。

    （四）美国对日基本政策

    除了那些用来保证日本的投降和立即使日本武装部队复员的工作能顺利进行的命令外，美国政府还准备了一份全面的对日政策声明，这个文件题为“日本投降后初期美国对日政策”，成为盟军最高统帅部对日政策的基础。文件进一步解释了美国在波茨但宣布的并写进了投降文件的总原则。它为日本定下了两个基本目标。第一，防止日本再次成为世界安全与和平的威胁；第二，建立一个尊重其他国家权力并拥护联合国宪章的思想和原则的“和平与负责的政府”。文件指出，这些目标的实现319 应通过遵照开罗宣言和波茨但公告的规定限制日本的领土，消除日本国民生活中的军事影响，实行军事占领。文件强调指出，盟军最高统帅部（SCAP）将利用但不是支持现存的日本政体；支持由日本人民或政府自己发起的对现有政体的改变。更具体的是，文件为解除武装和政治上、经济上的非军事化的程序作了安排，其中包括整肃那些居于公开的或秘密的负责地位的好战的民族主义和侵略的鼓吹者。

    文件还规定了对战犯的审判。它强调必须保证基本人权，并命令废除那些基于种族、民族、信仰和政见而制定的歧视性的法律和规定。它为赔款和退赔制定了政策。它主张在工人中和工业、农业界发展民主组织。它还倡议解散原来垄断很大一部分日本贸易和工业的大工业银行，以此来暗示未来经济改革的形式。

    （五）占领的概貌

    在描述盟军最高统帅部这个组织及其执行政策所采取的实际步骤前，必须了解占领的一些概貌，才能理解盟军最高统帅部的作用。首先，麦克阿瑟坚持他必须拥有大到足以应付任何可能发生的紧急局面的权力。正如已经指出的那样，在波茨但和在投降书中就预先指出将不建立直接的军管；除了在极其紧急的情况以外，盟军最高统帅将通过日本政府来贯彻其政策。“日本投降后初期美国对日政策”进一步支持这一主张。然而，麦克阿瑟担心这些文件可能限制得太紧了。于是在1945年9月6 日，经总统批准，参谋长联席会议对盟军最高统帅部发出了一个特别指令，再次声明，天皇和日本政府都应服从盟军最高统帅部。它指出，只有在能带来满意后果的情况下，才可以通过日本政府来控制；这样就强化了盟军最高320 统帅的行动自由。指令最后规定，这样的控制不能削弱最高统帅在认为必要时采取直接行动的权力。麦克阿瑟应同意华盛顿关于利用日本现有政府机构的办法，这对于早期占领的顺利进行，是很有利的。

    除了麦克阿瑟坚持要求很大的权力和行动自由外，美国政府对待他十分小心谨慎。甚至参谋长联席会议——那个直接负责向他发布命令的美国政府执行机构——

    部不愿用一般指令的用语来对他说话。如官方发布的评述1945年9 月6 日指令的新闻，把该指令称为明确了麦克阿瑟地位的“咨文”或“声明”，尽管这一指令是经总统批准的。

    而且，盟军最高统帅部的通知和官方刊物都经常被用来加强这样一种概念，即关于占领的各项政策均出自设在东京的总司令部而不是华盛顿，所以盟军最高统帅部不受任何外来的控制。例如，盟军最高统帅部的官方刊物引用了来自参谋长联席会议的这一“咨文”来证明，利用日本政府来执行占领的政策是由盟军最高统帅部制定的，而不是由国务院一陆军部一海军部协调委员会或总统在华盛顿或盟国在波茨但制定的。就盟军最高统帅部同远东委员会的关系来说，盟军最高统帅部对自己是这一政策的制订者的骄做及其自由行动的愿望，是具有特别的重要性和意义的。

    这是可以理解的，要知道，美国政府具有这样的传统：它对战场上的指挥员只发出笼统的指示，允许他根据自己认为是合适或可能合适的方式充分自由地解释并执行指示。

    对各项政策的贯彻安排孰先孰后，是对日占领的一个很重要的特点，也是占领之所以能成功的一个极大的因素。因为在占领中采取的每一步骤都是经过详细讨论的，麦克阿瑟在一开始就很英明地决定，在任何一段时间内，只执行有限的儿项政策，这一点在下文中将看得很清楚。而且，麦克阿瑟给各种改革以优先地位，并及时进行这些改革，从这两方面都可以看出他在执行自己的任务方面是很有办法的。

    很自然，在开始阶段，他将精力集中在军事问题上。到1945年10月中旬，日本本岛上的军队全部复员完毕，联合舰队司令部和陆、海军参谋部都撤销了。日本的非军事化工作进展得十分顺利，这样，将重点从军事方面移到非军事方面的时机成熟了。

    麦克阿瑟并没有宣布对日本生活的所有各方面进行普遍的改革，而是迫切要求进行那些对发展新的政治觉悟最起作用的改革。在整肃了反动分子，修改了宪法，并进行了新的大选后，麦克阿瑟开始转向经济问题。

    最后，对日占领有一点使历史学家感到特别困惑的是，他们找不到充分的材料来断定盟军最高统帅部在许多改革中究竟起了多大作用。很明显，盟军最高统帅部的影响在几乎所有的改革中都占突出的地位，但不幸的是，盟军最高统帅部没有采取统一的步骤来贯彻它的意旨，于是问题就更复杂了。在占领的最初几个月里，多数的政策都是通过向日本政府发出正式指令来执行的。如日本方面拖延或拒绝执行，盟军最高统帅部的官员就直接与有关方面负责人商谈，并坚持要日本方面执行。随着时间的推移，盟军最高统帅部认为急需制定一个更为全面的方案，并将进一步发出指令，召开大量的会议来解释这些指令的意义。整肃计划的执行就是用这种方法来处理问题的一个最好例子。

    历史学家想要找到任何有关起草新宪法——一项具有较大意义的改革——的正式指令，都是徒劳的。关于这个问题，与日本头面人物的个人会谈和会见是有资料可查的，但没有指令。然而，如下面所指出的，这样做使盟军最高统帅部可以为获得它所希望的那种宪法而尽量施加其必要的影响。随着占领的进展，政策的贯彻、改革或变化部越来越多地以口头建议和非正式备忘录的形式提出，而不用正式指令了。实际上，从1947年6 月以后，他们就几乎没有向日本政府发过任何指令。由于日本人认为只要是指示，不管是书面的或口头的，他们都必须执行，这种在做法上的改变并没有影响盟军最高统帅部对日本政府的所有部门的细致而直接的监督。

    （六）盟军最高统帅部的组织

    如上面所指出的，占领的最初两星期主要用于解决纯属军事的问题。不久以后，盟军最高统帅部的组织开始有了较明确的形式。首先，麦克阿瑟决定不成立一个专司军管事务的总参谋处。因此，成立了一些各司专职322 的参谋局来监管日本人生活中的所有非军事方面的问题。起初，军管工作人员都被派到第六军和第八军的军级或师级岗位上，而不是派到专职参谋局。后来，这些工作人员都附属于第八军的四十六个都、道、府、县一级和八个地区一级的司令部。这些人的主要职责是保证日本国民服从山东京发出来的指令。这些人是由五百名军官、五百名非军人的专家和二千三百名士兵组成的。

    盟军最高统帅部于1945年9 月17日迁往东京。两个星期后，盟军最高统帅部和属下的九个负责非军事事务的专职参谋局和四个负责军事事务的总参谋处成立了。

    由于新的任务和职责的产生，后来又增添了新的局。从图表（原著第324 页）中可以看出，到1947年8 月，通过副总参谋长向司令部汇报的有十四个非军事局，通过总参谋长汇报的有三个。这些局、处在它们所管辖的范围内有很大的权力。各局、处中最重要的一个是民政局。该局由考特尼·惠特尼准将领导，它的作用是就有关朝鲜军事管制和日本政府的国际住结构（包括非军事化和取消中央集权）的政策给盟军最高统帅部提供建议。它同时还负责“肃清那些可能阻碍人民自己管理政治的封建的和极权主义的做法”，消除那些可能对实现占领目的有妨碍的政府与企业之间的关系。每个局、处负责就各自管辖范围内的事务同日本政府取得直接的联系。

    但在1947年春季以后，所有涉及立法的问题都得通过民政局去联系。

    与日本政府的联系是通过外务省建立的中央联络局来保持的。这个联络局的作用是接收来自各个参谋局的指令、命令和要求，然后转送给日本政府中的有关部门去执行。为了将盟军最高统帅部的指令变成日本的法律，以便使日本政府能自动负责去执行这些指令，1947年4 月以前的指令都是以帝国敕令的名义重新发布的。在这以后，就以内阁命令的形式发布了。中央联络局还负责安排盟军最高统帅部的官员同日本方面适当的官员之间的会谈。

    虽然这样的组织形式和各组织的职责与权力上的分工将占领中的军事与非军事这两个方面很清楚地分开了，但还是有很明显的不足之处。在东京制定政策的总司令部各参谋局与在外面直接搞工作的军管工作人员之间只有一种薄弱的、间接的关系。例如，一项关于教育方323 刽的政策指令，是由宣传和教育局制订的。然后，通过中央联络局发给日本文部省。这项政策指令又通过各军、师的参谋长转发给军管人员中主管教育的官员。有时，日本地方上负责教育的官员也可能先于军管的官员从文部省接到指令。而且，由于军管的有关官员不直接对专职参谋局负责，而只向自己的师长负责，所以他不明白发出这些指令的理由。这种关系也给军管官员向总司令部汇报总司令部最感关切的情况造成了困难。尽管有这些困难，这一基本的组织形式在麦克阿瑟控制的整个期间一直没有改变过。

    第三节 走向民主化的早期措施

    （一）建立民权

    在过去十多年的时间里，日本的军界首脑控制了全体日本人的思想和行动。在当代，他们的政治觉悟处于最低潮，那些使日本成为一个独裁国家的法律和敕令依然在行使。那些还活着的反军国主义的人士还关在监狱里。几乎没有什么日本人懂得民主对他们自己或对他们的国家意味着什么。因此，麦克阿瑟认识到，他首先要完成的非军事任务之一，是创造一种气氛，使民主的态度和民主的实行能发扬起来。

    因此，在占领的历史中，有六个只的时间主要是用来发展新的政治自由。民权建立起来了。召开了国会，以制定一个较自由的选举法。新宪法草案经盟军最高统帅部批准并公布出来，供大家考虑。开展了整肃，将那些可能反对民主改革的人撤离重要职位。举行了战后第一次大选。

    虽然这几件事是同时进行的，但保证言论自由是盟军最高统帅部首先采取的行动之一。早在1945年9 月27日，盟军最高统帅部就命令日本取消一切对通信自由的限制，废除那些给予政府控制报刊、电台权力的法律。因而现在如果哪一个日本人想批评日本政府、政府的政策、甚至天皇制度，他都可以批评，不用担心会受到报复。1945年10月4 日，盟军最高统帅部发布的那个通常被325 称为“日本人权法案”

    的指令，进一步唤醒了人们的政治觉悟，促进了一些新政党的建立。正如盟军最高统帅部解释的那样，发表这个指令是“为了消除对于政治、民权和宗教自由的限制，消除基于种族、民族、信仰或政见的歧视”，该指令命令废除所有限制这些基本人权的法律。所有由于违犯了这些法律而关进监狱的犯人应千10月10日前全部释放。

    剥夺了负责全部民事警察活动的年务省的一切独裁权力。内务大臣和他的一批高级警官被撤职，负责思想统制和行动统制的“特别高等警察”被撤销。禁止一切警官干涉个人自由。

    这一指令的发表立即引起了政治反响。首先是东久迩首相声称，如果没有“思想统制”，他就无法管理。因此，东久选内阁于1945年10月5 日总辞职。在这以后的几天内，作了一些努力来挑选一个能担任首相的人。这个人必须是没有积极支持过日本的侵略行动，能与盟军最高统帅部合作，并愿意只在举行大选之前的这几个月内任职的。最后，选中了币原喜重郎男爵。币原是个七十三岁的前外交官，他以往在政界活跃的时期是在1931年。他是新的“改进党”的领袖，但是他在挑选内阁大臣时，不是根据党派关系，而是根据他们本人的条件。他的大臣大部分都是与外国人打过交道的有经验的保守派。市原担任首相，直到1946年5 月22日为止。许多最重要的政治改革都是在他担任首相期间进行的。

    发表“日本人权法案”的另一个结果是政治活动又突然活跃起来了，特别是各“左派”政党。在日本历史上，共产主义者第一次得到了建立政党的合法权利。象志贺义雄和德田球一那样的共产党领导人都从监狱里放出来了。志贺是党的主要理论家，德田后来担任总书记。他们出狱后立即投入了组织政党的工作。这个政党很快就成为一支重要的政治力量。长久以来彼公认的共产党领袖野坂参三，也从他流亡的华北回国。1945年10月20日，共产党的官方报纸《赤旗报》创刊了。《赤旗报》主张自由分掉荒废的土地，没收工业，取消天皇制，贵族辞职，并同社会党人组成人民阵线。社会党，或称社会民主党，是第一个正式成立的新政党。他们远没有共产党人那么激烈，在众议院有十五个议员。他们主张控制通货膨胀，建筑新住宅，在最近的将来举行大选，妇女应有参政权，制订劳动法，集体议价，以及广泛的土地改革。他们连续几次拒绝与共产党人组成统一战线，但同意共产党人所说的必须驱逐政府中的反动势力的观点。

    几个保守的政党，主要是由战前的旧政党的领导人重新组织而成的。成立于1945年12月的日本协同党在众议院中有二十五个议员。他们的政纲是支持天皇制，主张“全民的民主政府”，采用合作方式重建日本工业，铁路、电报、电话继续由政府经管。当时日本的第二大党是自由党，他们有五十个国会议员。早期的领袖包括芦田均和吉田茂，这两人后来都当过首相，虽然芦田均后来改变了党派信仰。自由党的大多数议员是老的保守主义者，他们主张在经济上自由放任，妇女有参政权，降低选举年龄，改组参议院和枢密院，但对日本宪法只主张进行适度的修改。最后，就是改进党，币原是其领导人之一，他们在众议院中占的席位最多，有二百四十席。

    它的大部分成员来自两个战前起领导作用的党，即民政党和政友会。到11月中旬，改进党还没有制订出具体的党纲来，但似乎与自由党一样保守。他们主张政府继续控制经济，主张对在拟议中的土地改革中遭受损失的地主给以大量补偿。不过他们在政治上的得势只是暂时的，因为这个党的许多成员在整肃中被清除了。

    （二）修改宪法

    尽管取消了对公民自由的各种禁令，但是个人对自己的基本权利却没有把握，除非这些权利得到永久性的保证。虽然同盟国可能会坚持其使日本民主化的努力，但除非日本有一个基于民主原则的宪法，否则一切都是徒劳的。从日本的半个多世纪的历史来看，很明显，要在旧的专制的君主立宪政体下发展民主是不可能的。因此，对日本实行政治上解除武装和重定方向来说，修改宪法327 成了最重要的先决条件。不幸的是，人们很难精确地追溯和准确地评价盟军最高统帅部在修改宪法中的作用。关于这个问题，没有什么对日本人的书面指示，而只有盟军最高统帅部和日本官员举行的一些最重要会议的不完全的记录。不过，宪法修改有三个明显的阶段。第一阶段是1946年2 月以前的几个月，在这个时期内，日本人向盟军最高统帅部提出了各种草率的、不能接受的修改意见。第二阶段从1946年2 月开始，当时麦克阿瑟和盟军最高统帅部的民政局极其关心新宪法的起草工作。通过的草案于1946年3 月6 日发表，本阶段告终。最后一个阶段包括日本国会和华盛顿远东委员会讨论这个草案的整个过程，草案最后于1946年11月颁布。前两个阶段是日本民主化的早期步骤的重要阶段，在这里论述。最后一个阶段对以后出现的日本民主特征来说是同样重要的，这一阶段将在以后的一节中论述。

    在1946年9 月至12月之间，麦克阿瑟曾多次明白地告诉日本人说，他相信有必要对根本法进行重大改动。他还极力主张应允许和充分鼓励日本人“在占领军的全面指导和监督下自己起来工作，担当改革任务”。但是他认识到这两个观点是与日本人的愿望相矛盾的。最先对修改宪法感兴趣的日本官员之一是近卫文膺亲王。关于近卫所起的作用，说法不一。他于9 月中旬以副总理大臣的身分与麦克阿瑟进行了会谈。在这次会谈的基础上，他自认为自己已被挑选为新宪法的主要制定者，并认为他已得到麦克阿瑟的批准，即可开始工作。以后，近卫与盟军最高统帅的政治顾问小乔治·艾其森进行了一次会谈，近卫认为，此事就暗示着他将是起草新文件的关键人物。在这次会谈中，艾其森概括叙述了新草案中应该包括的一些基本要点，这使日本人对盟军最高统帅部关于修改宪法的意见有了初步的了解。在修改宪法中最重要的几点是：扩大众议院的权力，确定国会负责组阁的原则，废除天皇的否决权，限制天皇发布敕令的权力，颁布民权条例，以及成立独立的司法机构。然后，近卫仿照日本第一部宪法的主要制定者伊藤公爵的先例，组织了在天皇直接保护下的专门的“宪法调查委员会”。这个委员会设在内大臣府。近卫显然是想通过这种办法把宪法的修改置于他自己的控制之下，想保留天皇的许多特权，避免对旧宪法进行根本的修改。

    1945年10月，市原内阁成立；不久，麦克阿瑟告诉总理大臣，修改宪法是日本应该进行的最重要的改革之一。因此，内阁组成了自己的委员会，以东京帝国大学法律教授松本烝治博士为委员长，为内阁准备宪法草案。近卫和内阁委员会同时但又各自独立地进行宪法修改工作而造成的混乱局面，不久就因后来发生的事情而消失了。内阁坚持它是唯一的接受盟军最高统帅命令而修改宪法的机构，只有它有权办理。这迫使近卫改变他早先的一些声明，并公开说明他没有受命起草新宪法，只不过是“调查一下宪法是否需要修改”。他还说他将在11月底前准备好他的报告。

    因此不久以后，盟军最高统帅部要求政治顾问处对这个问题不要再搞下去了。1945年11月24日，即撤销内大臣府的那一天，近卫的委员会向天皇报告了调查结果。两周后，当近卫、前内大臣木户和其他人作为战犯被捕时，近卫在宪法方面的工作就更没有信誉了。1945年12月15日夜，近卫自杀。这样，一个坚决主张将宪法的修改局限于狭隘范围内的政策的人就被排除。松本领导的内阁委员会就自然而然地成为受权继续进行修改工作的唯一官方组织了。

    同样清楚的是，内阁委员会在这一时期也赞成只进行最低限度的改革。例如，据报道，松本于12月8 日宣称，“民治的政府”可能会损害人民的权利和自由。这是为需要一个象过去一样的“民享的政府”作辩解的。这种主张得到保守派政党的支持而加强了。改进党所拟的宪法草案强调，需要通过保留天皇的君权来保持日本独特329 的国体。但是，草案规定：建立内阁负责制的原则；天皇通过国会行使权力；参议院从属于众议院。自由党的建议基本上与改进党的相似。它设想天皇仍超于法律之上，个人权利要受法律的限制。社会民主党人还没有发表他们的建议，但是他们表明将支持增加内阁权力的修改意见。共产党是唯一坚持进行根本改变的政党。他们于1945年12月30日在他们的报纸《赤旗报》上发表了他们认为宪法应遵循的原则要点。他们没有提到天皇。他们建议权力归人民所有，内阁对国会负责，人民应有政治、社会和经济的自由，包括工作的权利和受教育的权利，阶级差别和家族差别应予铲除。

    修改宪法的问题很快就达到了高潮。首先，从内阁委员会的各种修改草案中可以越来越清楚地看到，政府是不打算作根本修改的。1946年2 月1 日向盟军最高统帅提出的最后草案的许多方面，是明显地与波茨但公告相矛盾的，也是与同盟国的建立“一倾向和平及负责之政府”的观点相违背的。根据这个草案，天皇仍然是中心人物，保留着君权。虽然天皇要通过国会、内阁和法院来行使自己的权力，但个人自由和人权仍受到法律的限制。

    枢密院仍然保留着，武装力量仍准许存在。关于内阁对人民选举出来的者员负责的原则，以及司法独立的原则，都没有条款加以保证。

    这种形势使得盟军最高统帅部的民政局采取措施来保证它在宪法修改中起支配作用。第一步，是为盟军最高统帅的行动建立合法根据。1946年2 月1 日，民政局主任惠特尼将军向麦克阿瑟提出了关于这个问题的一份草案。惠特尼主张：“在远东委员会对这个问题没有作出决策的情况下（远东委员会的决策当然有控制作用），您对于宪法改革拥有权力，正象您对于占领和控制日本的其330 他实质性问题拥有权力一样。”备忘录最后说，在没有远东委员会决定的情况下，盟军最高统帅的执行权不受任何限制，除非盟国委员会要限制行使权力的方式或远东委员会要检查盟军最高统帅部可能采取的任何行动。

    麦克阿瑟于2 月2 日和3 日与惠特尼商谈，并决定有几点应写入新宪法。天皇将是国家的首脑，他要根据宪法行使职权，要对人民的基本意志负责。第二，必须废除“国家拥有作战的最高权利”，日本应放弃把战争“作为解决争端甚至作为保卫自己安全的手段”。除了皇室以外，贵族制度只限于目前这一代，贵族没有政治权力。最后一点是建议仿照英国制度制订预算。还进一步决定，根据这些原则的性质和运用来指导日本政府的最有效办法，就是准备一个包含以上这些原则的宪法草案。

    因此，从2 月4 日到10日，盟军最高统帅部的民政局实际上成了一个制宪会议。

    对起草者起指导作用的某些一般性原则经达成协议。这些原则包括使用日本术语和在可能的地方采用英国制度。他们设想一个内阁有广泛权力的一院制立法机构。主权属于人民，但要通过三个行政部门来行使。民权将得到保证，内阁对国会集体负责，在得到不信任投票时，必须辞职，或解散国会。弹劾只限于罢免司法人员时使用。新的宪法草案在一个星期多一点时间内就完成了。惠特尼得到麦克阿瑟对草案的正式批准后，于2 月13日会见了内阁的主要代表，通知他们松本草案不能接受，交给他们一份盟军最高统帅部的草案作为新的修改准备工作的指导。至于在这些会议中到底有些什么情况，各方报道大不相同。据称日本被迫不加修改、不加讨论地接受了民政局的草案。这331 次会见的官方报道不能使人相信，因为它似乎是明显地自相矛盾的。一方面说，并没有强制日本人采取进一步的行动；另一方面又说，已警告日本人“要是内阁不采取行动的话，麦克阿瑟将军准备自己把问题摊在日本人民面前”。显然，如果麦克阿瑟直接把草案摊给日本人民，这就意味着内阁未能起草一个可以接受的草案。没有一个内阁能在受到这样的公众谴责后继续存在下去。

    尽管对内阁的未来存在着这种间接的威胁，包括松本在内的几个内阁成员仍然争辩着，要把修改减少到最低限度。最后，内阁在这个问题上的分歧由天皇解决了，天皇赞成对宪法进行根本性的修改。内阁增加了两个大臣，这两个大臣都主张对宪法进行广泛的修改。盟军最高统帅部与内阁的代表之间关于拟订一个可以接受的草案的讨论，于3 月4 日上午恢复了，讨论一直继续到第二天下午。据官方报道，会议期间“民政局成员和一个精心挑选出来的日本官员小组把草案译成英语，决定了可以接受的英语表达方式，然后再把它译成能够良好地、满意地传达英语意义的日语”。宪法修改草案于1946年3 月6 日在日本公开发表，麦克阿瑟和天皇都表示坚决赞同。3 月14日，政府宣布要将这个宪法草案送给新的国会批准，新国会要通过即将举行的选举产生。根据现有的迹象看来，麦克阿瑟和他的民政局显然能够使内阁支持自己的草案。从日文本的内在形迹来看，从盟军最高统帅部同松本及其同僚会谈之前内阁对一些修改意见的不断反对来看，从盟军最高统帅部一经与内阁的代表讨论后就对最后草案立即表示赞同这点来看，显然日本人对草案的内容和形式都只能作有限的选择。重要的实际情况是，麦克阿瑟和民政局于2 月初所阐明的基本原则已写进最后的文本中了。

    （三）整肃的第一阶段：政治方面

    当内阁正在为新宪法问题而伤尽脑筋的时候，它还面临着另一个危机——即执行整肃的指示和甄别候选人以进行新的选举。要想在日本启发一种有效的政治觉悟，仅仅依靠法令来建立基本人权，或由盟军最高统帅部发332 起而在民主原则的基础上制订一部新宪法，是远远不够的。要使人民能有机会自由发表自己的意见，能按照自己的意愿选择政府工作人员，那就必须驱逐仍然当权的反动分子和极端民族主义分子。上一次选举是在1942年举行的，当时只有一个民族主义的政党，选入众议院的四分之三的议员是由这个政党认可的。这些人在1946年春仍然是国会议员，并在政治阵营中争夺权力。如果国会和内阁要在战后成为日本人民意志的代表机构的话，那就迫切需要进行普选。然而，要使选举做到公正无私，有两个步骤是必要的。

    首先，必须修改选举法。原选举法只允许二十五岁以上的男子有选举权。因此，在盟军最高统帅部的鼓励和指导下，日本政府于1945年11月召开了国会特别会议。这次会议的重要成就之一是通过了新的选举法。从此以后，二十岁以上的男子和女子都有选举权了。第二，有必要在政界尽可能地消除老的、军国主义的、极端民族主义的领导人的影响。由于这些领导人控制着政治机构，他们将毫无疑问地再次被选进众议院。如果要让新的政治力量和新的领导人出现，如果要使选举能代表“日本人民的自由意志”，那么必须从政治舞台上铲除这些民族主义者。通过整肃，达到了这个目的。总的来说，整肃分为两部分，即政治整肃及1947年1 月扩大到包括地方官员以及工业界和舆论界领袖的整肃。由于这个政治整肃是由盟军最高统帅部执行的，所以它是同盟国在波茨坦所声明的态度和政策的自然产物。他们深信战争是由不负责任的军国主义的倡导者们所造成的，因而决定惩处那些引起战争的人，这些人包括战犯和“好战的民族主义和侵略的鼓吹者”。正如在“日本投降后初期美国对日政策声明”和“给盟军最高统帅的初期指令”中所说明的那样，很明显，麦克阿瑟必须及早采取激烈的行动把这些人从公共生活中铲除掉。

    第一阶段，即政治整肃，是为了在选举前“甄别”众议333 院候选人而发动的。

    建议整肃的指示早在1945年12月初就发给日本人了，还附有这样的说明：“进行必要的政治上解除武装”的时刻已经到来，“由于国会选举即将到来，立即采取行动更为重要”。尽管事情很紧要，但是过了一个月才正式采取行动。1946年1 月4 日，盟军最高统帅部发布了两个指令，开始了政治整肃。其中一个指令（SCAPIN548 ）

    是取缔鼓吹日本军国主义、赞成日本对亚洲的霸权或助长日本民族主义的政党、团体或其他组织。列入取缔名单的有二十七个最突出的恐怖主义团体和民族主义团体，下令没收它们的财产。到1946年2 月23日，这一指令写进天皇敕令，就起了法律上的效力，列入这一类组织的数目增加到一百四十七个。解散这些组织的工作，立即以浩大的声势贯彻执行。

    第二个指令叫做“解除公职令”（SCAPIN550 ）。这个指令是随后在日本的一切整肃的基础。首先，这个指令命令日本政府从公共机构和政府机构中清除下列人员：军国主义的民族主义鼓吹者和军事侵略鼓吹者，极端民族主义、恐怖主义和爱国主义团体的有影响的成员，以及战时各政党的有权势的成员。这个指令对“公共机构”和“政府机构”下了明确的定义。它列举了七种人，这七种人当然地成为解除公职或从其他重要的或有影响的职位上清除的对象。前三种应予免职和清除的人是日本的军事领导人，包括因战犯嫌疑而逮捕起来的人、陆海军职业军人、特别高等警察以及陆军省和海军省的主要官员。后四种人包括极端民族主义的、恐怖主义的或秘密爱国主义的团体和战时全国性的政治团体中的成员，海外开发公司的高级职员，占领区的长官及其直属部下，以及“其他的军国主义者和民族主义者”。最后，指令要求对众议院所有的候选人立即进行甄别。这个指令还附有调查表的样张，供目前在职人员、竞选人员或求职人员填写。

    这个整肃指令对日本政治生活当然有深远的影响。这个指令发布后不久，许多必定属于整肃范围的主要官员辞职了。由于币原内阁里有三名内阁大臣和六名内阁官员受到牵连，连币原内阁能否存在下去也成问题了。但是内阁总理大臣于1946年1月11 日宣布说，他宁愿改组内阁而不愿辞职。新上任的内务大臣三土忠造对省内受影响的人员进行了调查，在两周不到的时间内，他的主要官员中有三十二人自愿离职，十人被撤去职务。这时，内阁向盟军最高统帅报告说，他们认为，要是将属于上述各类的人员全部免职是不明智的，因为这样就要影响到二十万人之多。据报道，惠特尼将军对这个反对意见回答说，整肃的目的是为了使政府纯洁，因而必须照办；至于不平衡的情况，将在撤职之后而不是在撤职之前加以调整。最后，在这一指令发布了一个多月之后，内阁发表了自己对这个指令的解释。这份解释列出了盟军最高统帅部规定的所有各类整肃范围。并且还规定，凡是1942年在翼赞政治会的支持下被选进众议院的人（约占百分之八十）没有再次被选的资格。由于内阁关于无被选资格人员的名单发表较迟，因而难以在选举前对所有的候选人都作审查。

    1946年2 月25日宣布，选举将延迟至1946年4 月10日举行。不久以后，对各类整肃范围作了一次新的、更为广泛的解释。在这张名单上增加了十三个财政金融和开发机构。规定凡属1937—1945年期间的内阁成员或枢密院、企划厅、情报局的成员，均应包括在军国主义者和极端民族主义者之内。这一指令的其他段落也作了修改，以至凡是与“思想控制”罪犯有关的任何官员和鼓吹日本扩张的作家，都在整肃之列。

    （四）各政党和战后第一次选举

    整肃范围的扩大，在政界引起进一步震惊。内阁总理大臣币原不得不要求盟军最高统帅部豁免对三个内阁阁员的整肃，以便他们在选举以前能继续当政。当时在国会中已赢得二百七十四个席位的改进党只有二十七名议员有再次被选的资格。自由党的五十名议员中，二十名被淘汰了。协同党几乎完全被整肃掉了，因为他们的二十八名议员中只有三名幸免于整肃。尽管如此，竞选运动还是有点势头的。就象在日本选举中通常发生的情况一样，争执点不是很分明的。1946年3 月的《总结》把改进党人和自由党人描述为基本上是鼓吹恢复自由经营企业的保守主义者。一般说来，改进党人支持日本社会中传统的占支配地位的经济成分。自由党人中的主要成分是小工厂主和小店主，他们喜欢十九世纪的经济自由主义，希望政府对商业的控制越少越好。协同党仍保持其保守的态度，但支持对大企业的所有制和经营管理采取合作的原则。大批无党派人士的政见和经济方面的观点都是保守的。社会民主党人代表大城市中日益高涨的工人运动和自由主义的知识分子。他们对于政治采取社会民主主义的观点，主张对银行和一些主要工业部门实行国有化，这种观点被说成是类似英国工党党员的观点。受这次整肃影响最小的政党是共产党；他们改变了对天皇的看法。虽然他们鼓吹废除天皇制度，但是并不赞成天皇退位。为了赢得广大劳工大众的支持，他们在这一时期强调对社会进行和平演变的改革纲领，而不强调无产阶级革命。在其他问题上，他们的纲领仍然同12月份发表的相同，即解散垄断企业，结束政府对金融机构和生产资料的控制和占有。

    在一些具体问题上，各政党之间的分歧极少。例如，只有共产党的候选人反对3月份发表的新宪法。所有的政党都答应提供迫切需要的食物、衣着、住房、农业必需品和就业机会。大家都主张进行土地改革，制止通货膨胀，在自愿的基础上而不是在强迫的基础上采购粮食。共产党人坚决要求将战争赢利予以没收，但其他政党则建议征收重税。

    至于盟军最高统帅部在选举中的作用，则是尽量采取措施防止占领人员干涉投票活动。对备军政部门都发送了特别指示，强调指出他们的主要任务是监察。如发现任何不正当的行为，都应向统帅部报告，但是对投票选举的实际监督工作则完全由日本人担任。尽量采取措施保征全体选民都根据自己的自由意志进行投票选举。

    报界、日本官员和盟军最高统帅部的官员都积极鼓励人民参加选举活动。结果，人民普遍参加了投票活动，这证明他们是关心这次选举的。登记的选民中，有百分之七十336 二以上参加了投票，其中包括有选举权的妇女中的百分之六十六，她们是第一次参加选举。

    选举的结果并不惊人。两个保守政党在众议院中取得了近半数的席位，但是自由党取代了改进党，成为领导党。社会民主党人显示出惊人的力量，取得了几乎与改进党人同样多的选票。共产党人选上了五名议员，得到了占普选的百分之四弱的选票。在七十九名妇女候选人中有三十八名当选。当选人中有四分之三以上是新议员。由于无党派人士中大多数是保守主义者，因而保守的政党获得了相当大的多数。

    正如《日本时报》在1946年4 月16日指出的：当然，旧的保守力量的残余势力是设法保持他们的优势的。但是，鉴于根深蒂固的旧势力直到最近还掌握着大权，而新的改革力量扩展其势力还为时不久，选举的结果应该说是惊人的。盟军最高统帅部在其关于选举结果的声明中指出，日本人民已拒绝了右的和左的极端，而“采取了一条宽阔的中间路线，这将有可能逐渐实施一个为了最好地为日本人民的利益服务”

    而设计的平衡的施政纲领。

    这次选举明确地显示出日本这个国家还有某些弱点。首先，选民，特别是其中的青年和妇女，对于民主的概念还不熟悉。对于许多重要的基本的政治、经济和社会问题一般缺乏肯定的看法。由于大多数候选人的态度暧昧，很难从中挑选。各政党组织涣散，缺乏明确的纲领。腐败现象和党内派系纷争与冲突连绵不绝。虽然内阁总理大臣币原自称他的内阁是一个超党派337 的内阁，但他总被认为是改进党人的领袖。当改进党失去选举中的多数时，币原宣布了自己将组织一个新政党的计划。

    自由党人，还有社会民主党人、协同党人和共产党人，坚决认为选举的结果已经充分表明不允许币原内阁继续当政了。币原使用政治策略争取无党派人士和其他保守派人士的支持，此举遭到失败后，他的内阁于1946年4 月22日宣告总辞职，这样就为各党派重新组合创造了条件，结果在一个月之后终于成立了吉田内阁。

    日本民主化的第一个阶段就这样完成了。民权建立起来了。一个新宪法等待国会的审议和批准。极端民族主义者和军国主义者已被宣布无被选资格，因此，一个大部分由新人员组成的众议院在战后第一次选举中成立了。新的民主力量开始发表自己的意见了。迄今为止，麦克阿瑟一直能在实际上不受盟国干涉的情况下贯彻执行自己的政策。但是这时盟国开始通过远东委员会和盟国对日委员会直接参与战后政策的制定工作了。盟国早已对选举的日期提出异议，而远东委员会坚持他们必须有机会对宪法草案发表意见。此后，关于占领日本的许多政策就成了重要的国际问题。

    第四节 盟国参与制定政策

    （一）远东委员会

    正如早已指出的，得到联合王国、中国、苏联和美国批准的波茨坦公告，是一份对占领日本起控制作用的文件。再则，麦克阿瑟将军是代表所有这些盟国的统帅。

    然而，从上文关于直到1946年4 月为止的占领日本的叙述看来，很显然，占领日本几乎仅仅是美国的单独行动。由于美国在太平洋战争中起支配作用，美国在对日本的占领中继续起首要作用，是逻辑上必然的。但是美国并不打算完全拒绝别国参与制定占领政策。事实上，美国认识到，为了获得成功，基本的占领政策必须得到盟国的批准。338 甚至在签订日本投降书以前就已经采取步骤，要盟国参与对日本的管制了。1945年8 月21日，美国向中国、苏联和联合王国提交了一份建议书，提出要成立一个“远东谘询委员会”。这个委员会的主要任务是向参与占领的政府提出关于采取何种政策和步骤来保证日本服从投降的决定。当时曾经建议，远东谘询委员会设在华盛顿，必要时应与非委员国磋商。苏联和中华民国都立即接受了美国的建议，但是盟国参与制定对日本的战后政策到什么程度，要达成协议还有很大的距离。

    在1945年9 月伦敦的外长会议上，苏联外交部长莫洛托夫要求把对日管制问题提到议事日程上来。据美国国务卿詹姆斯·F ·贝尔纳斯说，莫洛托夫当时声称，他的政府认为现在订立一项防止日本恢复侵略的协定是很适时的，特别是从当前日本正在贯彻执行投降条款的情况来看，更应如此。他特别反对被遣散的日本部队不作为战俘看待、不强制劳动这样的事实。因此，他极力主张成立一个对日管制委员会。美国回答说，拟议中的远东谘询委员会会允许讨论这类问题，但是贝尔纳斯答应回到美国后就对这个对日管制问题作进一步的研究。

    到1945年9 月29日，贝尔纳斯宣布接纳联合王国为远东谘询委员会的成员。英国提议把委员会设在东京，并请委员会考虑是否要成立一个管制委员会，如果要成立，则考虑一下，应赋予该委员会哪些权力。后来美国宣布：法国、菲律宾、澳大利亚、新西兰、加拿大和荷兰已被邀请为委员会的成员，第一次会议将于10月30日在华盛顿举行。然而当时苏联已决定采取与以前相反的态度。苏联声称，关于日本问题，既未通知过苏联，也没有同苏联商量过，而且苏联在东京的代表库兹马·杰列维恩科中将被当作“一件家具”看待。因此，他已被召回莫斯科；苏联政府宣称他们不愿意作为单纯的谘询机构的一员，而再次要求成立一个四国管制委员会。与此同时，由九339 国代表组成的远东谘询委员会于10月30日开会，并推选美国代表弗兰克·R ·麦科伊少将（美军退伍军官）为委员会主席。远东谘询委员会希望苏联即使迟一点仍能来参加会议，因而延会一周，但是苏联不予理睬。在以后两个月中举行了几次例会，开始对日本的解除武装问题和重建问题进行了一些泛泛的研究。

    远东谘询委员会最重要的活动，也许莫过于1945年12月至1946年2 月对日本的一次视察。这次视察使九个代表团的成员取得了有关占领的一些问题的第一手资料，也使他们在作为远东谘询委员会的后继机构——远东委员会——的成员而面临新问题时能够心中有数。

    有十一个国家参加的决策机构远东委员会的成立以及盟国对日委员会的成立，是苏联、联合王国和美国之间进行了一系列妥协的结果。前面已经指出，苏联要求成立一个专门的对日管制委员会，苏联在其中要有与任何其他成员同等的发言权。

    联合王国也赞成这样一个管制委员会。而且它希望再加上英联邦的成员国，特别是澳大利亚，也参与对日管制，并极力主张接受印度参加委员会。另一方面，虽然美国希望同那些积极参与太平洋战争的盟国分担占领的责任，但是它不想失去它在战时赢得的有利地位。在太平洋战争的陆、海、空军事行动中，美国曾经承担了主要责任。麦克阿瑟将军是美国的一个统帅。即使作为盟军最高统帅，他也是向美国政府负责的。因此，美国坚持，这种关系应予以保持和承认。它还坚持，麦克阿瑟应有权直接采取行动，如果紧急情况需要他这样做的话。最后，美国表示担心，在东京设立一个管制委员会，会使管制日本的问题复杂化，而且会侵犯盟军最高统帅的职权。

    这些争执在1945年12月于莫斯科召开的外长会议上得到了和解。外长们同意成立一个远东委员会，授以制定政策的权力，会址设在华盛顿；同时成立一个盟国对日委员会，纯属谘询机构，会址设在东京。1945年12月27日宣布了远东委员会和盟国对日委员会的职权范围。新的委员会取代了旧的谘询机构。委员会的成员同原来的一样，只增加了印度和苏联。它负责制定统治340 战后日本的政策。它也有权审查发给麦克阿瑟的各项指示和麦克阿瑟在政策问题上所采取的行动。为了避免盟国干涉纯属占领日本的军事方面的问题，特别禁止这个委员会参与有关军事活动的问题。而且，还不准这个委员会讨论和约问题，诸如领土调整等问题。通过承认日本现有的控制机构，包括承认由美国政府对麦克阿瑟将军发布命令和通知，来保护麦克阿瑟的权力。然而，允许这个委员会有权同盟军最高统帅部进行两种形式的联系。每当这个委员会批准一项政策决议时，美国政府必须以发布指示的形式将这项决议传达给最高统帅。他负责执行这些指示。另一种联系方式不象政策决议那样麻烦不便，但对于最高统帅没有约束力，这种方式就是由委员会主席写谘询信件。这两项规定在委员会中引起相当大的麻烦。首先，委员会的许多成员对于美国代表团不愿向盟军最高统帅部递交谘询信件这一点很不满意。其次，他们对于美国在不希望采取政策措施时企图以谘询信件代替政策决议这一点也很不满意。职权范围还规定美国政府有权在必要时采取行动。如果出现一个紧急问题而委员会尚未采取行动，则美国政府可以向最高统帅发出“临时指示”。在关于“日本宪法结构的根本改变、治理体制的根本改变或处理整个日本政府的改变”这三个基本问题上，美国政府不先经委员会的同意不得发出临时指示。实际上，在本书所涉及的时期内，美国只发布过一次临时指示。

    委员会的表决方式，是苏联坚决主张使用否决权所造成的，这种方式是委员会的优点之一，也是委员会的缺点之一。不需要全体同意，只要包括四大国在内的多数代表同意即可。换句话说，只要美国、联合王国、苏联和中华民国这四个国家中任何一国使用其否决权，就能阻止任何一项政策的通过。这一程序对美国来说特别有价值，因为它保证只有美国所同意的那些政策才能获得通341 过。否决权的缺点是显而易见的。许多较小国家对它感到不满。例如，在委员会最早的一次会议上，澳大利亚外交部长赫伯特·伊瓦特对这种表决方式提出了抗议。其次，这种表决方式阻碍委员会迅速采取行动，并在某些情况下——最显著的是在赔款问题上——曾无限期地推迟了一项决议。这种情况，恐怕比任何其他因素更多地使委员会越来越变得不起作用了。

    （二）远东委员会、宪法草案和选举

    1946年2 月26日，远东委员会的第一次会议在华盛顿的前日本大使馆举行。接着，会议选举美国代表麦科伊将军为主席，并使委员会的组织趋于完善。委员会面临的第一个重要的政策问题，即日本的宪法问题，是对这个机构的基本权力的挑战，并从一开始就使委员会与盟军最高统帅部之间的关系趋于紧张。读者想必记得，盟军最高统帅部民政局曾提出意见说，麦克阿瑟应有权修改日本宪法，只要委员会对这个问题未通过一项相反的政策决议。而且，当远东谘询委员会的成员在东京时，他们曾询问盟军最高统帅部的官员，是否正在进行宪法改革方面的工作。官员们告诉他们说，宪法改革问题，严格地说是日本人应加以考虑的一个问题，盟军最高统帅部并没有对此进行任何工作。在2 月和3 月间，来自东京的非官方报道和日本报纸反映了有关宪法修改的广泛活动。可是，在1946年3 月6 日，即公布新宪法草案之前，在华盛顿看不到什么官方消息，也看不到拟议的新宪法草案的全文。

    因此，当委员会的成员正好在那天举行的一次会议前，获悉东京的报刊宣布拟议的宪法全文业已公布，并已得到麦克阿瑟亲自批准时，他们的情绪，与其说是惊讶，毋宁说是不愉快。有几个成员宣称，他们认为这种行动是对委员会制定政策这一权力的直接侮辱。由于尚未得到新闻报道的全文，所以没有采取正式行动。1946年3342月12日，贝尔纳斯发表的声明稍为减少了委员会成员的不安。声明大意是说，委员会有权审议宪法是否符合波茨坦公告及其他控制性文件。第二天，在宪法与法律改革委员会的一次会议上，若干成员坚持要求通过一项放慢在日本的行动的决议，以便使委员会有更多的时间采取行动。他们希望命令麦克阿瑟将宪法送呈委员会正式批准，并推迟定于4 月10日举行的选举。

    结果，委员会在1946年3 月20日通过了以“宪法草案”为题的第一项政策决议。

    这一决议虽不及原来所提出的那样广泛深远，但它要求盟军最高统帅部将草案在日本国会中的进展情况不断地通知委员会。决议还竭力维护委员会在宪法改革问题上的权力，它要求盟军最高统帅部通知日本政府，必须使委员会有机会对宪法草案定稿本提出意见。虽然这一行动是在委员会的特权范围之内，而且经美国政府批准，但盟军最高统帅部却是怀着不安的心情接受的。它所担心的是，委员会只会使日本国会在通过业已被麦克阿瑟批准的草案时更为麻烦。

    关于委员会的许多成员要求推迟选举这一点，美国声称，这个问题属于最高统帅——盟国在日本的唯一最高行政官——的权力范围之内，应由他来决定。结果，没有采取任何政策措施，但在1946年3 月20日，要求主席就这个问题与麦克阿瑟磋商。具体地说，就是要求他探询一下，最高统帅是否也同委员会一样担心：按预定计划举行选举将对反动的党派有利。麦克阿瑟断然回答说，他并不担心这一点。他还认为，推迟选举是不可能的，也是不合需要的。最后，他认为没有必要告诫日本人说，选举将被看作是测定他们有无能力建立一个负责的、民主的政府的一个试验。

    （三）盟国对日委员会

    1945年12月，又在莫斯科成立了“盟国对日委员会”，以满足盟国的某些要求。

    这个委员会将在东京召开会议，并只限于四个成员国，即美国、中国、苏联和一个统343 一代表英国、澳大利亚、新西兰及印度的成员国，这一点使英国和苏联的愿望部分地得到了满足。任命了一个澳大利亚人担任英联邦的代表，这使澳大利亚的地位得到了抬高。美国坚决主张盟国对日委员会不应成为一个控制机构，并不应干涉最高统帅在执行政策方面的行动自由。因此，最高统帅或他的代表将担任主席。

    盟国对日委员会在它的职权范围中重申了最高统帅在有关日本投降和占领日本方面发布和执行命令的权力。麦克阿瑟被承认为“盟国在日本之唯一行政当局”。然而，他被授权“于颁发重大事项之命令前，须视情势许可，先与委员会进行磋商及提出意见”。为了进一步强调盟国对日委员会的谘询地位，规定凡最高统帅就这些问题所作出的决定将具有约束力。

    在1946年4 月3 日于东京举行的盟国对日委员会第一次会议上，麦克阿瑟宣称，他认为盟国对日委员会只具有顾问及谱询作用。他声明，由于日本未来的格局已由他所发布的各项指示加以确定，盟国对日委员会应倾全力于未来的而不是过去的行动。他还建议，盟国对日委员会应举行公开会议，而且应注意不要“对我们的占领政策提出尖锐的、恶意的批评”。在4 月17日的第二次会议上，苏联成员就肃清军国主义分子和极端民族主义分子所提出的一项质询，引起盟军最高统帅部的一位发言人提出了一项“全面的答复”。这项答复持续了三小时，而且是用讽刺和轻蔑的口吻提出的。这一行动表明，盟军最高统帅部担心盟国对日委员会可能被人利用以谋取盟军最高统帅部所不愿公布的情报。它还担心，委员会中对盟军最高统帅部所提出的不利的批评，可能会损害日本对占领的信任。由于盟国对日委员会继续举行会议，苏联代表杰列维恩科中将利用了许多会议，企图使盟军最高统帅部为难。为了避免会议草率了事，最高统帅的代表、盟国对日委员会主席艾其森诚恳地试图向委员会成员征求关于土地改革、提高煤产量的方法以及稳定物价和工资等问题的意见。可是，总的说来，盟国对日委员会并没有什么价值，它设置于东京，对于占领来说并没有增添什么效果。

    第五节 民主特征的出现

    （一）吉田内阁和代议政体成长中的困难

    虽然1946 年4 月举行普选制的大选使众议院四分之三的老议员都被那些比较具有民主思想的人所替换，但日本还须作出很大的努力，才能说是达到了在波茨但所制定的两项基本要求，即肃清穷兵默武主义和“依据日本人民成立一倾向和平及负责之政府”。许多成员依然留在日本政府内部，因而很难建立起这样的一个政府。

    新的吉田茂内阁于1946 年4 月大选之后产生，它基本上是保守的，极力希望变革越少越好。自由党人、改进党人和无党派人士都属于保守派，他们操纵着众议院的相当大的多数选票。除了共产党以外，各政党都处于混乱状态，缺乏领导。必须制定新的法律以贯彻执行宪法的新条款，特别是那些有关国会权力、内阁职责、人权、男女平等、取消家族制度、新的法律程序和新的法院制度等条款。虽然整肃必然将许多最讨厌的军国主义分子清除出政府机构，但这种整肃并没有广泛地在新闻界、实业界、商业界和工业界进行过。而且，投降前的保守分子在较小的市镇和乡村中，通过对居民组织（部落会和町内会）的操纵，依然掌握着权力，进行着控制。

    可是，在以后的十八个月占领中，有明显的迹象表明，代议政体的某些基本因素正在日本出现。有了政治讨论的自由；国会第九十次会议采取了一些具体步骤，增强了国会作为唯一行政权力机关的地位；并通过了新宪法。

    而且，日本内部许多现有的弱点已得到克服，盟军最高统帅部所倡议的根本改革大部分已经完成。如下面所揭示的，这个阶段充满着明显的矛盾。吉田内阁基本上属于保守派，但是，当盟军最高统帅部努力推行比吉田及其内阁所支持的改革更为深入、更为激烈的改革时，吉田内阁能维持整整一年，这一点也是个相当明显的矛盾。

    从政治观点来看，1946 年4 月大选后，各种事情处于完全混乱的状态。

    在成立新内阁时所遇到的困难，表明缺乏健全的政治领导。虽然没有一个政党在众议院获得过半数的选票，但一般认为，控制席位数最多的自由党将组成一个内阁。自由党总裁鸠山一郎相信他能组成一个政府，并建议与社会民主党人联合组阁。他成功的机会迅速地减少。社会民主党人拒绝组织联合政府，除非由他们党内的一个成员担任首相。据报刊透露，鸠山在填写整肃调查表时没有填上他所写的一本书，而许多人认为这本书会使他受到整肃。币原推荐了鸠山担任首相，而政府未曾重新审查他的资格，于是盟军最高统帅部开始对鸠山的资格亲自进行调查。鉴于他同战前若干民族主义的内阁有直接联系，并由于他支持日本侵略行为的言行，认为他是“一个不合适的人”，在整肃指令的范围之内。结果，盟军最高统帅部指示日本政府，不准鸠山担任国会议员和政府职务。

    这一行动使自由党暂时遭受耻辱。新的社会民主党的领导人片山哲未能在1946 年5 月13 日被批准建立内阁。后来，吉田茂接受自由党总裁的职务，并在5 月16 日接到天皇叫他组织新内阁的命令。吉田所挑选的内阁大臣的最初名单包括两个已被整肃的人，因而最后的人选一直到5 月22 日才确定。内阁包括五名自由党人和四名改进党人。前面已经指出，吉田是一个职业外交家，曾在前任内阁中担任外相，是一个彻底的保守派。他作出许诺，将立即采取步骤来解决粮食问题并使国会通过新宪法。实力最强的阁员之一石桥，提倡实行一种“现实主义政策”。他赞成取消一切财政应急措施，而对在目前情况下不可能这样做表示遗憾。实际上，随着时间的推移，他越来越把当前事态的发展作为借口，不去实施反通货膨胀条例。

    吉田内阁经常因遭到剧烈和尖刻的反对而处于尴尬境地。不仅社会民主党人利用一切机会来抬高自己的声望，就连共产党人也因各保守的政党缺乏领导而得到好处。虽然共产党人在众议院中只占五席，但是他们成功地利用了自己在国会中第一次有合法代表的机会。日本政治和社会中的共产党力量，直到1950 年1 月遵照盟军最高统帅部的命令对各政党的领导人进行整肃时为止，不断在增长。共产党力量的增长，并不仅仅由于战后日本普遍存在的贫困、不满和艰苦是产生共产主义政治哲学的肥沃土壤。共产党的有影响，更主要的是由于该党的领导人经过长期训练，有纪律，热忱，精干，并且勤奋。例如，新的党主席野板参三在1921 年就首次赴莫斯科。虽然他在1928 年警察搜捕时被失进日本牢房，但是两年后他便失踪了，而在1931 年以后就从他在莫斯科的住宅里指挥着日本共产党。从1940 年到1945 年，他在延安以冈野迸的化名和中国共产党人一起工作。1946 年1 月，他结束了十五年的流亡生涯而返回日本，立即担任了党的领导职务。他得到1945 年10月获释后被选为共产党总书记的德田球一的有力支持。党的第三号人物是志贺义雄。他积极从事共产主义运动近四分之一世纪。

    志贺义雄担任共产党的日报《赤旗报》的总编辑，是党的主要理论家。

    所有这些共产党的领导人和老党员在1946 年4 月都被选进了国会，不久都获得了战后日本最杰出的政治家的声誉。尽管追随他们的人数不多，但他们却能使政局经常动荡不定。他们的宣传和政治策略十分高明，因而许多日本领导人，尤其是教育界的领导人，都担心共产党人能积聚足够的力量并得到足够的支持，来破坏日本走向一个较具有代表性的政体的进程。在吉田执政时期所召开的三届国会会议中，要算第九十次国会会议最为重要。这次会议原定开四十天，后来却四次延长会期，从1946 年6 月20 日一直开到10月12 日，成了日本历史上迄今最长的一次会议。在这期间，通过了新宪法，开始了程序方面的改革，在立法方面也表现出内阁真正独立的一些迹象。在会议开幕式上，天皇用通俗的语言说：他将把宪法草案提交国会评议，并要求诸大臣提出预算方案和其他重要的立法问题。第二天，首相详细叙述了自己的施政纲领。他保证操作好他所谓的“为民主与和平而设计的政治机器”，保证进行必要的行政改革。他主张革新教育，以铲除军国主义和极端民族主义的一切痕迹。他答应去请求盟军最高统帅部帮助改善粮食状况；他鼓励多生产化肥和农业必需品。最后，他建议通过恢复工业和增加工业总产量来防止恶性通货膨胀。

    在这些声明中，有许多声明显然是由于政治上的原因而发表的。此外，吉田内阁对实施具体的改革并没有多少兴趣。因此，盟军最高统帅部采取了那种官方所称为“以建议和说服的方式而不是发布命令的方式来鼓励必要的改革的政策”。例如，盟军最高统帅部的官员们非正式地向众议院议长樋贝诠三提出了他们的建议——使国会按照新宪法行使其适当的职能。这些建议十分有助于清除旧政权下政府的许多弊端。这些建议主张设立永久性的常任委员会，允许有充分时间来讨论预算和其他重要的立法事项，并主张增加国会议员的薪金。这些建议还鼓励立法机关自己决定审议所需的时间，主张每个议员都应有人帮助做秘书工作，还主张设立一个立法参考机构，包括国立国会图书馆在内。议长冷漠地接受了这些改革方案。盟军最高统帅部的一名与此事直接有关的官员把这位议长说成是一个极不称职的、把立法看作政府的一项附带性职责的人物。尽管议长情绪抵触，盟军最高统帅部谨慎地避免迫他辞职。

    不久以后，众议院开始出现了令人鼓舞的迹象——它有希望成为得人心的政府的一个名副其实的机构。1946 年8 月，樋贝显然是得到了内阁的默许，亲自企图改变小组委员会有关宪法草案某一修正案的建议。众议院群情大哗。当社会民主党人提出举行不信任投票时，众议院就吵开了，审议中止了。为了确保吉田政府继续执政，樋贝被迫辞职，由一位自由党人山崎猛接任议长。改进党人木材小左卫门被选为新的副议长。不久便很明显，这两个人都意识到日本的立法机关在新宪法的约束下应起的作用。他们就职的时候都退出了自己的党。此后，两院都指定自己的委员会起草新规章和新程序，打破了把这类事情交给内阁法制局去做的先例。1947 年3 月通过了从这些委员会的报告中归纳起来的“国会改革议案”，当时山崎仍然是议长。新宪法以及为执行斩宪法而制定的临时性法律都是在他的任期内通过的。1947 年4月山崎在接见作者时表示，他很明白日本这个国家在称得上“通晓民主”之前所需要花的时间和需要作出的努力。用他的话来说，日本刚开始走上通向民主的道路，需要花十五年时间经常进行民主原则的教育。从他个人的行动来看，很清楚，他是在为日本继续沿着民主的大道前进而贡献自己的一份力量。

    （二）对新宪法草案的正式审议

    鉴于麦克阿瑟将军和盟军最高统帅部民政局对起草新宪法所表现出来的积极的关心，鉴于吉田内阁已经批准新宪法，十分清楚，日本国会不必作许多较大的修改就会批准这部宪法的。甚至在草案正式提交给国会之前，公开的反对就已经有所收敛。原来主张推迟对草案采取立法行动的社会民主党人收回了自己的反对意见，并决定把精力集中在某些具体的修正案上。共产党是唯一仍主张推迟通过并主张大刀阔斧地修改（如确立废除天皇制的条文）的团体。

    与此同时，远东委员会继续研究了宪法草案。由于日本的事态迅速发展，远东委员会的许多成员认为盟军最高统帅部是在特意鼓励国会尽快通过这部宪法，使得以后远东委员会无计可施。因而，远东委员会集中悄力防止在日本出现草率行事的情况。1946 年5 月13 日，远东委员会批准了一项关于指导通过宪法的办法的准则的政策决议。远东委员会担心，如果仓卒地通过宪法，具有民族主义情绪的日本人今后会说这部宪法是无效的，因为是强迫通过的。远东委员会决定给予足够的时间和机会来充分讨论和考虑新宪法，并把这一决定当作一个政策问题，因而对盟军最高统帅部具有约束力。

    远东委员会还建议，新宪法应与旧宪法有法律上的连贯性，新宪法应在能表达日本人民自由意志的情况下通过。麦克阿瑟在1946 年6 月21 日（即国会召开第九十次会议的第二天）发表的公开声明中，引用了这些准则，只字未提远东委员会；麦克阿瑟说，这些准则已被认真执行。他注意到了天皇要求修改旧宪法是与新宪法应是旧宪法的继续这一法律上的要求相一致的。他争辩说，4 月份的大选是在宪法草案公布后举行的，所以当选的人就有责任按照宪法行事。最后他坚持说，考虑修改宪法是过去八个月来政治上的头等大事。然而远东委员会的许多成员都认为他们的政策只是部分地得到了贯彻。

    正式考虑新宪法草案是在1946 年6 月25 日吉田首相把它提交给众议院时开始的。从6 月30 日到7 月9 日的十天中，他和国务大臣金森德次郎回答众议院特别委员会提出的问题。这些问题集中在新的主权范围和天皇的地位这两点上。同时，1946 年7 月2 日，远东委员会同意了指导新宪法的基本原则。①其中许多原则在草案中都已写清楚了，例如改革天皇制度，在成年人普选的基础上产生代议制政府，立法机关拥有全部立法权，皇室财产国有化，保证公民的基本权利等。远东委员会决议中 两个具体问题尚未被采纳。

    这两个问题是：内阁的过半数阁员必须是国会议员，内阁的所有阁员必须是文职官员。远东委员会的一些成员感到必须制订更为明确的条款，以满足他们的另一要求，就是参议院应从属于众议院。远东委员会认为这些要求对于确保日本的内阁责任制很重要，所以，即使这样做可能要求盟军最高统帅部直接干涉国会的审议活动，远东委员会还是继续坚持新宪法草案应包括所有这些基本原则。第一条建议，即内阁过半数阁员应是国会议员，于8 月列入了宪法草案修正案。而且，参议院议员酝酿宪法草案时，又作了进一步的修改，规定内阁全体阁员都应是文职官员，众议院应高于参议院。

    参议院的各项修正案都在1946 年10 月7 日得到了批准，但远东委员会还没有采取最后行动。委员会中的美国代表团感到自己处境困难。美国必须避免对作为一个整体的远东委员会所拟定的宪法直接表决，因为投反对票会使盟军最高统帅部和日本政府都处于窘境。另一方面，每当美国代表团表示不愿意讨论宪法草案的细目或者在开会时流露出没有必要正式批准时，远东委员会的许多成员就催着采取正式行动，并责备美国阻挠远东委员会行使其正当职权。大选早已在1946 年4 月份举行，这一事实也再三遭到批评。事实上，宪法由国会批准，是否确实做到了“日本人民自由表示之意志”（如波茨坦公告所要求的那样），对于这一点，人们认为是有疑问的。1946 年10月17 日远东委员会通过一项叫做“日本新宪法检查条例”的政策决议，才打开了僵局。这个决议调和了下述两种相反的观点：盟军最高统帅部认为已经给予充分时间来酝酿宪法，而反对的意见则认为行动太仓促了。具体说来，这一决议规定国会根据施行新宪法的实际经验对它作进一步的修改。修改宪法定于宪法实施后第二年进行。最后，这个决议声明，远东委员会保留这项权利：它可以要求举行公民投票或通过其他适当程序来弄清日本人对于新宪法的意见。盟军最高统帅部对这项政策毫无热情；它特别害怕这项政策在日本被人知道，就会使人民和国会对新的根本大法失去信任。所以，远东委员会中的美国代表虽然也同意了这项政策，但有个条件，就是：向日本人公布这项政策的时间和方式留待以后再决定。这一声明终于在1947 年3 月20 日见报了。然而，远东委员会和国会后来都没有根据这项政策采取过任何行动。

    新宪法在1946 年10 月29 日由枢密院批准后，1946 年11 月3 日正式颁布，1947 年5 月3 日起生效。在天皇发布的由各大臣副署的公告中，天皇对新宪法表示满意，说现已按照日本国民的意志奠定了建设一个新日本的基础，又说，新宪法是按照旧法律的修正条款起草的。

    以上事实表明麦克阿瑟将军和远东委员会在宪法问题上意见不是最投合的。外国报界大事渲染他们之间的摩擦。1946 年6 月14 日，盟军最高统帅部认为有必要正式否认存在这种摩擦。这恰好向公众表明这种摩擦确实存在。实际上，盟军最高统帅部迫切希望在国会通过宪法时避免任何纠纷。由于远东委员会所作出的任何决议，凡是并不完全默认盟军最高统帅部的行动的，草案上都需要更改，因此盟军最高统帅部当然要反对任何更改了。另一方面，远东委员会的一些成员认为，盟军最高统帅部迟迟不把宪法草案文本递交给华盛顿，而在日本则谨慎地避免任何提及远东委员会的行动——这些做法都是有意要使远东委员会信誉扫地。不管这些猜疑是否有事实根据，也不管所发生的这类事件是否能用官僚政治的无能来解释，最后结果反正是相同的。远东委员会认为已经受到蔑视。它始终坚持自己对制定宪法享有特权，这一立场的最终结果便是“日本新宪法检查条例”的发表。远东委员会并不知道麦克阿瑟本人对远东委员会的全部行动都十分关心，这是盟军最高统帅部和远东委员会关系中的一件憾事。在1947 年4 月麦克阿瑟与作者的谈话中，可以很清楚地知道，他亲自审阅了远东委员会及其主要小组委员会的全部记录，对最重要的问题有透彻的了解。遗憾的是，在这之前，盟军最高统帅部与远东委员会之间的官方联系并没有揭示这一十分重要的352 事实。

    （三）新宪法中的基本民主成分

    根据1947 年5 月3 日起生效的新宪法，日本政府的基本结构起了根本变化，有限的君主立宪制被由人民掌握权力的君主立宪制所取代。

    天皇现在被剥夺了一切施政权力，甚至已不再是有名无实的国家元首了。天皇被看作为日本国之象征，日本国民统合之象征，其地位基于国民之总意。他仍然行使的职权只限于：任职宣誓和君主的其他礼节性活动。两院制的立法机关（国会）为国家的最高机关。旧宪法给天皇以广泛的法令制定权，给内阁以广泛的紧急事件处理权。新宪法与旧宪法迥然不同，专门规定国会为唯一拥有制订法律职权的机关。而且，由地方国民代表组成的众议院的权力在好些方面高于参议院。例如，参议院只能部分地牵制众议院所通过的法律。第一，参议院对众议院所通过的议案必须在六十夭之内予以议决，否则议案就自动成为法律。另外，如果参议院否决众议院已通过的一个议案，众议院三分之二的多数票就可以使否决无效。关于预算这一重大问题，只有众议院有权起草预算案。众议院批准预算案后，参议院只有三十天时间可以进行审议。如在规定时限内参议院不作决议时，即以众议院的决议为定案。

    旧宪法只是侧面提及内阁，与此相反，新宪法专门列举了内阁的职责。

    内阁被授予全部行政权，内阁行使行政权时对国会集体负责。总理大臣由国会任命，但其他阁员由总理大臣挑选。如上所述，为了确保文职官员继续领导军人，所有国务大臣均须由文官担任。宪法规定，至少有一半阁员须是国会议员，以便直接对他们的选民负责。这一条文进一步强调了内阁要向人民负责。宪法中有助于建立更为民主的政体的另一重要修改，是强调了设立独立的司法机构。新裁判官不再受法务相的规章之拘束。他们的任期为十年，如连任，应付全体选民审查。最高裁判所被授予全部司法权，包括法规的制订权（据此可以决定程序法规和实施规章），并有司法考察权以判断官方任何法律行动是否符合宪法。最后一点兄：旧的法律制度的根本弱点——

    检事和警察完全受内务大臣控制——现已消失了。此后他们须遵照新裁判所制订的规则办事。

    日本国民的基本人权不象以前那样受到法律的限制。宪法规定，一切国民，在法律之下均属平等，“不得因种族、信仰、性别、社会地位或门第不同，而在政治的、经济的和社会的关系中有所差别”。这样的条文使社会地位更趋平等。学术自由和受教育的权利，得以保障。规定了防上擅自逮捕的措施，若无正当理由不得予以拘禁。思想、宗教信仰、集会以及言论自由得到了保障。宪法特别重视男女的平等权利以及工人的结社权利和集体交涉的权利。如上所述，麦克阿瑟将军本人很关心在宪法中加进放弃战争这一条文。

    1946 年4 月5 日，他对盟国对日委员会说，日本放弃战争必须是同时的、普遍的；还必须是公开的、不加掩饰的行动，以赢得所有愿献身于和平事业的人的信任。这些先决条件由宪法第九条充分体现了。第九条说，日本国民永久放弃把战争作为一项国家主权，或行使武力作为解决国际纷争之手段。

    第九条还规定，为达到前项目的，日本不保持陆海空军；另外还规定不承认国家之交战权。最后一点是：今后修改宪法，在国会主动提出的情况下可以允许。但是，在宪法修正案批准之前，两院都要有三分之二或三分之二以上的议员同意，并在特地举行的国民投票或选举中有过半数选民投赞成票。

    从新宪法中的这些规定和其他规定来看，贯彻波茨坦公告中关于成立一个“倾向和平及负责之政府”的原则有了充分保证。今后是否能保留新宪法中这些基本的民主成分，有待干将来的事件来决定，有待于在新的基本法律的指导下实际施政的情况以及结束被占领状态之后日本人民的意愿来决定。基础已经打好了；这些条款实施的情况如何，将揭示出在何种程度上真正采用了这些原则。

    （四）吉田内阁逐渐失去国民信任

    诚然，修改宪法是古田内阁面临的最重要的问题，但另外一些问题也是使吉田内阁的权力和影响逐渐削弱以至最后在1947 年4 月的选举中失败的原因。我们以后还要谈到，经济问题，尤其是粮食进口问题，越来越成为吉田内阁的重要而棘手的问题。甚至当吉田还没有来得及为他的内阁制定好详细计划的最后部分时，在共产党的策动下，1946 年5 月19 日在东京举行了一次过时的“五一节”集会，参加集会的人数达十五万以上。在共产党理论家德田球一的领导下，三十名群众代表通宵等待吉田接见，要求“分配到期未发的口粮，不然就请总理大臣辞职”。吉田内阁当然不理睬这样的呼吁，但这一呼吁却是一种警告，表明首相今后日子不好过。内阁也因为对日本的非军事化贯彻不力而受到指责。

    到了仲夏，有迹象表明日本过去的一些军事首脑企图通过第一、第二复员局来保留他们的老机构。设置这些复员局是为了代替原来的复员部。复员部曾直接负责从国外遣返大约五百万名日本人，并直接负责这些人的复员工作。现在的复员局中还有许多为了免受整肃而留用的人员。盟军最高统帅部曾下令及早调查复员机构，但复员局继续工作，不受影响，直到1947 年10月4 日盟军最高统帅部发布指令，要在1948 年元旦前解散复员局。

    宪法一颁布，吉田内阁就发表了一个包括六点的计划，企图以此来加强自己的地位。第一点：吉田内阁保证迅速按新宪法的要求制定法令，向人民广泛宣传新宪法，使他们亲自领会其真正含意。为此目的，国会的一名领导成员芦田均被推举为传播新宪章真意与知识的委员会主席。第二点：内阁还答应按照发展个性、确保受教育机会平等的原则来改革教育制度。作为实现这一目标的第一步，成立了一个教育改革委员会，向内阁提出基本建议。

    第三点：内阁答应按照一个新成立的委员会提出的具体建议来改革政府的行政机构。第四点：内阁保证加强地方自治，并为选举地方官员积极作好准备。

    在经济领域里，内阁保证恢复工业和国民经济。具体说来，内阁建议请算“虚拟资本”，取消战争赔款，重建和改组各种企业，增加煤的产量和水力发电量。最后一点，在劳工问题和“安定人民生活”方面，政府保证让尽可能多的人就业，着手兴建公共土木工程，早日采取有关社会福利和公共卫生事业的措施，并保障遣送回国的人。

    这些建议并不新鲜，所以把这些建议公诸于众，与其说是增强了内阁的地位，倒不如说是削弱了它的地位。新宪法本来就要求制订符合于第二、第三和第四条原则的新法令。再说，在吉田执政期间，人们越来越清楚，内阁对执行计划的其他两点并无兴趣。因此，社会民主党人很快地把整个声明说成是政治宣传，并威胁说，要举行不信任投票。劳动关系委员会建议增加电业工人的工资，作为解决目前争端的先决条件，但内阁拒绝接受这一建议，结果是内阁的威望进一步下降。由于政府希望用严格控制工资的办法来阻止通货膨胀，厚生大臣争辩说：采纳劳动关系委员会的建议，会助长通货膨胀的趋势。这话也有一些道理，但舆论却坚决支持劳动关系委员会的建议，反对内阁的决定。

    在第九十一次国会开会期间，内阁的力量又碰到一次真正的考验。会议在1946 年11 月26 日开幕，议事日程上有四项关于执行新宪法的重要议案。

    前三项是有关参议院议员的选举办法和组成问题，有关指导国会行动的准则，内阁阁员的委任及其组成，以及对皇室的新的限制。吉田总算在众议院通过了这些议案，但参议院拒绝通过“国会法”。更有甚者，吉田对国会的控制直接受到挑战。自从1946 年4 月大选以来，众议院中无党派人士的人数显著地减少，他们与自由党和改进党的联合也明显地脆弱了。虽然这两个保守的政党加在一起控制了一个相当的多数一一二百五十八个席位，但是吉田的党只能凑集一百四十八个追随者。另一方面，反对派一直在巩固自己的地位。社会民主党执行委员会主席、该党保守派的领导人片山哲在1946年9 月的大会上赢得了无可争议的控制权。百分之八十以上的代表都支持他坚持拒绝和共产党人建立“民主战线”的主张。片山有了党派的支持这一保证，还利用了吉田在政治上的失策，便在国会第九十一次会议期间坚持举行不信任投票。虽然这一动议被击败了，但他却得了一百六十票，比他的党在众议院中的实际议员人数多六十多票。这一动议巩固了公众对他的支持，赢得了东京三家主要日报的赞许。

    在皇宫前，又一次群众集会要求吉田辞职。在答复时，吉田批评了那些不满分子，并强调说：下一年政府要以生产三千万吨煤和二百万吨化肥来对付经济危机。他的姿态无助于缓和局势，反而使劳工对他更疏远，使总罢工更加迫近了。

    （五）整肃的第二阶段：地方政府、经济和情报部门内阁在受到总罢工的威胁和被迫重新组阁之前，再次面临较的严峻得多的扩大整肃面的问题。到1946 年7 月底，政府宣布整肃计划的第一阶段已告结束；确实，枢密院的官员，国会议员，内阁阁员，都、道、府、县知事，一、二、三级官员，高等裁判所审判官和检察官，官办公司的重要官员以及高等学府的校长都己“甄别”过了。

    此后不久就采取措施，准备整肃的第二阶段，这就是要把整肃范围扩大到地方政府官员、大部分重要工业公司和金融机构的领导人，以及各宣传机构中身居要职的人。扩大整肃上述三方面的人物，其做法与以前的整肃计划差不多。盟军最高统帅部民政局是直接负责整肃计划的，它主张普遍的改革，并敦促吉田政府拿出扩大整肃面的具体计划。盟军最高统帅部的这些要求同吉田内阁的许多基本原则是背道而驰的，因此内阁不愿意接受。日本政府和盟军最高统帅部之间的公函往来反映了他们在扩大整肃计划上的根本意见分歧。1947 年1 月4 日颁布了天皇第一、二、三、四号敕令和内务省第一号法令，新的整肃计划终于开始了。这些法令重新规定并扩大了一年前发布的指令中原先所宣布的项目。中央、都、道、府、县、市都成立了“甄别”

    委员会。那位成功地使政府的宪法草案在国会通过的金森德次郎受命监督这个计划，并充任内阁和盟军最高统帅部之间有关扩大整肃计划一切事宜的首席联络官。如已指出的那样，占领的第一年，在改革地方政府方面几乎一无成就。战前人人都必须加入的居民组织（町内会、部落会或邻组）被用来分配口粮、布匹或燃料，被用来普遍地管理当地的居民。这些组织中的品行不俭的政治领导人，可以利用这样的组织为自己谋私利，尤其在农村。他们对于不依从他们意愿的人可以停止供应，所以在地方上势力很大。因此这些组织就成了地方政治中的重要因素；战前或战时的政治领袖处于有利地位可以操纵当地新的选任职务的提名，也能够很容易地控制选票。虽然大大扩大地方政府自治权的议案已提交给国会，但是战前的旧领导仍然大权在握“如果要使小的地区内新的具有民主倾向的人得以各抒己见，地方上的组织就得改组，不合适分子就得从地方政治中清除出去。因此，盟军最高统帅部命令日本政府制定一项计划，把所有那些符合1946 年1 月4 月整肃指令所规定的项目的人，从都、道、府、县和市的委任和选任的职位上排除出去。也就是说，要使整肃指令适用于那些谋求地方机关职务的人。提交给盟军最高统帅部的计划的初稿没有把那些已发现不适宜为地方政府服务的人从全国性的政府中排除出去。盟军最高统帅部在拒绝接受这项建议时补充说，凡1945 年9 月2日以前任命的市长一律不许再次被任命；还有，大政翼赞会的当地领导人也应从机关中排除出去，并催促选举出街坊组织的主任。吉田在回答时争辩说，过去的和现在的地方官员同全国性的政府并非观点一致，而已只有他们能够复兴国家，因此整肃不应在地方上实施。这些论据未能说服盟军最高统帅部，内阁终于在1946 年11 月8 日宣布，整肃将扩展到“都、道、府、县、市、町和村的官吏”。

    正如1947 年1 月4 日所公布的指令那样，发布了各种法令，下令罢免和排除那些在都、道、府、县、市、町、村和小村中的地方会议和其他组织中的不合适人员——如上一年整肃指示中所规定的那样。这些法令也适用于地方上的选举和土地委员会的成员。1945 年9 月1 日以前任命的市长都被禁止任职，街坊组织的头头将由当地的居民选出。由于内阁随后的行动，旧的居民组织于1947 年4 月1 日被解散了，他们的行政职能由新的地方政府统一行使。为了执行这一整肃的条款，地方的“甄别”委员会审查了六十二万三千多份调查表，但是只罢免或排除了三千九百六十人，占总数不到百分之一。

    被取消资格的大部分人员，不是陆军或海军的专职人员，就是“大政翼赞会”

    或其他全国性政治团体的地方成员；或者就是第七类中所规定的那种“军国主义和侵略的积极鼓吹者”。

    原来的1946 年1 月4 日的整肃指令已经逐步扩展到包括一定数量的国营工业中的主要行政人员。一些知名的商人也被禁止担任公职。但是，直到1946年8 月20 日，盟军最高统帅部才命令政府制订“一个把被整肃的一切人员排除出一切有影响的经济岗位的全面计划”。政府一连提呈了三个计划，都没有使盟军最高统帅部满意。正如1947 年1 月4 日的法令中最后规定的那样，凡属特别列出的那些公司中的最高级管理人员和董事，以及任何其他有相等的权力和影响的高级职员，都必须离职。这些公司分为三大类：官方的国营公司，例如“日本银行”；从1937 年7 月7 日到战争结束时为止在占领区营359 业的公司；以及财阀的公司。最初列出的三百家公司大多数是经济势力高度集中的企业。为了防止应该被整肃的个人利用家庭的忠诚作为手段去逃避规定，所以禁止三代有血缘关系的亲属去接替被撤换的人。最后，规定那些被整肃的人如果给任何公司的高级职员出主意，或者公司的高级职员采纳他们的主意，都是不合法的。通过对指定的公司中的领导人员的审查，在经济领域的整肃方案下总共“甄别”了六千九百五十一人。其中一千五百三十五名从公司中或政府机关中被撤职或排除。

    最后，整肃扩展到公共情报和宣传领域的领导人员。所有曾为了煽动战争、鼓吹独裁、开拓日本占领区而参加过宣传活动的人，或参加过战争的总动员或指导工作的人，都要受到整肃。同样，作家、新闻界和广播界的领导人和那些对战争作过重大努力的时事评论员，也包括在内。对经济领域中的公司，则公布了一张各组织和公司的名单，这些组织和公司的负责人与整肃有牵连。但是直到1947 年6 月底，政府才公布了标准，用以断定哪些人将受到这方面的整肃。一个特别调查委员会开始审查有关的个人和公司在日本袭击珍珠港前四年半内所写的文章和书刊。到1947 年秋天，在这一方面已作了临时性的提名；整个计划到1948 年3 月完成。

    从下面的表中可看出，根据盟军最高统帅部的官方数字，一共“甄别”了七十一万七千四百十五人，其中有二十万一千八百十五人受到整肃。考虑到整肃的范围那样广，而这些数字并不大，这是令人惊奇的。如果除去属于第二类的人员（陆、海、空专职军人），只有不到八万七千人受到牵连。这个数目很小，是由于很少有人（如果他们确信有被整肃的可能的话）会冒险保持职位，或者留在政府或商业机关里不走。大家认为还是不要出头露面，不去谋求官职，以避免受到“甄别”，这样总比赖在职位上不定或谋求官职以致后来自己的名字出现在“不合格人员”的名单上要强一些。有多少人在这样的情况下避免了受整肃，这个数字我们没法获得；但是这个数字很可能等于实际上受整肃的人数。因此，受到整肃计划影响的实际人数远远超过官方所示数目。在这整个期间，麦克阿瑟坚定地支持整肃计划，并坚持说，“这个计划是以华盛顿的参谋长联席会议发给他的‘最初指令’为基础的”。

    盟军最高统帅部在回答对经济整肃计划的辛辣的批评时说，受到整肃影响的人员，正是日本侵略的根本原因之一；整肃的概念与资本主义经济的概念并不抵触。对经济领域中的公司，则公布了一张各组织和公司的名单，这些组织和公司的负责人与整肃有牵连。但是直到1947 年6 月底，政府才公布了标准，用以断定哪些人将受到这方面的整肃。一个特别调查委员会开始审查有关的个人和公司在日本袭击珍珠港前四年半内所写的文章和书刊。到1947 年秋天，在这一方面已作了临时性的提名；整个计划到1948 年3 月完成。

    大多数日本人沉着冷静地对待整肃。在1946 年11 月宣告把整肃扩展到商界领导人之后，东京的主要报纸之一《富士》评论说，整肃“来势很猛，由于人员的替代，将引起暂时的混乱。但是预期整肃将使日本社会恢复青春，也会加速我们国家的复兴。”反对整肃的人，尤其是一些商界领导人，吵吵嚷嚷争取别人的同情，声称他们的继续任职对于日本的恢复是必不可少的。

    那些对自己的处理表示不服的人们有理由诉说委屈，因为他们是实施正规的、大规模分类的整肃计划的受害者。其他一些利用自己的官职试图免除整肃的人，发现计划是严格执行的，因而他们同那些无官职的人一样，都要受到影响。

    （六）吉田声誉的急剧下降

    扩展整肃计划的建议引起了社会上和商界上层人物对吉田的广泛批评，同时，他也面临着工人群众中的一次较大的危机。正如下文将详述的那样，日本战后的劳工运动有三个特点。第一，1945 年底工会法通过后，工会会员以惊人的急剧速度增加。其后十二个月中，会员从十二万六千人增长到近四百五十万人。在管制劳动关系的新法律的保护下，新的工会急切地想试验一下它们新获得的力量。第二，在同一时期，生活费用猛涨，一个严重的通货膨胀趋势促使劳工们试图为增加工资而进行罢工，以改善自己的地位。最后，在“全国产业别工会会议”（简称“产别”）中，特别是在高度地组织起来的国有铁路和交通事业中，共产党的影响很大。这些领导人企图把劳工们保持在继续混乱的状态。有几个工会的新的力量，在1946 年9 月清楚地显示出来，那时铁路工人威胁要罢工，迫使政府不敢解雇七万五千多名工人。

    随着时间的推移，劳工争议和卷入的工人总数不断地增加。政府不得不与由左翼控制的“教师联合会”进行持续的谈判。更有甚者，吉田内阁由于拒绝接受“中央劳动关系委员会”关于解决电力工人罢工的裁决和建议，从而激怒了工人。工人们成立了“联合斗争委员会”，以支持“十月劳工攻势”。

    工人们要求最低限度的工资，要求调整所得税的豁免率，要求增加每月工资的最高现金支付额——这数额现在仍限制在五百日元。吉田在回答这些要求时，表示要扩充公共工程计划并鼓励工业发展，以解决失业问题，但是他坚持在可能的情况下尽量保持低工资，并坚持最高现金支付额仍为五百日元。

    内阁和劳工之间的关系显著地紧张起来。1947 年1 月28 日，十五万多名工人聚合在东京的皇宫前面，又有同样规模的人群在大阪集会，要求解散内阁。

    吉田把劳工领袖诬蔑为叛逆的、不负责任的人。最后，劳工们准备在2 月1日举行总罢工。因为吉田无法控制这个局面，麦克阿瑟在1947 年1 月31 日这个最后的关键时刻插手了。麦克阿瑟宣称，在日本目前的情况下，他不允许使用“这样一种致命的武器”；他下令取消罢工。

    同时，内阁还遭到其他政党不断增长的反对。吉田希362 望用成立联合内阁的办法来使自己摆脱困境。社会民主党人受到非共产党控制的“全日本劳动组合总同盟”（简称“总同盟”）的有力支持，他们声明，只有采取具体步骤来复兴生产，抑制通货膨胀，并组成一个真正以人民权利为基础的政府，那么他们才同意联合组阁。到这时为止，吉田要实现这样一个计划是无能为力的。此外，吉田企图获得改进党的支持，成立联合政府，也失败了。

    吉田面临着可能的总罢工和1947 年1 月31 日国会中可能的不信任投票，采取了改组内阁和增添几名内阁新成员来尽力加强自己的内阁。一位改进党的无任所大臣一松定吉被任命为运输大臣。无党派人士高桥诚一郎取代了一位自由党人，做了文部大臣。此外没有什么重要的变动。

    从这些发展来看，很明显，吉田内阁已临近未日。1947 年2 月6 日，麦克阿瑟宣称，他相信有必要尽快进行一次新的选举。他说：自从将近一年前的上次大选以来，在日本的内政结构方面、经济形势方面以及日本人生活的整个方式和格局方面，都发生了重大的变化。在不久的将来，有必要获得另外一种民主方式，来表达国民对日本社会目前面临的根本问题的意愿。

    （七）基本的立法改革

    工人们威胁要举行总罢工，麦克阿瑟要求进行新的选举，这些都引起了政治生活的混乱；此外，还存在着法律体系彻底崩溃的危险。新宪法中包含的新概念和第九十八条中关于违反新宪法的一切原有法律均属无效的规定，要求彻底修改日本的基本法律。这些法律包括民法和刑法、国会法、审判法和其他许多重要法律。因为新宪法将在1947 年5 月3 日生效，所以迫切需要采取某种临时性法律的形式。在正常情况下，如果大选即将举行，政府不大可能取得对其立法纲领的支持。然而在当时的情况下，盟军最高统帅部不能容许内阁发生危机以致妨碍新法律的通过。通常由法务省或内阁的法制局起草新法律，提交内阁批准，然后由内阁提交国会。事实上，提案先由法务省起草初稿，经法制局审查，然后提交盟军最高统帅部。再由民政局的法律专家们仔细研究提案草稿；必要的改动，大部分是与法务省各局的负责人讨论后作出的。有时候，盟军最高统帅部的官员提出对某些条款进行修改的具体要求。

    早在1947 年2 月，盟军最高统帅部收到了二十四份提案草稿。这些提案包括关于下列各方面的法律草案：有关预算的法律、劳动标准、民法和刑法及其程序法、审判法、国会的选举、政党、教育标准、地方政府、政府机关以及反托拉斯管制法。显然，仔细地审查拟议的这些法律，或者由国会去充分考虑，需要好几个月的时间。新宪法将于5 月3 日起生效，这一事实不允许有这样的程序。当麦克阿瑟在2 月中旬突然宣布国会将在1947 年3 月31日解散时，形势变得更为急迫了。因此，事实上，所有贯彻新宪法的法律都必须在那时以前通过。为了应付这样的紧急情况，成立了一个特别立法委员会。委员会由下列成员组成：法务省的官员、法律学教授、其他有资历的日本人士以及盟军最高统帅部民政局的代表。经过两星期的集中工作后，向国会提出了几个包括概括性原则的基本修改的临时议案。这些议案还规定，在新国会集会后，这些议案应予修改。同时，国会同意，在剩下的六个星期的会议时间里，只有那些为贯彻宪法所迫切需要的议案才予以审议，对这些议案的辩论应加限制。议案的通过，由于在盟军最高统帅部里作了程序的安排，变得更方便了。1947 年3 月20 日，一份参谋部备忘录要求民政局对有关国会的一切事情（包括法律的制订）负起参谋的责任。这个备忘录要求总司令部的所有其他各局对提出的任何法律应与民政局协调，以此作为获得官方批准的条件。因此，民政局对于督促通过悬而未决的法律和沟通盟军最高统帅部与国会之间所有的官方联系，是责无旁贷的。摆在国会面前的实际可用来考虑法律的时间很短促（从1947 年2 月下旬到3 月），而处理新法律的方法又有了发展，这样，很明显，国会在这些事情上是无法自由行动的。

    新的“国会法”同新宪法所要求的其他一些法律相比，曾被人们较广泛地考虑过；它是当时所讨论的最重要的议案之一。这一法律先在1946 年7月由众议院的一个专门的临时立法委员会讨论，然后在国会第九十次会议的整个过程中辩论。接着，由一个专门的小组委员会在与盟军最高统帅部的官员们多次商量下编成法典。

    它经委员会批准后，1946 年12 月21 日在众议院里经过一天的辩论后就通过了。由于参议院拒绝批准，这一议案便拖延下来，直到国会第九十二次会议上才最后批准。

    这一议案的最重要的特点是加强了国会的权力和威望。

    根据这一新的法律，设立常任委员会，按国会两院中政党的力量比例委派代表。授权常任委员会进行调查，并要求常任委员会举行公众意见听取会。

    内阁的议案并不比其他议案有优先权，政府曳无权从会议议程中取消任何一个议案。例会的开会时间延长了，授权国会选出自己的官员，并且不受大藏省的控制而管理其自己的开支。

    还成立了一个国会图书馆和参考资料室。

    为了准备战后第二次大选和地方的第一次选举，国会第九十二次会议在1947 年3 月底休会，订出了大部分基本的政治改革纲领。当第一届国会开会时，它将根据新宪法和新实施的法律进行工作。此后，那些当选担任公职的人们将自由地使用这一行政机器，这样将大大地便利一个真正“负责之政府”以民主方式进行工作。至于由哪种人来操纵这个新的行政机器，则留待全体选民来决定。

    最高统帅部曾拒绝破坏国会的权力，但同时承认“盟军最高统帅部的某些官员轻率地向国会的委员会直接发号施令”。

    第六节 暂时抛弃保守主义

    （一）大选前的政局动荡

    1947 年2 月17 日，当即将来临的大选的选举日程表公布时，日本处于政治混乱的状态。然而很清楚，各保守政党的威望和势力正在迅速地丧失给社会民主党，同时不断传说自由党和改进党要合并。这两个党的领导人都希望有这样的变化，但是对个人的忠诚和个人野心使得这样做不可能。与此相反，芦田均脱离了自由党。改进党决定解散，组织一个新党——日本民主党，和芦田及其追随者合并。民主党的领导人在1947 年3 月31 日正式就职，主要以犬养健、楢桥渡和石黑武重为中心。这个党的有资历的领导人之间有竞争，由于任命币原为总顾问，芦田为最高参赞，斋藤隆夫为主席，这个微妙的问题得到了解决。这个新成立的党作出许诺，将坚持新宪法的精神，建立一个民主的政治结构，并订出全面规划来实现工业民主化。教育应致力于个人品格的完美和建立世界和平。在经济方面，这个党作出许诺，将充分利用劳资联合管理企业委员会，发展农民组织，并改革税收和公共工程。

    自由党人在大选时对他们的政纲没有作什么更改。他们强调尽可能通过自由放任政策来增加生产，又强调优先发展主要工业。他们主张取消对食品的管制，主张税收改革和劳资之间更密切的合作。另一个保守的政党—

    —人民协同党——赞成他们所谓的“协同工会主义或在协同基础上组成工会”。虽然他们反对工业国有化，但在许多方面，他们的基本政策与社会民主党人的基本政策相似。

    正当保守的党派失去人心之时，社会民主党在加强力量，受到人们的支持。社会民主党反对大藏大臣石桥的抑制通货膨胀的计划，认为那是不现实的，虚伪的。他们要求停止支付政府公债的利息，要求稳定通货，并把“日本银行”收归国有。他们提出国家严格管制煤、铁、钢和化肥工业，作为达到国有化的第一步措施。全日本劳动组合总同盟不顾该组织内某些左翼领导人的反对，再次声称支持社会民主党，这样，社会民主党的地位就加强了。

    此外，该党拒绝支持总罢工，理由是罢工的目的与其说是经济性的，不如说是政治性的，并把罢工描绘成是“一种谋杀凶器”。最后一点：社会民主党人继续拒绝与共产党人组成联合阵线。

    另一方面，共产党人支持了某些不得人心的事情，因此降低了自己的声望。他们曾在这一年的年底领导了一次劳工攻势，坚持要将总罢工进行到底。

    他们主张进一步扩大整肃，并要求政府行政机构民主化，包括警察的改组。

    选举日程安排如下：1947 年4 月5 日：地方行政官员、知事、市长和村长。1947 年4 月15 日：为那些没有获得选举所要求的总票数的八分之三这一最低选票的候选人举行的专门选举。1947 年4 月20 日：参议院。1947 年4 月25 日：众议院。1947 年4 月30 日：都、道、府、县议会议员。

    1947 年3 月29 日（新党正式宣布成立前夕），芦田和楢桥同作者单独谈话时都表明，他们认为他们的党没有自由党那样保守。事实上，芦因声称，民主党和社会民主党在实际行动上相差并不很远，应能顺利地一起工作。楢桥自称，他对民主党的新生负有责任，说他“正在把那些支持对资本主义加以限制的党员集聚在自己周围；党将强调相当偏左的政治哲学，以赢得工人和农民的支持”。这两个人都深信他们的党在即将到来的大选中能获胜。在快要举行大选时，有八个人脱离了自由党，十七个人脱离了人民办同党，使得民主党成为众议院中的领寻党。

    他们坚持主张取消他们所谓的“农村中的封建经济成分，实现主要工业国有化”。尽管这些建议中的最后一点对贫困的工人和农民来说具有吸引力，共产党人显然在失去人们的支持，而这些支持就转移到社会民主党人方面去了。

    虽然各党派在大多数问题上持有各自不同的立场，但两个最大的保守的政党在修改选举法问题上联合起来反对其他各党。在国会快要休会时，自由党和改进党提出修改选举法，规定每一区代表的单一投票制（与一人多选区投票制相对而言），并规定增加选区数目。这些建议对三个小党——协同党、社会民主党和共产党——是不利的。经过一场艰苦的斗争（这使得国会的会期不得不延长），修改方案总算通过了；这在即将到来的选举中增加了保守的政党当选的机会。

    保守的政党在修改选举法中可能获得的某些好处，由于整肃范围的扩大而失掉了。国会一休会，新的“民主党”一经正式宣布成立，整肃范围就扩大了，这影响到几个新的政界领袖。其中民主党人受损害最大。首当其冲的是楢桥，其次是犬养、石黑和地崎（都是新党领袖），都被宣布为无资格担任公职。自由党的两位领导人（其中一人还是内阁成员）也被清除。与保守的政党中当选人员的严重损失相对照，社会民主党受到这次新的选举影响者只有两人。

    1947 年4 月的选举具有更为重大的意义，因为在日本，选举在地方选举委员会而不是在警察监督之下进行，这还是第一次。而且，在日本历史上，由选举出来的人担任地方行政职务，并获得参议院席位，这也是第一次。有鉴于此，盟军最高统帅部的官员支持开展一次有力的教育运动，以唤醒选民行使他们的新的职责。盟军最高统帅部还关心不使军管人员干预实际选举工作，命令他们在任何时候都要保持明确的中立，只做观察员，并将违法行为告知有关的日本官员。

    第一次选举是在1947 年4 月5 日举行的，选举村长、町长、市长和都、道、府、县知事。由于三十二名前知事出任候选人，而各保守的政党在很多情况下联合起来只推选一名候选人，因此各保守的政党取得大多数的选票，就不足为奇了。在选出的四十六名知事中，有二十二名是前知事。另有四名曾经担任过其他政府职务。在选出的市长中，有一种类似的倾向，即选举过去有经历的人员；在多数悄况下，这意味着当选的是各保守政党的成员。然而，从下列表中可以看出，党派关系在选举中并没有明确地表明，因此无党派人士在各级选举中占有的比例最大。由于这些无党派人士中的大部分人政见保守，所以他们愿意为自由党或民主党服务。尽管社会民主党的地方长官候选人所得的票数比民主党和自由党两者合起来所得到的票数还要多得多，但他们只有四名候选人当选。

    第二次重要的选举是在1947年4月20日选举新参议院的二百五十名议员。如同在地方行政官员的选举中一样，无党派人士占上风，在所有党派中，社会民主党获得了最多的选票。如下表所示，社会民主党拥有较其他各党更多的代表数。这个新的参议院还有另一些有趣的特征。根据对议员的职业分析来看，大部分是实业家，占五十三名；人数占次多数的是参议院的前议员，占三十三名，新议员的平均年龄比过去一属议员的平均年龄轻十岁。十名妇女第一次当选。

    从政治角度看，最重要的选举是1947年4月25日369举行的众议院选举。新宪法确认众议院为国会的主要的一院，并赋予它权力，可以坚持要求内阁辞职。因此，吉田内阁能否继续下去，取决于这次选举的结果。从下表可以看出，虽然社会民主党得到的席位最多，即一百四十三席，但没有一个政党赢得绝对多数。社会民主党的力量增强百分之三十以上，这是在损害协同党、自由党和民主党的情况下取得的。因此，很明显，不管新的首相属于哪一党派，如果内阁想要获得对其政策的支持，就必须组成一个联合政府。

    议员们的其他特征表明，新国会与旧国会在许多方面是相似的。例如，几乎有一半议员（二百三十八名）曾经是前国会的议员。而且，吉田内阁的十一名阁员全都当选了。大多数知名的社会民主党人，如片山哲、加藤勘十及其夫人静枝、松冈驹吉和西尾末广，也当选了。有一点使人惊奇的是共产党领袖志贺义雄在选举中被击败，虽然野坂和德田当选了。

    关于这次选举的报界评论，反应不一，因为没有一个政党从人民那里得到明确的委托。但是《朝日新闻》评论说，社会民主党人处于优势地位，可以通过三个主要政党联合内阁的领导，来达到对经济的有力控制。盟军最高统帅部在1947 年4 月27 日发表评论说，在这次选举中，“日本国民坚决地、决定性地摒弃了〔共产党〕领导，以压倒多数选择了一条温和道路，恰好位于两个极端的中间地位，可以保证维护自由和提高个人尊严。”

    （二）社会民主党的短暂优势

    选举之后不久，马上提出了各种各样的成立联合政府的建议。当民主党和协同党已经同意片山组织内阁时，

    社会民主党提出了一个供可能参加联合政府的各党考虑的方案。这个十点方案包括控制财政、工资、物价，以及对增加的食品生产的供应的平均分配问题。主要工业如煤和钢铁之类不受国家的管理，除非在必要时，为了使其有效地增加生产，国家才加以管理。黑市投机买卖要取缔，交通运输系统要改进，工业恢复要通过劳资双方自愿合作来实现。这个方案被民主党和协同党所接受了。自由党要求社会民主党从他们党内逐出左翼分子，作为其参加内阁的一个条件。社会民主党执行委员会拒绝满足这个要求，因此自由党依然呆在内阁之外，成为主要的反对党。1947 年5 月24日，片山得到两院几乎全体一致的赞同，被推选为首相；一星期后，他便宣布他的内阁组成。内阁由八名社会民主党人、七名民主党人和两名人民协同党的代表组成。这个联合内阁取得了众议院总共四百六十六个席位中的三百零五个席位，但在参议院二百二十个席位中仅有八十八席。片山哲作为日本第一个基督教徒首相，在该内阁成立时的演讲中说，应该实施必要的控制，全体国民都应平等地承担牺牲。他在结束演讲时说，民主原则必须有基督教的博爱和人道主义精神贯穿在其中。

    无疑，片山对于维护人民新取得的自由和提高公民的个人尊严，比他的任何一个前任都更加关心。他的政党的纲领主要是为人民利益而制定的，但是现实的政治与经济状况使他在实现这一纲领时很少有选择的自由。由于吉田的政策（例如吉田拒绝对通货膨胀采取有效措施）而加剧的许多经济病症，被社会民主党继承了下来，最后导致了他们的倒台。工业生产远远落后于当前的需要。主要原材料、设备和消费品供应短缺。赔款问题还没有解决。然而，走向更大民主化的总趋势正继续加速发展。第一届国会改进了它的议事程序和立法地位。对旧的警察部队和检察官制度进行了改革，新的全国性的都、道、府、县和市的警察制度建立起来了。取消了政治影响强大的官僚机构内务省，并计划设立“总检察长署”，作为内阁法律方面的顾问，以取代法务大臣。可是在片山任职期间，左、右两极化的趋势在增强，这种趋势对1948 年2 月10 日内阁的垮台和社会民主党影响的急速下降起了作用。

    第一届国会于1947 年6 月23 日召开，于1947 年12 月9 日休会。会议选举社会民主党人和民主党人作为其主要官员。总同盟主席、社会民主党的得力支持人松冈驹吉当选为众议院议长。副议长田中万逸是一个民主党人。在参议院中，议长松平恒雄是一名前外交官，民主党的领导人，而副议长松本治一郎是社会民主党执行委员会委员。两位议长都十分了解国会重要性的增加。松冈在他的开幕词中强调这一点：国会是制定法律的唯一机构，肩负的使命比以往任何时候更大更重。由于规定为议员增设秘书人员，给众参两院的议长更华丽的住宅，给各常任委员会主席小轿车使用，国会的办事效率提高了。由于众议院坚持要求有权修改大藏大臣提出的预算，以及两院坚持要求自行掌握休会的时间而不依从内阁的愿望，国会的威信也提高了。

    片山内阁的政治弱点，从它的立法方案难于获得批准这件事上明显地表现出来。四个月过去了，国会还只通过了十七项政府的议案。可是就在国会体会之前，内阁却设法匆匆地通过了约四十项补充的法律。片山内阁面临的最困难问题是经济问题。在1947 年6 月初，内阁宣布了一个“紧急经济方案”， 目的在于保证工人们食品的充足供应，控制工资和物价，消除通货膨胀和增加生产。经济安定部发表了一份关于经济实际情况的报告，加强了控制。社会民主党的真正弱点，从其提出的煤炭控制方案上出现的僵局，可以很清楚地看出。因为他们党的基本主张之一是主要工业逐步实现国营化，又因为增加煤炭生产是日本工业恢复的先决条件，所以政府集中力量于煤炭业的国营。1947 年5 月年阁宣誓就职之后，马上就宣布，作为一种紧急措施，要将煤炭工业划归国营。计划在六个星期内给国会提出一个议案。民主党和协同党强烈反对内阁的这些提议。他们主张只在一个有限的时期内实行管制，而且只授予建议成立的协商会议以谘询权。由于遭到强烈反对，这个煤炭控制议案直到1947 年9 月25 日才提交国会讨论。两个月后，一个经过修改并删去了那些意味着实际由国家管制的条款的无关宏旨的法案最后被通过了。

    与此同时，社会民主党人曾竭尽全力以争取更多的人支持自己的方案。

    他们掀起了一个通过宣扬牺牲、合作和自愿工作等新精神来重建祖国的运动。他们还企图建立一个宣扬民主的新联盟，以提高全体人民的觉悟，使他们能在民主制度下行使自己的新职责。他们还让天皇进行非正式的视察旅行，并由报纸报道他的日常生活，以实现“天皇民主化”。与此同时，自由党作为主要的反对党，地伙加强了，而且，民主党不大热心于与社会民主党在内阁中合作，他们提出，社会民主党的某些人与一桩囤积居奇的丑闻有牵连。最后，当内阁为了实施稳定物价与工资的计划而不得不发布一系列惩处命令时，它的地位就进一步削弱了。这种做法在旧宪法之下是惯常有的，但显然违背新宪法的条款，因此内阁受到盟军最高统帅部的警告，说它无权发布这样一些命令，并说除非国会明文规定，否则内阁的命令不能具有法律效力。到1947 年底，社会民主党开始感受到全世界政治气候中左右两极分化倾向日益增加的直接影响。开头支持过片山的许多人认识到，片山未能实现基本上改善日本的经济地位。在党内，加藤勘十和铃木茂三郎这两个左翼领导人在联合政府内变成了难于控制的人物。在1948 年1 月党的全国会议上，片山的领导遭到挑战。原先作为联合组阁基础的那个包括十点的方案被否定了，提出了停止对战时公债支付利息的要求。这次会议还反对政府提出的增加邮资和铁路票价的方案。当这个方案在众议院投票表决时，国会内社会民主党的左翼议员站到自由党一边，反对这一方案。很明显，片山失去了对自己党内的控制，同时也失去了众议院的信任。最后，他于1948 年2 月19 日辞职，日本社会民主党执政的第一次尝试宣告结束。

    （三）警察制度的改革和其他行政改革

    尽管内阁变更，日本的民主化进程通过中央政府内的行政改革仍在继续。玫革方案通常是紧跟着盟军最高统帅部设立的特别委员会所作的建议而提出的，成为新法律的一部分；一经说服内阁采纳之后，新法律立即通过。

    警察制度的改革就是这种程序的最好例子。日本的警察是投降前独裁政府的重要组成部分之一。自从投降以来，新的警察还没有赢得人民的信任。

    如果占领军撤走，他们能不能控制住老百姓，还是一个问题。由前纽约市警察局专员刘易斯·J ·瓦伦丁和密执安州警察局局长奥斯卡·G ·奥兰德参加而组成的一个特别委员会，在盟军占领的第一年就来到了日本。他们的改革警察制度的计划，设想分散中央集权，其中包括放宽内务省对警察部门的控制。但在1947 年2 月，吉田内阁建议都、道、府、县和地方警察的监督和掌管权仍由内务省保留。直到1947 年7 月，对此没有采取进一步行动。到了1947 年7 月，盟军最高统帅部民政局通知片山内阁说，司法、法律和警察制度的改革对于日本的民主化来说，是必不可少的；要求内阁设立一个“司法和警察制度委员会”，从事研究并提出适当的法规，以组织法务省和各个执行法律的机构。盟军最高统帅部在致内阁的备忘录中坚持认为，不分散警察部队集中在中央的权力，“将铸成一个可悲的、不可饶恕的过错”。①而且盟军最高统帅部还通知说，除非立即、全面和最终实行权力分散，否则任何改革的建议将得不到批准。新的建议提交给了盟军最高统帅部，一个新的“警察法”终于在1947 年12 月17 日颁布，从1948 年3 月8 日起生效。这个新法律采纳了分散权力的原则，将警察分成地方城市警察和国民乡村警察两种。前者人数限制在九万五千名以内，由地方行政委员会管理，并由它们指挥使用。三万名国民警察则在乡村地区和不满五千人的小城镇行使职责。行政上，他们受“国家公安委员会”管理，但行动上，他们受都、道、府、县行政委员会指挥。首相只有在宣布国家处于紧急状态时，才可以获得掌管这两种警察的权利，而首相的这种行动必须在二十天内由国会批准才行。警察的职责仅限于通常由警察部队执管的公安任务。从前由警察行使的其他职责则转给地方政府或全国性政府的其他部门。②虽然最后方案在好几个月以后才通过，但当时成立了海上保安厅，负责日本领海的警察、关税和巡逻任务。因此，日本极权主义的最强大机构之一得到了改革，使以后尽可能难以再利用它建立一个警察国家。

    警察体制的这些改革也为完成其他一些重要改革开辟了道路。正如上面指出的那样，内务省是官僚政治的心脏，是国内事务集权的焦点。它通过对地方政府事务和整个警察部队的控制，成了极权主义最重要的机构之一。因此，在日本被占领的头几个月里，盟军最高统帅部就下令要大大削减内务省的权力和作用。1947 年4 月17 日通过了地方自治法，进一步剥夺了内务省的权力，诸如指派都、道、府、县和地方官吏这类事情的权力。在最终实现了地方分权掌管警察，警察部队与内务省完全割断关系后，片山内阔建议撤销内务省。这年年底，国会两院通过了一个正式撤销内务省的议案。

    在片山内阁执政的最后几个月里，对司法系统的改革采取了一些最后措施。盟军最高统帅部越来越清楚地认识到，只有在取消法务省及其根深蒂固的传统做法，并取消内阁的强有力的法制局之后，才能把司法部门和政府的行政与立法部门实际分离开来。有人建议，这些机构可由一位具有内阁阁员地位的总检察长来代替，他对行政部门将起法律总顾问的作用。他负责处理与政府有直接利害关系的一切诉讼，并作为首相的法律顾问。设置这样一个新职位的法令在1947 年12 月17 日由国会通过，六十天后生效。此外，为了防止在新宪法生效之后法律制度崩溃而通过的许多临时法规，在片山当政时期扩大了内容，臻于完善。例如，新的详细的民法从1948 年1 月1 日起生效。

    这部民法是以宪法新承认个人尊严和法律上男女平等为基础而订出的。废除了旧式的家庭或家族制度，规定遗产平均分配，男女离婚享受平等权利。新的家庭人员登记法从同一天起生效，这样就废除了先前向内务省登记的做法。“家庭”被明确规定为双亲和没有离开家庭的夫婚于女，家庭的登记属于市或町的司法局的管辖范围。刑法的部分修正案于1947 年10 月14日通过，其他的法律也尽可能快地通过了，使整个司法制度符合于新宪法的精神。虽然片山内阁逐渐失去人民的支持，无法解决当前的经济问题，但是一些影响深远的改革措施，是在片山执政时通过的。到1947 年年底，由于新宪法、新法规和随之而来的一些行政改革，日本代议制政府的前景光明。然而，从基本的经济情况的角度来看，情景远不是令人鼓舞的。

    第七节 占领时期最初两年的经济状况

    （一）处于崩溃状态的战后经济

    虽然本书研究的重心一直放在占领时期的政治方面，但经济问题从一开始就极为重要。对大多数人民来说，衣、食、住比之那些不可捉摸的问题，如“民主”的含义或日本最终可能采取的政府形式等等，具有紧迫得多的重要性。因此，如果有一个政府能解决粮食和其他主要商品供应不足的问题，它必定会赢得广大人民的支持。反之，任何内阁如果不能很快地满足人民的这些需要，便会失去人心。尽管经济问题在占领初期的一年半里这么明显地重要，但盟军最高统帅部对经济问题关心较少，而更多注意军事和政治问题。

    采取这种态度，是出于两个原因。首先，麦克阿瑟曾明确地作出决定：除了切实实现非军事化外，政治改革重于一切。其次，他认为他不负责日本的经济恢复工作，经济问题应由日本政府自己去解决。关于这一点，美国的政策声明和给麦克阿瑟的最初指令中已明确指出。最初指令明确规定：“对于日本经济的恢复和加强，你不承担任何责任。你可以向日本人民说明..无论过去或现在，你都没有任何义务维持日本国内的任何特定的生活水准。”1947年春天，当经济情况十分混乱，以致有可能危及整个占领计划时，麦克阿瑟经人劝说，以后就较直接地关心经济问题了。

    上文已经指出，投降时的经济状况是严重的。投降以后，在1945 年8月的最后两个星期内，失去控制的政府开支和货币发行的大量增加，加速了通货膨胀的趋势，增加了混乱和贫困。而且，货币流通量的上升标志着物价控制机构失灵，商人预料会投降，因而囤积物资，政府财政赤字继续增大。

    1938 年国民总动员法通过后成立的物价控制机构，与日本的经济生活紧紧地联结在一起。各种物价是由直接有关的各省与“内阁研究局”协商后确定的。消费品的官方限价以1939 年9 月物价冻结时的价格为基础。生产原料的分配、商品的价格以及制成品的配给，都由政府为每一项重要工业所设立的战前控制协会进行监督。对以1939 年9 月价格为基础的官价所采取的公然漠视的态度，和对供应短缺的大米以及其他基本必需品的大量需求，促使黑市活动普遍蔓延。对于定量配给和各种物价究竟是否有过真正有效的控制，是很成疑问的。

    如果控制机构撤销，那末必须有比较满意的其他机构来取代它。

    在这早期，盟军最高统帅部既没有得到充分的情报，也没有准备好提出另一个替换的机构。因此，在1945 年9 月22 日，盟军最高统帅部发布了一项与总政策（即日本人应自己负责管理自己的经济）精神相一致的经济指令。这项指令命令日本政府对工资和主要商品的价格实行并保持坚决的控制。指令要求对供应短缺的主要商品继续实行严格的配给制度。这项指令还规定，各个控制协会和物价管理局目前应继续行使职责。最后，这项指令命令生产最大数量的主要消费品。为达此目的，在得到盟军最高统帅部同意的情况下，允许军火工厂转变为生产民用产品的工厂。按照解除武装的总方案，所有的军火工厂都已关闭，而且政府已要求这些工厂开出库存清单。军事设施由盟国占领部队以尽快的速度加以销毁，但非军用物资交回日本政府作民用处理。然而，由于工业生产停滞，运输系统严重瘫痪，国内物资需求继续增长，加之占领部队对物资和服务的需要不断增加，所以，经济恢复缓慢，控制系统崩溃，也就不足为奇了。

    （二）粮食危机

    虽然有清楚的迹象表明，麦克阿瑟不打算从事于恢复日本经济的工作，但他敏锐地觉察到粮食的缺乏，知道要避免饥馑蔓延，就需要进口粮食。然而粮食问题是复杂而难办的。显然，日本政府渴望从国外得到尽可能多的粮食。这一愿望引起了东京许多观察家对日本的数字的精确性发生怀疑。同时，麦克阿瑟认识到，占领工作的成败在很大程度上取决于日本人民的福利和安宁。但是根据指令中的限制，他向美国政府提出进口粮食的任何要求，必须有充分的理由，证明“为了填补当地资源的不足”和“为了防止危害占领军安全或干扰军事行动的那种疾病流行和民间骚动所需要”，进口这些物资是必要的。

    由于恶劣的气候条件和肥料供应的竭尽，加以1945 年秋季谷物大歉收，因而造成粮食情况进一步恶化。而且由于投降和运输系统的瘫痪，谷物的征购数远远低于指标。据估计，1946 年的每人平均摄取热量是一千五百三十卡，而战争年代倒有一千九百五十卡。实际上，1945—1946 年上缴的大米数量，亦即政府所得到的能按官价出售的大米量，仅是上年的一半。总收获量是六百四十四万吨，比上年低百分之二十七。鉴于这种情况，麦克阿瑟竭力催促通过现有的管理机构迅速征购并公平分配粮食。此外，他还发了一项指令，说准许日本进口粮食，由日本人自己付款；他向华盛顿提出了这一要求。他的司令部开始分析日本的粮食生产方法、收获的报告和谷物的征购。放松了对渔轮捕鱼范围的限制，允许他们在小笠原群岛和琉黄列岛周围捕鲸。不久以后，在1946 年2 月，美国政府给麦克阿瑟发去一项关于日本捕鱼的总政策声明，要日本最大限度地使用渔船和设备，表示必要时可向日本出售燃料，要日本恢复渔业加工设备并扩大深海捕鱼作业区。

    另一方面，日本的粮食问题具有重要的国际性。战争结束之后好几个月内，出现了一个世界范围的主要粮食（如小麦和大米）短缺的现象。在联合国的许多国家中仍实行严格的定量配给；普遍的饥馒和营养不良流行于中国、东南亚和印度的大部分地区。当华盛顿的远东委员会的有些成员国获悉麦克阿瑟要求在联合粮食委员会无法满足盟国的所有需要的情况下给日本进口粮食时，该委员会中出现了一场风波。有几个代表坚持说，给日本进口粮食，是属于政策性问题，只有远东委员会才能作出决定。美国则认为，麦克阿瑟是根据他的行政职权，按照指令的条款行事的；他要求进口粮食是为了防止日本人民中产生弊病和骚动，因而危及盟军部队。这次争辩在远东委员会历史上是最紧张的争辩之一，争辩的最后结果是在1946 年4 且25 日通过了一项关于日本进口粮食的下述政策声明：..除非是盟军最高统帅参照盟国对日委员会的意见，认为进口粮食是直接为占领军的安全所必不可少的；否则，就不允许进口粮食，因为这样做会使得日本人比起任何同盟国或光复地区的人民的要求来，具有优先权或获得优惠待遇。..这个声明还要求美国政府与联合国善后救济总署和联合粮食委员会磋商，重新审查日本进口粮食的方案。远东委员会的美国代表麦科伊将军在投票赞成这一政策时说，这个决定是符合他的政府的政策的。而且，他还申辩380 说，由于这个政策是针对美国政府的，所以与远东委员会的一般决定在处理上应有所不同。它将不作为指令发给盟军最高统帅，而将被看作是美国在决定对日本拨发粮食的数量时的一个指南；这个决定的一份副本将交给麦克阿瑟，让他知道。

    国际上对粮食问题的这种关心，以及东京群众要求发给已逾期的口粮的示威游行，在日本国内立即产生了影响。盟国对日委员会中的英联邦成员提出了解决这个问题的特别方案。天皇公开号召人民“互相分担这个时期的艰难困苦，以渡过这种困难局面。日本政府制订了一个垦荒计划，成立了一个促进肥料增产的委员会。盟军最高统帅部帮助改进贮藏方法，控制虫害、谷物病和块根病，并引进各种新的品种，特别是甘薯和稻谷的品种。最后，在1946 年4 月发放了第一批进口粮食。那年整个夏天一直在分发进口粮食，进口粮食占每月粮食配给需要量的四分之一。

    旺盛的黑市贸易，国内和国际粮食的形势，以及规定的大米数额征购不足，使吉田内阁感到迫切需要改善价格管理和分配机构。因此，大藏大臣石桥在这年夏天宣布了一个新的经济方案，其基本目的是增加原料和食品的生产。这个新方案设想控制煤炭和肥料工业，并通过大规模的对调整价格的津贴，来保持固定的粮食零售价。然而更有实际重要性的，是1946 年8 月12日经济安定部和内阁领导下的新的物价管理局终于成立。尽管经济安定部只得到吉田内阁半心半意的支持，而且并未很快地成为一个有效的管理机构，但是一个强有力的独立的战后管理物价的机构终于建立起来了。

    为了减轻缺粮状况，又采取了其他一些实际措施。捕鱼区扩大到1945年11 月所允许的区域的一倍多一点。

    警察抄出了大量囤积物资。街头的货摊原来进行黑市交易，生意兴隆，现在对之进行了严格的控制，结果使得东京、大阪和名古屋等城市的街头货摊数目急剧下降。而且，1946 年的大米产量有振奋人心的预报：产量将比上一年增加百分之四十，因此，10 月份的主食品配给量可以提高。这一年的平均热量消耗为一千七百卡，而预计的消耗量则为一千五百三十卡。官方的米价从每石三百日元提高到五百日元。凡在1947 年3 月以前完成缴售任务的农民，可以得到奖金和货物，以资鼓励。然而进入占领后的第二个冬天，农民中反对把粮食通过官方渠道出售的情绪日益增长。他们认为，同工业品价格相比，

    米价太低了，结果使他们无法按照官方牌价购买必需的纺织品、农具和肥料。对那些住在大都市附近的农民来说（这些大都市几乎都是位于重要的产粮平原），自定粮价直接卖给城市居民，获利当然要大得多。据估计，在星期天和假日，约有一百万人从城市下乡，通过这种途径获得粮食。虽然1947年2 月28 日宣布将征购大米定额的百分之一百一十，并将实行一项紧急粮食计划，但这些措施并未能使吉田内阁摆脱它在各方面面临的危机。

    最后，由于麦克阿瑟发起了在1946—1947 年的捕鲸季节中组织一支南极捕鲸队，食物情况得到了进一步的改善。正如他早先提出的粮食进口的要求一样，这个计划又遭到一些国家的敌视——这些国家在战前同日本进行远洋捕鲸的竞争中受到的损失最大。为了安全的原因，同时也由于日本过去无视国际捕鲸协定，无视公认的保存渔源的惯例，联合王国、澳大利亚、新西兰和挪威反对日本捕鲸业的复兴。结果，在美国和这些国家之间进行了长期的协商后，才批准了在特定条件下进行一次远洋捕鲸。1946 年11 月，由两艘没有鱼类加工厂的捕鲸船及其辅助船只组成一支船队；在船队出发之前，船上安置了盟国观察员，以保证这些船只遵从国际惯例。还要求船队随时报告活动情况。最后，对这些船只的航行路线加以严格故限制，以防止它们侵犯澳大利亚和新西兰的领海。到1947 年3 月15 日捕鲸活动结束时，船队共捕获了一千一百七十五条蓝鳍鲸和巨头鲸，这些鲸鱼生产了将近三万一千吨的鲸鱼产品。虽然这个数目只占全年海洋捕获量的百分之一点五，但它特别有价值，因为当时脂肪非常宝贵，而由此得到了一万一千吨油。因此，在占领的开头一年半中，麦克阿瑟决心鼓励增加进口物资，并鼓励日本人为生产粮食作出更大的努力，以防止普遍的饥荒。

    （三）早期的财政控制

    然而，粮食问题仅仅是日本国民经济中需要立即注意的一个方面而已。

    前面已说过，1945 年8 月下旬，日本政府的巨大财政支出大大加剧了业已存在的通货膨胀趋势。再则，由于1939 年9 月以来官方从未放宽对物价的限制，因此，到投降以后，物价突然猛涨。例如，根据统计局的计算，在东京靠工资生活的人的平均生活费用从1945 年中期的指数254 猛跃至投降后四个月的指数2，670 。因此，要制止通货膨胀，就需要同时控制通货与物价。由于日本政府不愿认真处理通货发行过多的问题，日本银行的纸币发行总额从1945 年8 月15 日的三百零三亿日元增加到1945 年11 月下旬的四百五十六亿日元。所以，盟军最高统帅部下令，凡发行新货币和通过新预算必须得到盟军最高统帅部的批准；同时禁止再向日本银行借债，禁止向过去的军职人员支付年金。为了清算战时赢利，要求政府立即制订一项新的税收法。政府过去为了生产军用物资而承担的一些支付款项，支付时只能记入冻结帐户。两个月以后，盟军最高统帅部在1946 年1月21 日发出的一项指令中，进一步提出了控制通货膨胀的广泛政策。指令要求减少政府开支，要求通过增加个人储蓄而不是通过进一步借贷来支付政府的财政赤字。

    这些步骤不足以阻止货币流通量的增加和物价的上涨，特别是因为内阁越来越表现出既不急于、也无力控制通货膨胀。投降后五个月，纸币发行量增为原来的二倍，物价上升到原先水平的将近三倍。因此，盟军最高统帅部计划对通货膨胀的各个主要根源同时发动进攻。他们打算更换通货，冻结存款，通过加税来抵销战时赔偿和战时赢利，并设立一个新的、有效的经济安定部。作为第一步，在1946 年2 月18 日发布了紧急财政法令，规定以法令发布的前一日为准，冻结所有的存款。提款受到限制；对每个靠工资收入的人，每月最多只允许付给现款五百日元。工资超过五百日元的，付给支票，记入冻结帐户。旧的货币，除了小额货币以外，最迟在1946 年3 月2日一律更换成新货币；除每人可持有一百日元以外，所有的新货币都必须存入银行。这项更换货币的政策立即生效。银行的存款增加了近三百亿日元，向日本银行借贷的一百亿日元还清了。更为重要的是，日本银行的纸币流通量从六百一十亿日元降到一百五十一亿日元。日本政府自豪地宣称，此后纸币的发行量将限制在三百亿日元；到1949 年，国民经济将完全稳定。 然而，以后几周中所出现的趋势和发生的事件立即表明，更换货币的效果只不过是暂时的。1946 年8 月成立的经济安定部，过了一年还没有能成为一个有效的控制机构。政府、工业界和私人家庭都过着入不敷出的日子。

    由于因循敷衍和缺乏兴趣，一再拖延了对取消战时赔偿的法律和对资本课税的法律的制定工作。最后，在1946 年9 月，向国会提交了一项议案，要求对战时赔偿征百分之百的税，资本税则在百分之二十五至百分之九十之间灵活决定。大藏大臣石桥敦促修改资本税，其修改使得资本税的有效性大大减低。

    经过修改之后，资本总数少于十万日元的法人和财产可以免税。而且，财产估值以1946 年3 月为准，这样就扩大了免税的范围。由于到第二年才征收税款，而此时财产的价值已经增大，因此税率降低到财产价值的大约百分之五十。资本税本来可以在制止通货膨胀的计划中起有益的作用，可是由于拖延征税就把这种作用抵销了。

    （四）生活费用上涨

    随着物价的不断上涨，随着货币流通总额的急速增加，来自各方面的要求增加工资的压力也愈来愈大。各行各业的工会以每天成立两个的速度建立起来，这些组织坚持说，工资远远跟不上高涨的物价。当时对生活费用的研究，得出的结论都支持这些要求。例如，在1946 年初估计，只有百分之十四的工人赚的钱足以应付上涨的生活费用。从1937 年到1946 年，收入增加到原来的四倍，而生活费用却上涨到原来的十四倍。而且，政府打算用规定支付工资的最高现金限额来控制开支，但这个办法在现实的压力下不久就失败了。支付津贴和额外生活补助费的办法，逃避了这项法令或不理睬这项法令。

    当通货膨胀的轮子以螺旋形上升的加速度转动时，工资的轮子比物价的轮子转得慢多了。虽然通货膨胀的程度同实际工资下降之间的差距，根据作为基点的年份来看似乎出入很大，但是有几件事是非常清楚的。生活费用从1937年12 月的基数104 上升到1946 年3 月的3，590 。例如，食品价格上涨了四十四倍，衣服价格上涨了三十一倍。零售价与工资之间的关系就更为重要。

    如果以1930 年为基年，那么到1946 年底，物价上升了二十六倍，而工资仅上升十三倍。到1947 年，物价飞涨到基年价格的九十倍，而工资只增加到四十六倍。尽管以后物价和工资都上升了，但应注意到：物价与工资之间的比率仍保持原样——即二比一。对于有关的人来讲，物价与工资之间的差距越是持续得长久，他们的生活就越苦。根据经济安定部1947 年7 月的报告，东京每一家庭的平均收入是每月二千七百五十六日元。他们每月的支出是二千九百三十日元，每月亏空一百七十四日元。②据估计，他们的开支总数的百分之七十到百分之八十五是在黑市上花掉的，因此，政府采取严厉的措施是恰当的。

    大部分必需品继续实行配给，这使得总的形势进一步恶化。例如，为了增加出口量，对国内的布匹使用继续加以限制。因此，1946 年全年每人购买布匹被限制在二点六磅，比前一年的定量增加了百分之百，但是比战前的消费量十磅，就差得太远了。最后，得到吉田内阁的支持，作为刺激就业的公共工程计划，由于没法确定“一般工资”而失败了。工人们声称，都、道、府、县当局规定的工资比在其他地方可挣到的工资要低。结果是，到1946年年底，这个计划只解决了原来打算解决的失业人员总数的百分之二。公共工程计划，职业介绍所，或是一个效率低的物价与工资稳定机构，这些都远远不能满足需要。

    （五）对外贸易

    生活费用的上涨和普遍的经济不稳定，由于日本的对外贸易（特别是日本的出口）发展缓慢而进一步恶化了。外贸的实际发展情况反映了各盟国在这一问题上的愿望相互矛盾。一方面，盟军最高统帅部渴望刺激尽可能多的外贸，以便减轻占领军需要进口物资的负担。另一方面，许多盟国都不愿让日本参加世界贸易，怕日本货价格低廉，要夺去它们的市场。同时，大家也认识到贸易是不可避免的，也希望派贸易代表到日本去，以便从这一潜在的有利市场中获取利益，并防止美国商业垄断日本市场。386 考虑到在适当监督下恢复外贸对战后的日本经济会带来明显的好处，盟军最高统帅部于1945年10 月9 日下令建立一个机构，负责接受、管理和分配进口物资，以及检查、采购、储存和运送出口物资到指定的港口。这项命令还规定，进口物资应限于满足人民最低限度需要所

    必不可少的物资，而出口物资则应限于国内最低限度生活所不需要的那些物资。两个月以后，成立了贸易厅；

    贸易厅控制进出口贸易，并且是日本政府和盟军最高统帅部在外贸事务方面打交道的唯一机构。建立了一项五千万日元的特别基金，从这笔基金中以日元支付出口商。

    日本的进口商则对进口物资以日元付人这一帐户，以补充这笔基金。由盟军最高统帅部的代理机构美国商业公司运出去的日本出口物资换得的美元，存在美国，用以偿付日本需要在国外购买的进口物资。

    在制订每半年一次的贸易计划时（每次计划总是得到盟军最高统帅部和美国政府的批准），把很大的希望寄托在发展生丝的出口上。日本在战前的贸易规模是：

    1930—1934 年间平均每年生产生丝七十一万八千包，在同时期内出口五十一万六千包，据此，1946 年拟订的生产指标只有十四万包，被认为是保守的估计。第一批生丝在3 月份启运出口，但是仓库存货开始积压起来。那些制订贸易计划的人没有考虑到尼龙工业对丝绸市场发生的影响。结果，由于对日本过去的一种主要出口商品的需求减少了，日本的对外贸易很快就出现了逆差。

    除了关心对日本粮食进口的限制以外，远东委员会同时也对日本的外贸问题直接表示关切。波茨但公告规定，最终将允许日本参加世界贸易：据此，美国向远东委员会建议成立一个盟国贸易局，由参加远东委员会的各国派代表组成。该局的职能是就处理日本出口物资问题和作出妥善安排以便就进出口的问题同美国政府进行磋商并向它提出建议。关于政策问题，所有的建议都要得到远东委员会的同意。1946 年10 月10 比远东委员会批准了盟国贸易局的职权范围。此后不久，盟国贸易局举行了会议，主要研究了日本纺织品出口的分配问题，生丝的市场问题，以及与重新开放日本的对外贸易有关的一般问题。第二年，远东委员会批准了专门同外贸有关的三个政策决议。1947 年2 月，委员会要求增加出口物资的生产，以应付世界范围的物资短缺，尤其是那些遭受过日本侵略的地区的物资短缺。日本国内的纺织品消费也受到限制，每人每年不超过二点五磅。

    为了指导盟国贸易局，并为了减少在进口物资的来源地或出口物资的目的地方面可能存在的歧视，委员会规定了外贸计划的目标。它建议，决定进口物资来源地的两个主要因素应是生产该项物资的成本最低以及对该项物资的需要最小的国家。出口物资应运到能充分使用所购物资的国家，运到使日本能够以出口物资的收入来购买其所需要的进口物资的国家，运到拥有购买力很强的货币的国家。最后，在1947 年7 月24 日，远东委员会批准了在政府之间进行贸易的基础上指导日本贸易的一些政策，其有效期直到今后允许私人和私营企业进行贸易时为止。出口和进口的政策基本上与前经批准的一样。盟军最高统帅部也被授权在日本使用黄金和贵重金属作为获取外国贷款来恢复日本的和平经济的信贷基础。此后不久，远东委员会根据战前的商业活动情况，确定了参加商业活动的各国的定额；到1948 年11 月，政府间的贸易己为私人贸易所代替了。然而，在这整个时期中，外贸商人经常对加在他们身上的限制提出异议，经常要求重新建立正常的贸易关系，这种关系（他们认为）会大大刺激日本的对外贸易。

    考虑到上述种种限制，在开头两年中对外贸易的实际数量比较小，就不足为奇了。在占领的头十五个月中，进口的总数反映出麦克阿瑟着眼于粮食和肥料的需要，以防止不应有的疾病和骚动。粮食进口占总数的百分之六十一，油和肥料占百分之九。生丝是主要的出口物资，占388 出口总数的百分之四十七。战前的重要出口物资棉纱和布匹只占百分之一点三. 出口物资与进口物资的价值，分别是1936 年的出口与进口物资价值的百分之六和百分之十九。投降后外贸方面接着出现的两个不幸的特征是：进口大大超过出口；贸易集中在日本与美国之间。出口物资的百分之九十六运往美国，进口物资的百分之六十九来自美国。这种情况同日本在1930—1934 年间的贸易布局形成了鲜明的对照。那时，日本的进口物资只有百分之二十四来自美国，而向美国出口的物资只占出口量的百分之二十三。因此，日本现在（1945—1946 年）

    面临着严重的美元短缺。从下表可以看出，同样的倾向在第二年仍继续存在。

    在1947 年，出口物资总计为一亿七千四百万美元，等于1930—1934 年间出口物资的十分之一。进口物资上升到五亿二千六百万美元，等于1930—1934年间进口物资的四分之一。虽然贸易的总的情况比前一年有所改善，但出口与进口间的差额却增加到三亿五千二百万美元。缺少美元信贷的情况，随着对美国依赖的略微减少而有所缓和。但是这个有利情况，由于扩大了同亚洲的没有美元信贷的国家的贸易而抵销了。1947 年，从美国进口的物资达进口总量的百分之九十二，而向美国出口的物资只占总出口量的百分之十二。要使日本的战后外贸对改善日本的整个经济地位作出显著的贡献，就必须大大增加出口，大大减少进口，特别是减少从美元市场的进口。而且，要使贸易持久下去，必须在亚洲寻找更多的市场。

    （六）停滞的工业生产

    从根本上来讲，日本的经济病态是物资有限而需求过大所造成的，不管是粮食、肥料、煤炭、消费品或其他工业品都是这样。除非工业生产增长，否则，要解决由于物资短缺而引起的问题，是没有什么希望的。不幸的是，到1947 年春天（投降后的大约十八个月），日本的工业恢复以极其缓慢的速度向前发展。对于这一事实，有各种不同的解释。许多日本企业界的领导人物责怪整肃计划。

    盟军最高统帅部的官员则暗示，在远东委员会对赔款问题和工业水平问题作出决定之前，不能期望取得任何真正的进展。工会和左翼政治家们批评吉田内阁和日本的保守势力，怪他们不肯实行控制；其他人认为，私营企业在确切知道拟议中的经济改革对它们有怎样的影响之前，不愿采取主动。政府不时发表听起来颇有诚意的关于努力增加生产的声明；吉田则固执地认为，只要煤炭和肥料的生产指标能够实现，日本的许多经济病态就会不治而愈。不管原因是什么，在1947 年春天，各处都缺少物资，这是明显的实际情况。1946 年的工业生产指数只占1930—1934 年平均指数的百分之三十一点八；到1947 年2 月，上升到百分之三十四；到1947 年8 月，上升到百分之四十点五。

    这些生产数字与远东委员会所规定的标准相差很远。关于日本的和平需要问题，远东委员会在将近一年的时间中进行了激烈的辩论。美国认为有必要明确，需要什么样的生产水平，才能将已经开始的各种政治改革继续下去。

    将这些生产水平决定下来之后，超过水平的生产力大概可用于赔款。其他国家则倾向于：不管对赔款作出什么样的决定，可以为日本规定一个最大限度的生产水平，盟国将不允许日本的工业发展超过这个水平。这些不同意见辩论的结果是：1947 年1 月23 日，远东委员会通过了一项题为“关于日本和平需要的确定”的政策声明。这项声明规定：日本的和平需要大体上限制在1930—1934 年间日本的一般生活水平。它同时还规定：

    “确定上述政策，不应理解为事先为某一特定工业规定某种具体水平。”

    因此，战后的日本工业是否应该有一个最390 低水平，这个棘手的问题没有得到解决。显然，这项政策并未授权盟军最高统帅部采取积极步骤把日本的生活标准提高到1930—1934 年的水平。然而考虑到当时的工业生产远低于这一水平，这项政策是向日本实业家作了保证，他们可以将当时的工业生产增加到原来的三借，到那时才能将物资或劳务用来作为赔偿。

    （七）麦克阿瑟对经济状况的直接关心

    在远东委员会采取上述行动之前不久，麦克阿瑟的经济顾问们说服了他，要他必须采取更积极的措施以确保对日本经济的严密控制。此外，麦克阿瑟也确信吉田政府是没有兴趣进行有效的控制或是采取一项制止通货膨胀的政策的。结果，确实有这样的危险存在：经济形势可能恶化到如此地步，以致对政治改革方面已经取得的一些进展会发生一种即使非灾难性的也是有害的影响。因此，1947 年3 月22 日，麦克阿瑟写信给日本首相，预先提醒他，未来的粮食进口计划是按最低标准订的。

    他还补充说，它们“是以最大限度地..利用本地食物，并公平地分配这些供应品为先决条件的，而这些都是日本政府的责任”。他还说，日本政府必须控制工资和物价，必须对短缺的商品实行并保持严格的定量供应计划，并进行公平的分配。在信的结尾，他说：“当前的形势要求日本政府通过经济安定部尽早采取有力步骤来拟定和实行一系列相互关联的对经济和财政的管制措施，这是必不可少的。”麦克阿瑟对当时经济形势的进一步注意和关心，表现在1947 年4 月2 日和16 日盟国对日委员会对于稳定物价和工资的整个问题的讨论中。从经济意义上来说，麦克阿瑟的直接关心立即产生了几个重要的结果。首先，吉田正面临选举，而在虚弱的经济情况下老百姓正在变得难以驾驭，因此吉田在给麦克阿瑟的答复中许诺“推行大米配给制，将煤的产量增加到每月三千万吨，制定一种商品分配的新办法，并用平衡预算来制止通货膨胀”。特别是宣布了不再用居民组织作为各地分配的代理机构，并将予以撤销。更为重要的是，促使经济安定部成为一个有效的管理机构。尽管经济安定部从1946 年夏季起就已存在，但吉田和他的同僚并未给予支持。迟至1947 年2 月，该部仅由少数几个成员组成，而大多数干练的人员仍然留在旧的各省、各控制协会以及各专业分配公司，这些单位对管理机构具有充分的实际权力。另一方面，1947 年6 月上台的片山内阁对进行有效的管理表示积极的关心。旧的分配制度被废除了。曾被吉田拒绝任命到经济安定部去的和田博雄，成了经济安定部的新任长官，他给自己的机构配备了能干的人员。于是经济安定部制定了严厉的紧急措施，于当年夏天在整个日本实行，以一种崇高的但是无效的努力企图遏制在古田统治下已变得无法控制的有害的经济力量。这项计划包括发表一份关于实际经济情况的坦率的报告。这个报告向人们警告说，自从1946 年3 月币制更换以来，仅出现了一些微不足道的好转迹象，而通货膨胀所造成的危险却不断地恶化，日本正面临着巨大的经济困难。官价从百分之二百提高到百分之三百以保证制造商的利润，政府雇员的基本工资提高到每月一千八百日元。

    然而，这些努力并不足以使片山内阁解决吉田制订的各项政策所造成的困难。在吉田内阁下野之前一个月，日本银行的纸币发行量达到一千零五十亿日元，一年之内上升了百分之七百以上。那一年政府的赤字约为七百六十亿日元，而1947—1948 年度的新预算要求支出一千一百四十亿日元。这些费用可能将来自通常的岁入和从资本税征集到的四百三十亿日元。实际上，片山面对着六百五十亿日元的赤字，这不得不用进一步的通货膨胀来解决。到1947 年底，纸币发行总额达到二千一百九十亿日元。此外，他感到伤脑筋的是许多公司拒绝付税，而收税员又懒懒散散，不愿合作。通货膨胀、提高工资和增加工业生产等各项基本问题，都远远没有得到解决。

    第八节 基本的经济改革

    （一）引言

    在被占领的头两年中，无数实际的经济问题不断地困扰战后的每一届内阁，其中最严重的一些问题来自经济改革计划。早在威争时期，同盟国就确信日本的侵略行动和军国主义不仅是由政治力量引起的，也是由经济力量引起的。因此，在进行政治改革的同时，经济改革的计划也开始了，其目的在于摧毁日本军事力量的经济基础并防止军事力量的复活。日本投降后初期美国对日政策强调农业、工业以及劳工界需要在民主的基础上有新的发展。这项政策主张解散大的企业公司和银行，并鼓励人们在和平工业中就业。这项政策最重要的结果是：土地改革计划的制定，工会的迅速建立，有关赔偿问题的没有得出结论的讨论，以及解散财阀即家族集团的计划的制订。

    正如上述的政治和行政方面的改革一样，每项经济改革的创议、制订和执行，不论是哪一党派执政，总是在进行着。自然，以片山为首的社会民主党人对这些改革中的许多措施比以前几届内阁更为热心，而在最初的几个月中，行政上的迟缓和拖延是比较严重的。然而没有一个内阁敢于以自己的政治前途来冒险，而公然反对盟军最高统帅部所发动的任何一项改革。这些经济改革的另一个特点是：它们的影响和效果是逐渐增大和持续不断的。有些事情，比如土地改革，早在1945 年12 月就通过了改革条例，然而直到1947年仲夏才广泛地执行起来。它的全部作用将不可能在一代的时间内感觉到。

    最后，由于这些改革是盟军最高统帅部推动的结果，因此，要判断它们在多大程度上会永远被日本人民和政府所接受，还为时过早。然而，到1947 年年底，已经能看出：土地改革393 和解散大财团的计划已经被接受了，尽管是相当勉强地接受的。

    （二）土地改革

    日本土地问题的严重情况并不是战争的直接后果。这是一个老问题。土地太少而大多的人口想在这里勉强维持生活。人口急剧增长，而很少数的人却占有与人口

    比例不相称的大量土地，这两点使得问题更加严重了。结果，有百分之七十的农业人口部分地或全部地依靠租来的上地生活，每年要例的地祖达到当年收我的一半或一半以上。对日本的占领和盟国的政策，使激剧的土地改革成为可能。土地改革的目的在于减轻农民特别是佃户的确苫，让耕地的人有机会占有土地，并在比较公平的基础上重新分配土地所有权。在和田博雄（他后来任经济安定部长官）被任命为农政局局长以后，第一次把一个强迫将土地转让给佃户的计划提交内阁审议。1945 年12 月9 日，盟军最高统帅部发出一项指令，要求根绝“那些长时期以来损害土地结构的恶弊”。这项指令还要求在三个月年提交给盟军最高统帅部一个规定把土地转让给耕种者的计划。此后不久，内阁颁布了一项新的法律，要求地主把超过十至十五英亩的地产都卖掉！颁布这一法律，或许是想采取迅速的行动，以防盟军最高统帅部发布更为严峻的命令。1946 年4 月，日本政府按照盟军最高统帅部的指令，拟订了一个比较详细的计划，提交盟国对日委员会审议。盟国对日委员会对日本政府这一计划的主要反对意见是：（一）将大至十二英亩半的土地归入免于转让之列，这就实际上意味着只有百分之三十的土地会受到土地改革的影响；（二）其他一些关于例外的规定，使人很有可能逃避土改；（三》行政机构臃肿，不能保护农民的权益；（四）对农民要求的初期信贷数和现金付款数定得太高。于是，盟国对日委员会对于土地改革纲要的批评意见，连同盟军最高统帅部的具体建议，一起提交给吉田内阁考虑。

    经盟军最高统帅部不断施加压力后，在1946 年10 月终于制定了两项关于土地改革的法案。第一项法案规定了可以转让给新主的土地和实施转让的方法。这项新法律规定“不在乡地主”必须将他们所有的土地都出售给政府；在土地上居住的非耕种者可以保留二英亩半，在土地上居住的耕种者所保留的土地应限于七英亩半——

    北海道除外；在北海道的上述两种人，可以允许他们保留四倍于基本额的土地。原租佃的农户有优先购买土地的权利，可以一次付清地价，也可以分期付款，分三十次付，出百分之三点二的利息。土地的售价，水稻田规定为其租金的四十倍，旱地则为其租金的四十八借。政府既充当买地代理人，也充当卖地代理人。成立都、道、府、县和国家的土地委员会；由选出同等名额的地主和农民组成，

    负责执行土地改革纲要。第二项法律是根据1938 年的“土地调整法”修订而成，这项法律禁止地租超过百分之二十五，并要求此后租地都要订立书面租约。新法规通过以后一个月，土地改革纲要就开始实施了，但是必须先进行广泛的教育，使大家认识新纲要的重要性和意义，才能希望纲要生效。

    据认为，这一纲要在三年内执行完毕后，可以使三百万名部分租地或全部租地的耕种者获得五百万英亩的土地。盟军最高统帅部的一项官方声明曾说明这项新法律的意义，说“它是日本在建立一个经济上稳定、政治上民主的社会的过程中，迄今为止最重要的里程碑之一。..这一纲要将在这里制定这样一项基本政策，即耕种土地的人将获得其自身劳动的收益。”

    但是，在土地改革纲要贯彻执行时，有些弱点就变得很明显了。首先，通货膨胀使政府为购买土地而支付的代价等于没收。土地售价是以1937 年确定的地价为根据的，所以地主所得到的最高价格是每英亩三千九百十二日元。据估计，这笔款子相当于一年农作物收成价值的百分之七。因此，地主不愿意同政府合作，来执行土地改革纲要。全国农业协会是由地主控制的，它把它的许多有势力的成员安插到各个土地委员会。据估计，这些委员会中有一半是未经选举竞争就组成的。而且，有许多农民还不知道根据新法律他们可得到的权利，因而迟迟不去购买那些他们可以买进的土地。事实上，到1947 年8 月底为止，政府已买进了一百五十七万五千英亩土地，也就是应该转移的土地总额的百分之三十，但是佃农到这时为止只买进了六万英亩，即不到政府买进的数额的百分之四。因此，在占领的第二年年底，才开始将新土地的所有权实际上转移给佃户——这原是土地改革纲要的主要目的。另一方面，农业人口已经得到了通货膨胀的好处，因为粮食产品的价格已经上涨。甚至不购买土地的佃户，也得以免除了过去不堪忍受的地租负担。

    假使土地所有权能按照新的土改纲要的规定实行转移，那么农民会有希望在将来避免那种负债一天比一天重的处境。

    （三）劳工运动与改革

    上文已经提到日本劳工组织的突然兴起，也提到计划中的总罢工在1947年2 月所造成的危机，还提及劳工在政治方面的影响。正如战前日本的情况一样，盟国占领下的劳工运动具有政治和经济两方面的目标。但是，这两个时期有重大的区别。战争以前，在战前工会活动的顶峰时期，只有不到百分之七的非农业工人加入工会；而到1948 年，却有三分之一到一半的非农业工人加入了工会。而且，战争以前，那些坚定的马克思主义者工人领袖被迫在地下进行领导工作，或者从流亡地点指导工会工作；而日本被占领后，他们被释放出狱，并被允许有政治自由。同时，共产党人和社会民主党人经常在争夺工会的控制权，有几次盟军最高统帅部进行了直接干涉，以防止共产党人鼓动的罢工。盟军最高统帅部暗示，如果言论自由的权利被滥用，可能不得不对言论自由加以限制；这时，广大工人群众开始对那些职业鼓动家越来越表示不满。因此，到占领的第二年年底，劳工运动处于一种不稳定的状态。但是，由于劳动省已经成立，规定了新的劳动规程，劳工的前途看来是光明的。

    由于1945 年10 月4 日发布了关于公民权的指令，战时由政府主办的劳动阵线组织都解散了，对劳工活动的种种限制也都取消了。发布指令后的第二周，盟军最高统帅部要求日本政府鼓励工人组织工会。于是工人领袖们立即开会商讨组成一个劳工联合阵线的基础。这一试图联合的努力失败了，后来作了又一次努力，也失败了，因为社会民主党人一直拒绝受共产党人控制，拒绝依附于他们。在这一年年底以前，采取了又一个重要的步骤来鼓励劳工运动的发展。1945 年12 月21 日，国会批准了一项“工会法”，这项法令主要是仿照1935 年“美国全国劳动关系法”订出的。它使工会的地位合法化，保证工人有组织起来的权利，并鼓励他们进行集体谈判。这项法令禁止雇主因雇员参加工会而加以歧视；根据这项法令建立了国家和都、道、府、县的劳动关系委员会。它还规定了工会必须遵循的程序，规定了在哪些情况下公共企业中的工人有权罢工。

    其后九个月里，在1946 年9 月通过“劳动关系调整法”以前，工人的活动有显著的增长。首先，工会会员增多和生活费用上涨这两个因素结合起来，导致了罢工次数空前频繁。罢工的矛头既指向雇主，因为工资太低，又指向吉田政府，因为他们未能控制通货膨胀。在许多次这样的斗争中，共产党人走在最前面，他们欢迎这种斗争，把它作为提高人民阶级觉悟的手段。1946年暮春，他们发动了一次“为生产管理权而进行的罢工”，即要求给工人以管理工厂的职权，并让工人分享工厂的利润。尽管强悍好斗的领导作了不少努力，但是广大的工人群众还没有觉醒到认识有组织的行动的潜在力量。1946年夏季，有两大劳工联盟组织了起来，这一方面促进了工人的觉悟，一方面使得工人中的激进派和保守派明显地分化了。一派是保守的全日本劳动组合总同盟，在它成立时声称有九十万零五千名会员。它的第一个主席是全国纺织工会主席松冈驹吉。他是社会民主党右翼的一个领导人，是国会会员，后来在片山内阁掌权时被选为众议院议长。在他的领导下，一个组织严密的总同盟发展起来了，它给予社会民主党人以积极的政治上的支持，拒绝在政治上与共产党人联合行动，但是在一些具体方针上同意他们，例如要求推翻吉田内阁，要求增加工资以应付较高的生活费用等。其对立的组织，即左翼的全国产业别工会会议（产别会议），大致是同前者同时组织起来的，有一百六十万名会员。虽然它否认它与共产党人有任何正式联系，但是它表示出一种明显的对共产党政策的偏爱。这是一个松散的组织，其成员来自最爱闹事的工会，例如铁路和运输工人的工会。这一组织强调政治上独立的重要性，同时强调，为了使罢工有成效，需要按照工业类别组织全国范围的工会。虽然在这个组织所属的许多团体中共产党人不到百分之十，但是他们往往对方针的制订具有完全的控制权。由于一般的工会会员缺乏经验，这种情况引起的结果是共产党人控制了产别会议。例如，产别会议的主席听涛胜见和另一个强有力的领导人士桥一吉后来公开宣布他们同共产党人关系密切。

    同时，由于全国性的和都、道、府、县一级的劳动关系委员会都已建立，劳工运动得到了进一步的促进。根据工会法批准的劳动关系中央委员会在1946 年3 月2 日举行了开幕会议。但是，直到劳动关系调整法通过以后，劳动关系中央委员会才成为处理劳资纠纷方面的重要因素。劳动关系调整法草案是在1946 年4 月提出的，是要在公众意见听取会上讨论的第一项国家立法。这项法律的目的是订立和平处理争端的方法。它规定了仲裁、调停与和解这三种应遵循的步骤。必须仲裁的，只是那些影响公众福利和某些等级的政府工作人员的争端。另一方面，在有些情况下，只要有一方提出要求，劳动关系委员会就可出面仲裁。中央委员会和各都、道、府、县委员会都被赋予大权。它们由三个方面的成员组成，资方和劳方可自由地选出他们自己的代表。第三方面则代表公众，其成员由劳资双方从政府推荐的名单中挑选。劳动关系委员会被赋予权力如下：调查研究劳动条件，传唤证人，调阅劳方或资方的记录和帐册，以及举行公众意见听取会。虽然劳方反对这一法案的某些条款，例如限制政府工作人员的罢工权利的条款，但是这一法案实际上对于劳工运动是大有好处的。这个法案照原来起草的文本于1946 年9月20 日通过。

    由于得到外加的经费而且增加了人员，这些劳动关系委员会的效力得到了进一步的加强。例如，原来国际劳工局秘书处的成员鲇泽岩生被任命为劳动关系中央委员会的行政主任。成立了一个劳工学会，这个学会公布劳动关系委员会的会议记录，并向工人们解释劳动关系委员会的职能。劳动关系委员会最重要的成就之一是调解了一次由于政府计划解雇七万五千名工人而产生的争执，这一解雇工人的计划原来大有惹起一场罢工之势。由于劳动关系委员会的努力，政府被迫在决定要罢工的日期就要到来之时撤回了自己的计划，并答应成立一个劳资会议来讨论合理化方案。

    在通过了劳动关系调整法以后，有组织的工人，特别是左翼的“产别会议”，发动了一次攻势，一般称为“十月劳工攻势”。在这个时期，工人的要求主要集中在下面的三个问题上：集体谈判的结果应写成书面协定，应有能支付生活费用的最低工资，应保证不会由于工业改组而大批解雇工人。这段时期里最重大的争论问题，是有关电力工人的问题。政府拒绝接受劳动关系中央委员会的建议，其理由是他们建议的工资数额太大，会使通货更加膨胀。劳动关系委员会由于有强大的社会舆论的支持，终于解决了这个问题，并没有造成停工，而且解决方案有利于工人。

    在新法律提供的保护下，劳工运动进入了最活跃的时期。成立了由三十个劳工组织（包括“产别会议”和“总同盟”所属的单位）的代表组成的联合斗争委员会，以策划一次政府工作人员的罢工。这个联合斗争委员会声称它是代表将近四百万人说话的。它要求提高政府工作人员的最低工资，减轻低薪人员的所得税，取消每月支付现金工资五百元的限额。它拒绝了劳动关系中央委员会的调解方案；它没有从政府方面得到任何有希望满足这些要求的支持。

    这个运动蕴藏着产生一次总罢工的势头（因为政府工作人员包括日本大多数的交通运输和电讯工作人员）。激发起这次运动的因素，既有国内的力量，也有国外的力量。1946 年12 月6 日，华盛顿的远东委员会正式通过了一项关于日本工会原则的政策。这项政策所主张的有些原则，早已通过工会法和劳动关系调整法在日本贯彻执行了。但是日本的法律对于工人参加政治活动的权利一点也没有提到。远东委员会相信，工会的发展以及工会直接参与政治活动，是在日本人民中加强民主趋向的途径，这正是波茨坦公告所要求的。因此，远东委员会规定，“应允许工会参与政治活动及支持政党”。

    虽然远东委员会对于这一问题仔细商议了好几个月，但是这一政策正式通过之日，正是能对总罢工的运动起最大影响之时。工会领导人行动迅速，很快就声称，他们所建议的政府工作人员的罢工，现在已经得到国际的支持了。

    首相的那些把工会领导人说成是叛乱分子的演讲，反而使工人的态度更加强硬起来。内阁似乎没有能力避免一场灾难。于是，作为最后一个办法，政府在1947 年1 月22

    日建议：在调查委员会得出结果以前，暂时增加工资并增加月薪的现金支付额。在劳动关系中央委员会主持的谈判中，工会拒绝了政府的建议。这时，全日本劳动组合总同盟认识到，上面所提到的有关提高工资等三项基本要求，表明这次罢工所含有的政治性成分不亚于经济性成分，所以就不再予以支持了。最后，只是在这次罢工预定要开始的时间——1947 年1 月31 日——前一小时，麦克阿瑟通知工人领导人说，他“不会允许采用”象总罢工那样一种“致命的社会武器”，并将“指示他们停止进一步行动”。这时，他答应不限制工人们为达到合法目标而采取行动的自由。工会领导人立即取消了他们的罢工计划。

    总罢工由于麦克阿瑟的直接干预而瓦解，这实际上意味着激进派的领导人想要控制和领导一个统一战线的企图失败了。其结果是，共产党人对罢工暂时采取一种较为收敛的政策，企图挽回一些由于最高统帅的行动而使他们丧失的威信。不过这也产生了使政府清醒的作用，政府很快就同铁路工人工会、教师工会和交运工人工会签订了书面协定。最后，罢工的失败使工人们知道，新的权利也同时带来了一种义务，要他们把活动保持在一定的限度之内。

    在这一年余下的一段时间里，最重要的进展是：通过了另外的劳动法律，成立了劳动省，工会会员增加到六百多万，逐渐排除了共产党对最重要的一些执行机构的控制。根据国际劳工局提出的标准制定的“劳动基本法”，在国会第九十二次会议快要闭幕前通过了。补充这项法律的有：工人补偿法案和海员保护标准。吉田拒绝提出任何关于建立有效的劳动机构的计划，与之相反，片山内阁则积极倡议成立劳动省。战前曾经在国会里担任劳工代表的米窪满亮，在1947 年9 月1 日成为首任劳动大臣。这样，自从劳工取得了高贵的职位，在内阁里有了直接的代表人以后，保守的社会民主党人和共产党人之间争夺控制权的斗争就变得更加激烈起来。共产党全力以赴地企图控制“产别”，吸收左翼社会党人，并分裂敌对派的工会。这些目的他们一个也没有达到，但是无疑地促成了片山的联合内阁的崩溃。他们也引起了公众对整个劳工相当普遍的不满；在这一阶段，由于日本政治中的保守势力又日益抬头，劳工新取得的地位正受到威胁。

    （四）赔偿

    日本投降后盟国面临的主要问题之一是赔偿问题。在日本投降时，赔偿不但被看作是恢复受战争蹂躏的盟国经济的重要办法，而且也被看作是一种惩罚日本侵略行为并防止它将来重新武装的重要方法。1945 年7 月在波茨坦决定，对日本战后工业，应使之能“维持其经济所必需及可以偿付实物赔偿”。美国战后初期政策声明，更深入地探讨了赔偿问题。它提出两种移交办法，也就是移交日本在国外的财产和“移交那些对日本的和平经济和对占领军的供应并非必需的物资或现有的基本设备和设施”。为了便于解决赔偿问题，美国政府派了一个以埃德温·w ·波利为领导的赔偿工作团前往日本。赔偿工作团是依据下述两个设想进行工作的，即赔偿应有利于减少日本的作战潜力；估定赔偿的多寡应根据偿付能力，而不是根据战争的损失。因此，波利建议拆迁所有军事工业的设备，如陆海军兵工厂、航空工业以及铝、镁和合成石油工厂。建议大幅度缩减铁和钢、机床、造船以及战略物资工业。

    由于远东委员会也关心赔偿问题，所以波利的报告也送给远东委员会审议。远东委员会面临着几个基本问题。首先，必须决定用什么办法来确定哪些物资可以用来赔偿。对于这个问题的审议结果是远东委员会的一项决策，认为1930—1934 年期间的工业平均产量应被看作是确定日本和平需要的基础。超过这一产量的工业设备，大致应该用作赔偿。但是事实上，远东委员会发现，关于用1930—1934 年的“工业水平”这一公式来确定可以拆迁的设备的总额，不可能取得一致的意见。最后，还有分享赔偿物资的百分比问题，也即各国在赔偿的总额中应得多少百分比的问题。

    同时，盟军最高统帅部对于哪些具体的工厂应被指定用作赔偿这一点，未作指示。因为厂主想到他们的工厂有可能在以后被当作赔偿物资，所以不肯投资或修理，普遍的倾向是听任工厂瘫痪。当时远东委员会在应该用来赔偿的总额方面没有能够取得一致意见，于是美国政府想出了一个部分打开僵局的办法。他们提出了一系列建议，以便确定以1930—1934 年的工业水平为基础哪些工业设备超过了日本的和平需要。根据这一“暂行拆迁赔偿方案”，建议由盟军最高统帅部指定某些设施“可作为赔偿物资索取”。只要这项政策并不要求盟军最高统帅部具体指定拆迁的设备，就有可能取得远东委员会的同意，即使各盟国要求赔偿的总数还未确定。因此，在1946 年下半年，远东委员会通过了八项有关暂行拆迁赔偿的政策性文件。当时工业部门分为陆海军兵工厂、航空工业、轻金属、机床、硫酸、造船、滚珠轴承和滚柱轴承、铁和钢、热电、纯碱、私营军火工厂、合成石油和合成橡胶、轧钢以及电炉炼钢。远东委员会遵照波利的建议行事，即所有主要的军事设施，诸如兵工厂、航空工业、所有轻金属以及合成橡胶和合成石油工业设备，都应用于赔偿。在重工业方面，如造船工业和化学工业，远东委员会建议拆迁其生产力的百分之五十以上。

    暂行拆迁赔偿：工业生产能力

    苏联坚持，在从日本夺回的领土（例如满洲）上缴获的日本财产，应看作“战利品”，在核算个别国家应得的赔偿物资时，不应计算在内。因此，关于解决各国分享赔偿物资的百分比问题上，进展就慢了。出席远东委员会的其他国家的代表对这种解释不能同意。他们争辩说，中国首先有权要求得到日本在满洲的财产，已被苏联政府拆迁的任何工业设备都必须从其赔偿要求中扣除。关于应该如何分配赔偿份额问题，评审了几个月而没有效果，于是美国政府决定给盟军最高统帅部发出一项有关拆迁赔偿的暂行指令，以便能有一些物资运到那些已经打算进行战后恢复工作的地区。这项指令于1947 年4 月发出，授权盟军最高统帅部将远东委员会早先在其暂行拆迁赔偿决议中规定的剩余工业设备的百分之三十进行拆迁，以供赔偿。这些暂行拆迁的赔偿物资应分配给遭受日本占领而受害最深的那些国家。中国应得百分之十五，菲律宾共和国应得百分之五，联合王国应为缅甸、马来亚、香港和北婆罗洲得百分之五，荷兰应为荷属东印度群岛得百分之五。

    1947 年5 月8 日，远东委员会又就几项广泛的原则达成了一致意见，这些原则是执行一项称为“分配赔偿份额”的政策时必须遵守的。远东委员会决定，确定赔偿份额的多寡，应依据一个广泛的政治基础，必须考虑到每个特定国家所遭受的破坏程度，同时也必须考虑到那个国家对战胜日本这一事业所作的贡献如何。由于这项政策规定，这些总原则“无损于各国政府对于日本在海外资产问题的意见”，因而关于每个国家应得多少赔偿的问题，远东委员会还没有达成一致意见。并且，战利品的问题还没有解决。最后，关于日本应付赔款的总额，也没有取得一致的意见。

    于是有关根据暂行方案如何选择和启运作为赔偿的设备的各种技术性问题立即出现了。远东委员会制订了关于向要求赔偿的国家交货的政策，决定首先拆迁主要的和次要的军事工业，其次是拆迁大企业和大银行占有的军事工业。②于是每个要求赔偿的国家指派了一人，参加“赔偿技术顾问委员会”，帮助盟军最高统帅部进行赔偿物资的具体拆迁工作。1947 年7 月9 日，盟军最高统帅部宣布，陆海军兵工厂和合成橡胶工厂的金属制成的设备可供拆迁以作赔偿，一俟后勤工作安排就绪，就可分配给具体指定的各个国家。

    但是，直到占领的第二年年底，具体的拆迁赔偿报表还没有做出来。这些有关赔偿的根本问题没有明确决定，这种情况继续影响着生产的恢复。经济安定部在报告的结语中说：“在目前既缺原料又缺电力的经济形势下，指定一些工厂作为赔偿物资不一定会引起生产的下降；但是究竟哪些工厂最后要保留下来，这个问题至今还不清楚，倒使生产的热情受到阻抑。”另一个与赔偿密切有关的问题是日本从占领地区掠夺的财产的退赔问题。美国原来的政策是日本应立即全部归还它掠夺来的可以查明原主的财产。盟军最高统帅部要求日本政府找出并收集全部掠夺来的东西。这些东西包括从国外运回日本的物件以及从住在日本的同盟国侨民那里抢去的财产。退赔中两个最困难的问题是：一，如何将认领退赔物控制在合理范围之内；二，就如何处理那些知道是掠夺来的但无法查明原主的物品达成协议。到了占领的第二年年底，远东委员会还在绞尽脑汁设法解决这些问题，而民间财产保管人还保管着价值两亿美元以上的财产。

    （五）解散财阀

    “日本投降后初期美国对日政策”中提出，要鼓励工业中的民主组织。

    它主张在收入和生产资料所有权方面进行更广泛的分配，并解散大工业和大银行联合企业。因此，解散大的家族联合企业（财阀）和分散经济权力的计划，成了日本非军事化和民主化的庞大计划中不可分割的一部分。波利赔偿工作团的报告反映了美国对财阀的态度。报告中毫不含糊地指责财阀，认为财阀要为战争负责，将财阀描写为“日本最大的战争潜在势力；正是这些财阀使得日本的一切征服和侵略行为成为可能”。虽然“财阀计划”——人们通常这样叫它——成了占领中最有争议的问题之一，也是最先放弃的改革计划之一，但在占领的开头两年中，曾努力推行过这个计划。早在1945 年9 月19 日，盟军最高统帅部就要求日本政府汇报1944 年营业额超过一百万日元的所有工业、制造业和采矿公司的情况。四个最大的家族集团——三井、三菱、安田和住友——立即制订了它们自己的解散计划。这项计划建议：解散主要的家族控股公司，强迫主要的董事和经理辞职；成立一个独立的“控股公司清理委员会”来促进解散。盟军最高统帅部于1945 年11 月6 日以指令的形式答复了第一个建议，总的说来批准了解散计划，并要求了解这四家公司的详细情况。指令命令日本政府交一份关于肃清那些有联锁董事会的大型托拉斯和联合企业的计划。要另行成立一些公司来代替这些托拉斯和联合企业，这些新建的公司将规定较广泛地分享企业的所有权，并较广泛地分配收益。指令也对四家公司的业务活动规定了限制。

    为了得到充分的材料来判断日本政府的建议，专门派了一个由财政和经济问题专家组成的“财阀调查团”前往日本。不久以后，控股公司清理委员会成立了，这个委员会有权充当旧财阀商行的证券的控股公司，并以公平的价格将这些证券卖给新主。与此同时，盟军最高统帅部对这四家公司的业务活动规定了限制，禁止财阀家庭的成员在他们的公司中继续担任负责职务，并且禁止联锁董事会或备公司间相互持有证券。

    任何这一类改革计划的能否成功，都是与废除旧的战时负责物资分配和核定物价的控制协会密切关联的。因此，在1946 年11 月20 日，经济安定部解散了这些协会。随后，第九十二次国会成立了一批国营公司（公团）。由这些公司暂时负责现已废除的控制协会的工作。几乎与经济安定部采取这个正式行动的同时，三井、三菱、住友、安田和富士工业公司这五个被点名的财阀公司开始把它们的证券移交给控股公司清理委员会。另外四十个联合企业也被列入计划，将同这五家大公司一样被清除掉。这些公司控制着一千一百一十个子公司，这些子公司的证券总共价值达六十亿日元，大约相当于日本已公开发行的证券的百分之十五。在限制了日本十大主要家族的个人资金后，解散财阀的下一个重要步骤是在1947 年1 月4 日把整肃的范围扩大到金融界、工业界和商业界的显要人物。因而，财阀家族的成员以及其各公司中的总经理在大多数情况下都被排除出公司中的重要职位。因此，通过改革结构，通过撤销旧家族成员在控股公司及其子公司中的有权势的职位，对于大的家族联合企业发动了进攻。

    “财阀计划”具有深远的意义；要实现任何同“财阀计划”一样重大的日本经济结构的改革（包括废除控制协会和整肃实业界领导人物），都需要盟军最高统帅部作出不断的努力。财阀的证券移交，是由一个特设的委员会（证券调整清理委员会）来执行的，这个委员会有政府的重要财政机构的代表参加。这个委员会制定分配证券的程序，决定证券的比率，并监管证券的出售。基本上，它的任务是尽可能广泛地销售列在盟军最高统帅部解散财阀计划之内的各公司的证券。为了防止新财阀的产生，国会在1947 年4 月通过了一项法律，禁止私人对限制贸易进行垄断，并规定了公平贸易的办法。这项法律也禁止合并，禁止联锁董事会，以及禁止其他一些旧时财阀的特有做法。这项法律最后规定，按美国的“公平贸易委员会”的形式成立一个委员会，来执行新的法律，并制定约束全部工业的条例。到这一年的中期，这个委员会正式成立的时候，结构的改革也完成了，但有很多迹象表明，日本的实业家只是勉强地接受了这些改革，他们把这些改革视为对日本战败的惩罚。盟军最高统帅部原来下令只解散五个最大的财阀企业，而改革计划最后扩大到六十七个控股公司和三千六百五十八个子公司。实业家和金融家（包括那些被整肃的）对改革进行了抵制。事实上，只是在盟军最高统帅部的坚持下，改革才取得了合法基础。由于公众对这个计划既无热情也无信心，所以到

    1947 年年底，政府持有的全部证券只卖出了百分之二。

    看来，想比较广泛地分配这些公司的证券，这个目的能否达到，是很可怀疑的。

    不久以后，美国相当迅速地改变了对“财阀改革计划”的政策；在这一点上，很重要的是要记住：经济改革于1947 年12 月达到了顶峰。在这以前好几个月，美国曾向远东委员会提出一份关于限制经济力量过分集中这个全面性问题的文件，供他们考虑。同时，盟军最高统帅部促使日本国会通过了经济力量过度集中限制法。这一法律要求解散一些大公司，这些公司规模太大，以致妨碍健康竞争的发展，或损害其他公司独立经营同一类企业的机会。结果，不仅是财阀的企业，而且其他一些规模大到足以束缚贸易的公司，都遭到了解散。这个法律和美国在远东委员会中的一些建议，都是以一个文件为基础的；

    这个文件以后以其档案编号远东委员会第230 号闻名。

    当这个文件的内容被人知道时，其中的建议遭到了美国财政界的严厉批评。因此，随着新的一年的开始，美国不再督促执行改革计划了。国会已经制定法律禁止财阀、大联合企业和不公平的贸易做法。然而，由于不再受到盟军最高统帅部要求进行改革的压力，日本的经济结构慢慢地又恢复了具有过去特点的许多形式。

    第九节 社会发展

    （一）引言

    要想实现盟国在日本的目标，单是在国际事务方面、政治方面和经济方面进行改革是不够的。社会的改革也同样是当务之急。盟国关于战后政策的基本文件，如波茨坦公告和投降书，都承认这一事实。这些文件规定，应该采取具体的步骤来搞臭军国主义，并惩罚那些把日本引入战争的不负责任的军国主义者。所有的战犯都将受到严厉的法律制裁。日本政府要扫清那些阻碍民主倾向发展的障碍。最后，要保障“言论、宗教及思想自由以及对于基本人权之重视”。

    （二）战犯

    同德国的战犯一样，日本的战犯也分为两大类，审判也分为两种。

    大部分战犯是违犯了公认的战争法规的那些人。这一类日本陆海军人员由军事法庭审判，军事法庭由受害国的代表组成。审判则在战犯犯罪的国家分别进行。到1947 年中期，战犯嫌疑犯名单上的人数共达二千二百多名，其中有些人已经定罪，因为他们对战俘和平民犯有暴行及其他严重违反国际法的罪行。

    第二类战犯包括那些计划过或参加过违反国际法或协议的经正式宣战或不宣而战的侵略战争的人，不论其职位高低。因为对他们的宣判是个国际责任，所以盟军最高统帅部在1946 年1 月19 日成立了一个“远东国际军事法庭”。这个国际军事法庭在它的宪章中明确规定，该法庭有权审判那些在1928 年1 月1 日到1945 年9 月2 日期间犯下了“破坏和平罪..战争犯罪〔及〕违反人道罪”的日本领导人物。这个法庭是由在投降书上签字的那些国家加上印度和菲律宾共和国的成员组成的。虽然这个法庭可以订出它自己的关于证据的规定，但是它还是采用了最常用的程序以保证审判的公正，例如必须要经过起诉，被告有权聘请律师，以及允许被告答辩。

    法庭收到了对二十八名主要战犯的控告，他们被控为犯了五十八条罪状中的一条或几条。被告中包括这样一些显要人物：天皇的战时总顾问木户幸一，前任首相东条、小矶和广田，还有象松冈、荒木、板垣、松井、土肥原、桥本这一类极端民族主义者和军国主义者。起诉的内容包括日本取得大东亚霸权的主要步骤的十二个方面。

    到1947 年1 月24 日，起诉结束时，被告中有两个已死亡，另有一个神经失常。被告一方曾提出一个动议说这次审判是错误的，这个动议被法庭驳回了。于是被告一方在第二年内主要是设法证明日本是为了自卫而被迫行动的。东条作为战时的首相，在证词中写道：“我们这些人当时负着决定我们民族命运的重任，对于我们来说，唯一可走的路是为民族的自存而进行一场战争，..这是一场自卫战争，丝毫谈不上违犯现在公认的国际法。”

    最后的判决宣布说：所有的被告都有罪，其罪行是参加了一项借发动侵略战争来谋取日本统治亚洲的共同计划。审判的结果是：七名判处死刑，十六名判处无期徒刑，一名判处二十年徒刑，还有一名判处七年徒刑。从法律的角度来看，所有的被告都犯了他们被控告的那些罪行，这是没有疑问的；但是日本人民是否懂得这一审判的意义，或从中学到新的法律上的方法，这是一个问题。直到被告开始答辩时，人们才普遍地对这一审判发生兴趣。许多人认

    为，法庭定这些被告有罪是必然的，可是他们不能理解，为什么法庭要花费那么多时间才得出这一结论。还有一些人说，他们自己幸而没有处于负责地位，战败了的日本领导人，不可能盼望有比一死更好的命运。

    （三）教育

    要让日本人长远地接受民主的原则，就必须把教育制度进行彻底的改革。日本的教育哲学长期以来一直是以这样一个概念为基础的：个人应被训练起来和组织起来，成为国家有效的工具。整个教育制度的目标在于抑制个人的主动精神和独立思考，而培养听话和绝对服从。

    教育的每一个部门都在文部省的严格控制之下，文部省通常是由知名的民族主义者掌管的。要排除那些妨碍日本人恢复和加强民主倾向的障碍（这一点波茨坦公告已作了规定），就必须发展一种与投降前的教育制度和教育哲学截然不同的教育制度和哲学。正如前盟军最高统帅部宣传和教育局的一位官员所指出的：“对几乎整个民族重新进行教育，是解决日本文化生存这个基本问题的出路。”在投降时，一般的教育都处于停止状态。在投降前，

    除了小学以外，所有的学校实际上都关门了，以便让学生参加战时的生产劳动。百分之十的校舍己不堪使用，其余大部分则是局部被毁。美国在日本采用的政策与它在德国起初采用的政策相反。它命令学校尽快地复课。盟军最高统帅部于1945 年10 月22 日发布了一项关于“日本教育制度的管理”

    的指令，概述了占领中有关教育的目标和政策。该指令禁止传播军国主义和极端民族主义思想，禁止军事教育和操练。它命令对教师和行政人员进行审查，如果发现是军国主义和极端民族主义的鼓吹者，就将其撤职。过去由于有自由主义或反军国主义的思想而被撇职的人，可以复职。指令中最后一点是：在修订的教科书尚未印出来以前，允许使用原有的教材。但不久以后，原有的伦理（修身）、日本历史和地理教科书被禁止使用，课程表中也暂时去掉了这几门课。

    1946 年1 月，日本的教育改革迈出了又一个很重要的步子。元旦那天，天皇发表了一个新的诏书，在诏书中他否定了自己的神性，也否定了日本民族比其他民族优秀。同时，他重申了他祖父的旨意：为了促进帝国的福利，应当向全世界去寻求智慧和知识。四天后发表的关于整肃的指令，引起了广泛的变化。已经悄悄地开始沿着较为民主的路线改革教育制度的文部大臣前田多门辞职了。接替他的是个职业教育家——

    安部能成。废弃了原先的“甄别”那些不合适的教师和行政人员的计划。

    制订了一套符合指令精神的新步骤——这项工作直到1946 年5 月7 日才完满告成。与此同时，在美国组织了一个教育调查团，以便研究下列问题：

    日本的教育方法，课程设置和教科书的修改，教育制度的行政改组，高等教育在日本复兴中的地位。这个调查团在1946 年3 月到达日本后，同一个日本人的溶询委员会一起工作。如盟军最高统帅部发起组织的许多类似的调查团一样，这个调查团的报告从来没有被盟军最高统帅部正式采用过，但调查团的建议对盟军最高统帅部专门负责教育政策的官员和那些制订未来法规的日本官员来说是有用的。大多数建议都编入了1947 年3 月第九十二次国会通过的新法律中。其中第一个法案，即“学校基本法”，强调个人的主动性和探究的重要性，以及在健全的教育方针中个人作为基本成分的价值。这个法案保证学术自由，并向所有的人提供平等的受教育的机会。义务教育的年限增加到九年；男女同校的原则确定下来了。“学校教育法”规定小学六年、初中三年、高中三年、大学四年的统一制度。由于义务教育年限的增加，这个新的教育制度牵涉到大学的数量和中学的设备都要大量增加，所以改革只能逐步进行。“学校管理法”要求进行另一种基本的改革，即成立由地方选举的、对地方负责的校务董事会，借以分散对教育的控制权。在日本通过这一新法律的同时，设在华盛顿的远东委员会也在制订一项修改日本教育制度的总政策。远东委员会所建议的政策，大体上与日本在新法律中规定的方针相似。因此，远东委员会的行动所产生的作用，就是证实或批准了在日本所采取的步骤。

    到1947 年5 月3 日新宪法生效时，日本的教育制度已在法律所能达到的范围内进行了完全的改革，但是实际上，一些实际的困难使得教育哲学和训练这两方面都无法来一个突然的变化。建筑校舍和修理旧校舍的基金412 不够。缺少受过充分训练的教师来满足各都、道、府、县增办大学和学院的需要。实际上，全新的计划在三年以内是不会实行的。虽然各师范学校都讲解了新的教学法，但不能保证教师在教学时都采用新的方法。教科书和教具都很缺乏。最后一点是，虽然成立了由安部能成和南原繁这些著名的教育家组成的教育改革委员会，但是教育改革终究是由占领所引起的，只有将来的实际情况才会显示日本人民对教育改革的接受情况如何。

    （四）宗教自由

    教育制度方面的新的改革和新宪法中的条文都是为了加强和保证思想自由；此外，也采取了类似的措施，来保证另一项基本权利——宗教自由。在过去，极端民族主义同神道之间的密切关系，使得日本的宗教自由问题复杂化了。一个多世纪以来，具有民族主义思想的领导人与日俱增地把本土的、泛灵论的多神教“神道”加以歪曲，使之发展成为一种强有力的军国主义哲学。现代的“神道”把对于君主的神性的信仰同对于日本具有统治亚洲这一神圣使命的信仰结合起来，为美化军国主义提供了有力的基础。国定神道、日本民族主义野心和军国主义这三个词成了同义词。因此，盟国面临着一项艰巨的任务——要把民族主义的和军国主义的说教从神道中清除出去，而又不损及个人的宗教信仰。

     年10 月4 日，麦克阿瑟采取了第一个正式行动以达到宗教信仰的自由。他发布了一项指令，废除当

    时依然有效的1939 年的“宗教团体法”，以保证宗教自由；这项法令对于个人或团体的宗教信仰有许多严格的限制。最后，由宪法为宗教自由打下了牢固的基础。宪法规定，不得侵犯思想自由和信仰自由；保证所有助人都有宗教自由。

    为了将宗教同政府分开，并去掉神道中的军国主义色彩的东西，麦克阿瑟发布了另一项指令。这一指令的目的是将宗教同政府分开，防止滥用宗教来为政治目的服务，并且给予所有的宗教、信仰和信条以完全一样的法律基础。接着，指令规定了政府应如何停止对国定神道的支持。公共基金不能用于神道，或用来修建神道的神祠。禁止宣传或散播神道或其他宗教教义中的军国主义和民族主义思想。不许在学校中讲授神道的教义。另一方面，允许神祠继续发挥纯宗教的作用。由私人资助的神道各教派将同其他宗教团体一样得到保护。鼓励人民按照天皇在新年发表的诏书，开展取消天皇及其祖先的特殊神性的运动；天皇在诏书中说，天皇与人民之间的联系，是取决于相互信任和相互亲爱，而不是取决于神话，或取决于“天皇神圣，日本民族比其他民族优秀，注定要统治世界这一错误的概念”。这些观念也体现在宪法里，

    宪法规定国家不应给任何宗教组织以特权；另一方面，国家和它的机构不应进行宗教教育，或参加宗教活动。

    这些对宗教信仰自由的保证，使基督教的和非基督教的各种宗教派别很快地兴起。在整个战争时期一直留在日本的传教士，在他们的会众中引起了新的兴趣，并得到了他们的支持。北美国外差会联合会派了一个代表团到日本去研究未来传道工作的前景；有关方面为此作了安排，允许有资格的传教士进入日本，只要他们在来往活动和寻找住处等问题上不求助于占领军。基督教面临了一场新的挑战。“无教会”的一个领导人认为，要使日本成为一个真正的、基础稳固的民主国家，就必须往日本人心里灌输对基督教的真诚信仰。

    据估计，在日本加入各派基督教的人数达二百万。基督教想要成为日本的主要宗教，然而这个愿望正受到挑战，最大的挑战并不是来自各种派别的神道或各种派别的沸教，而是来自中山正善领导下的强有力的、好战的天理教信仰。天理教是一个还不满一百年历史的派别，但是它声称它现有的教徒相等于基督教所有派别合在一起的人数。

    （五）妇女地位

    在日本，妇女赢得平等地位的问题，是同宗教自由和其他基本人权的问题密切相联的。儒家哲学、传统习俗以及旧的民法典部承认男子的地位高于妇女，并给予男性家长以广泛的权力。在旧的法典下，妇女在结婚以后就在很大程度上失去了自己的独立自主权，而一家之长一向可以为他的未成年子女选择职业，并从子女的工作契约中谋取他自己的好处。在极端的情况下，这种特权允许他们出卖女儿当娼妓。然而，尽管有这些外表上的不平等，在家庭的内部的商议中，妇女发表的意见往往是决定性的；在农村地区，妇女实际上被认为是平等的。日本投降后，开始进行了几次改革，以便给妇女以同男子平等的地位。新的立法使妇女第一次有选举权，新的宪法规定国民在法律面前一律平等，不得以人种、信仰、性别、社会身份或门第不同而有所差别。这条原则和经过修订的民法典和刑法典，正式取消了旧家族制度，并为后来促使妇女取得与男于平等的地位开辟了道路。在进行这些法律上变革的同时，报刊、电台和新闻节目都十分强调这些基本的社会变革的重要意义。但是实际上，这些改革并不象表面上那么重要。社会观念的转变是缓慢的，在战后的日本，男子很不愿意法律上的新变革危及自己的特殊地位。正如由一项法令引起其他激烈的社会变革时往往会发生的情况一样，在根据男女平等的新原则培养出新的一代以前，妇女可能不会被同男人同等看待。即使已培养出新的一代，旧的习惯和旧的社会观念仍然会继续有强大的势力，使妇女难以维护宪法规定授予她们的那些权利。

    （六）言论自由和新闻报道自由

    虽然波茨坦公告对于允许日本人享有的言论和思想自由并没有明显地加以任何限制，但是在军事占领的情况下，言论完全自由是不可能的。要使这样的占领有成效，那么，就占领的性质本身来说，它不能容许别人反对占领的政策，不然，占领的安全或成功就要受到威胁。因此，在贯彻这一基本人权的运动的各方面都经常出现这种矛盾。日本人在这段被占领历史的相当早期就意识到这种矛盾。1945 年9 月19 日，盟军最高统帅部发布了一项新闻检查法，规定“凡是会招致对占领军的不信任和不满的不真实报道和对盟国的恶意批评，以及关于部队调动的未经认可的议论”，都在受检查之列。

    两星期后，盟军最高统帅部发出一项指令，解除了限制思想自由和言论自由的禁令，但在新闻检查法中所颁布的禁令除外。由于在占领的头两年内占领军官员进行的检查并未有明显的放松，由于公开批评占领是不可容忍的，那就很难使日本人对于“言论自由”这个新观念产生任何真正的热情。想要自由谈论的那些人发现，对他们最有直接影响的就是占领问题，而这个问题是不许他们自由谈论的。

    另一方面，盟军最高统帅部的宣传和教育局制订了一项详细的有关新闻情报的计划，由一个专门的新闻机构向各主要报刊、新闻单位和电台分发新闻。所发布的材料包括盟军最高统帅部的政策、活动以及国外消息，并用口头说明来补充。关于涉及占领或涉及盟国的任何事情，新闻界总是遵循官方的解释的。但是盟军最高统帅部采取了发扬言论自由的积极步骤。鼓励和组织民意调查，以促进独立思考。全国出版者和编辑者协会模仿美国的同类组织，制订了一项新闻出版章程。同战前很成问题的标准对比起来，这一团体是提倡新闻报道和编者发表评论的自由的。它确认新闻界有责任并有必要进行符合事实的确切报道。最后，它主张社论应对反对者采取公正和宽容的态度，并应以维护社会好风尚为出发点。在占领的第二年，在使报道做到坦率和真实方面是有相当大的进步的。国内政局的发展，特别是根据新宪法组成了政府，引起了广泛的注意。但是，除了共产党人以外，新闻界和电台都接受了对他们所加的各种限制，而没有公开抗议。实际上，在占领的头两年，真正的思想自由和言论自由是很谨慎地限制在纯属国内问题的范围之内的。

    人人都知道，直率地批评占领是不会被容忍的。

    （七）人口增长的压力问题

    虽然平民和军事人员的伤亡可能使紧张的人口问题暂时缓和下来，但是并没有提供永久性的解决办法。实际上，这一问题不久就变得比以往任何时候都更尖锐了。在盟军最高统帅部的公共卫生和福利局的监督下制订的公共卫生计划和对疾病的控制，使死亡率降低了。六百万日本人由国外遣返，战后出生率突然升高，这些都使人口问题更加严重。

    公共卫生和福利计划的首要任务是防止蔓延的疾病和骚动，因为这会危及占领军的安全。通过强迫种牛痘以防大花和广泛注射霍乱、伤寒和斑疹伤寒的预防针，各种传染病的发病率降到了最低限度。通过喷射滴滴涕，贯彻执行了一项全国范围的公共卫生计划。由盟军最高统帅部从国外进口主食品，以防止饥饿。

    由于私营救济机构一再请求允许它们在日本活动，盟军最高统帅部最后在1946 年中期允许每月进口总数达二千吨的供应物资，条件是这些物资须通过一个单独的机构运进来。因此，成立了“亚洲特约救济事务所”，首批物资于1946 年11 月运抵日本。分配工作是在日本政府的监督下进行的，并由日本政府负担分发的费用。一年以后，又允许“美国救济欧洲物资调配处”

    进行工作。所有这些努力，都对投降以后防止大批死亡作出了贡献。

    但是，遣返计划对于战后人口增长所起的作用，甚至比卫生保健情况的改善和进口粮食更大。遣返要涉及三方面的移动。战争终止时，在先前日本的殖民地、在中国（包括满洲）以及在日本武装部队所占领的地区，大约有三百万日本平民和三百万日本军事人员。此外，还有一百多万非日本人（大部分是朝鲜人）在日本，他们必须返回本国。由于国外的日本军队中有许多是由那些最顽强地鼓吹扩张主义和军国主义政策的人所带领的，所以重要的是要尽可能迅速地解除他们的武装，把他们遣送回国。否则，他们可能会独立行动而不顾投降书的规定。

    还有一件迫切的事，是趁在华北和满洲的军事人员还没有被中国共产党或俄国军队吸收的时候，就及早把他们从华北和满洲调回。并且，日本投降以后，它在国外就没有权力和领事裁判权了，因此日本的平民就得不到日本政府的任何保护了。他们住在国外，是没有获得居住国的许可的。因而将他们大批遣返，是很必要的。遣返计划，除了下述的一个例外情况以外，都迅速地、有效地实现了。遣返是在1945 年10 月开始的，事实上在两年内完成。

    在这段时期，有五百九十万日本人返回本国诸岛，有一百二十万非日本人（他们以前是日本帝国的臣民）被送回到他们的原籍国家。因此，迁移的结果，移居到日本的净增数是四百七十万人。

    迅速完成遣返计划的一个例外情况是，苏联拒绝将苏联领土上的日本战俘遣返回国。从下列表格可以看出，在1947 年9 月1 日，有大约八十万日本人（大都是现役人员）还留在苏联或苏联控制的领土上，有侍遣返。鉴于在执行遣返计划的最初几个月里，从上述领土遣返日本人的行动缓慢，步骤素乱，盟军最高统帅部同苏联当局就日本国民的遣返和旅日朝鲜人遣返至北朝鲜的问题于1946 年12 月19 日达成了一项全面协议。协议规定，想要回国的日本人，应经由指定港口，按每月五万人的速度予以遣返。到第二年年底，苏联当局要求停止执行遣返计划。尽管盟军最高统帅部和日本政府不断提出抗议，并要求进一步了解情况，但他们都不知道仍然住在苏联领土以内的日本国民的确切数目。

    由于上述情况，并由于出生多于死亡而造成的自然增长，在占领的头两年，人口统计的曲线急剧上升。1940 年至1945 年期间的人口自然增长数每年约为八十万，而在1945 年10 月1 日，日本国内确实的人数是七千二百四十万。到1947 年10 月1 日，日本本土的人口总数增加了六百万，共达七千八百六十万。虽然除了遣返的人数以外，每年净增数略低于前几年，但是日本面临着这样的问题：战后两年间人口净增率达到每年将近百分之九，这些增长的人口对日本的贫乏的资源提出了需求。虽然以后没有遣返这样一个因素，但是常规的每年人口增长率，可能仍然要达到百分之一强。因此，派赴盟军最高统帅部调查这一问题的专门调查团注意到，战后日本人口增长的情况已危及达到占领目的。调查团作出结论说，“提倡广泛建立少子女的家庭，这在逻辑上应该与政治民主化、社会重定方向以及建立一个切实可行的经济体系同样列为占领的目标之一。”

    第十节 早期为缔结和约而采取的徒劳步骤

    （一）引言

    与以前任何一次战后安排不同，对德和约与对日和约都有其独特的问题。这两个国家在理论上都是无条件投降的，因此应该接受盟国提出的任何和平解决办法。419 有许多通常要在和平会议上解决的问题，已由盟国在战时发表的声明中解决了。以日本来说，盟国在开罗、雅尔塔和波茨坦的三次声明中已陈述了自己的主张。1943 年12 月1 日的开罗宣言规定，日本自第一次世界大战以来在太平洋上所夺取和占领的各个岛屿，都应予以剥夺，又规定，满洲、福摩萨和佩斯卡多尔列岛应归还中华民国。还必须把日本从它“以暴力和贪欲”所取得的其他领土上驱逐出去。朝鲜将获得自由和独立。

    1945 年2 月11 日的雅尔塔协定中，还提到了另外一些领土。这项协定规定，凡被日本侵犯的俄国的权利，应予以恢复。这项协定要求将萨哈林岛南部和所有邻近的岛屿以及千岛群岛归还苏联。日本在大连、旅顺港以及在中东铁路和南满铁路的权利应转让给苏联。1945 年7 月26 日的波茨坦公告明确声明，开罗宣言的条款应予实施，并声明“日本之主权必将限于本州、北海道、九州、四国及吾人所决定其他小岛之内”。最后，在签署投降书时，日本接受了波茨但公告的条款。事实上，在日本投降后，由于盟军部队占领了日本本土以外的这些领土，由于盟军最高统帅部发布指令取消了日本对其本土主要岛屿以外领土的主权，日本对这些领土的管辖权，就已终止了。虽说日本将在和平条约上正式宣布放弃对所有这些领土的权利，这些条款也不过是承认一下自从对日本的占领开始以来已经存在的既成事实而已。因此，在和平会议上对这些问题不大会有基本的不一致意见。溜待解决的仅有的一些领土问题，是包含在“吾人所决定其他小岛”这句话里的问题。因此，对于象伊豆、小笠原和琉球这些群岛的最后处置问题，盟国有必要在将来取得协议。

    （二）解除武装和非军事化协定

    虽然各盟国之间已就大部分重要的领土问题取得了总的一致意见，但是还有许多复杂的和基本的问题必须解决，才有媾和的可能。这些问题包括盟国对日本的解除武装和非军事化的控制的限度（如果有一个限度的话），包括起草和约的办法和程序，还包括遣返、财产权、所有权，以及诸如此类的问题。日本投降后，各盟国对于保证日本继续解除武装及非军事化的问题都深表关切。战争的可怕的牺牲和经历，在每个人的头脑里都记忆犹新。

    盟军对日本的占领，在解除日本武装和保持日本非军事化方面能产生多大的效力，这是没有人能够断言的。因此，在1946 年的头几个月里，美国政府将一份旨在达成上述目标的协定草案分发给其他三大主要盟国。这项协定与拟议中的一项解除德国武装的协定相类似。这份协定草案的序言中指出，联合王国、中国、苏联和美国已同意使日本全面解除武装和非军事化。因此，协定以具体的条文建议，签署国应联合采取步骤以保证这些目标的永久实现。

    而且，此项协定规定要成立一个管制委员会，由四大国组成，有权在对日本的占领结束后检查日本解除武装的情况。还规定，如果管制委员会发现日本有违犯解除武装和非军事化条款的行径，则签署国将“迅速采取必需的行动——包括空军、海军或陆军行动——以保证立即停止或防止这种违犯或企图违犯的情况”。最后，还规定该协定有效期为二十五年。

    这一建议的命运是同欧洲各种事态的发展密切相关的。首先，在1945年8 月2 日召开的波茨坦会议的最后一次会上，斯大林、杜鲁门和艾德礼一致同意建立外长会议，以继续进行和平解决的工作。外长会议由联合王国、苏联、中国、法国和美国的外交部长组成。外长会议被授权起草对意大利、罗马尼亚、保加利亚、匈牙利和芬兰的和约，提交联合国讨论。外长会议也可“拟定对德和平解决的办法”。大概，对日和约的拟订工作要延迟到其他和约缔结以后才进行。在1945 年12 月的莫斯科会议上，在讨论有关德国的基本问题时，审议了解除德国和日本武装的协定草案。当时，斯大林表示愿意同意解除德国武装的协定，这就意味着愿意同意对日本的类似协定。

    但是，1946 年7 月在巴黎的外长会议上再次提出盟国联合控制对德国解除武装这一问题时，苏联外交部长莫洛托夫却持不同意见了。由于苏联反对对德国的解除武装协定意味着对日本的同样协定也不可能签订，所以美国就不再坚持要求接受它的协定草案，这件事就被外长会议搁下了。但是，远东委员会的几个会员国仍然赞成筹设一个半永久性的盟国管制委员会的意见。因此，在1947 年的头几个月，华盛顿国务院编订的对日和约的最初儿份草案中，就有关于这一意见的条文。

    （三）早日缔结和平条约的愿望

    与此同时，日本武装部队的实际遣散和解除武装，比预期的速度要快得多。到1947 年春，日本几乎已经完全被解除了武装，因此，占领的军事阶段已告完成。新宪法已经颁布，政治、经济和社会方面的许多基本改革已开始进行，这就产生了占领是否应继续下去的问题。波茨但公告声明，在公告的目标达成后，在日本人民成立了“倾向和平及负责之政府”以后，占领部队将撤离日本。

    国务院认为这样的时问可能即将到来，因此在1947 年初着手编订了一份和平条约的最初草案，并将其内容告知麦克阿瑟。不久以后，在1947 年3月19 日，麦克阿瑟作了一项关于需要早日签订和平条约的即席发言。他说明，占领的任务大体上分为军事、政治和经济三个阶段。他声称，占领的军事目的，即采取必要步骤以保证日本永远不再成为对世界和平的威胁这一目的，已经达到了。关于政治阶段，麦克阿瑟指出，在军事占领许可的情422况下正在接近完成。组织机构已经建立起来。剩下的工作只是监督、控制和指导了。他认为，这时对日本的经济封锁还象战争敌对时期一样地严厉。他表示，如果经济封锁继续存在，盟国所面临的选择，不外是它们自己接济日本，或是让千百万日本人挨饿。他竭力主张用私人贸易来消除主要生活必需品供求之间的差距。最后，他作出结论说，最好的解决办法是早日订立和约，把日本放在联合国的监督之下，这种监督是以保护为目的，而不是以约束性的控制为目的。麦克阿瑟关于早日订立和约的愿望，在1947 年4 月作者同他的一次会见中，作了进一步详细的阐述。当时，麦克阿瑟建议夏天在他的总监督之下在东京召开一个和平会议。他强调，在东京召开比在任何其他地方都要适宜，因为东京是最中立的地点。正式签字的日期应定在召开和平会议以后的六个月，以便对日占领军能在他的指挥下有秩序地撤退。他建议，可以允许日本人在和平会议上发表自己的意见，甚至可以允许他们有投票权。

    即使其他国家反对早日召开和平会议，美国应乐意说服它们与日本签订和约，不管苏联参加与否。其他办法部行不通时，美国可以与日本单独订立和约。他说，他赞成早日订立和约，是因为他相信对日本的占领早已完成了它的使命，同时相信日本问题的解决会促进欧洲的悬而未决的分歧的解决。他在结束讲话时说，现在迫切需要一个条约，这个条约将保证和平，而不会象凡尔赛条约那样使得在二十五年内发生另一次大战。到1947 年初夏，美国政府已同意麦克阿瑟的观点，即早日与日本订立和约，要比继续对日本实行占领有利。他们希望，已有的关于许多实质性领土问题的国际协议，将有利于签订一个关于尚未解决的问题的总协议。

    （四）美国关于和平会议的建议

    鉴于在德国问题讨论中的僵持局面，美国在日本的和约问题上想寻求一种新的处理办法。它认识到，外长会议证明没有能力起草对意大利和其他国家的和约。由于外长会议在程序问题上无法达成协议，对德和约问题没有取得什么进展。因此，要想在外长会议内部起草一个对日和约，即使不是不可能，也是非常困难的。再则，外长会议之所以不能成为起草对日和约的适当机构，还有其他原因。外长会议只由五个大国组成。美国在建议成立由十一国组成的远东委员会时，早已认识到，处理日本问题时应有较广泛的代表参加，这一点很重要。同时，英联邦各成员国对于早日与日本订立和约一事也表现出积极的兴趣。他们已经于8 月中旬在堪培拉召开了一次特别会议，在会上，澳大利亚外交部长赫伯特·伊瓦特对日本的和约问题表现了个人的兴趣。他已经明确地声明过，由于澳大利亚在太平洋的特殊地位，任何和平会议都应当吸收澳大利亚作为主要的当事国之一。他的立场受到联合王国和新西兰的支持。最后，外长会议的职权范围的条文并没有提到它起草对日和约的职责。成立外长会议的宣言的序言部分中说，外长会议的建立是为了“继

    续为和平解决日本问题作必要的准备工作，并处理经参加外长会议各国政府的同意而随时向外长会议提出来的事项”。它并没有具体提到对日和约。因此，如果利用外长会议来办这件事，首先必须得到其成员国的同意。

    因此，美国采取了一项政策，希望借此可以把关于程序方面的无休止的争吵减少到最低限度，以便集中讨论实质性问题，并能有广泛的代表参加会议。1947 年7 月11 日，美国政府向远东委员会成员国的其他十个国家的政府提出建议，在1947 年8 月19 日召开一个由远东委员会成员国代表组成的会议，来讨论对日和约。还建议这些国家的外交部长应先委派代表前来探讨和约中的实质性问题。美国政府认识到，否决权只会耽搁会议的进程。

    他们的意见是：在和平会议上坚持否决权是个迂阔的问题。归根到底，如果一个国家不同意条约的内容，它可以拒绝签字。因此，美国建议会议中的决定一律以“简单的三分之二多数”通过，以避免这一棘手的问题。

    1947 年8 月14 日，美国在接到所有直接有关的国家的答复后，分发了一份各国政府观点摘要。美国政府还分发了美国和苏联之间互换的照会文本。除苏联外，所有的国家都同意召开十一国会议。俄国人争论说，开罗、雅尔塔和波茨坦的协定和远东委员会及外长会议职权范围的条文，全都承认中国、联合王国、苏联和美国在有关日本问题上的特殊地位。因此，“召开会议来起草对日和约的问题”，应由四大国来决定，这是绝对必要的。苏联指责美国的单方面行动，它要求四大国的代表应一起讨论，为召开会议规定一个合适的日期，同时“应考虑从速召开外长会议的必要性”。美国政府在答复中指出，外长会议的职权范围中没有提到关于日本和约的问题。他们还认为，苏联向意成立远东委员会，“无异是承认了这些〔十一个〕国家在有关日本投降后对日政策方面、从而在对日和约中的根本利益”。一些国家，特别是参加堪培拉会议的那些国家，要求将和平会议推迟到9 月份。中国在投票方式问题上提出了一个它称之为折衷的办法。它建议，“会议的决议，应由到会成员的三分之二多数通过，其中须包括四大国中的三个国家”。

    因此，美国提出召开预备性会议来讨论实质性问题，以避免由于对程序问题的无益的辩论而造成不必要的耽搁，这一企图从一开始就告失败。

    苏联和中国在它们给美国的第一次答复中，都对美国建议的程序提出了反对意见。在随后的六个月里，美国、中国、苏联和联合王国之间交换了几次照会。在这些照会中，分歧的意见集中于会议的组成和投票的方式这两个程序问题上。当明显地看出苏联在继续坚持和约中的问题应“由外长会议预先考虑”时，中国政府在投票程序问题上改变了它的主张。在1947 年11 月17日的一份照会中，中国政府建议，会议的决议应由成员国的多数通过，并包括联合王国、苏联、美国和中国四国的一致同意。换句话说，中国建议四大国有否决权。在答复这个建议时，苏联在11 月27 日建议，1948 年1 月在中国召开一个包括四大国在内的外长特别会议。中国在12 月6 日以一个简短的声明来回答这个照会，说中国认为“预备会议没有必要背离远东委员会关于组成和投票程序的原则”。另一方面，联合王国在致中国政府和苏联的照会（它反映出英联邦意见）中，支持美国原来的意见，即会议应由出席远东委员会的国家组成，投票应以三分之二多数通过。

    在这一时期，虽然好几个大国都想早日与日本缔结和约，但是越来越清楚的是，如坚持要求当时召开和平会议，必将导致中国和苏联不参加。虽然1951 年的旧金山和平会议是在没有中国和俄国参加的情况下召开的，但是1947 年的情况使得其他的国家怀疑在当时召开那一类型的和平会议是否适当。首先，日本或美国是否会在1947 年同意和约签订后盟国军队继续留驻日本，是一个问题。如果盟军撤走，就会造成一种军事真空的危险。其他一些国家拒绝考虑分别订立和约的可能性。因此，在仔细分析1948 年1 月的形势以后，美国政府相信，还是以不急于要求在当时召开一个会议为好。因此，在苏联再一次申述它以前的立场以后，美国就将最近交换的外交照会文本分发给那些直接有关的国家。自此，直到两年以后再次提出这个问题以前，这件事就正式搁置起来了。

    第十一节 结束语

    到占领日本的第二年年底时，为了贯彻盟国基本政策所必需的大多数改革是否已经开始，这已经是无可置疑的了。麦克阿瑟已经表示过：改革的架子已经搭起来了。盟军最高统帅部应该通过日本政府的行政部门来工作，这一决定促进了这些改革的施行。在当时，要回答其他两个同样基本的问题，是困难的。日本人是否以一种把这些改革看作有相当希望成为永久性的精神来予以接受的呢？同时，美国及其盟国在对日占领结束前，对日本的政策又可能发生什么变化呢？

    不过，上述关于对日占领头两年的研究表明，这些问题己部分地得到回答。首先，盟军最高统帅部采取的某些及时的、直接的措施，已经取得了难于铲除的效果。武装部队的彻底解除武装和复员工作已顺利进行。即使日本有意愿、有办法来恢复武装力量，也得花好几个月甚至好几年的时间，才能重新建立有效的陆、海、空军。盟军最高统帅部在1945 年10 月发出的关于公民权利的指令和1946 年1 月初发出的关于整肃的指令，已经促进了日本社会中以前消极的分子在政治和经济方面的活动。在1947 年4 月的第二次大选中，对保守的、旧的领导人的支持，已明显地转到对新成立的社会民主党的支持。虽然以后的选举可能又会回复到保守主义，但是有一种明显的追随新领导人的倾向。

    在工人方面，很明显，由于盟军最高统帅部采取了各种政策，一个新的政治和经济力量已经出现。这时，大约有一半的产业工人已经组织起来，他们大部分集中在“日本劳动组合总同盟”或“产业别工会会议”，因此毫无疑问，工人会保持他们组织起来和集体谈判的权利。此后的基本问题之一是，工人的领导归属于哪一个政治派别。广大的工人群众仍有可能被共产党的领导所操纵，但是也有迹象表明，温和分子将最后得到控制权。旨在把土地转交给耕者并由此而减轻农民财政负担的农地改革计划还刚刚开始执行。然而，如果这一计划的大部分可在占领结束前得到贯彻，那么改革的许多因素有可能对日本的经济和社会结构产生持久的效果。教育改革计划也还处在初期阶段，在三年内不会全部实施。宪法所保证的基本人权是否能战胜与这些新规定所包含的哲学相抵触的传统习惯和固有观念，对这一点要作出判断，还为时过早。

    就所有改革中最重要的改革之一即宪法的改革而论，日本人在多大程度上已经接受了它的原则，这在1947 年9 月还是很成问题的。例如，从他们在修改宪法的整个时期的态度来看，很明显，无论是市原内阁或是吉田内阁都不会自动提出这样一条：放弃把战争作为民族主权的一种权利。如果让他们自由选择的话，看来他们也不愿意剥夺天皇的一切政治权力，不愿使首相和内阁从属于国会，或者剥夺他们以前拥有的许多权力。宪法的这些方面和其他方面，以及贯彻宪法精神的立法，以后将在多大程度上被日本人加以改变，现在也还很难说。鉴于制订这些基本法律的过程以及这些法律完全是由占领当局所倡议这一事实，可以预料。在占领结束后，将会对这些法律作一些修改。

    至于经济改革，即使在第二年年底也已很明显地看出，日本人只是勉强接受的。例如，当盟军最高统帅部在1946 年3 月促使进行货币更换时，官方的冷淡态度使得经济力量自由放任，造成日元的急速贬值和纸币的不断增加。实业家们对于整肃、解散财阀、分散经济力量这一类政策的不满，反映在日本工业生产缓慢的恢复上。许多工业遭到战争的严重破坏。远东委员会未能就赔偿政策达成协议，也是日本经济状况不稳定的原因之一。但是，这些原因还不足以说明工业生产为什么低落到仅达l930—1934 年水平的百分之四十。很明显，工业在观望，要看看改革的热情什么时候会低落下来。

    最后一点，美国企图早日召开和平会议未能成功，这表明对日本政策的基本改变可能就在眼前。苏联坚持拒绝参加对日和平会议（除非按照它自己的条件），也暗示出，不管日本自己的意愿怎样，日本可能会直接卷入美国与苏联之间的更大规模的斗争中去。除非在最近的将来召开一个和平会议，否则日本别无其他选择，只有接受继续被占领的状态，一直到盟国决定在没有苏联或中国参加的情况下与日本单独订立和约。如果出现了这样一个局面，那么至少从日本的保守分子的观点来看，有一个令人鼓舞的特点，那就是美国更有可能支持和赞同直接帮助日本经济恢复的政策，同时摒弃任何可能对迅速恢复日本工业产生干扰的改革。因此，在占领第三年的开头，重点的根本改变已为时不远了。


204第四章 1945—1947 年间美苏占领下的朝鲜

    第一节 引言

    朝鲜从满洲和苏联的边界向南伸出四百至五百英里，是一个面积约八万五千平方英里的地势崎岖不平的国家。1945 年8 月划定北纬38 度为分界线时，在美国占领的南部地区居住着将近二千万人，在苏联占领的北部地区将近有一千万人。许多世纪以来，朝鲜是强权政治的受害者；最先它被掌握在中国手中，以后在日本和俄国手中。从1910 年起，朝鲜受日本统治，成为日本殖民地，并成为与日本帝国本部紧密结合的一个部分。这个半岛曾作为一个单独的经济单位被开拓；不是为了朝鲜人的利益，而是为了日本人和他们的帝国的利益。

    尽管有这些外国压迫——这样的压迫会消灭文化，除非是最顽强、最有生命力的文化——朝鲜还是保留着它自己独特的文化和政治生活。朝鲜具有强烈的固有特征，这些特征鼓舞着它，使它能够抵制外国的统治或人为的分裂。朝鲜人民在思想方面是保守和偏狭的，然而具有很强的自尊心和个性。

    虽然他们表面上是宁静和淡泊的，但是他们在诸如民族独立之类极其重要的问题上，易于激动，易动感情，不大理智。这些因素，加上日本投降后西方强国对这个国家的武断的划分，在占领期间造成了几乎无法克服的种种问题，而由于美国和苏联在目标上的根本分歧，问题就进一步复杂化了。苏联支持朝鲜独立，它相信，领土邻近（朝苏边界接壤约有十三英里）加以苏联在成立朝鲜临时政府这件事上的操纵，将足以保证出现一个政治上倾向于共产党世界的独立的朝鲜。而美国，与它历来的传统态度相一致，认为朝鲜应作为一个光复的地区来对待，应该尽快地成为一个真正自由和独立的国家，同时，应当允许它自己选择政府的形式。实际的军事、地理和政治因素使得美国很难制定一种政策，这种政策一方面要符合这种不言而喻的自决权利，另一方面又要符合美国本身的利益。无论美国采取什么行动，它难免是：

    要末激起朝鲜人民的反感，要末为朝鲜承担责任，而这种责任它还不愿意承担。

    占领朝鲜头两年的历史，即到1947 年9 月17 日美国国务卿乔治·马歇尔把朝鲜问题提交联合国时为止的历史，具有两个主要特点。一个方面是：

    不顾美苏关系的恶化，试图由美朝双方解决朝鲜问题。另一个方面是：在美、苏两个占领区内，根据与两个占领国家的根本分歧相适应的不同路线，各自发展其政治、经济和社会制度。

    当罗斯福、丘吉尔和蒋介石于1943 年11 月在开罗会晤讨论远东问题时，朝鲜战后的地位问题也在他们考虑之列。他们关于朝鲜问题的决定，成了盟国未来政策的奠基石。这一决定说：“我三大盟国答念朝鲜人民所受之奴役待遇，决定在相当期间，使朝鲜自由独立。”苏联在参加太平洋战争前，已默认它的盟国对朝鲜的政策。1945 年2 月的雅尔塔会议提到了朝鲜，但只是把它作为一个可以适用多边托管的地区的例子。然而罗斯福去世后，在联合① 正如盟国的其他几个战时决议一样，开罗和雅尔塔协定都是在开会时起草的，没有与国际事务专家商讨。

    因此，这些协定在以后产生了无穷无尽的麻烦。在开罗宣言中，“在适当时候”这一用语极不妥当。1943年12 月1 日，即开罗宣言公布的日子，国务院的大多数远东问题专家，包括作者在内，都正在开会讨论战后安排的问题。他们之中没有一个人知道开罗宣言的内容，直到宣言发表了才知道。虽然曾为雅尔塔会议准备了关于朝鲜的一些具体建议，包括一个警告——认为整个国家必须作为一个单独的占领区，但是罗斯福忽视这些建议。尽管有许多相反的谣传，但在雅尔塔似乎没有对朝鲜问题作出什么确切的承诺。曾提到过可能要托管，那是为了向斯大林解释托管的含义是什么，以劝使他同意在联合国宪章中加入托管的原则。

    第二节 被分隔的国家与分道扬镳的政策

    （一）分隔的直接影响

    虽然有些朝鲜人对于盟国所说的“在适当时候”给予独立一语的真实含义深感担心，但朝鲜所有的领导人都指望在光复后立即建立起一个独立的国家。流亡在重庆的所谓“朝鲜临时政府”，把开罗宣言中的这几个字译成“立即”或“几天之内”，并把他们的译文在全朝鲜广为散发。早在1944 年10月，这一组织的主席金九就曾要求美国和其他国家正式承认他的政府。9 月8 日美军在仁川登陆后，曾被当作解放者而受到欢迎。但几个星期以后，关于托管的事谈开了，美军就被看作侵夺者了。而在北部领土上，苏军很快地把日本人赶了出去，红军迅速挺进；他们利用许许多多朝鲜流亡者和革命者组织了人民委员会，让他们担任共产党地方干部。这种制度，再加上积极的宣传，使得许多北朝鲜人产生了这种想法，即：

    苏军才是真正的解放军。

    三八线边界的封闭变得越来越紧了，这时朝鲜人痛苦地意识到自己的国家被分隔开了。海州工业区由于被从中隔开，变得毫无用处了。北部富饶的矿藏和重工业，同以农业生产为主的南部分开了。以往通常提供给南部工厂的煤和电力，现在都在苏联控制之下。美国人则占据了交通枢纽与谷物生产中心。日子一久，人为地把朝鲜分隔成两个占领区这种做法，不可避免地给军政府的各个方面带来了影响。

    （二）南朝鲜的美国军政府

    在日本投降到美军到达之间的三个星期内，南朝鲜的局势十分混乱。首先，国内到处都是日本兵和日本平民以及同他们勾结的朝鲜人。许多朝鲜人要找他们过去的剥削者和主子报仇雪恨。为了保证维持法律和秩序，日本官员现在给予朝鲜最强大的政治集团的领导人以特殊权力。其次，许多朝鲜人完全指望着日本当局的倒台将会立刻给他们带来独立。虽然日本人过去把持着政府中所有重要的职位，但朝鲜人坚持认为他们有能力管理自己。尽管日本军事上的失败以及朝鲜的光复要归功于盟国，但朝鲜人感到没有理由要把一个临时性的外国军事当局强加于朝鲜。他们的这种感觉，由于下面的事实而加强了：南朝鲜从8 月15 日日本投降到9 月8 日霍奇将军到达，这期间实际上并没有由外国进行控制。最后一点：朝鲜人完全指望会立即遣返全部日本人，清算他们的财产，并把它们转归朝鲜所有。

    初期，最强大的朝鲜政治势力之一是“朝鲜独立筹备委员会”。这个团体在整个半岛的每个道里都设有委员会，这些委员会派代表参加9 月6 日在汉城召开的一次“国民会议”，会上组成了一个自封的“人民共和国”（ “朝鲜人民共和国”），宣称对整个朝鲜有管辖权。它由各种不同的政治成分组成，其中大部分来自左翼；它提出了一个纲领，号召做下列各事：各派别统一起来，实行土改以废除封建专制，清除身居要职的日本人和与之勾结的朝鲜人，组织合作社，并实行其他经济改革。霍奇将军于9 月8 日登陆时，新当选的主席吕运亨派了代表去仁川欢迎他，并表示人民共和国愿为美国司令官效劳。霍奇意识到，他身为军事司令官，不能容忍自己的权威受到任何挑战。此外，他必须避免对当地的政界人物作出任何承诺，除非得到更高一级的美国当局批准。因此，从一开始，美军司令部与朝鲜人民共和国的全国和地方组织之间就存在着不可避免的冲突。

    由于霍奇起初决定依靠日本人的帮助来维持法律和秩序，他的任务就变得更加复杂了。朝鲜各阶级对霍奇此举都极为反感，他们希望很快把所有的日本人都赶走。霍奇不久就撤销了自己的命令，在四个月之内，几乎所有的七万名日本官员全部被撤职。10 月初，指定了一个“朝鲜咨询委员会”，作为美国司令官的辅佐。虽然朝鲜人在接受这一措施时抱着怀疑态度，但一些右翼领导人这时便开始同美国占领当局站在一起了。

    政局的动荡持续了几个星期。人民共和国的领袖们声称自己代表朝鲜人的意愿，因而拥有一个政府所应有的特权。面对这一挑战，霍奇发表了一项声明，指出美国军政府是南朝鲜唯一的政府，无论是人民共和国或是任何其他团体都不能被利用来达到政治目的。结果，共和国这个组织在汉城很快就失去了影响，但在有几个道里，

    仍是一股强大的政治力量。一直到10 月下旬，有些地区的道委员会还在执行着主要的行政职权。那时，美国军政府的部队到达，取代了原来的战术部队，把残留的一切日本官员和人民共和国的代表都排除掉，接管了各道政府。新的部队接到明确的命令，要他们对所有的“政党、组织和社团”加以控制。然而，在好些情况下，人民共和国仍是一股不可忽视的势力。11 月下旬，该党召开的大会不同意解散其组织。它在几个道中展开了强大的反美运动。因此，在1945 年12 月29 日，霍奇宣布“共和国”

    从任何意义上来说都不是一个“政府”，它想充当政府的任何企图都将是非法的。

    随着人民共和国的影响和威望的下降，右翼的“朝鲜临时政府”的影响和威望日益增长了。它在国外的一位有力倡导人李承晚博士已回到朝鲜，许多支持他的人已在美国军政府中获得了重要职位。这个组织的力量，在这一件事上显示出来：为抗议1945 年12 月27 日莫斯科协定中的托管条款，这个组织有效地发动了一次停工。不久以后，“驻朝美军军政府”组成，使得美国军事管制的行政机器更加完备，于是在朝鲜没有一个组织能成功地对军政府的权力进行挑战了。军政府的组成系以地区为基础，由一个文职行政官和一个军事长官共同主管。秘书处有五名军官，日常的政府工作由九个局负责进行。尽快地委派朝鲜人员担任这些军官的职务，并担任各个局的工作，使他们能把职权越来越多地接过去。然而，给予他们的任何职权和势力，都得由美国当局决定。

    （三）苏军占领北朝鲜

    与美国人在南部地区所面临的复杂问题相对比，北部的情况对苏军来说是较为有利的。首先，俄国人是在日本投降之前而不是在投降以后进入北朝鲜的。当红军向南推进时，它马上就从日本人那里接管了控制权。第二，苏联当局没有关于处置日本官员的问题。当俄国向日本宣战时，所有比较重要的日本人，不是早已住在南部地区，就是已经从北部逃往南部。因此，为了管理地方政府，俄国人一开始就通过朝鲜人来进行工作。第三，由于共产党人相信共产主义的普遍性和全世界共产主义革命的必然成功，苏联司令官有着一个很明确的政治目标。他毋需担心朝鲜人民的政治愿望和信仰。他只要使那些与他合作的朝鲜人确实拥护共产主义就行了。此外，朝鲜的革命者长期以来在苏联受到欢迎。从日本人的严酷统治下逃亡出来的政治避难者，来到了外蒙古、西伯利亚或苏联滨海地区。其中有许多人现在随同苏联部队回来了，并被用来建立北朝鲜的苏维埃政权。这是被红军征服的其他地方所树立的范例的一个翻版。人民委员会这一体制建立了起来，由俄国军事司令官在背后进行控制。1945 年8 月25 日，成立了“朝鲜人民执行委员会”，它接管了政府的职权。六个月以后，在1946 年2 月9 日，它又被“北朝鲜临时人民委员会”所取代，由金日成任全朝鲜内阁首相。这样，俄国人得以避免了建立一个正式的军政府，虽然他们的军事控制只是盖着一层薄薄的面纱而已。

    第三节 争取统一的国际行动

    （一）莫斯科外长会议

    由于把朝鲜以三八线为界进行分隔原来只打算是暂时性的，美国司令官提议与北部的苏联司令官进行谈判，以减少这一屏障所造成的分裂影响。美国提出了如下建议：允许两个地区之间自由往来，不加限制；发展一种统一的经济和单一的行政机构。然而，苏联司令官继续把这条线作为国际屏障。

    这样就造成了真正的危险：除非这种局面得到纠正，否则，这个国家将不可挽回地被分裂为二。因此，霍奇将军提出，朝鲜分裂的问题应由美国政府和苏联政府加以解决。

    鉴于这些事实，1945 年12 月在莫斯科召开的苏联、英国和美国三国外长会议上讨论了朝鲜问题。外长会议在1945 年12 月27 日发表一份报告①（ 中

    国政府后来对这个报告表示赞同），报告的第三部分为未来对朝鲜的政策确定了基础。这项协定中规定，应成立一个临时的朝鲜民主政府，做下列各事：

    使朝鲜重新成为一个独立国家；创造条件使这个国家能在民主的原则上发展；尽快地消除日本统治朝鲜所造成的灾难性的影响。此外，这个朝鲜政府还将发展朝鲜的工业、运输业和农业，以及朝鲜的民族文化。

    莫斯科协定中还规定了为达到这些目标所要采取的具体步骤。第一，成立一个由美国和苏联在朝鲜的司令部的代表组成的联合委员会。这个委员会的使命是“与朝鲜各民主政党及社会组织咨商”，就成立一个朝鲜临时政府提出建议。这些建议将送交中国、苏联、英国和美国的政府考虑，然后由苏联和美国批准。第二，临时政府成立以后，联合委员会、临时政府和朝鲜的各民主团体将负责制定措施，以帮助朝鲜人在为期五年的四大国托管期间获得独立。最后，协定中还规定由美国和苏联在朝鲜的司令部的代表开一次联席会议。这一会议将在两星期内召开，会议将讨论当前影响南北朝鲜的一些迫切问题。会议还有责任为美苏两个司令部之间“订定方案，以期建立行政及经济事务上之经常联系”。

    （二）莫斯科协定的直接影响

    几乎所有在南部的朝鲜人都立即对外长们的决定提出了强烈的异议。南朝鲜的报纸把会议描写为“第二个慕尼黑”。主要的异议是对于托管的规定。

    人们争论说，任何托管，不管时间怎样短暂，都意味着把他们能够获得完全自由和独立的日子无谓地延迟。将有苏联参加在内的任何临时性的国际管理，也遭到强烈的反对。朝鲜的领导人没有看到苏联军队正占领着半个朝鲜这一严峻的事实，也没有看到莫斯科外长会议的建议的目的是在于使苏军和美军最终能撤退，使朝鲜归于统一，并成立一个完全独立的政府。

    莫斯科协定对朝鲜国内政治的发展还有另一个重大的影响。它促进了右翼和左翼政治势力的明显的两极分化。在南朝鲜，右翼势力反对得最激烈。

    金九——朝鲜临时政府的领导人之一——组织了一个“反托管委员会”，并发动了一次总示威以抗议这个协定。所有的右翼组织都参加了，结果，他们在政治上获得了好处。莫斯科协定宣布后的头几天中，南朝鲜的左翼政党也反对这一协定，但在1946 年1 月3 日，共产党及其附属的团体声明支持这一协定。苏联司令官说，北部各政党完全同意盟国四强的主张，由此可见，南部的共产党人在这件事上已接到了特别指示。实际上，在联合委员会召开以后，对莫斯科协定的支持是与共产党有紧密关系的一种明显标志。

    作为执行莫斯科协定的第一步，1946 年1 月16 日在汉城召开了一次苏联和美国司令部代表的联席会议。

    美国人谋求在下列问题上达成协议：铁路、电力和交通运输统一管理，全国货币统一，货物自由流通，以及某几类人员可自由往来。最后，他们建议沿三八线设立几个联合管理站，这些管理站将不设防。苏联代表主张把讨论局限于电力的输送，货物与设备的交流，以及铁路与公路交通。由于美国人缺乏诸如稻米之类的朝鲜产品作为易货基础，他们只得同意把讨论局限于俄国人提出来的几点之内。最后，在邮件往来、联络和把规定量的电力从苏占区输送到美占区等有限的几个问题上终于达成了协议。从实际上来说，除了不断有人从北部逃亡到南部以外，这个新的边界仍旧封闭着。

    俄国人在两国军事司令部会议上的强硬态度，对于进一步贯彻莫斯科协定来说是个不祥的预兆。另一个因素是南朝鲜内部的政治危机一直持续下去，这一点使得原定在3 月份召开的联合委员会会议可能开不成。尽管美国司令官已指出，如果为了反对托管而继续骚动并举行群众示威，那只会使朝鲜的独立推迟；然而，南部的局势依然紧张。一些主要的政党甚至在莫斯科外长会议还没有作出决定以前就都宣布反对托管。所有的政党都主张尽早独立。朝鲜人民共和国曾声称它代表人民，并曾拒绝承认霍奇将军的绝对权威。

    霍奇将军对于它的任何施政活动都视为非法的命令，更增长了它对美国占领的敌意。右翼分子发起组织了一个“迅速实现独立委员会”。这个委员会，正如“反托管委员会”以及其他特别的组织一样，聚集在曾流亡在重庆的朝鲜临时政府成员周围。李承晚博士在回朝鲜后，于10 月20 日说出了他们的基本方针；他作出许诺说，他将努力奋斗，使朝鲜“ 不被征服，不被分裂”。

    金九和他的十四个同僚于11 月底到达。在莫斯科协定宣布前一星期，朝鲜临时政府曾致电各盟国，要求完全独立和废除北纬38 度的分界线。因此，除了共产党人以外，所有其他的人都一致反对四大国托管这一具体规定。1946 年2 月，右翼领导人试图与左翼联合起来，以加强反托管运动。左翼领导人被邀请参加在汉城举行的“国民非常会议”。虽然他们拒绝参加，但他们同意和除了“亲日派以及与日本勾结者”以外的所有政治势力进行合作。该会议一致选举李承晚为主席，金九为副主席；这两位领导人继续为反对托管而进行顽强的斗争。

    为了抵制这一反对美国既定政策的运动，并取得朝鲜人对南朝鲜军政府的支持，美国司令部于2 月14 日成立了一个以李承晚为主席的“民主议院”。

    由于被任命参加民主议院的人物几乎全是保守分子，一些主要的自由分子拒绝参与这个议院的工作。因此，在联合委员会举行第一次会议的前夕，霍奇发现，最积极支持他的人都是保守分子，而这些人曾是最激烈地反对托管的。一直不得人心的美国军政府，现在又处于一种尴尬的境地。如果联合委员会中的美国代表一表示支持托管，他就会自动地失去了李承晚及其政治追随者的支持。如果他想在托管问题上顺从潮流，以争取朝鲜人的支持，那末，苏联政府就可以责怪美国不守信义，破坏了四大国为实现朝鲜独立而一致同意的莫斯科计划。

    与南部出现的进退两难的处境相反，苏联当局正在北朝鲜迅速地组织一个单一的政治系统。虽然不可能精确地估计北方对共产主义的反对程度有多大，但公开的反对已被当地的保安警察有效地压制了，这些保安警察清洗或清算了反动分子和反共势力。因此，在联合委员会召开以前，苏占区的各政党和社会组织建成了一个统一战线。在共产党的领导下，选举了农村的人民委员会和村长。这些组织派代表参加了在平壤召开的一次特别大会，并于1946 年2 月9 日在会上成立了“北朝鲜临时人民委员会”。金日成当选为主席，苏联司令官确保了在自己占领区内的朝鲜人会支持他在联合委员会会议上可能采取的任何路线。

    （三）联合委员会陷入僵局（1946 年3 月20 日至5 月6 日）

    3 月11 日，霍奇向朝鲜人民说明了将在汉城召开的联合委员会的目的。他说，其主要目的是帮助组成一个临时朝鲜政府，将订出适当的措施以达到这一目的。他强调说，美国代表不希望由某一派或某一翼的人来组成政府，而希望看到成立一个符合大多数人民愿望的政府。3 月20 日，联合委员会的正式开幕仪式在汉城的德寿官举行。苏方首席代表是T·R ·斯蒂可夫将军，美方首席代表是A·v ·阿诺德少将。头一轮会议开了二十四次，没有结论。5 月6 日决定体会，也没有决定复会的日期，其根本原因在于俄国人和美国人没有能在即将成立的临时政府这一问题上达成协议。苏联代表要求建立一个有利于共产主义及其利益的朝鲜政府。美国代表则要求建立一个真正代表朝鲜人民的政府——在美国人看来，这样的一个政府当然应是以西方所说的民主为目标的政府。会谈破裂的直接原因，是美国代表坚持应允许朝鲜人有言论和表达的自由。双方意见的分歧围绕着这样一个问题：在制订成立朝鲜临时政府的计划时，委员会是否应与那些曾反对过托管和莫斯科协定的人士进行咨商。苏联代表坚持不应与那些进行过反托管活动的组织和个人咨商。如前所述，反托管运动的领导人都是一些右翼的保守分子。因此，如果委员会采纳了苏联的建议，将自然地排除了一大批反共人士参加临时政府。

    美国代表主张，应允许朝鲜人对任何问题（包括对托管和莫斯科协定之类的问题）表示他们自己的看法。如果禁止他们这样做，那就是限制了他们的言论和表达的自由。此外，他们不应当由于自己的信仰而受到惩罚。他提出了决定委员会能否与之进行咨商的两条标准。第一，这个个人或团体应该真正以民主为其目标。第二，这个个人或团体应该准备在组织临时政府和制订有关托管的建议方面与委员会合作。委员会就今后个人和团体与委员会进行合作的准则达成了临时协议，并保护他们批评托管原则的权利。这个准则规定：在与各政治团体进行磋商而订出一项成立临时政府的计划以后，这些团体应在下一步提出有关托管的建议时与委员会进行合作。

    这一准则写入了以后被称为“第五号公报”的文件中。这个公报于1946年4 月18 日由委员会批准发表。公报中包括一个宣言，朝鲜各民主党派和社会团体如果希望委员会与它们咨商，就得在这个宣言上签字。在宣言上签字的人应保证做到：（一）“支持莫斯科关于朝鲜问题的决定第一段所述的目的”；（二）遵从联合委员会关于成立临时政府的决议；（三）在有朝鲜临时民主政府参加的情况下，与委员会合作制订“提携及协助（托管）

    朝鲜人民的政治、经济、社会之进步”的建议，向自治和独立的目标前进。

    在委员会继续讨论应与哪些人进行咨商时，苏联代表提出主张说，那些积极反对莫斯科协定的人应被排除在外。另一方面，美国的主张是：头等重要的是要维护言论自由的原则。霍奇解释说，在第五号公报的宣言上签了字的政党和团体，应保证有把自己对于托管的看法讲给委员会听的机会，而不应使其自由受到损害。在宣言上签了字，并不意味着赞同或不赞同托管。签字只是表示他们在进行咨商后愿与委员会合作。第一步是要成立一个临时政府。另一方面，苏联代表团坚持认为不应该让反对托管的那些政党的领导人作为代表来与委员会商谈。苏方还要求不与那些属于民主议院的个人进行商谈，除非他们放弃自己反对托管的立场。美国代表回答说，这样一个步骤将压制表达思想的自由。5 月8 日，斯蒂可夫向霍奇说，他已接到命令，叫他返回北朝鲜。委员会体会了，在统一朝鲜的问题上没有取得任何实际的进展。

    事实上，关于临时政府的组成，应该与哪些人进行咨商这个问题，意见完全分歧。下次开会的日期并未定出。要实现一个统一、独立、自主的朝鲜，现在看来比莫斯科会议以前更加渺茫了。

    第四节 加速形成两个对峙的地区

    1946 年5 月联合委员会第一轮会议破裂后，无人能够预言三八线作为一条实际上的国际边界将持续多久。于是，美苏两个司令部部开始在它们各自管辖的地区内积极促进政治、经济和社会的发展，以加强自己的地位。在南部，美国鼓励西方概念的民主化以及反共运动。在北部，苏联通过朝鲜共产党人加强和巩固共产党的控制。苏联还积极援助南朝鲜的共产党人，竭力为军政府制造困难，并通过宣传和直接的行动来激发反美情绪。因此，在1947年5 月委员会再次开会以前的一年中，朝鲜内部发展的主要方向是巩固各自的地区，并使南、北朝鲜成为两个不同的政治和经济实体。

    （一）南朝鲜民政权移交给朝鲜人

    联合委员会促使朝鲜统一的努力失败以后，美国占领区的军事长官阿切尔·L ·勒奇少将加强努力，把更多的朝鲜政府的管理工作移交给朝鲜人。例如，6 月份组织了一个朝鲜民政处，来培训政府中的朝鲜雇员，并保护他们的权力。朝鲜警察部队也进行了根本的改组，因为人们指责警察部队由于过去受到日本人的影响而有法西斯倾向。此外，勒奇将军命令，除了物资管制公司、财产保管人和民用供应品计划这些范围以外，政府所有部门的实际管理工作都应移交给朝鲜人。美国军事人员在可能范围内将只担当顾问职责。

    因此，采取了积极的步骤，使级别相同的朝鲜官员与美国军官一起工作。这样做，是希望能解决美国军政府所面临的一些基本困难。朝鲜的一家主要报纸在社论中描述了这些困难如下：我们认为朝鲜的军政府所作的努力并未成功。其失败应归咎于贵国［美国］对朝鲜缺乏了解，归咎于译员机构，归咎于毫无准备地容许自由经济，以及贵国动摇不定的政策。..我们希望贵国能比以往更加注意听取朝鲜人民的舆论。

    虽然霍奇可能很想依照朝鲜舆论的意愿行事，但政局混乱，没有办法确定哪一个派别是真正代表人民的。小的政党不计其数，大的派别中又分成集团，成员也相互重叠。总的说来，在政治上有三个主要的动向。以李承晚449和金九为首的保守分子在美国军政府中有好些成员，领导着反托管运动，其活动集中在“争取朝鲜迅速独立全国协会”。该协会在汉城召开的大会上，选举他们两人为主席和副主席；看来，他们由于激烈反对共产主义和一再要求立即实现朝鲜独立而获得了政治上的好处。9 月12 日李承晚在到协会总部去的路上险遭暗杀，这件事戏剧性他说明了汉城政局的紧张。实际上，他的死里逃生增加了他的名望。在以后的几个月中，他和他的支持者力量的增长比任何其他派别都要快。他们的有财有势，朝鲜人民的保守倾向，苏美两国之间的关系日见紧张，以及美国军政府为遏制南朝鲜的共产主义活动所采取的步骤——这一切因素都对朝鲜右翼有利。

    第二个重要的政治动向是以金奎植博士和吕运亨为代表的中间派和左翼试图联合起来。他们希望组成一个联合阵线，以此来有效地削弱极端分子的影响。不久以后，金奎植被任命为李承晚的全国协会的副主席，这表明他在保守分子中也得到支持。他是临时立法议院的首任议长，这也表明了他的政治力量。他也一直是个引起争论的人物。有些美国占领军人员认为他是南部的领袖，很可能是一个能使极右和极左两派和解而使南部和北部朝鲜人都能接受的人物。另一些人则认为他是个机会主义者。另一方面，吕运亨较为激进，他放弃了联合，成了左翼的人民党的积极成员。然而他一直否认自己是共产党人。

    最后，共产党人为反对美国政策和军政府而进行的宣传和直接活动，其结果使得自己的政治活动受到遏制，又使好几个领导人遭到逮捕。共产党人竭力鼓吹统一。共产党的报纸要求完全支持保证朝鲜独立的莫斯科协定。

    它还竭力主张联合委员会恢复开会并与北朝鲜的人民战线进行联合。它又主张把土地无偿地分给佃户，并实现主要工业的国有化。最后，共产党的报纸坚决主张，美国军政府应将其职权让给自治的人民委员会。共产党人的工业纲领使他们得到了广泛支持。他们还在一般农民中扩大了自己的影响，那些农民抱怨南部没有采用重新分配土地的计划，又反对强迫征购粮食的计划，这个计划使他们不得不以限定的低价出售大米，而以黑市高价购买日用品。在秋季，到处发生了骚乱，其中多起是由共产党鼓动的。例如，在9 月份，共产党人积极地煽动铁路工人罢工，那些工人停止了工作，而没有说明什么要求。最激烈的一次罢工发生在大丘，据报道那里有一万人把他们的怨愤发泄到警察身上。当警察无法支撑时，宣布了戒严令，但此时警方已死四十四人，伤一百五十三人，骚动者死三十九人，伤一百四十八人。霍奇认为，骚动发生之前的那些罢工，要归咎于那些“已渗入南朝鲜的职业捣乱者”。②他早先己下令逮捕南朝鲜共产党的三个高级领导人，因为他们的行动有损于法律和秩序。南朝鲜的共产主义的实际力量如何，难以确定。共产党人要求取消美国军政府，这自然得到了广泛的支持。此外，警察的过激的反共态度和残暴行为也只能使局势更加紧张，使得罢工和示威在整个11 月份不断发生。

    鉴于南朝鲜政治局势的这种恶化，美国司令部采取了两个行动，以图扭转情况。首先，召开了一次朝鲜一美国会议，来讨论整个南朝鲜最近发生的骚乱以及朝鲜人对美国军政府计划的日益增长的反对情绪。联合委员会的金奎植和吕运亨是朝鲜方面出席会议的主要成员。他们抱怨说，大丘和其他一些地方的骚动，在一定程度上是由警察的态度所引起的。他们还争辩说，美国军政府雇用那些以前勾结过日本人的朝鲜人，又使用译员，同时贪污现象普遍存在——这些都导致朝鲜人反对军政府。军事长官和他的美国同僚们答应对警察的作风和行为进行调查。他们还承认有必要制止贪污，不久以后，对两个美国军官进行了军法审判。军政府感到遗憾的是，译员成了不可避免的邪恶现象；但是军政府建议把与日本勾结过的人这一整个问题留给拟议中的朝鲜临时立法议院去作出决定。

    改善南朝鲜政局的第二个行动是颁布一项法令，成立朝鲜临时立法议院。法令规定，议院将在11 月初开会，由九十人组成，其中一半由选举产生，另一半由美国司令官任命。这样做的目的是增加政府中的民主人士。议院的任务是制定涉及公共福利的法令，这些法令由军事司令官签署后成为法律。各道和汉城的代表名额根据其人口多少而定。那四十五名由选举产生的成员，将通过一种类似普选的形式产生。各里将选举各自的代表。同一地区各里的代表将开会，选出一个郡一级的代表。然后由各郡的代表根据分配定额选出他们道的议员。但是，临时议院活动的自由是明显地受到限制的，因为军事司令官列举了他将加以否决的三类法律，包括：

    一 把霍奇及其司令部逐出朝鲜的法律；

    二 把征购大米的责任放在美国人身上的法律；

    三 危及朝鲜经济的法律。

    把立法责任交给朝鲜人这一直接的尝试，在朝鲜人中间引起了各种不同的反应。共产党人公开反对这个计划，举行了广泛的罢工并进行捣乱。金博士建议，应由他的统一委员会选出议院成员的一半，报请军事长官批准；并建议派该委员会的代表到各道去监督选举。朝鲜的右翼希望自己能在选举中获得压倒的胜利；选举是在相当混乱的情况下进行的，选举结果，他们的预见被证明是正确的。保守的派别赢得了四十五个席位中的三十一席，还可指望得到十二名无党派人士中的几个人的支持。当各道的报道传到汉城时，观察这件事的人们很清楚地看出，这次选举是不民主的，是虚有其表的。许多地区根本就没有进行选举，因为乡村中的里长自动地在地区选举中充当了人民的代言人。在其他一些地区，选举仅限于地主和纳税人。这些不正当行为促使霍奇宣布有六个议员的当选无效。他还把自己对四十五个任命的议员的选择推迟到12 月份。为了使各派政治势力尽可能保持均衡，他任命的温和派和左翼的代表比右翼的代表多。最后的结果是成立了一个保守势力占绝对优势的议院。

    美国军政府想至少在南部建立一个莫斯科协定中所设想的临时政府这一计划，只获得了部分的成功。临时议院在12 月中旬召开第一次会议，选举了金奎植为议长。在开幕词中，金奎植说，希望议院如所规定的那样只是个暂时性的机构，它的成立将证明是朝着统一的方向迈出了第一步。他设想，第二步将是扩大议院，把北朝鲜的代表包括进去。他敦促所有的朝鲜人在联合委员会作出有关决定之前组织自己的临时政府。在议院这个问题上，各党派仍有疑虑。共产党人特别猛烈地攻击议院是美国军政府的工具。由济州岛选出的两名共产党人根本就没有出席。右翼组织之一“韩国民主党”强烈反对霍奇所作出的要在某几个选区中重新进行选举的决定，并对议院抵制了两个星期。

    然而，议院不久就在反对托管这件事上团结起来了。

    问题发生在霍奇公布了他最近与苏联司令官的一些通信。自从联合委员会休会以来，美国司令官曾几次试图复会。他重新阐述了并且略微修改了美国在表达思想的自由这一关谁问题上的立场。他说，美国认为，煽动反对联合委员会和莫斯科协定，与行使表达思想的自由权，这两者是有区别的。最后，他在1946 年12 月24 日曾向契斯季亚科夫提出说，签署第五号公报应被看作是守信义的一种表示，使签字者有权与委员会进行初步的磋商。此外，每一方固然都有权选派自己的代表出席联合委员会，但如果发现这个代表反对执行莫斯科协定，那未委员会可以要求将其撤换。最后，霍奇试图把下列两种人区别开来，即：那些真心实意反对托管原则的人，与那些煽动别人积极反对联合委员会与盟国或反对其执行莫斯科协定的人。他争论说，表达自己的想法井无害处，这种行动不应受到责难。而另一方面，积极地反对盟国并采取百般阻挠的策略，则不应受到宽容。因此他建议说，如果一个党或一个社会团体在第五号公报的宣言上签了字，因而对支持联合委员会作出了许诺，应当认为这个党或团体今后是愿意合作的。如果以后的事态证明他们实际上不愿与委员会合作或不愿与盟国一起工作，而是持反对的态度，那末，他们应被认为没有资格同委员会磋商。

    朝鲜人对霍奇这封信的反应十分强烈。一场广泛的抗议美国主张的示威就要进行，要不是霍奇提醒说这样做会失去美国的善意并使美国相信朝鲜还不准备独立，那未这场示威就将避免不了。然而，朝鲜临时立法议院决心陈述它对这个问题的意见。1947 年1 月20 日，立法议院以一票反对、九票弃权通过了如下的决议：

    一 霍奇将军无视朝鲜人对莫斯科协定中关于朝鲜托管的规定的强烈反对，认为签署联合委员会第五号公报就是完全支持莫斯科协定，这是歪曲民意。

    在此，本院指出他的论点的无理，并表示坚决反对。

    二 个人、政党和社会团体受到限制，并“在某些情况下”不得自由表达他们对于实施莫斯科协定的意见。这意味着将把托管强加于我国人民，这不仅违背了大西洋宪章中保证的言论自由的原则，也违背了霍奇将军自己在美苏联合委员会休会时所发表的声明。在此，本院指出这是“对表达思想的自由的侵犯”，并表示坚决反对。这样，美国司令官所创建的议院，却反过来反对他自己了。如果委员会再开会，那未在实施莫斯科协定中的托管条款这一问题上，美国司令官所能指望从议院得到的，不是支持，而是强烈的反对。

    然而，美国人坚持通过朝鲜官员来进行工作的政策。一个“民政长官公署”成立了。1947 年2 月2 日，临时议院批准任命安在鸿为民政长官。不久以后，美国军事长官把自己的计划交给了议院。他在给议院的一封信中，概述了他为最近的将来所拟定的建议。他提出对下列各事应及早采取行动：国家的经济复兴，继续进行有效的征购粮食的工作，通过选举法，以及制订宪法。但是，这些事情连一件都没有办，就又发生了新的反对美国计划和政策的浪潮。1947 年3 月2 日，前曾流亡在重庆的朝鲜临时政府宣布自己为南朝鲜的合法政府，并任命了十四名议员，以李承晚为主席，金九为副主席。美国军政当局宣布这一行动是非法的，并说，没有迹象表明这个组织得到许多人的支持。同月，又发生了第二次广泛的左翼示威浪潮，结果有二千七百十八人遭到逮捕。

    然而，简单地提一下关于通过选举法这件事的斗争，就足以说明临时议院在实际上是不起作用的。美国军政府希望有可能及早进行选举，以选出议院的全体成员，接着就可为南朝鲜制订一部宪法。要进行一次能符合朝鲜人愿望的选举，须有一项适当的选举法。因此，准备了一个拟议的选举法草案，并于3 月下旬在议院中宣读了。拟议的法律中规定：所有二十岁以上的公民都有选举权。它还规定了确定议员候选人资格的条例。议院中关于选举法的辩论，集中在选民年龄界限这个问题上。议院强烈反对美国军政府所提出的较低的年龄界限，投票修改法案，把年龄界限提高到二十五岁。由于这一行动，议院陷入了一片混乱。有几个议员拒绝出席，以抗议这一保守的做法，结果，到会者不足法定人数。支持以二十岁为界限的金议长和崔副议长、尹副议长都提出辞职。经过反复的协商和劝说，他们才返回原任。直到1947年8 月12 日，才最后制定了一项能为军政府所接受的选举法。那个有争论的年龄界限问题，通过妥协得到了解决——年龄界限最后被定为二十三岁。然而，在1948 年联合国临时委员会到达以前，按新法律规定来进行选举的计划一直被搁置起来。

    议院讨论的第二个重要问题是土地改革法。下面将要提到，北部的土改已迅速开始，而南部却未采取相应的行动，这一对比激起了代表大部分佃户利益的左翼政界人物对美国政策的批评。虽然提出了各种改革的建议，但是这些建议没有得到多少支持。1947 年8 月下旬，议院讨论了一项土地改革法草案，但是在议院占多数的保守派反对改革，阻止了法案的通过。

    很明显，朝鲜临时立法议院的作用，从它所做的一些事来看，是很值得怀疑的。它不想去解决南朝鲜所面临的一些基本问题。虽然它可能使一些议员在政府事务方面受到了一些训练，但是许多当选议员的人却利用这一点来加强自己的政治地位。最后，所有的议员都知道，他们只享有有限的立法权利，而且，在占领军撤出之前，他们是不会也不可能当家作主的。

    （二）北朝鲜的共产党专政

    在苏联军队占领北朝鲜的头几个月中，一个完全受苏联控制的共产党国家形成起来了。人民委员会被赋与很大权力，并提出诸如土地改革和工业国有化这类经济计划——这些都被说成是为了朝鲜人民的利益。然而，从写本书时所得到的情报来看，很清楚，苏联军队将不会容忍别人反对共产主义，而是要求人们服从他们的意愿。为了获得这种顺从而采取的行动方式，与苏联在其他卫星国中所采取的那种方式如出一辙。朝鲜的共产党人——有些是在国外受过训练而与苏联军队一起回来的人，有些是国内的共产党地下活动的领导人——现在都被置于掌权的地位。这些人在人民委员会中担任主要职务，就是通过这些人来进行控制。在联合委员会会谈破裂后，苏联当局采取了更加积极的步骤，把北朝鲜组织成一个自治的政治和经济单位。同南朝鲜一样，这里于1946 年11 月进行了选举。通过选举，正式任命了道、地区和地方委员会。虽然所有的候选人提名都不用竞选的方式，但是民主统一阵线还是开展了大规模的选举运动。根据朝鲜共产党发表的数字，登记的选民中有百分之九十九点六，即四百五十万人参加了选举，选出了三千四百五十九名代表，其中包括四百五十三名妇女代表。

    1947 年2 月，这些委员会的每五名成员中选出一名代表，参加在平壤召开的人民委员会大会。大会一致通过了人民委员会制定的一切法令。其中有关于土地改革、工业和运输国有化、男女权利平等、保护私人财产以及选举等方面的法律。大会又通过了一项国家经济计划。同意由苏联和美国重新召开联合委员会，并重新着手组织一个“统一的朝鲜临时民主政府”。最后，大会选出了二百三十七名成员组成了北朝鲜人民会议。只有忠于共产党的人才被选出来组成人民会议，人民会议每两年开一次会。1947 年2 月21 日和22 日，人民会议开会，选出了一个由十一人组成的主席团，金抖奉担任主席，金日成担任类似内阁的北朝鲜人民委员会的首脑。这个委员会成了北朝鲜三角政治结构基础中的一条腿。北朝鲜人民委员会是行政机构，下设十四个基本部门，包括计划部门和公共检查部门，并由总务、秘书、配给和宣传等四个局协助工作。这样做的效果是：从表面上看来，仿佛北朝鲜已由一个朝鲜人组成的政府在管理了，这一点对北朝鲜的人民有重要的心理上的作用。三角结构的第二条腿是劳动党及其分支机构。这个党通过对配给卡的控制，能够强迫人们顺从它的政治意图。象人民委员会一样，这个党也是由苏联顾问在幕后操纵控制的。最后一点：劳动党和人民委员会从一个完全接受了共产主义意识形态的当地民兵那里得到了军事支持和警察力量。对这支民兵在1947 年夏季的人数，有不同的估计，数目在十五万与五十万之间。物质装备和训练是由苏军提供的。苏联似乎对其在北部地区的控制深感满意。1917年4 月19 日，苏联外交部长莫洛托夫写信给美国国务卿马歇尔说：

    至于北朝鲜..在民主化方面，以及恢复国民经济和文化方面，都取得了相当大的进展。己广泛地实行了民主改革，以保障政治自由和提高人民的生活水平。我现在关切的问题，首先是：确立普选权；制定妇女享有平等权利的法律；在自由的民主选举的基础上建立各地方权力机构和北朝鲜人民委麦丘恩根据北朝鲜人民委员会宣传处的一份朝鲜文出版物，对于北朝鲜的苏维埃政权作了精辟的论述员会；实行土地改革；..对过去日本人所拥有的工业实行国有化；实施八小时工作制，推行劳动保护与社会保险，改革公共教育。

    对于朝鲜人来说，不幸的是，莫洛托夫和苏联把“民主化”

    和“苏维埃化”看成了同义词。

    北部和南部的政治发展方向截然不同，这件事造成的悲剧之一是：由苏联当局一手造成的那种独裁政治制度，为绝大多数北朝鲜人所理解和接受了。在第一个冬天，粮食短缺，不满分子很多，结果约有二百万人移居南部。

    可是，过去的历史已经教会人们接受来自外国的命令。由于伴随着这种独裁制度而来的是把土地无偿地分给佃农，解放妇女，以及其他种种从表面看来可称得上是改革的措施，人们就更心甘情愿地接受了这种命运。和在日本统治下的生活相比，在苏联统治下的生活似乎较好些。无论如何，倘使有人反对新政权，他就有失去自己的配给份额，甚至失去刚分到手的田地的危险。

    因此，北朝鲜人除了默认事实外，实际上别无其他选择。

    在美国占领区，霍奇发现人们似乎对给予他们的自由并不满意，他们把大部分精力花在批评美国政策上。他们强烈地反对托管制，而由于没有实施诸如把日本人占有的土地收归国有之类的改革措施，他们大力恼怒。此外，他们还互相竞争要取得美国军政府的欢心和赢得一般老百姓的好感。如果要由人民自己去选择领袖，军政府就不能选择任何一个派别的代表并通过他们去进行工作。同时，在一切治理国家的问题上（例如选举法），都得由军政府出来倡导；它想能得到朝鲜人的支持，也是枉然。事实上，在占领南朝鲜的最初两年中的政治事态的发展，仅仅证明了三个同时存在的基本因素是不能并存的，这三个基本因素就是：武断地把国家一分为二；对“光复领土”

    的军事占领；人民心中的不顾后果如何只求立即独立的强烈愿望。

    第五节 日本殖民主义在朝鲜留下的经济遗产

    南北两部分的朝鲜人，除了一直都怀有不顾后果只求立即独立这一愿望外，还有着另一种共同的情绪，即憎恶日本以及一切日本的东西。从朝鲜人的观点来看，他们过去的统治者，不论是军方的还是文职的，当官的还是不当官的，都越早遣送回国越好。再者，所有的朝鲜人都认为，日本人所拥有的财产，不论是私产、动产或不动产，都应该自然转归新政府所有。就农地而论，似乎十分明显，所有权应当转移给实际耕种土地的人。因此，在最初两年中，美国人和苏联人所面临的具体经济问题，有许多是围绕着这些问题的。其他的一些具体问题是围绕着管制物价、管制短缺的物资与短缺的公用设施的分配工作，以及鼓励发展经济。

    （一）从朝鲜遣返日本人

    尽管美国军队暂时使用了原日本官员，但是后来很快就采取措施，尽速地遣返日本武装部队和平民。日本武装部队对治安是一个威胁。因此，尽快地把他们解除武装，并优先遣送回国。在美国军队进入朝鲜后的一个半月内，日本在南朝鲜的全部军事人员中的将近三分之二，即大约十万人，已被遣返回国。余下的八万人在此后数周中也被遣返了。至于日本平民，投降时在南朝鲜的约有七十五万人。虽然他们只占总人口的百分之三，但他们占据着政府、工业和商业中的全部重要职位，还占有大量的土地。因此，尽速地把他们撤换了下来，而用朝鲜人来代替日本的技术人员。在开头三个月内，将近半数的日本平民被遣送回国。到1946 年6 月，据报告，只有七百零三名日本人还留在南朝鲜——从北朝鲜来到南朝鲜的日本人除外。

    在遣返问题上，还有一个同样重要的方面，即朝鲜人的三个方向的移动。

    在日本的一百多万朝鲜人——这些人在日本组成一支半奴隶性质的劳动大军——从日本回到家乡。与此同时，有将近十万朝鲜人从中国或海外的其他地方回到朝鲜。最后，朝鲜人从北部流入南部，这种流动在占领后的第一个春天达到了顶点。官方的数字表明，在最初两年中，离开苏占区的人数约为八十万人，但实际的人数可能要多得多。

    这种大规模的移民给南朝鲜造成了额外的社会问题和经济问题。它的结果是：在不到两年的时间内，由于遣返回国，人口净增了至少一百一十万—

    —这个数目大于正常情况下的人口增长数。又因这些人中大多数都是一贫如洗，所以他们都得由美国占领当局或朝鲜政府或人民给予照顾。

    （二）配给和物价控制

    甫朝鲜人口的这种迅速增长，增加了对粮食和其他生活必需品的需求，而由于四年的战争，粮食和其他必需品非常缺乏。而且，统治朝鲜的日本当局并没有对工业和运输进行正常的维修。对于一个农业国来说十分重要的化肥工厂，已被转变为兵工厂；土地的生产能力急剧下降。例如，在1941 年，大米的产量估计为每公顷二点四四公吨。但在1946 年，已下降到一点六七公吨。因而，如果要想避免急剧的通货膨胀和饥谨，如果要保证生活必需品得到公平的分配，就必须实行有效的控制。

    根据麦克阿瑟的命令，在日本继续实行配给和物价控制。然而，由于光复对朝鲜人产生的心理上的影响，由于在美国占领军中缺少受过训练的人员，这样的制度在朝鲜却行不通。所以，在10 月初就实行了自由市场经济。

    军政府作出诺言，要以固定价格收购，但是由于普遍的财政混乱和广泛的囤积居奇，收购的价格不断上涨。在两个月内，收购的价格上涨五倍。而且，当寒冬将近时，可以明显地看出，要想避免饥馑，就必须对三分之一的南朝鲜人实行配给。因此，实施了一项强制征购粮食的计划，还规定了大米的最高售价。可是，军政府当局很快就发觉，他们的计划不得人心。他们计划要分配衣着和农具等“刺激性商品”给农民，但这个计划失败了，因为人们渴望囤积粮食，同时“刺激性商品”又缺乏。对城市人口实行了大米配给，从2 月份到10 月份这段期间每人配给二点三蒲式耳。每天的定量是零点三二夸脱。1946 年1 月31 日开始实行向农民强制征收大米。不久以后，就对棉布、衣服、火柴、肥皂、纸张、农具等短缺商品实行控制。这样，在不到半年的时间内，美军就发现自己不得不重新实行那种不得人心的统制办法了。到1946 年7 月，当汉城生活费用每月的支出为每月收入的一倍时，全国物价委员会接到要降低消费品价格的命令。这项降价命令收效甚微，一年以后，无法控制的通货膨胀迫使当局取消了对私人生产的商品所定的限价。

    为了进一步压低粮价，霍奇从美国进口了粮食和化肥，同时实行一项夏季征购粮食的计划。征粮计划是迫切需要的，因为1946 年的庄稼由于夏季的洪水而受到大面积的损失。不幸的是，军政府只征得了夏季征粮定额的百分之五十二，即谷物总产量的百分之十六，于是，汉城的粮食配给降到了更低水平。军政府把征购夏粮和秋粮的工作都移交给朝鲜当局去进行，但是结果并不太好。1946 年的粮食产量只有二百一十万五千七百四十八公吨，即战时平均产量的百分之八十二。而且，尽管朝鲜的领导人物参加了各种会议，但仍存在着相当严重的抵制征购粮食的情况。社会混乱，官员和生产者都懒懒散散，共产党煽动人们去抵制军政府所提出的任何计划，投机牟利，囤积居奇——凡此种种，都起着破坏计划的作用。到1946 年12 月31 日为止，规定要征购的粮食中只有百分之六十二交了货。1947 年3 月15 日征粮计划结束时，完成的征购量比原来的定额少百分之十七；原来的定额约为粮食总产量的三分之一。结果，在1947 年春季和夏初，汉城以及南朝鲜其他城市中的将近九百万居民仍然得不到足够的粮食供应。

    临时立法议院反映了许多朝鲜人对这种粮食配给办法的态度。1947 年3月初，军事长官要求立法议院通过必要的法律，使夏季征粮得以顺利进行。

    尽管征购量只占夏收粮食总量的百分之二十，议院的一个委员会仍不同意这项征购计划，理由是，这项计划会给农民带来困难，而且这种计划也不是解决粮食短缺的适当办法。最后，勉强取得了立法议院的同意。实行了一项新的计划，并改善了征购和分配的办法；同时，大米产量增多，粮食进口量也加大，因此获得的粮食增加了，在1947 年秋季，紧张状态有所缓和。那时，进口了十五万三千公吨化肥，足以使1948 年的大米产量提高百分之十五；这是为供应南朝鲜所需要的粮食而进行的战役中的一个转折点。

    关于北朝鲜的配给、粮食征购、物价控制等具体情况，没有得到象南朝鲜那样多的材料。得到的一些迹象很清楚地表明，作出某些一般的结论是可能的。首先，很明显，北朝鲜和南朝鲜一样，大米产量不足，在第二次世界大战期间下降了百分之十五到二十。在1945—1946 年间，化肥供应不足，工厂停工。关于1946 年春天严重缺粮的报道，看来是很有根据的，并且为这一事实所证明：

    1946 年2 月到6 月期间，成群结队进入南朝鲜的难民特别多。显然，在1946 年全年，农业情况一直不好。金日成在1947 年2 月提交北朝鲜人民委员会大会的新经济计划中，建议扩大农业生产，包括扩大耕地面积，以应付人民的粮食需要。于是，情况似乎大有好转；据报道，1947 年的粮食产量为二百万吨。

    北朝鲜生活中的另一个特点，是实行严格的配给制和征购米粮制度，这是由缺粮造成的，虽然这也是一切共产党控制地区所共有的情况。在地方一级和道一级都很早就组成了人民委员会，这有利于推行一切规章。在北朝鲜，不仅在遵守配给制度方面，而且在政治表现方面，如有越轨行为，就很可能受到立即停止其配给的惩罚。因此，配给制度不仅成为北朝鲜经济的一个重要组成部分，而且也是一个政治武器。如果一个人的配给卡被没收，那么受害者面临的就是两条出路：要么在社会上和经济上都遭排斥，要么作为难民流亡到三八线以南去。最后一点：作为计划经济的一部分，一切物品的价格都是受控制的，固定的。正如下面在谈到北朝鲜的财政时所指出的，①一开始就实施了对货币、价格和商品分配的全面控制。消费品在有货的时候是以固定价格出售的，或被用作给农民和劳动者的“刺激性商品”。警察国家的统治方式使囤积居奇和黑市交易减少到最小限度。总之，两支占领军都面临着粮食供应、配给、物价控制等困难问题。在南部的美国人碰到的困难更大，因为他们要对付的人口更多，还要照顾二百万以上的难民。而且，人道主义的民主准则要求对所有的人一律给以饭吃，无所歧视，不论其政治信仰如何。

    不能把不给饭吃作为一种政治武器。美军司令部还自然愿意尽可能地顺应朝鲜人的愿望，这是使事情复杂化的又一个因素。因此，当朝鲜人吵吵嚷嚷要求取消配给制并取消对物价的控制时，霍奇默许了。当经济情况又要求重新实施这些控制时，霍奇就受到了严厉的批评。当农民们抵制夏粮和秋粮征购计划的执行时，他们的愿望又尽可能地得到了尊重，以致没有采取什么直接的行动来对付他们。

    （三）日本人财产的处理

    （1 ）土地改革

    日本投降以后，俄国人和美国人在朝鲜立即面临的最重大的问题之一是土地改革。从经济上看，土地改革很重要，因为朝鲜正象大多数亚洲国家一样，面临着一个长期未能解决的土地问题，那就是过多的人口想依靠面积太小的耕地勉强生活。此外，流行着租佃制度，平均的地租达到农作物的价值一半以上。再者，日本曾支持地主，作为增加日本在农业方面收益的手段，同时日本人又占了大部分最好的农地，这些情况使土地改革问题更加复杂化了。因此，对这批日本地产的处理，既是个经济问题，也是个政治问题。

    就美国当局而论，他们认为自己的作用是保管这些地产，直到将来有一个统一的朝鲜来决定其最后处理办法。因此，美国的政策直接受这件事的影响：联合委员会有朝一日会组成一个全朝鲜的临时政府，这个政府将解决土地所有权问题。另一方面，朝鲜的佃农，特别是租种日本人土地的佃农，都迫切要求美国军政府立即把土地转归他们所有。在北朝鲜，不管北部或南部的大多数人的意愿如何，凡地主的财产都予没收，转归耕种者所有。

    作为解决南朝鲜土地改革问题的第一步，军政府在1945 年10 月5 日发布了一项法令，规定地租最高不得超过农作物全年产量的百分之三十三又三分之一。另外，还考虑了这样的建议，即允许农民经连续十五年每年交付收获量的四分之一以后，就可把耕种的土地转入本人名下所有。1945 年12 月12 日，官方采取了第二个步骤，把日本人占有的土地划归美国军政府掌握。

    土地的使用由“新朝鲜公司”监督，该公司的前身就是日本人创办的“东方拓殖公司”。新朝鲜公司被授权把土地租给朝鲜的佃农。然而，在两年多的时间中，没有采取其他转移日本人财产所有权的决定性行动。所以不愿意清除这个重大的障碍（日本人的财产），部分地是由于朝鲜临时立法议院的保守态度。该议院的许多议员是朝鲜的地主或地主集团的代表，他们生怕把原来日本人名下的财产转归朝鲜耕种者所有的政策，会危及朝鲜所有的私有土地的所有权。因此，该议院对土地改革法令没有采取赞成的态度。最后，在1948 年3 月，根据军政府的命令，成立了一个“全国土地委员会”，这个委员会允许将过去日本人在南朝鲜占有的土地以合理的价格售给朝鲜农民。这一措施使南朝鲜四分之一的农民获得了六十八万六千英亩土地。

    如上面所指出，北部的苏联政权鼓励并支持北朝鲜农民没收日本人财产和剥夺朝鲜地主权力的愿望。早在1946 年3 月，在平壤召开了第二次农民联盟大会。这次大会向道人民委员会提出了一项土地改革法，道人民委员会批准了这项法令。这项法令的目的在于取消地主（不论是日本人或朝鲜人）与佃农的制度，而把土地转归实际耕种者所有。土地归农民私人所有，以区别于集体公有的农场。土地是在没收后无偿地重新分配给耕种者。这样重新分配的土地主要分为三类。第一类，包括日本国家或个人所有以及与日本人勾结的朝鲜人所有的全部土地。第二类，包括朝鲜地主和朝鲜寺院庙宇所占有而超过十二又四分之一英亩的土地。第三类，是长期出租或由别人佃耕的土地，这类土地也在没收之列。另一方面，在争取朝鲜独立的斗争中表现特别积极的人士或对共产党友好的人士，其土地免予没收。土地重新分配时划成的单位大小，是根据每一农户的劳动力人数来计算的。按此计划分得的土地，禁止买卖或出租。此外，新分到的土地的所有权经常会受到被人民委员会没收的威胁，这一点强有力地制止了政治上的非法活动。

    这个计划被迅速地执行。根据人民委员会的报告，执行这个计划后，北朝鲜农田的一半，即将近二百五十万英亩，已被分配给七十二万五千户农民。

    即使这些数字可能被夸大了，但是很明显，确是进行了大规模的重新分配土地的工作，这对激发群众对新政权的热忱起着重要的作用。第一年中给北朝鲜农民加上了沉重的负担，政府除按照农作物收获量的百分之二十五征收正常的赋税之外，又以特别捐款或强迫储蓄的方式征收额外的款项。可是，在产量低的时期内，这样的政策是必不可避免的。当农作物总产量接近1947年和1948 年的指标时，赋税似乎减轻了，一般的农民似乎感到生活比在日本人统治下好得多了。

    （2 ）日本人的工业资产

    日本政府和国民在占有并开发大量朝鲜农田的同时，更大量地占有着矿山、森林、电力、交通工具、工业和运输业。所有的大型企业都排斥朝鲜人的投资，而是依靠日本资本发展起来的。其中有许多企业是政府所有的，例如铁路和交通。其他企业归东方拓殖公司所拥有和经营，该公司系政府所办，其任务是开拓和扩大日本人在朝鲜的工业。当美国占领军进入南朝鲜时，那里的企业都处于停顿状态。随着占领的继续下去，许多企业情况变得更糟了，管理它们的日本技术人员也被遣返了。早在1945 年9 月21 日，就已决定在南朝鲜日本人的财产不予赔偿。和农地的情况一样，直到1945 年12 月才把日本人的财产正式转归军政府管理。新设立的“财产管理人”逐步对这些财产进行控制。在对于最终如何处理这批财产还没有作出任何决定时，地方上的财产保管人也对这些产业进行一些买卖。军政府里有少数人员在出售办法方面不合规定、徇私以及非法活动，都使情况变得更加混乱。在占领两年以后，军政府终于下令进行一次全面检查，这次全面检查使财产保管人对于他所掌握的财产的范围和价值有一份准确的记录。由于没有一个朝鲜中央政府，美国军政府继续受托管理这批财产，准备以后移交给朝鲜政府，或出售给私人。到1948 年2 月，李承晚等朝鲜领导人指出，他们认为主要的工业归国家所有较归个人所有为好。

    在北朝鲜，苏联司令官决定了在处理日本人和与日本人勾结的朝鲜人的农业财产和非农业财产时所应遵循的政策。工业资产、银行和交通运输系统都被没收了，置于人民委员会的支配之下。重要的工业都收归国有，并依靠苏联技术人员的援助尽快地进行修复。同时，和土地改革中的做法一样，政策明确承认“私人财产和私人企业”的所有权。例如，在1946 年10 月4日，北朝鲜临时人民委员会发出命令，要人民法院决定私有财产指的是什么。

    它下令说，凡属朝鲜人所拥有的工厂、工业、矿山和商业企业，都不列入国有化计划之内。银行奉到指令，要给私人工业和商号以短期贷款。最后一点：

    地方人民委员会及其他机构不得干预银行的业务活动，也不得干预个人的财产状况的保密。虽然没有得到关于北朝鲜尊重私有财产权利究竟到什么程度的事实报道，但看来很清楚，其主要目标是尽快地恢复基础工业，而承认私人企业的权利就是为了达到这个目标。

    第六节 工业、贸易和财政

    美国军队和苏联军队一到达朝鲜以后，都是首先致力于整顿铁路、交通线、电力和类似的重要设施，以保障其控制区域的安全，并使其部队得到后勤方面的支持。在解决了这些紧迫的需要以后，三八线的两边都作出了更大的努力，在更广大的范围内复兴朝鲜的经济。在经济领域里，和在政治领域里一样，美国司令官和苏联司令官采取了截然不同的措施和方针，在贯彻这些措施和方针时所抱的目标也是完全不同的。霍奇的目标是为了朝鲜人的利益而发展朝鲜的资源和工业，但是他所能得到的用于这一目标的资金和物资很贫乏，因此他受到限制。他还感到，有必要等待联合委员会在整个朝鲜建立一个临时政府方面所作的努力获得结果，然后再开展大规模的复兴计划。

    因此，直到1946 年5 月为止，他只承担了一个有限范围的经济计划。直到1947 年9 月联合委员会的努力归于失败，1948 年5 月在联合国委员会主持下举行了选举以后，他才实施了一个全面的经济计划。另一方面，苏联在北朝鲜的政策是没收、国有化和以尽可能快的速度来复兴经济，以促成建立一个共产党控制的政府。无论在北朝鲜或南朝鲜，复兴朝鲜经济的任务都受到下列三个因素的阻碍：占领军的需要，训练有素的工人和管理人员的缺少，以及原料的匮乏。而且，这个国家过去已被紧密地结合在日本的战争经济体制中，因而民用工业品实际上不存在，工厂中必要的维护与修理也长期被忽视。因此，正如上文已经提到的那样，美国占领当局立即集中力量于改善粮食供应和运输。

    （一）南朝鲜

    南朝鲜经济的全面恢复所以受到阻碍，还有一个原因是：包括电力和煤在内的大部分工业设施都在北部地区。其结果是：在最初两年内，美占区工业发展的速度慢得可怜。在这个地区恢复工业的历史，是一场为取得使工业机器重新转动所需要的最低限度的原料，动力和技术力量而进行的斗争。例如，到1946 年晚些时候的某一日为止，平均工业生产尚未达到正常生产能力的百分之二十，而且在1949 年以前，并未看到明显的进展迹象。在占领后的最初几个月内，主要致力于增加煤和电力的供应。不幸的是，朝鲜出产丰富的无烟煤，如果不混上来自外国的烟煤，即使在铁路上用也嫌太脆易碎。需要立即每月进口七万公吨烟煤，这是必不可少的；可是在1946 年1 月，只从日本运来了二万公吨。煤的产量继续下降，直到1947 年1 月。对矿工采取了各种刺激措施，对设备进行了修理。即使到1947 年7 月，无烟煤的产量和烟煤的进口量还不到最低需要量的百分之五十。无烟煤的每月产量只达到十一万五千公吨，烟煤的每月进口量只达到五万公吨。当我们了解到铁路运输消耗了全部煤供应量的一半，而美国军事设施还要用去百分之十五，这样就可以知道，能够用在工业上的煤就很少了。

    工业发展还受到电力供应不足的阻碍。在光复以前，三分之二的电力是在北朝鲜生产的。而且，南朝鲜的许多工厂是用火力发电的。因而它们的生产直接受到缺煤的影响，也受到缺乏零件的影响。因此，1946 年1 月苏美双方司令官会谈的主要议题之一就是继续向三八线以南输送电力的问题。

    在1948 年5 月北部断绝对南部的电力供应时，美占区每月消耗的来自北方的电力是八万千瓦，由本地生产的电力是二万五千千瓦。因此，断绝电力供应这件事使南部的工业受到重大的挫折。在许多个月内，工业未能恢复，因为在此后两年内，南朝鲜的电力供应一直大大低于其最低需要量。

    由于朝鲜的经济状况这样悲惨，消费品就非常珍贵，即使是分配给农民和矿工的“刺激性商品”也没有。由于纸张库存耗尽，无法印刷新的教科书。

    1947 年5 月，南朝鲜的三家最大的化肥厂中只有一家开工，而这一家的产量也是大大低于其生产能力。棉纱和布匹的纺织产量，在1947 年比1946 年有显著的增加，但是由于缺少原棉，可以开工的纱锭中有四分之一闲着未动。②整个棉纺工业雇用的工人仅三万六千名，而这个数字约占工厂雇用的工人总数百分之三十。

    南朝鲜总的经济情况，其设备的破损失修状态，其对外援的依赖，以及其恢复工作进展的迟缓，这些都在国营铁路的情况中明显地反映出来。在占领初期，设备破损不堪，已经有四年没有维修了。到1945 年11 月15 日为止，已有七千名日本雇员被解雇，这些都是技术人员或管理人员。燃料奇缺，以致两个月以后，火车运行量被削减到正常情况的四分之一。规定了旅行的优先权——最优先照顾占领军的调动和把遣返者送到搭船的口岸。四百七十二台机车中有一半已经废旧，还有很大的一部分牵引力太小。到1946 年9月，当情况已经充分好转，可以取消在乘车方面的限制时，又发生了一次罢工，使铁路瘫痪了将近一个月。可是到第二年年底，取得了显著的进展。车辆得到了修理，在朝鲜国内制造了一些新的设备，特别是流线型的“朝鲜光复”号。从美国进口的物资中，包括每年所需要的枕木的一半，以及一百零一台机车——这个数目占运行的机车的百分之四十。1947 年7 月以后，铁路的收入超过了支出，政府停止了对铁路的补贴。运输系统的这种改进，在几个月内就对朝鲜的整个经济情况产生了影响。

    总的经济情况也在对外贸易的逐渐发展中反映了出来。对贸易进行了仔细的调节，贸易限于必不可少的进口物资（例如煤）和很小一部分可供出口的物资。由于朝鲜和日本过去在经济上的紧密联系和永久性的地理位置上的邻近，在占领的最初两年内，南朝鲜的大宗进口物资来自日本；此外由美国提供食物、化肥、机器和制成品。从上面的表格可以看到，对外贸易在1947 年6 月达到最高峰，在此后的两个月内又突然下降，而在占领的第三年年初在很大程度上恢复了。如所预料，在这整段时期内，几乎始终都是入超。

    多年的战争，工业恢复的缓慢，以及消费品的缺乏——这些因素对人民造成的直接影响，反映在生活费用的迅速上涨中；关于这一点，上面已经叙过。分析一下财政情况，也可看出迅猛的通货膨胀的趋势。尽管保留了朝鲜银行所发行的旧的纸币，并由美军司令部管制了朝鲜银行，但纸币流通量仍不断增加。例如，1944 年6 月纸币流通量为十八亿朝鲜圆；到1945 年8 月31 日，这个数字已上升到八十亿朝鲜圆。以后逐渐地、不断地上升，直到1946年夏季。南朝鲜经济状况中的事与愿违的事实之一是：由于实行了谷物征购计划以后必须付钱给农民，谷物征购计划竟成了导致迅猛的通货膨胀的一个重要因素。到1946 年11 月，流通的货币已经增加到一百四十九亿。除了在1947 年2 月份和3 月份有所下降外，货币流通量一直上升；到1947 年9 月，总数已达到二百零四亿四千万，亦即原来数量的二点五倍。

    试行的一个控制办法是继续实行一项征税计划。可是，这项计划收效甚微，因为广泛存在着失职的情况，很少有人支持一项强硬的政策。看一下朝鲜政府的实际预算数字，就可知道支出大大地超过收入。尽管军政府坚持要在1948 财政年度把预算平衡在一百七十七亿朝鲜圆这个数字上，但事实证明，要保持在这个数字以内是不可能的。南朝鲜的财政情况还由于南朝鲜临时政府对美国军政府所欠的沉重债务与日俱增而受到不利的影响。1947 年8月，债务达一千四百八十亿朝鲜圆。

    （二）北朝鲜

    根据可得到的资料来看，正如上文提到的那样，进入朝鲜的红军可能负有尽快恢复经济的指示。苏联并不等待南北两个地区统一，或联合委员会的会议有结果时，再确定政策。苏联的技术人员、工程师和行政人员在占领的最初几个月内就进入了北朝鲜。他们取代了日本人，作为指导人员，在采矿、铁路运输、制造业和工程方面训练朝鲜人。重要的工业大都由苏联军队管理和操作。另一方面，有两个特殊的因素妨碍着北朝鲜经济的复兴。首先，日本人对工业设备的破坏，在北朝鲜比在南朝鲜更为广泛。这是用武力占领土地的一种必然后果。让炼铁炉熄了火，使矿山遭到水淹，并毁坏了工厂设备。

    其次，在北朝鲜缺少恢复工业和实现新的发展所需要的资金。

    然而，美国方面和共产党方面的报告所提供的材料一致表明，北朝鲜在最初两年内工业恢复的情况是引人注目的。当波利赔偿工作团在1946 年6月访问北朝鲜时，它注意到大量的经济活动。波利和他的同事们访问了平壤、水丰和元山工业区，视察了约百分之六十的重工业工厂。他们发现有些工厂依靠俄国和日本技术人员的帮助在开工，有些工厂则停工了。但是，波利得出结论说，和俄国在满洲的做法相反，苏联当局并没有把工厂设备搬走，而是在试图恢复工业和复兴经济。因此，当苏军司令契斯季亚科夫将军说“苏联高级官员制定的方针是不要搬走机器”时，他可能是讲出了事情的真实情况。因此，北朝鲜的消息报道，能在工业复兴方面提供令人鼓舞的情况。1947年1 月，金日成报告说，有八百二十二家工厂在开工，包括三家钢铁厂和五个矿区。在这以前六个月，波利就看到过一家炼油厂在开工。根据《人民委员会报告》，在1947 年，主要的重点是放在增加煤炭生产和改善交通运输方面。1947 年的预定目标，要求有下列的增长：煤一倍，贵重金属两倍，化肥、硫酸和碳化物各为一倍。商品由合作社经营，同时要发展纺纱工业和交通运输业。

    在苏联占领的初期，北部的财政金融情况同样也是一片混乱。由于过去主要的银行机构都集中在汉城，北部的银行业务不能适应其工业的发展。日本人在投降时抽走了大量款项，只留下极少的现金可供支取。人民委员会占夺了一些银行，但这些银行都被苏联占领军关闭了。一所“苏联战地银行”发行了军用券，作为合法货币来使用。1946 年2 月15 日，成立了一所“北朝鲜中央银行”，由苏联红军管理。这家银行的发展受到两个因素的阻碍，一方面是资金不足，另一方面是北朝鲜临时人民委员会喜欢使用“农民银行”做它的代理银行。可是，到1947 年年中，中央银行重新建立，作为办理银行业务的主要机构。它发放的贷款达九亿朝鲜圆。到同年年底，中央银行已在发行新的纸币以代替朝鲜银行的纸币，朝鲜银行的纸币以后在北朝鲜不能再使用了。不过，总的说来，苏联司令部看来能够做到控制货币流通总量，不使增加，因此成功地制止了一般的通货膨胀的趋势。在另一方面，对货币市场的限制也妨碍了工业的新发展，因为工业的扩大是需要资本的。

    第七节 社会发展

    （一）工会

    及早探讨一下政治局势发展的情况，可使我们明白，在美占区的劳工运动，既是一种社会的和经济的运动，同样也是一种政治运动。在日本人统治下，朝鲜的劳工几乎没有可能自由地组织起来，或以集体的形式在平等地位上同雇主进行谈判。一旦国土重光，劳工就会立即要求经济上的自由，但又并不意识到随着经济上的自由而来的种种责任，这种情况，是不可避免的。

    在南朝鲜，由于出现了两个极端的派别——右翼的“朝鲜工会联合会”和左翼的“全朝鲜劳动会议”——而形势变得更为混乱了。两个组织都是新成立的，缺乏经验，不稳定，又易于激动。两个组织都被利用来达到政治目的。

    朝鲜工会联合会最后成为南朝鲜临时政府的一个半官方组织。全朝鲜劳动会议被共产党煽动分子所利用，它为了政治原因而号召罢工，并经常反对美国军政府的方针政策。因此，到1947 年底时，该组织已被部分地禁止了。此外，警察方面和诸如李范爽领导的“朝鲜国家青年”等极端主义组织对罢工工人采取了非法的恐怖行动，这些行动扩大了右翼和左翼劳工之间的分裂。军政府采取了正式的步骤，设立了调解委员会和劳工部（1946 年7 月），并制定法律禁止使用童工，但这些都无助于促进劳工运动的健康发展。工人们要么参加半官方的右翼工会，要么参加共产党控制的工会，别无其他选择。

    在北朝鲜，所有的工会组织都在1946 年2 月合并为“北朝鲜劳动组合”， 总部设在平壤。6 月，北朝鲜劳动组合提出了基本的劳工法律，得到其会员和各道人民委员会的赞同。这些新的条例作为“第二十五号法令”颁布；新条例规定了八小时工作日制，规定了每天的粮食定额和标准的工资级别，又规定了假日，并禁止使用重工。7 月，正式给予妇女以政治、经济和社会方面的平等权利。这样，人民的社会和经济地位在法律上得到了改善，但在实际上，却受到独裁主义的控制，这种控制否定个人真正的、基本的人身自由。

    （二）教育

    正如在朝鲜生活的每一个其他重要领域中一样，南朝鲜和北朝鲜在教育领域中也推行了截然不同的政策。在甫朝鲜，着重个人的创造性、思想自由和培养独立思考能力。在北朝鲜，则着重组织化、顺从和一致接受共产主义的说教。在南朝鲜，为了取得教育民主，学校尽快地开了学，并将学校置于由朝鲜人担任的教育总长的监督之下。用朝鲜语来代替为人们所憎恨的日本语，并且尽快地编写和印刷了新的课本。虽然由于缺少白报纸和没有一个标准的拼写体系，课本的出版推迟了，但到1946 年8 月已印发了三百万册。这个数字在两年内就上升到一千五百万册。还出版了一本字典，为怎样以拼音文字书写表意文字定出了规范，汉语的古典作品也用这种拼音文字重新印刷了。虽然学校房屋和设备都很少，但到1947 年4 月，有将近二百五十万学生上学。还有，全国教育计划委员会制定了一项全面的教育计划，该计划在朝鲜历史上第一次设想了普遍的义务教育。这些成就是在开始时遇到几乎不可逾越的障碍的情况下取得的，这些成就有力地证明了朝鲜人和占领当局都迫切希望按照民主的路线在南朝鲜建立起一个教育体制。在汉城国立大学成立的第一年内，教授旷职，学生罢课，大学教育发生了困难，但这种困难和中、小学教育方面取得的巨大进展相比，就显得微不足道。要不是由于朝鲜战争打断了这一计划的实施，那末到1952 年时，学校的设施将能使南朝鲜实现普及教育了。

    在北朝鲜，共产党在第一年就实行了他们的教育计划。学校开学了，建造了剧院，出版了四十种报纸，有六家广播电台播音。这一切宣传工具都鼓励朝鲜和苏联之间的文化交流，并对过去和当前发生的事件都按照共产党的说法作了统一的解释。北朝鲜人被邀去苏联，作有人引导的旅行，苏联历史被列入北朝鲜教育的课程表中。用小说、报纸和广播来宣传革命思想。虽然北朝鲜的教育体制是由朝鲜人掌管的，但在教育过程中不允许对共产党的说法或观点有任何变动。

    （三）公共卫生和福利

    如果不提一下在公共卫生领域内所做的杰出的工作，那末对占领南朝鲜后产生的结果所作的任何论述都是不完全的。在1946 年仲夏，军政府发现它面临着霍乱病广泛流行的问题。老百姓在当地得不到防止霍乱的血清，但是这种流行病还是被控制在一定的范围之内。到3 月24 日为止，报告的病例共有一万零六百四十八起，死亡人数共六千八百九十四人。这种流行病最后在11 月份被遏止，这时，病例已达一万五千六百十五起，死亡人数达到一万零一百九十一人。由于为下一年制订了详细的控制计划，避免了流行病的再度发生。先是主要港口城市的居民，随后是其他大城市的居民，最后是内地的居民，都接种了预防疫苗。这样，朝鲜的公共卫生官员直接学会了如何控制一种危险的疾病和防止流行病。

    第八节 美苏谈判的破裂

    联合委员会由于在朝鲜人的言论自由权问题上意见分歧，在1946年5 月体会；休会以后，在美苏司令官之间偶尔有些信件来往。霍奇和契斯季亚科夫都提出过各种建议，作为重新召开联合委员会会议的基础。苏联司令官在1946 年11 月26 日提出了下列建议：1. 委员会必须与那些完全拥护关于朝鲜问题的莫斯科决议的民主党派和组织进行磋商。2. 这些党派和组织的代表，如果曾积极地表示过反对莫斯科决议，那就不得被提名参加磋商。3.

    这些党派和组织不得在委员会的工作中反对莫斯科决议，也不得唆使他人反对。如果发生这种情况，委员会的成员在经相互同意后将决定哪些党派和组织不得参加磋商。

    霍奇在1946 年12 月24 日的回信中，提出如下的修改意见：1. 凡在第五号公报的宣言上签过字，保证拥护莫斯科决议并保证与委员会协作以实现该决议的党派和组织，都有资格参加磋商。2. 朝鲜的党派和组织可以推选其自己的代表，但是联合委员会的成员在经相互同意后可以要求调换被他们认为是反对执行莫斯科决议的代表。3. 任何个人或组织，一经签署第五号公报的宣言，就不得激起或煽动他人反对联合委员会，反对四大国，或反对莫斯科决议，否则将被排除，不得参加磋商。

    正如上文已提到过，这一行动只是进一步激起了南部的反对托管制度的活动，这一活动在临时议院通过关于反对托管制度的决议时达到了高潮。②后来，霍奇向朝鲜人民详细地解释了莫斯科协定的目的以及联合委员会和美国所要达到的目标。发表了一系列的报告，希望纠正朝鲜人的错误观念——

    他们错误地认为联合委员会的目的是修改莫斯科协定，而不是贯彻这个协定。当美国人解释说四大国共同托管可能是使朝鲜不经过内故而统一起来的唯一可行的办法时，朝鲜人对这个论点并不信服。除了共产党以外，南朝鲜所有的党派都狂热地反对托管制度，他们的一切政治思想都带着反对托管制度的色彩。同样明显的一点是，美国司令官和苏联司令官无法解决他们两人之间的分歧。

    下一个试图解决朝鲜问题的步骤是由美国国务卿马歇尔采取的。

    1947 年4 月8 日，他向莫洛托夫建议，美苏两国应“在尊重自由发表意见的民主权利的基础上”同意重新召开联合委员会。莫洛托夫在4 月19 日作了答复。他借此机会为联合委员会的苏联代表在与哪一些党派和组织磋商的问题上所采取的立场辩护，同时赞扬了苏占区的“广泛的民主改革”。他建议在5 月20 日召开联合委员会的下一次会议。他进一步提出主张说，会议应在“确切地贯彻关于朝鲜问题的莫斯科协定”的基础上举行。当马歇尔要求他从自由发表意见和言论的权利的角度来进一步澄清他这句话的含义时，莫洛托夫同意在霍奇12 月24 日的信中所提出的建议和修改意见的基础上重新召开联合委员会会议。

    因此，由于苏联外交部长的这些保证，联合委员会的第二轮会议在汉城着手准备。会议在5 月21 日（朝鲜时间）开始；两星期内，在想要与联合委员会磋商的社会组织和政党所应采取的做法、程序和时间表的问题上达成了协议。会议的结果在6 月12 日的第十一号公报中发表。②这份公报发表了莫洛托夫和马歇尔在5 月7 日和13 日的往来信件，作为联合委员会在讨论这个棘手的问题（即与朝鲜人磋商的问题）时的新的职权范围。公报登载了朝鲜人要参加磋商所必须签署的那个宣言。公报还陈述了要求各党派和社会组织遵守的程序。它要求对下列问题作出回答：关于临时政府的机构和原则的问题，关于政治和经济政策的问题，关于最适合朝鲜的社会和法律结构的问题。

    在此后的两周内取得了相当大的进展。共收到了北朝鲜的三十八个团体和南朝鲜的四百二十二个团体要求参加磋商的申请。联合委员会与朝鲜代表于6 月25 日在汉城，7 月1 日在平壤，分别举行正式会议。原商定于7 月5日与经双方同意的名单上的党派和组织的代表进行磋商。然而，在联合委员会开会讨论应同意哪些党派和组织有资格参加磋商这个问题时，立即就出现了分歧。7 月10 日，苏联代表提出要求说，南朝鲜参加磋商的团体的数目应从四百二十五个减少到一百十八个，这样就造成了僵局。他提出这个要求，是基于这样一种论断：许多预定要参加磋商的团体并非真正的社会组织，并不支持莫斯科协定。而且，他强调其中有几个团体是反托管委员会的成员，因此不可能成为莫斯科协定的真诚支持者。

    美国代表布朗将军坚决反对苏联的要求。首先，他强调指出，这样做违反了莫洛托夫所作的保证；莫洛托夫曾说，仅仅在口头上反对莫斯科协定或者反对托管制度，不能作为被宣布没有资格参加磋商的充分根据。美国认为，除非某些个人或团体被控告确实曾有煽动别人反对的行为，否则，就不应当排除他们参加磋商。其次，第十一号公报已经得到双方代表团的认可，美国代表团不同意对这个公报重新进行解释的修正案。美国方面也认为，既然双方早已一致决定，要把任何朝鲜的个人或团体排斥在磋商之外必须经过双方同意，那末，如果接受了苏联的要求，将会产生一种后果，即把任意否决的权力授予委员会中双方代表中的任何一方。在整个7 月份剩下的日子里，委员会举行的会议全都用在辩论这个问题上。苏联代表团退回到它一年以前的立场上去了。斯蒂可夫强调说，退出反托管委员会是参加磋商的一个必要条件。他还试图把磋商局限于至少拥有一万名成员的那些组织。7 月22 日，他争辩说，绝大多数的朝鲜人都赞成彻底履行莫斯科协定，那些反对这个协定的人正在拭图剥夺朝鲜人民的民主改革和他们的政治权力。他固执地坚持这一立场，尽管许多曾依附于反托管委员会的党派早已在支持莫斯科协定的宣言上签了字，并且特别写了一封信保证在建立临时政府这一问题上同联合委员会无保留地合作。关于托管问题，他们坚持自己有权表达反对任何“侵犯朝鲜国家主权或干涉朝鲜内政”的措施。

    在这段时间内，美国人坚决主张朝鲜人应该有权陈述他们的观点，不管他们反对托管制度，反对莫斯科协定，或反对任何其他决定。同时，美国人建议苏联人和他们自己在各自的区域内分别同朝鲜各党派进行磋商，试图以此来打开委员会工作的僵局。美国7 月29 日的这个建议，以及后来对这个建议的几次修改，都被俄国人拒绝了。既然在委员会中已经明显地不可能达成协议，苏联代表团就充分利用这种形势来达到其宣传的目的。8 月2 日，斯蒂可夫开始发表一系列冗长的声明，把联合委员会未能就成立临时政府和促进朝鲜独立的问题达成协议的责任归咎于美国。布朗将军则发表反声明作为答复，他指出，苏联人的责备是不公正的，并阐明了美国的立场。苏联采取策略，要阻拦那些反对在朝鲜实行托管的朝鲜人参加与委员会磋商，其真正的意图是在于增加左翼党派和团体在代表方面的比重。由于北部人口只占朝鲜总人口的大约三分之一，因此，只有限制南部的代表人数，才有可能使对共产党友好的或由共产党控制的团体的代表达到百分之五十。

    到8 月中旬，美国已决定，朝鲜问题无法在联合委员会中得到解决，必须重新在政府一级讨论。因此，马歇尔于8 月12 日写信给莫洛托夫，提到他们先前曾同意委员会应在7 月或8 月提出工作进展情况报告这件事。马歇尔指出，委员会中的双方代表团都感到，在与朝鲜各党派和组织广泛磋商这一问题上无法达成协议，尽管莫洛托夫早些时候已接受了一种本可使这种磋商成为可能的方式。因此，为了避免迁延时日，美国政府希望，最迟在1947年8 月21 日，联合委员会应就对这个问题讨论的情况提出报告，使两国政府可立即考虑应采取哪些进一步的有效步骤来建立一个能在联合国内占有恰当位置的独立、统一的朝鲜。

    与此同时，美国代表团向委员会提出了四项建议。其中第一项是：口头协商应予取消；各党派和组织对于它们所收到的调查表所作的书面答复应作为协商的基础。第二项是：委员会应向四大国提出建议，立即举行普选，选出全国立法机构和其他重要岗位的成员。第三项是：第二小组委员会应为临时政府起草一份临时宪章和一个政治纲领。第四项是：第三小组委员会应被授权制订一项计划，来选出新政府中应予任命的人员，并使现存的北朝鲜和南朝鲜政府合并为一体。

    联合委员会中僵局的持续，使南朝鲜的美国司令官产生了一个困难的安全问题。为了在委员会的第二轮会议期间创造一种尽可能公正的气氛，霍奇曾下令禁止反对联合委员会或反对托管原则的公众示威。当联合委员会中出现僵局，苏联代表团坚持只有那些对共产党友好的组织才能参加磋商时，美国司令官就解除了禁止南朝鲜群众示威的命令。禁令一解除，就发生了一系列的暴动和一场反共运动。受害者之一是吕运亨，他被一个右翼的代表暗杀了。在8 月初，一次左翼的暴动有即将发生之势，政府方面以加强警戒来对付，警察进行了多次逮捕。在22 日，霍奇宣称，在汉城已逮捕了一百个积极参加革命运动的罪魁。在乡村，有同样数目的人由于破坏粮食征购计划而被捕。苏联司令官反对这一系列逮捕，提出理由说，这一系列逮捕是为阻止莫斯科协定的履行创造条件；霍奇回答说，左翼党派和它们的领导人对南朝鲜政府不忠诚，并敌视美国，因而这些领导人必须对自己的非法行为负责。

    马歇尔以及美国在联合委员会中的代表的同时行动，在俄国方面并没有引起什么反应。联合委员会中的情况继续不断地恶化。斯蒂可夫拒绝了美国代表提出的取消口头磋商的建议，他提出如下的建议：成立一个临时的人民议院，由北部和南部派同样数目的代表组成。这个议院承担的责职是：为莫斯科协定中所提到的“朝鲜临时民主政府”的组成制订草案。这样一个不合理的建议，自然不会为美国代表所接受。至于马歇尔建议的由联合委员会提出一份联合报告，莫洛托夫回答说，他认为代表们应当继续讨论，但是他不反对提出一份联合报告。当联合委员会开始讨论起草这样一份报告时，苏联代表团坚持说，必须接受它提出的那份草稿，井把它提交给两国政府。结果，委员会所作的唯一报告的大意是，由于意见分歧，即使在联合报告的内容问题上也无法达成协议。

    到8 月26 日，美国政府已得出结论，认为关于朝鲜问题的双边谈判，只能拖延莫斯科协定的履行，并推迟朝鲜的独立。因此，他们建议：苏联、中华民国、联合王国和美国这四大国遵循莫斯科协定，应开会商讨如何迅速履行莫斯科协定的问题。他们建议，这样一次会议应倡议北朝鲜和南朝鲜都在联合国观察员的监督下举行选举，选出两个地区性的立法机构。然后，由每个立法机构选派代表参加国民议会。在这以后，由临时政府与四大国的代表会面商谈，以制定争取朝鲜完全独立的计划，并确定占领军撤走的日期。

    莫洛托夫于9 月4 日拒绝了这一建议，理由是委员会并未用尽一切力量来达成协议，同时美国建议不是以莫斯科协定为根据的。但是美国政府拿定主意，认为苏联的强硬态度不应妨碍朝鲜问题的国际磋商。美国认为，美国现在唯一可做的事是“把朝鲜独立的问题提交给即将召开的联合国大会”。马歇尔9 月17 日在联合国大会上的发言中说明了这一意图；在下一周，美国关于朝鲜问题的提案被列入了大会的议程。这个提案要求在联合国临时委员会的监督下在朝鲜进行选举，作为“创建国民议会和成立朝鲜国民政府”的道路上的第一步。从此以后，朝鲜问题就不再只是美苏两国之间的问题，而成为联合国内以共产主义阵营为一方和以西方观念的民主阵营为另一方的两大敌对阵营之间的重大争论问题的一部分了。


205第五章 太平洋地区领土：从委任统治到托管

    第一节 引言

    太平洋地区领土是指中太平洋的马绍尔群岛、马里亚纳群岛和加罗林群岛，从东到西延展约二千七百英里，从北到南（直到赤道的北面）约一千三百英里。这个地区内共有六百二十三个岛屿和群岛，陆地总面积为六百八十七平方英里，人口为五万零九百七十八人。

    在第一次世界大战以前，德国占领着除关岛以外的所有这些岛屿，关岛自1898 年以来一直为美国所占有。1914 年日本对德国宣战后占领了这些岛屿，并通过与英国、法国和俄国取得谅解，于1917 年肯定了日本保持占有这些岛屿的权利。因此，在1920 年的巴黎和会上，这些岛屿被指定为由日本管理的委任统治地，是日本帝国的一个组成部分；但是日本只能在国联授予的委任统治期间统治这些岛屿，而且这些岛屿必须非军事化。日本于1933 年退出国联后，在这些岛屿上建筑了大量的防御工事。这些岛屿上的农业和矿物资源，相对地来说并不重要，但是这些岛屿在太平洋的地理位置使它们成为横贯太平洋的空运和海运交通线上的港口，因而具有潜在的价值。由于这些岛屿位于菲律宾和夏威夷群岛之间的空中和海上通道上，所以它们对于美国具有特别重要的战略意义。仅这一点，就决定了美国对于这些岛屿所采取的态度和行动——1944 年美国开始占领这些岛屿，1947 年7 月18 日，仕鲁门总统签署国会决议案，建立太平洋地区领土，由美国行使管理权。

    第二节 国际义务

    美国对这些岛屿的安全方面的根本利益，导致美国政府内部要求干脆占有这些岛屿的强大运动。然而，美国占领这些岛屿的愿望，与美国承担的好几个国际义务是直接冲突的。1941 年8 月14 日由丘吉尔和罗斯福公布的大西洋宪章明确声明，他们的国家“无扩张野心，不论在领土或其他方面”。

    而且，这两位政治家在同一个文件中曾宣称，他们不希望看到任何领土变更，如果这种变更与该领土上的人民自由表达出来的愿望不相符合的话。1943 年12 月1 日的开罗宣言（蒋介石委员长也签了字）特别提到了原来委任日本统治的岛屿及其他太平洋岛屿，宣言中说：必须“剥夺日本自1914 年第一次世界大战开始以后在太平洋所夺得的或占领之一切岛屿。”这个宣言并没有详细说明如何处理这些岛屿，而只是简单地声明美、英、中三盟国决不为自身图利，亦无拓展领土之意。最后，于1945 年7 月26 日签订的、后来苏联也赞同的波茨坦公告中规定，在开罗已达成协议的条款应予实施。这样，美国政府发现自己曾三次承担义务，表示决不在战争结束之后谋求扩充美国领土。

    另一方面，这些岛屿的重要战略意义以及从日本人手中夺回它们时所必须进行的海战，使美国海军非常关心如何处理这些岛屿。人们可以回顾一下，盟国在太平洋的战略，要求夺取最重要的岛屿，并孤立其他岛屿。这项需要在人员和物资方面付出巨大代价的艰巨任务，是在过去委任日本统治的岛屿上由美国海军单独承担的。

    因为这些岛屿的主要地区是在1944 年间从日本人手中夺回来的，所以它们被置于美国海军的军管之下。由于美国的盟国中没有一个国家曾表示在战争结束后管理这些岛屿的兴趣，所以人们设想这些岛屿将继续由美国管理。在整个战争期间，海军各级——海军总部、海军作战部长、海军部长—

    —都希望美国能对这些岛屿享有主权。

    美国海军的这个愿望与美国在大西洋宪章、开罗宣言和波茨坦公告中所承担的义务有冲突，于是，在美国政府内，就战后如何管理这些岛屿的问题产生了意见分歧。这一分歧主要是在国务院和海军部之间。由于这个问题在1946 年11 月前一直未得到解决，又由于这个问题与联合国的成立有直接的关系，因此它在太平洋地区领土的发展史上构成重要的一章。

    第三节 美国支持托管

    早在1943 年3 月，美国国务卿科德尔·赫尔曾向罗斯福总统提交一份关于将来如何处理附属领土的备忘录。备忘录中力主联合国建立一个国际托管制度，其主要目的是为附属领土的人民的独立准备条件。当建立联合国组织的计划取得进展时，国务院准备了具体的建议，主张建立托管制度，作为联合国宪章的一个组成部分。一般都认为，过去国联规定的委任统治制度在有些方面可能需要重新考虑。过去的委任统治制度虽然规定受托国有义务促进当地人民的福利，但明确规定只对“甲”类委任统治地才需要采取积极步骤使得这些人民达到自治或独立，而“甲”类委任统治地只限于从奥斯曼帝国分离出来的阿拉伯领土。同时，所有的委任统治都列有条款，规定要把委任统治地的军事化减低到最低限度。“乙”类和“丙”类委任统治，禁止受托国在委任统治地建立陆军或海军基地，或建筑防御工事；也禁止受托国在当地招募和训练军队，除非为了内部警卫和当地防御的目的（委任法国统治的多哥兰和喀麦隆除外）。至于“甲”类委任统治，虽然给予受托国以军事上较大的活动范围，但这种委任统治到第二次世界大战结束时或者已经废止，或者即将废止。因此，日本在太平洋岛屿（这些岛屿主要在战略上具有重要性）上建筑防御工事，违反了1922 年2 月8 日华盛顿五国条约的委任统治条例第四条和第十九条。最后，国联的制度允许“丙”类委任统治地（日本对太平洋岛屿就是“丙”类委任统治）可作为受托国自己领土的一部分来统治。因此，日本限制言论自由、出版自由和宗教自由的法律，在其委任统治地同样有效。为了既考虑到战略需要而又不抛弃在国联的委任统治制度中所体现的对附属领土人民负有“神圣的文明职责”的观念，在计划成立联合国组织的同时，华盛顿出现了一种新的想法。这种想法就是对附属领土人民的一种托管制度，这种托管制度象国联的委任统治制度一样，承认对这些人民的国际责任，并尊重和保护他们的权利；但是，同以前的委任统治制度不同的是，至少在有些情况下，让受托国享有为了自己的战略目的而在受其托管的领土上建筑防御工事的自由。鉴于这些委任统治的岛屿并不是日本的合法领土，那些正在制订战后计划的国务院的人们似乎认为早日把这些岛屿置于新的托管制度之下，是理所当然的。把托管制度运用于这些岛屿，似乎也是唯一的方法，凭借这一方法，美国既可以遵守不谋求任何领土扩张的诺言，又可不放弃对于美国的安全来说被认为是非常重要的地区的控制。因此，在华盛顿起草了关于托管制度的一般建议，暗中却指望太平洋岛屿将成为由美国管理的托管领土。1944 年7 月10 日，罗斯福写道，他“正在研究由联合国要求美国成为前日本委任统治岛屿的受托国”。

    第四节 美国政策取得一致

    在这一阶段，美国的陆军和海军都担心：对前日本委任统治岛屿实行托管，还不足以保护美国的战略利益。

    陆军部长史汀生表示，对太平洋岛屿运用托管的原则，是“不现实到危险的程度”。他争辩说，从逻辑上讲，这些岛屿并不能称之为殖民地区，因此，美国得到这些岛屿，并不就表明美国有殖民的企图，而只是为了保卫太平洋和保卫世界和平而获得必要的军事基地。海军部长福雷斯特尔用更有力的语言支持这些论点。为了维护这一立场，在华盛顿的最高级官员作出决策以前，参谋长联席会议要求在敦巴顿橡树园会议上不要讨论拟议中的联合国宪章中有关托管的章节。美国政府采纳了这一政策，但是它同时通知参加会议的其他国家说，托管问题将在向有关政府散发了适当的文件以后再提出来讨论。美国政府于是采取步骤，由政府各有关部门讨论托管问题，以解决各部门间的意见分歧。在1945 年2 月雅尔塔会议召开之前，讨论的结果是区分出两类托管：一类是对战略防区（如前委任统治岛屿）的托管，另一类是对非战略防区（如朝鲜）的托管。当时建议，为了让大国能进行更直接的监督，战略防区应置于安全理事会的控制之下；而非战略防区则应置于联合国大会托管理事会的控制之下。在雅尔塔会议上，斯大林、丘吉尔和罗斯福在原则上接受了这一计划。他们也同意，托管制度适用于三种类型的领土，即：

    第一次世界大战后委任统治的领土，第二次世界大战中从战败国接收过来而由战胜国同意变为托管的领土，以及自愿置于托管制度下的领土。托管制度的细节，将留待旧金山会议讨论联合国宪章时再予审议。

    虽然罗斯福在雅尔塔会议上支持新的托管制度，但在美国政府中，对于托管原则是否适用于前日本委任统治岛屿这个问题，还没有达成一项意见一致的政策。美国总统和国务卿大力支持联合国，并支持把托管原则包括在联合国宪章中的计划；他们越来越相信，美国对托管制度的原则上的支持，本身就包含着义不容辞的责任——要把从日本手中夺来的前日本委任统治岛屿置于托管之下。因此，国务院为托管制度准备好了详细的条款，以便编入联合国宪章。这些条款规定托管的目标是：促进托管地人民的福利，为其自治和独立作准备，并在托管领土内把最惠国待遇给予联合国组织的所有成员国及其国民。这一计划也包括了在雅尔塔会议上一致接受的关于托管的一般原则。由于建议把战略防区的托管置于安全理事会的管辖之下，安全理事会的五个常任理事国对有关战略防区的托管问题享有杏决权。这些条款的草案被提交参谋长联席会议和陆军部、海军部，要求他们认可。

    罗斯福在去世（1945 年4 月12 日）前两天，曾对这些建议表示满意，并同意有可能为太平洋岛屿起草一个战略防区的托管协定，这个协定将符合美国政府武装部队的安全要求。但是另一方面，史汀生和福雷斯特尔仍迫切要求干脆并吞这些岛屿。史汀生担心：对它们实行了托管，最后可能导致这些领土落入别的大国手中；他认为，并吞这些岛屿，作为自卫的合法措施，是说得通的。福雷斯特尔认为，美国对这些岛屿的主权要求，同世界组织的计划并不矛盾。由于他们的立场，在召开旧金山会议时，是否把这些岛屿置于托管之下的问题还未解决。尽管美国政府的某些部门继续反对把前委任统治岛屿置于托管之下的建议，美国在旧金山会议上仍然提出了关于托管制度的具体建议，以便编入联合国宪章中。这些建议同国务院起草的并已提交参谋长联席会议的建议基本上相同，成为联合国宪章中关于托管的章节（第十二章和第十三章）草案的基础。在关于托管问题的整个讨论过程中，美国代表团一直念念不忘前委任统治的岛屿置于战略托管之下的可能性。正如斯退丁纽斯于1945 年5 月28 日在旧金山会议上讲话时所说的：

    我想，我现在能够肯定地说，由于美国的倡议，宪章将定出一个有效的托管制度。这个托管制度不可能满足我们的一切愿望，但是它将提供真正的机会，使附属领土的人民获得进步。在关于托管问题的整个讨论过程中，美国一直坚持一些条款，这些条款将充分保证美国能够——

    在托管制度的范国内，但根据我们所满意的条件——控制太平洋上的战略据点，这些战略据点是保卫美国和保卫世界安全所必需的。

    1945 年6 月26 日通过了宪章中有关托管制度的条款（第七十五条至第九十一条）后，国务院开始准备一份对前日本委任统治岛屿的托管协定草案。

    这一协定草案提交国务院—陆军部—海军部协调委员会审议。国务院在该委员会中的代表坚持认为美国的安全利益可以在战略防区托管协定之下得到有效的保护。委员会要求陆军部和海军部的代表们审查协定草案文本，看它是否符合他们的安全要求。代表们最后同意审查草案，但表示这样做应不损害他们在最后处理这些岛屿的问题上的意见。他们指示远东小组委员会审查协定的文本，要求保证这份协定给予美国选择基地的自由以及在必要时为了安全的理由而从这些地区撤走居民的权力。在这些指示的基础上，国务院和海军部的代表们搞出了一份修正的托管协定草案。这一修正草案中包括了海军部所能接受的对美国的安全保证。但是当这些岛屿的最后处理问题被提出来时，福雷斯特尔还是表示他对托管可能出现的两种情况颇有疑虑。第一，他担心安全理事会的其他国家的否决权可能会妨害美国保护它自己的利益。

    第二，他担心在安全理事会即将进行的协商中，可能会对托管协定有所更改，而这些更改会使美国不能有效地保持在拟议中的托管地中的基地。

    到1946 年11 月，美国国务卿贝尔纳斯急于把修正的托管协定提交安全理事会。但是在作出这样的行动以前，必须得到总统和陆军部长、海军部长的批准。虽然陆军部长在看到修正的协定草案后撤销了自己对托管的异议，但是福雷斯特尔继续坚持美国对这些岛屿应拥有主权。贝尔纳斯使福雷斯特尔确信他对托管的某些担忧是没有根据的，并答应亲自负责使托管协定的协商在安全理事会中顺利通过。然而福雷斯特尔仍不让步。因此，给他安排了同杜鲁门总统的会晤以解决这一问题。1946 年11 月6 日，国务卿和陆军部长催促总统批准将这些岛屿置于战略防区托管之下，在这些岛屿上美国将是唯一的管理当局。他们概述了托管协定草案的内容。贝尔纳斯认为，美国同意对这些岛屿实行托管，是与美国支持并同意将托管制度写入联合国宪章相符合的唯一政策。总统同意他的观点，而不同意福雷斯特尔主张拥有主权的建议。当福雷斯特尔得到了如下的保证——即不经总统或国务卿同意，对于美国的托管建议的任何更改都不会被接受——时，他默认了这一决定。那天下午，杜鲁门宣布：“美国准备把前日本委任统治岛屿和任何由于第二次世界大战的结果而由美国承担责任的日本岛屿置于以美国为行政当局的托管之下。”

    他还宣布，对前委任统治岛屿的战略防区托管协定草案的文本，正在分发中，“以通知安全理事会的其他成员国（澳大利亚、巴西、中国、埃及、法国、墨西哥、荷兰、波兰、苏联和联合王国）以及新西兰和菲律宾”。他在声明中还说，草案列出了美国准备把这些岛屿置于托管之下的条款。

    美国政府内部在怎样控制这些岛屿这个问题上的长期的意见分歧，终于通过这样的一种方式解决了；这种方式使美国能充分地、始终如一地支持联合国，同时与美国所作的不为自己谋求任何领土扩张的诺言在形式上或法律上都不矛盾。

    第五节 安全理事会中关于前委任统治岛屿的托管协定的协商

    处理这件事的最后阶段是把美国受托管理前委任统治岛屿的协定草案和安全理事会对此草案的审议意见提交联合国。联合国宪章第七十九条要求对任何领土托管的条款“应由直接关系各国..予以议定”。对于“直接关系各国”这一词语，联合国没有正式下过定义。如上面所指出，美国政府不打算在把自己的协定草案提交安全理事会之前先取得其他任何国家的认可。1946 年11 月4 日，美国代表团的一个成员约翰·福斯特·杜勒斯在联合国大会的一个委员会中讨论其他托管协定时，清楚地阐述了美国的解释。杜勒斯说：“..在被建议置于托管下的领土是由单独一个主权国家管理的情况下，该主权国家的同意是要求大会采取行动之前唯一需要的同意——这一点是有充足的理由的。”因此，美国政府认为，把协定草案的文本分发给安全理事会各会员国，就足以满足宪章第七十九条的要求了。

    建立战略防区托管的其他要求，在宪章第八十二条和八十三条中阐述了。第八十二条述及在托管领土内指定战略防区；第八十三条把联合国关于战略防区的各项职能交给安全理事会行使。于是，1947 年2 月17 日，美国代表团把它的协定草案提交给联合国秘书长，并要求早日将此事列入安全理事会的议事日程。1947 年2 月26 日，驻安全理事会的美国代表参议员沃伦·奥斯汀正式提交了美国政府关于对这些岛屿进行托管的建议。同时他提出一项声明，说明美国对这一协定中最主要几点的立场。首先，他强调这些前日本委任统治岛屿与日本的其他岛屿在法律地位上的区别。那些委任统治的岛屿既属委任统治，在法律上就从来不曾是日本的领土，因此随时可加以处理。至于日本的其他领土，须等待签订和约后再行处理。而且，由于这些岛屿具有十分重要的战略意义，美国政府下决心，要使这一地区永远不再被用作侵略美国或联合国其他成员国的跳板。他声称，美国愿意将这样一个战略上重要的地区置于托管之下，这表明美国对联合国的信任。不过，他预先说明，他的政府既早已完全占有了这些岛屿，就不会容忍对它的草案作任何实质性的改动。他这样说：美国政府认为，这个托管协定草案在实质上和形式上都符合联合国宪章，对岛上居民的利益和联合国的利益都起促进作用。这个草案内有美国准备将前日本委任统治岛屿作为托管领土来管理的条款。①奥斯汀提交安全理事会审议的托管协定的具体条款，反映了美国对安全问题是很敏感的。宪章规定允许将全部或部分托管领土指定为战略防区，以此为依据，协定草案规定，为了保证美国的国防安全，为了使美国能履行其对联合国应尽的普遍安全的义务，目前所论及的岛屿的全部地区应被指定为战略防区。这个说明性的声明指出，美国认为，安全的需要使得受托国有必要在选择地点作为基地时有完全的自由权。声明指出，如果只指定一个有限的地区作为战略防区，经验和以后军事技术的发展可能会宣告这一限制无效。在一次讨论协定的国会意见听取会上，也曾提出，如果把有些岛屿指定为战略防区，而把另一些岛屿指定为非战略防区，这样会造成一种483 区别，这种区别将使管理复杂化。这样的安排，会把领土的一部分置于安全理事会的监管之下，而把领土的另一部分置于托管理事会的监管之下，这会造成很大的混乱。

    协定草案一点也没有把地区的主权授予管理当局的意思，但是它确实给了美国“对此领土具有行政、立法与司法的全部权力”（第三条）。这一规定与其他托管协定的类似规定是一致的。而且管理当局的权力受协定的其他条款的限制和支配。例如，第四条规定美国有义务“根据联合国宪章”

    行事，特别要履行宪章第八十三条第二款和第七十六条所规定的各项义务。

    宪章的这几条说明了托管制度的目的，并把关心该地区居民的福利与促进其自治和独立的责任托付给管理当局。

    宪章第八十四条规定，管理当局有“保证托管领土对于维持国际和平及安全尽其本分”之义务。为了达到这些要求，并为了当地防卫与维持秩序的需要，管辖协定第五条授权美国（与以前委任统治时对日本的限制形成鲜明的对照）建立海、陆、空军事基地，建筑防御工事，使用武装力量，并利用该领土内的志愿武装部队和设施。

    托管协定草案的第六条和第七条，讲到应注意居民的政治、经济和社会方面的利益——如联合国宪章第七十六条（丑）所要求的那样。在第六条中，美国同意筹建能促进居民自治的政治机构，助长社会进步，并提供充裕的教育设施。那些地区人口稀少，居住分散；当地的中央政府相对说来发展得不充分；加之经济资源贫乏——由于这些原因，美国认为太平洋岛屿最后无法达到独立。因此，奥斯汀第一次提出的协定草案中没有提到“最终独立”的话。下面将要指出，这一点与宪章的精神不一致，因此后来对协定作了修改。

    协定确实保证了托管地区居民的良心和宗教的自由，言论、出版、集会以及迁移的自由。然而，为了保卫美国的基地和军事设施的安全，所有这些权利，除良心自由以外，都要“不违背公共秩序和安全”。还有，宪章规定，对居民物质方面的发展和经济方面的保护，通过给予联合国所有成员国最惠国待遇来实现。然而，考虑到所牵涉的安全问题，美国的草案建议允许美国对美国公民在托管领土内经营的贸易和商业给予国民待遇，并给予受托国在托管领土内所有航空交通的绝对控制权。管理当局还被授权代表该地磋商任何必要的商业协定。

    上述关于托管领土人民的政治、经济和社会生活的条款，充分补足了日本委任统治时的一些缺陷。当时委任统治条款的第二条第二段要求受委任统治国“尽最大可能促进居民的物质上与精神上的福利和社会进步”，但是同一条的第一段却规定日本有权将这些岛屿作为其帝国不可分割的一部分来管理，并在这些岛屿上实施日本的法律，这样就差不多把第二段的内容抵销了。

    而现在，虽然给予当地人民的某些权利须服从美国安全的需要，但在托管协定草案中比在委任统治下大大地强调了居民的权利。而且，根据宪章条款，保障当地人民有向安全理事会提出请愿的权利（第十三条）。但是在这里，美国政府对军事安全的关心又有所反映：有一条款规定受托国有权将享受请愿权局限于居住在军事基地禁区的人民。

    协定草案的其余条款大多数是给予美国以各项权利，使其对托管地实行有效管理。例如，允许管理当局在涉及居民国籍的问题上制定法律，并将国际协定运用于托管地。管理当局还有权根据关税和行政的需要在太平洋地区的托管地和美国所管辖的其他领土之间组成联盟或联邦。

    协定草案中在修订问题上的规定有特殊的重要性。如上面所述，美国海军不愿同意对太平洋岛屿实行托管，其理由是，将来协定的更动可能会危及美国的安全利益。宪章规定，战略防区托管协定的更改，应由安全理事会来决定。只要美国在安全理事会有否决权，那末，没有美国的同意，托管协定是不可能更改的。福雷斯特尔争辩说，不能保证安全理事会章程中关于某些成员国有否决权的规定不会在将未有一天被更改；如果发生这样的事，安全485 理事会就有可能无视美国的意愿。因此，为了防止美国所控制的这些岛屿受到外来干涉而使美国在太平洋地区的安全遭到损害，协定草案中作了补充保证，协定草案第十五条规定，“未经管理当局同意”，该协定的条款不得“更改、修正或宣告终止”。这样就确保美国对于在太平洋岛屿的统治权方面将来可能产生的任何变动都享有永久否决权了。这一条款以及关于协定草案的说明的总精神，向安全理事会成员国清楚地表明，美国立场坚定，而且不可能轻易被说服而让步。

    安全理事会关于美国的协定草案的讨论，于1947 年3 月7 日开始，继续到4 月2 日才结束。结果表明，其他大国所提出的批评和修正并不多。首先，所有的其他大国都很清楚，如果美国政府想要对太平洋岛屿享有主权，它本来可以坚持要求主权而不搞托管。美国人已完全控制了这一地区，而且他们从日本人手里夺回这一地区时并没有得到任何其他大国的帮助。联合国的其他成员国没有一个对控制这一地区表示过兴趣，也没有一个成员国反对美国对这一地区的控制。因此，如果安全理事会不接受关于托管的这些基本建议，美国将继续占有这些岛屿，并对它们行使完全的权力。其次，贝尔纳斯和莫洛托夫曾对这一问题进行过讨论；根据那次讨论的情况来看，苏联不会对美国的托管协定使用否决权。1946 年12 月，联合国大会对几个非战略防区的托管协定草案进行了讨论。这些协定也同时由外长会议进行了审议。有关这一方面，贝尔纳斯曾向莫洛托夫提出现由美国占领的前日本委任统治岛屿的处理问题，以及现由俄国占领的千岛群岛和萨哈林岛的处理问题。他提醒莫洛托夫，罗斯福曾在雅尔塔反复表示：千岛群岛和萨哈林岛只能通过缔结和约来割让；而把前日本委任统治岛屿置于托管之下，却不会遇到与之相同的法律上的障碍，不需要再通过什么手续，可在任何时候进行。贝尔纳斯曾暗示，如果苏联支持美国提出的对这些岛屿进行托管的要求，那末美国在和平会议上也支持苏联对那些地区的要求。因此，当安全理事会的苏联代表表示同意美国的托管协定时，贝尔纳斯并不感到惊奇。安全理事会审议托管协定时，在两个问题上产生了争论。其一是关于这些岛屿的法律地位以及安全理事会解决这一问题的权利问题。其二是关于改变和修正协定的问题。安全理事会的澳大利亚代表立即提出了在和平会议以前安全理事会是否有权处理这些委任统治岛屿的问题。他争辩说，交战国中有好几个国家对这些岛屿的未来也感到关切，但它们不是安全理事会的成员国，所以这整个问题应该放到最后和平解决时讨论。美国政府早已表明了自己的看法：因为这些领土过去是委任统治的，所以由安全理事会处理是合法的。而且，联合国宪章规定，当安全理事会讨论某一问题时，如安全理事会认为这一问题特别关系到某一成员国的利益时，允许这个成员国参加安全理事会对该问题的讨论；在这种情况下，只要运用宪章的这一条款，就可避免把整个问题拖延到和平会议时再去讨论。3 月12 日，安全理事会同意邀请那些没有参加安理会的远东委员会成员国来参加安理会的会议。澳大利亚撤销了它的把托管协定延迟到和平会议时再作最后批准的建议，于是，安全理事会在所有参加远东委员会的国家的代表都出席的情况下召开了。

    当会议进展到对文件的实质性问题提出修改建议时，美国代表奥斯汀在投票表决时以弃权的方式表示美国反对那些影响到协定的安全条款的修正案。例如，有人建议修改第八条第一款，根据联合国宪章，以最惠国待遇来代替特惠国待遇。奥斯汀宣布打算弃权，因为很明显，“在美国考虑到它的职责而可能要撤回这份协定的情况下，美国当然不应当在安全理事会使用否决权”。结果这一条款未加改动。当有人建议限制美国对托管协定的更动、修改或宣告终止的权力（第十五条）时，美国代表采取了更为强硬的立场。

    奥斯汀声称，他不仅要在表决这个问题时弃权，而且“这整个事件可能会导致美国取消实行托管”。虽然有些迹象表明安全理事会的有些成员国感到美国在这一问题上表现得过于强硬，但是它们并没有坚持要修改，因此，那一条款仍照草案原文，未予更动。

    然而，在美国的同意下，仍然对草案原文作了一些小的文字上的改动。

    第一个改动是在第三条，这一条给予美国以行政、立法和司法的全权。美国原来的草案中规定，美国把这些领土作为“美国的不可分割的一部分”来行使其权力。美国代表主张写上这一短语，强调说这个说法并不意味着主权。

    而安全理事会其他成员国认为这个短语是多余的。最后，美国同意将它取消。

    对草案第六条作了修改，使它符合联合国宪章第七十六条（丑）要求“增进其趋向自治或独立之逐渐发展”的精神。如上所示，美国不想考虑——也不乐于看到——这些岛屿独立的可能性，因此删去了协定草案原稿上“或独立”

    这几个字。美国愿意在文本中加上这几个字，只要后面加上宪章中也载有的修饰性短语，即“并以适合各领土及其人民之特殊情形为原则”。有了这样一个限制性条款，美国人感到自己的安全利益得到了充分的保证。第七条的修改，保证了居民有不受限制的良心自由，并且规定了他们在其他方面的不违背公共秩序与治安的自由。1947 年4 月2 日，安全理事会按照修正的文本，批准了整个协定。对太平洋地区领土实行战略防区托管（这种办法还是第一次施行），在它生效以前，必须得到美国参议院的批准。原来的协定草案早已经美国政府的行政部门批准，参议院也提不出多少反对意见。国务卿马歇尔向参议院外交委员会保证，协定的条款几乎给美国完全的行动自由。福雷斯特尔向外交委员会保证：一开始将担当管理这个区域的职责的海军，将履行职责，把地方行政工作交给当地岛民，“给他们以美国所一向促进的、符合于军事考虑的最大的权利和特权”。1947 年7 月7 日，美国国会通过了一项联合决议，授权总统批准托管协定。他于7 月18 日在这份协定上签了字，并且发布了一项行政命令，命令成立一个临时民政署，由海军部长管辖。

    不用说，太平洋地区领土最后将由内政部管辖，只有其中的军事基地仍由海军部长管理。这样，一个新的政体在这些前委任统治的岛屿上开始实施了。

    在国际组织的总监督下进行一种战略防区托管的试验，这在历史上也许还是第一次。


目录

00导言
100第一编 走向经济复兴的最初步骤
101第一章 战争的经济后果
102第二章 联合国善后救济总署
200第二编 东欧
201第一章 波兰
202第二章 波罗的海国家
203第三章 芬兰
204第四章 罗马尼亚
205第五章 保加利亚
206第六章 匈牙利
207第七章 东欧各国和约的缔结
208第八章 南斯拉夫
209第九章 阿尔巴尼亚
210第十章 捷克斯洛伐克
300第三编 希腊
400第四编 意大利
401第一章 解放了的意大利 1943年9月至1947年2月
402第二章 对意和约的领土条款
500第五编 西欧
501第一章 法国
502第二章 比利时
503第三章 荷兰
504第四章 丹麦
505第五章 挪威


00导言

    一、主题与卷名

    本卷的主题，是写“希特勒的欧洲”瓦解后的事态发展。德意志第三帝国发动军事侵略频频得手，显赫一时，一度曾使旧大陆的好大一片土地形成暂时的统一局面，其版图最大时，北起北角，南迄利比亚沙漠，西自加来，东至斯大林格勒西郊。在纳粹德国的统治下，为了军事上、政治上、从而还有经济上的目的，这一广大地域都在不同程度上给统一了起来。这是由一个欧洲大陆民族国家以欧洲为核心而建立起来的超民族的大国，其昙花一现的兴亡过程，已在第5卷中作了记述。本卷所记述的，则属于世界史中的下一个篇章，内容是“希特勒的欧洲”废墟上发生了哪些演变。

    “大联盟”消灭了德国的军事力量，粉碎了德意志的短命的欧洲帝国，组成这一联盟的三大国政府当时在描述他们经过力战而刚刚完成的这番事业时，都使用了同样的措词，而且就此一直使用下去。不光是美国人和英国人，就连俄国人，也把他们的这一共同事业叫做欧洲的“解放”；因为，时至二十世纪中叶，“自由”这个词，就象“民主”和“科学”两个词一样，至少在口头上是谁都得表示赞赏的。那时普遍存在着一种同情和信任的气氛，超越了当时不同国家、不同文化、不同意识形态之间的一切地理界线，在这种气氛下就得使用这种褒扬的字眼。可是实际上，在军事分界线的英美一侧和俄国一侧之间，对“自由”这个词的解释有很大的差异。在德国军事上全面崩溃之后，按照三大战胜国事先达成的协议，两支胜利大军已沿着从波罗的海南岸到亚得里亚海顶端的军事分界线形成对峙的局面。西方盟国为一方，俄国人为另一方，从各自进驻前德军占领区的第一天起，就互不同意对方的自我标榜，说对方的作法并不是使早先沦于德军铁蹄下的当地人民真正得到解放。双方都指责对方建立当地的政权是滥用权力，这些政权并不真正表达当地的“民主”意向而是强加在名为“解放了的”各族人民头上、为他们新主子的利益服务的。在西方，人们无疑真的相信，在现已处于俄国军事控制下的原“希特勒的欧洲”的非德国地区，俄国人确是在这样行事；他们也同样真的相信，在现已处于西方控制下的其他非德国地区，西方各大国总是一俟军事条件许可，就立即把真正的、完全的政治独立权利归还给遭受希特勒荼毒的非德国人。西方人真心诚意地相信，他们的这种看法是符合事实的。可是他们不知道，对方俄国人内心真正的感受和想法，同俄国人嘴上所说的，是不是也那样表里一致，直到1954年动手写本书的时候，他们还没有找到这一问题的答案。

    其时，双方都还是继续使用“解放”这个词，不过含义则截然不同。含义不同是客观存在，恐怕也只有在这一点上双方是没有分歧的。在这种情况下，历史学家就只好避免使用“解放”这一有争议的词，而代之以“重新组合”这样涵义明确、不致有何争论的字眼。不管人们所说的欧洲“解放”真相究竟如何，从1942年秋天“希特勒的欧洲”开始走上灭亡的道路起到1946年末，这段时期内欧洲确实发生了一次“重组”，则是无可否认的事实。在这一时期之初，那个地区还是一个单一的军事、政治和经济集团，被强行统一于一个欧洲大国的统治之下；而到了这一时期之末，那个地区的政治结构却已摆脱了德国的控制而“重新组合”，按不同的格局和不同的规模，纳入了另一种政治结构。到1946年底，西欧加上希腊已组成了一个新的超国家集团，其中心在欧洲之外的北美，而东欧除去希腊，则组成了另一个新的超国家集团，其中心同样也在欧洲之外——即在俄国。显然，欧洲的这一重新组合是一件具有世界影响的国际大事。

    在1942年到1947年之间，欧洲就这样被划分为一个俄国势力区和一个英美势力区，中间的那条分界线，同过去就有的那条分界线——不是军事、政治上的分界线，而是一条社会、文化上的分界线——颇为吻合，虽然还不是百分之百地吻合。有一些欧洲国家，中产阶级人数多，能力强，力量大，议会制政治稳固而有效，这类国家多半在英美势力区里，而另一类欧洲国家，中产阶级人数少，没有经验，软弱无力，议会制政治同当地传统格格不入，徒具形式，这类国家则大都在俄国势力区内。不过，俄国势力区却也包括芬兰和捷克斯洛伐克两个“西方”式的国家，而在英美势力区也有两块地方是“东方”式的，一处是希腊，另一处是意大利南部。欧洲新的军事分界线和老的文化分界线之间这一局部的不吻合情况，本来也许是可以有助于弥合苏联与西方之间的那条正在迅速重新扩大的鸿沟的，要不是种种不利因素凑合成一股势不可挡的力量，把这种划分上的交叉现象所可能起的调和作用都抵消了的话。

    二、苏联势力区内人口的强迫迁徙

    自从宗教战争结束以来，在欧洲的天主教和新教地区，由战争引起的国界变动就不再伴随着人口的驱逐或交换了。在第一次世界大战后缔结的和约中，欧洲国界重划的规模远远超过第二次世界大战后的情况，但当时的政治家们并没有想到要强迫居民迁徙，以便使各民族的地理分布符合于各国边界的新格局。即便是从1888年起由德国当局安置在波森和西普鲁士的那些德国移民，他们当初迁来时占用的土地都是从波兰族的土地所有者或佃户那里强行夺取的，在波兰国家刚一重建而着手把他们赶走时，他们还是从国际联盟那里得到了一些保护。巴黎和会不仅对驱逐少数民族的做法不予纵容，甚至还采取国际条约和宣言的形式，用法律制裁的办法，来支持少数民族应得的道义上的权利，从而尽了最大的努力，使少数民族在占多数的异族人统治下生活还能过得去。

    1922年，当土耳其境内信奉基督教的希腊族和亚美尼亚族的少数民族，由于希土间一场“战后之战”的灾难性结局而被赶出安纳托利亚和东色雷斯时，西方舆论很不愿意默认这一既成事实，更不愿意赞同其逻辑上的必然后果，即规定让希腊境内的穆斯林少数民族按对调办法迁至土耳其，并把迁出一方不得不遗留下来的财产没收归公，作为给予另一方的补偿。对于这样一个在西方看来极不道德的野蛮行径，西方之所以就这样容忍了下来，其聊以自慰的一个想法是，发生这一野蛮行径的地点是近东，在那里，这类野蛮做法不幸还没有被废弃。西方的人们显然认为，象希土“人口交换”(对这件事的委婉的说法)那样的事是绝不可能在西方世界发生的，就西方世界而言，1685年取消南特敕令后胡格诺派教徒被逐出法国一事，要算是这类突出的野蛮做法的最晚近的一个例子了。

    第二次世界大战期间及大战以后欧洲人口大规模强迫迁徙的事实，不幸完全粉碎了西方的这一乐观的期望。诚然，在德国崩溃后的英美占领军和俄国占领军的分界线以西，第二次大战后同第一次大战后一样，并没有德国人或其他任何哪一国人被强迫迁徙，这是西方世界的可嘉之处。可是在另一方面，截至1947年7月1日为止，在奥得-西尼斯河线以西的德国领土上所收容的来自该线以东的德国人，却已超过了九百五十万人，也许已接近一千零五十万人。这些人都是从匈牙利，从捷克斯洛伐克，从德国东部实际上已经并入苏联和波兰的那些地区逃亡出来或被驱逐出来的。其后，从德国东部没有被吞并掉的那部分地区也即苏占区里还源源不绝地有德国难民流出来，使流落在德国西部的德国人人数续有增加。在那里也还有不少非日耳曼族的流亡难民——爱沙尼亚人、拉脱维亚人、立陶宛人、白俄罗斯人、乌克兰人、哥萨克人、甚至还有一些“大俄罗斯人”——其中一部分是战时被纳粹押送到德国做工，战后不愿返回业已落入苏联统治下的家园去的，也有一部分是在苏联军队西进时望风逃入西方占领区的。这类难民中，仅爱沙尼亚人、拉脱维亚人和立陶宛人就估计有三十万人左右。

    这场移入德国西部的二十世纪的“民族大迁移”，是东欧居民被迫离开家乡的结果，此种现象发生于西方占领区与苏联占领区的分界线以东，其规模之大是史无前例的，在旧世界这一地区的民族分布图上所引起的变化，也是公元375-675年左右的“民族大迁移”以来所未曾有过的。

    从中欧、东欧和俄国战前的民族分布图上，可以看出历史上一股向东推进的征服和殖民的潮流的痕迹，从公元772年查理大帝对莱因兰和易北河间异教的大陆撒克逊人发动第一次进攻时开始，一直到第一次世界大战前的最后一个世代，最后一批德国移民迁居在波森和西普鲁士原由波兰人居住的土地上，这股潮流还没有止息。根据1939年大战爆发前夕的民族分布图来看，可以看到有三股人口东侵的浪潮连在一起，一股是日耳曼人的浪潮，冲向立陶宛人、波兰人、捷克人、马扎尔人和斯洛文尼亚人；一股是波兰人的浪潮，冲向白俄罗斯人和乌克兰人；还有一股是乌克兰人和大俄罗斯人的浪潮，冲向克里米亚半岛和黑海以北大草原上的土耳其人，冲向伏尔加河流域和乌拉尔山区的土耳其人和芬兰人。每一股浪潮都激起了一些浪花，飞溅到浪峰的前头，有时竟老远的飞在前头——这就是由最早的移民所开辟的孤立飞地。例如，在爱沙尼亚、拉脱维亚、东普鲁士、波兰西部、斯洛伐克、匈牙利的奥尔弗尔德平原、特梅斯瓦尔-巴纳特、特兰西瓦尼亚、布扬克(比萨拉比亚的东南部)等地区都有过日耳曼移民的飞地；甚至东至伏尔加河，在萨拉托夫附近也有过一个日耳曼人的移民区，横跨该河两岸，人数在十九世纪达到高峰时曾有六十万左右。在科夫诺、维尔纳和利沃夫等地区则有波兰移民的飞地。而在乌拉尔河、额尔齐斯河、阿穆尔河、乌苏里江等沿河一带以及日本海海滨的符拉迪沃斯托克则有大俄罗斯人和哥萨克人的飞地。第二次世界大战后，俄国人的那股浪潮仍还存在，而且还在向东推进，波兰人和日耳曼人的浪潮则已消失了。

    日耳曼人的浪潮从奥托一世在位时起持续到现代，算起来已不下一千年。一千年来这股浪潮一直侵占着斯拉夫人的地盘而不断推进，可是在第二次世界大战中却在希特勒本人的命令下第一次作了后退。1939年，波兰的军事抵抗垮了台，两次大战间的那个波兰国家被德意志第三帝国和苏联两家瓜分之后，希特勒即同苏联政府商定，从苏联新的西部边界以内的苏方领土上，把所有的日耳曼族居民统统撤走，这个范围包括三个波罗的海共和国，加上两次大战间的波兰领土中居民属白俄罗斯族和乌克兰族的东部各省。就这样，大批日耳曼人被迫迁离了他们在东欧的家园，其中有一些是从十三世纪起就世世代代住在那里的，希特勒命令这批人重新定居在已被他并入德国版图的那块波兰族聚居的领土的东南边界上，其用意是用他们作为一道“人堤”，掩护这道堤坝西北后方的那块波兰族聚居的领土，以便逐步使其日耳曼化。由于一个日耳曼族独裁者的教条主义政策而不幸受害的这些日耳曼人，还没有来得及在波兰完全安顿停当，向西作最后进军的俄国军队就赶了上来，于是这些人又不得不再次迁移——这一次，是迁入德国西部。

    最大的一支德国难民队伍来自东普鲁士以及奥得-西尼斯河线以东的德国本土，计约七百五十万人。当丘吉尔决定同意以那条大致与波兰族聚居地区东部边缘相符的“寇松线”作为苏联和波兰之间的战后边界时，他的心里其实也已经同意可以用一部分德国土地来补偿波兰的领土损失，借以安置从寇松线以东地区流散出来的多达三、四百万的波兰族难民，这块德国土地的面积应尽可能小些，但要容纳得下这许多波兰族难民，好让他们在那里重建家园；他也已经打算听任德国居民从德国所割让的这块土地，被赶到德国的其他各地去。事实上，让数目大致相等的波兰人和德国人各自离开乡土向西迁移的这个办法，看来最初还是丘吉尔自己想出来的主意；而且当斯大林要求以奥得-尼斯河线作为波兰的未来边界时，他之所以会默认，是因为他思想上认为议论中的那条河是指东尼斯河而言，而且相信这条线以东的那部分德国领土事实上已可以满足从波兰迁出的那些人的需要了。及至他发现斯大林心目中的那条河是西尼斯河时，他就力持异议，因为按照该项建议，被逐出家园的德国人数目比他先前设想的不知要大多少。可是，他的抗议是徒然的。因为，虽然根据正式的讲法，德国未来的东部边界问题须留待最后的和会予以解决，但波兰人和俄国人一朝进驻以后，就迫不及待地把奥得河和西尼斯河以东所有前德国领土上的德国居民都驱逐出去了。

    与此同时，捷克斯洛伐克在苏联保护下复国之后，大概有数达二百七十五万名的日耳曼族人被逐出捷克斯洛伐克；另外大概还有十七万八千名日耳曼族人被逐出匈牙利。至于罗马尼亚境内的日耳曼少数民族，则并没有被正式驱逐出境，但是在1951年，某些地区的日耳曼族居民中凡体格健全的男子都被集中起来，遣送到苏联去做工。另一方面，第一次世界大战后割让给罗马尼亚而在第二次世界大战后重又还给它的那块前匈牙利领土上的马扎尔少数民族，则由俄国人作主保留在那里，这有点象苏联卵翼下的一个保护国，它成为俄国人干预罗马尼亚内部事务的一种工具。

    芬兰在1944年9月第二次投降之后，卡累利阿地峡上的芬兰族居民就因此而不得不第二次抛弃家园，再度易地安置，这一次终于定居在芬苏新边界以西的芬兰领土上了。

    遭遇最为悲惨的，则是波罗的海沿岸的三个民族——爱沙尼亚人、拉脱维亚人和立陶宛人。有一部分人在大战期间被遣送到德国去做工；有一部分人则在战争后期俄国人第二次占领这三个国家之前设法渡过波罗的海，逃到了瑞典。可是，俄国占领时还留在这三个国家里的那些中产阶级居民，后来显然就全部被放逐到俄国去了，他们在波罗的海地区的地位则为大俄罗斯和其他殖民者所填补。俄国人有意通过这一不人道的办法，竭尽一切力量，把这三个民族各自的民族生活都给扼杀了。这一非日耳曼族的新兴中产阶级原产生于农民阶级，是两次大战间在这三个国家发展起来的，至此即告消灭，回顾1700-1721年“大北方战争”中爱沙兰和利夫兰这两个波罗的海省份最初并入俄罗斯帝国时，该地日耳曼族中产阶级和地主贵族阶级的遭遇，两者真有天壤之别。那时候俄国的吞并，对波罗的海地区的贵族和资产阶级来说，不但不是宣告了他们的死刑，相反倒是让他们得以进入有利可图的内地，使他们都发了迹。波罗的海贵族可以在俄罗斯帝国的军界和官场大展其才；而资产阶级则在波罗的海口岸同俄国内陆间的日益扩大的贸易事业中大有可为。这一历史对比，正是这二百二十年间文化倒退的一个可悲标志。

    东欧的这几起破坏性的大规模人口迁移，其总的结果是一笔勾销了一千年来日耳曼族、波兰族和立陶宛族的征服和殖民活动在民族分布上的影响，使民族分布图又大致恢复到了公元1200年以前的原状。这样，就只有在奥地利，日耳曼移民的后代和日耳曼化斯拉夫人的后代还得以保有自己的家园。另一方面，在波罗的海南岸和东岸一带，日耳曼人从十二世纪末叶以来建立的各个著名的工商业城市中，也仅有卢卑克一处仍为日耳曼族的聚居地。斯德丁、但泽、哥尼斯堡、美美尔、利鲍、里加、累发尔这些城市，无论就其名称或就其居民来说，都已不再是日耳曼的了。西里西亚的首府布雷斯劳，过去七百年来一直为日耳曼族所居住，到后来发展到人口比当时的英国城市谢菲尔德和美国城市休斯敦还多。布雷斯劳这个名字本来就一直表明它原是个斯拉夫城市，而现在它又重新成为一个斯拉夫城市了。在一个斯拉夫民族和另一个斯拉夫民族之间，也有类似的情况：在十三、十四、十五世纪时，非斯拉夫族的立陶宛大公国和斯拉夫族的波兰王国曾征服了白俄罗斯人、乌克兰人和大俄罗斯人的广大地区，其后成立了一个愈来愈波兰化的波兰-立陶宛联合王国，征服这些地区所得的好处最后也都归于波兰人一方，而第二次世界大战也一样彻底地扫除了这段历史在民族分布方面的影响。

    民族分布图上的这些变化是不可能复原的了，哪怕部分的复原也是办不到的，除非以打一场第三次世界大战为代价，而且甚至要以所有被卷入的人们再遭受空前浩劫为代价，包括那些参加或被迫参加在名义上胜利的一方的人们也在所难免。不管这段可怕的历史的下一章会是什么样子，在1954年的今天看来，1939-1946年间的那一场“民族大迁移”总是一个重大事件，很可能要在旧世界的这西北一隅的历史上产生深远的影响。

    三、国界的变动

    和这些大规模的人口迁移相比，第二次世界大战所引起的欧洲国界的变动，就不如人们可能预料的那么大了。

    在西欧，变动既少且微。在1946年的巴黎和会上，西方各大国和苏联对于事关他国的局部性问题作出决定时，所考虑的首先只是这些战胜国自己争夺世界霸权的迫切需要，因而一致拒绝了南蒂罗尔奥地利族居民要求纠正第一次世界大战媾和时，把他们的家乡割让给意大利的不公正的做法。这个做法虽然涉及的人数和土地面积都比较小，其不公正的性质，却是臭名昭著的。但在1946年，西方各大国和苏联谁都不肯为了使南蒂罗尔归还奥地利而甘冒把意大利推入其对手怀抱的风险，因为在国际斗争的棋盘上，意大利的潜在价值显然大于可怜的奥地利“卒子”。石勒苏益格地区的丹麦-德国边界，也照旧维持第一次世界大战后根据1920年石勒苏益格公民投票结果而划定的那条原线，不作变动。当初德国人占领丹麦时曾克制了自己，没有重新吞并丹麦的北石勒苏益格；而现在，丹麦人也反过来表现了克制，还象第一次世界大战后一样，没有打算重新吞并南石勒苏益格，没有趁德国这一失势和受辱的倒霉时刻来为丹麦捞点好处。除了西阿尔卑斯山一带的法意边界有一些微小的调整以外，西欧唯一的领土变动是萨尔地区脱离德国，同法国联在一起。第二次世界大战后，法国人还象第一次大战后一样，坚持要求取得萨尔，这再一次典型地表明，他们缺乏丹麦人那种审慎明达、善自克制、两次没有要南石勒苏益格的气度。1935年公民投票的结果已确凿无误地证明，萨尔在民族感情上是不折不扣地、不可动摇的向着德国的，正如阿尔萨斯-洛林之于法国一样；萨尔目前的这种处理办法肯定要给未来的法德关系带来不幸的后果，这不仅是因为在这个问题上，德国的其他各地都同萨尔当地一样人心激愤，而且还因为萨尔地区矿藏丰富，工业发达，人口稠密，使它具有一种远非其小小面积所能显示的重要性。

    在东欧，就喀尔巴阡山脉和多瑙河下游以南的那一部分而言，第二次世界大战后领土变动之少且微，也是值得注意的。在“希特勒的欧洲”的建立过程中，南斯拉夫曾被分割为各个小块，现在则又重新合并了起来。特别是，南斯拉夫同保加利亚、阿尔巴尼亚、奥地利、匈牙利间的边界都恢复了两次大战间的原状；同样，匈牙利同罗马尼亚间的边界也恢复了两次大战间的原状。因而，东南欧两个最大的争夺对象，马其顿和特兰西瓦尼亚。现又都重新回到了两次大战间的原主人手里。同1939年前的原状相比，东南欧只有四个地区有所变动，那就是南部多布罗加、喀尔巴阡-卢西尼亚、布拉迪斯拉发桥头堡和威尼斯-朱利亚；而在这四个地区中，三个地区的变动是符合于民族自决原则的——如果可以假定(虽然这种假定不是经常都很站得住脚的)当地的居民总是愿意并入他们本民族占多数的国家，而不愿意并入异民族占多数的国家的话。

    南多布罗加是罗马尼亚于1913年从保加利亚那里偷偷夺去的，1940年由轴心国交还给了保加利亚，现由俄国人作主仍归保加利亚所有。喀尔巴阡-卢西尼亚则由捷克斯洛伐克让给了苏联，它同两次大战间波兰领土中的一些乌克兰族聚居的省份一起，并入了苏联的乌克兰加盟共和国；于是，除了在寇松线以西的波兰领土上还有一个人数很少、不难调整的乌克兰少数民族外，所有的乌克兰人现都已联合在一个国家的疆界之内了，这在历史上也还是第一次。捷克斯洛伐克在让出当时由它管辖的喀尔巴阡-卢西尼亚的乌克兰族地区的同时，得到了一块小小的领土，这就是在多瑙河以南，布拉迪斯拉发对岸的一个桥头堡。据认为，这一变动所依据的地形方面的理由，要比反对这一变动的居民种族方面的理由更充分。

    至于威尼斯-朱利亚，第二次世界大战后在没有任何异议的情况下，把该地区中的南斯拉夫人集居区大部分从意大利划出来移交给了南斯拉夫，这样就纠正了第一次世界大战后巴黎和会上铸成的一个大错(那次和会曾决定把近五十万南斯拉夫人置于意大利的统治之下)。今天，的里雅斯特自由区问题还有待于最后处理，但是，目前仍处于意大利统治下的南斯拉夫人和现被置于南斯拉夫统治下的意大利人为数都比较少。威尼西亚本部的东北角，居民是讲南斯拉夫语的，但从公元1420年到1797年一直属于威尼斯共和国管辖，从1866年起又一直隶属于意大利王国，1946年四大国委员会的西方国家成员在访问威尼斯-朱利亚的同时也去该地访问，他们直接得到的印象是，这些操南斯拉夫语的前威尼斯国国民颇似瓦莱达奥斯塔区里那些操法语的前撒丁王国臣民，从政治感情来看完全是意大利人，他们希望继续当意大利国家的公民。现处于南斯拉夫统治下的那些散处在萨拉、阜姆、伊斯的利亚以及“的里雅斯特乙区”里的意大利人(“的里雅斯特乙区”虽然在法律上并没有划归南斯拉夫管辖，实际上已为南斯拉夫占领)，则不如奇维达莱区里操南斯拉夫语的意大利人或“的里雅斯特甲区”里的居民那么幸运。就以“的里雅斯特甲区”而言，当地的南斯拉夫少数民族同当地的意大利多数民族一样，一概照旧得到英美占领当局的保护。

    喀尔巴阡山脉和多瑙河下游一线以北的东欧，同该线以南的东欧并同西欧对比之下，就显得第二次大战后领土变动极大。但是必须指出，在这一地区的最北部分，对两次大战间的苏芬边界所作的三处有利于苏联的修改中，有两处是恢复早先的原状。苏联从芬兰收回了镍矿蕴藏丰富、并有出海口通向北冰洋的佩特萨莫地区，这样苏联便又重新同挪威接界了，其实早在十四世纪，挪威拓荒者就由西向东，俄国拓荒者则以诺夫哥罗德为基地由东向西，分别开发了这一带海岸，从此一直到1918年，这里的边界一向就是沿着目前这样的界线划分的。在1944年，苏联重新确立维堡(芬兰语叫维普里)西北卡累利阿地峡的1940年俄芬边界。这一行动，其实就是夺回了从1721年到1918年两个世纪中一直属于俄罗斯帝国的土地，虽然当地的居民并非俄罗斯族。苏联并吞爱沙尼亚以及包括里加市在内的那部分拉脱维亚(指相当于1918年以前的波罗的海沿岸的利夫兰省)，其情况也是如此，苏联现已在波罗的海、芬兰湾和里加湾的东岸取得了一大片临海的土地，北起维堡(维普里)，南至哥尼斯堡(现改称加里宁格勒)。两次大战间一度独立自主的三个波罗的海共和国爱沙尼亚，拉脱维亚和立陶宛，现已丧失了独立，成为苏联的加盟共和国。维尔纳地区在两次大战间原为波兰所占，当时一直是立陶宛和波兰间激烈争夺的对象(该地区的城市居民中犹太人曾占绝大优势，乡村居民至今仍以白俄罗斯族为主)，现则划给了苏联的立陶宛苏维埃共和国。两次大战间属于波兰的所有其他领土，凡是在寇松线以东的，现在都已为苏联的白俄罗斯和乌克兰两个加盟共和国分得。乌克兰苏维埃共和国还从罗马尼亚那里取得了居民为乌克兰族的布科维纳西北半壁和比萨拉比亚西北角，以及各族杂处的比萨拉比亚东南端(布扬克)。整个比萨拉比亚地区是俄罗斯帝国于1812年从奥斯曼帝国手里夺得的，1918年它被罗马尼亚占领。但对于这一暂时性的既成事实，苏联事后始终没有承认，现在，苏联又从罗马尼亚手里夺回了这个地区。经过这一项领土变动，苏联便成了一个多瑙河沿岸国家，正象俄罗斯帝国从1812年起到1917年崩溃时为止一直是个多瑙河沿岸国家一样。比萨拉比亚没有并入乌克兰加盟共和国的那些部分，则同德涅斯特河以东罗马尼亚族人居住的一小片领土合并成为摩尔达维亚加盟共和国。

    再往西去，东普鲁士的西南部分，那是并没有被苏联并入俄罗斯苏维埃联邦社会主义共和国的，现在事实上已被划给了波兰。波兰所分到的东普鲁士部分还包括马祖里湖泊群以南的一条狭长地带，那里的居民讲的是波兰语，但是在宗教信仰上是新教徒，在民族感情上则是德国人。波兰现还取得了两次大战间的但泽自由市的那块领土；收回了两次大战间波兰在西普鲁士的那条“走廊”；而且，这条波兰走廊原来的短短的海岸线(两次大战间波兰政府曾在这里兴建了格丁尼亚港)，现在向西拓展到了奥得河一线，在奥得河入海处还越过了这条河，把什切青港(斯德丁)也包括在波兰的版图之内。事实上已由苏联指定了的、但在法律上还没有为西方各大国所承认的那条与前大不相同的战后波兰西部新边界，就从这里划起。它沿着奥得河上溯到该河与其西岸支流西尼斯河的汇合处，然后再沿西尼斯河一直上溯到这条支流的发源地，即奥得河与易北河的分水岭厄尔士山脉，在这里，这山脉构成了捷克斯洛伐克的边界。从奥得河河口起到厄尔士山山顶为止的这条事实上的波兰西部新边界，是阿登山脉以东，可以一举穿过北欧大平原的最短的一条交通线。

    时至二十世纪中叶，由于不断加速的技术进步，使人类事务不得不以一种空前的行动规模来进行，无论在军事上、政治上和经济上都是如此。从这个角度来看，东北欧的战后国界线肯定要比两次大战间原有的国界线更为合理。例如，俄芬边界现在就不再象1918年到1944年间那样近在列宁格勒市的大门口了。从西北方面通向这座城市的陆道，现又与城市本身同属一个国家管辖了——本来在1721年到1918年间情况一向就是这样，两百年来，城犹原城，地仍此地，只是名字始而叫作圣彼得堡，继则改称彼得格勒而已。又例如，沿波罗的海东岸和南岸一带的几个前属日耳曼人的滨海城市，从累发尔一直到但泽，现在都同其经济上的后方腹地实现了政治上的统一——这对塔林(累发尔)、里加和利巴雅(利鲍)来说是1918年以来的第一次；对格但斯克(但泽)来说是1795年以来的第一次，对克来彼达(美美尔)和加里宁格勒(哥尼斯堡)来说则都是有史以来的第一次。两次大战间那条插在两块德国领土中间的波兰“走廊”现已消失；现在的波兰也同苏联一样，其波罗的海海岸线的长度已足以与其领土的幅员相称，因为这个国家仍然需要依靠波罗的海作为海外贸易的进出通道。苏联及其卫星国所组成的国家集团在北欧平原上的西部疆界，正好位于波罗的海与中欧诸山间平原宽度较小的地方。而且，在这些合理化了的边界以内，民族分布情况也得到了合理的调整。历史上日耳曼族和波兰族人口向东推进的浪潮曾在地图上留下突出的痕迹达数百年之久，现则已统统抹掉。波兰在十四世纪把最西面和最北面的一些领土丢失给了日耳曼人，同时则从乌克兰人那里取得了东加利恰的统治权作为补偿；而现在，十四世纪以来第一次，波兰人居住的地区和波兰国家的版图又重新一致了。

    欧洲东北部这一次在民族分布图和政治地图上同时大刀阔斧地作了合理化调整，从长远来看，是不是能为这一长期来扰攘不宁的地区保证有一个比过去较为和平繁荣的前途，这在今天1954年还无法预见。但是这次变动中有一个已成为既成事实的特点，而且是以个可悲的特点，即为了东欧的这一番结构的改变，人类备受苦难，付出了惊人的代价。

    在这一次通过野蛮手段强迫实现的惨无人道的人口再分布中，受害最深的，除被德国人消灭的犹太人外，便莫过于德国人自己了。在东欧，在希特勒上台之前的一千年中，日耳曼人一直和犹太人共同在社会和文化方面发挥作用，这不仅对非日耳曼族、非犹太族的受惠者很可宝贵，对从事此项工作的人本身也大有好处。向东流动的日耳曼族移民和犹太族移民是西方文明的技术和工艺的两大主要传布者；当时他们的贡献深为东欧国家的一些开明的政府所重视，这些政府往往为了吸引日耳曼移民到它们的领土内定居，特地给予他们土地和商业特权，甚至城镇自治权。因此，在1933年1月之前的那千年之中，日耳曼移民主要通过“和平渗透”，不断向外扩散，从易北河下游两岸一直扩散到伏尔加河下游两岸。结果是，日耳曼移民和当地原有的非日耳曼族多数居民均受其利。对日耳曼人来说，他们在东欧的这一文化势力范围，较之用德国武力建立起来的任何一个政治上的帝国都更为有利，更为光荣。可是希特勒，这个苏台德区日耳曼移民的儿子，曾经夸口说他的第三帝国将历千年而不衰，到头来他在历史上所干的却是把在他之前已经存在和发展了千年之久的日耳曼移民区从整个东欧(包括他自己的波希米亚故乡)的地图上统统抹掉。

    希特勒做了两件不但手段卑劣而且也是鼠目寸光的事情，从而决定了东欧所有的日耳曼移民区被消灭的命运。他或以利诱或施威胁，要居住在捷克斯洛伐克、波兰、波罗的海国家、南斯拉夫、匈牙利、罗马尼亚和苏联的“日耳曼”少数民族充当第三帝国的第五纵队，配合第三帝国进犯其东方的一些邻国；这样一来，对因此而被当地的日耳曼同胞出卖了的那些国家来说，就不能再容忍日耳曼少数民族存在于他们的国土之上了。然而，希特勒并不以此为满足，他还不惜以两个日耳曼族居民区的居民作为牺牲，亲自示范，教东欧怎样消灭日耳曼移民区。希特勒同墨索里尼达成一项协议，结成了并不神圣的同盟。根据协议，南蒂罗尔地区操德语的奥地利居民必须狠心地作出抉择：要么放弃自己的国籍，要么抛弃自己的家园。希特勒同斯大林也达成一项协议，结成了并不神圣的同盟，协议规定：1939年瓜分线的斯大林一侧领土上的日耳曼族移民，都应迁移到希特勒那一侧去。希特勒的这些行动合在一起，就决定了一旦第三帝国失败，东欧各地的古老的日耳曼移民区就必然要被消灭。希特勒把这些散处国外的日耳曼少数民族搞得不容于人，同时又以实际行动表明这种令人无法容忍的少数民族可以怎样加以消灭，这样，就使这些日耳曼移民区不可能存在下去。

    四、中欧和东欧权力真空引起的问题

    在1870年和1871年意大利和德意志相继取得政治上的统一之后，紧接着有六、七年时间，欧洲的政治地图显得比罗马帝国崩溃以来的任何时候都要简单。在那几年里，五大强国和一个没落了的大国(奥斯曼帝国)的领土占了欧洲的绝大部分，一些小国则嵌在这六个大国之间的缝隙里，特别是欧洲的中部和东部，在那个短短的时期里，其政治格局是最为简单的了。那时。除门的内哥罗和希腊是这一广大地区仅有的其他两个完全独立的国家外，整个中欧和东欧都是四大帝国——德意志帝国、俄罗斯帝国、哈布斯堡帝国和奥斯曼帝国——直接统治的领土或拥有宗主权的藩属。然而，那时欧洲地图上表面标明的颜色却给人以错误的印象。例如，奥斯曼帝国事实上早在1768-1774年俄土大战一结束就已开始瓦解了，而到了1798年(如果不是更早的话)，这一瓦解所达到的严重程度，已使西方各大国面临了一个“东方问题”。1875-1878年间，奥斯曼帝国在欧洲东南部埃迪尔内以西和以北一带国土的瓦解过程又大大推进了一步，这个帝国迟早必将彻底解体，至此已经成为定局。东色雷斯以外的“欧洲土耳其”终于在1912-1913年间迎来了自己的末日；而到了1918年，整个哈布斯堡帝国，连同德意志帝国和俄罗斯帝国的一大部分。也都已走上了奥斯曼帝国欧洲领土(一小块残余领土除外)所走的道路。

    1875-1878年和1912-1918年的两次欧洲政治大动荡，使欧洲的政治地图在两个方面大为改观。经过这两次大动荡，中欧和东欧原来简单的政治地图大大复杂化了，相形之下西欧的政治地图现在反而显得比较简单了。在两次世界大战之间的欧洲政治地图上，西欧那些建立已久的较小国家——瑞士、三个低地国家、三个斯堪的纳维亚国家和两个伊比利亚半岛国家——反而少于中欧和东欧几个被肢解、被割裂的帝国领土上迅速崛起的那一大批新兴国家了。这些新兴的国家现占据着这样一大片领土：南起希腊，北迄芬兰，西自南斯拉夫、奥地利、捷克斯洛伐克、波兰和波罗的海诸国，东至保加利亚、罗马尼亚、波兰和波罗的海诸国。

    两次大战之间波兰和波罗的海三国处境之危险是显而易见的——这四个国家都象楔子似地硬挤在德国和俄国这两个伤而未残的大国之间，但事实上在两次大战之间的这段时期内中欧和东欧的所有新兴国家都处于同样的困境。人们虽不明言，却都公认，这些国家“尚不足以自立于今日世界的艰难紧张环境之中”；可是，同奥斯曼帝国废墟上新建起来的阿拉伯国家不一样(1919年6月28日签订的凡尔赛和约条文中，在讲到这些阿拉伯国家时，就直言不讳地写下了上面那句话)，欧洲的新兴国家并没有被置于大国的委任统治之下，国际联盟盟约中给予所有会员国的一般保证，就是这些国家赖以生存的全部倚靠了。不过有关各方同时也都承认，如果真要让这些新兴国家生存下去的话，除国际联盟提供的安全措施外，这些国家总还需要有某种形式的更实质性的保障。大家还承认，仅仅在新兴国家之间相互订立——些防御性条约(如参加“小协约国”和“巴尔干协约国”的各国很快就做到的那样)，还是不够的。欧洲各新兴国家总的力量本来就不强，又何况这些国家也象其周围的各个大国一样，是分做前战胜国和前战败国两类的，换句话说，是分做“富国”和“穷国”两类的；而仅仅缔结一些区域性的同盟，既不能向“穷国”保证物归原主，也不能向“富国”保证其领土完整。在这种不顺遂的情况下，这两类新兴国家都不得不向周围的这一个或那一个大国寻求庇护，或拜倒在其霸权之下，它们意识到，如果要保卫自己，或是要伸雪旧恨，只有这样做才是唯一切实可行的途径。于是，“富国”一类的新兴国家便成为法国的卫星国，而“穷国”一类则成了意大利和德国的卫星国。

    中欧和东欧那片象嵌花图案般地由一群新兴弱国分占着的广大地区，事实上是一个巨大的权力真空；这一真空最后将怎样来填补，却是两次大战间欧洲强权政治的基本问题。法国的力量——至少，在法国军队还据有着莱茵河桥头堡的情况下——是否强大得也足以保住这一布满新兴国家的地带，作为法国的势力范围呢？还是，德国和意人利将能在这里取法国而代之呢？还是，苏联终将成为中欧和东欧四个十九世纪帝国的遗产承受人呢？

    这宗未卜属谁的彩物，是非同小可的。因为，虽然这些新兴同家不论总的说来还是各个说来都是弱的，但各国的领土、物质资源和人力合在一起，如果被有效地掌握在外来的某一个大国的手里，则获得这笔资产的那个大国就会超过侪辈，取得可能是决定性的优势。在两次大战间的那段时期中，英国同美国一样，都真心诚意地而且明显地力求不介入中欧和东欧的纠纷。法国和意大利则都不足成为争夺中欧和东欧的敌手，这两个国家都没有力量掌管好这笔资产；而且，法国也同英国美国一样有个不利条件，即在地理位置上同新兴国家地带没有直接通路，中间被罗马-柏林轴心隔断了。当时，在地理位置上，在本身力量上，有可能把这一批新兴国家一起并入自己的国家而使自己变得愈益强大的，唯有德国和苏联这两个大国。当希特勒发动第二次世界大战时，他心目中所想望的，无疑就是要通过这一场武力的赌博，第一步征服中欧和东欧各新兴国家，第二步进而征服全世界；而后来当他沿着这条道路达到其胜利的顶峰，使第三帝国不仅成了整个新兴国家地带的主人，而且也成了东至列宁格勒、莫斯科和斯大林格勒城下的苏联西部广大领土的主人，成了比利牛斯山脉以北除瑞士和瑞典外的整个西欧大陆的主人时，他那征服世界的目标确是已经在望了。

    “希特勒的欧洲”的解体，早在1942年秋天就开始了，此后则逐渐加速，这就又一次在欧洲产生了一个权力真空，其规模之大，远远超过1875-1878年事态发展所造成的真空，甚至比1912-1918年事态发展所造成的真空还大得多。这一次的真空遍及于整个欧洲大陆，因为，虽然瑞士、瑞典和两个伊比利亚半岛国家在第二次大战中也象在第一次大战中一样，始终没有遭到侵犯，但如果三大战胜国真要一致决定剥夺其独立主权的话，这些国家是谁都维护不了自己的独立的。当时的形势很明白，这个新的欧洲权力，真空是要由苏联、英国和美国三大国来共同填补的了，但是如何填补，则还是个有待回答的问题。一直到后来，三大国就怎样占领战败的德国和重建的奥地利的问题作出回答时，就自然而然地也对上面那个问题提供了一个含蓄的、甚至可能是出于无心而作出的答案。

    占领德国和奥地利，有两种可供选择的方案：可以各用一支在盟国联合指挥下由盟国共同组成的驻防部队占领全境；也可以把德国和奥地利各自划分成几个区，分别由一个盟国单独占领一个区。两种方案都被考虑过，但采用的是第二种方案，因为当事者认为(无疑是很有道理的)由几个盟国联合占领德国或奥地利都是不好办的。作为解决这样一个局部问题的方案来说，把德、奥划分为几个占领区的决定也许是深谋远虑的，甚至可以说是不可避免的，可是，各大盟国为德、奥这样一个局部问题选定了这项解决方案，实际上同时也就决定了由“希特勒的欧洲”脱胎未久的这个巨大权力真空地带的其余大部分地区的命运。假使战胜国通力合作共同占领德、奥的办法当时果真可行的话，这本来很可能就是走向建立一个全欧政府，也许还是最终走向建立一个全球政府的第一步。反之，当时决定把德、奥划为几个各自为政的占领区，这也就意味着作出了一个决定：凡介乎德、奥两国苏联占领区和苏联西部边界之间的一切欧洲国家应属于俄国势力范围，凡位于德、奥两国美、英占领区以西的一切欧洲国家则应属于美-英势力范围。这样一来，欧洲一些国家战后的结盟关系也就此定局——德、奥两国的苏联占领区与西方国家占领区之间的边界，成了贯穿德，奥心脏地带的一条军事分界线，在该线俄国一侧的波兰和捷克斯洛伐克也好，英美一侧的丹麦、挪威、低地国家和法国也好，它们归入哪一个阵营，都就此定局了。而且，欧洲国家的这一重新组合，是和当时军事力量的现实情况相一致的；因为，在希特勒第三帝国的军事力量已被消灭的这个地方，德、奥境内苏联占领区和英美占领区之间的商定的分界线，大致也就是俄国的势力同来自北美的、经英伦三岛这个中继站而到达欧洲大陆的势力处于均势时的交界线。

    就这样，对德国和奥地利的军事分割占领也决定了欧洲很多其他地区的命运，可是意大利和东南欧的问题却并未因此而得到解决；因为，在欧洲的这一地区，俄国势力和美英势力之间的平衡线并不是穿过奥地利和德国的。这里的界线位置，除非能象划分奥地利和德国一样事先谈妥，否则就得试着去找，也即是说，对崩溃中的希特勒帝国的这一部分领土，双方就得去竞相占领。1944年10月9日丘吉尔在莫斯科曾就这一地区的问题争取达成协议，他在半页纸片上写了如下的建议，作为英苏之间的一项谅解：在希腊，英国同美国一起应拥有百分之九十的决定权，苏联则拥有百分之十；而在罗马尼亚，双方势力的比重则应颠倒过来(就是说，那里百分之九十的决定权应归苏联)。丘吉尔在计划中还提出：在保加利亚，苏联应占决定权的百分之七十五，而在南斯拉夫和匈牙利，双方应各占一半。丘吉尔把写有这些决定人们命运的数字的半页纸片推到桌子对面，斯大林在上面用蓝铅笔勾了一下，又递了回来。

    诚如丘吉尔随即就向斯大林指出的那样，作成这笔非正式外交交易的方法和速度都可能给人以一种玩世不恭、不够郑重的印象。可是，这两位政治家在1944年秋天这样谈妥的百分比，如果从全盘来看而不是就各个项目分别来看，那确乎是颇有先见之明的。后来在“希特勒的欧洲”的这一部分彻底瓦解之后进行的最后重组，证明当时预计的准确程度相当惊人。最终的结果是：苏联在罗马尼亚操有决定权的百分之百，美国则接替英国在希腊掌握了百分之百；虽然苏联在匈牙利的势力也达到了百分之百，而不是只有百分之五十，但这里的所得却被1948年的损失抵销了，那年苏联在南斯拉夫，连丘吉尔划给它的百分之五十也一并丢掉了。只有在保加利亚，最后的结局明显地不同于丘吉尔的预计，因为在那里，西方国家连丘吉尔当初要求的百分之二十五也没有到手。不过，苏联在保加利亚取得百分之百决定权的这一好处还抵不上由于土耳其加入西方国家阵营而带来的损失。先是，苏联曾威胁土耳其，要它同意对外高加索的苏土边界作一番调整，并把黑海海峡一带的土耳其领土和领海上的几个基地租借给苏联，但是结果都没有如愿以偿。因此到最后，苏联势力范围和西方势力范围之间的界线便起自波罗的海南岸，贯穿了整个欧洲大陆，达于黑海西岸。罗马尼亚连同保加利亚和匈牙利都划在这条界线的苏联一边，而希腊连同土耳其和南斯拉夫则归在西方一边——南斯拉夫人经过了短时期的亲身体验，尝够了俄国霸权的现实滋味，终于把先前自愿同苏联建立起来的友好结盟关系割断了。

    五、西方盟国和苏联之间的破裂

    由此可见，第二次世界大战后欧洲的重组，就是把德国武力征服下的欧洲统一局面，变为分成两大势力范围的局面；这种分割是由于各大战胜国未能保持欧洲大陆统一的结果，而这种统一恰恰曾经是被它们打败了的对手的唯一的然而却是非凡的建设性成就。希特勒用强力造成的欧洲军事、政治和经济上的统一，是针对欧洲最迫切的需要而提出的一个切实可行的答案；诚然，希特勒解决欧洲问题的方式方法是蛮横的，是通过侵略行动来实现，采用野蛮手段来推行，而且是以此来为德国民族的自私目的服务的，这一切都使欧洲那些不情愿的受益者们感到深恶痛绝，但是，欧洲为了摆脱德国的残暴统治，竟不得不把这种残暴统治带给欧洲的仅有的一大好处抛弃掉，以作为一部分代价，这是欧洲很大的不幸。如果再考虑到，在“希特勒的欧洲”分成两大势力范围之后，处于分界线俄国一侧的那许多欧洲国家与过去唯一的不同只是德国的残暴统治换成了俄国的残暴统治(除芬兰外都是这样)，这就越发使人感到不幸了。但最不幸的还是：德国的对手胜利后造成的欧洲结盟新貌，使希特勒的受害者们和反对者们赖以熬过整个战争的那些希望都落了空。欧洲分为两大阵营、各由一个非欧洲的超级大国充当盟主的这一新秩序，不仅没有给这个备受破坏、困顿不堪的大陆带来它所渴望的那种政治稳定的局面和免于恐惧的生活，反而带来了又一个回合的政治对抗和紧张相持，大有爆发成为一场以欧洲为战场的第三次世界大战之势。

    欧洲战后分成俄国势力范围和英美势力范围，这个局面本来已很不幸，而不久前曾经结成同盟对共同敌人作战的两个大国集团的一场争吵，又进一步使事态变得如此严重，这是什么缘故呢？当然，根据那套强权政治经来看，大家知道，若是仅仅为了要打赢一场战争而缔结同盟，则胜利到手，同盟往往也就分崩离析。大家也都知道，取得的胜利愈彻底，同盟的拆伙大概也愈快。这个道理似乎很可以说明，1945年合力迫使德国无条件投降的这些大国为什么到了1946年就会闹翻；因为当初的实际情况很明显，苏联和西方国家之所以能够联合，只是由于双方都面临着即将被德国人毁灭的共同危险；同样也很明显，在1945年欧洲胜利之日，第三帝国军事力量之耗竭，尤甚于1918年第一次大战停战时的第二帝国或1806年耶拿之战败北后的普鲁士。然而，对1945年的战胜国来说，历史上的这两个先例却也是两个触目惊心的前车之鉴，就是说，对德胜利不管看来多么彻底，往往难免与时俱逝。那末，这些连每一个小学生都知道的历史事实的教训，为什么未能在1945年欧洲胜利日之后保住最近这一次反德同盟而不使散伙呢？

    也许，美国人之所以对美俄保持友好关系的必要性估计不足，是由于他们对始终存在着的德国军国主义威胁没有充分觉察的缘故；因为美国人也许从来也没有意识到，在1940年法国沦陷之后，美国一度也同英国一样有被德国武力征服的危险，那时英国要是垮了的话，美国可能也会感到自己是支持不住的。可是，俄国人的头脑就不至于这样不开窍，1946年苏联之不惜同美国和英国闹翻，是不能用这一条来解释的；因为，俄国人在一生中已经两次目睹自己的祖国横遭德国军队的蹂躏破坏，这种一而再的可怕经历必然在他们的心灵深处打上了畏惧德国的烙印。那末，为了什么缘故，第二次世界大战还没有打赢，苏联就开始采取一系列行动，日益挫伤它西方盟国的善意呢？为什么在那些靠俄国武力而摆脱德国占领或支配的东欧国家的战后重组问题上，苏联要这样咄咄逼人，不许西方盟国有一点点实际的发言权呢？为什么1946年4月29日莫洛托夫要拒绝贝尔纳斯提出的一项为期二十五年、到期还可展期的四大国条约的草案呢(该条约草案规定，德国应完全解除武装，应采取检查措施防止其秘密重新武装；万一条约遭到今后哪一届德国政府的破坏，四大国应立即进行军事干预)？为什么在同年苏联政府宁愿放弃美国建议提供的一笔贷款，而不肯接受美国的建议所附带的经济条件呢？为什么在1947年苏联自己既拒绝马歇尔援助，又不准它的东欧卫星国接受这项援助呢？

    推测起来，俄国人是不相信美国或任何其他西方国家嘴上所讲的友谊和建议提供的合作和援助是出于真心的。相信了这一点的话，就同马克思主义者的正统信念冲突了；而且，尽管克里姆林宫里的决策者们可能也同近代早期的罗马红衣主教一样根本没抱多大虚幻的信念，但是他们象十六世纪的红衣主教一样，也难免要受到他们自己那个世界里当时流行的信仰的影响。至少在某种程度上，他们总是受了自己官方信条的约束的；而共产主义的信条则要求其信徒相信所有“资本家”一律都是凶恶成性的野兽。可是，克里姆林官的主人即使再做些表面姿态，继续把色迷迷的美国“资本家”搂在怀里，这对他们又有什么损失呢？他们肯定决不会由于缔结了拟议中的那个针对德国的相互提供保证的条约而给自己招来什么危险；订了条约以后他们完全可以一面假意敷衍，一面把美国的财政经济援助收受下来，用这笔意外之财加强自己的实力，静待将来某一天，等到坦然不疑的美国老百姓再一次迫使华盛顿政府撒手不管欧洲那些历来使人受到损害的纠葛之后，再动手也不迟。为什么苏联政府偏要这样直率地在美国人面前公开表示出对美国的敌意呢？要是俄国政策的首要目标是存心要引起美国人对苏联的警惕，是要促使他们奋起反对俄国的图谋，那末，俄国人要达到这一目标的最妙的办法，倒是无过于此了。但是谁也不相信他们的目的真是如此。

    当然，由西方来解释俄国的政策，至多只是作些猜测，看来最说得通的一种猜测就是：苏联政府在采取行动、挑起同美国的争吵时，并非不知道后果的严重，不过他们认为，两害相权，同美国保持友谊要付出的代价更大，因而就准备承受这一较轻的祸害。俄国要同美国保持友好的话，代价是必须放弃它在东欧和中欧的目标；苏联政府权衡之下一定是认为，为苏联的安全着想，不惜一切代价实现这些目标所能获得的好处，肯定要胜过对美关系上化友为敌所会造成的损害。

    俄国人一生中已经两次眼见配备常规武器的敌人地面部队从西面由陆路侵入自己的祖国，因此对安全问题一定已变得非常敏感；而在1944-1946年这一决定俄美关系前途的关键时刻，他们一定还是在用原子武器出现以前的战争条件考虑着他们国家的安全问题。在这种战争条件下，苏联防止另一次来自西路的入侵的最可靠的保障，看来恐怕并不在于同德国以西的一些岛国订立同盟，因为，这班岛民至多也只会象上次大战中那样，迟迟才来开辟第二战场救援俄国，弄得不好的话，他们下一次说不定还会同他们的德国资本家伙伴勾结起来，一起对俄作战。苏联最可靠的保障看来恐怕是，在德国东侧也即苏联自己一边取得一条宽阔的缓冲地带，永远置于红军的军事控制之下，而且，在俄国人看来(就西方观察家所能推测的而言)，有两个非军事性的条件如得不到满足，这一军事控制还是不保险的。一个条件是，红军通向后方的交通线沿线各国，也就是从德国境内的红军前沿阵地到苏联西部边界以内的红军基地之间的那些国家，都必须在经济上不受西方的任何干预，不论这种干预表现为私人工商企业，或表现为多瑙河内河航行权之类的条约权利，都要一律清除干净。第二个条件是，这些国家掌权的政府必须是顺从苏联政府的意志的，而且其顺从的程度必须是苏联政府能够信得过的。后来的事实表明，苏联政府简直不惜牺牲西方的一切友谊，决心使用一切手段，正当的也好，不正当的也好，务必要在俄国势力范围内的所有欧洲国家中把听话的政府都搞上台去，并使它们长此保住政权。在苏联政策制订者的心目中，这一首要目标凌驾于其他考虑之上，这正仿佛是一块礁石，一等到德国那股征服的浪潮退落下去，露出了礁石时，战时的大联盟就触礁破裂了；因为，在中欧和东欧大部分有关的国家中，唯一能够指望听命于莫斯科的，只有实权操在该国共产党人手里的那种政府；但是，在大部分这样的国家中，如果真是让人民在不受胁迫的情况下自由表达其真实意愿的话，要由选民以多数票自愿选出一个由共产党控制的政府是永远办不到的。

    当红军在东欧和中欧节节推进，把德国人从一个又一个国家中驱逐出去，因而产生了现在该怎样重新组织这些国家的政府的问题时，俄国和西方国家的政治家发现他们是能够找到一个双方都同意的原则的，这个原则就是，新成立的政府必须既是“民主的”，又是对苏联友好的；可是，由于双方都把“民主”政府理解为自己那一种色彩的政府，而现时俄国的政权性质和西方国家又大相径庭，因此双方的协议只是停留在口头上而已。要使双方真正能够就双方同意的原则中那两项条件的基本实质取得一致意见，那就必须使俄国人相信，在现已处于他们控制下的国家中，他们尽可以容忍西方观念中的那种“民主”政府(即由自由选举产生的议员组成议会，以议会中的多数为基础组织政府)而又不致危及苏联的安全。然而有这样体制的政府而真能见容于俄国人的，只有一个国家，那就是芬兰。

    乍想起来也许会觉得奇怪，在这许多国家中俄国人偏偏挑中了芬兰予以优容宽待，甚至还颇加尊重；因为，在第二次世界大战时德国的各个卫星国中，早已证明芬兰是俄国人最危险的敌人，而且，尽管第三帝国业已崩溃，芬苏边界也已移至维堡以西的新线，可是芬兰那无法更改的地理位置仍然使它紧贴在列宁格勒的旁边，近得令人不安。那末为什么苏联唯独要对芬兰采取这样一种政策呢？要是它在别处，特别是在波兰也实行这种政策的话，它同西方盟国的友谊本来是可以保持下去的。俄国人的对芬政策可能决定于这样两个考虑，第一，在这一地区他们能够使自己的国家在军事上处于极为安全的地位，而且事实上确也做到了这一点，因而再在政治上采取进一步的保险措施就显得多余了；第二，他们深信，芬兰人已经有过教训，知道芬兰若要生存，决不可再刺激苏联来把芬兰从地图上抹掉，这个教训必将成为芬兰人指导今后行动的方针。

    芬兰投降之后，由于芬苏边界的后移，由于芬兰把它南海岸上赫尔辛基以西的波卡拉半岛的一个基地租让给了苏联，由于苏联取得了从芬兰湾南岸起直到加里宁格勒(哥尼斯堡)并包括加里宁格勒在内的波罗的海东岸各地，最后，还有很重要的一点，就是由于波罗的海的制海权和制空权都已从德国移到了苏联手里，因此，苏联政府十分放心：今后与苏联为敌的西方任何侵略者想要象德国在第一次和第二次世界大战中那样，利用芬兰作为进攻列宁格勒的“跳板”，在战略上是再也办不到的了。再者，从俄国人的角度来看，波罗的海对岸的瑞典保持中立，不但是增加了一重安全保障，而且也是苏联对芬兰较为宽大的一个特殊的理由，因为，要是苏联把国际棋盘上的这个小卒吃掉的话，瑞典看到俄国人这一步棋威胁太大，可能会因此而投入西方盟国的阵营寻求保护，对此俄国人是不能不有所顾虑的。

    而芬兰人呢，他们对俄国的反感并没有消释——这种反感还是在1890年前后到1918年之间由于一再要使芬兰俄罗斯化而种下了根子的，1939年以后又由于两次俄芬战争而进一步加深了。但芬兰人已经认识到，他们在军事上完全处于苏联手掌之中，现在是这样，今后还将是这样，因此他们如果还想按自己的方式生活下去的话，今后必须小心谨慎，避免做出任何会引起俄国人疑心的事情，也只有在这个前提条件下，俄国人才愿意让他们保留这份独特的权利。

    第二次世界大战后欧洲和世界其他部分被划分为两大势力范围时，苏联在斯堪的纳维亚这一段交界地区的表现是很不错的，不但对它过去的敌国芬兰是如此，对它的盟国挪威和丹麦也是如此。对于这两个盟国它都扮演了西方那种含意的所谓“解放者”的角色，红军赶走了挪威极北地区和丹麦波恩霍尔姆岛上的德国驻军之后，都及时撤出。因此在斯堪的纳维亚，那不可避免的重组过程终于获得了一个使有关各方都比较满意的结局。不幸的是，在另外那一段大得多的交界地区，即从波罗的海南岸直到黑海西岸和亚得里亚海东岸的欧洲半岛整个颈部地带，情况就没有这样良好。在那里，苏联要取得军事上的安全保障比在斯堪的纳维亚地区困难，在政治上和心理上的处境也不是那么有利。不错，捷克人和塞尔维亚人跟芬兰人不同，他们对旧敌哈布斯堡王朝的传统仇恨，遗下了一股泛斯拉夫主义的思想感情，把他们同俄国联系在一起；特别是塞尔维亚当权的那一派，今天有双重的理由同苏联关系格外密切，一是他们都信奉共产主义，二是南斯拉夫需要俄国人支持他们对的里雅斯特的领土要求。但是另一方面，波兰人、马扎尔人和罗马尼亚人，其敌视俄国则都不亚于芬兰人，而且对俄国人来说他们也肯定要比芬兰人难弄。这三个民族都明显地缺乏现实主义的常识，而芬兰人则正是凭着这种现实主义的常识，才奇迹般地赢得了俄国人的信任。罗马尼亚人可能性格柔顺些，但是马扎尔人的倔强，波兰人的既死硬又不现实，则都是出了名的。

    “希特勒的欧洲”解体以后，俄国人在匈牙利、罗马尼亚和波兰便面临着一个政治上和心理上的难题，其不易应付，同英国人在希腊碰到的问题不相上下。不过，英国人在希腊终于搞得比俄国人在其势力范围内的任何一国(芬兰除外)都成功。由于希腊各个派别之间的矛盾无法调和，而希腊民族解放阵线又决心要用暴力革命来夺取政权，这就促使英国在雅典和比雷埃夫斯港的市内和周围一带对希腊全国人民解放军采取了军事行动；丘吉尔也从不讳言，为了挫败共产党在希腊搞突然袭击的企图，只要有此必要，他就打算在希腊动用英国的军事力量。但英国人在希腊一旦在战场上击败了希腊共产党人之后，也就达到了迫使其就范的目的；随后，他们又充分利用了共产党人的过火行为在希腊所引起的反感。在这样一种改变了的气氛下，英国运用外交手腕，使希腊举行了一次大选；以希腊当时激烈而又充满报复情绪的政治空气而言，那次大选的投票情况也许可以说已是最近乎自由的了，大选结果，反共分子赢得了多数票。相形之下，苏联对待划入其势力范围的各国，除芬兰外，手法都极为拙劣，往往自打嘴巴。诚然，红军从来没有象英国军队在希腊那样同卫星国内的哪一派公开打过仗；因为，1948年南斯拉夫同苏联发生争吵而闹翻时，俄国人并没有试图用武力把南斯拉夫拉回来；而在其他有关各国，红军都牢牢控制着局势，任何反共派别都无法同它打上一仗，见个高低。可是，俄国人最大的成就也仅是避免了公开的战斗而已。在政治方面，他们不但没有把敌人争取过来，反而连朋友都给搞得离心离德了。

    铁托元帅同俄国人向来有种种感情上和利害上的联系，而俄国人却把他逼上了造反的道路，这是他们在东欧和中欧最大的一次惨败。从西方的角度看来，仅次于此的另一个严重失着是他们在捷克斯洛伐克所执行的政策，在那里他们搞掉了贝奈斯的政权，因而失去了捷克资产阶级的好感。可是，俄国政策上的这两个岔子都出在1948年，也就是在苏联和西方国家之间的争吵已经闹到了沸沸扬扬的那个时期。这两件事是争吵的后果，不是争吵的原因。在当时的形势下，俄国人不敢再冒风险，一心想的是加倍小心为上；他们之所以拧紧螺丝，致使铁托要维护其独立，又使贝奈斯失去其独立，其动机都可以用这一点来解释。那时贝奈斯的确也和铁托一样，是有迫切的理由要同苏联保持牢固的同盟的，这跟泛斯拉夫情谊之类的感情因素是两码事。凡是捷克人，不论属何党派、属何阶级，都对1938-1939年间的往事记忆犹新。那时英国和法国都不肯援手，至少是没有能够拯救捷克斯洛伐克，使其免遭德国的吞并，而在这两个西欧大国同希特勒作成的那笔牺牲捷克斯洛伐克的交易中，苏联是没有参与其事的。而且，后来到1945年德国对捷克斯洛伐克的“保护”解除之后，在贝奈斯领导下重建起来的全国政府还采取了一个自绝后路的行动——把国内人数众多的日耳曼少数民族除留下极小一部分外统统驱逐出境。因此，捷克斯洛伐克在欧洲胜利日以前的经历也好，在胜利日以后采取的行动也好，都理应使其对红军有所依赖，把红军看作是防备德国复仇的唯一可靠保障。但是尽管如此，俄国人一定还是担心，既然俄国与西方间的关系已经公开破裂，如果捷克斯洛伐克最后不得不作出不愉快的抉择的话，贝奈斯领导下的捷克斯洛伐克资产阶级政府只怕会站到西方一边去。这一担心是否有根据，姑且不论，总之，俄国人准是因为存着这份戒心，所以在1948年才在捷克斯洛伐克那样行事。

    至于俄国人为什么要对匈牙利和保加利亚的各个非共产主义政党实行“划一化的革新”，这就不那么容易解释了；因为，这两个国家中都普遍存在着希望实行彻底变革的强烈要求，虽然这些激进分子的宗旨并不是要在保加利亚或匈牙利建立共产主义政权，但其革命色彩已极强烈，为此激进分子担心反革命势力会进行反抗，因而他们就赞成同苏联友好，如果这样往后就能取得俄国人支持的话。匈牙利和保加利亚当时正需要俄国的支持来实现其革命纲领这一点，是这一地区的局势中有利于苏联的一个因素，因为当地的这种革命势必会自然而然地导致同过去决裂，因而也势必能提供一个机会，可以把匈牙利人传统上对俄国所怀的敌意和保加利亚人传统上对俄国存有的疑虑一并消除。可是事实证明，在保加利亚和匈牙利，俄国人政治手腕不够精明，不能利用这一机会，更正确地说也许是不愿意利用这一机会。他们本来很可以运用外交手腕促使当地的非共产党政权自愿亲俄，从而充当这些政权的保护人，以谋取苏联在军事上的安全保障。不过，俄国人在保、匈两国的行动并不是导致苏联同西方破裂的决定性因素，真正的症结所在是波兰，而在波兰问题上，要找到一种能使西方和俄国的要求都得到满足的解决办法，的确是困难的。

    在英国和美国看来，苏联对待波兰的态度是检验苏联总的意向的“试金石”，这有好几个理由。理由之一是，1939年英国就曾把德国在波兰问题上的表现看作是检验德国总的意向的试金石。当时就是因为英国向波兰作了一旦波兰遭到德国侵略即予援助的保证之后，德国却侵入了波兰，英国才对德宣战的。然而，英国并没有作过决不允许苏联侵占波兰领土的保证，而且，在第一次世界大战后重绘欧洲的政治地图时，对于波兰兼并那一片以白俄罗斯人和乌克兰人为主要居民的领土，英国曾表示反对，这是记录在案的(当时苏联由于暂时力量薄弱，不得不屈服于波兰向东扩张的领土要求)。英国人当时就已施展其政治手腕，确定了一条线，提出波兰的东部边界就应当在这一线，因为该线以东的居民就大都是非波兰人了；而一当“希特勒的欧洲”加速瓦解，俄波边界问题重又提出来时，俄国人也施展其政治手腕，机敏地选中了英国人早先提出的这条“寇松线”，作为苏联向波兰索取的领土的西部边界，后来使丘吉尔和罗斯福同斯大林搞坏关系的波兰问题，所争的并不是这条边界。斯大林要求以寇松线作为边界，他们两人都是默认的，丘吉尔还极力劝说波兰人，要他们也乖乖的同意这条界线。在波兰领土问题上，西方政治家同斯大林的唯一的重大争执，在于波兰应从德国取得多大一片土地，以补偿它要割让给苏联的介乎寇松线和里加线之间的那片领土，而这一争执的起因，则是由于西方政治家不同意斯大林的方案，认为三大国不应牺牲德国而厚偿波兰。关键性的重大争执，倒并不在于波兰的未来边界，而是在于它未来的政府。斯大林认为符合苏联安全要求的那种波兰政府，在西方人看来是一点也不“民主”的，他们认为那只是一个傀儡，要不是俄国那双力大难抗的巨手硬把它拉上去的话，是永远上不了台的。斯大林坚持要把这样一个没有代表性的政府强加于波兰，丘吉尔和罗斯福一度安插进去的不多几个具有代表性的波兰人，很快也就给斯大林排挤掉了，这才是使战时的“大联盟”在战后归于破裂的作用最大的唯一的因素。

    西方在波兰问题上之所以会有这样大的触动，另一个理由是波兰人所特有的那种在极端不利的处境下百折不挠的精神。波兰没有吉斯林那样的内奸，在德国的残酷占领下波兰地下抵抗运动的那种大胆、坚韧和顽强的表现，博得了西方的钦佩，从而部分地消除了两次大战间波兰暧昧不明的政策和第二次大战初期波兰不光彩的军事溃败留在西方人头脑里的不愉快的记忆。

    但是另一方面，在斯大林看来，波兰地下抵抗运动的光荣战绩却不是波兰的好事，因为红军既已在逐步取代德军成为里加线以西原波兰领土上的外国占领军，那末波兰爱国者抵抗德军的那股勇猛劲头就很可能转而用来对付红军。而且，俄国人过去有切身体验，深知波兰人和芬兰人性格之不同，可以推想这对斯大林大概也是有影响的。芬兰人之敌视俄国并不亚于波兰人，在第二次世界大战中，芬兰人在战场上抗击红军，较之波兰正规军抗击德军更为顽强。但是到最后，芬兰人还是承认了现实，俯首接受了不可避免的命运，而斯大林则报之以：在不危及他所坚持的有效军事保障的前提下给芬兰以尽可能宽大的条件。可是，波兰人却和芬兰人不一样，人们很难相信他们会识时务，会甘心接受不可避免的命运；而且，在这里，政治上只要有一点信不过，军事上再增加保证也无补于事，因为，由于波兰的地理位置关系，苏联在战略上是无法把它孤立起来的，而对于芬兰，苏联就有可能用占领爱沙尼亚和波卡拉半岛的办法来使它陷于孤立，而且事实上也确是这样办到了。波兰地处欧洲大陆的中心，对俄国来说，波兰的位置具有关键性的战略意义，因为不管把它的边界向西推移多远，只要地图上还有一个波兰，其版图必然横跨北欧平原，北欧平原则必然是从西方进攻俄国的主要通道。波兰对于苏联的安全，比之譬如说捷克斯洛伐克，还要关系重大。有人说波希米亚是“欧洲的堡垒”，谁据有波希米亚，谁也就掌握着欧洲其余部分的命运，这话也许是不错的。希特勒就曾在1938-1941年间证明了关于波希米亚的这种说法是有道理的。然而，正如斯大林在1945年2月6日雅尔塔会议上提请丘吉尔和罗斯福注意的：“有史以来波兰一向就是俄国的敌人假道进攻俄国的一条走廊。近三十年内德国人已两次假道波兰。”

    斯大林说他根据这些地理上和历史上的情况得出了结论，就是苏联的利益要求它的邻国波兰不仅应是同俄国友好的，而且还应是自由而强大的，因为俄国希望这条经由波兰的走廊对未来可能的入侵者紧紧关闭，而能够替俄国做到这一点的只有波兰自己。可是，鉴于波兰人的性格和传统，很难设想会有这样一个波兰政权，既能使克里姆林宫觉得它的友谊是靠得住的，而同时其本身又真正是自由的；因为，自从西科尔斯基将军不幸失事去世之后，克里姆林宫所能信赖的波兰人就只有波兰共产党人了，而一个由共产党人控制的波兰政权却不会是波兰的多数选民自愿选择的。因此，当斯大林着手在波兰建立一个在同苏联友好这一点上满足他要求的政权时，他的西方盟国就认为他是违背了他以前明白表示的同意尊重西方的愿望、让波兰自由独立的诺言。相反，斯大林却觉得自食其言的是他的西方盟国，他认为，西方盟国力图扩大卢布林政府的基础，硬要把波兰流亡政府和波兰国内地下抵抗运动的代表塞进这个政府中去，这是违反它们以前明白表示的要顾及苏联在波兰的军事安全的诺言的。

    斯大林的不满，同丘吉尔和罗斯福的不满一样，无疑是真实的；因为，不仅对苏联的军事安全来说波兰比中欧或东欧的其他任何国家都更重要，事实上只要俄国的欧洲势力范围内有它在德国的一块占领区，波兰也就当然处于它的势力范围之内了。斯大林可能以为，他的西方盟国应该认识到，从地理形势上看，俄国在波兰具有特大利害关系乃是理所当然的，虽然1944年10月9日他同丘吉尔在莫斯科按不同比例划定苏英两大国的势力范围时，并没有把波兰包括在内。斯大林也许觉得，既然苏联遵守他同丘吉尔的这一协议，严格注意避免在希腊进行反英活动，那末英国和美国在波兰给苏联找麻烦就是不友好的行为了——要知道在波兰，苏联的利害关系要比英美重大得多。

    围绕波兰问题的这一场利害、观点和感情的冲突，正如一出希腊悲剧那样具有悲剧的必然性。如果斯大林要确保在波兰有一个同苏联友好的政权，他就不可能满足他的西方同事的要求，把他的波兰傀儡政府改组成为西方式的“民主”政府；反之，假使丘吉尔和罗斯福能在波兰建立一个符合他们那种“民主”标准的政权，他们恐怕也无法保证一定能使这样一个波兰政府同俄国友好。事实上，这个难题也许不是凭政治家的聪明才智所能解决的。

    六、重组后的欧洲各国对重组的反应

    在一度曾沦入“希特勒的欧洲”的那许多欧洲国家中，这段时期的惨痛经历虽为时不长，却都产生了一种奇特的影响，这是一种无所不在的影响，也是希特勒遗留给他的后继者们的最棘手的遗产之一。在纳粹德国控制下的所有国家中，正常情况下的各种公民美德都自然而然地变成了罪恶，而正常情况下的罪恶却变成了美德。只要掌权的当局是通过军事侵略的非法犯罪行动而上台的，那末同他们合作就是可耻的通敌叛国，而同他们斗争，使他们受骗上当，用一切办法对他们进行阻挠破坏，则都是爱国行动，即使有些办法，若不是其矛头指向不义政权的话，会被认为是违反社会道德准则的，也并不例外。在这种反常的情况下，参加抵抗运动的主要是社会上的这样三种人——不满现状者、理想主义者和共产党人。这三种人尽管彼此很不相同，却有一个共同的弱点，即他们都缺乏在正常情况下行使政治权力、负责掌管政府的经验。“希特勒的欧洲”崩溃之后，这些背景各不相同的战友，就成了取代那些被逐的德国征服者及其在本地的傀儡而继之当政的自然的人选；因为谁也不能否认抵抗运动在战时确曾出生入死，备历艰辛，同流亡政府较为安全、较为舒适的战时生活相比，他们扮演的角色显得分外光彩。问题是：今天盟国已经打赢了这场战争(其中也有抵抗运动的一份功劳)，胜利的到来自然而然地恢复了社会常态，一个好公民对政府应尽的责任就不再是设法使它瘫痪，而是协助它开展工作了，在这种情况下，那些前抵抗运动人员又将采取怎样的态度呢？

    战后最初一个阶段，在重组后的欧洲各国，前抵抗运动人员命运如何，取决于这样两个因素的相互作用，一是本国的民族传统；二是重组后该国处于两大势力范围分界线的哪一边，在大多数情况下，一个国家重组时的去向，部分地决定于它的地理位置，部分地决定于军事方面的事态演变，部分地还决定于三大国之间的默契。除南斯拉夫外，当地人民并不曾有多大的发言权；至于南斯拉夫，决定该国在重组时的去向的，也并不是该国大多数人民按宪法程序自由表达的意愿，而是南斯拉夫国内一个武装抵抗组织以武力战胜了另一个武装抵抗组织。

    在重组后处于两大势力范围新分界线西方一侧的那许多西欧国家中，前抵抗运动人物想要在战后政权中扮演主角的雄心都没有能够实现，他们的这一失败，其实也象他们当初的雄心一样，都是很自然的。一旦在宪政条件下从事政治活动，理想主义者以及不满现状者就无法保持他们在反对短命的外国征服者的战斗中所赢得的地位，这是不足为怪的。战时在抵抗运动中崭露头角的理想主义者中间，象皮杜尔那样具有政治才干、能够在战后世界的第一流政治家中长期占有一席之地的，真是寥寥无几。至于共产党人，他们在希特勒进攻苏联之后，曾对抵抗运动作出过引人注目的贡献，但并未赢得群众的充分支持，因此到历史演变的下一个阶段，便无法以合乎宪法的手段取得政权；凡是立宪政府真正得到了重建的国家，而不是象分界线俄国一侧除芬兰外的其他各国那样备受势大难敌的占领国的干涉践踏的，情况都是如此。所以，在经过了重组的各国，凡文化传统彻底属西方式的，包括芬兰，当然还有挪威、丹麦、荷兰、比利时、法国和意大利，当地的共产党无不遭到了这样的失败；而在西方传统也很彻底的捷克斯洛伐克，甚至在半西方式的国家如波兰和匈牙利，或在半西方化了的东正教国家如罗马尼亚，看来共产党人的遭遇本来也未必会好些，要不是俄国人插了手，把当地居于少数地位的共产党硬拉上台的话。

    另一方面，在保加利亚，当地共产党人即使没有苏联的有力支持，也是有可能在德国那股征服的浪潮退落以后取得政权的，虽然这样的可能性也许不是很大。在南斯拉夫，他们事实上是不靠别人帮助而夺得了政权；而在阿尔巴尼亚，如果说当地共产党人得到了什么外国援助的话，看来也是由南斯拉夫人而不是由俄国人给的。至于希腊共产党人，他们在战后最初一个阶段也不得不依靠自己的力量，因为在那个阶段斯大林遵守他同丘吉尔的约定，俄国不向他们提供援助；但虽然如此，要不是希腊全国人民解放军在没有外力帮助下发动的突然军事袭击遭到英国武力的抗击而被挫败的话，希腊几乎肯定也会走上南斯拉夫的道路。然而，希腊后来的事态发展表明，即使该国共产党人能够在没有俄国援助的情况下夺得政权，这也并不足以证明多数希腊人所希望建立的就是一个共产党政权；因为，共产党搞的政变遭到外国强有力的反击而被挫败之后，希腊接着举行了一次尽可能自由的大选(希腊是一个东正教国家，在那里，西方的那种“民主”当时还只是一种引进不久、没有完全适应于本地环境的外来事物，在这种政治气氛下，那次投票已算是尽可能自由的了)，选出了一个由反共分子占多数的议会。希腊共产党人发动没有外援的夺权行动失败之后，却出现了反共的结局，这一事态发展使人们联想到，南斯拉夫共产党人的那次成功了的没有外援的夺权行动或许也未必反映着南斯拉夫大多数人民的愿望。

    综观经过重组的各国在战后最初几年的不同遭遇，有一点是明显的，即在决定一个国家的政治命运时，本国文化政治遗产的性质所起的作用，大于其现今所属的那个势力范围的外国盟主的性质所起的作用。希腊和芬兰两国遭遇之间的对照特别鲜明。在丘吉尔和斯大林的那次交易中，希腊原是划在西方国家一边的；而且上面也已提到，斯大林在这之后的最初一个阶段的确不错，没有在希腊插手。可是，尽管英国运用了政治家手腕，作了真诚而机智的不懈努力来促使素来不和的希腊各派按照西方的那种“民主”方式相互合作，结果还是免不了发生一场武装冲突的悲剧，冲突的一方是希腊的一派，另一方是一个素有亲希腊感情的西方大国，该大国最关心的是要让希腊人民有机会争取到一个真正能代表多数选民的希腊自己的政府。希腊依然保留着本来的政治传统，其西方化还只是表面的，正是这方面的缺陷，终于使希腊陷入了内战，虽然它比较幸运，在二次大战结束时站在战胜国的一边，成为其保护人的那个西方大国本身又是具有议会立宪制的那种“民主”的政治传统和理想的。而在另一方面，芬兰原是二次大战中的一个战败国，曾不得不以俄国人所开的条件向苏联投降，可是，多亏它过去同瑞典合在一起的那段历史给它留下了西方的宪政传统，所以它终于得以保住了自由，把十足西方式的议会制度维持了下来，虽然它现在完全处于苏联势力的支配之下，俄国熊的两只前爪紧紧地把它圈在中间。

    在西欧，对比一下挪威、丹麦、荷兰为一方和比利时、法国、意大利为另一方的战后不同遭遇，也能明显看出在经过重组的国家，本国的历史遗产对于决定国家的战后命运具有多大的重要性。后三个拉丁国家同前三个条顿国家一样，那里的共产党人既没有长时期参加战后内阁，也没有试图用不合宪法的手段夺取政权。在这三个国家中，也如在西欧的其他国家中一样，共产党人不放一枪就退居在野地位。但是，他们在这历来熟悉的在野地位上，较之早先他们愿意参加联合政府时所扮演的那种既当官而又不能左右政府的不痛快角色，更显得可怕；何况在这几个拉丁国家中，这一阶段的政治社会总形势肯定是有利于共产党人现在这种静待时机的策略的。在这些国家，几个条件促成了共产党人大为走运，这就是社会民主党人不起作用，产业工人阶级和资产阶级尖锐对立，资产阶级不愿作出必要的最起码的让步来使无产阶级相信有可能不经红色革命而实现社会正义。在比利时、法国和意大利，资产阶级一面胆战心惊，深恐性命不保，一面却继续死抱着钱包不放。一些温和的改革派，要是在英国或荷兰的话就会加入工党来谋求实现其目标，但是在法国和意大利，他们往往都参加了共产党，因为他们觉得这是唯一的态度认真的左翼政党。拉丁国家战后国内政治中这一不幸的、从长远来看很令人担心的发展趋势，是同这些国家议会制的历来实施情况相一致的，因为在那里议会制实施得始终未能令人满意——只有比利时在第一次世界大战前的一段太平日子里也许是例外，那时活跃在该国政界的只有自由党和天主教党两个政党。反之，条顿国家战后在政治上日子比较好过，看来就是由于这些国家过去议会制实行得比较成功。条顿族的荷兰和只有一半是条顿族的比利时之间在政治上的迥然不同，特别值得注意，因为，如果根据某些人的理论，认为唯有经济才是人类生活的真正实质所在，政治、文化和宗教都只是经济现实的反映(持这种论点的并不只限于马克思主义者)，那末这个现象就无法解释了。

    如果经济繁荣真的必然会导致政治安定，那末比利时就应该是战后全欧洲治理得最好的一个国家；因为当时欧洲肯定以比利时最为繁荣——这部分地是由于复国后重建的比利时政府所采取的经济措施明智、大胆、及时，部分地也是由于比利时比较幸运，在欧洲战祸中遭受的创伤不怎么严重，在中部非洲还保有一个完整的殖民帝国，那里的居民还是象驯服的“土著”的样子，那里的地下资源有大量的铀矿。可是另一方面，荷兰则不得不放弃它在印度尼西亚的殖民帝国。以前荷兰的国内经济依赖这个殖民帝国，较之英国依赖英属印度有过之无不及，而现在，战争给荷兰造成的破坏和饥馑使它比以往任何时候都更加迫切地需要借助于这个殖民帝国的资源，而恰恰在这时荷兰把这个殖民帝国丢了。要是经济史观的理论真是一把万能钥匙的话，那末，荷兰和比利时的经济情况既如此悬殊，前者的政局理应动荡不宁，而后者则应能在国内政治上欢度一个和平融洽的蜜月。然而，事实上，战后两国在政治方面的处境不仅不能反映它们在经济方面的相对地位，实际情况倒是恰恰相反。荷兰目下的经济困难，勾销不了它从十六世纪以来就作为一个独立民族国家而养成的立宪自治传统的有利政治影响。由于荷兰的工党具有英国式的选民基础，打破了欧洲大陆上传统的政治分野，所以荷兰在第二次世界大战后就避免了各个教派政党同反教会的马克思主义社会民主党之间选民尖锐对立的危险。比利时的宪政传统不象荷兰那样悠久，它迟至1830年才开始作为一个独立民族国家而实行立宪自治；因此，当德国那股征服的浪潮业已退落、政治重建的任务需要比利时同荷兰一样发挥出巨大的政治潜力时，比利时尽管经济特别繁荣，却还是不能弥补它在政治传统上比较嫩弱之不足。在战后这样沉重的压力下，比利时的基督教徒和马克思主义者之间，佛兰芒族和瓦隆族之间，在位国王的拥护者和反对者之间，都立即出现了巨大的政治裂痕；特别是因为这三条不同的界线大有并合成为一道深刻的裂口之势。所以这种政治上的分裂现象就格外具有危险性。

    根据上述情况，似可得出这样一种看法：对于经过重组的欧洲国家来说，即使象重新组合那样天翻地覆的经历，也不如各国本身的传统和精神气质之具有决定性的意义。这些国家眼下被划在俄国势力范围或西方势力范围之内这一偶然性的遭遇，归根到底，未必就能决定它们的命运。


100第一编 走向经济复兴的最初步骤
创建时间：2005-07-08
Power by Softscape HTML Builder 3


101第一章 战争的经济后果

    当战事方酣之际，人们就已预见到一旦和平恢复，便需采取国际行动，以对付如此巨大的经济动乱。1943年11月9日，缔结了设立联合国善后救济总署(联总)的协定。在协定的前言中申述了设立联总的目的，签约国表明它们已经决定：任何区域，一经联合国家武力予以解放或因敌人撤退而解放时，其居民应立即获得衣食住以及为防止疫病与恢复人民健康所需的援助与救济。对俘虏和流亡者的还乡，农工生产复业的协助，与主要公用事业的恢复，也应有所准备与布置。

    因此联总拟紧随武装部队之后开展工作。军队只能根据自身的需要，负责在其所占领的地区或者在其交通及通讯系统所通过的地区对当地居民提供必要的供应品。但是，从军事当局行使权力到即使是临时性的有权能的政府的恢复，当中可能有一段空隙时间。联总的主要目的是要在这段时间内提供必需的供应品与劳务，协助“恢复”迫切需要的生产。联总的资金由会员国捐助，捐助的数额为各会员国每年国民收入的百分之一。资金总额为十八亿美元，其中美国捐助十三亿五千万美元，英国捐助三亿二千万美元。当人们获得解放的时候，经过极短期的实践，就发现这些捐款是不够用的，所以在1945年8月，美国、英国和其他一些国家同意把捐助的数额加倍。即使如此，联总也只能在协助恢复经济生活方面采取一些初步的措施。只有当千百万难民、获释的战俘以及复员军人转入“恢复”迫切需要的生产时，才能使人们活下去。确切地说，重新建设乃是这个世界在几十年内所要从事的工作。

    欧洲经济的衰竭，其严重性超出了人们的预料。不仅是直接的战争摧残与物质破坏耗尽了欧洲大陆的资源，而且战事的重负阻碍了经济活动的正常进行，移用了工厂保养与更新所需的资金与各种财产。必要资本支出的大量拖延已成为日积月累的事情，由此造成的工业固定设备状况的恶化，则意味着生产力的严重下降。而且这种恶化并不限于物质的生产手段。艰难的生活在很多方面使劳动人民的体力削弱，工作效率降低。几百万人脱离了和平时期的职业，或在武装部队服役，或从事专门的战时工作，失去了培养与锻炼才干的机会。

    直接的破坏是由几种不同的方式造成的。空袭破坏的面最广。由于发展了精确的瞄准方法，轰炸愈来愈集中于一些特定的目标。在战争的最后阶段，英美对德国及其占领国的轰炸，使交通运输工具、公路及铁路桥梁等遭到了特别广泛的毁坏。另一方面，德国使用的无人驾驶飞机与火箭所造成的不分青红皂白的破坏，比以往的轰炸破坏更为严重。

    实际作战地区遭受的破坏，又比空袭地区更为集中。武装部队出于军事行动的需要，仅仅经过一个地区，也会造成破坏，但是敌对两军进行实际战斗的地区，则出现极为严重的破坏。在战事持续数日或数周的地区，所遭到的破坏几乎达到了彻底摧毁的程度。

    欧洲很大一部分地区曾经沦为战场：1939年是波兰，1940年是挪威、荷兰、比利时和法国，1941年是希腊和南斯拉夫，然后是白俄罗斯、乌克兰和俄罗斯联邦的西部。意大利在1943年遭到进攻；1944年战火重新在法国、比利时及荷兰燃烧，并逐渐导致对德国本土的进攻。在东方，俄国的沦陷区是在进一步遭到破坏的代价下逐步获得解放的，而俄国军队的反攻，又横越了德国的卫星国(罗马尼亚、匈牙利和保加利亚)及其受害国(捷克斯洛伐克、波兰和奥地利)，从那里一路打进了德国。

    有些地区由于实行了“焦土”政策而受到更大破坏，这就是说退却部队采取种种措施将所放弃的地区破坏殆尽，尽可能地使追来的军队无法立足于此。乌克兰在红军于1941-1942年退却时，以及在德军于1944-1945年退却时，深受这种破坏的苦难。而且有些地区除了遭受过境军队恣意抢劫之外，还要受到占领军有计划的征用和掠夺，这在长期遭到德军占领的西欧国家尤为突出。

    联合国经济及社会理事会所属的一个小组委员会于1946年9月18日给理事会的一个报告，对欧洲所遭受的破坏作了深刻的调查。

    战争结束时，欧洲的粮食严重缺乏。大多数国家耕种的土地面积减少，产量普遍下降。由于农业劳动者被征入伍以及被迫离乡背井，使农业丧失了劳动力，而化肥、农业机械、牵引力和种子以及农药、麻绳之类也甚感缺乏。制面包的谷物(小麦和黑麦)播种面积比战前的平均数字约少百分之二十三。1945年的严重干旱又影响了收成，每英亩的收成较平常年景约减产百分之二十五。欧洲大陆(除苏联外)制面包的谷物产量仅为三千一百万吨，而战前的平均数字是五千九百万吨。牲畜的损失也极为严重。猪的头数减少了一半多，牛与羊也损失严重，特别是东欧，动物油与植物油的生产降低了百分之四十。

    小组委员会甚至在1946年夏就已估计到：

    在欧洲有一亿人口的食物热量水平为一千五百卡或更少些，这将使健康大受损害，使工作能力迅速削弱或丧失。另外四千万人正依赖一千五百卡到两千卡这种仍然是危险的水平维持生活。这些人的住房、家庭设备、用具以及衣服和鞋袜等也非常缺少。

    住房供应情况的恶化是由于遭受破坏和限制建筑新住房的缘故。1949年向联合国欧洲经济委员会提出的报告表明，欧洲十七个国家内，有两百七十五万六千幢住宅完全被毁，有两百九十二万三千幢住宅部分被毁(不包括受到轻微破坏的住宅)，分别占这些国家1939年所拥有的六千五百万幢住宅的百分之四点二四和百分之四点五。战前每年平均兴建新住宅达八十二万四千幢。新住宅拖延未建的非常之多，而且大部分建筑材料需要用来修理部分被毁的房屋。

    上述统计数字尚不包括受害最重的德国与苏联。据美国战略轰炸调查处的估计，德国就有四十九万幢住宅被毁，另有四十一万五千幢住宅遭到严重破坏。

    当战争于1945年年中停止时，欧洲整个经济所依赖的错综复杂的交通网实际上是瘫痪了。在一段时间内，除了军事运输队之外，简直没有任何国际交通运输可言。铁路、港口与桥梁曾经是破坏的主要目标。在法国，四千公里的铁轨以及一半以上的铁路编组车场和交通工具转换场都已被毁。在南斯拉夫和希腊，三分之二的铁路系统已不能使用。在捷克斯洛伐克，四分之一的隧道被堵塞。在波兰，百分之七十的桥梁和约三分之一的车站、工场与其他设施都已被毁。

    在比利时、法国和波兰，只有百分之四十的蒸汽机车尚能使用。在荷兰，有一半的机车丧失了，剩下的一半已不堪使用。货车的损失相应地也是同样严重的。铁路车辆散失于全欧，所以首先得鉴别货车，使各归原主。由于缺乏备件与设备，及时的修理工作大受阻碍，尽管在这方面军事部门还能给予相当大的援助。

    在攻入德国本土并迫使其投降而达到高潮的最后军事行动过程中，设置了路障，毁掉了重要的桥梁。因此公路运输到处都发生困难，在许多地区则根本无路可通。大量的公路车辆被征用或被破坏，而且整个欧洲严重缺乏汽油、润滑油和轮胎。长途民用货运与客运事实上已告停顿。

    内河航运同样陷于停顿状态。空袭与破坏活动已毁坏了运河、堤坝与桥梁。当法国于1944年夏天解放时，九千六百二十四公里的内河航线只有五百零九公里可以通航。莱茵河上的船队船只损失了百分之三十五。奥得河上的船队船只则损失了百分之九十。

    欧洲大陆大多数地区的工业生产水平大大降低。解放初期，工业生产降到了最低点，法国、比利时、荷兰、希腊、波兰和南斯拉夫等国的工业生产下降到不及战前水平的五分之一。到1945年夏天稍有恢复，法国的指数为四十四，比利时的指数为三十三，然而困难仍然是严重的。

    阻碍工业生产的主要因素是缺少煤、机器和运输工具，劳动者流落四方，体力虚弱和缺乏训练。在许多情况下也感到原材料缺乏，有时是因物资普遍缺少，如木材与皮革等；有时是因外汇困难或是运输中断。

    煤的缺乏具有非常重大的影响。欧洲大陆上(苏联除外)1945年7月的煤产量仅为战前的百分之四十二。煤矿业所受战争的影响总的说来并不下于工业，缺乏人力与运输工具，此外煤矿业的维修工作严重地跟不上，又缺少机器与设备来弥补战时的破坏和进行必要的更新。

    英国所遭遇的困难在某些方面不同于欧洲大陆其他国家，但困难同样是严重的。英国受战争的直接破坏也是严重的，但比法国、荷兰或德国为轻。然而由于英国把国家的整个经济生活集中于持续六年的战争方面，所以几个世纪积累起来的财富已消耗殆尽，而巧妙地得到平衡的经济结构也遭到了破坏，这个经济结构不但依靠出口，而且也依靠国外投资的收入以及商业、金融和航运业的收入来平衡大量的粮食和原料进口。

    根据租借法从美国获得的物资供应，对维持作战力量是一项不可或缺的贡献。然而供应这些物资的目的与效果是增加受援国的作战力量，而不是放松其利用自身资源的努力。当租借法于1941年3月通过时，美国尚处于和平时期。当时要求国会赞成向交战国提供物资援助这一方针，要防止政治上的批评是不容易的，因此，美国政府认为在号召美国纳税人提供援助之前，有必要说明英国自身的资源利用已到了山穷水尽的地步。

    英国的出口贸易被无情地牺牲了。从出口工业方面转移到军事任务的人力、原料与生产设备达到了最大限度。1944年，出口数量已下降到1938年水平的百分之三十一。削减某些进口是可能的，但是必不可少的粮食与原料以及军火与军事装备的进口则必须获得供应。这一差额是由美国租借法和加拿大互助协定提供的援助来弥补的。

    压缩出口只不过是将生产资源普遍转移到军事任务的一个方面而已。此外，不仅通过征收重税，而且还通过直接限制民用物资的供应，来压缩消费。通过控制颁发工程许可证、管制物资与限制发行新的有价证券等等措施，使非军事的资本支出缩减到了绝无仅有的地步。不仅是设备的改进与扩充受到禁止，而且必要的维修与更新也被拖延下来，达到了灾难的程度。

    英国除了由于战争破坏和由于忽视设备维修与更新而招致的贫困之外，它的国外资产也遭到严重损失。英国人持有的以上市的有价证券形式表示的外国投资，被政府征用并在美国、加拿大和其他自治领及印度出售，其数额达到十一亿一千八百万英镑。国外举债(主要贷自美国和加拿大)达到三亿零三百万英镑。英国向英镑区以及其他地区和一些国家获得物资供应，价款以英镑结付，这些国家接受的这笔英镑款项在战时条件下是无法动用的，因此给英国带来了一笔巨额的短期英镑债务，这笔英镑债务在1945年6月达到三十三亿五千五百万英镑，后来又上升到三十七亿英镑(1946年12月)，而当1939年大战爆发时，英国相应的净债务(短期英镑债务)仅为四亿七千六百万英镑。事实是，英国已从世界上最大的债权国变成世界上最大的债务国了。

    而且，战争的直接破坏在另一方面又严重损害了英国的无形出口收入。敌人的军事行动使它的商船总吨位损失了一半以上。一部分损失通过新造与获得的船只而得到补偿，但是当战争结束时，英国商船队的吨位不及战争开始时的四分之三。

    因此，英国用来进口必不可少的粮食与原料的支付手段严重地减少了，这一缺口是通过从美国获得的租借物资弥补的。但是因为日本出乎意料地突然投降，租借法也就突然停止执行了。1945年8月21日，经杜鲁门的许可，美国通知接受租借物资的各国政府说，租借法立刻停止执行。积存的物资或者已在输送中的物资将通过会谈解决，这就是说对所有这些物资必须付款了，美国对外经济管理局长利奥·克劳利宣布说，为了支付这些物资的货款，可以从美国获得三十年为期的贷款，利率为二点三七五厘。这就是说，或者按照固定年息四点七五厘计算，或者分期等额偿还本金，一开始年息应为五点七一厘。英国经济由此而受到的打击，通过1945年12月6日英美两国缔结的贷款协定，只是部分地得到了补偿。

    丘吉尔首相于1945年8月24日在下院宣布，他已接到了美国对外经济管理局长的邀请，“立即开始会谈，以本着最能增进相互间利益的方式来解决问题”，为此要派英国驻美大使哈利法克斯勋爵(他当时在英国)偕同凯恩斯勋爵及其他人士前往华盛顿。

    凯恩斯于9月12日在美国举行的记者招待会上谈了他访美的背景。他说，英国在过去一段时期内一直想派一个代表团到华盛顿“讨论在彼此有利的基础上结束租借协定和逆租借协定，并讨论随后的财务和其他方面的安排，从而度过正常贸易条件重新建立之前的过渡时期”。在几个月前，当时估计对日作战的时间要延续到1945年底之后，乃决定9月份为开始会谈的适宜时间。日本的突然崩溃打乱了这一时间表。但是英国政府“并没有理由期望租借法在战事结束之后相当长的时期内继续执行，也没有理由期望租借法除了用于战事结束阶段的支出外，还可以用于其他任何支出”。

    接着举行的谈判持续了将近三个月，于12月6日达成协议。规定的贷款额是四十四亿美元(其中六亿五千万美元用于支付战后剩余的租借物资)。

    凯恩斯在上院发言支持这一协定(1945年12月18日)，他承认本来想从美国获得一笔无偿赠款。然而根据这一协定而获得的贷款较之按一般商业条件所获得的贷款实际上远为优惠。利率是二厘。直到1951年才开始还本付息，而偿还期长达五十年，每年的偿还额仅为本金总额的百分之三点一八。任何一年，如果英国的出口能力不足以获得相当于1936-1938年期间的年平均进口额，从而使英国政府感到外汇与储备状况欠佳，需要停止付息，它就可以不付利息，不光是延期付息。

    在缔结贷款协定的同时，英国同意支持美国提出的关于“提请国际贸易与就业委员会议考虑的一些建议”，其中包括罗斯福政府掌权之始就遵循的自由化政策。1933-1944年期间担任国务卿的科德尔·赫尔长期以来就赞成民主党所一贯主张的低关税政策。由于民主党党内存在着不同的利益集团，这一政策过去却经常受到刁难，因此罗斯福政府于1934年使国会通过了贸易协定法，授权总统同外国缔结贸易协定，并规定如果关税的变动不超过百分之五十，则这种协定就无须获得参议院的事后批准。又规定最惠国的待遇可以适用于不对美国实施贸易歧视的一切国家，换句话说，对任何一国的某种产品降低关税将适用于从一切不实施歧视政策的国家所进口的同类产品。英国在其自由贸易的极盛时期首创了类似的政策，它在1860年同法国缔结的科布顿条约，就包含了最惠国的条款。

    但是在实施最惠国待遇这一原则时却遇到了阻碍。二十世纪三十年代全世界受到空前严重的贸易萧条的打击。世界物价暴跌使任何国家的出口贸易都无利可图。许多国家并不甘心忍受通货紧缩所引起的苦难，也不甘心让它们货币单位的汇价下跌，乃乞灵于进口限制与外汇管制。对任何产品进口实行数量限制，产生了在各个进口来源国之间分配所规定的进口额的问题，从而为在各国之间实行歧视政策，开了方便之门，而最惠国条款对此却无法加以防卫。

    实行歧视政策给美国带来了严重困难。一个国家如果是出现国际收支赤字的弱国，则无须对它实行歧视政策，因为为偿付来自该国进口产品的支付手段是绰绰有余的。歧视政策总是针对享有国际收支盈余的强国，其中众目昭彰的就有1934年实行美元贬值后的美国。因此，谋求普遍放弃引起这种歧视待遇的各种措施就成为美国商业政策的最高目标。

    1942年2月23日缔结的英美互助协定(租借法“总协定”)第七条就是这一政策的体现。作为补偿租借物资供应的一个方面，受惠国保证“取消国际商业中一切形式的歧视政策，并且降低关税和消除其他贸易壁垒”。

    美国政府要求英国支持的、与1945年12月6日贷款协定有关的建议，就是上述第七条的进一步阐述。其中规定将成立一个国际贸易组织来“促进国际商业合作”，特别要“促进国内和国际行动以扩大商品的生产、交换与消费，降低关税，消除其他贸易壁垒以及取消国际商业中一切形式的歧视待遇”。

    提出的建议特别针对以下两种形式的歧视得遇：一是诸如英联邦和英国所通行的特惠关税，二是通过分配进口限额所实施的歧视。要英国政府同意放弃英帝国的特惠关税，在政治上是不可能的。丘吉尔在同意互助协定第七条时，得到罗斯福的保证，即英国“在放弃帝国的特惠关税方面，就象美国在取消它的高关税方面一样，不承担义务”。

    然而，1945年12月的建议的确明确地规定：“作为废除特惠关税过程中的第一步”，特惠关税不应当再扩大而在有些情况下应予以缩小或消除。这些建议使英国政府稍为明确地表示，原则上支持逐步降低特惠关税直至取消。但是英国政府所表示的同意只限于宣布：

    英国政府完全同意这些建议中的一切重要之点，同意在此基础上进行国际讨论，并且在考虑到其他国家所表示的意见的情况下，愿和美国政府一道竭尽全力使这些讨论获得圆满结果。

    毫无疑问，美国所关切的是英国从自治领与殖民地所获得的特惠而不是英国所给予它们的特惠。英国之所以执行这样的政策，不仅是出于帝国的感情，而且也出于想保有大大有助于恢复英国出口贸易的有利条件。

    英国政府所承担的义务的性质和范围并不是非常清楚地表明出来的。不言而喻，美国政府在拟议的会谈中将走在前面，而英国人则将予以支持，即使根据英国的利益感到有理由加以反对时也不予反对。但是他们不必采取主动，也不必敦促业经阐明的原则付诸实施。“您不该杀人，但也无须爱管闲事地去帮人求生嘛。”

    美国的建议要求在进出口方面“普遍废除数量限制”，但是允许有重要的例外。英国政府对未来的国际收支平衡感到担心，不愿放弃重要的限制。然而例外的范围不仅包括战后过渡时期所实行的限制，而且也包括在任何时期为了维护国际收支平衡而可能需要实行的限制。虽说在实施这些限制时应一视同仁，然而这并不能防止一国“利用不能兑换的通货去购买所需要的进口货”。

    如果外国拥有一个国家的通货，而其使用只限于购买该国的产品，那么这一通货就是“不能兑换”的通货。这种通货之所以称之谓不能兑换的通货，就因为它不能兑换成其他国家的通货，不能用来购买其他国家的产品。

    英国的外汇管制就是利用这一办法来冻结非英镑区所持有的英镑。美国所持有的英镑可以兑换成美元，但这是一个例外；在其他情况下，居住在英镑区以外的人所蓄积的英镑，只能用于购买英镑区的产品。同英镑区往来而发生国际收支顺差的所有国家因此往往要从英镑区进口产品。由此而造成了对于从别的国家进口产品的歧视待遇，而这正是美国的政策所要防止的。

    在1945年12月6日的英美贷款协定中加进了第八条(ii)和第十条(ii)，规定在协定生效后一年内，英国将放弃下述措施：凡是可用于国际收支的经常项目下收支的英镑余额应能“自由动用，用于任何通货区的经常性交易，不得有所歧视”。这一点不适用于由于英国的战时开支而累积起来的英镑余额，但是贷款协定认为英国已准备作出安排以便早日解决这些英镑余额问题。

    在缔结贷款协定的同时，英国政府答应遵守1944年7月的布雷顿森林协议，成立国际货币基金组织和国际复兴开发银行。由于要遵守成立国际货币基金组织的协议，又再次涉及货币兑换问题。国际货币基金组织的协议条款禁止“对经常性国际交易的支付和资金转移加以限制”，但是因为已对“战后过渡时期”作出了有利的例外安排，所以这一条款并未添加额外的限制。凡申请加入基金组织的国家，必须为它的货币单位确定一个黄金平价，从而定出该国货币对美元和其他货币单位的汇率，并且只有在该国国际收支出现严重不平衡的情况下才能变动这一平价。平价的变动连同以前的变动在内(不管是提高或是降低)，如果超过原先平价的百分之十，则必须征得国际货币基金组织的同意。

    要英国政府承担的各种义务，其整个作用就在于限制英国不得自由采取任何旨在维护国际收支平衡的措施。特别是，虽然这些义务并不妨碍英国维持对进口的限制和对资本转移的管制，但是英国在采取这些措施时，不能歧视对那些国家(即英国对其货币有特殊需求的国家)，特别是对美国的支付行为。

    这并不是英国独有的问题。整个欧洲都极为贫困。只有西半球尤其是美国的生产能力尚未受破坏，因而能够对欧洲的需求提供有效的帮助。租借业务结束时曾提供了一些应急的物资，此外还有美军留下的剩余物资等等。法国获得七亿二千万美元的贷款(进出口银行的贷款除外)，以购买上述物资；苏联获得三亿六千万美元贷款以支付租借法的剩余物资；其他国家所获贷款较少；荷兰从进出口银行获得三亿美元贷款，荷属东印度群岛获得一亿美元贷款，比利时获得一亿美元贷款。

    加拿大虽然从一开始就参战，但它度过了战争时期，还有多余的生产能力，并对战后欧洲的迫切需要作出了重大的贡献。它除了对英国提供十二亿五千万美元的贷款外，还对法国贷款二亿四千万美元，对荷属东印度群岛贷款一亿四千万美元，对比利时贷款一亿美元。

    这些贫困国家的需求具体表现为国标收支逆差。国内不能供应的物资，它们就取之于国外，由此带来了因入超而造成的日益沉重的外债负担。但需求本身并不就能自行取得物资供应。要使需求兑现，就必然涉及到购买力问题。

    一国的国际收支逆差不一定是该国需求的真正尺度；它也许倒是不节制的货币政策的症候。战争留下了一笔无法避免的通货膨胀遗产。由于经受过第一次世界大战，得到了教训，财政部长们和货币主管当局警觉到了这一危险。岁入和真正从储蓄得来的贷款不可能完全弥补战事的开支，其缺额只能由银行增发的货币来填补。政府则通过物价管制来尽力抑制随之而来的通货膨胀趋势。与第一次世界大战后所作的努力相比，这一权宜之计获得了相当大的成绩。在战争条件下，有可能对民间消费和使用的物资供应加以限制，而战争本身确也需要这种限制。如果不管制物价，那么限制物资供应将会加剧通货膨胀性的物价上涨，但是，由于对物资供应和物价都进行了管制，那么货币的支出自然受到了限制，因为缺乏用货币去购买的东西。多余的货币必然无法花费。

    欧洲只有匈牙利和希腊两个国家的货币遭到彻底的崩溃。其他国家则受到了不同程度的通货膨胀的祸害。比利时解放后于1944年10月立即设法对付这一威胁，它采用了强制性的贷款办法去消除一大部分通货和银行存款。荷兰、挪威和捷克斯洛伐克于1945年采取了同样的手段来消除各自的多余货币。

    英国和美国在战时都实行了物价管制，战后也继续管制。但是美国于1946年6月要延长物价管制法时遭到了反对，所以管制大为放松，到那年年底实际上已取消了管制。

    结果是：爆发通货膨胀的潜在力量被释放出来了，物价跟着上涨并持续了两年以上。由于英镑同美元保持固定不变的汇率(一英镑换四点零三美元)，美国的物价上涨便扩散到英国，英国尽管实行物价管制，仍然感到了通货膨胀的趋势，随着物价的上涨，美国给英国的贷款所能购买到的物资也就减少了。这笔贷款直到1946年7月才由国会批准，而那时美国物价的上涨已经影响到英国的进口货价格。到1946年底，当英国仅动用了这笔贷款中的六亿美元时，美元的购买力已较一年前缔结贷款协定时下降了百分之二十，而且还在继续下降。因此，原来认为这笔贷款是够用的，而实际上则不够用了。

    美元为所有各国提供了一个规定汇率的标准。国际货币基金组织规定，会员国的外汇平价应以黄金或美元来表示。以美元作为外汇平价的基础不过是认可那个行之已久的惯例，而黄金只不过是按照美国一盎司黄金值三十五美元的价格成为美元的等价物而已。国际货币基金组织于1946年12月16日首批公布的外汇平价表就是以美元为基础规定汇率的，而其中大多数平价在战争时期就已实行了。

    任何国家如果必须作出努力以维持其货币的外汇率，那么美元购买力的下降就减轻了这项任务的艰巨性，该国可以容许有一点通货膨胀，而不至于危及它的外汇平价。

    法国和意大利在军事占领之下，不得不忍受通货膨胀的后果，两国都感到无法采用物价管制的办法来抑制通货膨胀的趋势。法国不能维持在解放时所采用的五十法郎兑换一美元的汇率，于是在1945年12月把汇率改为一百十九点一个法郎兑换一美元。这就是它通知国际货币基金组织的外汇率，但是到了1948年1月又得再次把法郎贬值。意大利象法国一样，不得不放弃战时的汇率。1946年1月，官价汇率已从一美元兑换一百里拉提高到兑换二百二十五里拉，但即使这一汇率也不能维持下去。在意大利，对于不同的交易规定了几种不同的汇率，意大利并未能遵守国际货币基金组织所规定的条件。

    在欧洲以外，战争也同样造成了破坏性的经济后果，但是不同的国家所遭受的损害是不同的。中东所遭受的直接破坏比较小。埃及遭受过入侵，但是几乎整个北非的战事是在沙漠地带进行的。埃及同其他中东国家乃成为物资供应的重要来源。在埃及基地上的英军和盟军开支庞大，因此埃及、巴勒斯坦以及其他毗邻国家积累了英镑余额。在战时条件下，这些国家的进口被限制到最低限度。这笔货币不能用来购买商品，它的持有者也不愿将货币冻结在证券上。结果积累了大笔货币，等待花费，而且相应推迟了这种花费。这笔货币的一部分分别以各有关国家本国的通货形式掌握在私人手中，货币主管当局(埃及国家银行、巴勒斯坦通货管理局等等)拥有的英镑是这些通货的后盾，另一部分则以英镑的形式掌握在相当多的商人手中。

    因此通货膨胀的压力是强大的，有关国家企图以物价管制的办法来加以控制，然而所取得的成就却比英国小。由于它们拥有英镑作为多余通货的后盾，这样就把通货膨胀的压力又转嫁到英国，加剧了英国通货膨胀的趋势。

    印度也出现了类似的情况。印度从1942年到战争结束一直都存在被入侵的危险，防务支出沉重。但是印度也是中东和东南亚地区英军和英联邦军物资供应的重要来源，所以它积累的英镑余额达十亿英镑以上。

    远东是几个主要战场所在地。中国自1931年以来就同日本发生冲突，而从1937年起同日本激烈作战。整个东南亚或被日本占领，或者至少也是在它的控制之下。那里遭到了同欧洲一样的破坏和经济情况恶化的悲剧。

    除中国外，联总所给予亚洲的援助是微乎其微的。各个殖民地由它们的宗主国负起责任，可是这些宗主国所能分让出来的只不过是它们业已枯竭而负荷过重的资源中的很小部分。由于中国重新爆发内战以及印度尼西亚、印度支那、缅甸和马来亚各国出现的国内混乱，恢复工作的进程不久就受到阻滞。

    然而那些按照原始方式组织起来的农民社会，其恢复能力是颇为显著的。农业由于能够自给自足，一向不依赖机械化设备，所以能够依靠自身的努力，采用惯常的简单的生产方法来进行恢复。

    马来亚和印度尼西亚的锡矿开采已经减少到很低的水平，但是锡是非常重要的产品，可以吸引资金来重建已被破坏了的工厂。另一方面，日本的制造工业不仅遭受到破坏，布局被打乱以及原料缺乏，而且失去了市场，所以1946年的产量只有战前的五分之一，而在随后的岁月里进展也极缓慢。


102第二章 联合国善后救济总署

    引言

    联合国善后救济总署(联总)是第二次世界大战期间所创建的组织之一。这个组织一开始就打算成为临时性的，而且在那些非永久性的组织中，它也是比较短暂的一个。可是联总在这类组织中很突出，因为它虽是临时性的却并不短命。创建这个组织的思想本身就是历史上的一个新的起点，联总成功地把这一思想变为行动，也是历史上的一个里程碑。在联总业务结束后五年多的1954年，我们可以相当有信心地预言，这个在第二次世界大战中出现的临时性组织，今后还会三番五次地被人们提到。而联总在其短暂的活动过程中所使用的方法和所取得的经验，使未来的政治家在遇到类似任务时，将仍然会对它发生实际的兴趣。

    在二十世纪四十年代内，联总经历了酝酿、诞生、活动与解散的过程，当时地球表面上凡有人居住和可以通行的地方，已由于近代西方技术的惊人发展而联结成一个紧密相连的整体。人类在技术方面实现世界规模的联合，这一成就，已由第二次世界大战在其结束以前终于确实达到了全世界范围的事实所证明。可是这个令人伤感的事实，也证明这样一个真实情况，即这一代人虽然为了贸易和战争的目的而已经有效地联合起来，却还没有做到四海一家。当第二次世界大战的迫切需要刺激了一种残忍的技术发展而发明原子武器时，人类显然已进入了一个不断遭受自我毁灭的危险时期，要避免这一危险，就得在全球因技术上的联合而组成一个单一战场之后，使全人类在道德上联合成一个单一社会，在这个社会里，人人都怀着四海之内皆兄弟的感情从事活动。

    联总的重要历史意义在于：它向人类力求达到的当前这个非常迫切的目标，迈出了值得注目的一步；创建联总的决定，犹如发布了全人类在道义上团结的宣言；这一宣言之所以给人以更深刻的印象，是由于它不是一纸具文，而是一个实际的行动纲领。尤其是，成立联总所要进行的活动已卓有成效地展开了，它通过那些虽遭受战争但损失较小而能提供援助的其他国家的人民自愿慷慨解囊，对经受战争而需要援助的一些国家的人民进行了救济。

    在联总的工作中，一批相对地说比较富裕和有力量的民族，有意识地担负起对遭受战争摧残的国家的更为不幸的人民进行善后救济的责任，有组织地满足仍然活着的整个一代人的需要，而不管他们的种族、宗教和文明如何。例如，联总既向以大米为主食的人类半数提供救济，也向以面包为主食的人类的另一半提供救济，虽然世界范围救济事业的创始人以及当时掌握军事和政治局势的一些人全都属于吃面包的那一半，虽然他们为了要救济吃大米的民族而不得不对自己这一半人类必需的食品消费实行严格的配给。

    这种乐善好施的美德当然并不是人类文明史上前所未闻的。过去，当一些社会遭受了诸如战争、饥荒、洪水或瘟疫的摧残而处于紧张状态时，常常得到遥远地区私人的施舍，甚至一些国家的政府偶而也仿效其臣民的这种美德——例如，在公元前227年的古希腊世界，一些政府对遭受地震破坏的罗得岛上的居民就竞相进行救济。联总的新特点是，在这个二十世纪中叶的国际组织里，当时存在的绝大多数政府都相互合作，为全世界遭受苦难的各族人民提供善后救济。事实上联总已成为未来遍及全世界的福利国家的无庸置疑的先驱；而且，虽然它不过是第二次世界大战所遗留下来的黑暗中的一次短暂的闪光，但它确实铺设了一条照明跑道，如果人类要使自身免受它自己的专门技术目前所造成的毁灭的威胁的话，就得沿着这条照明跑道所指的方向前进。

    第一节 联总的起源

    (一)关于需要成立战后救济组织的早期认识

    联总是……对于当前联合国这一世界合伙组织及有关政府有无能力达到和平时期目标的首次重大考验。它是自由人民为培育有效的协同工作习惯而作的第一次大胆尝试。现在临到我们大家来证明，世界上的国家，不仅为了战争与破坏，而且为了互助与医治创伤，能够联合起来从事公益活动。这样，在和平方面所赢得的胜利，将不亚于战争的胜利。

    首先预见到“善后救济”的需要并加以详细说明的，是英国经济作战部，这是一个专门扩大敌国经济困难的部门。1940年8月，封锁已扩大到整个欧洲。当时，人们对这样一个问题相当怀疑，那就是流亡在外国的盟国政府及其为盟国事业服务的人民(特别是挪威的海员)将如何对待他们在敌占区的家庭和人民所受到的封锁威胁。因此，人们感到，在封锁的同时应当发表一项宣言，说明欧洲一解放就可获得食物供应，英国政府并将为此而建立储备。必须记住，此时美国还仍然是一个“中立”国家。

    与此同时，贸易的停顿引起了或者将会引起物资过剩的问题。过去出口到德国、意大利、比利时、荷兰、丹麦、挪威、法国和中欧的粮食与原料不再能找到正常的市场了。因此生产国看来似乎要有大量的存货积压起来，从而给生产者带来苦恼。由于缺乏运输船舶，这些困难又进一步加剧了。

    过剩问题影响了英联邦的许多国家，影响了法国的非洲殖民地(它们已同戴高乐和“战斗法国”同患难，共命运)以及比属刚果。这也是南美国家所关切的问题。1940年7月在哈瓦那召开的美洲外交部长会议，讨论了一些措施，将那些对于美洲的共和国具有重大意义的积压商品进行临时处理和有组织地销售。

    英国于1940年8月成立了政府剩余物资输出委员会(主席是下院议员阿瑟·格林伍德)，还成立了政府各部门负责人委员会，由弗雷德里克·李滋-罗斯爵士(经济作战部大臣)担任主席。这些委员会所面临的问题是：(1)如何使过剩问题同战后欧洲的救济工作协调一致起来，(2)探讨同美国合作的可能性。美国当局对于当时向它进行的试探所作出的反应是令人失望的。它似乎倾向于特别救济措施的想法。

    因此，联总的筹备史可分为两个阶段：(1)1940年8月至1941年9月(圣詹姆斯宫会议)——物资过剩时期；(2)1941年9月至1943年11月(联总协定签字时期)，这时已是物资匮乏而不是物资过剩了。到了此时，政府有关“过剩与救济”的工作也已从经济作战部移交给贸易部了，政府各部门负责人委员会则更名为战后商品政策与救济委员会。在1940年8月(这是联总筹备史的起点)，正在考虑中的过剩物资有花生、干椰肉、椰子油、棕榈仁、棕榈油、棉子、亚麻子、蓖麻子、小麦、玉米、大米、肉类、牛、皮革，糖、咖啡、可可、胡椒、香蕉、棉花、剑麻秆、铜和烟草；受到影响的生产国都是英联邦成员国(当时包括缅甸以及未来的巴基斯坦、印度或印度联邦的领域，此外还有锡兰)，英国的非洲殖民地、马来亚、西印度群岛、法属非洲殖民地、比属刚果、荷属东印度群岛以及中美和南美一些国家。

    温斯顿·丘吉尔于1940年8月21日向欧洲被侵略国家提出了最终要对它们进行救济的肯定保证，他提出：

    我们的意图是，不仅对德国，而且也对意大利、法国以及被德国占领的所有其他国家，实行严格的封锁，并且还要加强这种封锁。……由希特勒来承担全部责任，并且希望呻吟于希特勒枷锁下的欧洲各族人民以一切方法提供协助，加速砸烂枷锁那一天的到来。同时我们能够并且愿意事先作出安排，以便在任何遭受奴役的地区完全肃清了德军并真正获得了自由之后。就可以迅速运进粮食。我们将竭尽全力鼓励在全世界建立粮食储备，从而使欧洲各族人民，我慎重地说明，包括德国和奥地利人民在内，能够始终看到这个确定无疑的事实，即一旦纳粹势力被粉碎，他们所有的人将立即获得粮食、自由与和平。

    这种随着胜利的到来就可获得救济的保证就是联总活动的基石。在英国经济作战部下面设立了一个救济司，负责使过剩问题和对已“解放”国家的救济问题，协调一致起来。

    本章要说明一个伟大的国际组织是如何从这个小小的开端发展成为有效地展开活动的组织的。联总首次作出了有组织的努力，去消除所造成的破坏，是创造而不是毁灭。在一系列大的国际组织中，诸如国际复兴开发银行和国际货币基金组织(两者是布雷顿森林会议的产物)，国际贸易组织，粮食与农业组织，联合国教育、科学及文化组织以及联合国组织本身，联总走在最前面，成为创建一个新的、联合的、和谐的与建设性的世界所不可或缺的先驱组织。创造这种新世界的工作后来因冷战爆发而受挫。然而，在第二次世界大战刚结束时，事实证明联总对民主国家和共产党国家来说都是同样需要的，它也曾得到苏联真诚而有效的支持，虽说有时也遇到麻烦和阻难。

    于是一个庞大的组织创建起来了，在其鼎盛时期曾雇用了两万五千人，四年中(1943年12月至1947年12月)它分发了约九亿二千万英镑的商品。这个组织发展了它自己的国际文官体制。它获得了半主权国性质的权利，它能够同各国的政府和军事当局缔结条约。

    联总的工作重点是救济而不是善后；当战后的救济与善后这两个问题获得解决后，仍然存在着重建的问题有待处理，而后来是由美国政府和人民建设性的慷慨援助(这体现在马歇尔援助计划和欧洲复兴计划中)，以及欧洲经济合作组织这一国际团体加以处理的。然而善后与重建不同，善后是属于联总职责范围的事，是经济重建工作之前的过渡阶段，包括的范围很广。人们不久就发现，向欧洲运送耕犁、拖拉机与种子比运送大批谷物更合算，运送原棉比运送纺织品更为合算。因此，虽说善后工作在原先关于联总目的的宣传中或许并未予以重视，但它却成为联总工作的一个极为重要的部分。所以联总在其本身的设计构思方面，在其实际活动方面，在其行政管理的形式与地位方面，都成为当代社会、经济及外交诸方面事态发展链条中的一个重要环节；它是新国际主义的一个开端，而这种新国际主义后来就体现于或者原来就打算体现于联合国组织中。

    到了1941年4月，租借法已开始执行，美国政府正准备改变其对待救济和善后问题的态度。美国还在讨论支持太平洋地区英联邦成员国经济的可能性。到7月，美国官员就半正式地暗示，美国政府准备同英国及生产国共同讨论参加收购和储存物资的问题。

    对联总业务首次提出实际需要的(远在成立联总之前)是欧洲一些沦陷国家的流亡政府驻伦敦代表。为满足这些呼吁而提出的第一个大规模计划，实际就是创立联总的计划，主要是由英美专家拟订的；因为一些国家已经开始把注意力转向美国，认为一旦战事结束，美国将成为最大的物资供应来源。

    英国的倡议、“已解放”国家的需要和美国的物资，这是善后与救济的三个要素，必须设法使之协调并发展成为一项切实可行的行动计划。当时，战争仍在继续进行，而且由于法国的陷落，意大利的参战，中欧和希腊的被入侵，德军早期在俄国的胜利以及日本的介入，前景并不十分光明。救济计划是否会形成得太早或太迟呢？或者是否不会形成了呢？

    (二)1941年9月在圣詹姆斯宫召开的盟国政府代表会议及其结果

    1941年9月24日，英国政府召集了对德作战的十五个盟国政府的代表，在伦敦圣詹姆斯宫开会，讨论建立一个机构以处理有关战后欧洲救济的一些初步设想，美国政府未出席会议(当时美国尚未参战)，但事先曾与其进行磋商，它发来一份表示鼓励的贺电。英国外交大臣安东尼·艾登主持会议；会议通过了一项决议，其要点如下：

    1. 我们的“共同目的”是取得粮食、原料以及最必需的物资的供应，以便满足“已解放”国家的战后需要；2. 各国政府虽主要负责各自人民的需要，但各自的计划应本着盟国间合作的精神进行协调；3. 所有与会国政府欢迎已采取的准备措施，并表示愿意在将来进行合作；4. 与会国政府将着手估计所需的各种物资，并指出哪些需要应优先考虑；5. 本着协调一致的精神，在向欧洲补充粮食时，作出最经济地使用船舶的估计；6. 由英国政府成立一个局，各个盟国政府在估计各自的需要时应与之合作；该局需向以F·李滋-罗斯爵士为主席的盟国代表委员会(后来称为盟国间委员会)提出建议。

    荷兰政府要求保证该决议不妨碍各国政府的行动，艾登同意作出这项保证并补充说：“我想清楚地表明，我们的想法是，帮助各国人民的责任首先应落在各该国政府自己身上。但是我们也要尽力相互支援。”这一保证连同圣詹姆斯宫会议所通过的决议以及丘吉尔在1940年8月的演说，是联总将要诞生的最早预兆。

    但是在苏联和美国表态之前，创立联总的计划是无法完成的。

    苏联代表并未全盘接受圣詹姆斯宫的决议，苏联政府也未派代表参加盟国间委员会。苏联政府认为该局应根据与会各国政府具有同等代表权的原则建立。苏联政府提出，关于该局的规模、形式与工作方式的详细计划应提交盟国政府进行初步考虑，以便在下一次盟国间委员会会议上作出最后决定，并保留在今后对决议中有关该局体制部分提出某些新建议的权利。

    英国关于未来救济机构的盟国间秘书处的想法是，那个指导机构即盟国间委员会，应当由各国代表组成，而秘书处则应当托付于一人，由他负责组织该局而不必考虑国籍问题，他将对盟国间委员会负责，而不是对其本国政府负责。苏联政府则欲设置五个秘书，由各该国政府任命并对各该国政府负责。正是由于这种意见分歧，俄国人没有参加盟国间委员会的工作。

    苏联的建议于1942年1月13日提交圣詹姆斯宫会议与会国政府以及美国政府(这时美国已是一个正式参战的盟国)考虑。除了上述秘书处这一问题外，苏联的建议与其他政府的意见是完全一致的。

    (三)1942年2月2日提出的“战后救济大纲的建议草案”以及美国国内的反应1942年2月2日提出的以“李滋-罗斯计划”闻名的战后救济组织大纲，是联总的第一个“蓝图”，是向战后经济重建工作迈出了重大的一步。这个大纲是由英国经济作战部的救济司拟定的。它虽不是英国政府的一项正式声明，但英国政府有关各部认为其中的建议是切实可行的。它将首先被用来同英联邦国家和美国进行磋商，以便英国在向盟国流亡政府发表任何政策声明之前，能够先听取英联邦国家和美国的意见。所提的建议是以这样的假定为依据的，即战后救济将为恢复国际合作提供首次机会，因此战后救济的原则应以大西洋宪章为依据，同时也将成为大西洋宪章的第一个具体说明。

    这个计划很自然地可分为三个部分：

    1. 调查需要情况(由为盟国间委员会服务的英国的一个小规模办事机构来进行)；

    2. 查明供应物资的来源以及能够使用这些供应物资的条件；

    3. 安排收购、运输以及向消费国进行分配。

    对于执行这项计划的机构也作出了规定。盟国间委员会和盟国间战后救济局业已存在，又同意下一步应成立一个盟国间全会及行政委员会；已设立的英国局则扩充为计划和情报部；还应当增设一个救济服务中心和一个财务部；最后，应当成立采购、船舶和运输部，如有可能，应当利用已成立的各种盟国机构。

    李滋-罗斯计划提出了战争结束时预期在欧洲和远东可能会普遍出现的一些问题，例如缺乏食物和原料，财政拮据，外汇短缺，同时提出了为应付这些困难所应采取的手段，如物资的分配与船舶的调度，设立机构负责物资的采集并进行有效转运与分配等。该计划认为救济组织工作的主要职责将由美国、英国和苏联分担。它建议，盟国政府编制的需要物资估算书应当由现在的英国局进行协调，同时应在盟国和中立国探明潜在的物资供应来源。它还建议在缔结停战协定之前，应当成立一个其成员为部长级的国际救济全会，该组织应当拥有充分权力以管理输送到欧洲、中国和决定给予救济的其他任何地区的救济物资和救济事宜。参加全会的代表应当来自所有的盟国和对之提供援助的中立国；主席由美国人担任，再设两个副主席，一为英国人，一为俄国人。

    国际救济全会将任命一些人组成负有特殊使命的一些咨询委员会。全会将由一个专职的行政部门负责，由美国人任救济署长，另有大约六个人负责主要的救济工作部门。

    现在的英国局要继续工作到设立了新的全会和行政委员会时为止，然后这个局将进行扩充，增加来自全会成员国的有资格的专家。并将改组成为计划部或情报部。

    行政部门的任务在于不断获得现金和实物，以满足那些“已解放”国家的迫切需要。当物资的来处及其可资利用的情况一经查实，行政部门就设立一个财务委员会进行采购。协调采购事宜是非常必要的，否则一些政府同救济总署或者同其他政府会发生竞购。行政部门有权根据需要设置盟国粮食物资供应处以采购和管理这些物资。在战后条件下，也将以某种形式保存盟国“船舶总调度处”，因为没有船舶，物资无法运出，那么积存物资也就无用。

    李滋-罗斯计划认识到美国在战后救济捐助方面要承担占压倒多数的份额。计划建议由一个美国人担任国际救济全会的主席，由另一个美国人担任行政委员会的主任。

    李滋-罗斯计划于1942年2月2日送交美国驻伦敦大使约翰·G·怀南特；美国政府于1942年5月作出答复，对该计划以及对1月13日的苏联备忘录表示了意见。

    美国的照会同意该计划中有关救济全会的部分，但是建议全会应予扩大，包括对救济工作关心或可能关心的一切国家的代表，使全会成为同一些主要的国家联系的渠道，成为这些国家发表意见与进行讨论的场所。照会同意以拟议中的行政委员会作为制定政策与执行政策的上层机构，但它不处理业务琐事。照会建议该委员会应由一个“救济工作署署长”来领导，并建议由署长组织一个“联合国救济局”，作为他的工作部门，该局相当于李滋-罗斯计划中所设想的“行政委员会”。

    美国政府所设想的行政委员会将由参加救济全会的英国、美国、俄国和中国的代表组成，美国代表“可能担任主席”。

    美国的答复还建议英国、美国、俄国和中国的代表在华盛顿举行圆桌会议，在这之后，所有参加联合国救济全会的政府将举行一次会议。伦敦的盟国战后物资供应局将改组为“欧洲救济常设咨询委员会”。

    李滋-罗斯被邀前往华盛顿参加四国会谈。他于1942年6月底抵达华盛顿；而四国会谈却在好几个月以后才举行。于是他就同代表美国政府主要部门的美国部际委员会举行了一系列会议。会议主席是当时的美国助理国务卿迪安·艾奇逊。美国人提出了他们自己的新计划草案，该方案在某些方面不同于李滋-罗斯计划，正是国务院1942年6月提出的这个草案而不是李滋-罗斯计划成了救济机构最后体制的基础。美国计划的主要特点是将行政与决策部门明确分开，将行政权力委诸一人(署长)，并规定那些常设委员会需对全会负责，而不是对行政委员会负责，所有这些特点都反映了美国的观点而不是英国的观点。英国当局附和他们美国同事的意见，因为事情很清楚，如果让美国人来主持计划工作，他们当然要担负起领导责任。关于联总体制问题上的主要争论涉及行政委员会或政策委员会的成员资格和权力问题。美国人当时主张决策权力仅由“四大国”掌握(后来他们改变了这个主张)，英国政府(在加拿大开始要求取得一个席位之前)也是这样想的。李滋-罗斯计划是要让署长在某种程度上归“地区委员会”领导。美国人则赞成赋予署长最大限度的权力，他们的意见占了上风——结果是联总的最高行政权力中心是在华盛顿而不是在伦敦。

    围绕着拟议中的机构的规模问题也存在着分歧与争论。它是只限于狭义的养活饥饿者的“救济”工作(就象1918年胡佛的救济机构那样)呢？还是广义的包括经济恢复与重建在内的使残破的国民经济得以复兴的工作(大致就是按照马歇尔援助计划和欧洲复兴计划后来所走的路子)？

    美国委员会对于设在伦敦的盟国间战后救济局所做的工作是怀疑和不放心的，认为它要的东西太多。李滋-罗斯引用了英国前救济署长威廉·古德爵士关于第一次世界大战后救济工作的报告指出，如果不要无限期地延长救济，就得让遭受战争灾难地区的居民重返工作岗位，重新自食其力，而这就需要进行运输、燃料和原料等方面的组织工作。单纯的“救济”是不够的。其后美国委员会也同意联总的职责应包括善后部分；然而即使如此，在最后通过的关于联总职能的说明中，善后工作还是放在极不重要的地位。美国代表知道，要求国会投票赞成拨款救济挨饿的人，那是容易的，但是要求国会为经济复兴工作作出贡献，亦即赞助重建国外能同美国竞争的工业从而能限制美国出口商品的市场时，则会遭到批评与反对。

    李滋-罗斯于1942年9月初返回伦敦，向英国政府和盟国间委员会提出报告，极力建议接受他在华盛顿已谈妥的协定草案。他的美国同事们要求他向他的委员会说明，他之去美国是为了同美国官员们进行非正式会谈，让美国人对伦敦盟国间委员会的工作和经验获得第一手的资料与印象，并使他们能够向总统提出明确的研究报告。美国对此虽感到极大兴趣，而且准备在适当时机参与其事，但认为要正式讨论出一个达到这些目的的协议，时机尚未成熟。

    (四)1942-1943年的三个协定草案

    关于联总体制的协定草案计有三个。1942年8月的第一个草案是李滋-罗斯同美国委员会会谈的产物。1943年5月的第二个草案是由英国、美国、苏联和中国的代表(即期待已久的四国会议)所起草的。第三个也是最后一个草案(1943年11月正式通过)是由四国政府于收到其他有关政府的意见后起草的。现将这三个草案的起草过程叙述于后。

    联总的活动范围(这是李滋-罗斯同美国委员会争论的一个主要问题)，在第一个草案中规定如下：

    计划、协调并在适宜的场合采取国际性措施，对联合国家的任何成员国控制下的任何区域内的灾民进行善后与救济，供以食物、燃料、衣服及其他主要的必需品，诸如住房设施、医药及其他必需的服务，并根据适当的救济措施的需要，在这些接受救济的区域内对此类物品的生产和运输予以便利。

    上面加着重号的词句是在“善后”问题上所达成的折衷办法。

    在随后的两个协定草案中，主要的争论是关于联总的实际机构，以及关于政策委员会(或行政委员会，或中央委员会)的规模、权限和投票表决程序。在第一个草案中，规定全会(它将成为联总全体成员国的议会)“每年至少召开两次常会”，在休会期间，由全会的政策委员会对一切政策问题作出临时决定，政策委员会只由四大国(英国、美国、苏联和中国)的代表组成。

    第一个协定草案(李滋-罗斯同美国委员会会谈的产物)是1942年9月提出来的，经国务卿(科德尔·赫尔)和罗斯福总统批准后，送交英国、苏联和中国政府，目的在于早日召开全体有关国家参加的救济工作会议。

    结果会议暂时停止举行，因为1942年下半年军事局势呈现出惊人的不稳定；英国政府欲同它的自治领商量；美国国会选举迫在眉睫(11月份)。华盛顿的美国政府非常担忧，为“救济”而拨款，尤其是为“善后”而拨款，可能被利用为攻击政府的竞选口号。因此，关于1942年6月至9月在华盛顿所进行的活动，极少公之于众。

    事实上在1943年1月之前出现了一个间歇时期。到1943年，美国的选举业已结束，并且由于阿拉曼、北非和斯大林格勒战役以及对日本的反攻，军事局势好转。此外，当时的欧洲盟国愈来愈不耐烦了，它们急于着手采购救济物资。流亡在外的盟国政府这时开始希望返回本国去，它们知道可能会遭到冷遇，尤其是如果两手空空回去的话。

    1943年1月，英国、苏联和中国的代表在华盛顿的国务院同迪安·艾奇逊开始进行一系列的会谈；会谈一直进行到5月，这时总统批准了第二个协定草案，随即把它散发给其他四十个盟国和有关政府。在第二阶段的预备性会谈中，主要的分歧与争论，正如前述，是关于政策委员会(或行政委员会，或中央委员会)的体制问题。

    英国政府原先赞成由英国、美国、苏联和中国四大国组成政策委员会。随后，加拿大(一个重要的物资供应国家)开始极力要求成为该委员会的正式成员。美国政府转而赞成该委员会由七国组成，其中另外三个国家则由全会逐年遴选。英国政府主要由于受到加拿大的影响，此时也转而赞成成立七国委员会的主张。而苏联政府则继续坚持成立四大国委员会，理由是，联总的体制将成为未来联合国组织的模式，遴选额外三个成员国同四大国同席共事，在一些有争论的问题上，将会产生最大的阻力。美国政府深受苏联论点的影响，转而支持四国委员会的主张，反对七国委员会，但是英国政府仍然赞成设置七国委员会，因为它认为四国委员会仅能赢得对救济组织的半心半意的支持。最后妥协的结果是将政策委员会的成员限于四大国，但更其名为“中央委员会”，并另外设置一个“物资供应委员会”，以削弱中央委员会的权限，凡提供物资的主要国家包括加拿大在内都可有代表参加物资供应委员会。当全会讨论到涉及物资供应的问题时，就邀请这个新委员会的主席参加。苏联政府同意这一妥协办法，而加拿大也满意了。苏联政府还建议，政策委员会表决一切事项时，有必要采取各国一致通过的原则。这是联合国宪章中著名的“否决权”条款的预兆。不过苏联政府这一次却作出了让步，收回了它的建议。

    在这些问题上的拖延不决(1942-1943年的冬季一直是如此)很可能会破坏联总的整个规划，因为在这整个时期内，美国看来好象随时都可能放弃国际性的计划，转而采取一项独立的美国方案，就象第一次世界大战结束后胡佛所主持的救济机构一样。如果出现这种行动，那么对于战后盟国之间的一切合作关系将会是一个凶兆。

    在此期间，英国政府于1942年7月成立了它自己的中东难民救济总署。罗斯福总统于1942年11月18日设置了海外善后救济执行局。11月21日，他任命纽约州州长赫伯特·H·莱曼担任该局的领导，并令其“着手组织美国参与对联合国家武装部队收复地区的灾民提供救济和其他援助等活动”。

    罗斯福总统在提交国会的《关于租借法工作的第七号报告(1942年12月11日)》中说：

    我们已经宣布的美国政策是：在力所能及的范围内，对我们武装部队所占领的任何地区的人民提供食品、药品以及其他必需品，以减轻他们的饥饿和病痛。……执行这一政策的方法将因地制宜而有所不同，即使在同一地区内也可能需要采用几种不同的方法。在供应物资的各种商业渠道被切断的地区，租借法可能成为进行恢复工作的手段。哪里需要分配救济物资，就可以通过租借法向之提供。……收复地区的救济善后事宜将是所有联合国家的共同责任，必须采取象军事行动那样的联合行动。成功地使我们所解放的国家恢复元气，将是缩短战争和让已获解放的人民分享胜利果实的一个重大因素。

    美国政府的这些行动和声明表明了它将坚持设立一个国际救济机构的想法。1943年4月，莱曼及其特别助理休·R·杰克逊前往伦敦，讨论联总未来的各种计划。莱曼参加了盟国间委员会在4月16日召开的一次会议。他主持的那个机构起草了“美国代表团工作手册”，而这个手册就成了指导全会首届会议和其后设立联总的指南。

    (五)1943年10月劳-凯恩斯代表团前往华盛顿

    四大国政府所批准的关于联总体制的第二个草案于1943年5月30日分发给各盟国。9月23日又分发了第三个草案，采纳这个草案是为了照顾各盟国的意见。有三个重要问题仍待决定，那就是采购救济物资的资金来源，联总同联合委员会的关系问题以及联总的救济工作同军方救济机构的救济工作的关系问题。1943年9月，以理查德·劳(外交部政务次官，后为科尔雷因勋爵)和J·M·凯恩斯(后为凯恩斯勋爵)为首的英国代表团访问华盛顿，讨论战后的货币与商业政策。这样，他们就为1944年的布雷顿森林会议以及1947-1948年关于贸易与就业的哈瓦那会议和关于关税与贸易的总协定做好了准备工作。劳与凯恩斯还奉命就联总救济物资的分配方法以及向联总捐献资金的标准等问题，同艾奇逊和美国其他代表达成最后协议。英国代表团获得美国同意，规定联总将是一个临时性的机构，旨在通过现行的分配机构(即联合委员会)取得用于救济与善后的物资和劳务，规定联总将把这些救济品分配给缺乏外汇来支付进口商品的国家。联总将监督这些物资与劳务在各地的分配情况，并设法保证使掌握在联合委员会手中的物资与劳务得到公平的分配，即从其实际利用的数量来说，以及对一些不那么贫困但也竞相要求救济的国家的正当要求来说，都是公平的。

    劳-凯恩斯代表团成功地使美国同意：联总提出的要求应当受制于联合委员会；劳与艾奇逊彼此同意的一项备忘录就成了对出席11月首届全会会议的美国和英国代表团下达指令的基础。此外又达成了协议，赞成那些对救济物资付款的政府(例如法国、比利时和荷兰)有权独自向联合委员会取得物资与劳务——这一规定促使西欧脱离了联总的活动范围，并产生了当时所未预见到的结果。还认可了联总具有处置权和否决权，以保证在各个申请国之间公平分配物资。

    简言之，劳-凯恩斯代表团为联总全会首届会议做了准备工作。它制定了可行的方针，使联总在世界物资短缺时期能公平地分配救济物资，而又不打乱已经建立起来的盟国物资供应组织的机构。它还为解决联总的活动经费规定了成员国捐款的标准。

    (六)1943年11月9日的最后正式协定

    在这一协定上签字的有下列国家的政府：澳大利亚、比利时、玻利维亚、巴西、白俄罗斯苏维埃社会主义共和国、加拿大、智利、中国、哥伦比亚、哥斯达黎加、古巴、捷克斯洛伐克、丹麦、多米尼加共和国、厄瓜多尔、埃及、萨尔瓦多、埃塞俄比亚、法国民族解放委员会、希腊、危地马拉、海地、洪都拉斯、冰岛、印度、伊朗、伊拉克、利比里亚、卢森堡、墨西哥、荷兰、新西兰、尼加拉瓜、挪威、巴拿马、巴拉圭、秘鲁、菲律宾共和国、波兰、土耳其、乌克兰苏维埃社会主义共和国、南非联邦、苏联、英国、美国、乌拉圭、委内瑞拉、南斯拉夫。

    因此，参加者计有四十八个国家。

    在序言中规定了联总的任务如下：

    1. 提供衣、食、住方面的援助与救济；

    2. 协助联合国家武装力量所解放的任何地区的人民预防疫病，恢复健康；

    3. 安排遣送战俘及流亡者返回家园；

    4. 协助恢复迫切需要的工农业生产，恢复必需的服务。

    协定的第一条非常详细地阐述了序言部分所揭出的任务，规定了总署的权限、宗旨和职能。

    第二条载明联总的会员将是签署协定的各国政府以及以后可能申请入会的政府。

    第三条规定了作为总署决策机构的联总全会的体制(全会的例会规定一年不得少于两次，必要时得召集特别会议)；规定了中央委员会的体制(由中国，苏联、英国及美国代表组成，以署长任主席，署长无表决权)；规定了供应委员会、全会欧洲委员会以及全会远东委员会的体制。全会欧洲委员会将接替欧洲战后救济联合委员会(即李滋-罗斯委员会)并接收后者的案卷。还授权全会可根据需要设置其他常设的区域性委员会。

    第四条：行政权属于署长，署长由中央委员会一致推荐而由全会任命；全会得根据中央委员会一致通过之意见而罢免署长。署长享有全权；可以任命副署长；他应就联总活动总的进展情况向中央委员会以及全会提出定期报告；他也应就每一地区的活动进展情况安排定期报告。

    第五条：各会员国政府应为支持总署而负担费用。由此而获得的供应品与资源应由署长加以审查，会员国政府在其领土以外的地区采购物资，须与署长磋商后始得采购。

    第六条：署长应提出年度预算，必要时再提出追加预算，经全会核定的预算总额，须依照全会所定比例，分摊给各会员国政府。

    第七条：任何地区如尚有战事，非经该地区军事指挥部的许可，总署不得在此开展救济工作。

    第八条：此协定经全会三分之二的票数通过，可以修订，但协定中涉及第三条与第四条的修订，在全会的三分之二票数中，须包括中央委员会务会员国的一致同意。

    第九条：本协定对各签字国自其签字之日起生效。

    第十条：任何会员国政府在本协定对该政府生效六个月后，有权通知退出联总，而此项通知则在其送达十二个月后生效。

    (七)资金的供应

    根据联总协定创建了主持救济事宜的机构；这个机构将由各会员国政府在“其宪法规定之主管机关许可范围内”捐助资金，来给它提供动力。

    联总筹备时正当战争时期……没有人能够预言获得解放的国家的需要究竟有多大，也没有人能够预言提供救济物资的政府究竟掌握着多少资源。这里有很多变数，唯一的常数也许是救济的需要将超过满足这些需要的资财。

    美英两国政府就如何筹措救济资金的问题，经过长时间的讨论，明确了：

    对行将采纳的一切财务计划具有重要意义的一些普遍原则。第一个原则是，接受救济不应当引起债务负担。第一次世界大战后，救济主要是通过贷款获得资金。……从理论上说，这类贷款必须偿还，事实上偿还的极少，而且这些债务的长期延宕又使国际关系蒙上阴影。在制订联总财务计划的过程中，却并不存在长期贷款或信贷的问题。……

    第二个被接受的原则是规定那些具有财力的国家应当为其所得的救济物资付款。需要救济的已解放国家事实上可以分为两类：一类象波兰和南斯拉夫，可能没有什么外汇资金，因此必须通过无偿捐助提供全部救济物资；另一类象法国和比利时，估计在战争结束后尚有充足的财力。……

    第三个原则从国际合作的角度来看是很重要的，即所有国家，包括沦陷的和未沦陷的国家在内，都应当出资负担联总的费用；这样，捐款国与受援国都是这一组织的共同参与者，而所有国家，不管其是捐助国还是受援国，在联总全会中都有同等的发言权。

    最后，一致同意不管制订什么样的财务计划，这个计划必须博得美国国会的欢迎，因为大部分物资不可避免地必须由美国提供。

    英国代表(理查德·劳和J·M·凯恩斯)在许多次会谈中基本上赞成将救济计划纳入当时已有的供应机构内。这样的计划将不包括设立一笔特别救济基金。但是这类安排不大合美国代表的心意。最后，美国财政部的哈里·D·怀特(他是晚些时候才来参加会谈的)提出一项建议，规定所有未受敌人侵略的国家分担一定的费用。捐助额为一年国民收入的百分之一。捐助不是逐年征收，也不是在任何规定的期限内征收，而是一次征收，除非实际需要证明必须追加捐助额时，才可进一步征收。怀特建议，捐助款项的百分之九十须以捐助国的货币开立信贷户，但至少百分之十的货币可以在该国以外的地区使用。根据这一方案，美国的捐助额约为十三亿五千万美元，英国约为三亿二千万美元，加拿大约为九千万美元。

    这一计划的优点很快得到了公认。因为它在平等与有条不紊的基础上为总署提供事先确定的收入，这就有可能博得美国国会的欢迎。另外，它为估算一些国家——美国、英国和加拿大——的捐助额提供了一个简单易行的方法，这些国家关于国民收入的概念是人们所熟悉的，而且它们可能是最大的捐助国。因此，这一财务计划在第一届全会会议上就获得通过。

    所通过的计划细节反映联总在成立前已有了这样的决定，即拥有必要资金的国家应当为其所得到的救济物资付款。“要求署长征求‘全会所属的有关委员会或小组委员会的意见，以决定某个国家有无能力付款’。”获得解放的国家如果希望从联总得到免费的救济与善后物资，它可以向支付能力审查小组委员会提交一份能够说明该国财务状况的外汇储备、出口收入以及其他有关资料的详细情况的文件。

    判定一国有无支付能力所采用的标准在所有情况下基本上是相同的。有关的小组委员会只要知道：被审查国家的外汇储备除了扣除最低限度的货币储备之外，在加上该国预期可能从出口以及其他来源而获得的外汇收入和减去迫切需要的非救济物资进口开支之后，剩余的外汇在未来的六个月或十二个月内是否不够支付必要的救济物资进口。……联总并未严格执行按能力支付的原则：货物的装运并没有因为按能力支付这一点尚未作出决定而受阻。例如，在按能力支付问题上尚未作出决定之前，大批物资就已运入波兰，因为波兰的问题究竟是由伦敦的波兰政府或者是由卢布林的波兰临时政府提出来尚不清楚。而且，中央委员会决定，在某些情况下，即使对有关地区的政府尚未判定其有无支付能力，署长也可以进行紧急救济。1945年3月作出的关于向西北欧国家提供紧急救济的决定，成为后来在芬兰、匈牙利、朝鲜和菲律宾等地实施紧急救济计划的先例。

    联总收到的最后总捐助额如下：

    提供的物资：

    联总按照会员国政府规定的政策来执行它的业务，从而获得的商品、劳务和现金，(总的物资)如下：

    捐助的商品和劳务以及作出的承诺

    会员国政府　　　　　　　　　　　　3,062,098,114美元

    其他　　　　　　　　　　　　　　　206,492,140美元

    小计　　　　　　　　　　　　　　　3,268,590,254美元

    捐助的现金

    会员国政府　　　　　　　　　　　　598,850,341美元

    其他　　　　　　　　　　　　　　　5,308,426美元

    小计　　　　　　　　　　　　　　　604,158,767美元

    收到的其他现金

    来自接受商品等物资的政府和机构　　40,734,212美元

    来自利息和汇价差额(净额)　　　　　559,733美元

    小计　　　　　　　　　　　　　　　41,293,945美元

    总计　　　　　　　　　　　　　　　3,914,042,966美元

    规定只用于解放地区和前敌国地区的现金捐助(当地通货)54,349,759美元

    提供的物资总额　　　　　　　　　　3,968,392,725美元(按4美元=1英镑计算约合992,098,181英镑)

    联总的支出如下：

    支出的物资：

    按照下列总分类处理并登记的商品、劳务和现金：

    分配给各国的商品　　　　　　3,683,582,239美元

    行政费用(包括解散费在内)　　46,751,255美元

    业务费用　　　　　　　　　　135,469,568美元

    小计　　　　　　　　　　　　3,865,803,062美元

    对联总后继机构的捐助　　　　48,239,904美元

    小计　　　　　　　　　　　　3,914,042,966美元

    支出的当地通货　　　　　　　54,349,759美元

    支出的物资总额　　　　　　　3,968,392,725美元

    从上表可以看出分配给各国的商品总额是三十六亿八千三百五十八万二千二百三十九美元(约为九亿二千万英镑)。在“官方历史”的另一表格中所列的“总装运量”毛重是二千四百十万零六千八百九十一长吨，计值二十九亿零三百四十一万二千九百美元(约为七亿二千六百万英镑)。这一表面上的差额或许是由于上表数字包括了运输费用之故。

    三十个未遭入侵的会员国政府向联总提供了业务经费；八个遭到入侵的会员国政府除了提供行政经费外也提供了业务经费；所有四十八个成员国政府都提供了行政经费；五个非会员国政府(阿根廷、爱尔兰、葡萄牙、南罗得西亚和意大利)也提供了捐款；非政府方面的捐助来自自愿认捐与自愿募集。自愿募集大部分是通过捐衣运动募集旧衣服。美国从三次大规模的捐衣运动中募集了七万五千吨衣服。加拿大募集了价值一千七百三十一万零一百七十四美元的衣服；澳大利亚募集了四百八十三万零九百七十三美元的衣服；新西兰募集了一百四十九万七千五百五十九美元的衣服。这些自愿捐赠的衣物大部分直接提供给一些特定的国家，例如希腊、捷克斯洛伐克、波兰、匈牙利、南斯拉夫和暹罗。

    美国、英国和加拿大捐助的数额相当于联总全部业务经费的百分之九十四。三国政府所提供的捐助总额如下：

    捐助国　　　　　　　　第一次捐助(1944年)　　第二次捐助(1945年)　　总额

    (兑换率：4美元=1英镑) 百万美元　百万英镑　　百万美元　百万英镑　 百万美元　百万英镑

    美国　　　　　　　　　1,350　 　(337)　　　 1,350　　 (337)　　　2,700　 　(674)

    英国　　　　　　　　　320　　 　(80)　　　　300　　 　(75)　　 　620　　 　(155)

    加拿大　　　　　　　　77　　　　(19)　　　　77　　　　(19)　　 　154　　 　(38)

    至于联总的“支出”，前面已提到的分配给各国的商品的全部价值(可能包括海运费及其他运输费用在内)为三十六亿八千三百五十八万二千二百三十九美元或约为九亿二千万英镑。行政费用合计不过占总支出的百分之一点一八——这一数字对那些责备联总在行政方面存在浪费现象的批评者来说，是一个有力的回答。这笔行政费用包括下述机构和会议的活动经费：设在华盛顿的联总总署、设在伦敦的欧洲地区署、设在开罗的巴尔干派遣团、设在悉尼的西南太平洋地区署、全会的会议、各个采购团体以及其他专门团体。行政费用大部分是支付职员的工资。业务费用(占总数的百分之三点四一)包括下述各方面的开支：派往受援国的派遣团、难民救济、其他派遣团和联络处、其他象训练班之类的活动以及代联总的后继机构付出的开支。所谓联总的后继机构，系指联合国国际儿童紧急基金会(这是主要的接受遗赠的机构，它获得三千四百万美元)、中华民国救济事务托管委员会(五百万美元)、世界保健会(四百万美元)、国际难民组织(三百六十万美元)以及联合国粮食及农业组织(一百十万美万)。

    第二节 联总全会及其工作

    (一)1943年6月30日盟国间委员会提交全会第一届会议的报告

    提交给第一届全会会议的文件中，有一份是给参加盟国间战后物资供应委员会(主席是F·李滋-罗斯爵士)的盟国政府的报告，其日期是1943年6月30日。根据1941年9月24月圣詹姆斯宫决议而设置的这个委员会，其任务是为盟国政府与有关当局收集并调整关于战后需要的物资估算书以及优先考虑的事项。该报告涉及解放后最初六个月的最低进口计划(总计为四千五百八十五万五千公吨，其中二千三百四十八万五千公吨需要海运)，旨在满足比利时和卢森堡、捷克斯洛伐克、法国，希腊、荷兰、挪威、波兰以及南斯拉夫的紧急需要。

    人们假定，在沦陷区收复以后，会有一个短暂的初期军事紧急救济阶段，这将由盟国军事指挥部作出决定。在此期间，需要的物资将限于那些必不可少的最低限度的需要物品：主要是粮食、衣着、住房、燃料和医药，这将由军事当局进行全面控制与负责。然后由联总从军事当局接管这一工作；该委员会的报告旨在为接管后六个月内上述八个国家已解放的地区恢复了民族政府后对食物、原料以及最必需物品的需要情况制定估算书。估算或者以英国定量分配物品的消费额(例如食品与纺织品)为根据，或者按战前消费额并参照英国战时民用消费额打折扣(例如食用油脂与皮革)。最低限度的营养需要量定为平均每人每天两千卡。

    该报告还提请人们注意到，对于已查实的所需物资，尚无迹象表明将作出供应的安排(国际小麦会议除外，它设置了一个有一亿蒲式耳的救济小麦库，拟对遭受战祸的国家以及世界贫困地区进行政府间救济)；注意到未来在采购物资方面的协调工作，其必要性并不亚于目前；注意到战后初期船舶缺乏情况可能成为限制救济活动的因素；注意到该委员会无力应付提供资金这一非常重要而棘手的问题，到目前为止仍不知道该如何处理这一问题；注意到由于欧洲目前内陆运输不畅，将会遭遇严重的困难；注意到关于现场派驻机构和现场劳务虽存在种种复杂问题有待考虑，但已解放地区的工业区还是有必要尽快地提供就业机会。该报告以及所附的专门报告是提交给盟国政府去考虑的，特别是要它们考虑上述几个问题。F·李滋-罗斯爵士还亲自将该报告提交给联总全会第一届会议。毫无疑问，这个报告就是总署后来据以进行准备工作的基础，然而当它初次提出来时，美国代表们却群起而攻之，认为盟国政府夸大了它们的需要。

    盟国委员会在其报告中还提到了“难民”问题，估计欧洲至少有一千六百万“难民”，其中或许有一半仍然留在本国，但已离乡背井，过着颠沛流离的生活；难民人数最多的是德国，至少有六百五十万人，主要是来自被占领国的战俘和工人，其中大多数为波兰人，可能多达两百万人；有一百多万被俘的法国士兵和五十多万做工的法国平民流落在国外。

    难民问题的演变与预计的情况大相径庭。关于这个问题的演变情况将在下面加以叙述。

    (二)全会的各次会议 1943年11月至1946年12月

    联总协定签署之后，全会第一届会议立即在大西洋城举行，时间是1943年11月10日至12月1日。参加的国家有加拿大、中国、法国民族解放委员会、希腊、印度、荷兰、新西兰、挪威、苏联、英国和美国，而比利时、澳大利亚、挪威、南非、英国和美国还派出“代理代表和顾问”出席会议。

    全会通过下述委员会进行工作：(1)组织与行政委员会；(2)总政策委员会；(3)财务与物资供应委员会；(4)善后救济政策委员会。

    “全会首次会议完成了。在协定中已部分制定的组织体制。它标志着第一个联合国家的组织和第一个开展工作的大型国际机构的实际诞生。”

    第一届全会进一步规定了联总的活动范围。联总将在“已解放的地区(亦即在联合国家会员国的领土上)开展工作，非经全会特别授权，不得在敌国领土上开展工作”。

    联总要提供救济物资(例如，食物、衣服、医药)；提供各种救济(例如，卫生与福利)；提供善后物资(例如，在已解放地区提供为制造和运输救济物资以及恢复公用事业所必需的原料等等)。

    “因此，总署不打算从事长期性的重建经济的活动；它是临时性机构，专门从事救济及与之有关的活动。”

    它要协助人民自力更生。凡其政府有能力以外汇付款的任何国家，联总不向它发放救济物资，以免耗竭它的资金与物资。然而它也不鼓励外国政府举债来获得外汇以购买善后救济物资。

    联总救济物资的分配，应一视同仁，不得因种族、信仰或政治关系之不同，而有所歧视。“因此，救济物资任何时候都不能作为政治工具来使用。”

    构成总署宪章的这些总的指导原则，体现在全会第一届会议所通过的四十一项决议中。

    指明这次会议在何种程度上限制了联总的活动范围是非常重要的。根据协定的条款，总署可以在任何联合国家所控制下的地区，对灾民采取救济措施。这一定义包括的范围很广，不仅对已解放国家进行援助，而且甚至对英国，对其被空袭炸得无家可归的人民也加以援助。这是原来的起草委员会所慎重考虑过的意图。可是英国政府还是决定不向联总提出任何援助要求，而后来英国政府则不能提出救济要求，因为第一届全会作出决定，任何地区，“凡其政府拥有适当外汇支付手段者”，联总不予以救济。然而这后一规定还有更广泛的影响，它要求希望获得援助的政府接受一次“支付能力审查”，并使总署相信该国政府确实没有支付能力。这一决定使得西欧大陆上所有国家都没有可能得到联总的援助。这些国家为了对抗德国人的占领，冻结了它们在海外的资产，所以它们在国外拥有相当大的一笔可资利用的外汇，而且为了威望关系，它们也不愿让署长去审查它们的资产。那时它们尚未认识到这些资产与它们国家所需要的恢复及善后费用相比，是多么不足。以后，所有这些国家都通过马歇尔援助计划获得了大量的援助。

    对“救济物资需要付款的国家”，联总没有从事救济活动的责任，但下述事项不在此限：(a)紧急救济物资，(b)帮助不是所在国国籍的难民。此外，联总还必须对付款国家提出的物资要求进行审查，并将审查报告提交联合委员会；事实上联合委员会对于物资的供应实行了非常严格的控制，联总没有必要去插手。英国的政治利益在于促使西方国家重新站起来，当证实联总没有可能援助这些国家时，对英国来说最恰当的办法是由英国直接援助这些国家(多半要通过信贷去购买那些有可能获得的物资)，而不是把这笔钱花在对东欧的慈善援助上。因为，一旦禁止总署去援助西欧国家，法国、比利时、荷兰与挪威就不再对联总有什么实际兴趣了，而当初所设想的大部分将用于西欧的资金事实上将主要用于俄国的卫星国以及意大利、奥地利和希腊了。因此，那时看来非常合理的财务决定却改变了总署工作的一切计划，造成了这样的局面，即把联总的资金(大部分由美国、英国和加拿大捐助)用来恢复已变成潜在敌人的那些国家的经济，而操英语的国家在西欧的朋友以及英国本身倒是一直在等待援助，后来终于由美国通过马歇尔援助计划向它们提供了援助。

    如前所述，全会第一届会议通过的第一批四十一项决议，成为联总政策法规的最初构成部分。全会由中央委员会每年召开两次会议。事实上全会一共举行了六次会议：

    日期　　　　　　　　　　　 地点　　　　　　　　主席

    1

    1943年11月10日至12月1日　　新泽西州大西洋城　　迪安·艾奇逊(美国)

    2

    1944年9月15-27日　　　　　 蒙特利尔　　　　　　莱斯特·皮尔逊(加拿大)

    3

    1945年8月7-25日　　　　　　伦敦　　　　　　　　吉尔贾·申卡尔·巴杰派爵士(印度)

    4

    1946年3月15-30日　　　　　 大西洋城　　　　　　蒋廷黻(中国)

    1946年5月9日　　　　　　　 华盛顿　　　　　　　蒋廷黻(中国)

    5

    1946年8月5-17日　　　　　　日内瓦　　　　　　　安德斯·弗里哈根(挪威)

    6

    1946年12月10-14日　　　　　华盛顿　　　　　　　亨里克·考夫曼(丹麦)

    临时议程由署长准备；虽说中央委员会以及全会各个成员都有权提出议题，但它们却很少这样做，总务委员会往往会改变临时议程，更动议题的讨论次序，并决定哪些应包括在议程之内，哪些则不包括。从第二届会议起，总署为全会设置了一个秘书处，由副署长郭秉文在1944年8月至1947年7月期间负责该处工作。全会的大部分工作是通过委员会而不是通过全体会议来进行的。

    “出席全会的人通常是从各国政府主要负责人中遴选出来的；供应物资的主要国家还派了一批有资格的顾问陪同他们出席全会。”在后来的几次会议中，美国和英国的主要代表们倾向于将愈来愈多的工作移交给下属人员去办。

    全会的工作有：(1)讨论署长的报告；(2)制定新的政策，这体现在以后通过的一系列决议中。

    “在第一届全会会议之后的五届例会中通过的七十四项决议，涉及的范围很广，从一些小事，如批准联总的钤记，到一些重大的决定，例如把联总援助范围扩大到前敌国地区，规定第二次捐款并对联总工作的时限提出建议。”

    (三)全会所属各委员会及其工作

    全会中央委员会最初由美国、英国、苏联和中国的代表组成，由署长担任主席，他没有表决权；第三届全会时(1945年8月)增加了加拿大与法国的代表；第四届全会时(1946年3月)又增加了澳大利亚、巴西和南斯拉夫的代表。

    中央委员会于1943年11月11日召开首次会议，任命了首任署长(赫伯特·H·莱曼州长)。1948年9月24日举行了第六十六次会议，也即最后一次会议。从1948年9月30日起取消署长一职(当时由洛厄尔·W·鲁克斯少将担任)；这就是联总作为一个业务机构正式结束的日子。

    在全会会议期间中央委员会召开的会议次数如下：

    全会会议　日期　　　　委员会成员数　　委员会会议次数

    第二届　　1944年9月　 4　　　　　　　 1-8

    第三届　　1945年8月　 4　　　　　　　 9-16

    第四届　　1946年3月　 6　　　　　　　 17-27

    第五届　　1946年8月　 9　　　　　　　 28-35

    第六届　　1946年12月　9　　　　　　　 36-42

    其后　　　1948年9月　 9　　　　　　　 43-66

    中央委员会的会议是不公开的；会上讨论联总的整个活动。会议的气氛是融洽的，所作的决议通常是一致通过的。但是有一次(1946年3月)，当美国的提案要求获得有关贸易协定、进口和出口的情报时，苏联代表投票反对，中国代表弃权；在联总的后半部历史中，苏联、南斯拉夫、有时还有中国，趋向于形成一个少数反对派。然而就大多数问题来说，并不存在什么争议。

    中央委员会的权力与日俱增。它有权作出紧急决定，虽说这要提请全会审议，但是事实上这些决定极少有修改的情况。全会(在1945年8月的第三届会议期间)规定署长的主要活动计划，即对有关国家分配救济资金，亦即总署的中心工作，需由中央委员会批准。因此，“中央委员会对制定政策以及对总署业务控制的权力超出了协定所规定的范围”。

    署长通过一系列的月报(月报于1945年初开始，一直继续到1947年6月)使中央委员会能随时了解他的工作的详情。从那以后，中央委员会执行了全会的权力——主要是为了结束联总业务——而月报也就改为两个月一次了。

    除了全会(最高权力机构)和中央委员会(最高执行机构)之外，联总的管理权原应掌握在一系列委员会手中。

    第一届全会(1943年)建立了欧洲地区委员会及远东地区委员会；还建立了物资供应委员会、财务管理委员会以及物资供应委员会所属小组委员会(决定受援国的支付能力)。此外又有审计小组委员会、规划小组委员会以及五个专门咨询委员会(处理农业、难民、卫生、工业的恢复和福利事宜)。这些专门委员会应就其职权范围内的问题，向全会、中央委员会和署长提出建议；但是整个说来，它们在开展联总工作方面只起次要的作用。……为这些委员会规定的细则都是表面文章。原来指望这些委员会能成为重要的工具，能促进会员国政府对联总工作的好感、参与和支持，但结果却使人们担心这些咨询机构会延误联总的行动。联总的工作要求能迅速满足紧急需要。联总的存在是短暂的，不能让这些在政策方面提供意见的各种委员会通过漫长的讨论而推迟联总的活动。因此，总署并不鼓励委员会开会。到第二届全会期间(1944年)，会员国政府都表示不必再添设委员会。第三届全会(即1945年)解散了许多专门委员会，会员国及总署对此是欢迎的。

    全会欧洲委员会和全会远东委员会具有重要的职能，如：

    1. 提出整个物资需要数量的根据，提出公平合理分配现有救济物资的意见；

    2. 接受并讨论定期报告，并就协助难民的组织工作以及就协调各国关于医疗及其他善后救济事宜的行动提出意见。

    全会欧洲委员会的代表来自比利时、巴西、加拿大、捷克斯洛伐克、法国民族解放委员会、希腊、冰岛、卢森堡、荷兰、挪威、波兰、苏联、英国、美国和南斯拉夫。丹麦、白俄罗斯、乌克兰和土耳其是以后参加的；而意大利和奥地利的代表(1946年以后)被邀列席会议，无表决权。

    这个委员会从1943年11月至1948年3月共召开了三十八次会议；先后担任主席的都是英国人，如粮食大臣J·J·卢埃林上校(现为卢埃林勋爵)；兰开斯特公爵郡大臣欧内斯特·布朗议员；弗雷德里克·李滋-罗斯勋爵；肯尼思·P·扬格议员。

    全会远东委员会是一个有影响的重要机构。直到第一次南京会议(1946年6月7日)为止，它的事务主要是讨论总署关于当前工作的双月报告，讨论官方或专家派遣团的考察报告。在它转移到中国之后，它成为决定总署远东政策的一股力量……它特别讨论了下述问题……如难民工作的规模，需要更多的当地通货的情况，以及救济物资在某个国家内分配不均的情况。1947年是远东委员会、也是联总在中国的活动遭到很大干扰的极为困难的一年，因为内战扩大，运输困难，通货膨胀日益加剧，迫使这个地区委员会的活动超出了它的咨询职责范围。

    第三节 联总行政部门的人员和组织

    (一)工作人员的聘用

    联总的工作人员在1946年6月份达到最高峰，当时有第一类人员一万二千八百八十九人，第二类九千九百六十二人，第三类一千三百九十八人(总共将近二万五千人)。在第一类工作人员中，男性占百分之五十八，女性占百分之四十二；就国籍而论，美国占百分之三十五，英国占百分之三十四，其他欧洲国家占百分之二十二，英国自治领占百分之七，中美洲和南美洲占百分之一，其他国家占百分之一。在全部工作人员中，总部聘用了一千八百二十三人，欧洲地区署聘用了一千六百零一人，中国署聘用了一千二百十四人，德国的难民救济署聘用了五千一百九十一人，欧洲地区各个派遣团聘用了二千五百十九人。

    第一类雇员“根据国际就业条件和规定有可能在本国或外国服务”；第二类雇员在当地聘用，只在受聘国服务，不受总署关于国际就业条件和规定的约束；第三类雇员是志愿机构的工作人员，总署不付给薪金。

    这些工作人员构成了一个国际性的文官体系，保证决不“因性别、种族、国籍或信仰”等而有所歧视。“聘用国际性的工作人员班子或许是总署所遇到的最重要而又最困难的大问题。”在联总开始聘用工作人员之前，欧洲的战事已进行了四年，美国也已参战两年。因此，合格的人员几乎早已被某些政府部门吸收去了。

    一直到1945年5月欧洲战事获得胜利后，情况才较为好转：随着复员的开始，离开武装部队的男女兵员愈来愈多了，从军事工业中出来的人也有了，劳动市场上劳动力的供应总的来说是松动得多了。幸运的是，总署直到此时才开始感到迫切需要人员，从事欧洲的难民救济工作。联总在这方面的活动中所雇用的人员最多。

    联总先在美国开始聘用人员，主要是从政府机构中招聘。应聘的人很多。“总署的实际问题在于：虽不能确切知道需要做什么以及何时去做，然而却知道一旦需要行动时，就得迅速行动起来。联总在许多方面有如一支军队，但是一支军队拥有整装待命训练有素的人力后备。”而总署在建立人力储备问题上却犹豫不决。因为这样会造成浪费；此外，人员，闲置过久将会懒散松劲。在这期间，设在伦敦的欧洲地区署一直在为难民救济署招聘人员。考虑到这样做会造成浪费，因此招聘工作停止了。

    总署早期阶段的招聘工作提供了“秩序，反秩序，无秩序”的一个典型的例子。结果除了引起管理混乱和人事部受到重大压力之外，还对工作人员产生了不愉快的影响，使他们有一切理由怀疑总署的办事效率，并且引起了很大的不满以至随后的忿忿不平。所谓“为欧洲派遣团人员储备”招聘的人员，无专职岗位，一再重新安排和调动，他们深信总署不知道要干什么，在一个短时期内，情况确实如此！1945年春天以后，招聘工作便能按部就班地进行了。

    “官方历史”写道：“人们当初曾对联总表示好感，它是当之无愧的，但是无庸置疑的是，由于开头雇用了少数不称职的人员，这种好感就此消失了。”该书以强烈的不赞成的态度指责了联总的巴尔干派遣团，这是总署在海外的第一次也是最不愉快的冒险。人们是“根据总署代表的态度和行为来评价总署的。“遗憾得很，这些不称职的人竟然被雇用了。更遗憾的是，竟把他们派到了国外，让他们出头露面。”

    一切事业无论是私营的或是公营的，无论是商业性的或是政府的，其成败取决于它的指导人、它的人事管理、它的技术效能以及(在许多情况下)它的广告宣传活动。对于象国际联盟、联合国组织和联总这类国际性事业来说，也同样如此。一项事业在其初创阶段，常常会出现混乱，但其领导人如能有力地掌舵，随着岁月的增长，经验的积累，不断的试验，不断的总结教训，这项事业是能顺应环境的。联总的情况也是如此。它到了快解散的时候，已经成为一项管理得法、人员称职的事业了。但是外界的批评者却往往记住这个组织成长过程中的痛苦时期，而不是它取得成就的年代。

    联总的朋友与批评者都对联总有着很大的期望。它是拯救千百万贫困人民的一种临时性的、应付紧急需要的手段。它也是使遭受战祸国家衰竭的经济重新获得活力的一种工具。所有这一切希望、责任以及平凡而艰苦的工作都落在联总人员身上，即落在总署人员身上。他们有错误与缺点，有成就与业绩，“因此根据他们的业绩，你们是会认识他们的”。

    (二)华盛顿总署

    联总总署设在华盛顿。“它之所以注定要设在华盛顿，是由于联合委员会和联合参谋长委员会都设在此地，是由于要采办的大部分供应物资必须通过美国的国家供应机构才能获得。”

    总署的领导是署长，他由一位高级副署长协助。先后担任署长的有赫伯特·H·莱曼州长(美国人)，1943-1946年；菲奥雷洛·H·拉瓜迪亚(美国人)，1946年；洛厄尔·W·鲁克斯少将(美国人)，1947-1948年。高级副署长是阿瑟·索尔特爵士(英国人)，1944年；R·G·A·杰克逊海军中校(澳大利亚人)，1944-1947年。

    总署各部门及其主要职位的安排本来是从下述一些活动中形成的：同政府代表们进行了会谈；由海外善后救济执行局的前工作人员(特别是卢瑟·古利克及休·杰克逊)、高级副署长阿瑟·索尔特爵士以及弗雷德里克·李滋-罗斯爵士等人一起起草了一系列计划；为适应主要职位的可能候选人的特殊资格或者适应他们在接受任命时所要求的条件而进行了调整。索尔特于1944年3月9日提出了“关于联总机构的意见”草案，它根据这些初步讨论与安排的结果，规定了总署的主要部门及其权限。这个草案就成了制定联总初期体制的非正式根据。

    署长之下有几位副署长负责下述行政部门的工作：物资供应局、财务和行政局、地区局、秘书处、地区联络署。还有三位理事与副署长同级，他们负责卫生、福利和难民等职能部门的工作。

    总署体制的缺点，特别是职责含糊这一缺点，很快就暴露了出来。物资供应局享有最大部分的权力；财务和行政局成了许多互不关联部门的松散的集合体；地区局微弱无力，职权不明；职能部门缺乏必要的上级监督。

    这个失去平衡而又调节失灵的机构还得推动下述一些组织的工作，如欧洲地区署，联总中国署，二十九个服务处和派遣团，派往受援国的十六个派遣团，以及在德国、奥地利、意大利和中东的难民救济署。

    (三)欧洲地区署

    设在伦敦的欧洲地区署，根据署长的授权，得管理与监督联总设在欧洲和中东的办事处、派遣团、难民救济署及其管辖地区内的人员招聘和救济物资的采购等，但无控制权。欧洲地区署必然要发展成为一个对华盛顿的母体机构有高度独立性的组织。欧洲地区署谋求独立的斗争耽误了不少工作，引起了相当多的摩擦；但是终于赢得了胜利，通过在伦敦设立署长办事处，它的半独立性获得了承认。在改组期间，该处主任高级副署长R·G·A·杰克逊海军中校，作为总署署长的私人代表进驻伦敦。他于1945年10月返回华盛顿，而让中将汉弗莱·盖尔爵士(他曾担任盟国远征军最高司令部的行政官)留驻伦敦作为常任“署长私人代表”。

    欧洲地区署主任拥有署长授予他的决定一切事务的权力。事实上，它是由前盟国战后物资供应联合委员会脱胎而来的。1943年11月之后，它在联总全会的指导下继续发挥行政部门的职能。它由一个三人小组领导，这三个人是负责行政的副署长(英国的F·李滋-罗斯爵士)、负责物资供应的副署长(苏联的尼古拉·I·费奥诺夫)和负责地区工作的副署长(美国的利思戈·奥斯本)。一个机构配备三个领导者，这不是理想的行政管理形式，不过这三人小组在一起工作得很不错，他们之间的意见分歧是极少的。这三个领导者名义上受莱曼州长指挥，但他们同心协力地处理华盛顿发来的非常原则的指示。“职能部门的负责人”(主持卫生、福利和难民处工作)由总署委派，他奉命直接向署长汇报工作，而不是向欧洲地区署的任何人报告工作，这样就使事情变得更加复杂了。这种局面导致利思戈·奥斯本回到了华盛顿，而他所负责的地区部也就消失了。到1944年底“欧洲地区署的组织，形式甚至使善意的人也感到不能放心了。……这个机构的最高管理权可以分散在五、六个人手中，他们每人都握有行政权。这就不可避免地引起职责重叠与责任不清。但是问题似乎不止这些，此外，还有好几个职责渠道通到两千多英里外的一个城市。在经过历史上最残酷的一次战争之后，对欧洲大陆上密度大而社会结构先进的人口进行善后救济，是不能由一个松散的分支机构来完成的，而这种分支机构即使对一个小的商业公司的业务也会带来灾难。”

    确立有效的行政管理显然是非常必要的了。

    1945年，对总署全会之下的体制进行了简化，“负责职能部门的理事”“至少在名义上”是置于它的管理之下了。

    莱曼州长在其1945年5月3日的署长指令中规定，他要通过总署来执掌联总的全球政策和活动；特别规定受援国提出的物资初步申请书应提交华盛顿，因为在华盛顿可以根据当地物资供应与海运当局对现存商品与船舶运输能力所提的建议，可以根据各个派遣团的情报汇总，可以根据总署关于联总可能获得的物资的消息，而作出最妥善的最后决定。

    此后，物资供应就成为联总的主要活动；查明物资供应情况的中心地点是华盛顿；联总只有一个领导(在华盛顿)而不是两个。欧洲地区署从未声称有最后决定物资供应的权力，但是全会欧洲委员会按其职权范围来说有权对物资需要提供根据，而欧洲地区署也就贯彻了全会欧洲委员会的要求，敦促对物资供应作出安排。

    欧洲地区署就成了联总在欧洲和中东(包括埃塞俄比亚和中东的难民营在内)一切活动的管理中心。联总授权它负责上述地区内联总的各个派遣团、服务设施及各项活动的计划、组织和管理工作，决定所需行政费的总额(须经总署批准)，以及随后将这笔费用在各派遣团之间进行摊派。派驻在上述地区内的各个派遣团团长，应向欧洲地区署汇报工作，欧洲地区署需审查各个派遣团关于人员需要的申请书，接受他们的定期汇报和专题报告，以及批准对派遣团的视察。

    因此，到1945年年中，欧洲地区署和总署之间的关系得到了明确的规定，对欧洲地区署的任务也作了明确规定，对它的体制重新进行了改组，以适应任务的需要。这件事做得很及时，因为莱曼州长的指令是1945年5月3日发出的，而德国则于5月6日投降。这时联总已在中东、希腊、南斯拉夫和阿尔巴尼亚开展工作了。

    (四)中国署

    从某种意义上来说，欧洲地区署是先于联总而存在的，因为在其体制内保存了盟国战后物资供应局的残馀。联总的另一个区域性分支机构中国署却没有这样一个独立的前身。中国署是全会远东委员会的业务机构。

    “总署……对于建立另一个地区署毫不热心。因为这个署几乎也是不可避免地要由三人小组来进行管理，而这种管理方式已使伦敦署苦恼不堪”。况且，由于日本的占领，最初也不可能在中国开展工作，尽管全会远东委员会的中国委员一直敦促要在未沦陷的重庆设一个办事处。

    全会远东委员会于1944年10月12日召开的第六次会议，决定尽快地在悉尼召开委员会，决定一俟对日作战的发展情况允许时，就将该委员会的总部移至中国，并立即在悉尼和重庆建立地区署(分别为西南太平洋地区署和中国署)。

    联总在中国的工作开展情况与欧洲不同，这是由于下述原因造成的：内战扩大，运输困难，通货问题和通货膨胀加剧，救济物资分配不公平，以及对共产党地区应否给予救济物资的问题和关于出售联总棉花所获资金的利用与管理问题。全会远东委员会归联总全会领导，中国署则归总署领导，但是由于问题特殊并受地理条件限制，联总在中国的代表拥有非常大的自由行动权。

    (五)服务处与派遣团

    中国署所以能“成为联总的一个地区署，只是由于它在上海的总部最终控制了散布在这个辽阔国家内的十五个地区办事处。中国署的组织与职责相当于联总派往受援国的一个标准的派遣团”。

    西南太平洋地区署起了与澳大利亚和新西兰政府、盟军当局以及中国署进行联络的作用。它监督西南太平洋地区内救济物资的采购与人员的招聘。它还指导联总派往菲律宾的派遣团，直到1946年1月这一任务移交给华盛顿为止。

    1944年5月1日在开罗成立的巴尔干派遣团“接近于一个地区署的地位”。它的设置是为了在希腊、南斯拉夫和阿尔巴尼亚能够容许接纳联总人员之前，为联总筹办派往这些国家的派遣团，1945年3月，中东署接替了巴尔干派遣团，从事难民遣返和就地采购救济物资的工作。

    西欧和西北欧无权要求联总救济，因为这些国家拥有足够的外汇，能够获得它们所需要的物资。然而它们接纳了联总的联络小组，听取他们对卫生、福利和难民工作的意见。在卢森堡、法国、比利时、荷兰、挪威和丹麦的联络小组就属这种性质。在瑞典和瑞士也驻有联络员。意大利境内也有几个联络小组。

    到了1946年年中，救济物资采办局已在阿根廷、巴西、智利、古巴(包括多米尼加共和国和海地)、墨西哥(包括萨尔瓦多、危地马拉、洪都拉斯)、乌拉圭(包括巴拉圭)以及委内瑞拉(包括哥伦比亚、哥斯达黎加、厄瓜多尔、巴拿马)等地开展工作。在新德里(为了在印度、缅甸和马来亚等地开展工作)和安卡拉也设立了救济物资采办局。在上海、巴黎、新德里、檀香山、马尼拉还设立了采办军事剩余物资的办事处(1945-1946年冬)；在卡塞塔也设立了这种机构——这一机构后来迁往罗马办公。

    (六)同“受援国”的关系

    联总的“前线”是受援国，在受援国所进行的工作是检验这一巨大事业成败的标准。派遣团的后盾是总署、地区署以及各地的物资采办机构。

    所有这些办事处的联总职员努力从世界各地获得救济物资，物色合适的人员，他们有时太着重于物方，而忘记了这一切活动都是援助那些无力付款的国家，援助德国及中东的难民。多亏总署和欧洲地区署的高级人员，他们总是竭力提醒全体职员注意，受援国和难民营里的人们目前的生存和未来的希望，取决于来自环球各地(秘鲁、冰岛、美国、南非)的救济物资和专家服务，而这些物资与服务的获得，又取决于总署一个秘书的勤奋，欧洲地区署一个卫生顾问的才智，或者布宜诺斯艾利斯一个物资采办人员坚持不懈的努力。他们还充分地认识到，最大的责任落在派往受援国和难民营的派遣团身上。一旦由联总其他部门提供的物资与指示不能下达时，派遣团的人员必须处理由此而引起的失望与混乱局面；而当救济物资与指示已经下达时，派遣团人员就得努力促进不灵活的政府机构行动起来，并说明各项政策，以保证最广泛最周密地利用联总所提供的援助。派往各国的派遣团是联总组织的核心。……每个派遣团的领导都根据下列一些总的指导原则办事：联总的决议，全会和中央委员会的决定；署长或署长的个人代表所下达的专门指示，这类指示带有普遍意义，但其中也有一部分适用于驻在国的特殊情况；总部的一般政策指导，如果是驻欧洲的派遣团，还得接受欧洲地区署的指导；以及联总与驻在国政府之间所签订的协定条款。

    联总并不是对所有已解放的国家都提供援助。根据“联合国善后救济总署协定”的条款，前敌国当然被排斥在救济之外，虽然意大利和奥地利后来也获得援助(匈牙利和芬兰获得的援助要少得多)。向联总申请援助的国家必须证明它们缺乏足够的外汇。这一条件就把西欧所有国家排除在外，虽然除了瑞士与瑞典(它们在战争中发了财而不是蒙受灾难)外，所有西欧国家最后都被迫向国外乞求贷款，成为马歇尔援助计划的申请者，因而美国、英国和加拿大不得不在联总之外又提供巨额救济资金。

    联总的活动主要涉及中欧和东欧国家。

    受援国是芬兰、波兰、白俄罗斯、乌克兰、捷克斯洛伐克、奥地利、匈牙利、南斯拉夫、意大利、圣马力诺、阿尔巴尼亚、希腊、多德卡尼斯群岛、埃塞俄比亚、中国、朝鲜和菲律宾群岛。这些国家都驻有联总派遣团。

    奥地利、中国、捷克斯洛伐克、希腊、意大利、波兰和南斯拉夫七个受援国，在一些地区中心设置了地区办事处。这些办事处的少数职员主要是受命对联总救济物资的分配情况进行监督和上报情况。他们就运输困难、仓库拥塞、救济物资在地区和各类受援者之间分配不均等问题向地方政府官员提出意见，有时候当所有的方法都失灵时，他们就亲自抓这些事。他们各处巡游，在其所工作的地区内进行现场检查，附带地还对联总的工作进行解释，敦促地方当局注意一些急需救济的情况。他们定期向派遣团团长报告工作，不仅要详细报告所在地区内有关联总救济物资的情况，还要报告该地区的经济状况以及物价管制与配给制度的实施程度。这些报告不仅为派遣团团长向总署或欧洲地区署呈交的月报提供了材料，而且当发生的情况证明不能在地方一级解决而要请示中央时，也提供了根据。……不管采用何种体制形式，每个派遣团的工作效能主要是取决于工作人员之间的同心协力、善于适应和坚韧不拔。尽管派遣团的某些部门经常人手不足，又是在联总指挥鞭长莫及的陌生国家，处于比较孤立的环境中进行工作，并且要受到全球物资供应变化多端的影响，但它们却成功地完成了任务，这主要是由于它们异乎寻常地发挥了主动性并进行了艰苦的工作。

    联总所有的救济物资首先要由总署按国别加以估计(即所谓“规划”)。然后总署将其需要的物资数额送交有关的局(配给和批准物资的有关当局)，因为除联总之外还有其他一些申请者，而所需物资大多是供应不足的。总署在获准可以取得可能少于它所申请的数额之后，还得通过官方或商业渠道进行采购。它还必须获得船舶吨位，而这可不是一件容易办到的事。其后这些物资就转送给有关国家的联总当局，由它移交给该国政府，在联总代表的全面监督之下加以处理，而拿到物资的消费者则需要付款。联总代表应该注意在分配这些物资时不能有政治上、种族上或宗教上的偏见。

    第四节 物资供应的管理工作

    (一)关于估计和满足进口物资需要的政策

    “联总救济物资供应工作的开展和完成经历了两个阶段。第一阶段始于1943年11月，一直持续到1945年8月。……关于联总最后究竟会拥有多少救济物资与船舶吨位，这是不能肯定的……因为这时正处在不断变化的战争状况之下。”然而，已经做了许多准备工作：

    已决定了欧洲所需救济物资的依据，而采购救济和善后物资的政策也同提供物资的政府一道规定了下来。

    第二阶段始于1945年8月，一直持续到1948年9月底。随着战争的结束……要由联总进行援助的那些国家的物资需要已确定下来，联总所掌握的物资又在各国之间根据审慎制定出来的总的活动规划进行了分配。

    到了这一阶段末尾，尽管物资供应与财力上都存在困难，“联总在十个国家负担的全面供应任务和在七个国家执行的规模较小的供应规划，已经履行了业务规划中交货指标的百分之九十以上”。

    对于已解放的国家战后需要进口物资所作的许多估计书，最全面的一份已收在盟国间战后物资供应委员会的报告中(通常称为李滋-罗斯报告)，它“详尽地列出了九个欧洲国家进口物资的需要。……根据联总协定，盟国委员会已由全会欧洲委员会取代”。全会欧洲委员会是在联总全会第一届会议上成立的，它的第一项工作就是要作出决定：接受李滋-罗斯报告所提出的依据还是加以修改。根据美国驻英大使兼美国出席全会会议的代表约翰·G·怀南特的动议，采取了第二种做法。他赞成修改的论据有四点：

    (1)从该报告起草以来，对于已解放地区的情况可能已掌握了更多的情报；

    (2)由于盟国间委员会无法处理苏联的需要问题，那么对于盟国间委员会所据以工作的某些总原则进行修改看来是必要的；

    (3)该报告的起草时间是在第一届全会规定联总的业务范围之前；

    (4)……预期美国和英国军事当局不久将就军事管制时期所能提供的救济物资问题向总署提供意见。

    怀南特还建议成立两个小组委员会，一个是粮食特别小组委员会，一个是纺织品特别小组委员会。这是在已成立的三个专门小组委员会之外增加的，已有的三个小组委员会是：农业技术小组委员会、工业善后小组委员会和卫生小组委员会，这三个小组委员会曾参预上述报告的起草工作。

    怀南特的建议获得通过，五个小组委员会于1944年5月开始工作。7月份它们提出了工作方面的意见。它们的任务是：

    重新审查以前由盟国间委员会提出的依据，使之完全纳入全会决议所规定的善后救济范畴。……

    [在粮食特别小组委员会上]主要讨论是否要设法将已解放的国家的消费提高到统一的最低水平，还是提高到它们各自的战前水平。通过了一项折衷办法，如果那些依据不能充分应用时，那么小组委员会建议可采用估计物资需要和分配物资原则都适用的依据。小组委员会所采用的依据是每人每日二千六百五十卡；对于一些专门团体还有补充供应。……小组委员会规定的卡数和盟国间委员会所规定的相同，……参照当时英国的战时消费水平。……据认为，维持二千六百五十卡水平所需要的物资，是可以通过与一些政府协商而获得的。……

    纺织品特别小组委员会的建议也是以当时英国的定量配给制度为依据的。这个小组委员会认识到，各个国家对进口物资的需要无论在数量上或者在种类上(即需要原料还是制成品)都有所不同，但认为应当维持的最低标准……则应当大略相同。建议的标准是“保持健康、温暖和工作、效能的最低需要”。……编制了最低需要的衣服样品单，每件衣服上标明了所需要的配给票证数量。还建议总署在同各个盟国的专家代表协商之后，应当参照建议的标准来估量各国进口供应物资的需要。为了保证生活所需，采用的水平是成人每人每年要有四十二个单位的配给票证。

    这一水平是参照英国当时的衣服配给标准。但产生了未曾预料到的结果。“到服装分配规划付诸实施的时候，英国的服装配给量已经减少，因此联总规定的标准超过了英国当时的标准，英国非但得不到救济，而且还向联总捐助了大量的原料和制成衣服。”

    关于鞋类最低需要的估计是不太宽裕的，规定为每人配给一双可以穿着的鞋或靴。鞋类需要量可用多少双鞋来表示，也可用皮革或代用品、或者原料来表示，这要根据各个国家的需要来决定。……小组委员会以概括性的措词来起草建议，它规定可以进口原料而不进口制成品(如果这更加适合一些国家的需要的话)，这样该小组委员会就是在帮助全会贯彻这样的政策，即恢复那些从事生产救济物资的工业部门。

    对于医疗物资，没有提出“有关物资需要依据”的建议。对医疗物资的估计方法与盟国委员会所使用的方法基本相同。医疗物资需要清单的编制是根据居住于温带的、平均每十万人口所必需有的医疗物资。以十万人口为一个单位所需要的医疗物资，这一标准应用到各个国家时，要考虑到有关国家的人口多少、战前的医疗物资供应标准和穷困程度而加以调整。

    农业技术小组委员会，

    它的职权范围不止是提出有关物资需要的依据，它还就欧洲农业提出意见与一般情报。它指定专家小组对下述一些具体产品的生产提出建议：作物(包括种子、肥料与农药)；农业机械装置与食品加工厂；牲畜(包括饲料与兽医物资)；水产业。专家小组广泛地听取盟国间委员会的建议。……小组委员会提交给欧洲委员会的报告，其指导原则是：“在救济工作的第一年中，关于恢复农业和水产业所需要的物资供应量，其依据是要完成最适宜的食物产量规划。”为达到此目的，建议应当(i)提供农业物资，例如种子、化肥、机器、饲料、育种牲畜和商品牲畜；(ii)向农民供应充分的设备与物资，换取他们手中储存的农产品，以抵制农民的囤积居奇和他们之间的非法买卖。……

    为达到这种救济目的，他们所作的努力不仅涉及善后工作，而且在某些生产领域还包括经济重建工作，如果经济重建可以解释为改造经济而不是恢复其原有水平的一些活动的话。这种趋势可以从许多事例中看出来，如以拖拉机代替畜力；在一些国家引进了家畜人工授精方法(过去它们不习惯这一套)；在一些习惯于使用畜肥的国家使用化学肥料。……

    工业善后小组委员会在制定物资需要的根据时，没有采用象食物方面应用的卡路里数据那样的客观消费标准，也没有象与农业善后物资需要基础有关的那种最大食品产量规划。而且，由于破坏程度的不同，可能需要的救济物资与设备的范围也许较任何其他领域为广。

    小组委员会建议，应当最优先考虑恢复内地的运输和交通、公用事业，以及为一般工业维修所必需的服务项目。就这些活动而言，估计其物资需要是根据：(i)提供必要的维修以防止情况进一步恶化；(ii)修复被破坏的设备，要使运输系统、公用事业和其他设施能够满足救济阶段的迫切需要。其次需要优先考虑的是消费品工业和生产资料工业，后者是为生产必需品、燃料和提供劳务等部门生产必要的原料、装备和其他供应品的。要为生产下述消费品提供原料与装备：衣着、鞋类、肥皂、医疗和卫生用品；也要提供兴建临时性住所、进行必要的房屋修理和制造基本家庭设备之用的原料。……

    小组委员会的建议有一个方面是独特的。恰恰只是在这一点上，小组委员会成员才把他们所关心的问题看成是影响欧洲整体的、超越国家利益的问题。小组委员会建议，联总一般应当把工业善后问题看成是整个已解放地区的一个大问题。……如果分散处理方针看来是有益的话，那么对这个方针作出某些例外安排也许是可取的，但是“联合国家这一大家庭的利益应当始终凌驾于一个国家的利益之上”。这个建议……被写入了小组委员会的报告中，而全会欧洲委员会和全会对此没有表示异议就接受了。它被列入第五十五号决议而束诸高阁，以后再也没有提起过，而各个国家关于工业善后物资供应和其他物资供应的规划还是严格按照国家来制定并竭力加以维护的。

    欧洲物资需要的依据，由该小组委员会提出，经全会欧洲委员会通过，并由全会在1944年9月举行的第二届会议上予以批准。

    然而关于远东物资需要的依据，却没有通过决议。中国代表建议，应当采用类似欧洲的那种依据。这个建议遭到了反对，因为全会前已授权全会远东委员会提出关于它应当采取何种依据的建议。结果并没有制定相当于欧洲所采用的物资需要的依据。全会远东委员会考虑了这个问题，认为要为远东国家制定统一的依据是难以实行的。各国分别制定自己的规划，同意“为了达到公平分配的目的，各国必须作出努力，使彼此对于严重缺少的物资所采用的标准能协调一致起来。全会在1945年8月举行的第三届会议上采纳了这些建议”。

    联总所采用的依据，

    充其量不过是所要达到的目标而已。虽说这些依据最初被认为是对善后救济规定了必不可少的最低限度需要，可是面对着严酷的现实，这个最低限度也是难以实现的。联总的资金与物资十分有限，而可利用的救济物资数量也十分微薄。结果，不得不制订使各国的需要量降到更低水平的计划。然而这些依据还是提供了一个标准，据此可以对物资需要量加以公平的缩减。

    第一届全会决定，为了估计与满足已解放地区物资进口的需要，下述四个步骤是必要的：

    (1)应由全会欧洲委员会和全会远东委员会对各自所在地区救济物资需要量的依据或标准表示同意；

    (2)把这些建议提交全会；

    (3)总署根据全会所批准的依据，编制包括所有地区物资需要量的总估算书；

    (4)要把这些估算书连同其他申请者的估算书一并呈送联合委员会裁酌。

    从逻辑上讲，应该先规定物资需要量的依据，然后再提出物资分配的请求；然而由于时间紧迫，无法遵循这种逻辑顺序。首要的工作在于从一切可能的地方获得物资，再把这些物资运送到迫切需要的地方。要求署长“把迫切需要的救济物资的分配与采购事宜作为头等重要任务来考虑”。在此情况下，他不能等待编制详细的统计表。

    1943年11月签署联总协定时，联合委员会这一机构刚成立，所以协定中并未特别明确要总署通过联合委员会来进行工作。英镑区内的物资储备或多或少是处于英国掌握之中的，因而联合委员会内的英国代表能够控制这些物资储备。同样，美国代表也能够控制美国的物资储备。但是联合委员会不能控制南美、北非或中东一部分地区的物资。这种控制之所以能够存在，主要是由于实行封锁与颁发航运执照制度之故。有些盟国政府一直不愿接受这种控制，力图建立自己的物资储备，例如荷兰与挪威政府就是这样。一般认为，一旦欧洲获得解放，一旦对德战争突然结束，联合委员会这个制度将受到严峻的考验。西欧国家——还有苏联——对于联合委员会的体制有着不少的保留看法。联合委员会代表着供应物资的主要国家美国和加拿大，也代表着主要的消费国家英国，因而一些国家怀有很大的疑惧，认为英国政府通过其在联合委员会中的地位，将谋求在委员会同意供应欧洲其余国家以任何物资之前，要为英国争取到它所需要的一切物资。关于船舶情况也是这样，盟国有关方面也是要反对继续让联合船舶委员会控制船舶。正是由于这个缘故，盟国间委员会才竭力主张其他盟国在联合委员会应该有更充分的代表权。

    (二)物资供应规划的发展与执行

    到了1944年初，在华盛顿新成立的物资供应局总部已经进行了“粗略的估计”，对总署预期能够获得的资金与物资同它必须满足的善后救济需要进行了比较。……物资供应局由于编写了这份报告，对受援国目前状况(会影响联总救济物资需要的规模)的估计有了初步经验——对受援国状况的估计包括下述几个方面：本国的生产与储存数量，定量配给与分配制度的管理效能，欧洲运输事业的效率以及遭受敌人破坏的程度。

    这时不曾把这些估计同联总事业可能面临的财务问题联系起来考虑。事实上这种估计带有极大的推测性，而且也不能不如此。

    根据这些估算而制定的数字送交了联合委员会，作为1944-1945年这一特定时期所要争取的初步需要量。

    在初步的物资需要报告所列国家中，包括西北欧的六个付款国家——比利时、丹麦、法国、卢森堡、荷兰与挪威。然而在1944年初，上述六个国家的政府也各自着手把解放后它们所需物资的估计书送交联合委员会，于是情况很清楚，它们不会向联总要求资金援助了。它们的需要逐渐地不与总署发生直接关系了。

    下一阶段是初步试图估算各个国家的需要。1944年7月，向欧洲大陆所有政府发出了调查表，请它们对军事管制阶段之后六个月内所必需的善后救济物资的进口数量作出估算，并说明为采办与运输这些物资，需要从联总获得多少资金援助。……捷克斯洛伐克、希腊、波兰和南斯拉夫四国政府表示需要大量的援助。

    提出的规划远远超出当时联总的全部资金与物资。

    尽管基金可能是不足的，在全会第二届会议上又承担了另外两项义务：在意大利进行有限的救济工作以及为多德卡尼斯群岛制订一项救济规划。

    总署根据第二届全会所通过的计算进口物资需要的依据与政策，对会员国政府提交的估算书进行调整，使之适应联总的依据；结果缩减的数字，按美元计算约缩减百分之四十六，按吨位计算约缩减百分之五十。

    在这个初步运算之后，又“根据确定的支出规划，制定了按国别编制的预算。会员国政府急欲知道可从联总获得的援助”。然而总署却不愿意在这方面作出任何许诺，因为对欧洲的情况没有获得精确的情报，这意味着所作的估算只能是最粗略的。

    然而，经断定，会员国政府所需要的是获得有关援助的情报，而不愿冒风险去提供情报。

    制定了按照以十亿美元预算为基础的资金与物资暂行分配计划，预算的百分之七十五(以救济物资数量来表示)将让各会员国政府知道，余额则留作紧急准备金之用。……那时并没有为中国规定数字，因为中国政府代表认为到1945年后期之前，联总不大可能在中国开展大规模的王作。为意大利规定的二千五百万美元这一数字是任意决定的。利用“填平补缺”的方法为阿尔巴尼亚、捷克斯洛伐克、希腊、波兰和南斯拉夫编制了预算。“填平补缺”这一方法在1945年秋又获得了进一步的改进，其时制定了包括联总整个工作时期在内的第一个范围广泛的工作规划。

    要把所有受援国的救济规模提高到全会所通过的基础上，联总显然缺乏必要的资金与物资，所以“填平补缺”这个方法的主要目的就是使每个国家的匮乏程度大体上趋于一致。一国预算的第一个组成部分是在本国原有的物资之外所需要的额外数量，这个额外数量是为了补足按人口计算的每种重要商品的缺少额，使这个国家同最少匮乏的国家能够拉平。在五个国家的预算拉平以后，剩余下来的救济物资就按照人口平均计算来分配。

    在为每个国家编制暂定的商品预算时，规定了以下的轻重缓急次序：医疗卫生物资，食物，农业善后物资，衣服与鞋类，以及工业善后物资。……

    第一期六个月的暂定规划通过“派遣团对进口需要物资的指导手册”而传达给受援国政府，这些手册是在1945年初编成的。它们体现着制定工作规划的萌芽阶段。在这个规划中受援国政府开始起着积极的作用。

    1945年4月初，联总从预备阶段进而开始业务工作……它之所以成立也正是为了进行这一工作。……随着各受援国向外开放，总署在输送救济物资时采取的政策是竭尽可能利用一切可利用的资金与资源，尽量满足能够运进救济物资的已解放地区的需要。……只要最先获得解放的地区有迫切需要，那么联总如果使物资储备闲置起来以应付尚待解放地区的需要，似乎是不明智的。……到了1945年5月底，联总向它所负责援助的那些欧洲国家输送去的物资总计达二十六万二千六百五十五吨。

    其中希腊获得的物资总数远远超过任何其他国家。它所获得的物资确是超过了捷克斯洛伐克、意大利、波兰和南斯拉夫四国的总和。其原因是联总对希腊所承担的义务并不是要开展救济工作，而是要继续并扩大自该国于1944年10月解放后军事联络组一直在进行的大规模采办与装运物资业务。希腊各港口每月能吞吐的货物共达二十万吨以上。另一方面，当联总承担了供应救济物资的义务时，在南斯拉夫只有两个港口可供远洋轮船之用，每月的吞吐量估计共为六万五千吨至九万五千吨。整顿内地运输所需的现有设备规模也是一个重要的限制因素。

    “全会欧洲委员会对于导致联总向各国输送救济物资数量悬殊的环境并不重视，因而那些从救济物资总数中只拿到很小份额的政府的代表们，对于存在这种差距是极为不满的。”这种愤懑又对全会产生了更大的反响。

    “署长在第三届全会上提交了一份工作规划，它包括了直到1945年12月31日为止这一期间总署拟进行的活动。”很清楚的是，联总能否继续工作到善后救济任务宣告完成，要取决于它是否能获得补充资金。……如果得不到补充、资金，[那就势必要对]1945年的工作规划进行重大的修改，因为余下的资金与物资很大一部分将要从欧洲转移到远东以开展工作。这又势必导致大量削减对欧洲的援助，尽管联总对中国的援助仍然会是严重不足的。……第三届全会上所通过的一些决议是一项折衷办法。……决议条文预测了联总工作的大约结束日期——对欧洲运送物资的工作将于1946年12月31日结束，对远东则为1947年3月31日。建议接受第二次捐助，数额与第一次相等，同时要承担更多的供应任务，包括一项对意大利“提供足够的物资供应的规划，以满足意大利人民的迫切需要”，还有对奥地利的供应规划、对朝鲜和台湾的供应规划……以及对乌克兰和白俄罗斯的供应规划。

    由于第三届全会作出了这样的决定，总署才于1945年秋首次开展长期的工作规划。

    第三届全会也处理了一些国家(它们后来被称为“铁幕”后的国家)提出来的关于救济物资分配不公平的责难。结果，在中央委员会下建立了一个规划小组委员会。

    由于出席规划小组委员会的国家就是出席中央委员会的那些国家，所以控制联总救济物资分配的权力操在提供物资的国家手中，而受援国的一些要求则基本上被否定了。建立规划小组委员会的一个次要影响是它可能会削弱总署对于分配联总救济物资的行政权。可是事实上规划小组委员会并没有产生它可能产生的那种强大的影响，这主要是由于代表署长参加该小组委员会的戴维·温特劳布(物资供应局副局长)的能力和个性强。

    由于第三届全会作出了决定，联总第一次能够“进行估算并且通知每个国家它可以指望获得的五个商品类别的每一类中的救济物资的总价值”。

    在联总要供应的物资中，凡是本国已有生产的，要将这部分从最低消费需要量(按照联总规定的“物资需要量依据”计算)中减去。在远东，中国政府所计算出来的“物资需要量”按比例予以缩减，就从十亿美元左右减为五亿六千二百五十万美元。

    因此，总署在最后阶段制定的“国别规划”，就是根据受援国提出的估算书加以调整，使它符合联总规定的“物资需要量依据”以及可能获得的资金数量。然后总署将数字提请规划小组委员会加以讨论，再由后者呈交中央委员会进行最后的批准。总署坚持要在各个类别中保持自由变动的权利，这个目的是达到了，但是未经中央委员会同意，总署在各个类别之间自由变动的数字不得超过百分之十五。

    到了1947年第二季度末，欧洲规划作为一个整体来说已完成了百分之九十六点七，而中国规划则完成了百分之八十三点七。在此期间以及直到1947年9月30日停止采购一切新物资之前，已经作出了一切努力，如通过补充采购、物资移用和资金筹集，使所有受援国的预算完成情况达到同一百分比。当物资供应局于1948年3月提出《最后工作报告》时，已经可以看出整个物资供应规划将完成百分之九十九点八。

    联总为“各国制定的规划”中所供应的物资有下列一些主要类别：

                        单位：千美元　　长吨

    食物　　　　　　　　1,230,129　　　 9,109,086

    衣服、纺织品、鞋袜　419,074　　　　 535,807

    医疗卫生　　　　　　116,565　　　　 133,797

    农业善后　　　　　　320,549　　　 　2,313,957

    工业善后　　　　　　677,032　　　 　11,282,686

    这些数额加上接收的军需品(一亿零八百零三万七千美元或五十六万三千一百六十长吨)，那么“国别规划”的小计应为二十八亿七千一百三十八万七千美元或二千三百九十八万三千四百九十三长吨。这些数字还应加上特别规划(难民、衣着和食物募集运动、中东难民救济署非洲难民营、西北欧的紧急救济规划)的小计三千二百零二万五千美元或十六万八千三百九十八长吨。因此，全部“货物装运量”总计为二十九亿零三百四十一万二千美元或二千四百十万零六千八百九十一长吨。

    第五节 实地工作

    (一)联总同军事当局和“受援”国政府所达成的协议

    总署通过同已解放地区或占领地区的军事当局，或者通过同有关国家的政府所达成的一系列协议来开展工作。

    联合国善后救济总署正式协定规定了下述内容：总署提供善后救济物资与劳务并不要求以外汇偿还，提供给受援国政府的这些物资是在卸货港口或在边境移交，受援国政府在分配这些救济物资时应遵循联合国善后救济总署全会的政策(按照需要分配，不得有所歧视)；出售救济物资(这是为了在一国之内开展进一步的善后救济工作)收入的利用；设立联合国善后救济总署派遣团以监督救济物资的分配和履行总署在执行协议中的其他职能；根据全会决议的建议，授予联合国善后救济总署和联合国善后救济总署工作人员各种便利、外交特权和豁免权；交换情报，处理协议满期问题。

    最初负责对这些协议进行谈判的是联总总署(即华盛顿总署)；后来由欧洲地区署负责；再后，又由联总派赴各地的派遣团主持其事。协议有三种类型：

    (1)同解放初期军事当局签订的协议，如1944年4月3日的开罗协议，它指导着联总参与占领希腊、阿尔巴尼亚、南斯拉夫的事宜——后来加上一个“说明”，并于1944年10月11日得到参谋长联合委员会的同意；还有“关于在巴尔干提供劳务的条件的协议”，该协议于1944年11月18日获得参谋长联合委员会批准。

    (2)同军事当局签订的关于救济难民工作的一些协议。如1944年11月25日签订的联总-盟国远征军最高司令部协议，它涉及西方在德国的三个占领区；其后同各个占领区司令签订的协议；同驻奥地利的美国、英国和法国司令签订的临时协议；1945年7月15日同地中海盟军最高统帅部签订的关于将意大利境内非意大利籍难民转交联总负责处理的协议。

    (3)同受援国政府签订的协议。这些协议规定联总在各地的工作，例如关于救济物资的接收、移交、分配和监督等事宜。

    签订协议的国家与签订日期如下：

    阿尔巴尼亚 1945年8月1日

    奥地利 1946年4月5日

    白俄罗斯苏维埃社会主义共和国 1945年12月18日中国 1945年11月13日

    捷克斯洛伐克 1945年2月26日

    埃塞俄比亚 1946年7月4日

    希腊 1945年3月1日

    意大利——首次协议 1945年3月8日

    意大利——补充协议 1946年1月19日

    波兰 1945年9月14日

    圣马力诺 1945年7月14日

    乌克兰苏维埃社会主义共和国 1945年12月18日南斯拉夫 1945年3月24日

    同芬兰(1945年12月18日-1946年1月11日)、匈牙利(1946年2月13日-3月19日)和菲律宾(1946年6月11-12日)达成的协议，其格式不太正规，系采取交换信件的形式。关于多德卡尼斯群岛协议是同代表英国军事管理当局的英国陆军部签订的。关于朝鲜的协议，系采取同北朝鲜的苏军司令部(1946年6月27日)以及同南朝鲜的美军司令部(1946年7月3日)交换备忘录的形式。

    联总在被占领国家与已解放国家的工作是根据协议来进行的，而协议则又以第一届全会的第一条决议为依据，该决议规定，署长必须“同当地执掌政权的政府或当局(军事的或文职的)进行协商并征得其同意之后”才能决定联总的活动。各个协议的形式与条文差不多是千篇一律的，以总署的法律总顾问室于1944年秋所制定的一个“总协议”作为范本。

    (二)对“受援”国家的善后救济工作

    联总的成功与否应根据它作为一个国际合作机构的效能来判断，也要根据它对有关国家是否产生了有益的影响来判断。它的效能是不平衡的，一如“播种者”那个寓言中所述的种子一样。一些种子落在多石的土地上，枯萎了；一些种子则被缺乏效率和贪污舞弊(虽说要比人们所设想的为少)等杂草扼杀了；但多数种子是落在肥沃的土地上，长出了果实。在英国普通老百姓看来，对德国难民救济署也许是太重视了，根据这种看法，联总的整个工作是专门同这一部分工作等同起来了。它在赈济饥民、恢复运输和防止疾病等方面更为重大的任务，是在远离英国的一些地方进行的，因此英国人对这些工作了解得不那么清楚。

    在中东，联总于1944年1月31日接管了中东难民救济署的工作。这是英国主持的一个机构，它在埃及、巴勒斯坦和叙利亚设有难民营，收容成千上万的希腊人(他们是在1942年和1943年德国军队和意大利军队入侵时从希腊、多德卡尼斯群岛和克里特岛流亡出来的)；收容1942年经苏联、土耳其和波斯而逃亡出来的波兰人；也收容1944年经过意大利而到达上述地区的南斯拉夫游击队员。

    中东难民救济署署长威廉·马修斯爵士改任联总巴尔干派遣团(总部设于开罗)团长。开罗协议(1944年4月3日签订)规定，在希腊、南斯拉夫和阿尔巴尼亚还处于军事占领时期，联总要对医疗工作、救济物资和紧急善后工作进行直接的、全面的控制。

    这是联总开展工作的有力开端。它始于埃及——就象攻克东北非的伟大军事攻势始于埃及一样。巴尔干派遣团的目的在于(1)在军事占领时期，通过制定工作计划以及估算和协调救济物资需要量，对军事当局进行协助；(2)经管中东难民救济署所属的难民营工作；(3)实施培训计划。派往希腊、南斯拉夫和阿尔巴尼亚三个半独立的派遣团要在巴尔干派遣团的监督之下工作，而后者又要接受华盛顿总署的控制。于是产生了许多混乱。

    到了1944年11月，希腊派遣团的先遣队已在希腊登陆。派往南斯拉夫和阿尔巴尼亚的小组也正在意大利集中待命。到了1945年3月，派往三个国家的派遣团脱离了开罗总部，直接归属欧洲地区署管辖。巴尔干派遣团就此解散了。在开罗另外成立了中东署，管理难民营工作，遣返难民，并为联总办理采购当地物资(亦即埃及棉花)事宜。

    这就是联总怎样开始其为期三年的紧张活动的情况。我们已经叙述了联总派赴受援国的派遣团的总的情况及其规划。下面是分配给十七个受援国的援助数额：

                                    单位：千美元

    阿尔巴尼亚　　　　　　　　　　　26,250

    奥地利　　　　　　　　　　　　　135,513

    白俄罗斯苏维埃社会主义共和国　　60,820

    中国　　　　　　　　　　　　　　517,846

    捷克斯洛伐克　　　　　　　　　　261,337

    多德卡尼斯群岛　　　　　　　　　3,900

    埃塞俄比亚　　　　　　　　　　　884

    芬兰　　　　　　　　　　　　　　2,441

    希腊　　　　　　　　　　　　　　347,162

    匈牙利　　　　　　　　　　　　　4,386

    意大利　　　　　　　　　　　　　418,222

    朝鲜　　　　　　　　　　　　　　943

    菲律宾　　　　　　　　　　　　　9,880

    波兰　　　　　　　　　　　　　　477,927

    圣马力诺　　　　　　　　　　　　30

    乌克兰苏维埃社会主义共和国　　　188,199

    南斯拉夫　　　　　　　　　　　　415,642

    从上表数字可知，最大的国家中国是最大的受益国，而波兰则居第二位。意大利、南斯拉夫、希腊与捷克斯洛伐克受惠于联总救济物资也是非常之大的，乌克兰、奥地利与白俄罗斯也是如此，虽然总额要小一些。

    可以毫不夸张地说，是联总救了希腊(包括多德卡尼斯群岛)和波兰。这两个国家最迫切的需要是食物。在联总运往希腊的救济物资中，食物几占百分之六十；在运往波兰的救济物资中，食物几近一半。希腊人民“简直就是由联总救活的”。“若不是联总迅速有效地给希腊运去了必需的物资，该国的情况将会比今天不知坏多少倍。”

    除了使希腊人吃饱之外，联总派遣团还为该国引进了某些永久性的改进措施，这在卫生方面尤为突出；并且还为希腊树立了一个值得注意的而且并非完全不起作用的范例，表明了为国家而不为某一政治集团工作的重要性。如果说希腊终于从内战的灾难和共产党人的统治下被拯救了出来，那末拯救的功劳应部分归于联总。在曾经处于意大利统治之下的希腊的多德卡尼斯群岛上，联总派遣团与英国军事代表团密切配合开展工作，不但使居民免于饥饿，而且还教会岛民如何经办公共工程和福利设施，使他们在联总派遣团于1947年1月结束业务之后能够接管并继续经营这些工程和设施。

    在所有欧洲国家的救济规划中，联总向波兰供应的救济物资以美元价值计算为数最大——占联总全部救济物资的百分之十六，占整个欧洲规划的五分之一以上。波兰在战时遭到了彻底的摧残和破坏。当和平来临时，这一片废墟本身势必要迫使任何波兰政府采取某种形式的国家管理经济制度，并且要“把重点放在促进农业耕作方法现代化和机械化上，以及提高工业化程度上”。波兰在1946年和1947年相继遭到歉收，而这两次都由于联总救济物资的及时到达，才避免了饿殍载道的威胁。除食物外，联总对波兰最重要的馈赠是农业机械(例如拖拉机)以及种子、牲畜、化肥、拖网渔船、渔网、钓鱼用具和罐头工厂——实际上是提供了能协助波兰恢复自己食物供应的一切物资；联总不仅供应了拖拉机，而且还教会波兰农民如何使用拖拉机，因为这是首次大规模向波兰引进农业机械。在卫生设施方面，同样地，联总不仅供应了药物和医院设备，而且为了满足“波兰医学界全体成员所表示的要改进其服务质量的迫切心情”，又提供了医疗新技术的指导，这种新技术现在“已融合在该国的医疗实践之中”。

    到了1945年底，已经可以清楚地看出这一年并未为欧洲带来和平，而是带来了新的冲突，这就是共产党国家和非共产党国家之间的对峙。波兰政府则是站在分界线的共产党国家一边，这也是非常清楚的。然而美国、英国和加拿大——这些国家是提供人力与物力的主要国家——却继续对一个可怕的潜在敌人过分慷慨地提供物资和援助，并且重建其经济，这种经济将成为共产党势力在东欧的堡垒之一，而且在任何时候都有可能被调动起来反对它们。联总对波兰的援助是国际性慷慨施舍的最惊人的努力之一，是史无前例的。

    对于白俄罗斯和乌克兰苏维埃社会主义共和国的援助，虽说为数略少，但也是前述同样努力的一部分。这两个苏维埃共和国的疆界除原属于苏联的领土之外，还包括1939年从波兰兼并的地区。它们由于遭到德国的征服和占领，受到红军撤退时所执行的“焦土”政策的破坏；其受害之深不亚于波兰，苏联所遭受的全部战争破坏，有一半是在乌克兰的工业区。从经济的角度来看，这两个共和国代表了苏联的主要力量，克里姆林宫的政治家们也许会感到惊奇，他们的“资本主义”国家的对手们此时既然已使苏联在经济上听任他们摆布，却没有推翻雅尔塔会议和波茨坦会议的决定，没有把他们自己的条件强加于苏联。事实上，美国、英国和加拿大非但没有利用它们的机会，而且还继续以联总的援助去医治俄国的创伤。1945年8月，苏联申请要七亿美元的善后救济物资。这一申请未被接受，而代之以给予这两个共和国二亿五千万美元的救济物资，其中为数一半是食物，由俄国的“联总救济物资署”主要在城市地区进行分配。俄国的这个机构“工作非常勤奋，并且总的来说是抱合作态度的”。

    再者，联总不仅派巴尔干派遣团前往希腊，而且也派它到南斯拉夫和阿尔巴尼亚——这两个国家都是共产党政府当权。南斯拉夫的善后工作是联总的主要努力之一。那里的派遣团团长是一个苏联公民。向南斯拉夫提供的物资四分之一以上是食物，约四分之一是“工业善后”物资。起初有人怀疑，一些救济物资是为了共产党的利益而出售和分配的，是把非共产党人排斥在外的，是由南斯拉夫军队加以利用的。联总总署派了一个专门委员会于1946年10月访问了南斯拉夫，查明这种怀疑是没有什么根据的。

    派往阿尔巴尼亚的派遣团是小型的。阿尔巴尼亚的需要不大，它的经济比较单纯。该派遣团“始终未能消除该国政府对它的怀疑，认为它只不过是推行英美罪恶意图的一个幌子而已”。

    捷克斯洛伐克——该国在战争中遭受的物质破坏是比较轻微的，它不光是一个“受援”国，而且还是一个“物资供应”国。它以馈赠方式供应了糖、蔬菜和水果，它还向联总出售了价值达八百五十万美元的褐煤、焦炭、苜蓿以及蔬菜种子、土豆，裸麦种、小麦种和土豆种。联总也送给它价值二亿六千一百万美元的货物作为回报。象在南斯拉夫一样，联总派往捷克斯洛伐克的派遣团也由一位苏联公民彼得·I·阿列克谢耶夫领导。实际工作是由捷克人自己进行的，也就是通过弗兰蒂塞克·奈麦茨领导下的捷克斯洛伐克善后救济署来进行的。派遣团的职能主要是咨询性的。“当联总于1947年年中结束工作时，捷克斯洛伐克的经济状况比任何其他接受联总援助的国家更好。”

    意大利是受到联总帮助的第一个而又是主要的前敌国。全会(1944年9月第二届全会)的苏联和南斯拉夫代表，甚至还有美国和英国代表，起初都不认为意大利提出申请是得当的。首次估算的九千四百八十万美元被削减为五千万美元。但是到了1946年1月，意大利在对德作战中的贡献已经得到肯定，因此到1947年意大利政府接管联总工作时，联总已给予意大利价值四亿一千八百二十二万二千美元的物资和劳务，而且“按照吨位计算，联总为意大利确定的救济规划是所有受援国中最大的一个”。意大利政府按照联总提供的物资和劳务的外汇成本，相应地建立了一笔里拉基金，用这笔资金来资助另外一些善后救济规划。救济物资中一半以上是食物，四分之一以上是“工业善后”物资，包括煤和液体燃料。为纺织工业提供的原料也同样重要。

    另一项专门活动是为意大利难民提供住房，即一般称之为援助无家可归者管理委员会的工作。这项工作是维修而不是新建，地点集中在艾米利亚、托斯卡纳、拉齐奥和阿布鲁齐等遭到严重破坏的大区。到1947年春天，该委员会在成立不到一年的时间内，为意大利遭到最严重破坏的一些大区的十万零三千七百二十五人重新提供了住房。这项工作的大部分资金来自“里拉基金”。

    联总在意大利的工作对于重建这个国家，对于恢复有条不紊的环境，对于减轻人们的苦难起了极为重大的作用；而且由于意大利和联总的代表们合作得当，这些成就是在极少发生浪费和侵吞公款的情况下取得的。

    奥地利的情况也如此，食物也是迫切需要的，因此联总在使人民吃饱(特别是在维也纳和其他城市)以及在使人们振作精神方面，作出了难以估价的贡献。

    联总对匈牙利和芬兰的救济规划，其目的不过是进行紧急救济，以救急难。联总派遣团在埃塞俄比亚的活动(1944-1945年和1946-1947年)“集中于开展卫生、福利和农业善后等培训计划方面”；但是由于语言上的困难以及由于人民的落后和多疑，联总的活动并不是卓有成效的。

    在远东，联总向菲律宾群岛供应了食物和医疗物资以及衣着；联总的专家也对该群岛进行了一些有用的技术性测量工作。但是菲律宾所迫切需要的救济，大部分直接来自美国。

    在1945年8月的第三届全会上，朝鲜和台湾作为“已解放的地区”而被列入联总的救济范围。台湾归属在中国的规划内。对朝鲜的救济只有过一个开端，但联总人员未能获准访问接受联总大量物资援助的北朝鲜有关地区，而且，救济物资也不能在两个占领区之间自由移动。联总全会中的苏联代表于1946年12月提交了朝鲜的要求，然而署长由于上述原因予以拒绝。这是在联总范围内因一个重大问题而同苏联代表发生的一次直接冲突。最后，中央委员会于1947年2月作出决定，对朝鲜毋需制订全面的救济规划。

    联总在中国的工作，从其规模来看，可以说是它所从事的事业中规模最大的，而从许多方面来看，也是失败得最惨的。关于全会远东委员会及其工作机构中国署的体制已如前述。中国政府于1944年9月向联总署长申请援助，要求九亿四千五百万美元的救济物资和二千二百名外国专家的服务，总署并未同意这样巨大的救济规划，但它最后还是向中国提供了价值五亿一千七百八十四万六千七百美元的物资，其中“工业善后”物资远远超过四分之一，“食物”略超过四分之一，“衣着、纺织品和鞋类”略低于四分之一。整个援助数额差不多是1901年由于义和团运动而向中国索取的赔款数额(即臭名昭著的“义和团赔款”)的两倍。但是，普通的中国人虽然能够懂得被索取作为罚款的巨额款项的逻辑性，却显然较难领会作为施舍分配给他们的这笔为数更大的款项所体现的精神。这就是联总在中国开展工作的悲剧的一面。联总的工作使中国人受益匪浅，解除了无数人的痛苦，拯救了千百万人的生命，但是它对于人们的感情以及政治事态的发展却并未产生任何持久的影响。

    中国署是在将近1944年底开办的，起初有一支小规模的骨干力量，后来逐步发展，在上海有一个规模庞大的总部，在南京有一个首都联络处，另外还有十五个地区分署和若干直辖办事处。中国政府成立了行政院善后救济总署(简称行总)，代表政府作为联总的对应机构，共党产方面也成立了共产党解放区救济总署。向共产党区域供应救济物资也许是联总在中国所遇到的最困难的问题。第二个最大的困难是财政方面引起的问题，特别是通货膨胀不断加剧所引起的问题，在这样一个辽阔的国家处理救济物资也是一个困难。联总在中国的十五个地区分署中只有两个分署(上海和福摩萨)所照料的人口在一千二百万以下。五个地区分署所照料的人口是三千万和三千万以上(杭州、镇江、沈阳、青岛和平津)。因此，中国每一个地区分署的任务相当于欧洲一个国家的任务。

    中国的一个严重问题是通货膨胀和物价急剧上升。以1937年1月至6月的批发价格指数为一，则1939年12月上升为二；1940年12月为十一；1941年12月为二十八；1942年12月为五十七；1943年12月为二百；1944年12月为五百四十九；到1945年8月，即对日作战的最后一个月，则为一千七百九十五。此后，物价一度暂时停止上升；但是到1946年12月(此时内战已真正打起来了)，物价指数(上海)又上升达五千七百十三；到1947年12月，物价指数仍在“无止境地”上升。由于通货膨胀，联总在中国不可能象在欧洲那样，通过出售物资的办法来筹集活动款项。他们不得不依靠直接的政府拨款或由政府保证的银行贷款来进行工作。“行总和其他政府机构十分缺乏现金。”参加联总工作的人员和参加联总工程的工人，他们的报酬是以食物，而不是以现金来支付的。在1947年初，终于特别准许从联总基金中拨出一千九百万美元来购买原棉，再以这批原棉在中国换取棉纱。“这样就使得联总能够掌握一种可以出售的、具有相当固定的实际价值的商品……而不必积聚当地通货了”。联总的工作于1947年底结束，虽然从其需要来说，是不应结束的。它遗留下来的未完工作，它的物资储备以及一笔五百万美元的资金，当时就移交给中华民国救济事务托管委员会，这是一个有外国代表参加的极为称职并享有极大威望的中国机构，由这个机构来执行一些长期项目，例如制造农具的农业工场规划，发展捕鱼业和建造捕鱼船，继续进行黄河水利工程，制造药物，经管善后物资总库(处理供应、维修和出售工作)等等。

    联总的“官方历史”对中国署的工作作了如下的总结：

    拯救了两三百万赤贫的人，使他们不致活活饿死，至少有八百万至一千万以上的人，其中包括一百万难民(他们通过迂回曲折的路线返回家园)，获得了联总在食物、衣着与医疗物资等方面的某些援助。此外，由联总资助的各项事业雇用了两百多万人，其中大多数人有家庭负担。通过这些事业，修复了数千英里的公路和铁路路基；完成了大量的环境卫生、疏浚和建设工程；恢复了许多小型地方工业；兴修了八个大的和许多小的水利工程，从而恢复了四百多万英亩土地的生产并且使大约三千万英亩的土地增加了抗灾能力。

    联总的“官方历史”接着特别注意到联总在华的下述有关工作：医疗卫生机构，提供技术与行政人才，对“在救济、卫生、农业、运输和交通等方面工作的数千名年轻的中国人加以突击培训，供应农业善后物资，增加煤炭生产，添置机器工业的装备，恢复纺织品生产，恢复沿海和内河航运以及铁路与公路交通工具。从一些主要捐献国的政治利益的角度来看，联总的工作可以说是浪费了时间、金钱和精力。但是，联总的工作记录始终是真正的国际性慈善事业的一座纪念碑。

    (三)营救在德国、奥地利、意大利和中东的“难民”

    1943年11月9日签署的联总基本协定，在其序言中规定了联总未来的主要目标，其中有一项是“对战俘和流亡者的还乡也应有所准备和安排”。1943年11月第一届全会上所通过的第十号决议引伸了这一指示，强调要使“战俘、流亡者及其他难民返回家园”。不用说，自然有许多战俘和流亡者要遣送回家；但是难民问题的核心在于有些难民(其中有波兰人、波罗的海沿岸国家的人、南斯拉夫人、乌克兰人、犹太人及其他人)，已不愿回到故乡去了。

    然而，人们认为当战争结束时，欧洲(以及在别处)已解放国家和敌国内将有数百万难民渴望返回家园。人们也认为对于这项工作联总会承担协调及执行方面的任务。从第一届全会起，联总高级领导部门花费了大量时间，致力于解决这个问题，特别致力于寻求有关两个问题的答案：具体地来说，联总的任务是什么，哪些准民有资格获得帮助。

    如前所述，联总所做的第一项难民救济工作就是在1944年初从英国当局手中接管中东难民救济署设在埃及、巴勒斯坦和叙利亚的难民营。中东难民救济署收容的难民大多数是等待遣返的希腊人和南斯拉夫人，事实上他们当中多数人也终于被遣返回国了。

    1944年5月30日，安置欧洲难民常设技术小组委员会在伦敦举行首次会议。6月6日，盟军开始进攻诺曼底。还在6月2日，联总就已“正式询问比利时、捷克斯洛伐克、希腊、卢森堡、荷兰、挪威、波兰、苏联和南斯拉夫等国政府以及法国民族解放委员会，在军事阶段和军事阶段之后是否需要联总在照顾和遣返难民方面给予帮助”。苏联通知说，在苏联占领区内不需要联总的帮助。其他政府的答复则相当含糊。这些政府希望，对它们国内进行援助要采取供应物资的方式，在国外则要采取帮助它们的公民的方式。这些答复为后来在联总与军事当局之间正式缔结救济工作的协议开辟了道路。

    1944年11月25日，联总署长莱曼和最高统帅艾森豪威尔将军签订了联总-盟国远征军最高司令部协议，这个协议承认联总是军事阶段之后处理难民问题的机构。这个协议明确规定了联总作为执行盟国有关这方面政策的代理人的地位。协议签署后，立即要求联总采取行动。1941年12月2日，军事当局要求联总派出两百个工作队，每队十三人——首批二十五个工作队要在1945年1月1日准备就绪，最后一批五十个工作队要在4月1日准备就绪。即使对于有此迫切愿望的联总来说，这一要求也未免过分了——特别是它们要求工作队必须完全配备自己的运输工具，而在当时几乎一切运输工具都是由军事当局控制的。

    工作队未能按照规定的日期准备就绪，另一方面总署也未能取得它所要求的援助。直到1945年3月，它才能够在诺曼底的格朗维尔成立一个中心。它的规模是不够大的，地点也不理想，而总署方面的管理工作也并不很好。在整个工作过程中到处都出现了拖拉和肯定缺乏行政效率等弊端，使总署同军事当局产生了摩擦，使总署的名声不好，并且毫无疑问地给现场工作人员带来了一些不必要的困难，使得他们经常许多星期领不到工资，装备很差，接不到指示，常常与总署失去联系。

    1944年夏天和秋天，已有一些联总人员配属于盟国远征军最高司令部，后来又配属于美国和英国的集团军群。随后签订了联总与盟国远征军最高司令部的协议，而在4月底的时候，早已有十五个以上的工作队奔赴现场，到6月底的时候，已有三百二十二个工作队“会同军方人员参与照顾难民的实际工作”。1945年7月，联总在法兰克福附近的赫希斯特成立了难民工作总部；1946年1月这个总部迁至阿罗尔森。它归属“德国难民救济署总监”中将弗雷德里克·摩根爵士管辖，此人以前曾任盟国远征军最高司令部副参谋长。

    联总和盟国远征军最高司令部的协议于1945年4月失效，因为苏联政府当时通过其在欧洲咨询委员会的代表提出照会，表示无意邀请联总到德国的苏占区开展工作。因此难民救济署的权力不得不转移到以地区为基础。这一变动在联总第三届全会上经过长时间辩论后获得通过(1945年8月)，接着进行了谈判，并签署了地区性的协议：英占区协议于1945年11月27日签订，法占区协议于1946年2月16日签订，美占区协议于1946年2月19日签订。这些协议将救济难民的职责让联总和军事当局分担。事实上，在1945年整个夏秋两季，联总已逐渐承担起管理设于德国的难民“居留所”的任务，因此协议不过是承认既成事实而已。这三个占领区各有一个与现有军事机构相对应的地区办事处。根据协议条款，各工作队就归这些办事处管辖。

    工作队的任务与活动由现场视察员加以协调，他们是地区办事处派出的。他们有时根据华盛顿层层下达到欧洲地区署、中央总部、地区总部与地区办事处的指令、命令和训令办事，有时则根据来自某些中间环节的指令、命令和训令办事。实际的现场工作人员人数在1945年秋季达到最高峰；而视察人员人数则在1946年夏季达到最高峰。

    1945年10月1日，受雇在居留所工作的第一类联总人员的总数为三千三百六十九人(以每队十三人计，大约有二百六十个工作队)。居留所的数目大约有二百十个(一年之后为数更多)。归联总照顾的在德国的难民总数略超过六十万人。联总工作队的任务不仅要象军队所做的那样给难民供应衣食住，还要指导他们把自己组织起来，提高生活乐趣并树立自尊心，还要提供和扩展教育设施、医疗服务和照顾儿童。这是一项艰巨的任务——虽然就涉及的人数来说，其艰巨性比开头所想象的小一些。但联总所面临的，并不是必须把几百万流亡者遣送回国的问题，而是有几十万永久的难民问题。

    联总总共“遣返了”一百零四万七千个难民：其中自德国遣返的约七十万人，自奥地利遣返的约二十万人。但是联总在这方面的主要工作是照顾和管理住在帐篷、棚屋和“简陋住宅”(在乡村和城镇的一部分住宅区)内的那些不幸的人们。各难民营或居留所人数不等，少的约五百人(新巴勒斯坦)，多的超过一万五千人(维尔德弗勒肯)。平均规模是二千至三千人光景。联总所照顾或管理的难民总数，最高峰时，在德国为七十一万五千人；在奥地利为四万六千人；在意大利为二万六千人；在中东为三万七千人；在中国为四万五千人。1945年(12月)时，在这些难民中至少有一半是来自波兰以前所辖领土内的波兰人和乌克兰人，1946年(9月)时，情况大致还是这样；但是到了1947年(6月)，波兰人的数量比人数较次的两个民族集团(波罗的海沿岸国家人和犹太人)下降的幅度更大。其他重要的民族集团是希腊人(大多数在中东)和南斯拉夫人。联总也参与遣返俄国人、法国人、意大利人、北美和南美人、中国人以及其他许多人的工作。联总不过问战俘、前敌国国民和日耳曼人(指来自捷克斯洛伐克、匈牙利、罗马尼亚和南斯拉夫的德国人，以及来自现在归波兰政府治理的前德国领土的德国人)。当1943年11月签署联总协定时，并没有预见到会有“敌对行动停止后出现的难民”和“内部的驱逐”等现象。“在战争结束之后，有大批人离开波兰与南斯拉夫；另外一些人则从保加利亚、匈牙利和罗马尼亚逃出。他们当中多数人迁入德国、奥地利或意大利，并在那里申请取得难民的身分。这批人绝大多数是犹太人。”

    最后，联总当局决定，如果一个人由于战争而“流落异域”，那么这种外在原因所引起的迁移究竟何时发生，这一点并不重要；可以有把握地假定，犹太人都是由于战争而“流落异域”的。“总署根据这一裁决，判定所有犹太人都是当然地符合条件的人(即有资格接受联总援助的人)，除非能提出相反情况的确实证据。”

    “停战后的难民”必须提出因受敌人迫害而造成内部驱逐的具体证据，但属于“遭到纳粹立法歧视”的情况(亦即犹太人)不在此例。总署由于执行这些决定，遭到了苏联代表的批评，他们谴责总署把难民营变成政治上亲法西斯和反苏流亡者的庇护所；英国代表则提出抗议说，人们正在利用联总作为向巴勒斯坦非法移民的渠道；人们普遍抗议把难民营变成苏联间谍的巢穴。

    关于取得联总援助资格的规章确定之后，就得执行这些规章；而执行规章，即“甄别”这类援助的申请者，不仅要依靠联总的官员，而且也要依靠各个占领区的地方军事当局。

    联总的宣传工作人员从未清楚地阐明联总对德国和奥地利难民救济署的责任范围。虽说联总并不对德国与奥地利的所有难民担负责任，它却因为难民营中存在的情况而遭到批评，虽则这些难民营并不归它管辖。即使在它所管辖的难民营内，它也并不负责运输、住房和基本供应品的事宜，然而它却由于缺乏这三者而经常遭到非难。……西方谴责它把一些难民遣送到命运未卜的东欧去；东欧则痛斥它照顾通敌分子和吉斯林分子。

    联总第五届全会决定：联总有关救济难民的工作必须在1947年6月30日移交给新的(其时尚未组成的)国际难民组织。鉴于情况即将发生变化，1947年2月在巴黎设立了难民救济总部以管理德国、奥地利、意大利和中东等地的所有难民救济署，而撤销了设在德国的总部。1947年6月29日，联总署长和国际难民组织筹备委员会执行秘书签订了协议，根据协议，在国际难民组织成立以前，国际难民组织筹委会将自1947年7月1日起承担难民署的工作。按照这项协议，整个机构，包括全体职员、难民营、资金及其他一切都要移交给新的管理部门。

    各个难民救济署的工作虽说是由原先的联总协定(1943年11月9日)所规定的，但从联总主要渠道——救济与供应物资的渠道——来说，这项工作走的是另一条渠道。这些工作无疑起到了两个有益的作用：(1)遣返难民，这是预计到的，(2)照顾那些不能够遣返的难民，而这基本上是未曾预计到的。结果产生了不少混乱，而且还有一些滥用职权的情况。

    联总在其他工作方面，有点象是国际圣诞老人，几乎没有遭到什么批评。礼物可能会引起羡慕和忌妒，但是由于人们对它极端需要，原则上是不会被拒绝的。在同难民打交道时，联总遇到了种种心理上和政治上的偏见。而且，这是联总工作中唯一需要招聘一大批从事救济工作的人员来做的；招聘来的工作人员有时极不称职。正如军事当局不久就发现的一样，欧洲的难民问题是一个非常棘手的问题。在1945年3月之前，西方的军队不肯让联总人员在法国登陆，但却要求联总在数月之内就提供几百个工作队，照料七十多万难民。到了1945年6月，联总实际上设法向现场派出了三百二十二个工作队。这些人未经充分训练，就开始了工作，最后是相当不错地完成了任务。这毕竟是一个临时仓促组成的组织；差错主要出在军事当局方面，首先它们经常改变政策，忽而邀请联总进来，忽而又取消这一要求，过后，当它们确实需要联总时，又不能为联总从管理运输事务的地方司令官那里获得必要的支援。与此同时，如果出现任何毛病的话，它们总是把一切都归罪于联总，并且动辄埋怨联总缺乏效率。

    事实上联总为军事当局省却了不少工作负担和麻烦，在这些方面，它们不如联总那样胜任，但如果联总不在现场，那么从仁慈角度出发和为了维护秩序起见，军事当局仍不得不尽力设法去处理这些问题。

    救济难民组织是联总工作中引起公众注意和招致批评的部分，但是这并非联总的主要工作，它的主要工作是对已解放国家的政府提供善后救济物资。

    第六节 联总的解散

    联总第五届全会会议(1945年8月)第八十号决议就已预示了联总工作的结束。当时规定的结束日期是1946年底，而在远东则推迟三个月。第五届全会会议(1946年8月)未要求进行第三次国际性的捐助，这就使联总的结束成为确凿无疑之事，并使准备结束的工作成为当务之急。

    联总的卫生工作部门于1947年初移交给世界卫生组织临时委员会。

    联合国大会于1946年12月11日批准设立联合国国际儿童紧急基金会。这个机构在1947年6月底接管了联总向前联总国家中最不幸的儿童提供卫生、恢复健康和福利的工作——同时接管了联总的职员与款项。

    联总的社会福利工作部门在1947年之后逐渐衰落，因为联合国组织无意接收它，而受援国也不愿或无力按照永久性体制来继续进行这些工作。

    联总的一些有关农业善后的职责(还有联总的一些职员和款项)在1947年期间移交给联合国粮食及农业组织。

    如前所述，救济难民的工作是在1947年7月1日移交给国际难民组织筹备委员会的。

    “联总的裁撤工作是总署所处理的秩序最为良好的一项行政工作，它同成立联总时那种仓皇混乱的现象形成鲜明的对照。”

    “裁撤”计划是在1946年8月第五届全会期间由设在日内瓦的改组专门委员会所制定的。该委员会通过了一项给予额外津贴的办法以防止联总人员过早地提出辞职；委员会又为筹备编写“官方历史”，为职员的调职(即转业)和遣返回国以及为处理总署的财产作出了一些安排。

    到了1947年年中，欧洲地区署的人员已减少到一年前的一半。该署最后于1948年9月底关闭。

    所有在远东的派遣团与办事处除了新德里(1948年1月31日关闭)，悉尼(负责南太平洋地区，1948年6月30日关闭)以及中国署(1948年1月关闭)之外，都在1947年底关闭了。设在南美的办事处(里约热内卢)是在1948年10月25日最后关闭的。

    在华盛顿总署方面，高级副署长、海军中校杰克逊于1947年10月离开联总，其职位就此取消。署长鲁克斯少将于1948年9月30日离职，联总到此结束。

    主计官哈里·W·豪厄尔被任命为清理主管员，负责结束联总的未完活动。

    第七节 对联总成绩的评价

    关于进行战后善后救济工作的想法起初萌芽于伦敦的经济作战部，这个想法是当时担任经济作战部大臣的弗雷德里克·李滋-罗斯爵士所提出的。丘吉尔在1940年8月21日的演说里首次公开地表达了这一观点。它是对战时和战后初期的政策的重大贡献之一。美国在接受这个思想的过程中，最初有些犹豫，但终于对它表现了特有的热忱、大方和慷慨。在美国方面和李滋-罗斯对等的主要人物是迪安·艾奇逊，他后来当上了国务卿。他是李滋-罗斯的老朋友；这两个人的合作——他们是使联总诞生于世的两个助产婆——对于一个很可能成为问题儿童的婴儿来说，对他的未来健康与成长，是一件好事。

    联总诞生之后，艾奇逊虽然仍旧友善地照管这个组织初期遇到的一些困难，但已不再直接负责它的发展事宜，而李滋-罗斯则以负责欧洲地区署财务与行政事宜的联总副署长身分，继续为联总做着有益的工作。

    联总的成就也应归功于三位署长的地位和资格——他们都是美国人。赫伯特·H·莱曼是一位知名的民主党政治家，担任过纽约州州长(1932-1942年)，也是一位具有参议员才能的杰出人物。1949年，他被选为纽约州的参议员，他是罗斯福总统的私人朋友。任命他为署长表明了美国政府从一开始就准备从人力、财力和物力上尽力支持联总。1946年3月，他由于健康不佳而退职，4月，一位引人注目的人物菲奥雷洛·H·拉瓜迪亚继任此职。拉瓜迪亚绰号“小花朵”，作为纽约市长(1934-1945年)，他或许比莱曼甚至更加出名。他任职署长的时间只不过九个月(1946年4-12月)，虽然他的一些决定如果多加思考还可以更好些，但是毫无疑问，在一个艰难的时期里，他的性格起着鼓舞人心的作用，而他的离职是令人遗憾的。拉瓜迪亚对于联总与欧洲的重大贡献在于他应付1946年春严重粮食危机时所表现的果断与魄力。他亲自向联合粮食委员会申请增加物资供应以拯救陷于饥荒的欧洲，这导致了国际粮食应急委员会的成立，于是这个组织取代了联合委员会。拉瓜迪亚反对联总继续存在下去，他建议应当同联合国的一些专门机构一道作出安排，以便让这些机构继续进行关于难民、卫生和福利方面的工作。他的态度对于国务院似乎具有决定性的影响。拉瓜迪亚的继任者是洛厄尔·W·鲁克斯少将(任期是1947-1948年)，他曾在驻欧洲的美军中担任过一项重要的战时职务(曾任助理参谋长)。结束联总的活动，解散职员和处理资产这个吃力不讨好的任务就落在他身上。他以军事行动的效率完成了这项工作，并把不满减少到了最低限度。

    联总有它得力的领导人员，这是值得庆幸的。要从署长领导下的、为联总事业服务的来自许多国家的有才能的男男女女中，挑选一个人予以特别表扬，这是厚此薄彼易招反感的事情——然而R·G·A·杰克逊海军中校却可以作为例外。他是一位年青的澳大利亚海军军官，原在开罗的中东署任职，后被调到联总接替退休的阿瑟·索尔特爵士担任高级副署长。他任职的时间是1945年至1947年，也就是说是在联总活动规模最大的时期，他的特殊贡献在于他改组了欧洲地区署，并澄清了该署同华盛顿的关系。

    联总在很大程度上可以说是一项美国的事业，因为大部分的财力和物力是美国提供的。联总的总部设在华盛顿。其工作方式基本上是美国式的，很大一部分的高级职员也来自美国。联总协定是由四十四国代表(后来有另外四个国家加入)于1943年11月9日签署的；联总诞生后的结构是：它有一个全会，有一个中央委员会，有一个总署(总署设在华盛顿，由署长指挥)，有一个权力很大的欧洲地区署(设在伦敦)，还有一个中国署(曾暂时设在华盛顿，后来移至远东)。

    从1943年12月至1945年1月是一个筹备时期，也是一个受挫折的时期，此时的联总看来是不活跃的。在这个阶段，它从事于创立自身的组织，从事于制订物资供应规划、安排物资采办事项等等。在招聘优秀工作人员方面存在着困难。同军方救济工作当局的关系也不是和谐的，因为它们有冷淡联总的倾向。欧洲地区署的地位也是不稳定的，它同华盛顿的关系是不明确的。

    1945年2月，杰克逊海军中校被任命为高级副署长。他的影响、威望与能力迅速使华盛顿总署和欧洲地区署的地位得到了很大的改善。李滋-罗斯被任命为欧洲委员会主席；中将汉弗莱·盖尔爵士被任命为副署长负责欧洲地区署工作；中将F·摩根爵士被任命为负责救济难民署的首脑。这些人以及其他一些有才干的助手是正当联总开始积极开展活动时参加工作的。他们同军方有联系，这就使得他们能够同军事当局建立良好的合作关系，而他们过去的行政经验对于推动联总在一旦情况许可时就全速开展工作来说，也是非常宝贵的。联总的受挫和挣扎时期就此结束了，代之而起的是一个稳定和顺利前进的时期。

    1944年春，随着联总接管了中东难民救济署的难民营，它的积极活动时期开始了。1944年4月3日签署了开罗协议。这一协议以及其他协议承认了联总作为胜利、收复失土和解放事业机构的一个部门的地位。但是在1944年，联总获准进行的唯一实际活动只是中东难民救济署的工作，直到1945年4月，它才受权在希腊和南斯拉夫组织救济工作，受权照顾难民，受权优先照顾在意大利的一批人。

    在1945年和1946年，联总的活动规模达到了最高峰。“在1946年的大部分时间里，联总是全世界唯一最大的出口机构，在这一年的八个月中，每个月从西半球装运出去的物资毛重都要超过一百万长吨；到了1947年3月底，从世界各国运出的物资总量已在二千二百万吨以上。”

    在1945年8月的第三届全会上，投票通过了第二次捐献的决定，这使得联总能够继续进行工作。当时决定联总应于1946年底停止工作；可是在1947年的大部分时间里，其业务并未停顿，那一年成了完成(规划)与清理业务的一年。联总的正式结束日期则是1948年9月30日。

    英国政府倡议组织一个国际救济机构这件事是否正确？如果是正确的话，那么联总是不是这样的一个合适的机构呢？

    英国原先设想的机构是一个代表所有盟国的救济全会，由它来仔细审查救济申请书，分配船舶与物资。至于采办物资和实际管理救济事宜则是每个盟国各自的责任。英国的设想并没有要成立一个大规模的国际机构。它的想法的根据是这样一种假定：战争突然结束，要立即展开战后的救济工作。这种想法由于拖得很久的1943-1944年意大利战役而变得不现实了。事情很清楚，救济工作不得不在战争状态下进行，一部分由军方负责，一部分由文官当局负责。

    在此期间，联合委员会应有权继续分配粮食、原料和制造品，这是必要的。在这种方式下，英国由于是一个主要交战国而感到处于有利地位，然而作出的安排却并不符合英国原来关于成立一个分配救济物资的国际性全会的设想。联总没有成为最高的分配当局，而西欧国家由于有支付能力，可以购买自己所需的物资，因此它们对联总也不再感到兴趣，它们所要求的物资是依靠它们可以接近的联合委员会提供的。因此，英国政府的政策在下述两方面是有矛盾的：一方面是原先的救济全会的想法，另一方面是它对保持联合委员会也感到兴趣。

    为了区别各国有无支付能力而进行的支付能力审查，严重影响了联总的活动范围，使它缩小到只对意大利、中国以及中欧和东欧已解放国家从事救济工作。西欧国家虽然最终都需要大量援助，可是由于它们在解放时拥有充足的财力可以为其紧急需要的物资付款，所以根据支付能力审查，它们被排斥在联总活动范围之外，联总无权援助它们(极小规模的援助不在此例，例如处理在这些国家领土内的外国难民问题)。英国本身就属于这一批国家之列；虽然它在战事结束后数年内显然需要援助以应付其需求，但由于考虑到威望，因此它不愿以一个接受救济者的身分出现。

    在提供救济方面，美国不得不承受最大的负担。为了使国会同意拨款，美国政府必须保证救济物资将得到有效的、对任何人不歧视的分配。这就需要一个中心管理机构和足够的工作人员来监督分配事宜，而根据全会所制定的原则，分配事宜是完全由受援国自理的；这种做法更加背离了原先的英国方案。

    一个代替联总的方案就是要把救济工作让军事当局去处理，直到文职政府恢复并能负担全部责任为止。军事当局拥有物资、运输工具、机构和权力，而且它们可以从联合委员会获得战略上的优先考虑。军事当局或许能避免采自华盛顿和伦敦的政治影响。然而它们不会有足够的工作人员来处理除了防止饥馑这一基本问题以外的其他事情。如果它们不是为此目的而去招聘和训练一批专门工作人员的话，它们是无法完成联总所做的工作的。而且，根据英国人的看法，这样做势必会增加军事开支，从而要使英国财政部增添沉重的额外负担。反之，通过联总进行救济工作，这样大部分费用就由美国承担了。此外，联总对公众的吸引力要比军事救济所能具有的吸引力大得多，所以联总更加适合于处理医疗和儿童福利计划以及农业和工业善后事宜。事实上，联总也广泛地依靠军方的支持——特别是运输工具方面——来进行它的许多工作，而这种依赖在早期阶段常常造成摩擦。然而到了后来，军事当局感到联总倒是一个可以推卸棘手问题的有用场所——特别是关于难民问题，因为军事当局感到对此无能为力。但当突然要联总提供工作队以照顾七十五万难民时，联总最初并没有能提供非常有效的服务，这是不足为奇的。

    联总于1948年9月消亡后，遗留下来的主要事业是救济难民工作(移交给国际难民组织)、帮助受援国穷苦儿童的工作(移交给联合国国际儿童紧急基金会)、卫生设施(移交绐世界卫生组织)以及一些农业技术工程(移交给联合国粮食及农业组织)。

    开始时，联总遇到了不少困难，但是它逐个地予以克服了，并且在其资力所允许的范围内顺利地完成了一项伟大的人道主义事业。资助它工作的捐献总共约为九亿二千万英镑。这笔资金不仅用于粮食、衣着和医疗物资，而且也用于农业和工业的善后工作。结果，饥馑和疫病得以避免，运输得以恢复，农业生产大为提高，工业生产活动得以重新开始，受敌人摧残最严重的那些国家的通货膨胀情况得到了控制。按这样的规模组织了国际援助工作，这是一项出色的成就。今天欧洲的情况已是够糟糕的了；如果没有联总的援助，那末欧洲的局面究竟会怎样，这就很难想象了。

    在反贫困斗争方面，联总虽然没有取得百分之百的成功，但它的成功的百分比肯定是非常高的。前面所列举的事实表明，在一些国家里联总的工作确实是有成效的——特别是在希腊(以及多德卡尼斯群岛)、波兰、南斯拉夫、捷克斯洛伐克、奥地利和意大利。联总工作中最明显的失败是在中国，这儿也是联总尽了最大努力的地方。然而中国与其他有关国家不同。中国与其说是象一个国家，不如说是象一个大洲，这个国家年代久远的长期贫穷是难以估量的。而且，联总是在中国内战时期开展工作的，而这场战争发展的方向不利于联总的努力。

    联总确实打算在没有政治歧视的条件下提供援助，它获得了参加联总的全体成员——共产党人和非共产党人——的积极支持。如果有人曾经希望联总通过改善一些国家的贫困状态而可能把这些国家从共产主义之下“拯救”出来，那末他们对中国、波兰、匈牙利和捷克斯洛伐克等国的情况感到了失望，虽然他们可能对希腊、芬兰、奥地利、意大利以及南斯拉夫(它和前面这些国家有所不同)的情况感到安慰。联总的行动是否具有任何政治效果，那是很值得怀疑的。贫困是否就会“产生”共产主义，这也是大可怀疑的。贫困的结果会产生冷漠无情，在这种情况下，一个意志坚定的共产党少数派就能够创造奇迹，特别是如果得到近旁的一支强大红军支持的话。

    有人批评联总无能和混乱，有人甚至批评它偏心和贪污。

    关于偏心的指责，前面已经论及。不可否认，在创办联总这一巨大事业时，是存在着许多混乱现象的，因为那时虽然它的总方向是清楚的，但不可能制定出精确的工作程序。不过它已认识到了错误并加以纠正，而且在纠正过程中也看不出有什么无能的迹象。在联总服务的，不仅有强有力的领导，还有当时的许多聪明才智之士。最后的裁撤工作进行得很顺利，这证明联总的工作是有效率的，而不是混乱的。

    在早期动荡不定的日子里，特别是在象开罗那样显然存在着人浮于事的地区(人浮于事是军事当局提出特殊要求的结果)，士气是涣散的。那些没有获得更多经验就离开了联总的人员，无疑会有些不愉快的回忆。但在联总的工作真正展开后，这个机构的工作人员的情绪是非常高昂的。

    坦率而不受约束的“官方历史”，愤怒地拒绝接受关于联总有不诚实行为的指责。

    那末联总是人浮于事吗？它本质上就是一个大规模的物资供应机构，它必须到能够买到东西的地方去订购各式各样的货物(在联合委员会的同意之下)，在接收货物之前，还要检查其质量，安排运输，然后再把它们运送给盟国政府。分配救济物资是盟国政府的责任，而联总派遣团只有有限的视察员去对分配事宜进行粗略而迅速的检查，以防止歧视行为和侵吞滥用等情况。联总花费了三十六亿八千三百万美元用在“已分配的商品”上，在其业务活动的旺盛时期，每月平均要装运二百万吨的物资。鉴于这些事实，批评联总“人员过多”和“管理费用过大”，这是没有理由的。任何一个国际机构都得保留一定数量的备用人员，以便在配备工作人员方面发生民族偏见时予以调整，而一个以美国为基地的国际机构又得以美国薪水标准支付其很大一部分人员的薪金。但是整个“行政”费用只占支出的百分之一点一八，而“业务费用”也只占百分之三点四一。根据情况来看，这些比例不能说是过高的；工作人员最多时约有二万五千人，其中七千人是照顾难民营救济工作的人员(每一百个难民大约有一个“工作人员”)。在华盛顿与伦敦的中心管理部门约有三千五百人；其余的人员分配在遍及全世界的三十多个派遣团或采购物资的机构内，派往中国的是一个最大的派遣团，约有三千人。

    如果未成立联总，每个政府得自己设置其供应物资机构，那么整个工作人员人数就要大得多，而费用也就要高得多，因为这些机构将会彼此竞争，争出高价。

    “官方历史”写道：“有人提出指责，说贪污行为涉及数百万美元之巨。我们可以毫无保留地说，这种指责完全是无稽之谈。”“官方历史”还指出，总署自己经手的资金是微不足道的。大部分的支出规划(达到百分之九十)是由捐助国政府掌握的。外来审计员和专门委员会的审查都表明贪污和滥用公款事情是绝无仅有的。“尽管有相反的流言蜚语(其中一定有一些并不完全是无中生有的)，总署中的贪污和不诚实行为可以说是简直到了不存在的地步。”铺张浪费无疑是有的。这是战时情况下的铺张浪费，是同那个阶段的通常支出额协调一致的，而且联总发生的铺张浪费是为了慈善目的。“官方历史”声言，“根据任何公正的评价，联总——就联总的工作，就联总作为一个国际组织，就联总作为一个业务机构而言——并没有失败，这一点是毋庸怀疑的。”

    联总基本上是美国和英联邦的共同事业，但是它却得到联合国所有成员国的热烈而有效的支持，它没有遇到任何国家的反对。如果欧洲落入纳粹的、法西斯的或共产主义的统治之下，那末就未必会出现任何类似联总这样的机构去帮助欧洲摆脱苦难。在上述任何一种情况之下，经济实利主义就非常可能会占主导地位；地位弱的受害者就要屈服；政治上的异端分子就会被消灭或者被送进毒气室处死；疫病就要流行起来；千百万人民就要死亡；而欧洲的人口压力倒会因此相应地减轻。从生物学角度来说，这也许是可取的。联总的创建及其以后的成就却证明，胜利了的盟国所从事的斗争，其目的远远超过民族的、集团的或种族的利益。这也表明存在着一股不顾邪恶势力阻挠而为世界谋求福利的力量。联总的事迹是人类历史上的一段光辉插曲，而且在它的工作完成了以后，它留下的纪录，仍然是未来世世代代人们的榜样，并将对他们起极大的鼓舞作用。


200第二编 东欧
创建时间：2005-07-08
Power by Softscape HTML Builder 3


201第一章 波兰

    第一节 1941年6月至1943年11月的俄波关系

    (一)纳粹侵俄的影响

    波兰流亡政府，以及同这一政府保持联系的在波兰国内活动的地下武装部队，对苏联怀有敌意，主要是由于他们认为苏联曾于1939年9月17日从背后攻击了波兰部队，当时苏联政府同德国人合作，再次瓜分波兰。后来由于1939年11月1日和2日苏联最高苏维埃通过两项法令把“西白俄罗斯”和“西乌克兰”(即“两次世界大战之间的波兰”的东部领土，那里的居民大部分为白俄罗斯人和乌克兰人)并入苏联两个相应的共和国，又加深了这种敌意。俄国人侵入两次大战之间的波兰的东部领土时曾俘虏不少战俘，苏联把这些战俘连同苏联占领区的居民大规模流放到苏联，这就使波兰人更为愤慨。

    1941年6月22日希特勒进攻苏联，使波兰人对苏联政府的态度发生了急剧变化，正如这个事变导致英国人和美国人态度的变化一样；波兰总理兼总司令西科尔斯基将军在6月23日的一次广播演说中表示，希望俄国宣布1939年9月28日签订的莫洛托夫-里宾特洛甫条约无效。苏联政府起初不愿考虑对这个条约的领土条款作任何修改；但是，由于7月间德国人在军事上一再取得胜利，再加上英国政府的压力，创造了更加有利于同波兰人举行谈判的气氛。经过长时期的并有英国政府代表参加的谈判，波苏两国政府于7月30日在伦敦达成了协议，协议由西科尔斯基和苏联大使I·M·迈斯基签署。

    通过这项协议，苏联政府承认纳粹和苏联之间关于领土变动的1939年条约已“失去效力”。苏波两国政府恢复了外交关系，波兰保证将不同任何第三国签订旨在反对苏联的任何协议。苏联在协议中还同意“在苏维埃社会主义共和国联盟的领土上成立一支波兰军队，并由[在伦敦的]波兰政府征得苏联政府同意后任命一位司令指挥，这支军队将隶属于红军最高统帅部，该统帅部内将包括一名波兰军的代表。详细办法待以后的协议中商定。”协议附带的一项议定书表明，苏联政府“对于所有作为战俘或根据其他充分理由而拘留在苏联境内的波兰公民”给予特赦。另一份秘密议定书还表示，所有各项公私要求将在以后的谈判中考虑。

    西科尔斯基-迈斯基协议意味着波兰态度的根本转变，这一转变将在整个战争期间使波兰与盟国之间的合作过程变得错综复杂，矛盾重重。在反对纳粹德国的剧烈斗争的情况下，发生着一场波兰的新旧概念之间的冲突。有一些波兰人，特别是军官，他们同毕苏茨基和贝克的波兰有过较深的关系，仍希望看到波兰能强大得足以在普鲁士和俄国之间保持微妙的平衡。这一派人的理想是一个民族主义的波兰，把那个国家传统的贵族社会结构永久保持下去，并试图对它的邻国采取冷淡生硬的不采协态度。他们必然认识到，只有在他们的传统敌人德国和俄国都软弱无力的情况下，才有可能重新建立这样一个波兰。但是，也另有很多人——那些赞同西科尔斯基想法的人和以前的某些反对党的领袖们——他们决心不让独裁或反动的波兰复活，希望波兰在第二次世界大战后成为苏联的朋友，但应该是真正独立的而且具有健全的民主基础。然而，在这场政治斗争中还存在着另一种因素，它注定要产生最深刻的影响。苏联和共产党的领袖们所设想的波兰，大大不同于凡尔赛条约和里加条约所建立的国家。当红军在1944年进入波兰时，人们记得1920年时红军曾进入过波兰，当时的目的是扩展俄国的革命，而且，在毕苏茨基靠着魏刚的帮助把俄国军队赶回去以前，甚至还在比亚威斯托克成立过苏维埃政府。同时人们也记得，波兰对于有争议的东部领土的主权是以1921年的里加条约为根据的，后来西方国家就把波兰对这部分领土的主权含糊地同东欧的现状等同了起来。但是俄国人认为这些领土是在他们处于被胁迫的情况下硬夺过去的，决不承认这是最后的解决。此外，这个有争议的地区的人种地理方面极端复杂的情况，还提出了一个从来没有得到解决的问题。

    1939年10月31日，莫洛托夫在苏联最高苏维埃会议上就俄国对外关系发表讲话时，为9月间俄国人的入侵波兰辩解。他说，入侵是为了解放少数民族——白俄罗斯人、乌克兰人和犹太人——他们由于波兰的瓦解而处于无人照料的困境。瓜分波兰的莫洛托夫-里宾特洛甫协定标志着波兰国家的完结——“这个凡尔赛条约的丑恶产物本来就是依靠压迫非波兰族居民而存在的”。英法政府为“恢复以前的波兰国家”而“继续目前的战争”是“荒唐可笑的”。

    可见，俄国人是反对1921年的俄波边界的，而波兰人则没有忘记五次瓜分(最后一次近在1939年)，因而对俄国人疑虑很深；但是只要作为他们共同敌人的纳粹德国还拿着武器，双方最好还是撇开这样的问题而共同对敌。然而不难预见，随着战局的转变，象这样根深蒂固的分歧必然会再次出现。

    继1941年7月30日在伦敦签订俄波条约之后，华西列夫斯基将军和博胡斯-希什科将军于8月14日在莫斯科又签订了一项军事协定，其中明白地指出，西科尔斯基将军已任命瓦迪斯瓦夫·安德尔斯将军为苏联境内波兰军队的总司令。而且安德尔斯已着手在那里组织一支波兰军队。

    安德尔斯在8月间被任命为这支军队的指挥的时候，刚从莫斯科的卢卞卡监狱获释，当时身体很衰弱，据他自己说，这是由于1939年在反击侵略者的战斗中受了八处伤，以及后来在苏联监狱中又受虐待的缘故。在以后的几个月中，当他努力从当初被押在苏联各处的监狱和劳动营里的大批波兰人中组织一支军队时，他受到俄国人的礼遇。安德尔斯得到伦敦波兰政府派驻苏联政府的新任大使斯坦尼斯瓦夫·科特和由博胡斯-希什科率领的来自伦敦的波兰军事使团的协助。在开始时，波兰人被转移到古比雪夫(萨马拉)，这支军队的最初集中地在附近的布祖卢克。从8月到12月，安德尔斯募集到了好几千名在苏联的波兰人，他们那时被特赦释放后，乘德国人向莫斯科进军的混乱时机，利用他们所能够找到的一切运输工具向着古比雪夫这一总的方向迂回曲折地移动。虽然很难说这批波兰人的命运比当时俄国人的遭遇坏多少，但在布祖卢克，条件是非常艰苦的，因为这些新兵在俄国的初冬季节来到这里，都害着病，营养不良，而且长期经受着风吹雨打。安德尔斯在替他的部队搞装备、食品和御寒服装方面遇到不少困难。从一开始，他和科特就同苏联当局在履行特赦和释放波兰公民问题上陷入了一场外交战。据安德尔斯说，在组织这支队伍的初期阶段，波兰人就由于几千名非常需要的军官和军士的失踪而深感不安，这些人从1940年春季起就不知下落。他们寄给苏联政府的查问信没有得到答复，他们就更加担忧了。1941年12月，当西科尔斯基从伦敦到达莫斯科进行视察，并与苏联领导人举行会谈时，又提到了这个问题。安德尔斯陪同他去莫斯科，并亲自向斯大林陈述了他在设法使劳动营中的波兰人得到释放以参加他的军队，以及在为他的部队获得装备和粮食方面所碰到的困难。由于气候寒冷，安德尔斯还要求把他的部队转移到苏联更南一些的地方。在这次会见中，西科尔斯基建议应该让波兰人转移到中东某个地方去——譬如说波斯，那时波斯由英国和苏联共同占领着——他们在那里可以得到英美的给养并在较暖和的气候中训练。斯大林表示他怀疑这是英国的一个花招，西科尔斯基说，为了表示他的诚意，他愿意建议让这支军队留在苏联，如果它能够得到适当的给养和装备的话。虽然波兰人在失踪的军官这一问题上仍没有得到满意的答复，但这次会议在改善波苏关系方面是成功的，斯大林似乎极愿意合作，他答应了波兰人大多数的请求。苏方同意增加波兰军的兵力，答应作进一步努力，以使那些被拘留的波兰人获释，并命令红军参谋部的潘菲洛夫将军负责为苏联境内的波兰军提供军粮和装备。会谈于12月4日结束时，斯大林和西科尔斯基签署了“友好互助”宣言，保证在对德战争及以后的和平时期中都相互合作。第二条写道，为了执行7月30日的西科尔斯基-迈斯基协议，“两国政府将在整个战争期间在军事上相互全力支援，在苏联领土上的波兰共和国武装部队将与苏军并肩打击德国强盗”。

    按照斯大林在这次莫斯科会谈中作出的一项决定，这支波兰军队于1942年初从布祖卢克转移到了塔什干附近的扬吉尤尔；同时由科特在12月和1月谈判达成了两项协议，商定由苏联政府向波兰人提供贷款，以维持大大扩充了的波兰军队和救济苏联境内的波兰公民。当时在科特的主持下，向那些因特赦而获得自由的波兰人分配了救济物品，这些东西大都是租借法的物资。1941年12月23日，签订了一项协议，规定在苏联境内，任命十九名外交代表和他们的办事人员，以推进这项工作。与此同时，尽管有了这些较为协调的气氛，苏联当局在1941年12月初重新逮捕了几个波兰领袖，包括两名犹太人社会党的工会活动家艾尔利什和阿尔泰；另有迹象表明在关于前波兰东部领土上非波兰族居民的身分问题上，正在同苏联当局发生一场新的争论。

    1942年初，安德尔斯与伦敦的西科尔斯基磋商之后，拒绝了红军和内务人民委员部当局要他分别派几个师到前线去与红军一起作战的请求(他后来说，他不愿把他那些身体疲惫、配备简陋、还没有训练好的部队一支一支地派往前线，因为到了前线，他们很快就会被吞掉而失去作用，他宁可把他们集结在一起，直到他们能够作为一个有机整体而战斗)。据安德尔斯说，“朱可夫将军和潘菲洛夫将军对这个答复明显地不满意。”的确，这个事件预示着波苏关系的转折点，因为苏联领袖显然怀疑波兰人不肯行动是别有原因的。这一拒绝后来被俄国人解释为违反斯大林-西科尔斯基宣言的精神，特别是违反其中的第二条，在这一条里波兰人保证“与苏联武装部队并肩”战斗。从此苏联官员对苏联境内这支波兰军队的意图显然有了怀疑。并且，随着俄国人军事地位的改善，他们就不那么需要同苏联境内的波兰人或伦敦的波兰政府进行合作了；照安德尔斯的说法，俄国当局不再掩饰他们在设法阻挠他组织这支军队了。

    1942年3月，波兰人接到通知，说他们的口粮将被缩减到二万六千份(虽然那时他们的兵员有七万人)。斯大林在答复安德尔斯的呼吁的回电中说，采取这个措施，是由于美国参战，因而减少了经远东运到俄国的粮食供应。因此，他说，有必要“减少对不在作战的各个师的供应”，以优先满足正在作战的各个师的需要，但是，如果安德尔斯希望到莫斯科来讨论这个问题的话，就请他来。安德尔斯接受了这个邀请，3月18日，斯大林同意对俄国境内的波兰士兵供应四万四千份口粮，并让安德尔斯把他的军队的其余部分撤退到波斯。苏联当局执行这项决定时有魄力，也很有效率，3月间，在同英国官员磋商之后，就把第一批约四万名士兵和难民经由克拉斯诺沃茨克撤到了波斯。一直到8月间，经过长期交涉，包括安德尔斯乘飞机到伦敦去了一趟(这期间，他在苏联的部下的境况更坏了)，他才终于又使十一万五千名波兰人(包括妇女和儿童在内)撤到了波斯。安德尔斯自己也到了德黑兰。

    在撤退时，安德尔斯得到消息说，齐格蒙特·贝林格中校已擅离他在克拉斯诺沃茨克的职守，并带走了他所掌管的全部文件。在德国入侵苏联之前，俄国人还占领着“两次大战之间的波兰”东部那些有争议的领土时，曾有一些波兰军官自愿参加红军，贝林格就是其中之一。1942年初，他因在安德尔斯军队中犯了不服从上级的罪行而被调到克拉斯诺沃茨克。后来他在战争时期作为红军中的一支波兰部队司令员出现时，他的那次逃离职守就显得耐人寻味了。

    (二)波兰国内抵抗运动部队之间的冲突

    波兰“地下政权”和“国家军”在1939年秋天成立之后的改组和活动，已经在另一卷中作了叙述。希特勒于1941年6月入侵苏联之后，他们的活动集中于打击在波兰的德国当局和德国武装部队，并接受伦敦的波兰政府的领导，通过该政府与被占领的欧洲的其他地下组织取得协调；同时他们通过空运从西方盟国那里得到物资给养。

    可是，“国家军”和“地下政权”并不是进行抗德秘密活动的唯一组织：还有一些较小的、统一不起来的集团，他们抱着不同性质的目标。有由苏维埃游击队发展而成的“人民近卫军”，他们的领袖是从俄国空降下来的，他们组织了波兰工人党，波兰工人党是波兰共产党的化名，因为在1942年1月的波兰，“共产党”不是一个受欢迎的名字。后来这个集团同一些从流亡政府和地下政权内不那么保守的政党中分裂出去的派别合作。此外还有国民民主党的武装组织“国民武装部队”，他们公开反俄，在战争后期同苏维埃游击队和各个新建立的工人政党对抗。1942年，国家军和人民近卫军之间发生了摩擦，每一方都不愿隶属于对方，共产党人指责国家军执行“等待”政策；而社会党和农民党的地下出版物则攻击波兰工人党，就象他们过去攻击共产主义和苏维埃政治制度一样。1943年初，波兰共产党领袖提出国家军领袖必须废除1935年宪法，并立即公开对德国人发动战斗，作为合作的条件，这时，冲突发展成为僵持局面。国家军司令罗韦茨基将军提出了一个反要求：波兰工人党和人民近卫军的领袖应当承认伦敦的波兰政府，并接受在波兰的波兰当局的领导。他还要求波兰工人党领袖明白表示他们不隶属于共产国际，不听命于某一外国。结果，没有就任何一方的要求达成协议。

    波兰“地下政权”和苏维埃游击队的互不相容，可以追溯到更早以前的政治和宗教冲突。它的根子在于波兰各社会主义政党同白俄罗斯和乌克兰各社会主义政党之间的斗争，在于第二国际和第三国际之间意识形态上的分歧。波兰社会党成立于1892年，曾参加过1905年的俄国革命。在俄国布尔什维克革命之后，它成了苏联共产主义的敌人，参与过毕苏茨基领导下的反布尔什维克斗争。社会党和农民党都有强烈的民族主义倾向和反俄倾向，自从反俄情绪(以及反普鲁士情绪)同波兰独立的理想密切联系起来后尤其如此；因此毫不奇怪，1940-1941年间被放逐到苏联去的那些人中间有很多著名的社会党领袖。另一方面，波兰共产主义的力量由于各种原因一直很弱小，1937年波兰共产党被共产国际解散，有几位共产党领袖在1940-1941年间重新出现，在苏联占领下的“两次大战间的波兰”东部领土上工作，但是随着德国人的入侵，他们又消失了。这样，在波兰国家军和苏维埃游击队之间产生仇恨就毫不奇怪了。因为，尽管社会党和农民党本身分成各个派别，它们总是地下政权和波兰流亡政府中两个实力最强大的党，随着波兰的苏维埃地下武装用波兰工人党这个名字重新建立了波兰共产党后，一场宣传战就在这两个组织之间打响了。

    (三)关于边界和国籍争端的初步迹象

    虽然安德尔斯发现在签订1941年7月30日协定之后最初几个月内，苏联领袖比较合作，但是早在1941年11月就有迹象表明苏联政府认为1939年“西乌克兰”和“西白俄罗斯”的并入苏联仍然有效。然而，波兰人却声称波兰的边界仍然同1939年时一样，是里加条约所确定的那些边界。这些相互冲突的看法就是战争期间逐渐发生的大多数争吵的根源。

    1941年11月，在驻阿拉木图的俄国将军谢尔巴科夫根据“中央当局”的命令征召乌克兰族、白俄罗斯族和犹太族的前波兰籍公民参加红军，而不让他们参加苏联境内的波兰军之后，这个问题在波苏两国政府的外交换文中被提了出来。当波兰人提请俄国人注意这个事实时，苏联政府在1941年12月1日的照会中，提到苏联最高苏维埃1939年11月29日的法令，该项法令已使那些“发现自己”处于1939年11月并入苏联的前波兰领土上的人成为苏联公民。照会说，虽然苏联出于“善意和特别照顾”，把归并以前居住在这些领土上的波兰族居民看作是波兰的公民，但这并不适用于乌克兰人、白俄罗斯人或犹太人的后裔，因为波苏边界问题还“有待于将来解决”。当西科尔斯基在12月间与斯大林会见时，斯大林强烈暗示波兰流亡政府应该只管波兰人的事，不要旁及白俄罗斯人、乌克兰人或犹太人，而且按照安德尔斯的说法，当波兰军转移到扬吉尤尔时，苏联当局曾发出过指示，禁止“两次大战之间的波兰”边界以内非波兰族的波兰国公民参加波兰军。与此同时，波兰政府在12月9日的照会中阐明了波兰的立场：在1939年9月以后苏联占领时期援用苏联国籍法是违反1907年第四项海牙公约的。苏联政府在1942年1月5日的答复中，否认1939年有任何违反第四项海牙公约的情况，因为当时苏联并没有占领该地区，只是由于“这些地区的人民自由表达意志的结果”，把这些地区归属于苏联罢了。

    1942年一年中，这场关于国籍的争论，连同波兰军官失踪问题和苏联境内波兰公民特赦执行问题的争论，一直通过外交途径在继续进行。1943年1月16日，苏联政府在照会中说，由于波兰政府的“消极态度”，他们取消了1942年12月1日的照会中提出的对波兰裔居民予以特殊对待的办法，这一问题就发生了急剧的变化。

    这一新的事态发展，不仅对波兰国内的波兰部队来说，是挫伤了他们的士气，而且对盟国所有各条战线上的波兰部队也莫不如此。安德尔斯描述了这一演变对他正在伊拉克训练的部下的严重影响，说：他们很明白这对于那些仍然留在俄国的人和对于那些没有被强迫迁离有争论的波兰东部领土的大多数波兰族居民来说意味着什么。

    乌克兰族的苏联作家亚历山大·考涅楚克在1943年2月20日的《苏维埃乌克兰报》上发表了一篇文章，强调了苏联在这一问题上的立场，在这篇文章中，他攻击伦敦波兰政府的很多成员，骂他们不该反对“西乌克兰”与苏联的乌克兰合并。波兰政府于2月25日作了答复，宣称他们期望俄国恢复里加条约所确定的波兰东部边界。与此同时，波兰新任驻莫斯科大使塔德乌什·罗默尔于2月20日同莫洛托夫讨论了苏联改变态度的原因之后，于2月26日得到了斯大林的接见。在会谈中，斯大林承认两国政府在看法上有明显冲突。

    1943年2月间，由于发表了苏联驻美大使马克西姆·李维诺夫的一封信，说1941年12月间重新逮捕的波兰工会领袖艾尔利什和阿尔泰已于1942年判处死刑并已执行，冲突就更加激烈了。3月8日，波兰外交部长拉茨齐尼斯基提出的强烈抗议，遭到了苏联政府3月31日照会的坚决拒绝。同时，关于波兰东部边界的争论有了进一步的发展：苏联在3月1日的声明中提到寇松线，说这是符合苏维埃乌克兰和苏维埃白俄罗斯要求的西部边界，波兰则在3月5日通过波兰电讯社再次重申，1939年在这些地区举行的公民投票是违反国际法的，而波兰对这些领土的主权是“无可争辩的”。

    (四)卡廷事件

    (1)1943年4月26日俄波断绝外交关系

    1943年春，西方各盟国全神贯注于作战任务，对于来自条顿人和斯拉夫人互相残杀已有许多世纪的地区所发生的严刑拷打和大屠杀的报道，无暇作出深思熟虑的判断；而且多数消息是相互矛盾的。人们还觉得盟国间的合作关系已经够难维持的了，任何不利于合作的事最好放在一边，等到战争结束以后再说。可是，1943年4月13日柏林电台传出了一则使西方人的情绪大为震动的报道，它透露，在斯摩棱斯克附近的卡廷森林里，发现一批埋有成千上万名波兰军官的万人冢，这些军官是被人有步骤地、熟练地用手枪从脑后枪毙的。这则广播说，墓冢里共有一万多具尸体，这是“犹太-布尔什维克兽行”的典型例子，这些屠杀是内务人民委员部在1940年春天干的。起初，西方人简直不相信那些曾在华沙犹太人区和其他地方干了那么多暴行的纳粹所表现的对俄国人的义愤。但是对波兰人来说，这个报道却具有一种特殊的意义，这是别人很难体会的。因为被这样杀害的那几千个人，正是波兰军事和知识界的领袖，他们本来很可以在建立未来独立的波兰的事业中起强有力的作用。不管是谁下的毒手，波兰业已永远失去了这些被害者的才能。

    4月初，在华沙的德国人特别召集一批波兰人，向他们发表了这个消息，在克拉科夫和卢布林也举行了类似的集会。然后把这三个地区的九名代表用飞机送到卡廷森林现场，再把他们送回来向他们的朋友证实这项报道。波兰地下组织把这些人的观察报告送往伦敦，并表示相信，那些确是波兰军官的尸体，不过尸体的数目要比德国人估计的“一万多具”要少得多。几天后，另有一批波兰人，大多是波兰红十字会的成员，被送去参观这些墓冢，其中有些人还留下来参与挖掘尸体和认尸的工作。在这批代表访问之后，波兰红十字会执行委员会相信了死者的身分是确凿的，但拒绝派代表到德国的战俘营去散布这项消息，德国人于是强行“组织”一批批波兰战俘去访问现场。

    纳粹在4月13日宣布这一发现时，对这样一个败坏俄国人名誉的机会感到如此兴高采烈，以致他们的报道充满了失真和夸张之处，其中有些报道，由于证据越来越多，他们不得不加以修正；而这很自然地使人们对整个控告的真实性发生了怀疑。

    德国人还组织了一个外国记者访问团去卡廷森林，不久，中立国和卫星国的报纸上就开始出现了报道。其中罗伯特·布罗斯写的发表在4月13日一家阿根廷日报上的报道，被轴心国的电台广播了。从这些记者所写的报道来判断，他们似乎相信德国人的说法是正确的。

    波兰领袖们过去就失踪的军官问题向俄国人作了旷日持久的、徒劳无功的查询之后，若干时候以来已经无可奈何地相信这批军官已不在人世了，但安德尔斯军中的士兵们对此是不知道的，因此当德国人的发现宣布后，整个军队陷于一片焦虑和沮丧之中。4月15日，安德尔斯向伦敦的波兰政府送去了一份报告，综述了他和他的部下于1941年和1942年间如何徒劳地探听那些军官们的消息，并建议政府领导人要求苏联官方作出解释。他的这个报告和波兰地下组织证实这些尸体身分的报告差不多同时到达，博尔-科莫罗夫斯基曾派自己的组织的一个人员去现场，撇开波兰红十字会，单独进行了调查，他很快就得出了罪责在谁身上的结论。

    经过两天的沉默，俄国人在4月15日发表了一份公报，骂德国人“无耻捏造”，并把这次屠杀的罪名推到德国人头上。公报说，1941年这些战俘在斯摩棱斯克以西从事建筑工作，那年夏天，苏联部队撤退后，他们落入了德国人手中。关于德国人提到的那个地区的其他墓冢，公报说，靠近现场的格涅兹多瓦亚村是一个历史上的埋葬场，曾经在那里进行过考古发掘。4月17日由苏联情报局发布的另一份公报说，纳粹可能在1941年就已屠杀了这些战俘，它举出一些理由，说明为什么上层的尸体保存得这样好，并把尸体上发现的文件推到“盖世太保档案库”头上。

    波兰人尽管感到惊异，起初还是谨慎行事。4月15日，伦敦发行的一家波兰报纸刊出一篇文章，希望德国人对俄国人的这一指控“将会象过去常见的那样，证明是谎言”。可是到了4月17日，波兰人不再讲究谨慎了，波兰国防部长库基耶尔发表了一份公报，叙述了失踪军官事件的始末以及波兰当局为了从俄国人那里获得这批军官的下落所作的长期努力。公报说，从来没有得到过答复，因此，虽然波兰人对于德国人宣传中的撒谎已司空见惯，但根据他们早先注意到的情报，波兰政府已与国际红十字会联系，以便使这些指控“由一个合格的国际机构来加以鉴定”，并已要求派一个代表团到现场去。同一天，伦敦的波兰政府在一篇声明中公开证实了这一意图，这篇声明还提到纳粹的某些暴行，这就在道义上使纳粹无法从这个事件中捞取“政治资本”。同时波兰红十字会代表在瑞士把波兰政府的这一请求交给国际红十字会的一位代表。就在这之前不到一小时，德国的代表作了同样的请求。

    正如人们已经看到的，由于各种相互牵连的问题，波苏关系已有相当一个时期处于紧张状态。自从安德尔斯的军队撤出苏联以来，发生了一连串的事情，使两国政府间的距离每天都在扩大。在当时看来，使波苏关系急剧恶化的原因，似乎并不单单是卡廷事件。但是，当4月19日《真理报》上出现了一篇题为“同希特勒勾结的波兰人”的社论时，波苏关系发生了这种剧变就很明显了。这篇文章猛烈攻击波兰流亡政府附和“希特勒分子的卑鄙挑拨”。文章提醒人们注意德国人干下了那么多人所共知的暴行，并且要人们注意在这个事件中有人企图把罪名加在“犹太人民委员”头上，因此，文章说，波兰同红十字会的联系(在德国同该会联系的同时)必须看作是“对希特勒分子的挑拨的直接和明显的帮凶行为”，文章说，波兰民族并不相信这些污蔑，并以厌恶的心情唾弃这些与希特勒勾结的波兰人。

    这篇文章引起了国际上的轰动。西方盟国的新闻界人士当时正全神贯注于战争的进行，没有注意到波苏交涉的背景，深恐这次事件会引起波苏关系的危机。在他们看来，波兰人似乎选择了一个特别不适当的时刻帮助了敌人的宣传，并且对一个友好的盟国作了如此激烈的指责。然而西方报纸的评论并没有能阻止波兰外交部长在4月20日正式要求对失踪军官的命运作出解释。4月20日，塔斯社确认《真理报》的社论是与苏联官方意见一致的，并又一次攻击波兰流亡政府中的“亲希特勒分子”恶化了与苏联的关系。

    4月26日，波兰驻苏大使被召到外交人民委员部，由莫洛托夫交给他一个照会。照会说，波兰政府没有向苏联政府询问或请苏联政府解释，就“背着苏联政府”与德国人同时采取行动，一起要求红十字会作调查，并“以同样的方式”搞报纸宣传运动。既然他们已经“堕落到如此地步，以致走上了与希特勒政府沆瀣一气的道路”，并对苏联采取了敌对的态度，因此，俄国人“决定中断与波兰政府的关系”。

    事态的这一变化使英国人和美国人吃了一惊，他们当时表明，他们更关心的是怎样弥合分裂，而不是去判断谁是谁非。报纸舆论对联合国家的两个成员国竟发生不和，对波兰政府竟作出如此错误的判断，即在战争的这一关键阶段，在盟国间的合作必不可少的时刻，居然根据德国人所提出的指控掀起争端，表示深为遗憾。《纽约时报》认为俄国人和波兰人都落入了纳粹的圈套。它批评波兰人不该提出这个争端，俄国则不该贸然中断关系。《泰晤士报》只批评波兰人，说他们助长了戈培尔的这一胜利。外交界开始了紧张的努力来弥合这一破裂。4月27日和28日，西科尔斯基、丘吉尔、艾登和美国驻伦敦大使怀南特之间举行了几次会议。与此同时，波兰在伦敦的内阁商定了一篇宣言的文本，并于次日发表。宣言说，“在波兰共和国领土和主权完整的基础上”波兰政府仍希望奉行同苏联友好的政策，还说波兰方面早于上一次公报(1943年4月17日发表的)里就已指出德国人无权妄图利用这一悲剧来达到他们“自己的奸恶目的”，所以没有必要因为有人指责他们同希特勒勾结而为自己辩护。经盟国政府施加更大压力之后，波兰人在4月30日发表了一项声明说，他们认为他们向国际红十字会提出的请求由于被德国人用于宣传目的而已失效，丘吉尔因此在5月3日(波兰国庆日)给波兰人的一封信中，赞扬了他们在协同盟国一致抗击德国人方面作出的努力。5月4日，斯大林在书面回答《泰晤士报》和《纽约时报》记者所提的问题时，宣称他希望有一个强大而独立的波兰，说他愿意在“牢固的睦邻关系和互相尊重”的基础上建立战后关系，因此人们认为事态已有所好转。但是恢复外交关系的任何幻想都被维辛斯基在5月6日打消了。他在一篇对报界的声明中，回顾了自从1941年7月30日的协定签订以来同苏联境内波兰人的关系，并得出结论说，由于波兰人拒绝与红军并肩战斗，又利用分配救济品的便利来从事反对苏联的间谍活动，他们已表现出一种敌对的态度，这一态度“只能成为真正友好亲密的苏波关系的障碍”。

    尽管波兰人在5月7日对这些指控作了否认，但争吵的根子显然比关系破裂时所暴露的问题深刻得多。然而英国人和美国人一心希望关系能够恢复，他们聊以自慰的是，俄国人4月26日的照会中所用的措词是“中断”关系而不是“断绝”关系。

    (2)后来的事态发展

    国际红十字会由于俄国人不同意作中立的调查而拒绝调查卡廷事件，于是德国政府组织了一个“中立的”欧洲委员会，这一委员会虽然也有中立国瑞士的一名代表，但是主要却是由被占领的国家和卫星国的医务专家组成的。1943年4月28-30日，这些专家在卡廷花了三天时间，据说他们访问了见证人，了解了一直在进行的挖掘和查验工作，并亲自进行了几次尸体解剖，然后在这次访问的调查报告上签了字，提出了法医学上的看法。调查报告中详细描述了这些墓冢、尸体的状况和尸体上发现的物品，同时也发表了他们所作的结论：大量证据表明这些人都是在1940年3月和4月间用相同方式枪杀的。德国人在宣传中试图把这次调查说成是由一个“中立的”团体进行的，但是没有成功，因为大多数的专家来自德国控制下的国家。因此这一调查报告没有对世界舆论产生多大影响。

    但是，德国人继续利用这项发现在宣传上可能带来的好处。在此后的几个月里，他们鼓励各色各样的人去访问墓地。在德国占领下的欧洲的各个地区，在各行各业的人中间，都组织了这种旅行。德国人把一批批的战俘送到现场。他们鼓励访问者同当地居民交谈。他们还组织大批轴心国和卫星国官兵去参观这个地区，并要求他们用航空信把他们的印象告诉家人。纳粹甚至还拿出一些“内务人民委员部的档案材料”，试图用这些东西来证实他们的说法。

    1943年9月中旬，在德国人被红军逐出这个地区之前，柏林的德国新闻总署发表了他们所收集的证据的详细摘要。全书分为三个部分：第一部分最使人感兴趣，它叙述墓冢的发现经过，还有对墓冢内容的描写。其他两部分是关于向国际红十字会所作的呼吁，以及盟国方面在外交上处理这个事件的情况。

    1943年9月，在德国人的这一摘要发表后不久，俄国人收复了这个地区。这一问题逐渐从公众的视线中消失了，直到1944年1月正当俄波边界发生争议的时期，苏联报纸发表了一份由“确定和调查德国法西斯侵略者在卡廷森林枪杀波兰战俘军官情况的特别委员会”提出的报告。特别委员会由院士、教育家和各种官员组成，在各种苏联法医学专家的帮助下，进行了未经说明多少时间的工作之后，发表了这一报告，以证实苏联关于卡廷事件的说法。据这个报告说，下述说法有事实为证：

    以前波兰各次照会中所提到的那批波兰战俘军官，早在1940年春天就由俄国人把他们从科泽尔斯克、斯塔罗别尔斯克和奥斯塔什科夫撤出，送到斯摩棱斯克地区的三个“特别营地”；1940-1941年期间他们在那里从事建筑和修路工作。德国人入侵时，这批战俘未能及时撤退，因此在1941年7月落入德国人手中。那年秋天，德国人对逃散在那个地区的波兰战俘进行了严密的搜捕，把他们一小批一小批送到卡廷森林(据这份报告说，在苏联统治下，卡廷从来不是禁区)。就在那里，一个表面上打着“第537工程营”的特种警察队处决了他们。尸体当时就埋葬了，但是到了1942-1943年冬天，由于军事形势发生了变化，德国人决定利用这些墓冢来进行挑拨。他们于是威胁当地的目睹者以便得到假的证词，同时掘开坟墓，拿掉一切写有1940年春天以后日期的文件，并把一些新的材料放在尸体上。1943年3月，德国人从别处用卡车运来很多尸体，放入这些坟墓，借以增加数量，来达到宣传目的。他们使用五百名俄国人干这项工作，后来把他们都处决了。这报告还说，根据法医检验，这批战俘的枪决用的是典型德国方式，发生在1941年的秋天；墓中有一万一千具尸体。

    在特别委员会报告中，用一些证人的证词、苏联法医专家的报告以及苏联当局掌握的一些“文件资料”，来证实上面这些说法。俄国人认为这一报告充分证明了德国人的罪责。但是，根据西方的法律标准，证据还是不足的，这一点在1946年纽伦堡审讯时就表现得很清楚。苏联检察官鲁坚科企图要法庭不加讨论就认可这个报告，纽伦堡法庭上的其他法官不同意。鲁坚科的这一企图，以及他在德方证词的对质下两度改变说法的事实，都是苏联方面理由不足的明证；而且，波兰流亡政府手中的大量材料还没有被允许用作证据。纽伦堡裁决中对卡廷屠杀事件避不明确表态，这确是意味深长的。

    但是，卡廷事件在1943年所具有的重要国际意义，并不在于是谁(德国人、俄国人还是波兰人)的说法正确。它之所以重要，第一，是因为波兰从一开始就确信这是俄国人干的——不仅同波兰流亡政府有关的那些波兰人是这样确信的，而那些同安德尔斯一起从俄国撤出来的人尤其如此；第二，因为英美政府在面临这一抉择时，采取了偏袒苏联政府反对波兰流亡政府的态度。在当时以及在此后几年中，英美政府都倍加小心，不让公众知道他们所掌握的和波兰流亡政府所掌握的有关卡廷事件的情报。因此，直到好多年以后，这些证据才开始一点一点地传出来。的确，卡廷事件是促成俄波分裂的最终因素；西方盟国在采取了偏袒俄国人的态度之后，现在面临着有必要把这一不可调和的争执弥合起来的难题。

    (五)苏联扶植的政府和军队的由来

    安德尔斯的军队开赴中东之后不久，人们可以看到，在苏联境内的波兰人中有一系列新的事态发展。一家原在利沃夫发行的名叫《新天地》的报纸，当初由于德国人的入侵而突然停刊，已在不久以前复刊了。1943年3月1日，《自由波兰》周刊的创刊号出版了，不久后它就自称是一个叫做“波兰爱国者联盟”的团体的机关刊物。这一伙人对战后波兰问题的观点，同苏联政府的观点一致，譬如说，从该周刊的5月13日一期上发表的一篇宣言中就可以看得很清楚。这时，有一点愈来愈明显了，即原来随着波兰大使馆离开古比雪夫而结束了的领导苏联境内波兰人的一些机构设施和权力地位，现在将转交给波兰爱国者联盟了。6月2日，波兰爱国者联盟在莫斯科举行代表大会，6月18日，公布了代表们给斯大林的感谢电上的签名，因而也就透露了他们的姓名。他们的领袖是万达·瓦西莱夫斯卡。她是乌克兰苏维埃社会主义共和国政府里一位部长的妻子，本人是波兰共产党党员。军事领袖是贝林格(不久前擅自逃离安德尔斯队伍的那个军官)，他转变到苏联的立场已有相当长的时期。波兰爱国者联盟的其他成员是具有各种不同政治倾向的波兰血统的人，他们联合起来的一个共同基础，是同情苏联的观点。

    1943年1月20日的《新天地》上登载了一篇署名“塔德乌什·W”的文章，根据这篇文章的倡议，波兰爱国者联盟提出并通过了一个决议，建议在苏联成立一支波兰军队，以便同红军“并肩”战斗。该组织然后将这个决议提交给苏联政府，要求准予开征兵员。塔斯社于1943年5月9日发布一则公报，宣布苏联最高苏维埃已批准这个请求，同意成立一个师，就以波兰爱国者塔德乌什·科希丘什科命名。贝林格将担任指挥。5月25日，通过苏联征兵局开始了这个师的征兵工作。9月1日，红军报纸《红星报》宣布科希丘什科师已开往前线。

    与此同时，波兰国内新的地下工人政党也活跃起来了。“人民近卫军”在其领袖“罗拉”(齐米耶尔斯基)领导下，不断巩固他们的力量，并在7月间改名为“人民军”。共产国际已于5月间被斯大林解散，作为对盟国进行合作的一个友好姿态。但在1943年夏天的华沙，波兰工人党的一些组织者，在有经验的共产国际代表鲍列斯瓦夫·贝鲁特领导下，政治上很活跃，力图得到各左翼集团的合作。他们通过波兰工人社会党的领袖奥苏布卡-莫拉夫斯基，争取该党的合作，取得了某种程度的成功，当时该党脱离了社会主义者地下组织(WRN)，决定与共产党合作，因为他们不赞成国家军和社会主义者地下组织对苏维埃游击队的政策。出于同样的动机，贝鲁特又争取到农民党的一些左翼派别和其他一些政党的合作。有报道说，1943年12月1日，在华沙举行了全国人民代表会议——左派的地下议会——的第一次会议，后来这一代表会议连同波兰爱国者联盟一起，发展成为波兰民族解放委员会。

    1943年的夏天给国家军和波兰流亡政府带来了极严重的挫折。6月间，德国人俘虏了国家军司令“格罗特”(罗韦茨基)将军，因此，副司令“博尔”(科莫罗夫斯基)被任命接替他的职位。7月4日，波兰人遭到了另一个更严重的打击，曾经领导他们、鼓舞他们前进的那位军人总理西科尔斯基，由于飞机在直布罗陀附近的海洋中坠毁而遇难。他原曾希望看到当时在盟国各处前线上作战的波兰军队打回波兰去，就象过去波兰军团做过的那样，同时希望波兰流亡政府领导下的国内秘密政权会配合行动，领导反抗德国人的起义，并承担起解放后的波兰的行政管理工作。波兰人在悲痛中一定意识到西科尔斯基的政治智慧是难以替代的，因为他能够在各个温和派领袖同比较保守的文官和支持流亡政府中保守政治派系的职业军官之间保持平衡，并使他们相互合作。西科尔斯基还曾卓有成效地提出了一项同捷克人修好的政策，从而使在伦敦的捷克和波兰政府举行了会谈，以消除宿怨，并为战后更密切的政治经济联系预作筹划。1940年11月11日发表了一项联合公告，此后进行的商谈，促成了1942年1月23日签署的波兰-捷克斯洛伐克协议。这个协议是向建立一个人们广泛期望的战后联邦迈出了重大的一步(该联邦将与1942年1月15日希腊-南斯拉夫协议中所拟议的希腊-南斯拉夫联邦联系在一起)。只是在西科尔斯基死后，这些关于中欧联邦的计划才被放弃，因为俄国人从一开始就反对这些计划。西科尔斯基之死所引起的伤感并不只限于波兰人。1943年7月6日，丘吉尔对他作了动人的颂扬。

    农民党的一位领袖斯坦尼斯瓦夫·米科拉伊奇克7月14日受命继任总理。他同西科尔斯基一样，也有与苏联保持友好关系的愿望。但是波兰武装部队的新总司令索斯恩科夫斯基将军——以及流亡政府的很多其他官员和军官——都曾是毕苏茨基的支持者，都是俄国人和布尔什维主义的死敌。他不会使新总理的不幸处境有丝毫改善。

    米科拉伊奇克和盟国方面的想法一样，都强烈希望俄国人和波兰流亡政府之间的关系能够恢复。1943年10月，当艾登打算去莫斯科时，米科拉伊奇克要求他运用他的影响，以促使关系恢复。当时国家军正准备在德军后方展开广泛活动，并且希望这些活动能与推进中的红军相互配合。苏联领导人的答复很明确，莫洛托夫表示，只能同“对苏联抱善意”的政府恢复关系。伦敦的那个政府，特别是索斯恩科夫斯基，是没有这个资格的。不仅如此，莫洛托夫再次指责了国家军不同德国人作战而是采取“消极”政策。

    (六)德黑兰会议上的波苏边界问题

    关于苏联政府和波兰流亡政府之间在国籍问题上的照会来往，上文中已有所叙述，从这些照会中已看得很清楚，俄国人无意让他们在1939年占领的白俄罗斯和乌克兰地区重又成为波兰的领土。早在1941年12月艾登访问莫斯科时，俄国人实际上已经提出了把寇松线作为俄国和波兰边界的要求；1942年英俄双方关于后来在同年5月26日签订的英苏条约进行谈判时，只是因为丘吉尔坚决不愿意在这个阶段作出任何影响波兰领土的让步，并且由于科德尔·赫尔和罗斯福发表强有力的声明，支持了这一立场，才使俄国人放弃了这一要求，即：在这项条约中应承认苏联根据莫洛托夫-里宾特洛甫协定所获得的领土是苏联的一部分。1943年末在德黑兰会议上，斯大林说，如果俄国得到哥尼斯堡这个不冻港，他将同意丘吉尔的建议，以寇松线作为波兰的东部边界，同时让波兰从德国那里取得一些土地，以补偿它东部领土的损失。当时暂行商定，东普鲁士(如已阐明的那样)和西里西亚的奥佩伦地区应属波兰，它的西部边界应该是奥得河。至于从奥得河向南的界线的走向问题则没有作出决定。罗斯福没有积极参与这些讨论。据悉他是赞成让波兰保有利沃夫和德罗霍贝奇和斯坦尼斯拉夫的油田的。这三处地方都在寇松线以东；但是也许还可以把寇松线解释为划在利沃夫和德罗霍贝奇以东，如果它在加里西亚地区被认为是按照1919年协约国最高委员会所属波兰事务委员会所建议的“乙”线而不是“甲”线的话。当提到与波兰政府的关系问题时，莫洛托夫重又提出了他对波兰流亡政府、对索斯恩科夫斯基和国家军的指责；斯大林则提到，需要有一位波兰的巴锡基维，才能搞好关系。

    第二节 红军在波兰

    (一)1944年1月红军进入波兰

    1943年末，当形势已很明显，红军即将越过1939年以前的波兰东部边界时，波兰人不得不考虑地下的国家军应该和俄国军事行动保持什么样的关系。他们过去一直殷切希望英美部队能首先进入波兰，并在他们的支持下由国家军发动武装起义。当俄国人将首先进入波兰已属无可怀疑时，波兰人只好勉强地开始按照新的情况调整他们的行动计划，可是他们调整的速度跟不上形势的发展。

    1944年1月4日，波兰流亡政府接到报告说，红军已经越过“两次大战之间的波兰”边界进入沃林。第二天他们发表了一个照会，强调波兰历史上从没有出过吉斯林，强调地下组织所进行的活动以及波兰武装部队在盟国各地前线为共同事业所作的努力；鉴于这一切，波兰人在解放后理应得到公正的待遇。照会说，这种公正待遇的第一个条件就是波兰有权建立独立自主的行政当局；并说波兰政府是“要对民族的命运负责的”，因而拥有“不可摧毁的”独立权利。他们因此期望苏联政府尊重这些权利，因为，他们说，波兰人是不会承认别人强加的解决办法的。尽管他们希望与俄国人达成协议，以便使波兰人的地下活动能与红军配合，他们还是在1943年10月27日指示地下组织，要国家军加强对德国人的抵抗，避免与红军发生冲突，并在波苏关系一旦得以恢复的条件下同苏联指挥官合作。

    但是，波兰照会所提到的指示，只是索斯恩科夫斯基针对几种可能出现的情况于10月27日发出的命令的一部分。如果情势不宜发动西方援助下的总起义，国家军将在波兰德军后方加紧进行破坏活动和牵制性的攻击。这一行动的代号为“布尔扎”。如果米科拉伊奇克总理为恢复外交关系所作的努力能够成功，“布尔扎”将在与俄国人合作下进行。但如果两国仍然处于断交状态，“布尔扎”将独力进行，行政当局和武装部队将继续处于地下。

    索斯恩科夫斯基是为答复博尔的请求而发出这些指示的，博尔曾要求澄清对前进中的俄国人应采取怎样的态度。博尔说，尽管如此，他当时并没有执行他的总司令的指示，而且他在这方面是得到扬科夫斯基的支持的。博尔在1943年11月20日发出命令，执行关于“布尔扎”行动的建议，但他命令当地的指挥官公开自己的身分，并主动向红军当局联系。他命令他们避免与苏维埃游击队和红军发生冲突，只有在自卫的情况下才诉诸战斗，但应拒绝任何想把国家军部队编入红军的企图。博尔为他决定拒绝执行指示辩护说，既要对德国人作战又要继续处于地下，这是不可能的。他指出，这样做法只会证实苏联人对国家军所抱的怀疑，而且内务人民委员部对国家军的领导人物是完全知道的。他对苏联“并不抱有任何幻想”。他知道他的士兵与“人民军”部队发生的摩擦意味着什么，他也知道俄国人正在采取步骤建立一个同他对立的波兰政府和军队，并要求人们接受寇松线。因此，当他命令他属下的指挥官暴露身分时，他必定知道俄国人会有什么反应(虽然他明确地说还没有看到有关俄国人态度的任何迹象)；但是他决定把全部希望寄托在西方国家身上，认为它们是有能力保护国家军和地下政权的行政机构的，而伦敦的索斯恩科夫斯基却没有这种信心。

    这时在波兰的政治活动并不限于国家军。波兰工人党(即波兰共产党)于12月间在华沙成立全国人民代表会议一事，在波兰地下组织的成员中引起了极大震动。因此波兰流亡政府接着就在1月9日决定扩大其“政治代表性”，把原来的四名主要政党代表扩大为“民族团结会议”的十五到十八名成员。1944年1月30日，苏联控制的科希丘什科电台宣布，组成全国人民代表会议的不仅有波兰工人党的成员，也有波兰农民党和波兰社会党的成员，这一宣布引起了坚决的否认，伦敦的波兰人于是把全国人民代表会议说成是一个“虚构的机构”。

    1944年1月11日，俄国人在回答波兰1月5日照会的复照中，明确地提出了苏联为波兰制定的方案。复照提到1939年公民投票表达了“当地人民的愿望”以来，苏联宪法中明文规定的苏波边界，说这就使“1921年里加条约所容忍的不公正”得到了纠正。因此，西白俄罗斯和西乌克兰的加入苏联并没有损害波兰的利益，反而为巩固永恒的友谊奠定了可靠基础。照会重申苏联已经宣布的希望有一个强大独立的波兰，说俄国人甚至赞成缔结同盟，并建议波兰可以按照最近签订的苏联-捷克斯洛伐克条约的精神行事，以促进这一同盟的缔结。照会赞扬波兰爱国者联盟和“它所组织的”波兰军团在共同斗争中所作的努力，并说，重建波兰的途径应该是收复被德国人“夺去了的”波兰故土，而决不是去夺占乌克兰和白俄罗斯的地方。东部边界并非是“不可改变的”，在波兰人占多数的地区可以进行调整。这样，今后的边界就大致接近于寇松线了。照会再一次提出苏联对波兰流亡政府的指责，说事实证明它既不能与苏联建立友好关系，又不能组织积极的抗德斗争。但是它提醒波兰人，建立友好关系并为共同的事业而通力合作，对两国都是“有利”的。

    波兰政府在1月14日的公报中作了答复。公报说，为盟国之间的团结着想，他们希望苏联照会所提出的问题不要在此时公开讨论。他们希望能有一个公正的，双方都可以接受的协议，但波兰人不会承认“单方面的决定或既成事实”。他们现正与英国和美国政府联系，希望通过他们的斡旋，在英美代表的参与下，举行一次波苏磋商，以讨论一切悬而未决的问题。

    苏联1月17日的答复，使人毫不怀疑波兰的这一倡议是不会有任何效果的。因为波兰人在照会中没有提边界问题，苏联政府认为这就是拒绝了寇松线。而且，波兰建议举行正式谈判是没有意义的，因为在外交关系中断的情况下不可能举行谈判。苏联认为，波兰的这一行动又一次证明波兰政府并不希望与苏联建立友好的睦邻关系。

    波兰人在1月16日递交英国政府一份照会，要求英国人从中斡旋，以便能举行1月14日波兰公报中所设想的那种磋商。他们说，迫切需要在俄国人和国家军之间达成一项协议。此外他们还要求让波兰、英国和美国的部队与苏军同时开进波兰，以保证波兰的安全。1944年1月20日，米科拉伊奇克在伦敦会见了丘吉尔。丘吉尔用明白无误的语言对他说，英国认为波兰的国土应从寇松线到奥得河，并应在波兰族、乌克兰族、白俄罗斯族和日耳曼族居民之间作一些适当的调动。米科拉伊奇克表示反对，丘吉尔说英国并不是为保卫波兰的东部边界而打仗的，将来英美也都不会为此而打仗。他说，如果现在可以达成象他所建议的那样的协议，那是可以由英国和苏联共同担保的，虽然罗斯福因碍于美国宪法不能保证任何外国的边界。丘吉尔然后建议米科拉伊奇克至少在原则上同意寇松线。至于象斯大林要求撤换索斯恩科夫斯基之类的事(丘吉尔认为这是对波兰内政的干涉)，那是可以置之不理的，如果米科拉伊奇克应付得法的话。但是米科拉伊奇克说他不能同意，因为俄国人之要求承认寇松线作为边界，只是俄国为实现其不仅吞并整个波兰而且吞并整个欧洲的目标的第一步而已。不过，他答应向波兰政府和地下组织提出这个问题，并且尽快给丘吉尔答复。

    1944年1月23日，波兰政府给英国政府一份照会，主要想弄清楚英国政府对丘吉尔的建议准备提供何种程度的具体保证。对此，艾登答复说，必须先搞清楚其他政府的意见。尽管丘吉尔已经讲过上面那些话，米科拉伊奇克还是向罗斯福提出了另外一系列问题，询问美国政府对战时解决领土问题、对保证边界问题以及对丘吉尔的建议的态度。美国总统与国务卿商量后，在2月1日作了答复，大意是说美国政府不能保证边界。他向波兰人暗示，鉴于最近的事态发展，波兰人自己应该毫不拖延地设法达成一项解决办法。他说美国政府准备支持丘吉尔为促进重建波苏关系所作的努力。

    米科拉伊奇克还把丘吉尔的建议，连同苏联关于撤换索斯恩科夫斯基和库基耶尔的要求，一起送交波兰地下组织的领袖们。民族团结会议经过磋商，通过了一项决议，于1944年2月15日通知伦敦。决议说，他们同意以奥得河为西部边界，但不同意拟议中的东部边界，因为在西部之所得不能抵偿在东部之所失。他们认为里加条约是神圣不可侵犯的，是没有讨论余地的；但是他们希望在西方盟国帮助下，在波兰的全部主权得到尊重和不“干涉我们内政”的条件下，与俄国人恢复外交关系。他们说，鉴于波兰人已经作出巨大牺牲，他们理应得到盟国的支持，但是不管怎样，“波兰人决心抗击新的苏联侵略”，决不向武力屈服。

    这个决议所表现的顽固态度说明了波兰人那种典型的缺乏政治头脑，尽管盟国领袖们一再向他们提出了劝告。不管它所表达的是波兰人民的集体意见(这是可疑的，因为这样的意见如何能够集中起来呢？)或仅仅是波兰地下组织的领袖们的意见，它总是束缚了政府的手脚，因为有了这样一个决定，政府就不可能接受俄国人的要求，哪怕政府成员之间也许可以同意这样做。那些地下组织的领袖们采取的是一种高傲而愚蠢的立场，这种立场，不论从两次大战之间的波兰东部地区居民种族分布的事实来看，或是从俄国人在波兰问题上的打算这一迫切的现实来看，都是站不住的；不仅如此，他们这样做也决定了他们的组织和流亡政府的命运。

    更不幸的是，博尔在俄军向前推进所造成的困难处境下，为国家军制定了行动方针。尽管他曾经公开表示过对苏联的仇视，而且同苏维埃游击队发生过摩擦，他仍然希望俄国人会允许已经公开身分的国家军部队继续受华沙和伦敦的指挥，而且尽管国家军已奉命拒绝苏联人要他们解散或并入红军的要求，他却仍然希望俄国人会让波兰地下组织的领袖们在红军向柏林挺进时，在红军后方接管波兰领土的行政权。他和其他波兰军事领袖们还抱着另一个希望：即红军在波兰境内击败德军之后，会由于英美的干预而停止追击，让波兰流亡政府接管行政权。他似乎忽略了军事上的一条原则，即任何军队的统帅只要力所能及，就不会允许潜在的敌对部队在他后方保持着它的组织。索斯恩科夫斯基最后也同意了博尔和扬科夫斯基的观点，1944年2月18日，他从伦敦给波兰地下组织发去了一个与博尔的11月命令相似的通知，对1943年10月27日的指示加以修正。国家军的领袖们这时正式奉命带着一项宣言去会见苏军司令员，说明他们代表波兰共和国政府当局建议与红军合作，共同打击德国人。通知还说，国家军的领袖们应强调说明，他们作为波兰武装部队的一部分，将继续受波军总司令和波兰流亡政府的指挥。

    同时，波兰流亡政府终于在2月15日答复了丘吉尔的建议。答复中表示，他们已准备好在英美的合作下开始同俄国人对话，不“排除”谈边界问题，但他们不能接受俄国人关于寇松线的“命令式的要求”。他们说，这样的问题，只有在战争结束时才能解决。但是他们提出了一项替代的建议，即划一条经过利沃夫和维尔纽斯以东的临时分界线。他们建议这条线以东的地区由西方盟国和苏联共同管理。但这条线以西的地区则应由波兰政府接管。波兰人反对俄国人想把东普鲁士的一部分并入苏联的意图，声称这样做将会限制波兰出海的自由通路。至于俄国要求撤换索斯恩科夫斯基和库基耶尔的问题，波兰照会坚决表示任何外国都不能命令波兰政府作人事更动。

    丘吉尔“大为恼火”地说，如果苏联的领土要求得不到满足，波苏关系就不可能恢复，米科拉伊奇克宣称他无权放弃祖国的一半国土；丘吉尔说，他不久将对这个问题发表公开声明。可是波兰的答复还是由丘吉尔转交给苏联政府，但遭到了斯大林的断然拒绝。

    1944年2月22日，丘吉尔在下院发表的演说中，提到斯大林在最近的德黑兰会议上曾经向他表示，赞成有一个强大的和独立自主的波兰。他说，英国从来没有向波兰保证过一条具体的边界，而且英国关于什么是公平边界的观点，在1919年提出寇松线时可能已经表明了。虽然他仍然认为领土问题应该留到战后去解决，但是由于俄国人的进展，在所有反希特勒的力量之间达成一项临时协议，已成为必不可少的了。他提到英国最近在这方面对波兰流亡政府所做的工作，并说他虽然对波兰人极表同情，但也理解俄国人的观点。他们有权要求得到保证，不再遭受德国的侵略，而在这一点上，他们除有自己的力量可以依靠外，还有英国的全力支持和“联合国家的赞同”。他提到拟议中的将在西部给予波兰的土地补偿，并且说他不认为俄国要求保证其西线安全“超出了公平合理的范围”。

    英国支持俄国对波兰的要求的公开声明，引起了波兰人的强烈抗议。安德尔斯当时正带着他重建起来的波兰军团驻在意大利，他送了一封信给索斯恩科夫斯基，说他带领的波兰军队虽然正在抗击德军，同时也把布尔什维克看作是敌人。2月24日，外交部长罗默尔向英国外交部提出正式抗议，指出里加条约所划定的波兰东部边界，曾经得到1923年大使会议的赞同，而寇松勋爵(当时的外交大臣)在表示赞同的过程中起了突出的作用。

    (二)国家军部队与红军的最初几次接触

    红军与国家军部队第一次在作战中取得联系，是在1944年3月间在沃林发生的。由于在打击德国人的具体行动中进行了成功的合作，国家军第二十七师的司令员与科威尔地区红军司令员建立了直接的联系。他得到消息说，红军在某种条件下将乐于与国家军合作。第二十七师可以继续与它的上级保持充分的联系，并被承认是隶属于华沙和伦敦当局的波兰武装部队的一个师；但是在作战方面，不管是在布格河的哪一边，它都必须完全接受红军的领导。必须经过改编，把原来的游击部队改编为正规的步兵师，因为苏军司令部不允许在他们的后方有游击队。这个师将获得充分的装备、运输工具和给养。博尔在原则上同意了，但提出了保留意见，认为战术上的隶属关系将是暂时的；同时他指示当地的司令员“奥利瓦”上校通知俄国人，说第二十七师只是红军经过波兰向前推进时将遇到的很多部队中的第一个部队，为使行动协调起见，在较高一级达成一项总的协议是可取的。

    有一个时期，在科威尔地区打击德国人的行动中合作得很成功，但在4月9日，这个师的司令员接到内务人民委员部代表的一项建议，要他加入贝林格将军(前中校)指挥的那个军。博尔说，他的总部这时不断接到波兰东部其他各个地区的报告，表明俄国人在同德国人打仗时，和国家军部队合作得很好，但是在后方却执行不同的政策。在占领了一个地区之后，当地的国家军部队就被解散，它的领袖被逮捕，有时甚至被枪决；在这之后，俄国人就开始把一切壮丁都征入红军。早在1944年3月4日，米科拉伊奇克就对这样的事件表示忧虑，请求英国加以干预。4月4日，波兰政府发表公开声明，又一次表示他们的担心。

    同时，在丘吉尔2月22日的声明之后，苏联在伦敦散发的一些文章和报道都声明说，不可能和波兰人合作，除非他们同意承认寇松线，同意从波兰流亡政府中撤换几个不友好的人：索斯恩科夫斯基、库基耶尔和科特。科特当时公开地表示不同意俄国人有权要求以寇松线为界。在3月间，出现了一个反对国家军的宣传运动，它只字不提国家军与红军配合作战的成就，这项宣传运动当时正取得某些效果，因为英美两国领导人已开始在波兰人面前表示怀疑国家军司令部和流亡政府是否真正控制着整个波兰地下组织。由于有这些疑虑，索斯恩科夫斯基和博尔发动了一个“尤拉行动”。他们选择了波兰东南部一个地区，在4月6日这天，波兰地下武装把那里的铁路在三个不同地方切断了(照博尔说)达三十三小时到四十八小时。英国经济作战部大臣塞尔伯恩勋爵5月3日写信给索斯恩科夫斯基，表示英国总参谋部对这一英勇行为和波兰秘密军队的其他活动感到钦佩。

    在1944年头几个月中，波兰国内地下组织的领导有一些变动。1月间成立了民族团结会议，接着在4月26日，扬科夫斯基被任命为副总理；5月3日，他提名三个主要政党的代表行使部长会议的职权。

    5月份给波兰人带来了鼓舞人心的喜讯。安德尔斯将军的军队这时已经改组，并扩大成为波兰第二兵团，在英国第八集团军司令部的领导下，在意大利作战。作为他们与德国人进行有组织的战斗的首次考验，他们被派去攻占蒙特卡西诺修道院，该修道院当时已成为德军的堡垒，封锁着通向罗马的道路。5月11日，他们发动了攻击，一星期后(5月18日)，安德尔斯才报告攻击成功。波兰第二兵团得到了盟国军事领袖和波兰政府领导人的嘉奖，说他们在战斗中“为自己赢得了荣誉”；5月25日，亚历山大将军授予安德尔斯将军第三级巴斯勋章。

    米科拉伊奇克在6月3日预先录制了一篇讲话，准备在盟军越过英吉利海峡开始大规模进攻欧洲大陆的那天，向法国境内的波兰地下组织广播，号召他们和法国“马基”游击队一同起来帮助进攻的部队。他还向那些被迫编入德军的波兰人呼吁，要他们叛逃到盟国这一边来。波兰政府最近刚承认了戴高乐领导下的法国解放委员会，并为“马基”游击队同法国境内波兰地下组织的合作作出了安排。

    米科拉伊奇克把他的讲话录好音之后，在国家军副司令“塔博尔”的陪同下，乘飞机到了华盛顿。一些时候以来，米科拉伊奇克一直想访问美国，以便弄清楚波兰人在多大程度上可以依靠罗斯福总统的支持，因为当时英国政府已经明白表示不准备支持波兰拒绝俄国的要求。但波兰人也不能指望罗斯福在总统选举年会明确地答应支持他们，不过他们希望罗斯福由于对国内政治脉搏的敏感，可能会对他们表示一些好感，以免得罪六百万波兰裔美国人。然而米科拉伊奇克这一拟议中的访问，却由于美国方面的主动要求而被推迟了好几次；1944年3月18日，波方发表了关于对波俄关系的看法的一个详细声明后，所得到的唯一反应是访问再次被推迟。随同这一声明，还附送了一份说明波兰人民情绪的资料(由地下组织提供)，以及给罗斯福的一个呼吁，要求他向俄国人说项，以保证国家军和地下政权机构的安全。最后，米科拉伊奇克和罗斯福、赫尔、斯退丁纽斯(那时已是副国务卿)和其他军政官员之间的会谈，终于安排在6月初举行。米科拉伊奇克和“塔博尔”于6月6日到达华盛顿。他们与总统进行了几次淡活。罗斯福对波兰历史的知识和对波兰处境的了解，使波兰领袖留下了深刻的印象。谈到德黑兰三大国会议时，他说他本人是反对以寇松线作为最后解决办法的，他和斯大林本来都没有提到这个问题，后来还是丘吉尔提出来的。这样斯大林就充分利用了这个机会。罗斯福向米科拉伊奇克明白表示，在选举年他不能在波兰问题上承担任何义务。不过他希望将来在某种“比较轻松”的气氛中，他能说服斯大林让波兰保有利沃夫、斯坦尼斯拉夫和德罗霍贝奇油田，虽然也许得不到维尔纽斯。他想，波兰应该得到西里西亚和东普鲁士，斯大林不会坚持要哥尼斯堡。他说，斯大林并不希望波兰灭亡，而且波兰灭亡这样的事无论如何是不会发生的，因为波兰有着美国人民的道义支持。他认为，斯大林一旦认识到国家军的规模和影响，就会向波兰人作出某种“友好姿态”。

    总统极力建议，为了创造“比较轻松”的气氛，波兰人应该尝试一下，以消除他们与俄国人之间的分歧。他建议米科拉伊奇克去访问斯大林，同他讨论一些“你们双方有共同利益的问题，而不是那些使你们发生分歧的问题”。他同赫尔都强调，米科拉伊奇克应该准备为友好关系作一些让步。波兰人必须设法回避领土问题的任何最后解决办法，但是如果能同意在他们的政府中作一些更动，也许是可取的。在他所提到的那些条件和建议的前提下，他将一如既往支持一个强大和独立的波兰。有必要作一些让步，这是不可避免的，因此他们应该使自己适应这种情况，如果他处于他们的地位，他也会这样做。他说，英国和美国不会为了波兰而与俄国开战，同时波兰人应该记住，俄国人在人数上要比波兰人多得多。他谈到了戴高乐，作为向米科拉伊奇克提出的一个突出的例子，说戴高乐“在军事考虑的重要性高于一切的时候，却很固执，而且老是着眼于政治问题”。米科拉伊奇克在回答中着重表示，要对俄国人让步是难以得到波兰人民授权的。“塔博尔”向罗斯福介绍了国家军的活动，关于这些活动，罗斯福早先已从地下组织的信使杨·卡尔斯基那里听到过(卡尔斯基是1943年夏天特地派到华盛顿来向总统说明这个组织的规模的)。“塔博尔”同华盛顿的一些军政官员进行了会谈，结果增进了波美之间的合作，并使美国人答应向国家军送去更多物资。

    米科拉伊奇克还被说服去同奥斯卡·兰格教授晤谈了一次。兰格是波兰裔的美国公民，他刚访问过斯大林(就象另一位波裔美国公民S·奥莱曼斯基牧师那样)。兰格也有这样一个印象，即斯大林不会坚持要求哥尼斯堡。

    罗斯福在会谈后给斯大林发了一份电报，告诉他米科拉伊奇克愿意去莫斯科作一番真诚的努力，以重建与苏联政府的关系。他在电报中还表示了他的“关心”，希望斯大林能接待米科拉伊奇克。苏联驻波兰流亡政府的大使列别杰夫从米科拉伊奇克处获知流亡政府愿意合作后，于6月23日提出了苏联的建议；撤除拉奇基耶维奇、索斯恩科夫斯基、库基耶尔和科特，换上来自英国和美国的波兰人；波兰政府还必须公开声明他们在1943年就卡廷屠杀案向国际红十字会申诉的行动是错误的。米科拉伊奇克干脆拒绝了这些条件。斯大林在答复罗斯福的电报中说，国家军与红军的合作是“当务之急”，但只有改组了那“流亡的”波兰政府，让来自美国、英国、苏联的，特别是来自波兰本国的“波兰政治家”参加进去之后，这一合作才能实现。此外，波兰政府必须承认寇松线。由于米科拉伊奇克的表态中没有“前进一步”的任何表示，斯大林觉得很难建议他访问莫斯科。但是，显然由于丘吉尔给斯大林发去了一份措辞强硬的照会，米科拉伊奇克终于应邀在8月的第一周访问莫斯科(当时红军离华沙已不远了)。

    7月间，华沙的波兰人接到报告(这一报告又从华沙转送伦敦)说，在沃林建立的那种格局正在维尔纽斯和利沃夫重现，将近7月底时，又在卢布林重现。俄国人当时设想该地区是苏联领土的一部分。不仅如此，他们还小心地采取预防措施，务使该地区内不能建立象1939-1940年间曾经建立过的那种反苏地下组织。

    1944年7月，当红军的攻势开始时，波兰国家军奉命把俄国人当作反抗德军的战友。但在另一方面由于俄国人认为东部地区是苏联的一部分，又由于波苏外交关系还没有重建，因此应当把俄国人看成是对波兰独立的威胁。所以，国家军部队同红军的合作只能是有限的。国家军要尽可能独立作战，只有在俄国人提出要求时，才向他们提供有关德国人的情报，只有在“战术上极端必要”的条件下，才可与苏军人员建立联系。战斗中的协作只限于特定地点；对任何要把国家军部队并入红军或贝林格指挥的部队的企图，都要加以拒绝。

    实际的情况是，在维斯杜拉河以东地区，有组织的国家军部队与进攻中的红军建立了联系，进行了合作(维尔纽斯战役之后俄国指挥员曾对他们的协助正式表示感谢)。但是一旦俄国人牢固地控制了每一个军事目标之后，他们立即要波兰部队编入贝林格部队或者解散这两者之间作出选择。如果他们拒绝第一种办法，他们的领袖就被逮捕或绑架，他们的部队则被包围和解除武装，甚至被关押。

    在伦敦的波兰政府对这些事态发展大为震惊，7月下旬，米科拉伊奇克给罗斯福写了一封私人信件，详细叙述了事态的发展，请求他派美国军官到苏联前线去，因为他们的出现也许能对俄国人产生影响，使他们停止对国家军的暴行。而且，俄国人既在7月间越过了寇松线(它的中段与布格河重合)，即使按照他们自己的观点，这也意味着他们当时正在进入波兰领土，因此必须澄清一下苏联对波兰的政策。

    5月间，据苏联报纸宣布，波兰全国人民代表会议的一个代表团来到了莫斯科，以便了解波兰爱国者联盟的活动，并受到斯大林的接见。那时，全国人民代表会议的组织详情已经公布，人们已经知道它的权力是以各级“人民代表会议”为基础的，同苏联最高苏维埃的组织类似。6月23日，波兰爱国者联盟承认全国人民代表会议是代表波兰人民的。根据7月20日和21日发布的两项法令，全国人民代表会议取得了对波兰爱国者联盟和苏联境内由贝林格指挥的波兰军的领导权，在第二天发布的另一项法令中，全国人民代表会议任命了一个波兰民族解放委员会，作为“临时行政当局”，准备在解放区设立临时总部。这个委员会由二十名委员组成，其中十名来自波兰爱国者联盟，十名是“地下运动的领导人”。在后十名中，公开身分的只有五名，因为其他几名仍处于地下状态。波兰民族解放委员会的主席是全国人民代表会议中左翼社会主义者集团的领袖奥苏布卡-莫拉夫斯基。

    7月21日苏联境内的波兰军和波兰国内的“人民军”合并，成为统一的“波兰军”；7月22日，全国人民代表会议任命齐米耶尔斯基(过去一向以“罗拉”闻名，原是人民军的司令员)为总司令，同时任命贝林格为副总司令。无庸赘言，在作战时“波兰军”必须听命于红军。在红军进入海乌姆的同一天，波兰民族解放委员会发表了“告波兰人民书”，三天后，莫斯科电台广播了这个文件。告人民书宣布了全国人民代表会议的法令所规定的组织变动，还宣布了波兰民族解放委员会治理解放了的波兰领土的计划。它说波兰民族解放委员会和全国人民代表会议所依据的法律基础是1921年3月的“合法的”宪法，而不是伦敦“逃亡”政府所依据的那个“不合法的”1935年宪法。在选出制宪议会以制定一部新宪法之前，1921年宪法的条款继续有效。告人民书号召波兰人与红军合作，奋起打击德国人。它宣称，波兰人与他们东方邻邦之间的关系发生了历史性的转折，过去他们一贯互相打仗，现在他们有了兄弟般合作的坚固基础。

    红军既已到达了“苏联和波兰之间的国界”，苏联政府就于7月26日宣布了它的意图。它说，将让波兰人自己行使政权；俄国人对波兰或波兰的社会制度没有什么企图，红军的出现“完全是由于军事上的需要”。因此，他们决定与波兰民族解放委员会就红军统帅部和波兰行政当局间的关系订立一个协定。于是就在同一天签订了一个协定。协定中承认波兰民族解放委员会应在解放了的波兰土地上设立行政机构。这个机构将支持为建设“波兰军”而采取的措施，并同苏军总司令进行合作和建立有效的联系；苏军总司令将在作战所需要的时期内在波兰执掌最高统帅权。在这以后，波兰的行政权将由波兰民族解放委员会掌握。

    8月2日，塔斯社的一项新闻公报宣布，苏联政府和波兰民族解放委员会将互派使节。尼古拉·布尔加宁上将被任命为苏联驻波兰政府的代表，W·日莫夫斯基则是民族解放委员会驻莫斯科的代表。波兰爱国者联盟在8月3日的一则广播中，宣布波兰民族解放委员会的代表已经到达卢布林。十二天后，1944年8月15日，全国人民代表会议和波兰民族解放委员会举行了一次联席会议，并宣布他们这次会议的所在地卢布林为波兰临时首都。

    第三节 华沙起义 1944年8月1日至10月3日

    (一)起义的发动

    当米科拉伊奇克于1944年7月底离开伦敦乘飞机去莫斯科时，他同波兰的事态发展失去了直接联系。一到开罗，他获悉苏联政府已与波兰民族解放委员会签订了一个协定(这一消息使他考虑不再继续旅行而返回伦敦)；而且仅仅几天以后，他就得到消息说，随着红军接近维斯杜拉河，华沙市内的国家军已在该市大多数居民的支持下举行起义，对德国人展开了攻击。

    在起义开始前的几周里，波兰流亡政府和国家军的军政领袖们，对波兰境内的抵抗活动应该采取哪种形式问题，看法上有过许多混乱和矛盾。米科拉伊奇克和其他政治领袖显然赞成搞一次遍及整个波兰的总起义，但是索斯恩科夫斯基则反对在没有英美支持的情况下这样做，特别在波兰东部最近事态发展之后更是如此，他建议继续在德国人的后方搞“布尔扎”(即破坏和牵制)活动。“布尔扎”活动的计划原来并不包括城市内部的武装行动，但在1944年7月间国家军军官们修改了“布尔扎”计划，把华沙市内的起义也包括进去。然而，华沙起义的实际行动计划，作为准备在西方盟国支持下或在德国崩溃的情况下举行的总起义的一部分，已经制定了好几年了。当时的局势还由于米科拉伊奇克和索斯恩科夫斯基都因公不在伦敦而变得更加复杂；按照波兰政府的一项决议和米科拉伊奇克所发的一项指令，关于起义这一议而未决的问题，就留给在华沙的副总理扬科夫斯基去斟酌决定了。

    虽然博尔声称他同意索斯恩科夫斯基的意见，他还是详细地阐述了他当时赞成在华沙单独举行起义的理由。他说起义之所以必须举行，不仅是为了向全世界表明国家军坚决抗德的大无畏态度，以驳斥俄国人宣传的所谓国家军在执行“等待”政策，从而在暗中帮助德国人的说法，而且也是为了防止那些急待奋起抗德的华沙人民接受“人民军”(现已与那些同红军“一起”作战的波兰部队合并)的领导，以及防止他们日后接受波兰民族解放委员会的领导。因此，博尔的希望是，国家军至少应在红军入城十二小时以前完全解放华沙并控制其市政机关，而且这一希望是得到民族团结会议一致支持的。如果这个计划成功的话，俄国人将被迫对国家军采取措施，这些措施将不象在波兰东部采取的那样隐蔽，而是公开使用暴力，地下组织的领袖们希望这样一来会震动国际舆论。既然国家军的计划是独力解放华沙，因此防止同红军指挥员协调行动，显然有利于博尔，而且事实上他在7月间就已向各地的国家军司令员发出指示，命令他们在同德国人作战时尽可能不和俄国人协同行动。

    俄国人显然指望红军在8月上旬进入华沙，并且希望华沙城内举行起义，但是他们希望起义由地下的“人民军”领导，这样就能使起义和红军的行动配合起来。然后由贝林格指挥的波兰部队进军援助波兰首都，而这支新的“波兰军”将把那个城市的行政权移交给波兰民族解放委员会。这些打算由于国家军领导的起义而落空，因此设法使“博尔的起义”或政变(他们以后就是这样称呼它的)归于失败是符合俄国人利益的。所以，在起义的头几天，波兰民族解放委员会的成员通知他们城内的同事说，华沙起义不能指望俄国人帮助，他们应尽量设法少浪费生命。

    7月下旬，在俄国的攻势面前，德国人的撤退似乎正在变为溃败。华沙几座横跨维斯杜拉河的桥上挤满了车辆，挤满了德国军队和平民。有一段时间，华沙的德国民政当局撤离了该市，市内已是一片紧张期待的气氛。博尔在他的总部里不断接到很多报告，说东线的德军部队在崩溃，俄国部队在逼近华沙市郊，维斯杜拉河西岸华沙周围地区德军后备力量明显不足，等等。莫斯科电台和前波兰爱国者联盟主办的电台经常广播文告，号召波兰人奋起反抗德国人，到7月底时这样的广播似乎愈来愈频繁了。7月26日，博尔通知伦敦说，他将把起义的日期和时刻报告波兰政府。由于总理和总司令都不在伦敦，由一位内阁部长克瓦平斯基发出一个回电(显然没有能及时到达)，回电中说由于索斯恩科夫斯基曾指示要避免举行公开起义，因此如果博尔下令起义，必须由他自己负责。

    尽管华沙驻有盖世太保和纳粹党卫队，警备森严，但由于国家军的通讯系统组织得很完善，还是能够在通知发出后二十四小时内动员四万名男子和四千二百名妇女。7月27日，当德国总督菲舍尔回到华沙，采取措施要把居民动员起来建筑工事时，发动起义的必要性就变得很明显了。“人民军”领袖们已在张贴通告，号召华沙居民在他们的领导下奋起抗德。7月31日，博尔的司令部接到报告，说红军已占领了维斯杜拉河东岸华沙郊区的很多地方；在听到苏联部队已突破普拉加前沿德军防线的消息后，博尔就得出结论，认为行动的时刻已经来到。他同副总理和国家军的参谋部人员进行了一次磋商，当扬科夫斯基同意博尔的决定后，就发出了在次日(即8月1日)下午5时起义的命令。事先已向伦敦提出了一个请求，要让国家军正式取得战斗人员的地位，同时请求派波兰伞兵旅来支援华沙，并供应弹药武器。

    后来，在选择起义时间的问题上，博尔受到了很多批评。波兰民族解放委员会和新“波兰军”的那些波兰人不无理由地指责博尔的战略错误。据后来透露(博尔还引了德国古德里安将军供词中的话来证实这一点)，虽然德国人似乎是在混乱中溃退，事实上他们却正在后撤到维斯杜拉河防线，沿着这条防线，他们筑有非常强固的防御工事，而且他们还打算守住普拉加，作为河东岸的一个桥头堡。据说俄国人当时了解到这一点，因此他们打算不用正面攻击而改用包抄行动来夺取华沙，这就需要时间和准备。而且，红军在波兰的7月攻势过分拉长了交通线，因此他们自然应该在维斯杜拉河这一天然障碍前暂停一下，以巩固战果。俄国宣传部门很可以提出这样一个有力的论点，说博尔根本没有打算把起义和红军的行动配合起来，因为他自己承认这次起义不要依靠俄国人的支持。根据此后的事态发展来看，博尔认为该地区德国后备力量不足的估计似乎是不准确的，他自己就提到赫尔曼·戈林装甲师于7月30日开入华沙，增援防守普拉加的德国第七十三步兵师。也许，俄国人攻势的放慢有助于德国人调集后备部队，因为在起义稍后阶段，除负责镇压华沙起义的党卫队大队长冯·巴赫的部队外，又增加了“骷髅”师和党卫队“北欧海盗”师。

    在起义开始时，国家军和华沙人民都充满了爱国热情，为能够发泄积累了五年的对德仇恨而兴高采烈。在发动攻势的最初二十个小时内，波兰人占领了维斯杜拉河西岸约占华沙三分之二的地区。波兰共和国国旗又一次在华沙上空飘扬：国家军的报纸《新闻公报》每天发表战况和国家军领袖们激励人心的讲话，街上偶或可以听到以前的革命歌曲“华沙维扬卡”的旋律。可是德国人迅速击溃了河对岸普拉加区的起义，固守着那里的桥头堡。华沙的铁路交通在起义期间一直中断，公路交通则绕道驶经架设在华沙北面的浮桥。战斗是残酷的，因为德国人把波兰人当作“土匪”对待，有时拿平民作盾牌用。在开始几天，由于人们情绪激动，波兰领袖们阻止不了弹药的大量消耗，不多久博尔就不得不下令节约弹药。波兰的攻势力量因此减弱了。考虑到武器比较缺少，市民们在同德国装甲部队格斗中所取得的成就，是很了不起的，他们夺得了好几辆坦克和大量的装备，博尔在8月4日接到报告说，已有五十辆坦克被击毁。打坦克的最有效武器是用一瓶汽油制的叫做“莫洛托夫鸡尾酒”的临时凑合的代用品。

    起义期间，博尔无疑掌握了华沙人民的绝对领导权，因为甚至共产主义的波兰工人党和“人民军”部队当时也同国家军和华沙人民并肩作战。然而到8月4日，德国人在俯冲轰炸机和重炮的掩护下开始了有组织的进攻，攻势集中在奥霍塔和沃拉。8月7日，博尔被迫把他的司令部从沃拉转移到斯塔雷-米亚斯特科；到8月10日，德国人已能把斯塔雷-米亚斯特科的部分地区、市中心、若利博日、莫科托夫、波维斯莱和切尔尼亚科夫孤立起来。专门镇压起义的老手冯·巴赫，大约在8月的第一周来到华沙负责指挥这次攻势。

    8月10日以后，形成了一个多少有点稳定的格局。双方的防线可以辨认出来了，波兰人在德国人攻势下失去的土地经常通过反攻而收复。在各个被孤立的地区之间利用城市地下的下水道网建立了通讯联系。8月4日，由两架英国哈利法克斯式轰炸机进行了试飞后，接着从8月11日到16日，每天晚上都有英国、南非和波兰飞行员驾驶的从意大利境内基地飞来的英国皇家空军飞机空投食品和武器弹药；但由于飞机的损失很大，不得不改变空投的地点，把物资改投在市郊的一些接收点。虽然英国广播公司在8月2日就广播了起义爆发的消息，莫斯科电台起初却对此保持沉默。在7月下旬和斗争开始后的最初几天里，波兰人就听得到维斯杜拉河对岸俄国重炮的炮声，也看到了俄国战斗机同德国飞机在市区上空交战；但在8月4日那一天，炮轰突然停止，俄国的飞机也从华沙上空消失，到了8月10日，俄军向华沙的推进显然已经停止了。

    与此同时，米科拉伊奇克已决定继续他的行程，离开罗去莫斯科。在德黑兰，他接到罗斯福和丘吉尔发给莫斯科的电报副本，在电报中，他们要求斯大林给予友好接待，并改变其(指斯大林)对波兰政府的态度。米科拉伊奇克在他的同事格腊勃斯基和罗默尔的陪同下，于7月30日到达莫斯科。他们在飞机场上受到的接待是冷冰冰的，而波兰民族解放委员会的成员也已经来到了莫斯科，并同俄国人签署了互派使节的协议，这一消息并没使局势明朗化。第二天，当莫洛托夫冷淡地问米科拉伊奇克来此干什么时，米科拉伊奇克回答说，他想要会见斯大林，以便讨论联合抗德和波苏关系等问题，并拒绝了莫洛托夫要他首先会见波兰民族解放委员会的建议。其后四十八小时内，米科拉伊奇克通过英国人的途径，首次获悉华沙发生了起义，这就使他在8月3日晚上9时半与斯大林的第一次会晤有了思想准备。

    在回答米科拉伊奇克关于联合抗德方面的问题时，斯大林暗示波兰国家军并不想抗德(俄国人一直不无理由地怀疑，实质上波兰抵抗运动对他们的敌视至少不亚于对德国人的敌视)；米科拉伊奇克向斯大林指出国家军在德国占领区从事抵抗和破坏活动的事实，指出红军曾公开感谢过它的帮助，指出西科尔斯基曾试图为国家军取得俄国人的援助(当时斯大林曾说为时“太早”)。这时，斯大林说，国家军没有大炮和坦克，不知能不能控制华沙的局势。米科拉伊奇克问红军是否将提供必要的支持，斯大林于是表示他不信任波兰流亡政府，他说，流亡政府怀疑他想占领波兰。他提请米科拉伊奇克注意苏联与波兰民族解放委员会之间的协议(这协议在米科拉伊奇克离开伦敦之后签订)，并坚持说波兰国内现已有了新的力量和新的当局。他宣称波兰必须承认寇松线，它将得到西里西亚和东普鲁士，但不包括哥尼斯堡。米科拉伊奇克表示反对，说这违反大西洋宪章和以前的波苏条约，斯大林说可以对寇松线作一些有利于波兰人的调整。不过波兰流亡政府必须首先与波兰民族解放委员会取得协议，因为从今以后斯大林只想同一个而不是同两个波兰政府打交道。他还说，他不能帮助国家军，因为他们与俄国人之间没有建立联系，但他愿意用飞机空降一些通信军官去建立这样的联系。

    米科拉伊奇克最后同意会见波兰民族解放委员会的成员，并在8月6日举行了联席会议，由三名波兰流亡政府的成员会晤了波兰民族解放委员会的领导人万达·瓦西莱夫斯卡、奥苏布卡-莫拉夫斯基、安德雷伊·维托斯和“罗拉”-齐米耶尔斯基将军。米科拉伊奇克又一次拒绝承认寇松线，拒绝废弃1935年宪法而改用1921年宪法的建议，会议以僵局结束。但他还是向波兰民族解放委员会的领导人提出了一个充满热情的请求，呼吁他们援救华沙人民。这个请求显然使他们有所感动，虽然万达·瓦西莱夫斯卡坚决否认华沙有任何战斗(在米科拉伊奇克访问期间，俄国人和波兰民族解放委员会成员一直对华沙当时究竟是否在进行战斗表示怀疑，米科拉伊奇克提出博尔发来的电报为证)。齐米耶尔斯基则表示了要向华沙的守卫者提供支援的愿望，要求得到关于他们所在地点的更具体的情报。次日，米科拉伊奇克会见了波兰民族解放委员会最有权威的成员、波兰工人党的共产主义者领袖鲍列斯瓦夫·贝鲁特，他是不久前刚从华沙回来的。米科拉伊奇克要求他援助华沙人民，帮助维护波兰的主权，设法阻止俄国人逮捕国家军的成员，贝鲁特对之毫无反应。他说，他认为与苏联的关系比边界更重要。但他准备提出一项具体的建议。如果米科拉伊奇克承认他(贝鲁特)是新波兰政府的总统，米科拉伊奇克就可以回到波兰当他的总理，此外还可以把十八名内阁部长中的另外三个部长的职位给与米科拉伊奇克在伦敦的同事。米科拉伊奇克不同意，说只有在达成的协议(指同波兰民族解放委员会之间的协议)“合乎宪法”、合乎波兰“最高利益”的情况下他才会回来。这次会见终于不欢而散，因为贝鲁特对米科拉伊奇克说，如果他作为波兰民族解放委员会的朋友回到波兰来，他们是会接待他的；但是如果他以一个不再被苏联所承认的政府的总理身分回来，他们将把他逮捕。次日，莫洛托夫也参加了波兰民族解放委员会的领导成员与米科拉伊奇克的会议，打算亲自听听前几次会议的结果。他很快就发现米科拉伊奇克将继续拒绝共产党人的建议，要在他的访问期间达成协议，看来几乎没有什么可能性。

    8月9日，米科拉伊奇克和斯大林的第二次会见没有象第一次那样亲切。当斯大林问华沙是否有战斗时，米科拉伊奇克拿出了卡卢金(他在起义发生后不久来到博尔的司令部，自称是红军的情报官)致斯大林的信，具体列举了华沙守卫者的需要，请求斯大林给予援助。斯大林告诉米科拉伊奇克说，他原曾指望红军于8月5日或6日到达华沙，但德军的坚强防御造成了无可避免的“小小耽搁”。他说，第一次会见后派往华沙的两名红军通信军官都在跳伞降落时牺牲了，但他将查询有关这个卡卢金的情况，如果这些信件和请求是真实有据的话，他将派一名苏联联络官去，并将尽力去帮助波兰人民。

    米科拉伊奇克进行了一次毫无成果的访问之后，于8月10日离开莫斯科，回到了伦敦。

    共产党报刊继续按照俄国人的调子否认或贬低这次起义。他们说，那只是“逃亡”政府在幻想华沙有什么战事，他们还指责国家军与德军勾结。莫斯科电台对这件事一直保持沉默，直到8月8日才承认起义的事实，它表扬了“人民军”的英勇，同时否认国家军提出的关于红军的攻势已在华沙市郊停下来的指责。8月13日的一份塔斯社公报(莫斯科电台和英国广播电台都广播了这份公报)说，在苏联最高统帅部和起义者之间从来没有建立过联系，所以华沙的事态发展，只能由伦敦的“逃亡者集团”负责。

    (二)斯塔雷-米亚斯特科之围

    德国人在华沙拥有完全的制空权，他们运来了重型攻城武器，除了坦克部队和步兵部队通常所有的设备，又加上炮兵掩护外，他们还使用维斯杜拉河上的炮艇、装甲列车、迫击炮和专门引起爆炸的小型“歌利亚”坦克。但尽管如此，波兰人还是保持他们高昂的斗志。每个被孤立的地区每天都各自出版报纸，报道战斗情况。华沙守卫者所办的“闪电”电台在整个起义期间始终按时向华沙、向全波兰并向外界广播。波兰人控制区的扬声器以一种可悲的傲慢语气叫喊着要德国人投降。地下兵工厂不顾炮轰，继续生产小型武器和弹药。英国皇家空军的空投接济只能部分地解决问题，粮食开始缺少起来。在华沙城外农民的协助下，市内有些地区可以用偷运给他们的粮食来增加储备。然而，鉴于供应情况十分严重，博尔于8月14日通过伦敦给波兰东部的所有国家军部队发布了一个命令，要他们兼程前去援助华沙，希望这个措施能有助于该市居民的士气，并希望能有更多的武器和物资偷运过德军防线。从8月16日起到8月27日止，给养都是空投到卡姆皮诺斯森林，这是华沙城外的一个集合地点，也是一支有几千人的国家军游击队的隐蔽所；从那里把给养转运到若利博日，再通过德国人阵地下面的下水道而运到斯塔雷-米亚斯特科。

    8月17日，冯·巴赫派人向波兰人提出条件：如果他们投降，就按照日内瓦公约给予国家军士兵以战斗人员身分，这样就可以作为正式战俘对待；如果他们拒绝，华沙城和全城居民就要被消灭。博尔说，他当时下令对这些条件置之不理，而是在市中心区发动一次有限的攻势作为间接的答复，在这次攻势中，国家军竟然从德国人手中夺得了几座建筑物和几小块地方。

    8月19日，德国人开始集中力量攻打斯塔雷-米亚斯特科，使用了四万人左右的兵力来对付五千名国家军。在这个半英里见方的地区内还有二十万平民。德国人每天进攻，采用精确轰炸、重炮和迫击炮的排炮轰击，用“歌利亚”坦克扫平障碍物，然后继之以坦克和步兵的进攻。国家军战士虽然十分缺少弹药，仍设法守住了大多数阵地，同时运输队和市民们则通过下水道建立了一条组织得很好的通向若利博日和市中心的交通线。德国人在9月初发现了这些活动后，就开始封锁下水道，投掷手榴弹和瓦斯弹，有时把燃烧着的汽油倒入下水道，当时下水道里挤满了人，有的正在运送给养，有的在传递消息，有的只是在走动。

    8月27日，同外界的无线电联系被切断的危险变得严重时，博尔偕同副总理扬科夫斯基以及他的参谋人员，在夜间穿过德国人防线下面的一千七百码下水道，把他的司令部转移到市中心区。然后他和该区的国家军司令员“蒙泰尔”一起制定计划，准备把仍然守卫着斯塔雷-米亚斯特科的一千五百名战士救出来。8月30日，他们发动了一次密切配合的攻击，但被德军的猛烈火力所击退，于是他们在9月1日下令从下水道撤出一千五百名国家军留守部队，同时撤出的还有五百名市民和一百名德国俘虏。8月29日，有消息说英美政府已正式给予国家军以战斗人员身分，但这对于留在斯塔雷-米亚斯特科的那些没有自卫手段的市民们起不了什么安慰作用，斯塔雷-米亚斯特科接着就被德国人占领了。

    波兰东部的国家军部队试图按照博尔的命令从俄国人的后方驰援华沙，在途中被俄国人包围并被解除了武装。

    米科拉伊奇克“空着双手”从莫斯科回到伦敦之后，在8月13日和14日向斯大林连续发出呼吁，要求派兵援助华沙。斯大林在几天之后回答说，虽然作出了派兵援助的尝试，但“对这个问题作了更仔细的研究之后”，他相信华沙的这次行动是在红军统帅部不知情的情况下发动的，是一次“造成居民不必要损失的轻率冒险”。而且，在伦敦的波兰政府已经发动了一场“诽谤运动”，企图造成“苏联统帅部欺骗华沙居民的假象”。因此，苏联统帅部不准备再过问这次起义了。

    与此同时．丘吉尔和罗斯福再三敦促斯大林，要他援助华沙的波兰人——如果办不到这一点，至少在西方盟国援助他们时从旁给予协助——但是除了斯大林早已给米科拉伊奇克的那种冷酷的否定答复之外，什么也没有得到。早在8月4日，丘吉尔就打电报给斯大林，说皇家空军正在给华沙的波兰地下军空投装备和弹药，措词中含有俄国人当然也会去援助波兰人的意思。可是斯大林5日回电时，在语气中对波兰人是否在认真行事表示怀疑。

    美国人要求斯大林准予使用俄军防线后面的空军基地，以便用穿梭轰炸的办法给华沙空投补给品，斯大林对此断然拒绝，理由是，他虽然答应过米科拉伊奇克将给予帮助，但是到了8月12日，他已从伦敦波兰人所发表的言论中得出结论，这次起义是由那些仇视苏联的人鼓动起来的。8月16日，维辛斯基告诉美国驻莫斯科大使说，苏联政府“坚决反对美国或英国的飞机在华沙地区空投武器之后降落在苏联领土上，因为苏联政府不愿意直接地或间接地同华沙的冒险行动发生关系”。斯大林还拒绝了丘吉尔和罗斯福在8月20日联名向他发出的一项呼吁，在这一呼吁中，他们提到了世界舆论，希望俄国人自己给波兰人空投武器和给养，或者同意在英国和美国飞机去空投时给予协助。8月25日，丘吉尔向罗斯福建议，如果斯大林拒绝英美的又一次联合请求，不肯让派往华沙上空给波兰人空投补给品的英美飞机在苏军后方降落和加油的话，那就命令这些英美飞机在未经许可的情况下照样降落。他说，俄国人是不敢向他们开火的。但是，罗斯福没有同意。丘吉尔在9月1日把他的这个建议告诉了米科拉伊奇克。9月4日，他又发了一个措词更强硬的电报给莫斯科，要求俄国人重新考虑那种自己不肯援助华沙又拒绝美国飞机为此目的而在苏联基地上降落的决定，暗示这种拒绝“不符合盟国之间的合作精神”，也许会对今后的英苏关系带来不利的影响。就连这个照会，也没有对斯大林产生什么影响。他仍然拒绝改变他的立场。同一天，丘吉尔再次向罗斯福呼吁要他命令美国飞机在没有得到许可的情况下照样降落，但还是没有达到目的。

    (三)米科拉伊奇克未能实现的政治方案

    1944年8月30日，米科拉伊奇克分别给英、美、俄三国政府送去一个在解放后的波兰成立政府的方案的副本，他认为波兰民族解放委员会可能会接受这个方案(他早先曾拒绝过该委员会建议的方案)，俄国人也可能会同意(他原来希望该方案能得到他自己的政府和波兰国内地下组织的批准；但伦敦的波兰社会党和国民党都反对它，社会党还另外起草了自己的方案，而地下的议会，即民族团结会议，虽然一致通过了它，却只是在“形势的压力”下不得已而出此的，因为它完全背离了以前的政策，而且是受到博尔坚决反对的)。

    波兰政府内部的不团结，在这个方案的辩论中清楚地表现出来了。正如我们已经知道的那样，很久以来一直很明显：俄国人认为寇松线以东的土地是苏联的领土，并要求(一)承认寇松线，(二)从伦敦的波兰政府中撤换索斯恩科夫斯基和其他几个明显反苏的领导人，(三)提供某种保证，务使1939年以前的那种独裁不致重演。然而，波兰流亡政府的成员们虽然毫无疑问是了解这种形势的，也了解国内的混乱局面，却不能一致同意米科拉伊奇克的方案，何况这一方案本身还没有达到俄国人可以接受的程度呢。

    这一方案在第一部分中规定，在将来解放后的波兰政府中，目前波兰流亡政府里有代表的四个主要政党，再加上共产主义的波兰工人党，都应有均等的代表权。准备在华沙成立的这个新政府将和苏联建立友好关系，并就波兰领土上的军事行动问题同红军签订一项协定，以保证维持俄国阵线后方的秩序。战争结束后，一切外国军队都应撤离波兰，并应通过自由选举产生立宪议会，以制定一部新宪法。新政府还应立即进行各项改革，主要是土地改革，同时将同英国、法国和捷克斯洛伐克结盟，并同美国保持“最亲密的友好联系”。

    如果说计划的这一部分俄国人也许还有可能接受的话，那末下面的部分肯定是接受不了的。它声称，考虑到波兰在战争中的表现，决不能让它在战争结局中蒙受任何领土损失，它的文化中心和主要原料基地都必须保留在波兰疆界之内。维尔纽斯和利沃夫都是波兰的文化中心，而在波兰人的心目中，里加条约边界线以西的其余领土是波兰的主要原料基地；因此这一新的方案并不表示他们以前关于里加条约划定的边界不容侵犯的说法有任何明显的改变。而且，关于遣返公民问题，方案中还提到了那些被放逐在苏联的前波兰公民，说应该把他们送回波兰(虽然这个早在1941年下半年就曾引起过麻烦的问题，在俄国人看来是早已结束的了)。方案还规定成立战时内阁，以统率波兰的一切武装部队，虽然波兰东部地区的部队在作战上仍将暂时受红军的统辖。人们可能怀疑米科拉伊奇克是否知道，当他把这一方案送交莫斯科时，根据过去几次会谈的情况来看，这个方案要得到俄国人赞成，是极不可能的，虽然，在他本国人民中，这也许是能够取得最大限度一致的一个方案。

    (四)起义的结束

    博尔虽然很明白如果他被俄国人俘虏将会遭到什么命运，他还是在1944年9月初决定把他自己的身分以及他的副司令和参谋长的身分一起向俄国人暴露。副总理(扬科夫斯基)、地下议会议长和博尔的新参谋长奥库利茨基等人的姓名则仍然保密。

    斯塔雷-米亚斯特科陷落后，德国人接着在9月6日占领了波维斯莱。前一天，德国人派人来谈判从被围地区撤出平民的问题，并再次提出类似上次提过的投降条件：如果波兰人同意放下武器投降，国家军战士将被给予战斗人员的身分，否则城市的残余部分连同它的守卫者都将被消灭。博尔希望俄国人将会发动进攻，并且援助华沙，因此拖了好几天没有答复。

    波维斯莱陷落后，德军转而集中攻击维斯杜拉河旁的切尔尼亚科夫。9月10日，河对岸的长期宁静突然被俄国人大炮的吼声所打破。与此同时，苏联的战斗机又出现在华沙上空。红军已经开始进攻普拉加，同一天俄国人通知美国政府，同意开放一个空军基地供穿梭飞行向华沙供应补给品，尽管由于“技术上的困难”而要求再稍稍延迟一些时候。博尔可以看到，红军在进攻河对岸的普拉加，而德国人则在靠近红军最前沿的地方进攻切尔尼亚科夫。9月12日，红军占领了普拉加，并宣布占领的部队是贝林格指挥的“波兰军”第一科希丘什科师。次日，波兰民族解放委员会主办的电台广播了一则消息，正式宣布波兰第一师在普拉加“与红军并肩战斗”，号召华沙的守卫者们坚持战斗下去。“不管那些没有取得红军的同意而过早发动起义的人的动机是什么”，对华沙人民的支援终于要来了。

    9月13日晚，有若干架俄国飞机试探性地空投了一些给养和武器，从9月14日起，苏联空军每夜向华沙空投补给。皇家空军通常是每夜空投一次补给，而俄国人则使用载重较小的飞机，一夜之间要进行好几次空投，都是从低空投下，不用降落伞。虽然很多补给品因此而毁坏，但博尔说，他的守城战士从这些俄国的空投中所得到的帮助，不论在物资方面或士气方面，都很有用，而且相当多。

    到了9月15日，整个普拉加都落入了苏联人的手中。尽管博尔多次通过伦敦并专门派出信使渡过维斯杜拉河，想争取援助，并试图同红军协调行动，都没有能够建立起联系，直到9月20日，才有两名苏联空降人员在华沙降落，博尔的副手“蒙泰尔”通过他们用无线电同俄国司令部的罗科索夫斯基元帅建立了联系。

    经过长期的、令人气恼的拖延之后，待命在意大利准备空投补给品的美国空军机群，终于在9月18日飞临华沙高空。虽然用降落伞投下的补给品有很多箱被风吹到德国人那边去，但波兰人还是好不容易弄到了其中很大一部分。而且，比物质上的好处更为重要的是，它鼓舞了守城战士们的士气，因为它象征着西方盟国对华沙起义的支持。

    在俄国人占领普拉加之后，德国人恢复了对切尔尼亚科夫和若利博日的进攻(这两个地区都沿维斯杜拉河)。为了回答“蒙泰尔”和切尔尼亚科夫区司令员要求支援的呼吁和进行合作的建议，科希丘什科师派了两个营到切尔尼亚科夫和若利博日。虽然国家军和人民军的战士一起战斗得很出色，切尔尼亚科夫还是守不住。两支部队都有一些人从下水道逃到了莫科托夫，科希丘什科师有一些人退回到维斯杜拉河对岸去了，而国家军的“佐斯卡”营则在试图逃越德军防线的时候被消灭了大半。切尔尼亚科夫终于在9月23日陷落。莫科托夫在守军遭受了百分之七十的损失之后于9月27日陷落。在若利博日，到了显然不能再继续抵抗时，科希丘什科师的残余部队，就同“人民军”的一部分，在俄国人的排炮掩护下，撤退到维斯杜拉河彼岸，但该区司令员“齐维希耶尔”和他手下的国家军战士则遵照博尔的命令，停止了战斗。9月28日，博尔向伦敦发了一份电报，报告莫科托夫的陷落，并说，如果到10月1日红军还不发动进攻，那末，他因为粮食断绝，将不得不停止斗争。他还通过无线电向罗科索夫斯基发出大意相同的最后呼吁。但到9月29日，仍未接到答复，他于是派人通知德国人，说国家军愿意讨论停战条件，并在同一天与德国人签订了撤退平民的协议，然而华沙人民对此没有什么反应。

    9月30日，博尔接到通知说，他已被任命为波兰武装部队总司令，接替索斯恩科夫斯基的职务。由于他已决心与他的部下共命运，所以，他任命奥库利茨基(这个人的身分一直没有泄露)接替他为波兰境内的国家军司令，并在9月30日命令奥库利茨基带领一批能干而可靠的参谋人员离开华沙，以继续进行斗争。10月2日，国家军的代表会见了德国人，就停战条件签署了协议，这一协议对国家军的军人及其妇女辅助人员，一律给予1929年8月27日的日内瓦公约所规定的战俘待遇，虽然它对“人民军”或波兰工人党的人员没有作出安排。根据该项协议，凡华沙的国家军军人在起义开始前干过的事或在地下组织中担任过职务，一概不追究其责任；对华沙人民也将不援用集体负责的原则来追究其在起义期间或起义以前的行动的责任。居民撤离时，将使他们尽可能少受痛苦，同时协议中还包括关于遣返德国战俘和医疗伤病员等的内容。博尔和冯·德姆巴赫在第二天作了最后的安排。

    博尔的部下守住了小小一块地方达六十三天之久，这块地方在他们看来象征着波兰的独立。他们共有一万五千人阵亡(德国人的损失则是一万人阵亡，七千人失踪，九千人受伤)，一般居民的伤亡更为惊人。博尔明白，如果他和他的许多部下落在俄国人手里，可能会有什么样的命运在等待着他们，因此他以体面的条件同德国人签署投降协议，也许是合乎逻辑的。他和伦敦之间的最后几次通讯，特别是博尔的最后一份报告，反映了华沙守卫者的勇敢气质和世界各地波兰人对他们的深厚感情。博尔在那份报告中说：“我们部队的表现是了不起的。它使敌人也敬佩。”

    博尔-科莫罗夫斯基将军最后一天出现时穿着便服，他的部下以及在这壮丽的两个月中和他同甘共苦的其他人也都如此。作为向华沙——这个曾经是波兰共和国首都的一堆瓦砾——表示最后的敬意，也是象征性地提醒那些在一旁等待着的德国人注意波兰人不朽的勇敢精神，他开始唱起了《波兰未亡》这支歌，其余的华沙守卫者也陆续跟着唱起来。

    第四节 从华沙起义到雅尔塔会议

    (一)莫斯科的10月会议

    由于俄军推进到巴尔干，又由于波兰的最近事态发展，在英美同俄国人之间迫切需要进行会谈，以便在对德作战中协调行动，设法就巴尔干地区达成一项行得通的协议，并再次努力来解决波兰问题。因此，丘吉尔和艾登在1944年10月初突然访问了莫斯科。丘吉尔到达那里后不久就写信给米科拉伊奇克，希望他作好准备，如果丘吉尔能够设法重新恢复8月间中断了的波苏会谈的话，就请他带几位同事乘飞机到莫斯科来。米科拉伊奇克早就听说，英美政府是支持他的方案的(该方案于8月30日提交给三大国)，但俄国人则把它交给了波兰民族解放委员会。

    接着他又接到艾登发来的电报，保证在波苏领导人会谈时丘吉尔和艾登也将在场，并支持波兰人的方案(米科拉伊奇克坚持以这一方案作为会谈的基础)，还说，如果会谈成功的话，所有与会各方将会见波兰民族解放委员会的领导人。艾登说，这是达成协议的最后机会，伦敦的波兰人必须利用莫斯科的友好气氛。米科拉伊奇克于是立即从伦敦动身，并于10月12日到达莫斯科。

    俄国人、英国人和在伦敦的波兰领导人之间的第一次会谈，于10月13日举行；美国驻苏大使哈里曼代表美国以观察员的身分列席。会议开始后，米科拉伊奇克首先为8月30日的波兰政府方案辩护；他在回答丘吉尔提的问题时，谈到俄国人在波兰的交通线的安全将由波兰人负责，这时，俄国人就针对这个方案完全未提波兰民族解放委员会和避而不谈以寇松线为波兰东部边界而提出集中的批评。斯大林说，若不承认寇松线“是一个基本原则”，苏联政府和波兰政府之间就不可能建立关系。米科拉伊奇克说，他无权放弃“我们国家的百分之四十八的领土”；当斯大林把他叫做帝国主义者时，他补充说，即使承认了寇松线，剩下的那部分波兰的独立也不会有保证。这句话激怒了斯大林，他怒气冲冲地责问米科拉伊奇克，是不是意指苏联威胁着波兰的独立。

    然后，莫洛托夫提到德黑兰会议。他要求在场的亲身参加过那次会议的“见证人”，在他万一引证失实的时候加以纠正。他说，他记得罗斯福在德黑兰说过“完全承认”寇松线，认为这是俄波之间的公正边界，不过罗斯福当时要求“暂时”不要公开这个意见。因此，莫洛托夫说，所有三大国对寇松线的观点都是一致的。说完这话之后，显然有一阵令人难堪的沉默，哈里曼严格按照他的观察员身分行事，对莫洛托夫的说法没有作任何纠正。莫洛托夫接着说，当时还认为把西面的边界推到奥得河是公平合理的；这一次他得到了艾登的支持，艾登说，确曾商定“按照波兰人希望的那样”以奥得河为界。丘吉尔把准备划归波兰的新领土描述为一直延伸到哥尼斯堡以西和以南，并问波兰“新的联合”政府，能不能在保留该问题于和会上最后解决的条件下，承认寇松线为波兰的东部边界。米科拉伊奇克仍然表示拒绝，甚至当斯大林和丘吉尔提到斯德丁(什切青)也将划归波兰时，他仍不同意。丘吉尔然后把有争论的问题归纳为两点：第一，事实上承认寇松线，但波兰人仍保留权利，可以在和会上提出这个问题。第二，在伦敦的波兰政府与波兰民族解放委员会之间实现友好谅解，从而使这两个机构联合起来成为一个新的政府。这时斯大林站起来并且坚定地说，俄国人不能同意丘吉尔的那个“事实上承认”的公式。斯大林说，在最后划定边界时可以有一些小的变更，在三至七公里的范围内向东或向西移动，但“必须承认寇松线为苏波将来边界的基础”。

    丘吉尔和艾登在13日晚上同波兰民族解放委员会的几个领导人作了一次商谈，接着于10月14日会见米科拉伊奇克，试图找到一个折衷建议的基础。丘吉尔说，这是决定波兰命运的关键时刻；他决心设法说服米科拉伊奇克，叫他不要怕“某些波兰人”，而要负起承认寇松线的责任。他提醒波兰领导人，要是他们在1944年1月间他建议承认寇松线时就这样做的话，那就不会有波兰民族解放委员会(现在这个委员会有着俄国人的支持，甚至也许会在波兰酿成内战)，而且很可能已同俄国恢复了外交关系。他以前就曾说过，如果米科拉伊奇克同意了寇松线，俄国就不会继续支持波兰民族解放委员会，因为斯大林亲自向丘吉尔表示过他对该委员会一些成员的不满。而且，如果现在能达成协议，它将会得到英美的支持。可是，米科拉伊奇克念念不忘莫洛托夫所说的罗斯福在德黑兰会议上承担的义务，因此不相信波兰将会得到任何保证。

    根据波兰人的一些报道说，这时，丘吉尔责备波兰领导人，说他们不懂得这里涉及到的利害关系有多大；他说他不会由于波兰人之间的争吵，或由于他们坚持要行使他们的“无限否决权”，而“破坏欧洲的和平”；如果他们一味固执下去，英国政府将“不再过问这件事”。他提醒米科拉伊奇克，英国在二十五年前帮助过重建波兰。英国现在又在作同样的努力，但米科拉伊奇克却“不愿配合”。米科拉伊奇克仍对莫洛托夫所说的那句话耿耿于怀，说波兰的命运在德黑兰会议上就被断送了。丘吉尔回答说，德黑兰会议拯救了波兰。他接着说，如果波兰的领导人继续固执下去，那将意味着波兰的灭亡。据同样的一些波兰人的报道说，艾登这时插进来排解，但未能阻止米科拉伊奇克作出一个戏剧性的姿态。他要求丘吉尔让他空降到波兰去，因为他宁可现在死去，“而不愿将来当着你们英国大使的面被俄国人绞死”。

    丘吉尔说，不管怎样，他将拟定一个折衷方案于当晚交给斯大林。当有人问他，如果他处在波兰人的地位，他是否会同意割让英国的领土时，丘吉尔回答说：是的，“并将因此而流芳后世”。有人指出，任何英国议会都不会同意这样的解决办法，丘吉尔回答说，波兰人失去了盟国的支持后，就没有什么东西能阻止他们对俄国宣战了。

    英、俄、波之间的谈判继续到10月19日；在丘吉尔和斯大林的一次会谈中，一些观点得到了部分的澄清。斯大林坚持必须承认寇松线是一条确定了的边界，而不是象丘吉尔所建议的那样只是一条分界线。他不同意把利沃夫和加里西亚的油田留给波兰。对丘吉尔提出的在波兰成立以米科拉伊奇克为总理的“波兰民族团结政府”的建议，他也拒绝。他说，在伦敦的波兰人必须承认波兰民族解放委员会，必须在双方同意下建立一个新的波兰政府。10月19日，在“非常友好的气氛”中举行的最后一次会谈决定，波兰流亡政府应继续与俄国人保持“友好关系”，米科拉伊奇克应回到伦敦去劝说他的同事承认寇松线，明确地把利沃夫让与苏联，在这之后将作进一步的努力，来“找出某种解决办法”。

    10月24日和27日，米科拉伊奇克向波兰流亡政府的内阁和全国人民代表会议报告了俄国人提出的条件。他说，在东部边界问题上，他们面临着一个“英苏联合阵线”。他谈到了东普鲁士、波美拉尼亚和西里西亚等处的领土，如果波兰承认寇松线，俄国人和英国人答应把这些领土给予波兰。如果能就波兰成立一个新政府的问题达成协议，他们就可以在俄国人保证不加干涉的条件下治理波兰，他们不仅可以把1939年8月23日的英波协定延长二十年，而且还可以和俄国订立一项范围广泛的条约，以解决一切悬而未决的问题。他还说：重要的是，政府必须“在波兰其余的领土解放之前”立即就这些问题作出决定。

    丘吉尔在10月27日向下院作了报告。他叙述了关于波兰问题的重大争端，并且说，虽然他对于没有达成一项解决办法感到遗憾，但他觉得已经比以前更接近于解决了。他希望米科拉伊奇克回到莫斯科去恢复商谈，并希望作出“妥善的安排”，使米科拉伊奇克在波兰组成一个能够得到所有已经承认波兰流亡政府的各国政府承认的新政府。如果波兰人浪费时间，那就非常可惜了。以前他们拒绝接受英国的建议，结果产生了波兰民族解放委员会，再拖延下去，那就只会加深波兰国内各派波兰人之间的分歧，妨碍盟国的共同行动。

    10月26日，米科拉伊奇克在第二次召开内阁会议之前，给罗斯福发了一个电报，说明波兰为什么不愿在压力下屈服而承认寇松线，并申述了波兰应保有利沃夫和该地区的油田和钾碱矿的论据。电报追述了总统答应过在适当时候为波兰人保有利沃夫而进行调解，他要求罗斯福澄清美国的态度，希望他“在这个问题上”运用他的“权威和影响”(尽管米科拉伊奇克在6月间访问华盛顿时已得出结论，深信在总统竞选期间，罗斯福是不便在解决波苏问题方面采取直接行动的，但他仍然发出了电报)。

    1944年秋，罗斯福的民主党和杜威的共和党各自的全国委员会，正在考虑美国国内政治斗争的一切可能因素，包括大量的“波兰裔选票”，双方都把这批选票看作是可能起决定作用的一个因素。继10月8日杜威在纽约波兰裔美国人的一次集会上发表演说之后，罗斯福于10月11日在白宫接见了“波兰裔美国人大会”的领袖。罗斯福在竞选旅行中于10月26日在芝加哥接见了“波兰裔美国人大会”的查尔斯·罗兹马雷克，他的竞选事务管理人就利用这件事为竞选大造舆论。当罗斯福不在华盛顿的时候，波兰大使把米科拉伊奇克的电报交给了国务院。电报转给了当时在芝加哥的总统，可是与此同时，有人对切哈诺夫斯基说，“在选举日以前不多几天”竟然有必要请求罗斯福进行干预，这是非常不幸的。

    在伦敦的波兰内阁于10月30日开始进行审议，第二天，罗默尔向英国政府提了几个问题。11月2日，英方的复文说，英国政府赞成把波兰的西部边界推进到奥得河，把斯德丁(什切青)也包括在内，而且不管美国政府可能干些什么，英国将继续支持这个方案。英国政府准备承担责任，由英苏共同保证新波兰，这一保证将继续有效，直到由“拟议中的国际组织”作出全面保证为止。复文还说，在边界问题上达成协议比在波兰政府改组问题上达成协议更为重要；因为如果后一个问题谈判破裂(在这个问题上英美都将支持波兰人)，对波兰政府所处的地位来说，将比前一个问题谈判破裂较为有利。

    当天晚上丘吉尔会见米科拉伊奇克和其他波兰领导人，要求他们立即答复。次日(11月3日)，波兰流亡政府内阁终于一致决定拒绝“莫斯科会议所定的条件”，要求在波兰流亡政府参加下重新考虑整个问题。当晚把他们的决定通知了英国政府，但在波兰领导人和艾登举行会议之后，决定等待罗斯福的答复。米科拉伊奇克除于10月26日致电罗斯福外，还曾向国务院发文探询，要求阐明美国对波兰的态度。

    11月7日，罗斯福第四度当选总统，但直到11月21日，哈里曼在赴莫斯科途中经过伦敦时，才把罗斯福11月17日的复信交给米科拉伊奇克。罗斯福在复信中说，他本来宁可把关于美国政府态度的整个问题推迟到战后解决问题时来谈，但既然波兰人要他谈，他现在就扼要地表明美国的观点。他重申以前表示过的希望，即愿意看到一个“强大、自由和独立的波兰国家，波兰人民享有不容干涉的权利”来管理自己；他说，如果波、苏、英三国政府就波兰疆界达成协议，他的政府不会反对。他的政府按照传统政策不能保证具体边界，不过米科拉伊奇克也知道，他们正在努力创建一个国际组织，这一组织将“负责维护普遍的安全”，其中也包括边界的安全。谈到波兰的新边界，他说，如果波兰人民愿意的话，美国政府准备在迁移少数民族的工作中提供帮助。他的政府一旦得到立法机关的同意，还准备帮助波兰国家的战后复兴工作。哈里曼对米科拉伊奇克说，总统希望表示他对波兰政府在莫斯科会谈后的处境的关切，而且进一步答应“在目前力所能及的范围内”给与支持。他还建议，如果米科拉伊奇克愿意的话，哈里曼可以向斯大林提出利沃夫和波兰油田的问题。11月23日，在另一次谈话中，米科拉伊奇克告诉哈里曼，他已经同波兰各政党领袖商量过，除了他自己的农民党外，他们都反对总统的建议。因为他们只要在利沃夫和钾碱矿及油田问题上接受了[美国的]调停，他们也就自然而然地在所有其他各点上都承认寇松线了。米科拉伊奇克一方面遇到他自己的政府反对向俄国人作近一步妥协，另一方面又碰到丘吉尔愈来愈不耐烦，因此在11月24日辞职，波兰农民党的几位部长不久也跟着辞职。新内阁由其他政党的成员于11月29日组成，继米科拉伊奇克担任总理的，是社会党领袖托马什·阿尔齐谢夫斯基，此人在战争的大部分时间中都留在波兰境内。

    12月15日，英国下议院就波兰问题举行了一次长时间的辩论。由于有愈来愈多的迹象表明英国人对这个问题感到不安，丘吉尔和艾登不得不为英国政府对波兰的政策进行详尽的辩护。丘吉尔在辩论开始时，提到他在2月22日和10月27日的两次讲话。他批评波兰人坐失时机，说他们“根本不能取得一致意见”。他把他们比作《古罗马神言集》故事中的特尔奎纽斯·索帕布斯。由于拖延而耽误了时间，最后使他们不得不考虑一个早就应该考虑的问题；同时，正由于拖延，解决问题的时机变得更加不利了。丘吉尔为米科拉伊奇克谋求达成协议所作的努力进行辩护，指出他之所以决定辞职，是因为“遭到在伦敦的同事们顽固的抵制，他们的否决权就象以前曾经大大加速了波兰覆亡的无限否决权一样”。他预料，由于波兰政府的这一失着，俄国人和波兰地下政权之间，将随着红军在波兰的推进而产生纠纷。他说，自从米科拉伊奇克辞职以来，波兰政府“几乎已全部改组，对这一改组方式的某些方面，我肯定不能表示赞许。英王陛下政府认为米科拉伊奇克和他的朋友仍然是照耀着波兰最近前途的唯一灯塔。”他接着为那些在德黑兰会议上提出并讨论过的关于波兰的一些新安排辩护。他谈到了准备划给波兰的波罗的海沿岸的新领土，并且说，“至于就俄国和英国来说”，波兰人“可以在牺牲德国的情况下，自由地向西拓展其领土”。很久以来，英国人早就认为，要解决欧洲这一地区内由于民族杂居而造成的问题，最好是按照第一次世界大战后希腊和土耳其之间进行得很成功的人口交换的办法，来一次人口迁移。他说，因此，在准备划给波兰的德国领土上，最好的解决办法是赶走那里的德国居民。辩论到后来，他的政府受到猛烈批评，议员们说不该坐视波兰丧失其两次大战之间的东部国土(即里加条约的边界线与寇松线之间的那片领土)，丘吉尔则说，波兰人在西方所能获得的土地将抵偿其损失而有余。他还为英国政府支持苏联要求以寇松线为界并将利沃夫地区并入苏联的立场辩护。

    首相然后对美国政府由于美国国内形势的各种因素而不能明确地阐述它的立场表示遗憾。他提到他以前曾几次讲过领土问题应该留待战后缔结和约时解决，但他特别强调波兰应该是个例外，因为那里的情况很紧急，他还说，大西洋宪章中所说的“双方同意的改变”正是就这样的例外而言的。丘吉尔表示他期望美国政府发表一个有力的声明，同时他主张应谨慎从事，指出在“大联盟”各国之间发生争吵是危险的。他说，应记住联盟各国必须同心协力，才能使设想中的国际组织顺利实现，但是他强调，虽然如此，英王陛下政府在波兰问题上仍将按照他所阐述的政策办事。

    丘吉尔对美国迟迟不承担义务提出的批评和他希望美国发表声明的愿望，在美国产生了相当大的影响，使华盛顿政府不可能继续保持沉默。结果国务卿斯退丁纽斯于12月18日发表了一个声明，大部分内容同11月17日罗斯福给米科拉伊奇克的复信是一致的。但有一个重要的不同之处，即它同意丘吉尔提出的把波兰问题作为例外处理的建议，并宣称如果“直接有关的联合国家”一致同意的话，美国政府将不反对在战争结束以前解决波兰的边界问题。

    (二)波兰民族解放委员会改组为卢布林波兰临时政府

    上文曾经提到，1944年7月间全国人民代表会议曾通过法令，确立波兰民族解放委员会为“临时行政当局”，并把波兰国内的“人民军”同苏联境内的波兰军合并成为新的“波兰军”。7月26日，苏联政府同这个委员会签订了一项军事协定并互换外交代表，从而给予该委员会以事实上的承认。

    波兰民族解放委员会在其7月22日的宣言中声称，全国人民代表会议和波兰民族解放委员会的法律基础是1921年宪法，而不是波兰流亡政府所依据的1935年宪法。9月21日，全国人民代表会议主席鲍列斯瓦夫·贝鲁特说，波兰民族解放委员会和全国人民代表会议是以1921年宪法所根据的民主原则作为典范的。全国人民代表会议行使着议会的职能，并且根据法令使自己具有前众议院和参议院的特权。他说，它的基础是民主的，是具有代表性的，因为它是以波兰已解放地区成立的各“人民议会”的权力为依据的；它将产生将来的华沙临时政府。

    11月，在米科拉伊奇克辞职以后两天，苏联报纸发表消息，说华沙居民通过决议，赞成把波兰民族解放委员会改为临时政府。这个决议是一个开头，接着在12月间就发表了一系列说是由各个“地方组织”和工人群众大会通过的类似决议。这一连串决议在12月31日达到了高潮，当时全国人民代表会议正在卢布林举行全体会议，四个组成波兰民族解放委员会的“民主”政党——“波兰工人党”(共产党)，以及三个分别从农民党、社会党和民主党分裂出来的左翼集团——联名向大会提出一项呼吁，要求把民族解放委员会改为临时政府，随同这一呼吁，还有一些“农民”组织和“工会”组织通过的类似决议。于是贝鲁特提出了一个把波兰民族解放委员会改为临时政府的立法草案，接着由出席全体会议的一百零五名代表“一致”通过了这一法案。这次会议还“一致”通过了一些别的法案，把贝鲁特原来担任的全国人民代表会议主席的职务改称为“总统”，扩大全国人民代表会议主席团的权力，使其能在全国人民代表会议闭会期间代为行使职权。贝鲁特“总统”然后任命奥苏布卡-莫拉夫斯基为临时政府总理，并授权他组织“内阁”。新政府采取的第一批行动之一是不承认波兰流亡政府所欠的债务，奥苏布卡-莫拉夫斯基还明白表示没有可能同伦敦的波兰政府和解，说那个政府的班子在米科拉伊奇克辞职之后比以前更不能令人满意了。而且，米科拉伊奇克本人也大受谴责，因为据说在他10月份访问莫斯科期间和访问结束后国家军所搞的恐怖活动，他是知情的。闭会前，全国人民代表会议在1945年1月3日通过一项决议，宣布华沙仍旧是波兰的首都。

    局势的发展引起了罗斯福的忧虑。12月16日，他给斯大林一个私人电报，要求俄国人不要在即将到来的三大国会议之前承认“卢布林委员会”(波兰民族解放委员会)为波兰临时政府，他说他希望三大国会议能在1945年1月20日他的就职典礼以后举行。斯大林在12月27日作了答复，说如果卢布林委员会改组为临时政府，苏联政府就“没有任何重要理由推迟对它的承认”。他说，米科拉伊奇克那次来莫斯科同卢布林代表们磋商，起到了号召人们对波兰境内红军搞破坏活动的作用，而阿尔齐谢夫斯基政府在伦敦成立，则“造成了波兰和流亡政府之间深刻的裂痕”。他说，卢布林委员会已通过自己的一些行政措施提高了它在波兰的权力和威信，而且它已承认了红军需要在波兰有一个平静可靠的后方。他说，相反地，“逃亡政府”却在那里制造内战的威胁。因此，他建议各盟国应一致同意立即同波兰民族解放委员会互换外交代表，以便最后承认它为波兰的合法政府。

    12月30日，罗斯福复电表示深为失望。他说，美国不会承认波兰民族解放委员会，因为它是否代表波兰人民还很成问题，而且，不管怎么说，这个问题在波兰解放之前是决定不了的。他说，很难相信斯大林加在米科拉伊奇克身上的那些罪名，因为他认为米科拉伊奇克是有可能一同来解决波兰问题的少数几个波兰领导人之一。如果俄国人推迟到三大国会议之后承认“卢布林政府”，这对俄国不会造成“什么大的不方便”。他再一次要求斯大林等待即将举行的那次会议，暂缓承认“卢布林政府”，因为他深信，三巨头会晤时是能够找到解决波兰问题办法的。

    1945年1月5日，苏联的广播宣布，波兰民族解放委员会已于1月4日正式通知苏联政府，波兰民族解放委员会已改组为“波兰共和国临时全国政府”，因此苏联最高苏维埃主席团决定承认这个临时政府，同它互换大使，并已任命V·Z·列别杰夫为苏联驻波兰大使。《真理报》在一篇社论中解释说，波兰民族解放委员会改组为临时政府是出于广大人民群众自己的要求，它还赞扬了波兰民族解放委员会从1944年7月成立以来在对德作战中和土地改革中取得的成就。《真理报》宣称，“逃亡政府”却把“它的全部精力都花在搞罪恶的政治阴谋上，一心只想破坏反希特勒联盟的团结”。社论接着说，“根据人民的意志，在从德国侵略者占领下解放出来的国土上建立的临时政府，是以民主的1921年宪法为基础的，是代表着最广泛的各界民主人士的，它的成立”，理所当然地将被看作是一件具有重要政治意义的大事。

    斯大林在1月17日发布的命令中宣布，红军和波兰第一军一起解放了华沙；次日，1月18日，“波兰共和国临时全国政府”的成员进入了这座自从1944年8、9月间起义以来已成为一片废墟的城市，他们在断垣残壁中安顿了下来。

    第五节 1945年2月4-11日雅尔塔会议上的波兰问题

    (一)三大国的态度

    在雅尔塔会议上，关于波兰问题的讨论，围绕着这样两个中心：波兰的东西边界和波兰政府的改组。在苏联政府1945年1月承认了改组而成的波兰临时政府之后，斯退丁纽斯宣布他的政府继续承认波兰流亡政府。英国政府发言人提到首相最近在12月辩论波兰问题时对波兰政府所作的批评；但同时英国仍与那个政府保持外交关系。

    罗斯福仍然赞成波兰保有利沃夫和德罗霍贝奇油田(他的国务院里的一些顾问也是如此)。在雅尔塔会议以前，美国关于波兰东部边界的政策是，在前俄国领土上承认以寇松线作为边界，但在前奥地利领土上则主张采用“乙”线，这样就把利沃夫及其周围一带包括德罗霍贝奇在内的地区，留在波兰境内。然而英国政府就象丘吉尔在1944年12月15日说的，则支持俄国人关于寇松线的要求，同意寇松线向南延伸到利沃夫以西(寇松线“甲”线)。

    斯退丁纽斯和艾登参加雅尔塔会议之前，在马耳他进行了会晤，当时他们一致商定不承认新的临时政府。他们还同意波兰应取得哥尼斯堡以南的东普鲁士以及波美拉尼亚和西里西亚的某些部分。斯退丁纽斯的顾问们反对把波兰临时政府和波兰流亡政府合并的任何尝试。相反地，他们赞成类似米科拉伊奇克1941年10月间提出的计划，即成立“民族团结”政府，由包括共产党在内的五个政党的成员组成，其中既包括来自临时政府的某些具有“代表性的”波兰人，也包括来自伦敦的象米科拉伊奇克那样的“温和派”波兰人。

    另一方面。俄国人已经正式地和非正式地说过多次，他们关于波兰的观点同波兰共和国临时全国政府施政纲领中所表明的观点完全一致。他们认为，波兰的东部边界应该是寇松线，西部边界应该是奥得河和尼斯河，并应把斯德丁(什切青)港包括在边界以内。

    (二)雅尔塔会议上关于波兰问题的讨论

    对波兰问题的讨论，是在2月6日雅尔塔会议第三次全体会议上开始的。罗斯福说，他的政府倾向于承认寇松线，但他表示如果俄国人可以考虑把利沃夫和该省的油田划归波兰，也就是说承认寇松线“乙”线，这会对美国的舆论产生有利的影响。至于波兰政府问题，他希望看到成立一个得到各大国支持的有代表性的政府。也许可以用这样的办法来做到这一点：由波兰各领导人组成一个“总统委员会”，这个委员会就从五个政党的人选中组织政府。一定要确保波兰永远对苏联持友好合作态度。斯大林插话说，波兰对其他盟国也应保持友好。在他插话后，罗斯福继续说，他对华沙和伦敦两方面的波兰领导人都不熟悉，但他对米科拉伊奇克有深刻印象，觉得他是个真诚正直的人。

    接着丘吉尔陈述了英国的立场。他为他以前就波兰问题发表的各次讲话辩护，说鉴于俄国人在战争中肩负的重担，理应支持他们要求以寇松线为界并占有利沃夫的权利(即采用寇松线“甲”线)。不过他说，如果俄国能把利沃夫让给波兰，那是宽宏大量的行为，将会博得英国的钦佩和赞扬。但是他对波兰的主权和独立比对边界问题更为关心；因为，波兰应建立自由和独立的国家，能自己当家作主，成为“自己灵魂的主宰”，这对英国来说是一个关系到荣誉的问题。他要求三位盟国领袖在雅尔塔会议上就组成一个将包括米科拉伊奇克、罗默尔和格腊勃斯基在内的波兰政府达成协议，他认为上述这三个人都是可靠的正直人士，同时他对罗斯福提出的成立一个过渡政府的建议表示有兴趣。

    斯大林说，对俄国人来说波兰的地位问题既是个荣誉问题，也是个安全问题：说它是荣誉问题，因为他们要向波兰算一算旧帐，这是必须清算的；说它是安全问题，因为波兰历来“是进攻俄国的走廊”。这样在战略上就有绝对必要使波兰成为一个独立、强大和民主的国家，因为单凭苏联的武装部队是不能封闭这个走廊的。因此，苏联的政策完全不同于十九世纪时沙皇对波兰实行的高压同化政策。他为俄国人主张采用寇松线并保有利沃夫的要求辩护，他说，如果他和莫洛托夫还不如第一次世界大战后建议这条边界线的寇松和克雷孟梭那样能维护俄国人的利益，回去是无法向他们的同志们交代的，波兰可以从西部得到补偿，他要求各盟国领袖支持把波兰边界推到西尼斯河的建议。至于成立新的政府问题，没有波兰人参加讨论是不行的。要使伦敦和卢布林两方面的波兰人和解是困难的。后者甚至不愿与伦敦的波兰人讨论联合的问题；而且他们反对把米科拉伊奇克包括进去。应该把临时政府的领导人(他们至少已有戴高乐政府那样的民主基础)请到雅尔塔或莫斯科来磋商。他们正在确保苏军交通线一带的安宁——这一论点受到丘吉尔和罗斯福的欢迎——而“伦敦政府的代理人”却在试图扰乱它。

    丘吉尔立即回答说，据英国所得的情报，临时政府只代表不到三分之一的波兰人民。

    那天晚上，罗斯福写信给斯大林，表示他的担心，说不要让“我们国内人民”觉得三大国之间有了分歧，同时强调说，他有决心不使发生这种破裂。他说，对俄国武装部队制造麻烦的任何临时政府都是不能容忍的。可是，美国政府不能承认当时那样组成的卢布林政府，但他接受斯大林表示过的意见，提议邀请临时政府的贝鲁特和奥苏布卡-莫拉夫斯基，连同波兰国内五名有代表性的领袖名单中的“两三个人”一起到雅尔塔来。三国政府首脑可以与他们“共同”商定组织一个波兰临时政府的方案，这一政府无疑应包括国外的某些波兰领袖，如米科拉伊奇克、罗默尔和格腊勃斯基。如果采取这样的步骤，他确信英国和美国政府那时就可以研究他们从原来承认波兰流亡政府改为承认新的临时政府的“条件”。他还说，这样的过渡政府当然要保证尽早举行自由选举。

    次日(2月7日)莫洛托夫提出建议，说寇松线应为波兰的东部边界，但在某些地区，可以有五至八公里宽的有利于波方的偏离；西部边界应从斯德丁(什切青)起沿奥得河和西尼斯河向南。关于组织政府的问题，建议中说，俄国人认为，让“逃亡者”集团中的几个民主领袖参加华沙临时政府，并由各盟国政府承认这样一个扩大了的波兰政府，是“可取的”。莫洛托夫说，这个扩大了的波兰临时政府应尽快“举行人民投票，通过普选来组织波兰政府的永久性机构”。他还进一步建议，由莫洛托夫、哈里曼和克拉克-克尔(英国驻莫斯科大使)组成一个委员会，一起讨论临时政府的扩大问题，并把他们的建议提交三国政府考虑。莫洛托夫还说，没有能同波兰国内的波兰人及时接通电话，把他们邀请到雅尔塔来。

    罗斯福表示他对波兰问题上取得的进展感到满意，但他说，他不喜欢“逃亡者”这个词。他要求给一些时间来考虑这些建议。丘吉尔也不喜欢“逃亡者”一词，他建议用“暂时在国外的波兰人”这一提法。他主张在给与波兰人西部土地这一问题上要谨慎从事，因为“用那样多的德国饲料填那波兰鹅，害得它死于消化不良，倒是怪可惜的”。在谈到因此而会产生迁移德国居民的问题时，他建议应该对这个问题进行研究，特别要研究波兰人是否有能力完成这项工作和德国是否能容纳得下迁移出来的那些人口。在丘吉尔的要求下，斯大林同意在有关文件中提到一下“来自波兰国内的”民主领袖。

    第二天上午(2月8日)美国人在英国和俄国代表团中散发了一套反建议。在边界问题上，他们不反对苏联关于波兰东部边界的建议。他们同意，波兰应取得哥尼斯堡以南的东普鲁士、上西里西亚以及直到奥得河为止的西部一带土地作为补偿，但是他们认为没有正当理由把西部边界扩展至西尼斯河。关于波兰政府的组成问题，他们建议，由莫洛托夫和美英两国驻苏大使邀请贝鲁特、奥苏布卡-莫拉夫斯基、萨皮耶哈大主教、文岑蒂·维托斯、米科拉伊奇克和格腊勃斯基到莫斯科去组织一个“波兰民族团结政府”。这一工作应这样来完成：首先成立一个三人(可能是贝鲁特、格腊勃斯基和萨皮耶哈)“总统委员会”，然后再由这个委员会从华沙临时政府“有代表性的”领袖中，从波兰国内的“其他民主人士”中，以及从“国外的波兰民主领袖”中，各遴选一些人以组成一个政府。美国人建议，这样组成的过渡政府应保证尽早举行自由选举，以便组成制宪议会，这样就可以仿照西方国家的程序，建立一个永久性的民主政府。一俟这一建议中的过渡政府组成，三大盟国政府就应承认它为波兰临时政府。2月8日下午，就美国的建议进行了讨论。斯大林和莫洛托夫问，如果按照美国的建议，三国政府承认了一个新的过渡政府，将何以处置波兰流亡政府以及它的财产和资金等等。丘吉尔说，在那种情况下，英国政府将撤销对伦敦波兰政府的承认，罗斯福补充说，他认为波兰流亡政府的财产将归新政府所有。

    丘吉尔然后提出了英国的方案，这个方案接受了俄国关于波兰东部边界的建议，而在准备让予波兰的西部土地方面，则只谈得稍微更具体一些。按照这个方案，波兰将取得但泽、东普鲁士的哥尼斯堡“以西和以南”的地区、西里西亚的奥佩伦区以及奥得河以东“波兰想要的”土地。这些地区的德国居民将被迁移到德国去，而在德国的波兰人，如果他们愿意，也将被移往波兰。关于新政府的组成问题，有“代表性的”波兰领袖们应一起磋商。莫洛托夫、哈里曼和克拉克-克尔应与这些领袖商谈，然后就一个以“波兰国内一切反法西斯的民主力量为基础并包括国外民主领袖的”、“具有充分代表性的”临时政府的组成名单，向三国政府提出建议。这个临时政府成立后应尽快在普选和秘密投票的基础上举行自由的、不受拘束的选举。一切民主党派都应有权参加和提出候选人。丘吉尔说，只要作几处“微小的修改”，他愿意接受美国的建议。

    莫洛托夫批评英国和美国的建议都忽略了波兰国内的现政府。他说，波兰人决不会同意对华沙临时政府作巨大的改变，因为它在波兰享有极大的威信，深得群众的爱戴。它的领导人亲身参加了波兰的解放，而米科拉伊奇克、格腊勃斯基和维托斯却没有参加。唯一能取得“实际结果”的办法是扩大这个政府，让波兰国内外其他一些民主人士参加进去。他建议不要象美国计划中所提的那样成立总统委员会，而是邀请三名临时政府的成员和两名罗斯福信中列举的人物到莫斯科来，同三个盟国代表讨论扩大临时政府的问题。这些讨论的结果可以提交给三个盟国政府。

    关于自由选举问题，他指出三国政府的意见都是一致的。他说他对其他两方同意苏联关于波兰东部边界的建议感到高兴，但他补充说，华沙临时政府也同意苏联政府关于西部边界的建议。他对波兰人应在莫斯科同克拉克-克尔、哈里曼和他本人会谈的这一建议表示赞成。

    丘吉尔则说，这次会议的关键在于：如果散会后各盟国领袖仍然分别承认不同的波兰政府，那会产生可悲的后果。英国所得到的情报同莫洛托夫所谓华沙政府深得人心的说法相矛盾。不能轻率地漠视波兰流亡政府，特别是因为有十五万波兰士兵正在意大利为盟国作战；如果他的政府抛弃波兰流亡政府而承认华沙临时政府，再加上英国政府已经接受了俄国关于波兰未来东部边界的观点，这在英国将被认为是出卖波兰。这样，他在议会里势将遭到非常激烈的批评。因此，在英国政府同意放弃伦敦的波兰政府之前，必须明确双方在多少是对等的条件下有一个新的开始。在英国转而承认一个新政府之前，必须使英国人相信它是波兰国家的真正代表。如果在波兰能有真正的自由选举，那么英国政府才可不顾目前的伦敦波兰政府，改为承认新政府。三国政府在离开雅尔塔之前应该就这个问题达成并签署一项协议。

    这时罗斯福插话说，既然他们都同意有必要举行自由选举，那末问题就在于能够举行那种选举以前波兰该怎样治理。

    斯大林回答说，临时政府在波兰享有很高的威信。波兰民心所向的，并不是那些“逃跑”了的人，而是坚持留在波兰、从地下组织中涌现出来的临时政府的领导人。波兰对俄国的宿仇正随着红军的向前推进而逐渐消除，代之而出现的是对俄国的亲善友好。鉴于丘吉尔很想达成一项协议，他建议应该把两方面的波兰人都找来，分别同他们面对面谈。他重述了他关于戴高乐的论点：如果盟国可以同戴高乐打交道，为什么不能同一个扩大了的波兰临时政府打交道呢？扩大现有的政府比试图建立一个新政府要好——虽然最好是现在立即能举行自由选举。他说，迄今为止，一直由于战争而无法做到这一点；但如果不出现军事上的挫折，也许可能在一个月之内举行选举。

    2月9日，斯退丁纽斯在受命讨论这个问题的外长会议开始时宣称，总统指示他说，如果波兰问题在雅尔塔会议上得不到解决，很可能会使他的政府不能参加计划中的新世界组织。他收回了美方关于成立总统委员会的建议。所有三国政府既都同意必须由波兰人自己来决定这个问题，也都同意临时政府必须既包括“波兰国内其他民主人士的代表和国外的某些波兰民主领袖”，也包括华沙政府的成员，那么三国政府的立场相距并不很远。他因此提出一个方案，从三大国所提建议中各取一部分，把它们结合在一起：目前的波兰临时政府可以“改组成为一个建立在波兰国内所有各种民主力量基础上并包括国外的波兰民主领袖在内的、具有充分代表性的政府，改组后的政府将称为‘民族团结临时政府’”。莫洛托夫和西方的两位大使将被授权从“一开始”就同来自波兰国内和国外的波兰人各个派别的成员在莫斯科进行磋商，并以这样的方式来改组现在的政府。改组后的政府将得到三大国的承认，将保证举行象英国建议中所规定的那样的自由选举，“三大国驻华沙的大使将负责对这一保证的履行情况进行观察并向各自的政府提出报告”。

    接着艾登发表了英国的观点。他说，国内对他的政府默认寇松线是有批评的；而这可能会成为英苏两国政府之间“引起麻烦的根源”。他说在英国，在欧洲别处，或者在美国，很少有人认为华沙的临时政府是能代表波兰人民的。正是由于这个原因，英国的建议并没有提“扩大”临时政府，而是强调有必要重新开始。他的政府希望在解决波兰问题时把十五万波兰军队的问题也包括进去。他详谈了丘吉尔的另一个观点，即对英国政府来说，决定把承认伦敦波兰政府改为承认一个新政府，将比承认现存的卢布林政府容易得多。他认为临时政府反对米科拉伊奇克，这种做法是不能令人信服的，因为米科拉伊奇克参加新政府，将会大大增加它的威信，并大大有助于使英国人民相信新政府是具有代表性的。

    莫洛托夫提到波兰的普选和罗斯福的发言。他说，俄国人同意当前的头等大事是：一旦条件许可，尽早在波兰举行普选。通过普选成立永久性政府，现有的困难——即成立一个过渡政府的困难——就会消除。在能够举行选举以前的这段时期里(这段时期可能是短的)，红军将全神贯注于保持它后方的安宁；这就是他建议以增加几个波兰国内外的其他波兰“民主”人士的办法来改组华沙的临时政府的原因。他说，关于接受米科拉伊奇克的问题，他也许是错了，但是这个问题，以及他们政府的改组问题，都必须在哈里曼、克拉克-克尔和他本人作为一个三人委员会根据雅尔塔会议同意的原则同波兰人讨论之后，由波兰人自己来决定。

    艾登回答说，关于选举对波兰的重要性他也有同感；但他和斯退丁纽斯一致认为，如果选举由华沙的临时政府控制，人们会认为这并不是“真正反映波兰人民意志的自由选举”。

    莫洛托夫一直在等待美国建议的译文，他说在他同斯大林商讨这些建议之前，愿意提出一些初步的看法。他说他仍然相信新波兰政府的基础应该是现在的华沙临时政府，但必须首先同这些波兰人进行磋商。他认为斯退丁纽斯的最后一点最好删掉，这不仅因为没有必要说大使的责任是观察和报告，而且因为它似乎含有波兰人将在外国外交官的控制下进行选举的意思。

    艾登表示，他们全都同意“红军完全解放波兰后将会产生一个新的局面”。那样就会有可能建立一个比以前所能办到的具有更广泛代表性基础的临时波兰政府。他再次声明，这个政府的组成人选，除临时政府的成员外，还应包括国内外的一些波兰领袖，他还同意斯退丁纽斯的意见，这个政府应称为“民族团结临时政府”。在外长们讨论波兰问题的余下的时间里，莫洛托夫拒绝改变他的观点，坚持新政府应以现在的华沙临时政府为基础，再加几个其他的波兰领袖。斯退丁纽斯和哈里曼都竭力主张不要使用“现存波兰政府”这一提法，但没有结果；于是三位外长决定提出报告说，他们寻求达成协议的努力未能成功，但以后将继续讨论。

    在2月9日下午的第六次全体会议上，斯退丁纽斯提出了协议未能达成的报告之后，莫洛托夫建议对美国所提的方案作若干修改。他建议第一句话应改为：“现在的波兰临时政府应在更广泛的民主基础上进行改组，以容纳来自波兰本身以及现在国外的一些民主领袖，这个政府也将因此而被称为波兰全国临时政府。”他还建议第一段中英国人所提到的民主党派应改为“非法西斯的和反法西斯的”党派。他还重申应删去美国建议中关于大使们观察和报告那段话的主张。

    丘吉尔知道罗斯福在别处还有要事，急于在他离开之前把雅尔塔的事情料理掉，因此竭力主张三国政府首脑不要匆促决定这个问题；全体会议于是休会半小时，以研究莫洛托夫所提的修改意见。复会后，罗斯福说，他们三国政府在波兰问题上已非常接近于一致，“现在只是个起草的问题了”。他认为，“临时政府”这一提法，对于那些仍然承认伦敦政府的各方来说，是难于接受的，因此建议把它改为“目前在波兰行使职权的政府”。同时他坚持说，莫洛托夫想要删去的那一点(即大使们应把举行自由选举的情况向各自政府报告的那一点)，从波兰裔美国人对选举的关心情况来看，却是至关重要的，他建议把这个问题再交给外长们去讨论。丘吉尔接着发言，主张在协议中写上一段前言，宣布有必要建立一个具有更广泛基础的政府，这是艾登已经建议过的。他说，这也许是一个装饰品，但却是一个重要的装饰品。他转而谈到美国建议中关于大使报告的那一段，首先指出波兰各地下组织之间的争执的错综复杂性，例如，华沙临时政府的一些成员就曾宣布过要把国家军的成员作为卖国贼来审讯。他要求斯大林“以他惯有的耐心和仁慈”来考虑这个问题。在波兰选举时设置“观察员”的问题上，尽管丘吉尔继罗斯福之后又作了很详细的发言为之辩护，把南斯拉夫、希腊、意大利和埃及等国的选举作为类比，斯大林还是不为所动。斯大林说自由选举的问题应该当着波兰人的面来讨论。丘吉尔于是坚决表示这个问题应当在雅尔塔解决，以便他能向下院保证将举行自由选举。罗斯福说，他也希望有一项自由选举的保证，来向“美国国内的六百万波兰族人”作交代，因为象这样的保证将会消除对于雅尔塔协议有无诚意的一切怀疑。

    2月9日深夜，三国外长又举行会议。艾登说，在波兰问题上，他的政府不大可能会接受任何一种不同于英国上一天建议的解决办法，然后他提出了一个“英国修正方案”，其中包括那天上午他的建议中第一段的词句，只有一点微小的改动。这个英国修正方案也包括美国关于观察员的那一点建议。三位外长最后商定了一个折衷的文本，把英、美、苏三方所建议的内容各采用了一部分。由大使来观察和报告选举情况的问题留给第二天的全体会议去解决。

    第二天，2月10日上午，罗斯福决定，为了加速取得协议，不再坚持在方案中包括关于观察员的那一点；但是斯退丁纽斯那天中午以前向外长会议宣布罗斯福的决定时，说有一点必须加以充分理解，即在有关美国大使观察和报告波兰选举情况这一点上，总统认为他完全可以不受拘束地发表他所愿意发表的任何声明。艾登回答说，他不同意总统删去这句话的决定；同时他和斯退丁纽斯采取同样态度，一致拒绝莫洛托夫提出的英美政府应“象苏联那样”承认波兰政府的建议。他们认为莫洛托夫的这一建议如果言下之意是俄国人将继续支持华沙临时政府的话，那是无法接受的。因此由一个小组委员会草拟了一个折衷的说法；在三巨头开会之前，丘吉尔和艾登同斯大林和莫洛托夫作了一次非正式会谈，在这次会谈中，他们设法使斯大林和莫洛托夫同意在声明里加进一段话，即承认波兰新政府必然意味着要互派大使，而这些大使将向各自的政府首脑报告波兰的局势。

    在全体会议上，艾登宣读了关于成立一个“波兰民族团结临时政府”的商定方案，包括丘吉尔和斯大林刚刚达成协议的最后那句话。丘吉尔然后又提到关于波兰西部边界的协议，他说伦敦战时内阁反对给波兰划定一条西面达到西尼斯河这么远的西部边界。莫洛托夫说没有必要对西部边界作出象东部边界那样的具体规定。于是起草了一个声明，列入雅尔塔会议关于波兰问题的协议中，这个声明提到了已规定的东部边界(寇松线，只作了有利于波兰的一些微小调整)，但建议应在“适当的时候”就波兰将在北方和西方“实际上获得领土”的范围，同波兰新政府进行磋商，“波兰西部边界的最终确定则应留待今后的和会上解决”。

    (三)罗斯福和丘吉尔为自己在雅尔塔会议上的政策辩护

    当罗斯福和丘吉尔开完雅尔塔会议回到本国时，他们都必须为他们在这次会议上缔结那些主要的、影响深远的协议方面所起的作用进行辩护。罗斯福于1945年3月1日在两院联席会议上发表演说，强调指出在波兰问题上达成了一项“妥协”。他为作为波兰东部边界的寇松线辩护说，俄国有权维护其西部边境的安全，并指出这条线以东的居民大部分不是波兰人。按照雅尔塔方案组成新政府后，三大盟国将承认其为波兰的临时政府。它将保证尽早举行自由选举，这样就可以在一个强大和独立的波兰国土上，由波兰人民自己建立波兰政府。

    2月27日，丘吉尔开始为雅尔塔协议辩护时，下院对他持批评态度。作为三天辩论的开场，他的演说一下子就转到波兰问题上来了，并且承认这一直是雅尔塔会议上最关键性的争端之一。他说，他总觉得波兰的自由和独立是一个比其边界更为重要的问题。他说明了俄国人对寇松线的要求，他们是始终坚持这一要求的；他还说明了关于在北方和西方对波兰进行补偿的建议。他认为这样划分领土是最公平的，而且他提到1944年12月15日艾登对寇松线的详细说明。他回顾了历史，说1914年以前沙皇俄国的边界曾扩展到寇松线以西两三百英里处，他还提请人们注意斯大林关于不坚持苏联保有比亚威斯托克省的表示。他说，此外，虽然划界时顺着河流或山脉的走向作八到十公里的偏离是合乎情理的，但俄国人还是同意使这种偏离只有利于波兰。他说明了德国人的政策是要消灭波兰国家和人民，并指出，不到三个星期，俄国军队就把德国人赶出了波兰。他的政府并没有“搞什么可疑的妥协，或者向压力和恐惧低头”，他信心十足地断言这一政策是“完全公正”的。他详细谈了有关补偿给波兰人的德国领土范围的协议，说这些北方和西方土地中，有很多地方比寇松线以东的地区(其中很大一部分是普里皮亚特沼泽地)“肥沃得多，发达得多”。各大盟国确信，为波兰作出的这一安排，不会“播下将来战争的种子”，因为他们决心使德国不再有进行侵略的力量，而且还将由新的世界组织来保证安全，防止这种侵略。他解释说，考虑到俄国人在解放波兰时所作出的牺牲和他们的部队驻在那里的事实，他认为他们的领土要求已经是非常有节制的了；他对达成的协议、对“讨论这些协议的过程中所表现的耐心”都感到满意。

    然而波兰的自由问题却更不明确、更为悬而未决了。他说，他愿意“极为直率地”道出这个问题的实质所在：波兰人将获得西方所理解的那种自由呢，还是将被迫采用共产主义制度而成为“苏维埃国家的一个影子”？他提到斯大林和苏联政府同英美政府一起作出的一项庄严宣告，说波兰应该是自由的、强大的和独立的。他说他个人的看法是，“波兰人掌握着他们自己的前途，只有一个限制，那就是，他们必须协同他们的盟国真诚地奉行对俄友好的政策……那，”他说，“肯定是合情合理的。”

    英国政府将继续承认波兰流亡政府，直到它认为“一个新的临时政府已经按照协议规定的各项条件在波兰正式成立”为止。他强调这并不意味着“过去或现在立即”承认原已存在于波兰的那个临时政府。

    他提到他在以前几次关于波兰问题的演说中曾经说过，如果伦敦的波兰政府早就采纳英国的建议，就不会有卢布林委员会。甚至在10月间，米科拉伊奇克本来还是可以从莫斯科去卢布林当新政府总理的。“但是这些机会都错过了。”他知道，在大联盟的各成员国之间，对于象“民主政党”，“不受拘束的自由选举”之类的提法是有不同解释的；但他接着说：“显然这个问题是能够解决的。”他告诉下院，他在雅尔塔得到的印象是，俄国人希望同西方国家友好相处。

    第六节 从雅尔塔会议到1945年6月28日波兰联合政府的成立

    (一)波兰对雅尔塔宣言的反应

    1945年2月12日，雅尔塔会议的正式公报发表，其中包括那段好不容易才搞出来的波兰问题宣言。第二天，波兰流亡政府发表了一项声明，拒绝承认雅尔塔会议的决定。他们反对的是没有同他们商量，虽然在会议之前递交给他们一份英美备忘录，曾经使他们期待着来同他们商量；他们认为，把寇松线“强加给他们”是对波兰的第五次瓜分；而按照雅尔塔会议所规定的方式产生一个新政府的决定，“只会使苏联干涉波兰内政合法化”。在俄国军队占领的情况下，即使有英美大使在场，也保证不了波兰的基本权利会受到尊重。

    甚至连米科拉伊奇克(人们认为雅尔塔的某些决定就是以他的建议为基础的)，也强烈表示异议。他指出他一向主张波兰保有利沃夫和加里西亚油田；他说，他认为东西部的边界应同时确定。而且，他所建议的由民主人士组成波兰政府，从来不是指现有波兰临时政府的扩大和改组而言。

    在意大利，安德尔斯于1945年2月13日写信给第八集团军司令麦克里里将军，要求把波兰第二兵团的人撤离战线，因为在雅尔塔会议作出这些决定之后，他觉得他没有权利要求这些人作更多的牺牲。但在2月15日和16日同麦克里里将军和马克·克拉克将军举行的会议上，他被说服把他的人留在前线，因为没有别的部队可以调去替换他们。他飞往那不勒斯与陆军元帅亚历山大会商，后者劝他保持冷静，以待事态的发展。接着，安德尔斯应拉奇基耶维奇总统之请飞往英国，于2月20日到达，第二天受到丘吉尔接见。丘吉尔向他保证，波兰并没有被出卖，雅尔塔的决定还是有其公平合理的根据的。他还说，如有必要，盟国没有波兰部队也可过得去。2月26日，当安德尔斯还在伦敦的时候，他被任命为波兰武装部队代总司令，因为博尔-科莫罗夫斯基将军已是德国人的俘虏。然而，自从米科拉伊奇克辞职以后，波兰流亡政府已经丧失了盟国的同情，而且，虽然他们决定他们的部队继续和盟国并肩作战，直到把德国打败，但是安德尔斯和他的部下却发现自己的处境愈来愈孤立了。

    (二)关于波兰问题的雅尔塔协议未能履行

    从1945年2月24日到4月2日，莫洛托夫、哈里曼和克拉克-克尔在莫斯科会晤了多次，作为三人委员会来安排同波兰领导人磋商，以便改组华沙临时政府，并且决定邀请哪些波兰人来磋商。不同的解释和观点，在雅尔塔会议上原是用模棱两可的词句掩盖起来的，现在却顿时暴露出来了，三人委员会为克服这些分歧而作的努力毫无结果。当该委员会向华沙政府提出准备同它的代表一起在莫斯科进行协商的其他八位波兰领导人名单时，它回答说，参加协商的人应该是能够代表人民意志的，应该声明同意雅尔塔商定的原则。因为消息非常少，莫洛托夫于2月27日建议英美政府派人到波兰去观察和汇报那里的情况；但是克拉克-克尔坚持这决不能含有正式承认华沙政府的意思，哈里曼则建议他们应该等一下，等到他们与华沙政府谈过之后再说，这时莫洛托夫收回了他的建议，虽然其他两人都曾表示原则上同意。莫洛托夫对于别人向他提出的一张二十人的名单表示反对，他说，他所比较了解的唯一的人就是米科拉伊奇克，而他确信此人是不会得到华沙政府同意的。哈里曼和克拉克-克尔则拒绝了莫洛托夫建议的另一份名单，因为它让临时政府享有四对三的优势。3月5日以后，三国政府参加处理这一问题，英美方面认真接受了莫洛托夫2月27日的建议，莫洛托夫这时却试图把这一建议的责任推给西方国家：他说雅尔塔会议上没有提到这一点，而且这会伤害波兰人的民族自尊心。有关这个问题应该直接同华沙临时政府交换意见。在4月2日该委员会的最后一次会议上，莫洛托夫说，这个问题之所以不能取得进一步进展，主要障碍是英美方面坚持要请米科拉伊奇克来参加协商。

    同时，自从3月8日以后,由于丘吉尔一再向罗斯福提出请求，因而罗斯福在3月29日，丘吉尔自己在4月1日分别亲自致电斯大林，对有关波兰问题的雅尔塔协议未能履行提出抗议。4月7日，斯大林给他们两人发出了正式答复，还附了一份给丘吉尔的私人电报，对哈里曼和克拉克-克尔在大使委员会上采取的立场提出了反指责。

    罗斯福在3月29日给斯大林的照会中表示，他对雅尔塔会议以来的事态发展，对贯彻雅尔塔会议的决定，特别是关于波兰的各项决定所遇到的困难，深感不安。他说，他对俄国人那种明显的漠不关心感到迷惑不解。问题的核心在于苏联政府对雅尔塔决定的解释，特别是他们把波兰民族团结临时政府和华沙临时政府看作实质上是相同的那种明显的假定。他指出，这种解释不符合雅尔塔会议的决定，甚至也不符合作出这些决定之前的讨论；他强调指出，那种只是拙劣地伪装起来的要想永久保存华沙政府的解决办法，美国政府是决不会接受的。莫斯科委员会有权决定该邀请哪些人去莫斯科参加协商，这一权力决不能受华沙政府的限制，也决不容华沙政府分享。他不会排斥莫洛托夫所建议的邀请对象，他期望美国政府的建议也能得到同样的考虑。作为第一步，他建议委员会先召集少数几个能够提出其他人选的波兰领导人。三国政府的首脑应当运用他们的影响，务使波兰的各个对立集团不再相互妨碍，使那里保持平静。他还提出，应按照莫洛托夫2月27日提出的并于当天马上收回去的那一建议，让委员会中英美方面的人员访问波兰。丘吉尔在4月1日给斯大林的电报也是同样的意思。

    斯大林在4月7日给罗斯福的答复中声称，委员会工作的陷入僵局，是因为英美大使把雅尔塔宣言解释为应“取消”华沙临时政府，换上一个完全新的政府。他指责哈里曼关于新政府中可能连一个华沙临时政府的成员都没有的说法。雅尔塔会议上商定的是从波兰国内邀请五名波兰领导人，从伦敦邀请三名，但英美政府现在却要求允许委员会的每个成员邀请数额不限的波兰人。委员会只应邀请那些愿意接受雅尔塔宣言、包括接受寇松线的规定并真诚致力于建立波苏友好关系的波兰人。至于派观察员去波兰的建议(本来是莫洛托夫提出的)，斯大林的回答重复了莫洛托夫所使用过的论点，即波兰人将认为这是对他们民族尊严的侮辱。在给丘吉尔的复电中，斯大林说对米科拉伊奇克的反对意见可以收回，如果他公开声明接受雅尔塔宣言并赞成在波苏之间建立友好关系的话。

    罗斯福同意丘吉尔的意见，认为他们应联名给斯大林一个答复。然而，就在起草这个答复时，罗斯福在1945年4月12日去世了。准备让他签署的那个复文，后来经过讨论，作了某些修改，由新任总统杜鲁门和丘吉尔同意并签字后，于4月18日以他们两人的名义发给了斯大林。他们在复文中说，希望纠正斯大林对英美政策的错误印象，他们否认斯大林所说的美英政府要求允许委员会每个成员邀请数额不限的波兰人。他们提到罗斯福曾建议过，作为第一步，先邀请少数几个波兰领袖；他们对斯大林说，真正的问题在于华沙临时政府是否有权否决候选人。雅尔塔宣言中肯定没有提到这样的权利。他们觉得，俄国人似乎正在退回到雅尔塔讨论开始时关于波兰问题的立场上去。

    同时，旧金山会议在有关波兰代表权的问题上发生了节外生枝的纠纷。3月5日，报界获悉，会议既不向波兰流亡政府也不向华沙临时政府发出邀请。3月12日，波兰流亡政府发出了抗议照会，并于3月14日进一步由切哈诺夫斯基向斯退丁纽斯提出口头抗议。切哈诺夫斯基被告知说，打算等波兰民族团结政府按照雅尔塔宣言成立之后向它发出邀请。3月21日，英国外交部政务次官在下院作了同样的答复。

    另一方面，有人千方百计想要把华沙临时政府请到旧金山来代表波兰。3月9日，苏联驻华盛顿大使向国务院递交一份照会，建议如果雅尔塔的决定未及在旧金山会议召开前完全实现，应邀请临时政府的成员。接着，华沙政府于3月22日向四个发起国(美、英、苏、中)送了一份照会，敦促它们“以目前行使着职权的波兰共和国临时政府作为波兰代表”予以邀请；3月31日塔斯社又发表了一个公报，声称苏联政府盼望对方早日答复他们3月9日的照会。同一天，斯退丁纽斯递交了答复。他再次表示他的政府希望波兰民族团结临时政府能按照雅尔塔宣言的规定早日成立，以便能及时向它发出邀请；但他说，鉴于莫斯科委员会正在进行协商，他的政府不准备邀请华沙临时政府。

    (三)波兰地下政权领袖的被捕

    华沙起义结束时，博尔-科莫罗夫斯基将军在向德国人投降之前，把波兰国家军的领导大权委托给了奥库利茨基上校，奥库利茨基上校偕同少数经过挑选的军官和几位没有暴露身分的波兰地下政权的高级政治领袖，偷越了华沙周围的德军防线，并且在俄国人“解放”波兰后，仍秘密地留在波兰。鉴于苏联对待国家军部队的那种做法，特别是在曾经是“两次大战之间的波兰”的东部地区的做法，那些在俄国人防线后面成立的游击队当中，有些人对占领该地的红军抱敌对态度，那是很自然的；在1944年最后几个月和1945年初，俄国人和华沙临时政府不时抱怨说，流亡政府领导下的部队在红军后方采取敌对行动。正是根据这个理由，在雅尔塔会议之前的若干星期中，波兰地下政权的领袖被指责为奸细和叛徒；也正是在波兰国内的这种气氛下，米科拉伊奇克在雅尔塔会议之前建议在华沙举行一次波兰地下政权领袖会议，作为建立一个代表一切民主人士的政府的第一步。他自己后来说，在他辞职以后，波兰民族团结会议的成员对以阿尔齐谢夫斯基为首的伦敦流亡政府感到不满了，于是他们自己主动采取步骤想同俄国人达成一项解决办法。1945年2月末，他们开始同俄国人会谈；对方告诉他们，苏联当局迫切希望各种地下政治力量公开出来，以便能被“吸收到独立的波兰民主力量的整个潮流中去”。这些会谈是在莫斯科委员会审议的同时进行的。

    俄国人逮捕十六名波兰地下政权领袖的情况，是不清楚的。副总理扬科夫斯基在3月初接到一个名叫皮缅诺夫的红军上校的书面邀请，请他去出席地下政权的代表和白俄罗斯第一方面军司令朱可夫元帅的代表伊凡诺夫上将之间的会晤，以讨论尚待解决的一些问题。扬科夫斯基得到美、英两国政府的鼓励和流亡政府的批准，但他们都建议他要小心从事。从3月17日到27日，在华沙郊外举行了以扬科夫斯基和波兰地下政权的其他领导人为一方，以皮缅诺夫上校为另一方的预备性会谈。皮缅诺夫要求澄清地下领袖们的态度和将来的打算，双方交换了政治观点。皮缅诺夫显然使扬科夫斯基相信，他是得到朱可夫的授权的，于是就决定在下周开始正式谈判。波兰领袖们同意暴露自己的身分，俄国人则主动提出将释放被捕的某些地下领袖，并提供一架飞机把八名波兰地下当局的代表送往伦敦同那里的波兰领袖磋商。奥库利茨基、扬科夫斯基和普扎克显然是在3月27日那天被邀请去同伊凡诺夫会谈的，第二天其他十三名地下政治领袖则似乎是被邀请去出席朱可夫元帅举行的一次正式午宴。前一批人可能被告知说，将用飞机把他们送往伦敦，而后一批人则可能被告知说，将让他们飞往朱可夫的司令部。事实上这十六名波兰领袖全都用飞机被送到了莫斯科，关进了那里的卢卞卡监狱。

    伦敦的波兰政府向英美政府发出紧急呼吁，要求从中调停，并于4月6日发表了他们自己的一份公报，描述了一些同地下领袖失踪有关的情况。这事件开始被广泛宣传，更增加了英美两国国内对俄国人在东欧和东南欧种种活动的日益增长的普遍的愤慨情绪。4月9日，哈里曼在莫斯科就这一谣传询问了维辛斯基，得到的回答是，这些谣传完全不是事实。英国政府也跟着提出这样的询问，得到了类似的答复。4月12日，波兰政府就维托斯的被捕发表了一个声明。可是，罗斯福总统于1945年4月12日去世，暂时减弱了这一声明的效果，也暂时减弱了由于俄国方面继续保持沉默而日益增长的普遍关切所产生的影响。苏联政府继续对英美的询问置之不理，甚至在莫洛托夫和艾登都起程前去出席于1945年4月25日在旧金山开幕的联合国会议之后仍然如此。4月27日，伦敦的波兰政府打电报给艾登和斯退丁纽斯，吁请他们“查清失踪人员的遭遇”；5月2日，在英国议会里，国务大臣理查德·劳面对着议员们就此事向他提出的许多问题，无法作出令人满意的回答。

    (四)波(华沙政府)苏友好、互助和战后合作条约

    1945年4月21日4月16日，苏联政府通知莫斯科美国大使馆，说他们正在准备签订一项波苏互助条约，类似于他们已同捷克斯洛伐克和南斯拉夫缔结的那种条约。同一天，斯大林向哈里曼建议，作为打开莫斯科委员会所陷入的僵局的一个办法，他们应该采用在建立南斯拉夫政府时使用过的那个公式。哈里曼说，波兰和南斯拉夫的问题是不能相提并论的。哈里曼在那天以及在4月18日，曾两次试图说服俄国人暂缓签订这项条约，等莫洛托夫到了华盛顿再说，那时，美国的看法就可以告诉他，但哈里曼的尝试都没有成功。丘吉尔在4月16日和4月22日分别把米科拉伊奇克的两个声明电告斯大林——第一个声明表示接受关于波兰问题的雅尔塔决定，另一个则明确表示接受寇松线并放弃利沃夫——但也没有能使他改变政策。俄国人在4月21日给哈里曼的答复中说，他们已经通知华沙临时政府，同意缔结这项条约：这件事没有什么好担心的，因为它加强两国之间的友好关系。

    就在这一天(1945年4月21日)，斯大林和奥苏布卡-莫拉夫斯基在莫斯科签署了这一友好互助和战后合作条约。条约有效期为二十年，它规定：对德作战期间在军事和其他方面相互援助，按照相互尊重独立和主权的原则加强彼此之间的友好合作；消除德国或者直接、间接地与德国结盟的任何国家“重新发动侵略的威胁”；在遭受任何这样的国家所发动的袭击时实行互助。条约的第三条写道：缔约双方将“以最真诚的合作精神参与一切旨在保证各国和平和安全的国际行动”。而且，任何一方“未经彼此同意”都不得同德国签订一项使任何一方的领土完整或安全受到损害的停战协定或和约。双方都保证不参加针对另一方的同盟或联盟。此外，它们还保证将来在经济上和文化上进行合作。

    这项条约的签订，加深了人们的一种印象，即苏联已下定决心要在东欧推行一项单方面的政策，而不管它的盟国会有什么反感。这种印象在旧金山会议筹备时期已经在不断加深，不仅英国和美国的政府圈子里是如此，一般公众也是如此。丘吉尔曾于4月24日到29日之间主动同斯大林进行了电报联系，但通过这些电报往返，他从斯大林那里所能得到的唯一东西是后者答应劝告波兰临时政府，要他们收回反对邀请米科拉伊奇克来磋商的意见。甚至在旧金山会议开幕之前，当盟国关系由于波兰问题而接近于危机时，那些希望看到一个有效的国际组织的理想主义者已经感到幻灭和忧心忡忡了。

    莫洛托夫在4月22日到达华盛顿时，有人向他表达了这方面的一些忧虑。他被告知说，用南斯拉夫公式去解决波兰问题是违反雅尔塔协议的，美国政府不会承认一个并不代表所有民主人士的波兰政府。人们对莫斯科委员会所面临的僵局表示失望，并说俄国的态度已在那些信奉盟国合作的人中间引起了疑虑。有人直率地告诉他说，苏联政府没有遵守雅尔塔宣言，而据说英国人和美国人则不论在行动上或在意图上都从未违反过这个宣言；不仅如此，英国人和美国人还决心推进他们的世界组织计划，不管有什么分歧和困难。

    尽管斯退丁纽斯已在3月31日表明了他的态度，俄国人继续在报纸文章中，并通过外交途径，催促着要邀请华沙临时政府出席旧金山会议。甚至在1945年4月25日会议开幕之后，莫洛托夫还在竭力主张接纳华沙政府为这一新的国际组织的一员。

    5月3日，莫洛托夫在旧金山同斯退丁纽斯和艾登一起出席一次宴会，他突然通知他们说，他的政府已逮捕了早先报道失踪了的十六名波兰领袖。5月5日的一则塔斯社公报证实了他的话，公报说，以奥库利茨基为首的那一批波兰人是由“苏联前线军事当局”逮捕的。他们将被交付审讯，被控的罪名是：在红军后方进行破坏并在那里非法持有无线电发报机。

    5月5日，斯退丁纽斯和艾登就这一事件发表了正式声明。他们提到以前曾为此进行过的调查，对事态的新发展表示深为关切，说这一新发展对波兰问题的解决有着“直接的关系”，并宣布他们已向莫洛托夫要求一份被捕波兰人的名单和一个详尽的说明。

    正象4月间罗斯福的去世转移了公众对波兰领袖失踪的注意一样，从5月1日德国人宣布希特勒毙命起到5月8日(欧洲胜利日)止的那几天里，德国崩溃和投降的各个演变阶段也势必暂时冲淡由于莫洛托夫宣布逮捕十六名波兰人而笼罩着旧金山的悲观气氛。但是波兰流亡政府5月6日向参加旧金山会议的各国政府发出公开呼吁，要求它们劝使俄国人释放这些领袖。他们抗议说，俄国人邀请这些领袖出席一个会议，然后把他们逮捕，这是犯了欺诈罪。5月10日，米科拉伊奇克发表一项声明说，如果这些波兰人曾经考虑到他们将被控从事反红军活动的话，他们是绝不会向俄国人暴露自己身分的。

    斯大林在回答《泰晤士报》驻莫斯科记者5月11日提出的问题时说，逮捕一事同成立新波兰临时政府的事毫不相干。这些波兰人是根据一项同英国的保卫国土法相类似的苏联法律，并遵照红军同波兰临时政府签订的一项协定而依法逮捕的。他们不可能被邀请来进行什么谈判，因为苏联领导人是不会同危及红军后方的犯法分子谈判的。然而，他重申雅尔塔宣言是解决波兰问题的基础，并提到三个条件：第一，在重建波兰政府时，必须承认波兰临时政府为将来波兰民族团结政府的核心，就象承认南斯拉夫的民族解放委员会是南斯拉夫联合政府的核心一样；第二，这样产生的波兰政府必须对苏联友好，决不能推行反苏的“防疫圈”政策；第三，波兰政府的重建必须有同波兰人民保持联系的波兰人士参加。

    (五)哈里·霍普金斯的最后一次出使

    莫洛托夫5月3日透露的消息，加剧了西方对俄国人在东欧和巴尔干地区的行径所感到的困惑和愤怒，与此同时，由于西方盟国自从罗斯福死后，在上年年底所采取的几项触怒俄国人的行动，而使当时的形势进一步复杂化。在波兰问题未能达成协议而给旧金山会议带来的阴黯气氛下，哈里·霍普金斯不顾身体有病，还是被说服飞往莫斯科，试图通过同斯大林直接面谈，解决几个妨碍美苏关系的问题。霍普金斯于1945年5月25日到达莫斯科，在那里停留了十一天。他同斯大林第一次会见时说，问题的讨论需要他在莫斯科多久，他就准备留多久，斯大林回答说，他的时间悉听霍普金斯支配。

    霍普金斯对5月26日开始的一般性讨论显然是作过仔细准备的。谈话一开始，他便试图对关系恶化的原因提出美国的看法，而斯大林则扼要地谈了苏联对西方盟国，主要是对美国的不满，来作为回敬。象在雅尔塔一样，波兰问题在谈话中占有突出的地位，而在这一特定的问题上，霍普金斯必须依靠哈里曼和国务院的专家们。

    霍普金斯说，他对波兰问题感到关切，并不是关切这一具体问题本身，而是把它看作为他的政府同俄国人协商解决问题的能力的一个象征。他试图说明罗斯福对世界事务的想法，并把美国国内那些一成不变地非议苏联的人，同支持罗斯福政策的大多数美国人区别开来：正是这些大多数人，现在由于俄国的行动，特别是由于它在波兰所采取的单方面行动，而逐渐感到幻灭。

    为了消除苏联怀疑美国政府的任何根据，霍普金斯小心地把英国的政策同他自己政府的政策，特别是两国在波兰问题上的政策区别开来。他向斯大林保证美国在这个问题上的诚意，着重说明他们对波兰没有特殊利益。他们将承认任何一个对俄国友好的同时又是波兰人民人心所向的波兰政府。

    然而，斯大林从一开始就坚决认定，波兰的麻烦在于英国保守党人希望沿苏联边界重新建立一个“防疫圈”。他表示深信，只有苏联对雅尔塔宣言的解释才是唯一合理的解释，他说俄国人不是傻子，决不会稀里糊涂地接受任何别的解释。他承认俄国人在波兰的确采取了一些单方面的步骤，例如承认华沙临时政府和签订波苏条约。采取这些行动是有充分理由的，可是西方盟国没有恰当地加以理解。首先，这里有红军后方安全的问题。他说，等盟国间就波兰政府问题达成协议后再采取行动，那是不可能的，卢布林政府在保卫红军交通线方面证明很有帮助，在没有其他可靠政府的情况下，苏联政府不能不承认卢布林政府。他提到了最近英国在希腊采取的行动，他对霍普金斯说，至少俄国人还没有被迫在波兰采取类似的行动。波兰不会被“苏维埃化”，而是将有一个类似比利时或荷兰那样的议会制政府。他详细说明他为什么希望有一个友好的波兰。他十分强调地谈到了德国的进攻所造成的破坏，坚持今后一定要使这样的进攻不可能重演。以往，波兰不是太弱而阻止不了德国人，就是索性同意他们借道通过。这就是苏联希望有一个强大友好的波兰的理由；他不想排斥盟国参与这个问题的解决。

    在5月27日的谈话中，斯大林建议在未来的波兰民族团结政府的十八个或二十个部长职位中，有四个由英美大使所提名的波兰人担任。如果其他各方同意这个解决方案的话，就可以进而考虑具体人选。他认为，米科拉伊奇克可以被接受为四个人选之一。霍普金斯随时都把会谈情况告诉国务院，并通过国务院告知英国政府，他要求给他一点时间来考虑这个建议。

    在5月30日的会议上，他们两人对西方式的自由选举和基本人权等概念都表示看法一致；不过斯大林说，在战争时期有必要限制这样的自由，在和平时期限制则可以少一些。当他谈到战争时期必须对战线后方无线电发报机的使用有所限制时，他明显地提到了被捕的波兰领袖。他还说决不能让“法西斯”政党行使这样的权利。

    霍普金斯似乎并没有接受斯大林5月27日提出的关于成立新波兰政府的那个建议；最后双方同意应邀请十二名波兰人来同莫斯科委员会一起协商：伦敦来三名(但不是来自流亡政府)，米科拉伊奇克应是其中之一；波兰来五名；华沙临时政府的领导人来四名。

    5月31日晚上，霍普金斯同斯大林进行了一次密谈，试图劝使他释放被捕的波兰领袖。斯大林说，这些人不能释放，而是必须予以审判；因为根据苏方掌握的证据，他们从事于阴谋破坏活动。而且，在这个问题上，美国政府受了丘吉尔和波兰流亡政府的骗。不过，他暗示这些波兰领袖将得到宽大处理。

    霍普金斯最后这一次出使莫斯科的明显成功，使旧金山会议大大地松了一口气。葛罗米柯(俄国驻美大使，出席旧金山会议的俄国代表团成员)对否决权问题的解释曾一度使会议陷于停顿；但霍普金斯同斯大林达成的协议使代表们有可能在起草宪章方面再次取得进展。这一协议还使莫斯科委员会得以恢复工作。协议得到了杜鲁门的批准；6月12日，在霍普金斯离开莫斯科后不久，华盛顿、伦敦和莫斯科同时发表公告，宣布了将予邀请的波兰领导人名单，莫斯科委员会已同意邀请这些人于6月15日前到莫斯科，按照雅尔塔会议关于波兰问题的宣言进行协商。

    丘吉尔曾给米科拉伊奇克看过斯大林发来的一个电报，斯大林在电报中称米科拉伊奇克及其支持者是“盟国事业的破坏者”。之后，在4月15日，米科拉伊奇克发表了一个公开声明，接受关于波兰问题的雅尔塔决定，并表示他支持对苏友好的政策；他决定接受委员会的邀请，因为丘吉尔曾力劝他参与协商。丘吉尔对米科拉伊奇克说，由于他在波兰很有声望，他应该前去，并设法“不仅把你的脚而且把你的腿也伸进门里去”。

    推迟了很久的莫斯科协商终于在6月17日开始。莫斯科委员会退居幕后，让聚集一堂的波兰人自行商讨大局。6月23日正式宣布他们已就成立联合政府一事达成协议。正如俄国人所一直坚持的，临时政府仍保持着它的基本结构，虽然它现在已正式“改组”，以包括农民党、社会党、民主党和基督教劳工党的一些成员，同时还为战后的波兰商定了一个纲领。就象雅尔塔会议上所决定的，新政府将称为波兰民族团结临时政府。

    (六)十六名波兰人在莫斯科受审 1945年6月18-21日

    使盟国间的关系在战争后期搞得这样极其复杂化的环绕波兰问题的政治斗争，于1945年6月在莫斯科达到了戏剧性的高潮。正当那些按照霍普金斯方案应邀前来莫斯科的波兰领导人在商讨波兰的政治前途时，莫斯科的工会大厦十月厅里却出现了一个惊心动魄的场面。6月18日至21日，由苏联最高苏维埃军事委员会开庭，对十六名波兰领导人进行了审讯。他们从3月间被捕以来，一直在受预审，这是苏联司法程序中公开审讯前的特有步骤。

    象苏联以往的审讯一样，主要不是对被告席上的被告人起诉，而是通过他们，对他们在伦敦的、苏联司法权所管不到的领导人起诉。实际上，波兰流亡政府以及他们的地下政治组织和国家军都同这十六名被告在一起受审。

    审讯时在场的外国记者和观察员看到被告虽然被驯服，但他们的身体看来还好，而且对审讯的进程极为关心。在西方人看来，很多被告的自我丑化似乎是可耻的，虽然苏联检察官阿法纳西耶夫指出，按照苏联法律，悔改表现是一个“可以减轻罪行的因素，法庭在判刑时必须考虑到这一点”。在西方人眼中，苏联的司法程序始终是非常奇怪的。由于它是从共产主义的政治哲学一贯正确这一前提出发的，因此，不相信就是犯法，不服从就是大罪。

    起诉书和阿法纳西耶夫最后一次发言中所提出的被告的罪状是夸大其词的，但被告的供述却揭示了一幅图景，颇能说明华沙起义后波兰国内的事态发展。当红军的推进使国家军在有争议的东部地区的通讯联系处于混乱状态时，余下的国家军支队有些变成了游击队，从事游击战和破坏活动，既反对俄国人又反对华沙临时政府领导人。1944年，根据伦敦来的命令，在维斯杜拉河以东地区成立了一个自称“尼埃”(波兰语“独立”一词的简称)的秘密地下组织，它所确定的宗旨是保持波兰的独立。1944年12月，奥库利茨基显然通知过俄国人说，国家军业已解散，但同时发出了秘密命令，要把主力部队的核心保存下来，把武器弹药和秘密电台隐藏起来。它的领导人还没有来得及为发展这个组织做更多工作，就被俄国人逮捕了。

    这次审讯还有一点令人感兴趣的是，它透露出波兰地下政权里各个政党之间存在着不同意见，以及地下政权和伦敦流亡政府之间已经扩大了的分歧。扬科夫斯基指出，农民党、社会党和国民民主党分裂成为各个派别，已经有一段时间了，其中有的支持华沙临时政府，有的支持流亡政府。据巴京斯基说，农民党的军事组织“农民大队”从来没有同博尔-科莫罗夫斯基那样的国家军贵族领袖们真心诚意地合作过。米科拉伊奇克辞职后，农民党就一直不赞成波兰流亡政府，拒绝参加同“尼埃”有联系的政治组织。而且，波兰流亡政府拒绝接受雅尔塔会议关于波兰问题的宣言，看来引起了整个地下组织的反对。民族团结会议曾表示同意雅尔塔宣言，并把他们的决定通知了伦敦，伦敦显然没有理睬它。地下政权方面的大多数党派于是决定公开活动，这就引起了谈判的建议，从而导致了他们的被捕。

    阿法纳西耶夫在他的总结发言中要求法庭判处徒刑，不要求处以死刑。法庭宣告所有被告除三名外全部有罪，并把四个主要领袖分别判处以下期限的徒刑：奥库利茨基十年，扬科夫斯基八年，比恩和亚休科维奇各五年，其余的人则分别被判处十八个月到四个月的徒刑。然而，阿法纳西耶夫着重指出，这次审判是要“给苏联和进步人类的一切敌人，给所有那些妄图举起他们罪恶之手来干扰苏波人民友谊的人一个严厉的警告”。

    第七节 从1945年6月28日波兰联合政府的成立到1947年1月的选举

    (一)民族团结临时政府

    6月23日，莫斯科公审宣判后一天，莫斯科电台宣布华沙临时政府、波兰国内其他集团和国外的各方面波兰领袖，已就临时政府扩大后的人员组成问题达成了协议。除已在莫斯科的波兰人大多数(包括米科拉伊奇克)将参加新政府外，还向波兰国内和伦敦各政治集团的其他代表发出邀请。两次大战之间那段时期里的一些右翼政党，以及伦敦的那个在阿尔齐谢夫斯基领导下一心奉行反俄政策的波兰社会党右翼，则没有被包括在内。整个农民党、波兰国内的著名社会党领袖如祖拉夫斯基等，以及那批同克拉科夫大学有关系的自由-保守派人士都宣布拥护新政府，这时同伦敦的分裂就显得突出了。

    盟国方面对这个宣布表示大为满意。旧金山会议正式表明，将在联合国宪章文本上留出一个供波兰新政府代表签字的空白地位。美国和英国政府明确表示，只等波兰新政府作出举行自由选举的保证，它们就承认新政府并撤销对流亡政府的一切支持。流亡政府就莫斯科审讯以及新政府的性质提出的一些抗议都没有得到人们的同情。

    6月28日，参加莫斯科会谈的几个波兰领导人飞抵华沙，不久华沙电台就宣布了新的民族团结临时政府的组成名单。在政府的二十一个部长职位中，十六个由华沙临时政府的前成员担任，其他五个给予“被认可”的领导人：来自伦敦的三名，来自波兰国内的两名。那些从社会党和农民党分裂出来的一些派别，一开始就参加了波兰民族解放委员会和华沙政府，现在则同各该政党中与流亡政府和地下政权有联系的那些被认可的成员合在一起了，因此，至少从官职上看，这两个党在新政府中各有六个代表，波兰工人党(共产党)也有六个代表。

    给予米科拉伊奇克的欢迎表明，吸收几个有影响的、参加过地下运动的战前政党领袖，也许会有助于取得群众的拥护，而对波兰民族解放委员会和华沙政府来说，这正是它一向极其缺少的。与此同时，流亡政府声称他们决不把权力交给这样一个“不合法的”波兰政府。从德国战俘营获释后最近回到伦敦担任司令的博尔-科莫罗夫斯基宣布，在盟军统帅部指挥下作战于西欧的波兰武装部队仍然忠于流亡政府。总部设在伦敦的政府和军队都宣称，只有在波兰真正获得自由和独立后他们才回去。

    在雅尔塔，俄国领导人未能就波兰西部边界推进到西尼斯河一事取得盟国的同意；但俄国人在占领了德国的东普鲁士、波美拉尼亚、西里西亚各省之后，就让华沙政府在这些地区设立行政机构。然而，雅尔塔宣言上规定波兰的西部边界将留待和会解决，因此美英两国政府在4月间表示了他们的关切。俄国人就波兰政府在但泽地区设立地方行政机关一事提出的理由是，德国居民已随着德军撤离该地，只留下了波兰居民；但是这个解释没有被接受，美国政府在5月8日说，华沙政府似乎打算在俄国支持下在这些地区内建立永久性的行政机构。照会指出，未经盟国间磋商就作出这样的改变，忽视了商定的管制德国的原则。美国驻莫斯科代办乔治·凯南说，等波兰西部边界按照雅尔塔决定确立之后，他的政府将予以承认，但在此之前他的政府坚持不应该把苏联占领的任何领土移交给华沙政府。维辛斯基5月16日的答复是含糊其词的。他只谈但泽地区，说雅尔塔宣言中波兰应在北方和西方获得广大领土这句话，已预先假定可能在这一地区建立波兰的行政机构，他以此回答了一般的指责。他补充说，不言而喻，波兰的西部边界将在和会上最后决定。

    7月间，新的波兰民族团结临时政府提出保证说，将遵照雅尔塔方案举行自由选举，而且，不仅将向外交官和领事人员，还将向盟国驻在波兰的新闻记者提供观察的方便。美国和英国政府在获得这些保证之后，同意承认新的临时政府。两国政府都在7月5日宣布承认，美国新任国务卿贝尔纳斯当即提名阿瑟·布利斯·莱恩为美国大使。

    (二)波茨坦会议上的波兰问题

    在波茨坦会议上(1945年7月16日到8月2日)苏联领袖继续为华沙政府在奥得河和西尼斯河以东的德国土地上建立行政机构辩护，虽然斯大林向杜鲁门保证苏联政府并没有对任何波兰西部边界线承担责任。俄国人试图在波茨坦会议上就波兰西部边界问题取得英美的同意，但杜鲁门和丘吉尔都拒绝在那里解决这个问题。

    可是，关于在争议地区内波兰的行政权问题，俄国人还是取得了较大的成功。斯大林承认确已让波兰人执掌行政权，并继续坚持认为不能改变这一局面。杜鲁门和丘吉尔当时都一心在考虑德国的经济前景问题，两人都反对让波兰人控制的范围扩展到西尼斯河。丘吉尔争辩说，奥得-尼斯地区各省拥有德国近四分之一的耕地(且不说矿产资源)，如把它们割让给波兰，就需要把八百二十五万德国人从奥得-西尼斯线以东迁移到该线以西，而那里并没有养活他们的粮食。不过，他建议让波兰人在奥得河和东尼斯河一线行使行政权，认为这条线以内的前德国领土已足以安置不得不从寇松线以东迁出来的三、四百万波兰人了。杜鲁门关心的是，这些有争议的领土在计算战争赔偿时是否应该算作德国的一部分，以及是否应把它们看成是苏联占领区的一部分。他不同意在召开和会之前确定波兰的西部边界或承认前德国领土上的波兰行政机构。

    雅尔塔宣言规定在确定西部边界之前，应与新的临时政府磋商；因此7月24日，三位外交部长听取了全代会(共产党的全国人民代表会议)主席贝鲁特、外长日莫夫斯基和副总理米科拉伊奇克的意见。他们每一个人，包括米科拉伊奇克在内，都竭力主张把直到西尼斯河为止、包括斯德丁(什切青)港的整个地区割让给波兰人，米科拉伊奇克还趁此机会，私下要求西方代表同时坚持在波兰进行自由选举。丘吉尔在7月24日和25日私下会见贝鲁特，令人信服地向他说明了自己的观点。工党在7月26日的英国大选中获胜后，波兰代表向英国新首相艾德礼，同时也向杜鲁门陈述了自己的意见；但据海军上将李海说，他们的陈述并没有给总统留下深刻的印象。经过详尽讨论之后，达成了如下协议：在和会最后划定边界之前，这些有争议的领土应该由波兰政府暂时管理，不应该被认为是德国苏占区的一部分。杜鲁门和艾德礼同意在和会上支持这样一个建议，即沿着西起但泽湾东至立陶宛、波兰和东普鲁士交界处的那一条线来确定俄国的边界，从而把哥尼斯堡地区划入苏联版图。

    丘吉尔从道义的角度反对把德国人强行迁出有争议的地区。经过多次讨论后，一致同意在会议的报告中写明三国政府赞成有秩序地、合乎人道地迁移人口。鉴于难民将给德国造成负担，三国政府要求各国，包括波兰在内，在各盟国管制委员会能够对情况进行调查，对所报道的已进入德国的被驱逐者的人数进行查核，并对他们在全德国的合理分布作出安排之前，暂勿进一步驱逐德国人。至于德国的赔偿，俄国保证从它自己分得的那一份中支付波兰的应得额。

    在1945年8月2日发表的波茨坦会议公报中，三国政府正式承认雅尔塔宣言关于成立波兰政府的规定已经实现，并已相应地建立了外交关系。波兰民族团结临时政府的领导人曾向英国外交大臣贝文保证一年内举行选举，但波茨坦会议公报中却只是说，三国注意到新的临时政府同意按照雅尔塔宣言所规定的方案尽早举行选举。它还说盟国报界代表将可以自由报道选举前和选举进行时的波兰国内情况。

    在会议开始时，斯大林表示他希望“取消”波兰流亡政府。然而，丘吉尔在这一点上竭力争辩；他提到英国政府当初就是为了支持流亡政府所代表的波兰而参战的，并说英国和苏联政府在对波兰的态度上有所不同，那是很自然的。当斯大林主张把流亡政府的财产转移给新的临时政府时，丘吉尔指出流亡政府在英国谈不上有什么财产。在讨论流亡政府所负的债务时，斯大林说不应要求新的波兰政府承担。杜鲁门则坚持说，不应使他的政府承担这些债务，并说财产的任何转移都应该依法办理。会议的公报采纳了斯大林最初的建议，宣布波兰流亡政府已不再存在。三国政府同意由波兰民族团结临时政府接收各该国领土上属于波兰国家的一切财产，保证这些财产不落入“第三者”之手；并同意为一切在国外而愿意回去的波兰人，包括武装部队人员和商船海员，提供回国方便，条件是，他们将和其他波兰公民一样享有同等的权利和待遇。

    波茨坦会议正式解决了波兰流亡政府的地位问题和波兰国家财产问题，但是留在国外的大量波兰人同波兰国内新的临时政府之间的关系问题仍然存在。安德尔斯对俄国人抱有敌意，对波兰临时政府中他认为是俄国人的傀儡或受骗者的人物表示蔑视，甚至在他的部下面前，他也从不掩饰这些情绪。驻在意大利的十一万二千名波兰军人中，大部分是在莫洛托夫-里宾特洛甫条约签订后，来自两次大战之间的波兰东部地区，当时这些地区已被并入苏联，而且他们都在苏联各地的俘虏营里住过一些时间。他们这段不幸的经历，使他们对过去俘虏他们的俄国人积下了不少仇恨，而安德尔斯又助长了他们的这种情绪。因此他们的大多数人几乎不可能甘心顺从波兰的现政权。可是，驻意波军中的一小部分和驻在英国的六万名波兰军队，以及西欧前线的大量波兰人，大多数来自波兰的中部和西部；他们有些是在1939年德军入侵时逃出来，在国外为他们的国家作战的，另一些是被德国人征入国防军或党卫队，在作战时趁机投到盟国方面来的。这一类波兰人就不大会由于他们对俄国有反感，或对新的临时政府的性质有看法，而不愿回国去帮助重建他们破碎的祖国；但是他们很多人对回去有顾虑，因为他们同波兰地下政权及战前各政党有过联系，生怕人们因此而加罪于他们。当贝文于8月20日在下院的演说中敦促国外的波兰人回国去担负起他们的责任时，他提到波兰的秘密警察问题“还没有得到澄清”。这无疑是阻碍他们回去的一个主要考虑，当民族团结临时政府在9月间宣布对国家军战士和政治犯实行大赦时，显然是认识到了这一事实。

    波兰战后实际拥有的那块国土，是遭受了严重破坏的。维斯杜拉河西岸的华沙市几已荡然无存，临时政府最初曾犹豫过，是花力量重建这个城市呢，还是索性迁都至克拉科夫。其他城镇，除但泽外，大多还比较完整，但严重缺少各种形式的运输工具和工业机器。在乡村，由于各种军队来来往往，剩下家畜寥寥无几，农民既没有牲口或拖拉机来翻耕他们的土地，也没有种子来播种下一熟作物。根据1944年9月间俄国人同波兰民族解放委员会达成的协议，陆续从寇松线以东迁出的波兰家庭，更增加了原来已过于拥挤的波兰中部地区的人口。由于波兰被夺去了它在两次大战之间占有过的一些领土，因此，几乎所有的波兰人，不管其政治观点如何，都认为他们理应得到俄国人答应让他们管理的那些德国土地。随着红军在1945年初通过波兰向前推进，并逐渐把这些地区的行政权交给华沙临时政府，华沙政府立即开始驱逐残余的德国人，并把从利沃夫和维尔纽斯地区搬出来的波兰住户迁往马祖里和奥得-尼斯流域各省。但是这些省份在战争中遭受的损失也很惨重，而且有相当大一部分工业机器设备已被俄国人拆下运走。但泽和波罗的海其他口岸的港口设备也是如此。这就是民族团结临时政府成立后所面临的局面，使它一开始就得依靠外援。

    新政府的领导人在6月28日从莫斯科到达华沙之后，华沙临时政府原来的班子正式解散了他们的政府，从而正式表明波兰民族团结临时政府完全是一个新的政府。可是，这个新政府仍然承认1944年和1945年初波兰民族解放委员会(后来称为临时政府，先是设在卢布林，后迁在华沙)通过的各项法令继续有效。

    (三)苏波边界和赔偿问题的解决

    尽管在雅尔塔和波茨坦会议上达成了一些协议，整个波苏边界问题实际上仍有待于苏联和波兰政府之间去最后解决；为此目的，新的民族团结临时政府于1945年8月中旬派出一个代表团前往莫斯科，同时去商定波兰从德国付给苏联的赔偿中将分得的数额。赔偿问题首先得到了解决，决定波兰将获得波茨坦会议以后德国苏占区拿出来的全部赔偿的百分之十五，再加上由德国的各个西方占领区交付给苏联的赔偿的百分之三十，但这一数额中有一半是要以向苏联政府提供波兰货物来偿还的。波兰人拒绝让俄国人在他们新获得的、前德国领土上的工业中享有控制权，但同意在占领德国的整个这段时期中每年应以每吨一点二五美元的价格向俄国人供应波兰煤一千二百万吨。莫洛托夫声称，波兰人在西部地区所得财产的价值，减去遗留在寇松线以东的波兰财产的价值后，净得收益六十亿美元。

    波苏边界的南段，显然早在1944年7月同波兰民族解放委员会达成的一项协议中就已解决了，莫洛托夫向米科拉伊奇克出示了这一协议。尽管米科拉伊奇克一再反对，仍决定应按雅尔塔和波茨坦会议的规定划定这一边界；1945年8月16日，莫洛托夫和奥苏布卡-莫拉夫斯基签订了一项确定波苏边界的条约和一项关于赔偿问题的协议。协议规定，在条约批准之后，应成立波苏混合委员会来执行这些规定。至于西部边界，第二天《消息报》上发表的一篇文章说，三大国已在波茨坦原则上决定了这个问题；贝鲁特则在记者招待会上说，波兰人已沿着奥得河和尼斯河“完全重新确立了”他们“历史上的西部边界”。

    (四)波兰的社会经济情况

    战争，以及随着红军而来的波兰民族解放委员会和华沙临时政府所推行的政策，给波兰的社会经济结构带来了灾难性的变化。德国人曾试图消灭知识分子，消灭波兰文化的精髓，在这方面他们取得了某种程度的成功。东欧三百多万犹太人遭到纳粹的毒手，这使波兰失去了它经济结构中的一个特有的组成部分：作为波兰商人阶级的犹太人被消灭了。战争和卡廷大屠杀消灭了一大部分战前的军界领袖，他们过去在波兰是很有势力的。1944年9月间，波兰民族解放委员会在卢布林成立后最早采取的行动之一就是(在9月6日)通过一项土地改革法，规定要把现有的大地产没收，把土地分给农户；该委员会一接到俄国当局交给它的行政权力，就立即采取步骤实施这项法律。所以，当新的民族团结临时政府在1945年6月成立时，这一工作已经取得了很大的进展。共产党领导人没有对教会所有的土地实行这些措施，这可能是因为天主教会在波兰人中间有着强大的影响。波兰农民生来反对苏维埃经济政策的态度也被考虑到了，因为，临时政府开始时曾特别留意鼓励个体小农。除教会土地外，现有的五十公顷以上的大地产，甚至连同地产所有者的家用财物，一律无偿没收，而小农的土地则增加到每户至少五公顷。然而，土地再分配对波兰来说并不是什么新鲜事，因为它已经逐渐进行了一段时间了，第二次世界大战开始时，波兰境内已有大约三百二十五万户个体农户。由波兰民族解放委员会和临时政府发起的土改措施，1945年6月以后由新农业部长米科拉伊奇克继续贯彻；至少在农业领域内，同新的临时政府有关系的各个党派是有可能在政策上取得总的一致意见的。

    工业领域中也在进行着再分配。凡雇用四十人以上的企业一律实行国有化，企业主可以选择在新政府领导下当经理，或者无偿地放弃他们的财产。在以前属于德国的各省，波兰人正在巩固他们的行政控制，土地和工业全都被国有化了。

    斯大林曾经保证(据贝文在1945年8月20日向下议院透露)，俄国军队将很快撤出波兰，只留下少数部队以保护驻德红军的交通线。正如苏联政府在战时不断强调的，它对新波兰的政策是坚决主张波兰在其新边界内将保持自由和独立，因此俄国人力求避免因明显地破坏波兰人新近获得的主权而引起他们的反感。民族团结临时政府中几个主要的部都由共产党人所掌握，这就保证了使斯大林有一个“友好的”波兰。所以，1945年下半年，在一些西方访问者看来，波兰国内的气氛似乎要比红军所“解放”的任何其他国家更轻松——肯定比苏联国内的气氛更轻松些。波茨坦声明曾规定，应允许外交代表和新闻记者自由报道波兰选举以前的情况，记者们发现他们果然能比较自由地在波兰各地走动而感到喜出望外，至少在一段时期内是如此。

    (五)波兰国内的政治冲突

    在本章执笔之前，米科拉伊奇克的农民党同共产党和一些左翼分裂集团联盟之间的斗争始末，已经由许多亲身参与者和旁观者写过了，其中也包括米科拉伊奇克本人和美国大使莱恩。俄国人煞费苦心以确保华沙临时政府在新的民族团结临时政府中的核心地位之后，现在未必会容许他们的权力落到那些传统的反俄民族主义政党和右翼分子手里，这些传统的政党和右翼分子大多早已被剥夺了参与政治的资格。米科拉伊奇克的农民党开始时确是一个名副其实的左翼农民政党，但逐渐变成了一个抗拒共产主义和俄国政策的象征，特别在那些被剥夺了财产和权力的人的心目中是这样。因此，农民党就象罗马尼亚的马纽集团和保加利亚的佩特科夫集团一样，开始获得一大批陌生的政治同伙的支持，从一个主要是农民支持的政党发展成为一个一般的民族主义反对党。在共产党方面，他们起初希望利用米科拉伊奇克集团作为一个工具，来为自己的政策争取到一些群众支持，他们的政策同东欧其他地方的共产党的政策一样，目的是要建立一个包括愿意同他们合作的左翼分子，甚至包括资产阶级分子在内的联合政府，从理论上说，这是建立在平等基础上的，但实际上共产党通过掌握一些关键性的政府部门而使联合政府处于他们直接控制之下，这些关键部门已经由俄国人在英美的同意下交给了共产党人，而且他们决心保住这些部门。就这样，共产党人允许资产阶级政党的左翼集团参加政府，但决不容许他们威胁或妨碍共产党对总政策的掌握。

    在共产党人设法阻止米科拉伊奇克的党全面改组时，他才逐渐意识到了这一政治现实。当他试图把他的农民党同曾经支持过临时政府的那个也叫农民党的分裂小集团统一起来时，这个集团的主席班奇克很快就在政府领导人的压力下被迫去职。于是，在他们那位著名的但是身体有病的领袖维托斯的支持下，米科拉伊奇克的农民党决定不参加执政各党派的联盟，而是单独建立一个组织，叫做波兰农民党，想依靠人民的支持来发挥他们的影响。

    差不多与此同时，著名的战前社会党领袖祖拉夫斯基试图组织一个社会民主党，但共产党人不让他这样做。相反地，他被说服加入了临时政府中的社会党左翼集团，这显然是共产党人的一大政治胜利，因为它给临时政府带来了社会党过去的主要支柱，即工会和合作社的支持。虽然祖拉夫斯基的归附给临时政府带来了这么多的好处，但他从未被授予权威的职位；联合政府里的重要职位，除关键性的几个部已由共产党人担任外，都给了1944年以后的社会党领袖，他们当中的许多人之所以全心全意地同共产党人合作，有的是因为怕俄国人的占领，有的则是由于抱有幻想，以为共产党人会继续尊重社会民主党的政治原则，会平等相待。共产党人用以约束左翼社会党人的一个特殊方法是，警告他们要慎防反动的复辟，指出被放逐在国外的一些集团正把希望寄托在东西方之间的战争上。共产党人警告这些不幸的社会党人，如果任何一个党派在波兰掌权而不是由波兰工人党(共产党)掌权，那么俄国人就要占领波兰。

    由于新设立了一个由瓦迪斯瓦夫·哥穆尔卡领导的收复地区事务部，使共产党人能够对已经移交给波兰的前德国领土直接进行统治。虽然米科拉伊奇克的农民党的基耶尔尼克是公共行政部长，但他的权力范围既不包括对警察的控制(警察仍由共产党人领导)，也不包括对新收复各省的行政管理。哥穆尔卡借助于一项细心制定的封官许愿政策，因而能够使政府在这些地区中得到人们更大的支持；新工业地区的所有各种工作职位，德国人留下的农场，甚至联总的救济物资，只给予那些能够以令人信服的证据证明自己是同情现政权的人。

    1945年10月，米科拉伊奇克还在政府中任职，人们利用他从美国政府取得联总的援助；但援助物资的分配权却仍操在临时政府手中。在共产党人不能控制外来援助的分配，或不能利用它来为政治目的服务时，他们就千方百计地阻挠英美在波兰的救济活动。

    当米科拉伊奇克加紧努力在波兰组党时，执政党联盟中的共产党人，在受骗的社会党人帮助下，采取了更积极的措施去阻挠他。随着斗争的发展，对立的阵线渐渐形成了，而且这一点已很明显。即米科拉伊奇克的农民党得到了各个旧的传统政党中很多人的支持，这些政党由于他们的反俄性质，当时在波兰是被禁止的。国民民主党甚至在对德战争高潮时期，还保持着它那矛头针对苏维埃游击队和红军的武装组织“国民武装部队”，这时他们仍在波兰活动，它的一些游击队仍在对临时政府采取时断时续的作战行动。人们还认为，同伦敦的波兰社会党人有联系那个旧的“社会主义者地下组织”也在参与秘密活动。共产党人怀疑当时在波兰的祖拉夫斯基和其他一些温和派社会党人同这一组织有关系。执政党联盟指责米科拉伊奇克集团有地下组织的支持，这无疑是有些根据的，虽然米科拉伊奇克也许从未鼓励过这种支持。同时，在战争之后，由于生活条件非常困难，各色各样的股匪也不少，加剧了当时的混乱局面。

    (六)1946年6月30日的公民投票

    执政党联盟对米科拉伊奇克的农民党日益增长的影响感到惊慌不安，这在1946年1月举行的第一次党代表大会以后表现得愈来愈明显。从那时起，共产党人决心要迫使这个政党加入执政党联盟，以便把它置于有效控制之下，如果不能做到这一点的话，就把他们推入一种孤立的反对派地位，这样可以通过国家宣传机器来设法使它信誉扫地。波兰农民党的党员们尽管受到种种限制，却仍能同各种地方集会中支持他们的人保持联系，仍能向议会里的非共产党分子发出呼吁。可能正是因为农民党能够不顾治安警察、民兵、甚至波兰军队的有组织阻挠，而依旧发挥他们的影响，共产党人终于在1946年的头几个月中决定作一个姿态，表示要履行波茨坦会议上所许下的在一年内举行选举的诺言。然而，很清楚，共产党要用单一候选人名单来进行选举的打算，决不会得到美国人和英国人同意，因此决定就三个问题举行一次公民投票，借以证明波兰人民团结一致地拥护他们的领袖，而且希望采用单一候选人名单来选出一院制议会的议员。所选的三个问题，因而也是波兰大多数政治党派(除战前右翼政党外)的人们都会同意的：废除上议院或参议院，土地改革和国有化(同时保留有限数量的私营企业)的政策，和以奥得河和西尼斯河线为波兰的西部边界。米科拉伊奇克对他在波兰的拥护者的实力很有信心，他决定利用这个机会向波兰和外界显示一下力量。于是，他通过那些受到限制的渠道，向支持他的人发出指示，叫他们投票反对废除参议院，这主要是作为反对政府的一个姿态。当公民投票于1946年6月30日举行时，共产党人为了确保第一个问题的投票结果不致暴露，不得不诉诸暴力行动。米科拉伊奇克所得的支持实际有多大，不太清楚，但共产党人在计算投票结果时无疑使用了非法手段。西方在波兰的观察员就这些事态所提出的报告，促使英美两国政府于8月间分别发出抗议照会，提请波兰临时政府注意雅尔塔宣言中关于自由选举的定义。而民族团结临时政府在复照中却仅仅抗议外国的干涉。

    公民投票期间，在琴斯托霍瓦和凯尔采发生了大批杀害纳粹屠刀下幸存的犹太人事件。据不同的观察者报告，有迹象表明凯尔采事件是经过细心组织和筹划的，并牵涉到治安警察。但真正的主犯究竟是谁，始终不清楚。这是一个不祥的事态发展，它提醒外界人士，在东欧，反犹主义仍然是一个根深蒂固的老毛病。

    共产党人在波兰进行政治斗争的策略是很高明的。为了追求他们的第一个目标，即把人民对米科拉伊奇克的农民党的支持转为己用，他们力求阻止农民党和社会党这两个波兰最强大的政党联合成为一个反共阵线。

    公民投票以后，波兰农民党和执政党联盟之间的距离扩大了。政府采取的阻挠手段愈来愈粗暴，有时达到恐怖主义的程度。各种游击队活动起初使共产党人感到忧虑，但后来证明它们在使米科拉伊奇克名誉扫地的运动中倒是有用的。英美政府对公民投票结果所表示的不赞成，促使共产党人采取公开的敌视态度，从那时起，他们常常把这两个西方国家政府同米科拉伊奇克和他的党相提并论，要不就说它们是在支持波兰国内的地下集团，或支持象安德尔斯和他的军队那样在国外的波兰右翼分子。

    1946年下半年，当社会党领袖们发现了他们在工会和合作社方面实际拥有的支持力量之后，开始对他们在政府中所受的不平等待遇表示不满。8月间，在莫斯科举行的一次会议上，先由波兰共产党的代表，然后由社会党的代表，向俄国领导人诉说了他们的不满，但没有取得积极的结果，在共产党人排挤掉公安部的一名社会党员之后，社会党人就转向米科拉伊奇克的党，并且主动提出建议，要进行合作，答应把新议会中百分之二十五的席位留给他们，如果他们同意参加执政党联盟的话。可是农民党这时同执政党联盟间的隔阂已经很深，对自己的力量又很自信，因此拒绝了这个建议，听任社会党孤立无援地去对付共产党。

    那年秋天，共产党人加强了他们反对波兰农民党的恐怖活动。农民党的很多领袖被治安警察逮捕了，米科拉伊奇克集团的成员们要举行公开集会已变得极端困难了。分配给他们的新闻用纸定额被削减到只有一点点，他们的总部不断遭到无情袭击。美国国务卿贝尔纳斯在斯图加特发表了一篇被大肆宣传的演说，其中提到波德边界未定，共产党人就巧妙地利用这篇演说作为一个有价值的宣传武器；因为，如果存在着几乎所有波兰人都持一致看法的任何一个问题的话，那末这就是：鉴于他们已经在东部丧失了领土，因此到奥得-(西)尼斯线为止的西部一带土地理所当然地是属于他们的了。对米科拉伊奇克本人来说，不幸的是，他那时刚巧有事在丹麦，他所举行的批评贝尔纳斯关于波德边界那段话的记者招待会，在波兰国内始终没有被公布，因此政府报纸能够指责米科拉伊奇克站在支持德国的英美人士一边。

    (七)1947年1月的选举

    姗姗来迟的波兰选举终于宣布将在1947年1月举行，而且，在1946年11月间，鉴于共产党和社会党之间有争吵，在莫斯科又举行了一次波兰社会党和共产党领袖的会议，在这一次斯大林和莫洛托夫也出席了。显然是由于考虑到社会党在波兰国内拥有一股支持力量，又由于俄国领导人对可能出现的选举结果感到担心，因而促使共产党人向社会党人提出了一个建议，答应在临时政府中给予他们更大的代表权，以换取他们的支持，来共同反对米科拉伊奇克。当社会党人接受了这一建议时，选举后的政府的人事组成就决定了，波兰共产党和社会党还签署了一项协议，保证社会党享有一个独立平等自主的政党的地位。

    在波兰农民党10月7日正式拒绝参加执政党联盟之后，一场组织得很好的反对米科拉伊奇克及其支持者的运动开始了，共产党-社会党集团使用了它所掌握的一切权力和方便，要在选举之前就使米科拉伊奇克在政治上破产。他领导下的几千名农民党领袖和党员遭到了逮捕。在五十二个选区中，有十个选区里支持米科拉伊奇克的力量最为强大，政府把这十个选区的波兰农民党候选人资格取消了。选举运动逐渐成为一场殊死搏斗；在选举前的几个星期中举行了几次审讯，旨在证明米科拉伊奇克的农民党同波兰流亡分子、地下集团和美英使馆等都有勾结；议会中指控的语言变得愈来愈刻毒了。在当时弥漫于波兰的那种激烈气氛下，究竟能不能举行真正的自由选举，这是很成问题的。选举以前好几个星期，米科拉伊奇克准备了一个备忘录，分别送给斯大林和英美两国政府，描述了当时针对着波兰农民党的恐怖统治；他指责共产党破坏了协议，这一协议是在农民党领袖参加民族团结临时政府后在莫斯科达成的。米科拉伊奇克详细地说明了自由选举的必要条件，他表示希望这些条件能得到遵守，并希望波苏同盟的基础不致进一步遭受损害。

    这个备忘录在华盛顿产生了明显的效果；因为1月5日，美国政府向英苏两国政府分别致送了在细节上有些必要更动而内容则是完全相同的照会，对波兰国内选举以前的一些活动表示关切。照会说，这些活动证明，要在1月间照雅尔塔方案所要求的那样举行自由选举，可能性是很小的。米科拉伊奇克备忘录所述的情况得到了其他一些报道的证实，而且波兰政府不履行它的义务，直接关系到国际协议神圣不可侵犯的原则。照会声称美国政府准备向波兰临时政府再作一次交涉，提醒它有按照雅尔塔会议的规定来举行选举的义务，并表示希望苏联和英国能一起采取这种态度。1月9日，美国向波兰政府发出了一个照会，对选举前的事态发展表示关切，并声明，除非这些行动立即停止，否则，波兰政府将被认为犯有在字面上和精神实质上破坏雅尔塔协议和波茨坦协议的罪行。

    临时政府在1月14日的复照中声称，选举将按1946年9月27日的选举法举行。美国人所表示的担忧，被说成是以不民主的情报来源为依据的。照会提到了其他政党，包括一些波兰天主教的党派参加选举，以证明选举将以令人满意的方式进行；照会接着说，波兰政府认为不需要进一步考虑这个问题。

    俄国人已在前一天(1月13日)答复了美国1月5日的照会，从而加强了波兰临时政府的立场。俄国人说美国指责的唯一根据是米科拉伊奇克和他那一派人所提供的情报，并且提到流亡集团正在挑起反对波兰临时政府的地下活动和匪徒袭击。他们为临时政府辩护，说它有权对匪徒的活动采取镇压措施，哪怕犯罪的一伙中有米科拉伊奇克的人在内。因此，他们看不出有什么根据要对波兰政府采取美国照会中所期望的那种态度，因为那将无异于干涉波兰的内政。

    从选举前一些照会来往中所表示的态度可以看出，除非波兰临时政府的政策在选举前有一百八十度的转变，选举的结果绝少可能被英国人和美国人所接受。这样的政策转变始终没有发生。共产党人用大逮捕、伪造法令、各种政治花招和诡计来阻挠米科拉伊奇克及其追随者的活动。选举结果于1月20日公布后，美国大使莱恩以辞职表示抗议。选举后，英美政府指责波兰民族团结临时政府没有履行在雅尔塔和波茨坦承担的义务，并声明1947年1月的选举不能被认为是波兰人民意志的真实反映。

    (八)波兰和西方国家战后关系中的一些纠葛

    英美两国政府在1945年7月5日承认波兰民族团结临时政府以后，它们在同波兰恢复正常外交关系方面的种种尝试都不断遭到挫败。每当美国大使莱恩要求对方按一般惯例尊重外交特权和信守战前波兰政府所承担的条约义务时，他总是碰壁。新政府拒绝给予他的使馆人员以特惠外交汇率的待遇，不让这位大使去探望因犯政治罪而被治安警察逮捕的波兰裔美国公民，也拒不承认1931年6月15日的通商、友好和领事权利条约。1946年1月，波兰方面通过一项法律，把波兰境内一切外国财产，包括美国财产在内，统统收归国有，财产所有人根本得不到任何补偿。此外，共产党人还在美国试图与波兰达成航空协定的道路上设置障碍。

    然而，尽管波兰政府的宣传机器宣布波兰决不再受外国资本的剥削，试图以此来为把美国财产收归国有辩护，但与此同时，波兰政府官员却在向美国请求财政援助(上文提到过波兰共产党人使用联总的援助)。1945年11月，波兰政府利用米科拉伊奇克向进出口银行申请相当大一笔贷款，用以购买波兰迫切需要的物资，包括机车和运煤卡车等；1946年4月，美国政府批准了一笔九千万美元的信用贷款，其中五千万美元供购买美国剩余军事装备之用，四千万美元作为米科拉伊奇克向进出口银行申请的贷款。但是，后来由于波兰政府拒绝承认1931年的条约，再加上莱恩所遇到的其他外交上的麻烦，他在5月间要求国务卿贝尔纳斯设法扣住这笔进出口银行贷款的发放。另一笔贷款于6月间也暂停发放，当时美国政府作出决定，对波兰提供的任何进一步援助，都必须以遵守雅尔塔和波茨坦会议达成的协议为条件。

    英国政府同波兰之间的纠纷甚至更加复杂，因为英国虽然承认了波兰民族团结临时政府，但它在战争期间对波兰流亡政府欠下了深刻的道义责任。例如，不列颠战役中击落的德国飞机有百分之十是波兰空军的战绩，这是不能抹煞的。英国政府当初为波兰而参战，并且取得了流亡在国外的波兰人的帮助，这些人为盟国的事业作出过宝贵的贡献。在意大利作战的安德尔斯部队现在成了一个急待解决的政治问题。贝文曾于1945年8月敦促国外的波兰人回到波兰去，从那以后，他作了巨大努力，以保证这些波兰人，特别是波兰军队能够回去；但现在看来，大多数人是肯定不愿意回去的了。因此就产生了他们的复员和安置问题。

    在波茨坦会议上，三大国曾同意保证使波兰国家的财产由波兰临时政府接收，并采取措施保证不让该项财产落入“第三者”之手。按照这个协议，英国政府冻结了英格兰银行中的波兰资产，并因此而不得不面对很多的批评。可是，流亡政府在战争期间欠下了很大一笔债务，又由于波茨坦会议上已经商定，波兰临时政府也好，三个盟国中任何一国也好，都没有必要承担这项债务，因此就得去找一个还债者。英国政府同波兰之间在财务方面的麻烦，虽然与美国在这方面所遇到的麻烦性质不同，却是同样地恼人；在1945年和1946年期间，关于英国境内波兰资产处理问题的争执一直在继续着。最后英国政府同波兰临时政府达成了一项协议，即存放于英格兰银行的七百万美元的波兰资产中，四百万美元由英国政府保留，用以清偿波兰流亡政府的债务，其余部分应交给波兰民族团结临时政府。

    在意大利的十一万二千名波兰军人，是使波兰临时政府经常担心的一个根源。临时政府要求有权向留在英国和西欧的波兰武装部队说明自己的立场，他们获得了这一权利，但是，安德尔斯在这之前早已告诫过他的部下，要对政府派来的鼓动者的诡计作好心理上的准备。1946年3月，[英国]与波兰民族团结临时政府就波兰军人回波兰去的条件达成了一项非正式的协议，但是当贝文于3月20日向下院解释这项协议时，他说，他对于波兰临时政府突然提议要改变这些条件深感不安。不管怎样，贝文呼吁波兰人回国的一个文告，连同临时政府列举返回波兰的条件的声明，还是按照协议在波兰武装部队人员中散发了。贝文还说，“遣返这些战士的安排如能获得成功”，将对英国和波兰今后的关系产生深远的影响。

    5月22日，贝文在下院宣布了关于决定留在波兰国外的波兰人复员后的安置计划。他说，自从战争结束以来，大约已有三万波兰人宣布愿意回波兰，剩下的还有约十万人在海外(主要在意大利)，六万人在英国。他就英国政府为了履行其对波兰人所负的道义责任而制订的“波兰人善后安置团”计划作了说明，这一计划就是使波兰人在重新定居下来或归化以前，有一个确定的身分。具体细节将在以后公布。作为第一步，他宣布他的政府打算把波兰第二兵团从意大利调到英国。

    1946年6月8日伦敦举行胜利游行时，英国对波兰武装部队所负的道义责任使英国人深感内疚。波兰飞行员应邀参加游行，但当他们发现未邀请其他波兰武装部队人员时，波兰空军人员就拒绝参加。6月5日，丘吉尔在下院表示对这一情况深感遗憾，并表示他对波兰国内的事态发展很不满意。他接着说，“波兰的命运看来象是一幕无休止的悲剧；当初我们正是为了波兰，才在一切没有准备好的情况下投入了战争，今天却伤心地眼看着我们的努力所带来的奇怪结果。”


202第二章 波罗的海国家

    第一节 西方国家对波罗的海沿岸各苏维埃共和国的承认问题

    1944年初，当红军逼近三个波罗的海国家的边界时，三国的政治地位问题又一次突然引起了各大国的关注。直到战争的这一阶段为止，三大国总算有可能避免了在讨论苏联边界地区时所无法避免的原则冲突。战时反对共同敌人的有效合作曾经是压倒一切的当务之急；但是这种实际需要，即使在它最令人鼓舞的时刻，也没有能掩盖苏联政府为一方和美国政府为另一方之间，在对待苏联西部边界以外的、在1939年前曾经是一些独立国家的地区的命运方面所持态度的根本分歧(英国政府的态度不大明确，并随情况的变化而变化)。

    1940年夏，紧接着法国沦陷之后，波罗的海沿岸这三个共和国就被并入苏联，成了加盟共和国。伴随着那次合并的一些事态发展，是美国和苏联对波罗的海国家所持态度分歧的根源，而随着苏军日益逼近两次大战之间的俄国西部边界，分歧的深刻程度也就愈来愈明显了。

    1940年7月23日，美国副国务卿萨姆纳·韦尔斯表明了美国政府的官方态度。他当时坚定地宣称美国人民反对“掠夺活动”，不管这些活动是通过“使用武力还是以武力相威胁”来实现的。英国政府表明的立场没有这样明确，但也不承认这些新的苏维埃共和国。1940年9月5日，丘吉尔曾说过：

    自从这次战争爆发以来，我们在任何时候都没有采取过这样的立场，即认为各国领土结构是不能改变的。但另一方面，我们也并不打算承认战争期间所发生的一切领土变更，除非这些变更是出于各有关方面的自愿和善意。

    三个波罗的海国家合法政府的外交代表在英国继续享有外交官身分，而且在当时看来，英国的态度同韦尔斯所表明的美国的态度相类似。

    1941年8月，罗斯福和丘吉尔在大西洋宪章中重申他们坚持丘吉尔在1940年9月宣布的原则。1941年9月，苏联政府通过其驻英大使告知各盟国说，他们同意这个宪章的基本原则；但人们很快就看清楚，这并不意味着俄国人对波罗的海国家的态度有任何改变。

    从1940年8月3日、4日和6日苏联最高苏维埃宣布这三国正式并入苏联的那一天起，苏联政府就把它们当作苏联的加盟共和国看待了；随着战事的发展，苏联领导人无意失去这些新增加的领土，这一点愈来愈明显。早在1941年12月艾登在莫斯科时，斯大林就详细陈述了苏联在领土方面的目标，其中包括战后把波罗的海沿岸各共和国重新归入苏联这一特别迫切的要求。但在战争的关键阶段不能让盟国间的合作受到损害，因此在1942年和1943年，罗斯福和丘吉尔都决心回避这类有争议的问题，希望能够把解决这个问题的尝试推迟到德国战败之后，到那时他们可以在和会上提出来。到了1944年11月，红军再度占领了波罗的海沿岸各国。当红军正在向前推进时，俄国的盟国没有时间去争论这些国家的地位问题。然而，在本书所写的那段时期内，美英两国政府的官方态度仍然认为这几个新“解放的”苏维埃共和国的政治地位尚未确定。

    美国方面，对萨姆纳·韦尔斯1940年所作的声明既没有收回过，也没有否认过，虽然美国对1940年夏天这些事态发展所持的态度，在盟国紧密合作时期已经显示出稍有改变了。罗斯福在给斯大林的声明中甚至暗示在战后缔结和约时将不能不考虑到俄国要保证其西部边界安全的愿望。可是在这三个国家重被占领之后，国务院发言人一再指出，美国政府对这几个新成立的苏维埃共和国既没有给予事实上的承认，也没有给予法律上的承认，这些波罗的海国家仍然被正式看作是独立的国家。1945年10月，当法官杰克逊先生代表美国政府在纽伦堡签字于那份提到“爱沙尼亚、拉脱维亚和立陶宛苏维埃社会主义共和国”对德国主要战犯起诉书时，他向其他几位起诉人发了一封信，说明他的签字并不意味着美国政府承认波罗的海国家是苏维埃共和国。

    1945年8月2日波茨坦会议公报发表后，美国官方态度有一些含糊。在波茨坦达成的协议的第五部分中，美国和英国政府暂时承认苏联的边界如下：从波罗的海向东，在哥尼斯堡以南穿过东普鲁士，到东普鲁士、立陶宛和波兰边界线的汇合点。虽然协议只是在和约最终缔结之前有效，但杜鲁门和艾德礼公开表示过他们将“在和会上支持这次会议的建议”。承认苏联的“西部边界”经过哥尼斯堡以南，那就意味着爱沙尼亚、拉脱维亚和立陶宛是包括在苏联的领土范围以内了。

    英国的政策则采取了不同的路线。正如我们在上面已经提到的，在1940年7、8月间波罗的海沿岸各国被并入苏联之后，英国政府未加评论，只是不予承认。然而，据后来证实，1940年10月22日，英国政府曾通过其驻苏大使斯塔福德·克里普斯爵士向苏联政府提出一项建议，除别的事情外，英政府表示愿意对苏联的合并波罗的海国家给予事实上的承认，以换取俄国人在战争中保持中立。虽然这个建议没有得到什么结果，但它后来被透露出来，却有助于澄清英国在此后一段时期中对这个地区的政策，它使苏联政府在1942年坚持要英国承认波罗的海沿岸各苏维埃共和国作为缔结英苏条约的先决条件这一要求有了份量。它也有助于说明为什么苏联政府“以那是俄国和英国之间的事为理由”拒绝同美国人讨论这个问题。可是，克里普斯出使苏联时，英国正孤军同德国作战，当时的情况与后来“大联盟”时期大不相同，在后来这一时期中，英国政府为了保持与美国的良好关系，设法避免正式承认波罗的海地区和俄国边界的其他地区所发生的领土变更。1942年5月26日，英苏条约签署后，独立的波罗的海国家派驻在英国的外交代表的身分有了变化。在1942年8月间公布的一份外交人员名单中，这三位外交官不再被列为官方任命的外交使节，而只是列为“本人被给予一定礼遇和认可”的个人。除此以外，在1944年初以前，英美两国对波罗的海地区的官方政策一直没有什么明显的差别。1944年2月22日，丘吉尔在下院的一次演说中宣称英国政府接受寇松线为苏联的西部边界时，就是间接地表示英国不大会反对俄国控制波罗的海地区了。如果英国支持把两次大战之间的波兰东部地区再度并入苏联，那末，似乎可以推论它至少暂时不会反对在波罗的海地区恢复1940年的边界。的确，在1945年和1946年间逐步显示出，英国政府已在事实上承认波罗的海沿岸各苏维埃共和国为苏联的加盟共和国，不过未给予法律上的承认。

    但是，在处理波罗的海国家难民问题时，英国政府同美国政府站在一起反对俄国人的要求。盟国间签订过一项相互遣返对方公民的协定，战争结束后，苏联政府声称那些逃入西德的爱沙尼亚、拉脱维亚和立陶宛难民是苏联的公民。当苏联施加压力要求把他们送回去时，英国人和美国人拒绝遣返那些不愿回故国的人。1946年3月，美国政府把遣返协定解释为只适用于那些“既是公民又确实是在1939年9月1日那一天定居在苏联的人”。

    波罗的海各苏维埃共和国的地位问题，在1946年7月和8月举行的巴黎和会上被提了出来，而且在这次会议上，美英两国代表都采取了听之任之的政策。苏联代表带着爱沙尼亚、拉脱维亚和立陶宛三个苏维埃共和国的代表一起出席会议，没有受到任何人的反对。后来，他们甚至被允许参加辩论。正如一位记者在当时指出的，可以认为这是苏联政府一次外交上的胜利，它也许可以被解释为美国人和英国人默认苏联政府的论点。

    然而，在1946年末的几个月中，美国政府和苏联政府之间在承认前波罗的海各共和国外交代表的问题上，继续发生麻烦。代表1939年以前的立陶宛的那位“大使”在华盛顿被邀出席了一次正式外交活动之后，《真理报》上登载了一篇文章，批评美国国务院有“爱好政治僵尸之癖”。

    到了1946年末，已很明显，在可以预见的将来，波罗的海国家是不会有可能再成为独立国家的了。可是，美国政府的官方态度对当初三国变成苏维埃共和国的经过情形老是耿耿于怀，而且甚至拒绝在事实上承认它们。至于在法律上给予承认的前景就更加渺茫了，因为那首先得有相当充足的证据，证明三国政府不仅实际上是有效的，而且还具有“建立在人民赞成基础上的有效性，因为一般说来，只有人民赞成才能保证其长期有效”。

    第二节 红军再度占领波罗的海国家

    自从1941年6月发动“巴巴罗萨行动”(德国人入侵俄国的代号)的那个时候起，波罗的海地区一直处在德国人的占领之下，同被占领的白俄罗斯一起组成德国的奥斯兰行政区。在镇压了由满怀希望的立陶宛爱国者们在红军刚撤退时成立的立陶宛独立政府之后，德国东部占领区事务部长阿尔弗雷德·罗森贝格领导下的当地德国行政当局并不装点什么恢复波罗的海各国独立的门面。战争头几年中纳粹的政策是有计划地利用这三个国家的经济来为德国战争机器服务。对农产品的需求很大，人力被征集去德国做工。德国人还由于实行了他们打算把德国人重新定居在那里的政策中的几个步骤而激怒了立陶宛人。1941年实行的“自治”显而易见是为德国人的直接控制装点门面，而且这一点不久就很明显，即德国人主要是想利用这些自治机构来推行德国政策中一些最不得人心的方面。在较低级别上使工业“恢复私有化”方面，以及在消除苏联经济政策的影响方面取得过一些成就，但是当德国人把苏联政府在1940-1941年间设立的那一套统治机器转为己用时，连这一点有限的成就也化为乌有了。他们打算把波罗的海国家的人力征集到武装党卫队去的企图，在爱沙尼亚和拉脱维亚取得了几分成功，但在立陶宛却遇到了顽强的抵抗。

    在1942-1943年冬天红军反攻时，德国在奥斯兰的殖民政策发生了变化。占领当局在加紧从当地的农业和工业经济中榨尽一切好处的同时，又试图争取当地人民的支持。他们一再发出警告，强调苏联再次入侵将会带来的后果，德国官员们发疯似地向人们保证，说在波罗的海地区将坚守到底。甚至还提出了一些关于将来实行自治的含糊其词的许诺。在立陶宛进行了三次动员的尝试都遭到失败之后，德国人采取了一个极端的步骤，竟允许立陶宛人自己组成地方“自卫”队，以对付“匪徒”和“布尔什维克分子”。德国人作出这样的让步，就是默认立陶宛游击运动的力量。随着俄国军队的推进，游击运动在奥斯兰全境，特别在白俄罗斯发展着，给德国行政当局造成很大麻烦。而且，德国人的报复措施愈严厉，游击队员对德国占领当局的仇视也愈甚。到了1943年末，很明显，德国人已经失去了开头时可能得到过的东西——波罗的海一带当地大多数居民的支持，而且同样很明显，他们不久将会非常需要这种支持。

    1944年2月红军对纳尔瓦战线发动进攻的前夕，苏联开始了一个宣传运动，来为“解放”波罗的海沿岸各苏维埃共和国给世界作思想准备。就在开展这个运动的同时，苏联政府在2月1日作了一个不寻常的姿态。苏联最高苏维埃在听取了莫洛托夫的报告后，批准了一项措施，授权各加盟共和国成立各自的外交部和国防部。虽然这种名义上对自治的让步并不意味着波罗的海各共和国的实际地位有多少改变，莫洛托夫的报告却也透露了一些重要的情况。他提到了红军中的一些“民族兵团”，其中包括立陶宛部队、拉脱维亚部队和爱沙尼亚部队。看来他们是打算用这些部队作为“各加盟共和国兵团”的核心的。但这些部队又是红军的一部分。莫洛托夫的措施宣布后没有几天，苏联报刊上就登载文章，描写这些波罗的海国家的红军部队的成就，这些部队就是打算将来组成各该共和国武装部队的“骨干”。2月7日，《泰晤士报》也刊登了一封寄自莫斯科的读者来信，是由红军中的立陶宛部队和爱沙尼亚部队的司令员写的，表示支持波罗的海各国1940年所执行的路线，当时它们都变成了苏维埃共和国。1940年时波罗的海各国苏维埃政府的领袖们，在1941年德军入侵时转移到了俄国，现在也参加了为苏军的重新占领作思想准备的宣传攻势。他们对苏联政府在国防和外交方面给予各加盟共和国有限自治的慷慨行动大唱赞歌。

    莫洛托夫做上述报告时，列宁格勒前线的红军部队正在纳尔瓦地区发动进攻。红军于1944年2月2日越过爱沙尼亚边界，到了2月13日已占领并肃清了楚德湖东岸和纳尔瓦河东岸。

    这时爱沙尼亚是一片混乱和惊惶失措。大量难民从苏联的前德国占领区源源不断地涌到这个国家，加剧了普遍的混乱，同时很多爱沙尼亚人渡海逃往瑞典。难民的流入，给整个波罗的海地区的德国行政当局造成了严重问题，因而不得不在东普鲁士为收容来自波罗的海国家和波兰东部的大量难民作准备。

    在苏联部队越过边界之前，为争取爱沙尼亚人支持而开展的德国宣传活动就已经活跃起来了。帝国总代表利茨曼1944年1月31日发表演说，强调战局的严重以及万一俄国人入侵时爱沙尼亚人必将面临的命运。他对1941年时成千上万“反苏分子”被俄国人大量放逐的往事作了详细的回顾。甚至在此之前一直拒绝同德国人发生任何关系的爱沙尼亚前总理乌卢奥特，现在也发表了演说，说苏联的占领意味着爱沙尼亚人民的毁灭和国家的荡然无存。1月末，当地“自治政府”首脑马耶博士宣布总动员，获得了热烈的响应。从2月3日到15日，响应的人数大大超过动员名额。但是，在苏联攻势开始时的一阵冲击过去之后，俄国人很快就被赶出他们在纳尔瓦河西岸的桥头堡，而德国人的防线则有所加强，德国人对自己有能力顶住沿河一线的俄国人恢复了信心。于是对爱沙尼亚军队的需要不那么迫切了，德国人也就渐渐失去了武装他们和训练他们的兴趣。1944年4、5月间，在德国报纸上宣布发现一个大规模的爱沙尼亚地下组织之后，德国人实行了大逮捕，特别是逮捕自由职业界和知识界人士，同时对试图从海路离开爱沙尼亚的难民则处以严厉的惩罚。

    立陶宛处于同样的混乱状态。上面已经提到过，德国人在这里花了很大劲所搞的征兵活动几乎没有什么成效，将近1943年底时，卖国贼头子库比利乌纳斯将军获准建立本地的“自卫部队”。1944年2月，爱国的立陶宛将军波维拉斯·普列卡维齐乌斯在别人劝说下同意组织一支立陶宛人的“特别部队”，表面上是为了防“匪”；但是，在德国人的征兵尝试受到那么大的抵制之后，他招募志愿人员的号召却得到了极为热烈的响应，因此当这个部队还在刚开始训练的时候，就引起了德国人的怀疑。1944年5月13日，德国人突然宣布一项决定，要把这些地方部队编入武装党卫队。普列卡维齐乌斯将军拒绝服从，当即被党卫队的欣策将军逮捕，连同他的参谋长一起被押送去德国。同时德国军队包围了考那斯立陶宛军事参谋人员的营房，杀害了很多军官，并解除了其余人员的武装。立陶宛部队和德国军队在马里安波尔发生了一次冲突，在地方部队最后被制服时，双方都遭受了严重伤亡。维尔纽斯地区的几个立陶宛营被解除了武装，但北方帕涅韦日斯附近的其余好几个营则及时得到警报，带着他们的武器和弹药逃进了森林。德国人采取这些措施之后，又在知识分子中进行大逮捕，但是他们在立陶宛人中间征募兵员的尝试又一次遭到了失败。

    在每一个波罗的海国家中，对抗德国占领的强大地下运动一直在进行着。在爱沙尼亚，德国人在发现和逮捕地下组织的许多领袖之后，随即于1944年4、5月间发动了一个反对知识分子和自由职业者阶层的运动。6月22日，“爱沙尼亚共和国全国委员会”发出号召，叫大家既抵抗俄国人也抵抗德国人。在拉脱维亚，1943年夏组织了一个“拉脱维亚地下委员会”以配合那个国家内的各项活动。1943年12月成立了一个“解放立陶宛最高秘密委员会”，它代表着一切“民主的和战斗的”组织，但共产党是一个值得注意的例外。立陶宛的地下组织在五十多万立陶宛裔美国人中有牢固的联系，波罗的海国家驻美各使馆所散发的战时出版物表明他们与地下运动有密切联系。“解放立陶宛最高委员会”不断地宣称，它正在为建立一个“遵循大西洋宪章所宣布的民主原则的”自由独立的立陶宛而战斗。

    在1944年2月对纳尔瓦发动的那次攻势之后，波罗的海各国得到了几个月的相对平静。红军“解放”波罗的海各共和国的下一步行动直到6月22日才发生，当时苏联突然在中央白俄罗斯战区发动了一个多方密切配合的攻势。德国人遭到了惨重失败；在九个星期中，他们就失去了整个白俄罗斯、立陶宛的三分之二、近半个拉脱维亚和爱沙尼亚的四分之一。7月中旬以前就已有一支俄国军队推进到拉脱维亚东部和爱沙尼亚东南部，同时另一支由巴格拉米扬将军率领的部队则向北推进，穿过立陶宛，进入拉脱维亚南部，象一个楔子似的几乎一直插到了里加湾。到8月26日，战线从塔尔土向南穿过中部拉脱维亚延伸到了雅各布城附近的德维纳河(道格瓦河)，在那里同插入在里加西南的巴格拉米扬的楔形阵地连接起来。不过，巴格拉米扬的部队在切断东北面的德军之前，被德国人的反攻所击退。北方的爱沙尼亚战线除纳尔瓦被俄国人攻占外，相对说来比较平静。

    当俄国人向前推进时，德国人拚命向波罗的海各国的当地居民发出呼吁，向他们保证将不惜任何代价保住爱沙尼亚并坚守拉脱维亚和立陶宛的余下部分。的确有一些德国增援部队到来，同时，虽然在立陶宛，人们仍然抵制动员，但在爱沙尼亚和拉脱维亚，当地“自治政府”首脑为进一步征募兵员和民工而发出的呼吁，取得了一定的成功：据斯堪的纳维亚人士估计，到8月份，已有十四万爱沙尼亚人和七万五千名以上的拉脱维亚人在军队里服役。而且，地下运动的成员也在组织反对俄国人的游击队。在仍然是德国占领的地区，则挤满了难民。德国人封闭了东普鲁士的边界，不准波罗的海各国人民进去，甚至那些重新定居的德国人未经许可也不能通过。地方当局不得不在可怕的伤寒和斑疹伤寒流行的情况下应付难民问题。8月间，数以千计的波罗的海难民纷纷乘船逃往瑞典，其他一些人则开始长途跋涉，奔向东欧其他地区。

    在这次立陶宛夏季战役期间，立陶宛人和波兰人之间历来争夺的维尔纽斯的问题又一次被提了出来。随着攻势的进展，苏联报纸明白表示俄国人打算把维尔纽斯交还给立陶宛人，就象他们在1939年干过的那样，这一表态使伦敦的波兰政府大为震怒。斯大林7月13日发布的文告，宣布占领维尔纽斯和“解放立陶宛苏维埃共和国的首都”，从而结束了人们的猜测。但是立陶宛人对收复维尔纽斯可能感到的任何欢庆情绪，由于维尔纽斯和考那斯附近发现了纳粹的一些灭绝集中营而被冲淡。在波罗的海地区，有许多这样的灭绝集中营，它们曾是希姆莱为灭绝德国占领下的欧洲犹太人而设立的机构的一部分。

    红军攻入波罗的海各共和国的一系列攻势中的第三个行动是在1944年9月19日开始的，当时戈沃罗夫将军指挥下的部队对爱沙尼亚和拉脱维亚发动了一次各兵种协同的攻击。爱沙尼亚的德军阵地阻挡不住这一排山倒海的攻势，斯大林在9月22日发布的文告中宣布攻克塔林。然而，在这个城市被攻下之前，在攻击开始后的三天当中，爱沙尼亚的爱国者发动了一次起义；他们夺取了教堂山和政府大厦，升起了爱沙尼亚国旗，宣布成立以爱国者奥托·季耶弗为总理的爱沙尼亚全国政府。这个“政府”在它发表的正式宣言中命令德国人撤离，同时呼吁俄国人尊重爱沙尼亚的独立。这一插曲于9月22日该城落入红军手中时结束。在9月余下的几天里和10月初，红军正在肃清爱沙尼亚境内的残敌，并攻占了希乌马岛(达耶岛)和萨烈马岛(厄塞尔岛)。里加仍在德国人手中。俄军的高速挺进大大加剧了仍在德国占领下的波罗的海地区的混乱。德国人撤退时采取了“焦土”政策，德国军队现已在向南移动，把极大一批波罗的海国家的难民和牲口赶在军队的前头一起南下，所过之处只剩下一片荒芜破坏了的农庄村落。

    10月8日，苏军波罗的海战役的第四阶段开始了。红军部队又发动了攻势，目标是把德国人从他们在拉脱维亚和立陶宛剩下的阵地上赶走。斯大林在10月13日发布的文告中终于宣布攻克里加。在这之后，苏联军队向波罗的海海岸一带继续挺进。10月23日，白俄罗斯第三方面军的部队在东普鲁士发动攻击；11月6日的报道说，被切断包围在利巴雅(利鲍)和土库姆之间库尔兰袋形阵地中的三十个德国师正“遭到歼灭性的打击”。

    第三节 苏联占领下的波罗的海国家

    从1944年起，西方对波罗的海各苏维埃共和国境内的事态发展，至多只能有一些极不完全的了解，因为很少可能从其他方面取得什么消息来核对苏联的官方报道。除了派驻莫斯科的西方新闻记者曾于1944年8月间访问过塔林外，苏联政府只让苏联记者有报道这些地区事态发展的便利。但是有一些事实，人们对之是没有什么不同看法的。毫无疑问，战争和德国的占领给波罗的海各国造成了巨大的破坏。物质上的破坏在南部立陶宛特别严重，德国人撤退时在那一带破坏了数以百计的农庄和村落。除塔林的电厂由于爱沙尼亚爱国者们的卫护而免遭德国人破坏外，三个共和国里其他较大的城市都失去了他们的电力来源。所有车辆都被德国军队征用了去，剩下来的运输工具极少。在德国占领时期，农产品和家畜被大量征用，留给俄国人的几乎没有什么了。住房问题甚至比罗森贝格统治下的奥斯兰时期更为严重。但是，波罗的海各国蒙受的最严重的损失是人口的减少。除了1940-1941年间被苏联政府放逐一批人，后来又被德国人押送一批人到德国去从事战时强迫劳动外，在最近这次红军占领之前，又有大批难民从波罗的海各国逃到了瑞典和德国的西部地区去了。当然战争中死去的也很多。

    苏联取得了这三个波罗的海国家，就使它的西部边界的战略地位发生了重大变化。现在苏联政府在塔林有了一个海军基地，同芬兰波卡拉半岛上那个租让给它的海军基地正好隔海相对，从而有效地控制了芬兰湾。俄国的波罗的海海岸线，战前只限于列宁格勒地区，现在延伸到了东普鲁士，把帕尔迪斯基(波罗的海港)、里加、利巴雅(利鲍)、克来彼达(美美尔)和哥尼斯堡等一些港口都包括在内。对俄国人来说，敌人利用西方化了的波罗的海各国居民来作为反苏阴谋工具的危险已不再存在。

    1945年7月《真理报》上发表一篇文章，就波罗的海各共和国并入苏联一事说明了苏联的观点。文章说，战前这三个“资产阶级”国家实际上并不是独立的。相反地，它们成了资本主义大国的农业附庸，因而陷入了“贫穷的困境，愈陷愈深”。1940-1941年苏联第一次掌管时期，这些共和国才开始了一个崭新的时代。那时它们获得了“真正的”独立，这种独立是以苏联的武装力量为后盾的。它们不再有可能成为人们进攻苏联的“跳板”了。这第一次掌管时期由于德国人的入侵而中断，但是同红军并肩战斗的波罗的海各国部队及时地赶走了德国人。苏维埃立陶宛传统上的首都维尔纽斯和它的海港克来彼达(美美尔)，重又回到了祖国的怀抱。这篇文章接着还说，现在这三个共和国正在苏联的帮助下致力于建立自己的新生活。

    苏联政府不让任何外界人士看到波罗的海各苏维埃共和国内正在创建的那种“光辉的新世界”，可能是很有其理由的。西方对这些波罗的海国家的战前面貌记忆犹新，知道这些国家的人对苏联的政治经济观点很少好感。那些最没有好感的，已有一部分在德国人入侵以前就被流放出去了，但这还仅仅是触及表面。1944年8月获准去塔林访问的英美记者团瞥见了屏幕后面的一些情况，虽然他们回莫斯科后所写的报道是受到新闻检查的，但其中有一个记者回到伦敦就发表了他的全部报道。据他说，整个记者团得到的印象是一致的，足以形成一幅相当完整的图景，表明塔林的爱沙尼亚人是“真正吓呆了的”人，“他们鄙视俄国人，又怕俄国人”。而按照俄国人的说法，也就是这些爱沙尼亚人在1940年夏天“自动地要求”加入苏联。

    波罗的海各共和国被苏联“解放”之后，在德国人入侵前一度放慢了步伐的国有化和集体化政策又恢复了。最初据称，苏维埃领导人从过去的错误中吸取了教训，现在赞成较为渐进的变革。据爱沙尼亚苏维埃共和国人民委员会主席阿诺德·韦梅尔说，土地将再度分配，但不立即强制实行集体化。工业将实行国有化，但雇工少于十人的小型工业容许私人经营。大学按照苏联的方针进行了改组，马克思列宁主义的概念成了教育的基础。开始实行五年计划，以提高各共和国的工业化水平。根据苏联官方材料，1945年和1946年的发展重点，在爱沙尼亚是页岩油、纺织品和鱼类罐头等工业，在拉脱维亚是金属产品如铁路车辆等，在立陶宛则是燃料工业、工具和某些日用消费品。

    尽管缺乏可靠的情报，有迹象表明，苏联政府在同波罗的海各族人民的关系上遇到了一些麻烦。被包围在库尔兰袋形阵地里的德军在1945年还坚持了好几个月，而且据苏联的一些文章证实，这还不是抵抗的唯一方面。虽然波罗的海国家的逃亡者和他们在国外出版的书报上的一些夸张说法还没有得到证实，苏联出版物却偶而间接透露出仍然有一些反对占领国当局的游击运动存在。但很明显，苏联政府正在继续推行其由来已久的把苏联边疆各共和国中的“不可靠分子”迁移到苏联内地去的政策。在德国人入侵之前曾经使波罗的海地区各族人民深感恐怖的这种“流放”，现仍在继续进行，同时，原来住在苏联其他地区的一些家庭则被迁到波罗的海各国重新定居。

    当苏联政府把维尔纽斯和克来彼达交还给立陶宛苏维埃社会主义共和国时，它是试图以此消除立陶宛人和波兰人之间少数民族纠纷的根子。苏联又一次用出其不意的、大规模迁移人口的办法来解决这个问题。1944年9月22日，立陶宛苏维埃社会主义共和国政府和波兰民族解放委员会签署了一个协定，规定“立陶宛族居民撤离波兰领土，波兰公民撤离立陶宛苏维埃社会主义共和国领土”。撤离将“在完全自愿的基础上”进行。此外，在1945年波茨坦会议上达成了“在等待和会最后决定领土问题期间”，把东普鲁士的哥尼斯堡地区移交给苏联的“原则性”协议之后，也产生了一个新的问题。苏联的易地定居政策这时就推广到了这一地区；1945年秋，塔斯社宣布，已有一千七百户人家从明斯克、莫吉廖夫和其他白俄罗斯地区的集体农庄迁来，定居在前哥尼斯堡、现在改称加里宁格勒的这个地区里。


203第三章 芬兰

    第一节 从1944年春芬俄谈判失败到1944年9月19日缔结停战协定

    (一)1944年初芬兰的处境

    1944年春，芬兰在世界上的地位不断恶化。自1941年6月德军入侵俄国以来，芬兰一直是德国对俄作战的“战友”。不过，芬兰的攻势只持续到1941年12月，那时，曼纳海姆元帅命令武装部队由攻势转入守势，因为芬兰的“战争目的”已经达到了。改取守势已迟了一步，没有能够避开英国的宣战(英国于1941年12月6日对芬宣战)，于是，突然之间，芬兰发现它前不久的朋友和支持者已经变成了敌人。芬兰对于德国的战争机器来说，具有极大的重要性，它既是木材、镍和其他物资的来源，又是保护瑞典铁矿砂经由波的尼亚湾供应德国的通路；而芬兰本身又在重要物资的供应方面仰赖于德国，因而使德国人能够紧紧控制芬兰的经济。在芬兰北部驻有相当大的一支德军，这就使德国政府有了施加压力的手段。不过，尽管德国坚决要求，芬兰人在1941年12月以后就不再参加对列宁格勒的进攻了；同时由于受到美国政府的外交压力(芬兰与美国仍保持着外交关系)，他们也没有去切断盟国方面经由摩尔曼斯克往南的铁路向苏联输送物资的交通线。在严格的战时新闻检查和战时管制下保持的那套表面现象的背后，有一种希望摆脱战争的情绪开始在芬兰人民中滋长起来并有所表露，而且随着红军的攻势取得日益巨大的胜利，及早作出抉择的必要性也就日益显得紧迫了。芬兰怎样才能摆脱它同纳粹德国的联系而同时又能维护它今后的独立？芬兰人民之所以能意识到这一困境的严重性，是由于他们对1940年和1941年间波罗的海各国在苏联占领下的事态发展记忆犹新，同时也是由于最近关于意大利掉转枪口反对德国后的命运的一些报道。

    (二)1944年2月至4月同俄国人的不成功的谈判

    早在1943年2月斯大林格勒战役之后，芬兰人就已经认识到德国的战败是不可避免的了。可是，直到一年以后，他们才作出认真的努力来使自己摆脱战争，设法同盟国方面议和。在1943-1944年那个冬天曾经作过一些尝试，想为谈判奠定一个双方都可以接受的基础，但没有成功，主要是因为芬兰人不愿意接受苏方对于苏联根据1940年3月和约所取得的、后来又被芬兰军队收复的那部分领土的要求。可是，到了1944年2月，国内外的压力把这个问题推上了紧急议事日程，芬兰政府于是在2月中派尤霍·库斯蒂·巴锡基维(1940年和约签订后负责同俄国人谈判的就是他)去斯德哥尔摩，“给他的指示是去弄清楚让芬兰退出战争的条件”。他通过一个瑞典中间人向苏联政府探询是否愿意同芬兰现政府谈判。苏联政府表示同意。2月16日，巴锡基维请求苏联驻斯德哥尔摩公使柯伦泰夫人去弄清楚苏方关于同芬兰停战的条件；2月19日，他终于带着苏方开列的条件回到赫尔辛基。

    开列的条件有六点，其中三点是先决条件，必须先由芬兰政府接受才能开始谈判。这些先决条件是：第一，芬兰必须同德国断绝关系，并把驻在它领土上的德国军队全部拘留起来(如芬兰政府觉得自己力不胜任，苏联政府愿为此提供援助)；第二，芬兰人必须立即同意恢复1940年和约所规定的原状，并把他们的军队撤回到1940年的边界；第三，必须立即遣返盟国的战俘和平民。如果芬兰政府接受这些先决条件，苏联政府准备在莫斯科接待芬兰代表团，就复员问题、赔偿问题和佩特萨莫省的前途问题等进行谈判。

    1944年2月29日，芬兰政府把这些条件提交国会秘密会议讨论。尽管反对的人不少，政府还是在它所提出的建议方面获得了信任票。3月8日，芬兰向柯伦泰夫人递交了答复，请求作进一步的讨论，并且请求给芬兰一个机会，在它接受那些象拘留德国军队等“复杂的”条件之前，提出自己的看法。从苏联提出条件到芬兰作出答复的这段时间里，苏联政府已表现出不耐烦的迹象，而拖延了这么久之后才收到的这个含糊其词的答复，显然无助于缓和当时的紧张局势。3月10日，芬兰政府接到通知说，莫斯科认为他们的答复不能令人满意，并说只有在他们接受了“最低限度的、基本的”停战条件之后，和谈才能开始。而且，这一次只给芬兰政府一个星期的时间来接受苏联的条件。

    在这七天宽限时间里，芬兰受到某些国家政府首脑的很大压力，他们试图劝说芬兰接受苏联的条件，退出战争。可是，尽管有这一些劝告，芬兰政府在国会秘密会议上取得了又一次信任票之后，于3月17日通知苏联政府，说他们不能在“没有确切了解条件内容和含义的情况下”预先接受这六点条件。但是，他们答复的语气是和解的，而且看来这一点产生了一定效果，因为，两三天之后，他们收到苏联政府通知，建议派遣“一名或几名”芬兰代表去莫斯科。以听取俄国人澄清他们所提的条件。于是在3月25日，巴锡基维和外交部长卡尔·恩凯尔出发去莫斯科。在3月27-29日的会议上，苏联领导人对原来的六点条件向他们提出了一个详细的说明。芬兰人被允许自行作出选择，在4月底以前或者把德国人拘留，或者把他们逐出芬境。可是。在三个先决条件之外，还有三点，在原先提出的要求中本是故意含糊其词的，这一次则说得更明确了，同时也显得更惊人了：芬兰军队应于5月份一个月内复员百分之五十，并在其后的两个月中把全军缩减到和平时期的规模；要求赔偿六亿美元，五年内陆续用货物支付；“1920年和1940年两项和约中苏联自愿割让给芬兰的”佩特萨莫地区应归还苏联。苏联还主动提出，准备放弃它对汉科区的租用权。

    如果说苏联原先的条件在芬兰人看来是难于接受的话，现在所提出的条件则被认为是根本不能接受的。芬兰人不明白，他们怎么能够在不要求俄国帮助(他们当然不愿采取这一步骤)的情况下，一面把自己军队削减到软弱无能的地步，一面又把大批德军驱逐出境。假如他们由于丧失维普里和塞马运河，以及现在再加上佩特萨莫，而被切断其经济命脉，假如他们在卡累利阿地峡的重要工业被夺走，他们不明白怎么能付得出这样一笔巨大得令人难以置信的赔偿。国会议员们利用复活节周末考虑了这些条件，并在4月12日对总理拒绝接受苏联条件的决定投了全体一致的信任票。4月19日递交的芬兰政府给苏联的答复，婉转地表示芬兰无法接受这些更为严格的停战条件，其中“有一部分即使仅仅从技术上的原因来说也是不能实现的”。

    尽管芬兰迫切希望退出战争，特别是鉴于盟国在德黑兰会议上所宣称的团结一致和红军的节节推进，但是，从2月中旬开始的谈判却毫无结果。4月22日，苏方送来了一份简短的答复，说“苏联政府注意到芬兰政府在复文中拒绝以苏联所提的停战条件作为谈判基础，并已中断了停战谈判”。同一天，在莫斯科举行的一次记者招待会上，副外交人民委员维辛斯基回顾了谈判经过，严厉地批评了芬兰政府的立场，把谈判的破裂归咎于芬兰同德国的关系和驻芬德军的“影响”。维辛斯基说，芬兰的独立没有受到威胁，因为事实上芬兰并不是独立的，而只是德国的一个附庸而已。

    (三)1944年6月的俄军攻势和赖提-里宾特洛甫条约及其后果

    芬兰在1944年4月拒绝苏联停战条件以后，美国(以及英国)对芬兰的态度显然更强硬了。这在5月12日盟国联名向纳粹德国的各个卫星国发出的一项声明中表现得很明显，看来芬兰现已正式被包括在德国的卫星国之列了。

    6月10日，卡累利阿地峡的芬军冷不防受到苏军的猛烈进攻，这在四年来已是第二次了。戈沃罗夫将军指挥下的大量苏联部队对列宁格勒以北的曼纳海姆防线发动正面攻击，突破了芬军的坚固防御阵地。芬军迅速后撤，而红军已经能够在十天内，在卡累利阿地峡上推进到1939-1940年“冬季战争”中他们曾经到达过的最远的地方。6月20日，他们再次攻克了芬属卡累利阿的首府维普里这一重要的城市。由于俄军的这些胜利，芬兰人不得不重新考虑他们关于不按照苏联条件议和的决定。起初，看来很象要成立一个新政府以便请苏联政府提出条件，但是过不多久，主张不同德国决裂的曼纳海姆的影响，以及德国人自己所施加的影响，压倒了主张同俄国谈判的意见。

    如果芬兰同俄国媾和，对德国的后果将是十分严重的。它那来自佩特萨莫的宝贵的镍的供应将告丧失；芬兰北部的德军将陷于孤立，苏联占领芬兰或芬兰的一些基地后，将威胁到极关重要的瑞典铁矿砂的供应。因此，当芬兰人向驻在斯德哥尔摩的苏联官员重新进行试探性的接触时，德国就对赫尔辛基施加外交上的和军事上的压力，这些压力随着德国外交部长的来访而达到高潮。到了6月27日，几星期来的谣言和混乱一下子都澄清了。一支德军分遣队行进在赫尔辛基的大街上，同时德芬两国正式宣布：经里宾特洛甫同芬兰领导人讨论后，德国同意给芬兰武力援助。不过公告没有提到赖提总统主动同德国签署了一项协议，其中保证，为了报答德国的援助，芬兰政府将不单独媾和。

    在这以前，西方国家对芬兰的地位还有些捉摸不定，对它的困境也还有些同情，但是，赖提-里宾特洛甫条约的公布，看来消除了对它的立场的任何怀疑。6月30日，美国驻赫尔辛基的代表要求发给护照离境后，芬兰同美国的最后联系也断绝了。随着德国支援的到达，卡累利阿战线转入了一个相对稳定的时期，因为，这时苏联攻势的重点转移到白俄罗斯去了。

    芬兰不再是在打一场“孤立的战争”了。它的命运现在似乎已同德国的命运联结在一起。虽然如此，同德国签订的协议在芬兰人中却不得人心。因为这项条约的签订未经议会授权，人们认为是发生了一次政变。事实上，对政府这一行动的反对竟如此强烈，险些造成一场内阁危机。但社会民主党人鉴于有保持团结的必要，决定不撤回他们的支持，政府才得暂时维持下去。

    7月份整一个月中，赖提总统政府不稳固的基础愈来愈削弱了。看来，红军再次发动攻击只是时间问题。里宾特洛甫条约签订后，芬兰从德国得到的援助小得令人失望，因为德国这时正忙于防守其他战线。当俄军穿越爱沙尼亚向波罗的海海岸挺进时，芬兰的处境已毫无希望，这一点到7月底已非常明显了。议会里对政府的强烈反对又一次出现了，这一次的结果是赖提于8月1日宣布辞职。芬兰议会选出了那位曾三次出任总司令、被视为芬兰独立象征的曼纳海姆元帅继任总统，来领导国家渡过即将来临的危难时期。

    新总统于8月4日宣誓就职后的第一项任务，就是组成一个更加适合当时情况的政府。8月8日，公布了新内阁名单，其中一大部分阁员是老于处理对苏关系的人。以具有反俄情绪闻名的赖提、林科米耶斯和唐纳都没有包括在内。曼纳海姆组成的显然不那么仇视苏联的新内阁，是走向新的和谈的一个预备步骤。

    (四)苏方的“先决条件”和芬兰的接受

    1944年8月末，德国军事处境的恶化给芬兰人留下深刻的印象。俄国向巴尔干各国的推进，再加上盟国在法国的胜利，使人们看得很清楚，德国将有必要集中全力于其本国的防御，要它履行赖提-里宾特洛甫条约的规定向芬兰提供军事援助，即使心有余也力不足了。8月17日，曼纳海姆向凯特尔表示，他不再认为赖提签署的协议对自己有约束力。随后不久，芬兰政府就向俄国人表示了求和的意向，这一次又是通过斯德哥尔摩。8月25日，格里彭贝格向柯伦泰夫人递交了一项声明，要求苏联政府同意接待一个谈判停战或和约的代表团。随同这一声明附去的，还有一份“普通照会”，叙述曼纳海姆同凯特尔会谈的经过。

    苏联在8月29日交给格里彭贝格的答复中要求，作为谈判开始前必须实现的先决条件，芬兰政府应发表公开声明，宣布同德国断绝关系，并限德国武装部队在两星期内或至迟在9月15日以前撤出芬兰。德国部队届时如仍未撤出，应予解除武装，并作为战俘移交给盟国方面。芬兰人还被明白告知，这一答复是得到英国政府同意的，也是通知了美国的，而且后者没有提出什么意见。

    9月2日，芬兰议会举行秘密会议，批准了总理接受俄方先决条件的决定。当天晚上，哈克策尔发表广播演说，向芬兰人民说明他作出这一决定的理由。他回顾了令人沮丧的军事形势和使赖提-里宾特洛甫条约归于无效的种种情况，他叙述了同苏联政府往还的照会，指出这一次苏联政府并没有坚持要求无条件投降。此外，他还希望德国人能够合作，在规定日期前撤出他们的军队。

    也是在9月2日，格里彭贝格把曼纳海姆的一项照会递交给柯伦泰夫人，对于在正式接受俄国人的先决条件之前，为实现这一条件并结束敌对行动，提出了一些建议。曼纳海姆建议：由芬兰自行负责使芬兰南部的德军撤走或把他们拘留起来；停止对俄国的敌对行动；在俄军推进到1940年边界的同时，芬兰军队应撤退到这一边界；一俟收到苏方答复，即宣布同德国断绝关系。格里彭贝格还说，芬兰人准备参加解除芬兰北部德军武装的行动，但在这一问题上希望同莫斯科有一项谅解。9月3日，苏联政府答复，同意在先决条件满足后立即停止敌对行动，并同意帮助解除9月15日后仍留在芬兰的德军的武装。所有其他问题将在谈判中解决。同一天的晚上，芬兰政府广播一项声明，宣布同德国断绝关系。与此同时，芬兰最高统帅部宣布，自9月4日上午8时起停止对俄国的敌对行动。两天后，苏联政府宣布，红军最高统帅部已发布命令，自9月5日上午8时(即芬方停火后二十四小时)起停火。

    (五)1944年9月19日停战协定的谈判及其条款

    苏联政府的先决条件既已实现，曼纳海姆毫不拖延地指派了议和的代表。代表团由总理哈克策尔率领，下面还有其他一些同俄国打交道富有经验的团员，他们被授权在政治和军事问题上都可以作出决定。代表团于9月7日到达莫斯科，但由于外交人民委员会正忙于同罗马尼亚谈判停战协定，谈判推迟了一星期才开始。

    当代表们等候在莫斯科的时候，下面的情况已变得很明显：虽然芬兰南部德军的撤退工作在顺利进行，但北部德军的撤走不可能在9月15日前如期完成。因此，芬兰人遵照俄方的停战先决条件，开始准备在必要时对北方那部分德军采取行动，而与此同时，德军司令伦杜利克则一面尽可能地在最后限期之前多撤出一些部队，一面着手巩固他的阵地。这时，芬兰还遇到另一个复杂情况，即芬属卡累利阿的居民纷纷越过1940年划定的边界线迁走，因为他们现在知道俄国占领该地已不可避免。

    9月14日，以苏联和英国为一方、以芬兰为另一方的停战谈判在莫斯科开始(美国始终没有对芬兰宣战，因而不能参加谈判)。两天后，谈判由于哈克策尔病倒而突然中断，但立即派来了外交部长卡尔·恩凯尔任芬兰代表团代理团长，于是讨论就恢复了。9月18日，盟国向芬兰代表提出他们的条件，并要求立即接受，以便次日举行签字仪式。芬兰议会在9月19日清晨六时召开会议，出席的议员一致投票赞成接受这些条件。就这样按照宪法手续取得了必要的授权之后，芬兰代表当天在莫斯利，在停战条款上签了字，同时在赫尔辛基，芬兰代总理恩斯特·冯·博尔恩在一篇广播讲话中宣布了停战条件的要点。当冯·博尔恩讲到“1944年9月19日将是我国历史上最痛苦的一天”时，他对某些条件之苛刻表达出了一种忧郁的无可奈何的心情，但他劝芬兰人民正视现实，并记住他们必须“作为强大的俄国的紧邻而生活和居住下去”。

    这项协定的二十三点比4月间提出的六点详尽得多了。虽然在某些方面条件比以前更苛刻，但也对芬兰人作了一些让步——特别在要求赔偿的数额方面——而且，最重要的是，他们将不象罗马尼亚人那样遭受俄军的占领。协定的条款使苏联政府处于可以轻而易举地控制甚至占领芬兰这样一种地位；但也讲清楚，实行控制的方式将决定于芬兰人如何履行停战条件。

    停战协定规定，芬兰军队应撤退到1940年边界以内，1940年和约所规定的局面应予恢复。苏联政府放弃汉科半岛的租借权，但作为交换条件，得租借“波卡拉半岛地区的一些土地和海域，以便在那里建立一个苏联海军基地”，租借期限为五十年。此外还规定，第一次世界大战后苏联政府割让给芬兰的佩特萨莫地区(佩特萨莫州)应归还苏联。在这次战争持续期间，芬兰在“盟国(苏联)最高统帅部”的要求下，应当把芬兰南部和西南部的各个机场提供给盟军使用。9月15日后仍留在芬兰的德国军队应由芬兰人负责解除其武装，并将在进行这一工作时得到苏联政府的帮助。芬兰应于停战协定签字之日起两个半月内。把它的军队缩减到“平时编制”。它应立即遣返所有“苏联和盟国”战俘，同时，芬兰战俘也将被遣返芬兰。芬兰应赔偿苏方的损失，赔偿总额为三亿美元，用货物支付，六年内付清(这就是说，只有同年春天所要求的总数的一半，清偿的期限也延长了一年)，对盟方其他国家及其国民所遭受的财产损失也应赔偿。1940年关于阿兰群岛非军事化的协定将重新有效。其余各项条款大都是关于盟国和德国在芬兰财产的处理问题，但第二十条至第二十二条却同芬兰最近将来的发展前途有重要关系。第二十条规定释放政治犯。第二十一条要芬兰负责解散所有“在芬兰领土上的(属于法西斯类型的)亲希特勒组织”，今后也不容许其成立。第二十二条规定设立盟国管制委员会(由苏联主持)，该委员会“[将]负责管理和监督本协定的执行，直到同芬兰缔结和约时为止”。

    第二节 从1944年9月19日的停战协定到1947年2月10日的和约

    (一)停战协定签订后的芬兰形势

    在两次大战之间芬兰人保持独立的短时期内，他们的政策有三个主要目标：培育芬兰自己的民族传统(这个目标在操芬兰语的多数居民和操瑞典语的少数民族之间引起了微妙的问题)；发展西方式的民主制度；保持对俄国的独立。可是，1944年芬兰同苏联和英国签订停战协定之后，它的地位发生了剧烈的变化。它要是同俄国为敌，那末它的边境是无法防守的；对这一形势的现实估计，迫使芬兰人得出结论，即他们今后的命运几乎完全取决于一个因素——他们同苏联的关系。

    芬兰同许多东欧国家不一样，并不处于苏联实际占领之下，但领土则大大缩小了。它丧失了卡累利阿地峡和北卡累利阿部分地区的肥沃土地和伐木工业。北冰洋上的佩特萨莫港和佩特萨莫地区的宝贵镍矿重又划归苏联。曼纳海姆防线现已起不了防御作用，因为，苏联既已在极靠近赫尔辛基的波卡拉半岛地区取得了一个海军基地，而且还拥有出入该地区的运输权，包括通过赫尔辛基的过境权，那末，芬兰就明显地处于它东面和南面的那个强邻摆布之下了。

    随着盟国管制委员会主席的莅任，俄国人对芬兰的地位和政策的重视变得明显了。安德烈·日丹诺夫曾在爱沙尼亚并入苏联的那段时期内负责该共和国的领导工作，他是苏共政治局委员，由于领导列宁格勒保卫战而享有盛名，对德军围困的恐怖想必记忆犹新。他的任命似乎意味着，俄国可能有意要对这个离列宁格勒极近、又充当过德国帮凶的国家采取不妥协的严厉政策。

    然而，从签订停战协定之日起，苏联政府的对芬政策却出乎意料地温和。除了对芬兰的战时领导人以及对“法西斯类型的”和“沙文主义的”组织采取某些行动外，总的来说，它并不干涉芬兰人的国内事务。在对德作战期间由盟国使用的空军基地，连同那些在战争持续期间受到限制的通讯联络系统，都在1945年8月归还给芬兰人。1945年3月的选举没有遭到直接的外来干预，这一点很突出，事实上它竟为美国同芬兰正式恢复外交关系提供了基础。芬兰保住了它的西方式的民主制度，这同东欧其他国家的遭遇形成了鲜明的对照。

    俄国人此时对芬兰采取的怀柔政策，和他们在同一时期内对其他东欧国家，特别是对波兰所用的高压手段迥然不同。这种政策上的显著差别，部分原因可能是，在第一次世界大战前的一个世纪中，他们在同芬兰和“[波兰]会议王国”打交道时有不同的经历。就芬兰而言，无疑这种待遇上的差别，部分地是由于俄国人在1939-1940年的“冬季战争”期间和那以后的一段时期中已经有了教训，认识到了芬兰人的倔强性格。斯大林1945年时对一个芬兰人说，苏联的对芬政策“不是仁慈，而是常识。我们决不能再犯老沙皇的错误”。俄国人可能还有这样一个考虑(至少在稍后一段时期中是如此)，即不要惊吓和疏远了芬兰人的邻居，即中立的瑞典人。但是，归根结底，芬兰能够在1944年停战协定签订后保存它的自由主义政权，在很大程度上要归功于一个政治家的才能。1944年11月起任总理、1946年3月成为总统的巴锡基维，具备着一个很大的(也是罕见的)有利条件：他了解俄国人。他也有足够的远见认识到，芬兰的生存和得以保持其西方式的制度，有赖于它对苏联奉行一项现实主义的政策。他有勇气同过去的政策决裂，执行一种同国际形势的变化相适应的方针。同波兰和东南欧的事态发展对照起来，就可以看出，巴锡基维在这些年中所执行的政策，对芬-俄关系，因而也对芬兰的命运，有着显著的影响。

    (二)德国人被逐出芬兰

    1944年9月停战协定签字后，芬兰面临的第一个难题，是履行它所承担的解除芬兰北部约二十万德军武装的义务。芬兰人着手进行这项工作时，对德国人原来并不怀有什么仇恨情绪。相反地，他们感到有一种在共同奋斗中结成的、不容易割断的关系。但当9月15日德国人企图夺取芬兰湾中的霍格兰岛(“苏尔萨里岛”)时，芬兰人的感情起了变化。经过激烈战斗，德军被击退，但他们的这个企图，在不久前的“战友”中引起很大愤恨。同时德军还在拚命为固守芬兰北部作准备。当撤退中的德军破坏他们背后的桥梁和其他交通设施时，芬兰人就愈加愤怒了。9月20日，芬兰军队开往北方，占领了奥鲁，与此同时，德国人声称决意保卫他们在芬兰北部的阵地，如被迫撤退，则将实行“焦土”政策。第二天，苏联政府严厉地提醒芬兰人。《消息报》的一篇文章提请他们注意，根据停战协定第二条，他们负有解除芬兰领土上德军武装的义务，并警告他们不要拖延，而要利用这一机会，通过驱逐德国人来赢得独立。

    苏联政府特别关心的是，要保证使德国人撤出沿北冰洋的那块既有战略价值又有丰富资源的佩特萨莫地区。早在1940年6月，莫洛托夫就说过，苏联政府感兴趣的不仅是一些矿砂，“而是这个地区本身以及其中一直蕴藏着的镍矿，因此必须把英国人从这个地区清除出去”。俄国人曾于1940年和1941年两次试图在这个地区取得立足点，都未能如愿，但是现在，他们能够把“英国人”清除出去了。然而，佩特萨莫镍矿是由德国拉普兰集团军所建立的坚强防线保护着的，很明显，从南方开来的少量芬兰军队如无人帮助，是不大可能在对付德军方面取得多大进展的。于是，根据停战协定中关于必要时苏联政府将协助芬兰人完成此项任务的规定，苏军于1944年10月中旬在佩特萨莫地区发动进攻。10月15日，德国拉普兰集团军被包围之后，德国人被赶出了佩特萨莫，其后不久，红军就进入挪威北部，于10月25日攻占基尔克内斯港。斯大林11月1日的文告宣布整个佩特萨莫地区德军已被肃清。

    德国拉普兰集团军的消灭，大大减轻了芬兰人的负担。11月23日，芬兰军队从南方推进到了挪威边界。与此同时，他们正在陆续复员中，到了12月1日，芬兰人已把他们的军队削减到规定的大约三万九千人的平时编制。用这样小的一支军队来对付残余的作了充分防御准备的德军，是不可能取得迅速进展的。因此，在1945年的头三个月中，芬军进展比较缓慢，战绩不显著。3月1日，芬兰政府才迟迟对德宣战，从而使9月15日以来就进行着的战斗合法化。4月11日，对残余德军发动了一次春季攻势，到4月底，芬兰境内就不再有德国军队了。

    (三)巴锡基维政府和芬兰政治的向左转

    停战一经实现，在芬兰，特别是在社会民主党内部，立即出现了一股强烈反对那些同战时政府有关系的政界人物的力量。这个党的领导人唐纳是战时内阁的阁员，素以仇视苏联闻名。正是由于人们对唐纳和其他战时领导人表示不满，才导致1944年11月17日在巴锡基维领导下成立一个新政府，并使芬兰的政策有了一个新的方向。巴锡基维政府不包括战时政府的任何领导人，但他却邀请了一些极左的政治活动家，甚至还邀请了新近重建的共产党的一名党员参加他的内阁。巴锡基维所宣布的施政方针更是同过去一刀两断，说他将设法同苏联达成“尽可能好的谅解”，并将致力于“诚心诚意地履行停战协定的各项条款”。

    社会民主党内部有人起来反对唐纳的领导，这还导致了其他一些事态发展。很多持反对意见的人退党，参加了新成立的、同共产党结盟的“人民民主联盟”。然而，最重要的国内问题还是即将于1945年3月举行的选举和芬兰今后的领导权问题。当雅尔塔宣言宣称盟国打算在必要时干预前轴心国附庸国的内政时，芬兰人对自己所处地位的担心加深了。1月间，左翼方面要求巴锡基维把战时领导人逮捕起来交付审讯。巴锡基维就这一问题的法律依据征询了前总统斯托耳伯格的意见后宣称，芬兰没有哪一条法律规定过可以把犯了政策错误的公选的领导人交付审讯，不过他要求战时领导人以苏芬关系为重，今后不要谋求担任公职。于是同战时政府有牵连的一些议员候选人退出了竞选，从而为左翼打开了上台的道路。不仅如此，就在选举前夕的3月17日和18日，巴锡基维再次提醒芬兰人民认识这次选举对芬兰的重要性，要求他们给予议会一个“新面貌”。巴锡基维的这两次讲话，就同前些时候由政府成员、前工会领导人埃罗·武奥里所作的那篇强调雅尔塔宣言对芬兰独立的含义的讲话一样，都给公众留下了深刻印象。选举举行了，俄国人没有插手干涉。选举结果是，人民民主联盟取得了巨大的胜利。人民对极左翼各党派的支持，在巴锡基维4月间组成的新政府中得到了反映。人民民主联盟的成员得到了内阁中某些最重要的部长职位，其中包括教育部和国防部，内政部长的位置则给了共产党人伊尔耶·莱诺。但在4月间，三个主要政党宣布，它们打算相互合作，以设法解决芬兰面临的许多问题。

    1945年4月新内阁的成立，使巴锡基维能够推行其奠定对苏友好基础的政策。在新成立的拥有极多会员的苏芬协会之类的组织的帮助下，开展了一个对芬兰人民进行“再教育”的运动。军事性的和“法西斯类型的”组织，连同一些具有“沙文主义”倾向的文化团体，都被取缔。凡是用1939年以前的观点来看待芬兰历史的戏剧和书籍，都遭到禁止。新任教育部长是人民民主联盟的成员，他负责保证使芬兰历史教科书里反俄的部分统统删除或改写。同时，开展了一个运动以清洗文职人员和军队里的“法西斯”分子。

    (四)1944-1946年间芬兰的经济问题

    芬兰除有许多其他问题外，还由于停战协定所规定的领土改变而造成了严重的经济失调。芬兰不得不作出调整，以便自己适应于卡累利阿地区工业和资源的丧失，适应于它那残破了的运输系统，而与此同时，它还必须收容安置那些割让给了苏联的领土上的居民。此外，按照停战协定，它还有义务在六年内向苏联偿付价值三亿美元的赔款，而且它必须发展工业来生产所需的商品。因此，在停战后的最初几年里，芬兰在经济上完全处于苏联的摆布之下。但是，虽然这个任务乍看起来几乎是无法完成的，芬兰人民却表现出非凡的韧性，他们以巨大的决心挑起这副重担，履行他们对苏联的义务。

    1944年10月，停战协定签署后几星期之内，就任命了一个专门代表团同苏联当局讨论赔款问题。在赫尔辛基谈判了几个星期之后，签订了一项协议，规定芬兰交出总值达一亿七千五百万美元的机器和船只，其余一亿二千五百万美元的赔款则以木材和同木材工业有关的其他产品支付。支付的办法是每年交付价值五千万美元的货物。双方商定以1938年的物价水平作为支付的计价标准，每类货物的具体结算价格则在这一标准的基础上稍为增高一些。这意味着大大增加了赔款的总数。

    大战前很兴旺的芬兰木材工业，没有多大困难就恢复了。停战后不久，瑞典就对邻国进行援助，给予信贷，让它购买原料，以建立其金属加工工业。瑞典还向芬兰提供了许多过去从德国进口的必需品。

    1945年10月，教育部长黑洛访问莫斯科回国后宣布，鉴于芬兰在取得原料方面有困难，斯大林同意把芬兰支付赔款的期限从六年延长为八年。但是，尽管有瑞典、美国和苏联的经济援助，芬兰人的赔款负担还是十分沉重。他们的生活水平大大降低，到1945年底，食物、衣服和住房都严重不足。美国前总统赫伯特·胡佛于1946年3月间访问芬兰，发现那里的情况很严重，回到美国后呼吁给予援助。结果，寄来了一大批赠品包裹，暂时缓和了芬兰的困难。使经济形势更加复杂化的是，停战时约有四十万卡累利阿人迁入芬兰，这些新增加的农业人口都需要土地和住所。芬兰人不得不在自己经济本已极其拮据的时候收容安置这些人。1945年春，议会通过两项法案，授权政府征用土地和其他财产。卡累利阿族农户有的同芬兰族农户合营一个农庄，有的在原有的农庄旁边另外新建农庄。由于可耕地不足，很多家庭分配到的是需要开垦的森林地。

    (五)芬兰对“战争罪行”的审判

    根据停战协定第十三条，芬兰有责任“同各盟国合作逮捕和审判被控犯有战争罪行的人”。巴锡基维在大选前对战时领导人所采取的措施，俄国人是不满意的，1945年7月，当内政部长、共产党人莱诺宣布许多人被捕同芬兰军官中隐藏武器的阴谋暴露有关时，俄国人就更不耐烦了。如果听任战争罪行问题再拖延下去，苏方的不耐烦有突然爆发为恼怒的危险，因此巴锡基维面临着非立即采取行动不可的局面。

    7月28日，为调查从1938年到停战为止这一段时期内芬兰政府的政策而设立的“霍恩博格委员会”发表了一份报告。这份报告后来就成了战时领导人被控罪状的主要内容。报告发表后，巴锡基维政府起草了一项法案，规定成立一个由十二人组成的审讯战犯的特别法庭。9月11日，正当左翼方面的鼓动造成一场政府危机时，巴锡基维把这个法案作为对他内阁的信任问题提出来，芬兰议会当即以一百二十九票对十二票通过了这个法案。11月6日，有八名受到指控的战时领导过芬兰的政界人物被捕。对他们的审讯于11月15日开始。由检察官宣读起诉书并提出证据，审讯一直延续到1946年2月2日，中间休庭两次。第一次开庭从11月15日起到17日止，然后休庭到12月10日，让被告有时间准备答辩。在12月10日到21日第二次开庭期间，赖提和唐纳的自我辩护词一度使气氛相当紧张。最后一次开庭从1月9日起延续到2月2日，对这次审讯的新闻报道比对以前的一些报道检查得更为仔细。

    如果说，在1945年的选举中没有苏联政府进行干预的迹象，这次审判的情况就完全两样了。巴锡基维似乎经常跟盟国管制委员会主席日丹诺夫商谈，以设法减少俄国人对西方司法方式的猜疑，并使法庭作出的结论能为俄国人所接受。苏联政府不许赖提的律师提出有关“冬季战争”的证据，从而干预了为赖提进行的辩护。盟国管制委员会通过它的苏联主席对赖提证词在芬兰国内的发表预先作了审查。同时苏联报刊对八个被控的领导人开展了一次宣传运动。俄国人虽然施加影响并有时进行干预，但他们还是注意让芬兰人自己主持审判，让他们照芬兰的司法程序办事。在和盟国管制委员会长时间磋商之后，芬兰政府于2月21日宣布八个被告全都有罪，分别判处两年到十年徒刑。管制委员会对判刑没有提出正式异议；但是，苏联报刊虽同意审判的结果，却很不满意人们竟对这些“反动的”领导人表现出这么多的同情。

    “战争罪行”审判的主要结果之一是它对曼纳海姆总统的名誉的影响。这位极得人心的芬兰前总司令自1945年春天以来一直在生病，不时把他的许多总统职责委托巴锡基维代行。审讯开始时，他正在葡萄牙南部养病。也许就是因为他很得人心，苏联报刊在攻击各被告时没有点他的名。但是，审讯中出示了他的证词，连同关于他在1941年同德国人配合作战计划中所起的作用、他在对英作战问题上应负的责任以及他推荐缔结赖提-里宾特洛甫条约等的证据。主要由于曼纳海姆同战时政府有关系，苏联在审讯结束后施加压力，要他去职，而且，不管是否由于苏方这种要求的结果，政府在1946年3月宣布，严重的健康状况迫使他辞去了总统职务。

    (六)佩卡拉政府和1946年3月到1947年2月的对苏关系

    曼纳海姆辞职后，芬兰议会的议员们在1946年3月9日举行了一次特别选举，选出巴锡基维继任总统。巴锡基维在决定总理人选问题上花了一些时间，但在3月24日他要求前国防部长佩卡拉组织内阁。佩卡拉是社会主义统一党党员(该党是人民民主联盟的一个组成部分)，可以预料，他组成的政府将比巴锡基维的政府更左。佩卡拉分配了六个部长职位给人民民主联盟的成员，其中三人是共产党人。新任总理立即宣布他打算推行“和平”政策，打算进一步加强他的前任所建立的对苏友好关系。4月间，为了表明他的意图，他率领了一个代表团去莫斯科，征求苏联政府对某些问题的看法。芬兰代表团同斯大林和莫洛托夫举行几次会谈之后，发表了一项联合声明，宣布苏联政府同意不再要求芬兰人对他们过去从苏联搬走的财产作进一步的赔偿，并同意售绐芬兰十万吨谷物，帮助它渡过收获季节前青黄不接的困难。作为交换，芬兰将把供应佩特萨莫镍矿电力的亚尼索基发电站租借给苏联政府。可是，苏联政府拒绝考虑改变停战协定中关于领土的条款，斯大林认为这是“不可更改的”。芬兰方面希望减少赔款数额的请求也遭到拒绝。但芬兰代表团确也从苏联领导人那里取得了这样一个诺言，即他们同意考虑恢复由于停战协定而陷于混乱的芬兰运输系统。苏联政府这些经济上的让步，不久就被盟国方面的一项决定所抵销，这项决定规定，芬兰境内的德国财产应移交给苏联政府，而对于德国人在芬兰北部破坏的大量财产，则没有给芬兰人以赔偿。

    1946年五一节的一系列示威游行，给了政府更加向左转的一个机会。几个“右派”组织被取缔，共产党的一次示威开始了一场清洗公职人员的运动，莱诺则又重新开展了他反对芬兰总参谋部人员的斗争。

    佩卡拉和他率领的代表团在莫斯科处理芬苏关系时的那种友好气氛，后来继续保持了三、四个月，但在1946年8月的巴黎和会上就烟消云散了。关于对芬和约草案的内容，芬兰政府事先已经获悉。按照外长会议的安排，芬兰政府应邀派代表团赴巴黎，就对芬和约草案向和会提出芬兰的看法。代表团由总理、外交部长和四个执政党的代表组成，由外交部长(恩凯尔)负责陈述芬兰的观点。8月15日，在和会的一次全体会议上，恩凯尔谈到了芬兰过去作为一个民主国家的表现，也谈到了它履行停战协定各项义务的事实。他代表芬兰政府表示希望在和约的领土条款和赔偿条款方面都“能作一些有利于芬兰的修改”(和约中的这些条款是同停战协定的有关条款完全一样的)。

    显然，俄国人对这一事态发展是没有料到的，因为，苏联副外长维辛斯基在这之后不久同芬兰总理和外交部长的一次私下谈话中，表示了强烈的反感。他指责芬兰人谋求其他国家的支持来反对苏联，他说，“芬兰和苏联之间的关系肯定已有所恶化”。在和会上，莫洛托夫也对芬兰人的发言作了评论，他提到芬兰没有被军事占领，并警告它不要听信“冒险分子”的话。当恩凯尔发言的消息传到芬兰国内时，共产党掀起了一场攻击那些在巴黎的“反动分子”的运动，运动发展得如此激烈，以致代表团的部分团员不得不在和会期间返回赫尔辛基去恢复秩序。当代表们再次回到巴黎时，他们发现尽管美国为他们作了努力，大会并没有理睬他们请求修改和约条款的呼吁，关于领土和赔款的条款仍然照旧。事态的这一发展似乎暂时减少了苏联领导人的敌意，但是，莫洛托夫在最后一次发言中再次表示他怀疑美国和英国在试图影响芬兰，他提醒芬兰人不要忘记过去外国干预所导致的不幸后果。

    随着1947年2月10日对芬和约的签订，履行停战协定各项规定的时期正式结束了。现在盟国管制委员会及其苏联主席将由两位“协商行事”的英苏政府外交使团的团长所接替，但以十八个月为期，他们将负责执行和解释和约的条款。

    从1944年签订停战协定起到缔结和约止这段时间里，芬兰在巴锡基维领导下，设法做到了始终没有被占领，甚至使它同苏联的关系达到一定程度的友善，但是，在强大的东邻的阴影下，它所处的地位始终是危险的。在这方面，和约的签订并没有带来什么变化。很清楚，芬兰的命运仍然主要地取决于它所奉行的对苏政策。当盟国管制委员会撤离芬兰时，委员会主席日丹诺夫利用这一机会提醒芬兰人，芬兰政策的改变可能会造成什么后果。当他讲到谣传有些芬兰人想要“使芬兰的政策开倒车”时，他强调指出，如果竟以芬苏关系的“前途为儿戏”而铸成大错，那将是莫大的“不幸”。


204第四章 罗马尼亚

    第一节 1944年9月12日罗马尼亚和盟国之间的停战协定

    罗马尼亚和盟国的停战谈判是在1944年3月开始的，一面由罗马尼亚反对派领袖马纽在国家首脑扬·安东尼斯库元帅同意下指定代表在开罗举行，同时也通过俄国驻斯德哥尔摩公使同安东尼斯库本人进行。谈判开始前，俄国人就明确表示，罗马尼亚在1940年割让给俄国的比萨拉比亚和北布科维纳必须予以确定，在三月底交给马纽的停战条件中，他们更坚持罗马尼亚必须倒戈，必须同德国绝交，站在盟国一边作战。另一方面，俄国人宣布他们无意“取得罗马尼亚任何领土或改变罗马尼亚现有的社会秩序”，他们还提出愿意帮助罗马尼亚解放特兰西瓦尼亚，并把1940年8月第二次维也纳议定书划给匈牙利的北部地区还给罗马尼亚。

    1944年4月初，红军就已完全占领了比萨拉比亚，并且越过普鲁特河进入了摩尔达维亚，但直到8月份的最后一周罗马尼亚国王米哈伊实行政变之后，停战谈判才进入最后阶段。那时候，摩尔达维亚的德军阵线已被俄军攻破，国王和罗马尼亚的政治领袖们因而得出结论，罗马尼亚现在可以倒戈而不致有遭受到德国毁灭性报复的危险了。8月23日，根据国王的命令，逮捕了安东尼斯库元帅及其主要副手同姓的米哈伊·安东尼斯库。两天之后，罗马尼亚对德国宣战。为使罗马尼亚倒向另一个阵营作好准备，国王米哈伊委派了一个以萨纳泰斯库将军为首的政府，其中包括四个政党(民族自由党、全国农民党、社会党和共产党)的代表，这些党组成了一个全国民主集团。8月27日，国王及新政府无条件地接受了俄国人春天提出的停战条件。8月31日，罗马尼亚的一个代表团到达莫斯科议订停战协定。

    谈判于9月10日开始，9月12日签署了协定。俄国代表团是由莫洛托夫和维辛斯基率领的，英美两国驻莫斯科大使虽然讨论时也在场，但在拟定停战条件方面绝少参与其事，因为英俄在1944年5月间达成的关于巴尔干半岛势力范围的协议已承认罗马尼亚属于俄国势力范围，美国人也于是年6月勉强接受了英俄间的这一协议。根据停战协定规定，罗马尼亚人至少应派出十二个师在苏联最高统帅部指挥下对德国人和匈牙利人作战。他们还应确保对敌作战的俄国军队自由移动不受阻碍，应遣返盟国战俘，释放政治犯，交出德国的财产和军事设备，并向苏联最高统帅部提供它在罗马尼亚境内作战所需要的一切。鉴于罗马尼亚已对德宣战，俄国人同意对罗马尼亚军队在俄国领土上所造成的损害不要求全部赔偿，罗马尼亚应付的赔偿总额规定为三亿美元，在六年内用商品支付。罗马尼亚人应把“战时从苏联领土上搬走的一切贵重物品和物资”归还苏联，应在逮捕和审讯战犯方面进行合作，并应解散“法西斯类型的”组织。苏联最高统帅部将对罗马尼亚的期刊、其他文学、戏剧和通讯联络系统等实施管制。和约缔结前，应由一个盟国管制委员会在苏联最高统帅部总的领导和命令下，负责监督停战条件的执行情况。罗马尼亚的民政机构将恢复到离前线五十到一百公里的地方，但关于停战条款的履行，罗马尼亚官员要听从苏联最高统帅部的命令。盟国务政府宣告第二次维也纳议定书无效，在取得和会确认后，将把特兰西瓦尼亚(“或其大部分”)归还罗马尼亚。俄国人还同意支持罗马尼亚军队对德国和匈牙利采取军事行动。

    第二节 导致1945年2月俄国干预罗马尼亚的事态演变

    米哈伊国王发动政变后的几个星期中，罗马尼亚呈现一片混乱景象。萨纳泰斯库和军官们正忙于把俄国战线上的十五个师调到特兰西瓦尼亚前线去对付德国人和匈牙利人。8月底，红军进入布加勒斯特，接着就进而占领罗马尼亚的其余地方。9月12日后，俄国人开始执行停战条款，通过曾在开罗参与停战谈判的维肖亚努同罗马尼亚政府打交道。不多久，萨纳泰斯库政府内部就开始发生分裂，也就是以“历史上的一些老政党”为一方，与共产党及其政治盟友为另一方之间的分裂。共产党人同农民阵线中的盟友及左翼的一些分裂集团合作，在城市和乡村中组织力量来支持自己取得相当大的成就。10月初，他们就组成了“全国民主阵线”，要求在政府中分到较多的席位。他们要把或多或少同安东尼斯库的政策有牵连的分子清洗出政府机构，这也是促成分裂的一个原因。政治派别间的摩擦，加上特兰西瓦尼亚北部罗马尼亚族人和匈牙利族人间的摩擦，不久就导致红军占领了这一地区。从历史上一些老政党方面来说，他们一则由于认为自己遭到了英国人和美国人的抛弃，同时又由于对苏联在罗马尼亚的政策一般地都感到不满，因而很快就变得满腔怨忿。他们最重要的领袖马纽并未参加在莫斯科举行的停战谈判，他们认为俄国人把停战条件强加于罗马尼亚之后，现在又用一种笨拙的，有时甚至是残暴的方式实行这些条件。履行经济条款方面出现的困难最为严重。11月5日，在盟国管制委员会的维诺格拉多夫将军对延迟执行停战条件提出抗议之后，萨纳泰斯库政府宣告辞职。接着萨纳泰斯库组成了另一个内阁，其中来自全国民主阵线的阁员占较大比重。这个政府就着手采取立法手续，以便能逮捕以前的铁卫军成员，废除早先的反犹法律，并把特兰西瓦尼亚境内的日耳曼少数民族统统驱逐出境。共产党和马纽的党在内政部问题上发生的一场争执，导致了12月2日萨纳泰斯库的辞职。于是在俄国人同意下，拉代斯库将军继任总理，并掌管内政部。

    同时，丘吉尔和艾登于1944年10月访问莫斯科时，就1944年6月关于势力范围的协议作了进一步的安排。俄国人答应，如果英国不得不在希腊采取行动的话，他们将不予干涉；作为交换，他们得到非正式的保证，可以在罗马尼亚、保加利亚和匈牙利拥有无可争辩的优势，并将得到对南斯拉夫的同等控制权。从12月6日到1月中旬，英国军队一直忙于平定希腊“全国人民解放军”的叛乱，而且正如丘吉尔后来所说的，在雅典战斗的整个过程中，斯大林一丝不苟地信守着10月协议中的诺言。

    当然，斯大林有权指望丘吉尔也履行10月协议中他那方面的诺言，以作为交换。也许并不完全是偶然的巧合，1月中旬，正当希腊的战事将告结束时，罗马尼亚共产党领袖安娜·波凯尔和乔治乌-德治在莫斯科访问期间得到指示，要他们一回到罗马尼亚，就由全国民主阵线全力发动一个独占国家权力的运动。他们的纲领是强调有必要诚实地履行停战条款，清洗政府和军队中的“法西斯分子”和战犯，把马纽逐出政界，并立即实行土地改革。为了进一步诱使罗马尼亚人支持全国民主阵线，苏联宣布一俟该阵线执政，就把特兰西瓦尼亚北部归还罗马尼亚。这场运动还得到了俄国广播的支持。

    1945年2月上旬，当这个政治运动正在进行时，雅尔塔会议在一个战时主要由罗马尼亚军队占领的苏联地区举行。斯大林和丘吉尔之间的10月谅解，并没有能够阻止雅尔塔会议的议定书中含有“关于被解放的欧洲的宣言”，尽管谅解和宣言显然是直接矛盾的，因为根据宣言，三大国政府同意在被解放的欧洲协调它们的政策，一起磋商并相互合作。要把划分势力范围的军事协议同三大国就政治解决办法进行磋商的做法协调起来是有困难的，在东欧举行自由选举的想法同苏联政府坚持这些国家的政府必须同苏联友好的要求也是互不相容的，这些问题在雅尔塔会议上都未予正视。

    与此同时，在罗马尼亚国内，1月间开始的权力斗争正愈演愈烈。在全国民主阵线鼓动下，爆发了反政府的示威和罢工。当拉代斯库总理试图利用他作为内政部长的权力压制示威时，他就站在历史上一些老政党的一边而被卷入了。然而，拉代斯库和他的一些有相同观点的同僚们并没有足够力量来制止事态的发展。大部分军队正在匈牙利前线忙于作战，要行使政府权力来对付全国民主阵线的支持者，则又由于有几个部长是该阵线的成员而受到牵制。上面已经提到过，要使全国民主阵线上台执政的这一决定是1945年1月间在莫斯科作出的，从此以后，仅仅是这个变动何时实现的问题了。由于大部分罗马尼亚军队都不在国内，俄国人支持的共产党人必然会赢得这场权力斗争。在2月24日布加勒斯特举行一次示威之后，维辛斯基进行了干预，俄国人直接帮助共产党人解除了首都罗军的武装，使米哈伊国王不再有选择的余地，于是他接受了佩特罗·格罗查所领导的全国民主阵线政府。用骚动和内战的危险作为借口(莫洛托夫后来说，俄国进行干预是由于红军后方有发生动乱的危险)其实是多余的。盟国在意大利和希腊的行动已经成为俄国人单方面行动的先例。

    另一方面，美国政府却仍然希望军事上划分势力范围的协议能够同政治上的解决办法分开；在他们看来，雅尔塔会议通过的“关于已解放的欧洲的宣言”所重申的大西洋宪章原则，已经取代了东欧划分势力范围的原则。

    雅尔塔会议刚开过，维辛斯基如此迅速地就在罗马尼亚采取行动，这在美国人看来简直是明目张胆地违反“关于已解放的欧洲的宣言”。当事情发生时，驻布加勒斯特的美国代表和驻莫斯科的美国大使哈里曼都提出询问而没有得到满意的答复，美国代表发来的关于维辛斯基在布加勒斯特活动的详细报告，使罗斯福对苏联在东欧的意图感到不安。在苏联进行了干预并于3月6日组成了格罗查政府之后，美国人毫不掩饰对新政权的不满，而且从此以后，他们对历史上一些老政党的主张越来越表示同情了。

    第三节 格罗查政府统治下的罗马尼亚情况

    全国民主阵线政府既然是在这种情况下取得政权的，就不可能不对罗马尼亚的一些老政党抱敌视态度。在2月24日的骚动和随之而来的俄国干预之后，拉代斯库逃进了英国公使馆。马纽和布腊提昂诺本人以及农民党和自由党都同3月6日后当权的政府脱离关系，右翼社会党人也跟着他们的领袖蒂泰尔·佩特雷斯库采取了同样的步骤。格罗查政府说服了那位西方国家早已熟悉的前自由党人塔塔雷斯库，他同意担任外交部长。其他部长选自农民阵线、共产党、左翼社会民主党以及同它们有联系的一些从其他政党分裂出来的集团，这些集团据认为代表着罗马尼亚社会的各种成分。正式由共产党人掌握的只有内政部、司法部和公共工程部，但他们非正式地操纵的权力，要比他们在政府中的阁员人数所表明的大得多。为了履行全国民主阵线在夺取权力时所作的诺言，俄国人在3月9日将北部和东部特兰西瓦尼亚交还给罗马尼亚新政权控制。交还时有这样一个默契，要保护当地的马扎尔人不受迫害，要鼓励特兰西瓦尼亚境内不同种族的人和睦相处。土地改革措施原是选举运动中的主要争端，现在则认真实施了。许多农民本来已经自动分占了一些小块土地，但现在的新措施却是要纠正一些错误，这些错误曾经使以前的土地改革不能令人满意。被战争破坏得千疮百孔的罗马尼亚，感觉赔款的负担十分沉重，而且，它的经济至少暂时处于严重困难之中。

    虽然格罗查政府在俄国人支持下现已稳固地掌握了政权，但它象华沙临时政府一样，缺乏人民的支持。内政部和地方政府机构的清洗工作，有效地为它们提供了实行控制的手段，但在取得人民支持方面却并不见效，共产党由于不得人心，于是不得不采用有组织的控制群众的方法来阻止反抗。盟国管制委员会没有能力对事态演变的进程施加影响，这在全国民主阵线夺取政权时就已看得很清楚，3月6日以后，这方面并没有什么改变。

    第四节 1945年7月17日至8月2日的波茨坦会议：盟国在罗马尼亚和巴尔干问题上的争执

    波茨坦会议并没有使盟国在巴尔干地区的相互关系发生多少变化。美国领导人强烈地认为雅尔塔会议“关于被解放的欧洲的宣言”受到了破坏，特别是在罗马尼亚，因此他们向会议提出建议，要三大国采取联合行动，重行改组罗马尼亚和保加利亚的政府，以便使所有的民主党派都能参政，并要求联合监督东欧的选举。可是波茨坦的气氛不同于雅尔塔。正如最近作为杜鲁门总统特使到莫斯科访问的霍普金斯所发现的，俄国人现在对英国的东欧政策表现出明确的敌视态度，而另一方面，丘吉尔也表示公开反对俄国的巴尔干政策。在讨论中不时可以听到1944年10月协议的回响：每当美国或英国对罗马尼亚、保加利亚或匈牙利的事态发展表示不满时，莫洛托夫总是提出希腊问题。不仅如此，俄国人还试图利用美英方面想就意大利问题取得一项解决办法的愿望，作为讨价还价的一个条件。他们表示希望更多地参与讨论意大利事务，并坚持要把巴尔干地区几个条约的准备工作同意大利和约的准备工作一起进行。当英美在罗马尼亚的权益被提出来讨论时，斯大林和莫洛托夫固执地为把属于英国和美国公司的设备搬到苏联一事辩护，理由是这些东西最初原是德国人的，因此根据罗马尼亚停战条件应予没收。

    美国人想在罗马尼亚、保加利亚和匈牙利的盟国管制委员会中有较大发言权的愿望在波茨坦没有能实现。会议公报中确曾写进这样一条，说由于现在战事已经结束，三国政府同意要对盟国管制委员会的“工作程序加以修改”，但这仅是一种空洞的姿态而已。会议公报规定，对意大利以及对轴心国的各个附庸国的和约准备工作，应由外长会议负责进行，接着又加上这样一句：“三国政府同意在最近的将来，根据当时的局势，各自分别考虑，尽可能在与芬兰、罗马尼亚、保加利亚及匈牙利缔结和约之前，先同这些国家建立外交关系。”三大国还同意，鉴于战争结束后情况已发生变化，盟国的报界代表应“享有充分的自由向全世界报道罗马尼亚、保加利亚，匈牙利和芬兰的国内动态”。

    第五节 波茨坦会议后盟国在罗马尼亚政局问题上的相互关系

    8月6日，俄国人和格罗查政府建立了外交关系，于是盟国间在罗马尼亚问题上的关系就更为紧张了。英美两国政府并不跟着采取同样的行动。8月20日，贝文在下议院的演说中说，罗马尼亚、保加利亚和匈牙利的政府形式“给我们的印象是，它们并不具备足够的代表性，还不够建立外交关系的条件”。

    第二天(8月21日)盟国管制委员会中的美英两国代表给国王米哈伊递送了一份照会，宣称格罗查政府是他们的政府所不能接受的。国王于是要求格罗查辞职，同时要求三个盟国政府协助组织一个“根据柏林会议公报可能为三大国所承认”的政府。国王的这一声明由贝尔纳斯首先向报界透露，贝尔纳斯还表示，他已通知英苏两国政府说，他的政府已准备好进行“所建议的磋商”。当格罗查同俄国代表商量后拒绝了米哈伊国王要他辞职的要求时，国王就退居锡纳亚的山上行宫，拒绝签署政府的法令或批准人员的任命。格罗查政府于是在没有国王参与的情况下继续开展政府的工作。

    1945年9月，外长会议在伦敦召开，贝尔纳斯试图在会议上打破这一僵局。他和莫洛托夫的坦率谈话至少把问题归结到了它的主要症结所在。当贝尔纳斯说目标是要组成一个既对苏联友好又能代表该国一切民主分子的政府时，美国观点中的内在矛盾就清楚地表达出来了。在东欧，特别是在罗马尼亚的政治中，这样的双重目标是无法达到的。罗马尼亚的自由选举决不会产生一个与苏联友好的政府。前不久，罗马尼亚人还表示了传统的反俄情绪——他们曾支持德国对苏联作战，至少在战争初期是如此。这一对抗情绪并没有随着战争胜负形势的转变而消除。当贝尔纳斯重述美国的意见，对维辛斯基插手扶植格罗查上台一事提出责难，说这是违反“关于被解放的欧洲的宣言”时，莫洛托夫象在波茨坦会议时那样，以攻击西方盟国对希腊的政策作为答复。

    伦敦外长会议结束后，贝尔纳斯说他希望确证美国对这些国家内部情况的看法并不是以错误的或有偏见的情报为依据的；为了核实他从巴尔干地区所收到的报告的准确性，他派了一位持有自由主义观点的、颇有名望的美国报纸发行人马克·埃思里奇去保加利亚和罗马尼亚。贝尔纳斯通知国务院不要让埃思里奇看到国务院的报告，这样他可以没有成见地承担他的使命。埃思里奇于10月和11月访问了保加利亚和罗马尼亚，也访问了莫斯科，他的出使在这两个巴尔干国家的左翼和右翼政治党派中都引起了很大激动。他结束旅程后提出的报告，证实了以前关于维辛斯基2、3月间活动的种种报道。埃思里奇报告说，罗马尼亚和保加利亚的政府都是独裁主义性质的，都由一党统治，有许多民主分子被排除在政府之外。

    与此同时，俄国人对格罗查丢开国王独立行事的作法表示支持，并在9月间，在莫斯科接待了一个包括格罗查和塔塔雷斯库在内的代表团，当时就宣布，双方已就俄国向罗马尼亚提供经济援助并放宽停战协定中某些经济条款等方面达成了协议。可是，格罗查政府的这一成就并没有使它赢得国内的民心。罗马尼亚公众从来没有对格罗查有过很大的热情，而国王的态度则显然给他们留下了深刻的印象。10月间，政府的一些成员愈来愈意识到人民很少支持他们的事实。布加勒斯特的紧张气氛日益增加，到了11月8日米哈伊国王生日那一天，一大批人聚集在王宫前，表示对格罗查政府的反抗。政府采取了一些有组织的措施，想驱散示威群众，都没有成功，尽管这些措施引起了暴力行动，造成了一些伤亡。

    第六节 1945年12月27日的莫斯科协议及其执行情况

    1945年12月，在莫斯科举行外长会议时，贝尔纳斯把埃思里奇关于罗马尼亚和保加利亚之行的报告副本交给莫洛托夫。当贝尔纳斯看到这一报告似乎并没有打动莫洛托夫时，他就坚持要求同斯大林谈这件事。贝尔纳斯用埃思里奇报告作为根据，向斯大林提出了那个早已在伦敦会议上向莫洛托夫提出过的美国的建议，即格罗查政府应予改组，使其包括一切民主分子，改组后的政府应尊重“基本自由”，并早日举行自由选举。斯大林说，保加利亚已举行过选举，要改变有困难，但在罗马尼亚则比较容易些。他提醒贝尔纳斯，罗马尼亚军队曾深入俄国领土直达伏尔加河，但是他对美国的要求还是作了有限的让步。1945年12月27日，公布了一项关于罗马尼亚问题协议的条款。作为对米哈伊国王8月21日就组成一个三大盟国所能接受的政府而征询意见的答复，三大国建议这一政府应包括全国农民党党员和自由党党员各一人，由维辛斯基和驻莫斯科的美英两国大使所组成的一个委员会，将确保这两个当选者能够代表他们党内那些在政府中尚未有代表的派别，同时也要确保他们是“合适的，而且将忠诚地和政府一起工作”。三国政府特别提到，这样改组后的罗马尼亚政府将宣布它准备尽快地举行西方式的自由选举，在这一选举中，一切“民主的和反法西斯的”党派都有权参加并提出候选人。改组后的政府还要“就容许出版、言论、宗教和结社的自由提出保证”。在所有这些工作完成之后，先前已经得到俄国人承认的这一罗马尼亚政府也将得到美国政府和英国政府的承认。

    英国和美国的政府人士都不会指望那些老政党的这两个代表能在罗马尼亚政府的决策中发挥什么作用，这个政府即使加上了这两个新增加的阁员，基本上仍将原封不动；也不可能指望俄国人会允许自由选举，因为自由选举不可避免地将产生一个反俄的政府。尽管如此，英美方面的发言人仍一再表示，他们认为自由选举将是对格罗查政府是否有诚意的考验。

    1945年12月31日，维辛斯基、哈里曼和克拉克-克尔从莫斯科到达布加勒斯特，去执行莫斯科协议的条款。三人一起会见了现又重新视事的米哈伊国王，其后哈里曼和克拉克-克尔又接见了老政党的代表。反对派的领袖们由于对格罗查政府抱着敌对情绪，要求在他们的党选派代表参加执行协议以前给予一定的保证，他们还拒绝要他们的代表在只被授予次要职位的情况下对内阁行动承担责任。哈里曼和克拉克-克尔，明白地劝告他们接受改组后的政府根据莫斯科公报将作出的保证，老政党方面于是提出它们所推荐的代表，I·米哈拉凯和B·布腊提昂诺。格罗查政府大概是根据维辛斯基的意见拒绝接受这两个人的提名，理由是他们是，“反动分子”；但经过了一些讨价还价之后，接受了全国农民党的埃米尔·哈西耶加努和民族自由党的米哈伊·罗姆尼恰努。1946年1月8日，在第一次内阁会议上，两位新阁员表示他们打算在政府中忠诚地工作，但是他们只是在实现莫斯科公报的条件方面承担责任，而不对内阁的其他行动负责。在同一次会议上，格罗查宣读一份声明，其中包含着莫斯科协议中同意作出的保证。第二天，美国和英国大使坚持要格罗查就这一声明作更为详尽的说明。在得到口头解释后，哈里曼、维辛斯基和克拉克-克尔同国王举行了另一次会议，会后宣布莫斯科协议中所规定的条件已经实现，委员会已完成了它的任务。

    2月间，美国政府和英国政府承认了罗马尼亚政府，但附有仔细规定的条件。1946年2月5日，美国和英国各送给罗马尼亚政府一份照会，特别强调格罗查对内阁宣读的声明以及他向哈里曼和克拉克-克尔口头所作的进一步解释，为将来的外交行动打下了基础。照会声称，格罗查曾对两位大使详细说明了他准备为在罗马尼亚举行自由选举和保证基本人权而采取的那些步骤。他还曾向他们保证，他的部长们，特别是司法、内政和宣传部长，将负责把这些保证立即付诸实行。美国的照会表示，履行这些保证的责任应该由“改组后”的整个政府共同负责，而不是由个别几个部长负责。美国照会还表示希望选举将在4月或5月举行，而英国照会则提到英国政府的理解是罗马尼亚政府打算至迟在5月间举行选举。

    第七节 罗马尼亚的选举

    格罗查政府中的一些关键性职位仍由共产党人掌握着，而且他们心目中的“民主”选举的概念和西方的概念大不相同。不仅如此，反对执政党联盟的一些罗马尼亚老政党，在英国人和美国人看来是“民主分子”，但在共产党人看来却并不如此。俄国人和罗马尼亚共产党人不无理由地认为，这些反对党的唯一目的是要把政府赶下台，建立一个象两次世界大战之间在罗马尼亚执政的那种政权。这样一个纲领，不仅共产党人，就连罗马尼亚许多其他政治党派也是不能接受的，这些党派对于战前“民主”政府的垮台如何为独裁政权开辟了道路，都还记忆犹新。

    1946年春天，情况变得很清楚，俄国人既不打算让格罗查按照符合西方解释的那种方式来实现他在1月间作出的保证，也不想容许举行西方式的选举。马纽的副手米哈拉凯想召开一些政治性集会的尝试遭到了有意的破坏，格罗查政府还采取步骤冲散一些老政党的集会，限制它们的宣传，妨碍它们的组织。在采取这些反对各个老政党的措施的同时，还有组织地作出努力来加强其他政党中支持政府的力量。在3月间召开的社会民主党大会上，政府取得了很大的胜利，当时大部分代表同意左翼提出的要和共产党人组成联合竞选集团的建议。可是，这导致了该党的分裂，蒂泰尔·佩特雷斯库连同这个党右翼的他的一些追随者退出了大会，和那些老政党一起反对执政集团。

    关于格罗查政府在1946年春天对反对派所采取的策略，西方的记者和官员们都有充分的报道。5月间，美国和英国政府试图劝说俄国人一同对布加勒斯特采取联合步骤，促其立即举行选举。当俄国人拒绝时，美英政府就于5月27日照会罗马尼亚政府，对2月5日的保证“不论在文字上或在精神上”都未实现表示不满，特别不满的是，1月份参加政府的两位部长由于政府中其他成员不予合作而无法履行职务。照会强烈主张早日颁布选举法并宣布选举日期。格罗查政府于6月3日答复了这些照会。复照宣称选举法的初步草案即将完成，说他们打算“毫不拖延地着手”拟出选举名单，在这以后他们将征求选民意见。但他们坚决否认没有履行格罗查的保证。复照提到有必要维持“公共秩序和治安”，把已经发生的一些不幸事件统统归咎于反对派“煽动和散布仇恨的运动”。他们说，反对派掌握了十六种报纸，而且在2月里并未对新闻检查活动表示过不满。1月份任命的两个部长仍在出席内阁会议，虽然他们行使的“只是观察员的而不是合作者的职能”，但这符合于他们在参加政府时所发表的那些意图的声明。

    英美两国政府于6月14日又发出照会，对罗马尼亚的照会表示不满，说它的答复既不够充分又不符合事实，指出它没有提到颁布选举法和举行选举的日期。罗马尼亚政府在复照中，指出苏联政府并未提出类似的反对意见，并且采取这样的立场，认为任何建议都应由英、美、苏三国政府联合提出。罗马尼亚政府声称，他们的目的是要“忠实执行”莫斯科协议中的各项决定，而且他们的主要目标是尽早举行自由选举。

    这次交换照会显然产生了一些效果，因为，7月14日米哈伊国王签署了一项选举法，规定了一个一院制的议会，并且第一次给罗马尼亚妇女以选举权。在这之后的几个月里，在准备选民登记方面采取了一些步骤，最后于10月中旬宣布选举将于1946年11月19日举行。

    同时，政府愈来愈有力地施展各种手法，限制反对派报纸的发行，不准反对派领袖广播，破坏政治集会(必要时不惜使用暴力)，以及阻碍反对派根据选举法为登记选民所作的努力。另一方面，反对派则不断地从具有各色各样政治观点的、敌视现政权或敌视俄国人的一些党派中拉拢人员以充实力量。

    在选举运动的最后几个阶段中，以英美政府为一方，罗马尼亚政府为另一方之间，又交换了一些照会，在照会中，西方两个大国再次对罗马尼亚各执政党的做法表示关切，罗马尼亚政府则对这样“干涉”他们的内政提出抗议。来自伦敦和华盛顿的、在10月28日递交的第一对照会中，英国政府描述了西方国家举行自由选举的做法，而美国政府则提醒注意这一事实，即格罗查关于尊重“四大自由”的保证是“美国政府据以承认罗马尼亚政府的基础”。罗马尼亚11月2日的复照拒绝接受西方政府的抗议，但再次保证罗马尼亚人民将能在选举中自由表达他们的意志。然而，华盛顿和伦敦仍不断收到报告，大意是说，反对派正在遭到有组织的恐吓，有的在试图举行群众集会而引起的冲突中受伤，甚至被杀害。两国政府还收到马纽的一份呼吁书，要他们进行干预，以保护那些历史上的老政党。11月16日，两国政府向布加勒斯特递交了另一对照会，驳斥了把它们关心选举说成是“干涉”罗马尼亚内政的指责。美国那份照会还说，美国政府“将不遗余力地支持自由和正义的民主原则，美国力求以这些原则作为立国之本，并且相信，世界未来的和平和幸福都有赖于这些原则”。

    三天之后，11月19日，罗马尼亚全国各地都进行了选举。几天后公布结果，属于执政党联盟的各个党派分得了新议会中的大部分席位(四百十四席中的三百四十八席)。民族自由党里追随塔塔雷斯库的那一派得了七十五席，稍多于共产党的七十三席和农民阵线的七十席。追随沃伊泰克和拉达恰努而反对蒂泰尔·佩特雷斯库的左翼社会民主党人也取得七十五席。余下的席位中，马纽领导的反对党全国农民党取得三十二席，而从该党分裂出去的、加入了执政党联盟的左翼那一派只得了二十席。支持政府的一些候选人所得的席位中，全国人民党人得二十六席，无党派人士得七席，犹太人得二席。除了马纽的党以外的其他一些反对党共得三十四席；其中人民匈牙利联盟得二十九席(可以特别提一下，这个党是不同意马纽的党的观点的)，反对政府的民族自由党人得三席，民主农民党得二席。选举结果无疑并没有正确反映出反对党的真实力量，但是即使把一些执政党在选举前和选举过程中所使用的有问题的做法充分考虑进去，选举的结果还是说明罗马尼亚人民的情绪就象战后其他东欧国家和芬兰人民的情绪一样，真的有了一个向左的转变。选举后的执政党联盟包含了一些来自传统党派中的左翼分子和某些持温和政见的人。可是，主要的几个部仍由共产党人掌握着，而红军部队就在近旁，则是他们得以继续控制政治权力源泉和决定政府政策的保证。如同在波兰一样，俄国人决心不让传统党派重新掌权，这是罗马尼亚政治中起着支配作用的因素，而且罗马尼亚方面要和西方友好的任何愿望是无法表达出来的。

    美英两国政府10月和11月间致布加勒斯特的那几个照会表明，他们了解到罗马尼亚并不存在西方所理解的那种“民主自由”的事实，他们所收到的关于选举情况的报告，只能进一步证实他们的如下看法，即格罗查政府并没有履行它据以获得美英两国承认的那些诺言。然而，在当时的国际形势下，这两个西方国家政府觉得除了再表示一次抗议外已别无他法，虽然他们必定知道这一次抗议象他们以前几次抗议一样，对事态的发展不会有什么影响。美国国务院在1946年11月26日向记者发布的新闻稿中，提到雅尔塔会议“关于被解放的欧洲的宣言”和格罗查的保证，并表示了如下的看法：由于选举前进行恫吓，选举那天又使用了各种手法，使“居民中一些重要的阶层”被剥夺了选举权利。因此，美国政府觉得有必要公开宣布它认为罗马尼亚政府没有信守自己的诺言。英国外交部次官于1946年12月2日在下院表明了英国政府的观点，他说罗马尼亚的选举既不自由也不公平，执政集团以外的党派没有充分的自由，由于这一点，又由于选举那天的情况，这次选举并不“真正代表罗马尼亚人民的意见”。


205第五章 保加利亚

    第一节 1944年9月祖国阵线政府的组成

    罗马尼亚国王米哈伊于1944年8月23日发动的政变，为苏联军队通过罗马尼亚前进到多瑙河开辟了道路，这就引起了保加利亚人心惶惶，那里的人们在如何避免大祸这一问题上意见有分歧。1944年9月2日，农民党领袖穆拉维约夫组成了一个新政府。他和支持他的那些温和派希望在西方的援助下坚持下去，但是他们得不到兼有泛斯拉夫倾向和“左派”政治见解的祖国阵线的支持。政府派使者去开罗征询英美两国的条件，但此时红军已到达保加利亚北部边界，9月5日，苏联政府对保加利亚宣战。穆拉维约夫政府于是采取了早就该采取的步骤：9月7日同德国断绝外交关系，第二天即向它宣战。与此同时，保加利亚要求俄国人停战，俄国军队于是在9月9日停止在保加利亚的军事行动。可是祖国阵线其时并不是在睡大觉。游击队员从山上下来，在农民协助下夺取农村的政权，同时有经验的“兹维诺”集团的军官们则在保加利亚军队中巩固他们的势力。1944年9月8日夜，祖国阵线在维尔切夫和斯坦切夫两将军的领导下在索非亚夺取了政权，推翻了穆拉维约夫政府。这次政变很得人心，新政府可以指望得到大多数保加利亚人民的支持，人民把新政府看成是使国家免受俄国人破坏的救星。

    格奥尔基·季米特洛夫战时在莫斯科的广播大大地帮助了祖国阵线的发展。季米特洛夫是苏联最高苏维埃的代表，在苏联政界中很有影响。他建议保加利亚共产党人同各个激进的资产阶级政党合作，按照大战期间俄国人一直在向所有中欧和东南欧各国共产党人推荐的那种加入联合政府的政策行事。保加利亚的联合政府起初似乎是名副其实的，因为在9月初成立的政府中，共产党同农民党以及“兹维诺”党是在名额相等的基础上共同掌权的，而社会民主党人和无党派人士也各有代表。可是，就象别的一些国家里发生过的情况一样，共产党人得到了关键性的内政部和司法部，而且他们还控制着游击队，控制着保加利亚农村中的共产党政治组织，这就使他们的权力占了优势。由于“兹维诺”党一些军官还控制着保加利亚军队，暂时抵消了共产党的一部分势力，但是，红军就驻在境内，共产党人一直可以利用这一点来抑制“兹维诺”党方面的任何叛乱倾向。

    由于保加利亚现已同德国交战，“兹维诺”集团的领导人着手部署军队，准备在南斯拉夫战线对德军发动攻势。与此同时，新政府的支持者们开始清洗那些同战时历届保加利亚政府有牵连的官员。通过“人民法院”的审讯，年轻的国王西美昂的三个摄政以及许多以前的部长和议会议员都被判处了死刑，其他许多人(包括温和的穆拉维约夫政府的成员，他们唯一明显的罪名是迟迟不同德国断交，感情上又倾向西方)被判处长期监禁。在农村，游击队在恣意大搞清洗，受害者有地方官员、警察，也有个人的仇敌，他们这种过分的做法，既没有提高他们的声誉，也没有增加人们对他们的拥护。1944年9月，农民党领导人G·M·季米特洛夫博士回到了保加利亚，战时大部分时间他是在开罗同英国人一起工作的。他决心要把衰退的党组织重新建立起来，使它成为一支足以同共产党抗衡的力量，因此他拒不参加政府，而担任了农民联盟总书记的职务。

    第二节 保加利亚的停战协定

    保加利亚的政治前途及其南部疆界问题，是1944年10月丘吉尔访问莫斯科时讨论的问题之一，它是包括在英俄双方就巴尔干地区划定势力范围的协议范围之内的。在那以前，已经初步商定，用两次世界大战之间的保希边界作为领土划分线。10月11日，三个盟国政府发表公开声明，大意是说，作为停战的条件，保加利亚政府必须承诺在十五天内从希腊和南斯拉夫领土上撤走一切保加利亚军队和官员。这一撤退工作将在俄国代表任主席的联合军事代表团的监督下进行。保加利亚立即接受了这个条件。格奥尔基耶夫总理通知盟国说，从希腊领土上撤走保加利亚军队的行动实际上已于10月10日开始，至于官员的撤退和把行政权移交给当地人，则在10月10日以前就已完成。他保证，保加利亚当局将给予盟国军事代表团以最充分的协助。

    10月19日，丘吉尔离开莫斯科时发表的公报宣称，已就保加利亚停战条件中的“其余各点”达成协议。10月26日，在莫斯科开始停战谈判。保加利亚外交部长斯塔伊诺夫一开始就宣读一篇准备好的声明，承认战时保加利亚政府所犯的错误和罪行，声称祖国阵线政府决定执行一种完全不同的政策。斯塔伊诺夫说，政府现正在对德国作战，并且已经在开始肃清战时政府的官员了。他说：“人民司法的巨掌将毫不容情地把他们统统打倒。”在第二天的会议上，斯塔伊诺夫接受了停战条件，他说，其中有些已经在履行了。保加利亚代表团对某些细节提出了一些问题并得到了解释。10月28日，停战协定签字。条件同罗马尼亚所接受的大致相同。应给予俄国军队在整个保加利亚领土上自由活动的权利，苏联最高统帅部的一切需要应予以供应。保加利亚政府保证释放盟国战俘并负责供应战俘和战时难民的生活需要；保证解散“法西斯类型”的组织，并对战犯采取行动。戏剧、出版物和通讯设施均置于苏联控制之下。保加利亚同意解除他们境内德军的武装；同意提供保加利亚部队，在红军司令部指挥下参加战斗；同意废除所有有关并吞希腊领土或南斯拉夫领土的各项立法，以补充他们早先承担的从战前疆界以外领土上撤走的义务；同意归还过去从苏联或从希腊或南斯拉夫领土上被德国或保加利亚搬走的各种财物。可能是由于保加利亚军队从未侵入苏联国境，没有规定它支付一定数额的赔款，这个问题留待以后再行决定；但是，保加利亚人应把一切属于保加利亚自己的或属于德国其他盟国的战争物资，包括战舰在内，统统交给苏联统帅部。保加利亚的商船也归俄国控制。主要是由于美国对罗马尼亚停战协定中关于盟国管制委员会权力在措词上不够清楚有意见，因而在保加利亚停战协定的相应条款中特别提到西方代表要参加该委员会的工作，同时也规定在整个对德作战期间该委员会应一直受苏联最高统帅部的全面领导。

    甚至在停战谈判开始之前，斯坦切夫将军指挥下的保加利亚军队已向南斯拉夫境内发动进攻，以切断德国人从希腊撤退的后路。保加利亚和南斯拉夫的共产党领导人于9月间举行了一次会议，以协调他们的对德作战行动。斯坦切夫指挥下的保军攻占了德军主要交通线上的南斯拉夫重镇尼什，消息传来，使10月间在莫斯科谈判的保加利亚代表团的地位大为加强。1944年11月，保加利亚和南斯拉夫两国的共产党领袖就马其顿问题取得了一个勉强的妥协之后，正在考虑组成一个南部斯拉夫人联邦的方案，但无法就下面这一问题取得一致意见，即保加利亚是以现在的南斯拉夫联邦各成员国这样一种身分加入进去(也就是说，应当并入南斯拉夫)，还是以相当于整个南斯拉夫这样一种身分加入南部斯拉夫人的联邦(即作为南斯拉夫的一个合伙者，而不是作为它的一部分)。这个争论最后提请斯大林仲裁，但是由于种种原因，组织联邦的这些建议并没有什么下文。

    1944年12月，希腊发生内战，英国军队进行干预，反对希腊全国人民解放军，引起了保加利亚共产党人的猜疑，他们担心英国已在着手采取一些行动，以镇压巴尔干各国“左派”政治集团和“左派”政府。这一形势对农民党领导人G·M·季米特洛夫的地位有不利的影响，战争时期他曾在英国人手下工作过，共产党人现在把他看成是英国的代理人，是来执行英国企图制止俄国向博斯普鲁斯海峡扩张的传统政策的。季米特洛夫为加强农民党实力所作的努力，引起了共产党人极大的敌视，因此他那农民联盟总书记的职务无法再保持下去了。1945年1月18日，他辞去了这一职务。

    G·M·季米特洛夫的辞职，只是保加利亚共产党人和农民党人之间摩擦日益增加的迹象之一。城市和乡村中的祖国阵线委员会的工作从来就不是很顺利的，没有多久，共产党人和农民党人就相互大肆指责起来。1945年5月，共产党人采取了一些分裂农民党和社会民主党的步骤。继G·M·季米特洛夫担任农民联盟总书记的尼古拉·佩特科夫也被迫辞职，继任的是一个对共产党更顺从的农民党人奥鲍夫，他同时也控制了农民党的党报。大约在同一时间，共产党支持的社会民主党候选人奈科夫控制了社会党的报纸《人民报》，两个月后，奈科夫集团又夺得了社会党党组织的领导权。结果，农民联盟分裂成两派，一派由奥鲍夫领导，主张同共产党更紧密地合作，另一派人数更多，纠集在佩特科夫的周围。同样，社会民主党人中也分裂出一个小派，支持奈科夫同共产党合作的政策，而人数较多的一派，则追随社会党温和派领导人切什美季耶夫和卢切夫。社会党右翼在帕斯图霍夫的领导下，从一开始就是反对政府的。佩特科夫和切什美季耶夫暂时仍留在政府中，虽然他们的追随者实际上已组成了反对祖国阵线政府的新党派。

    第三节 波茨坦会议和1945年11月18日的保加利亚选举

    在1945年7月至8月的波茨坦会议上，外长会议受命草拟对保加利亚和其他德国附庸国的和约。上文已经提到过，波茨坦会议公报已就怎样在和约签订以前这段时期中同这些国家打交道的程序作了规定，西方国家并没有同意斯大林要美国和英国立即承认共产党控制下的巴尔干各国政府的要求。会议开始时，丘吉尔提到马其顿一带的希腊边境上有着保加利亚部队这一事实。他说，修订边界的事应留待和会解决，决不能诉诸武力。这事提交外长们去处理，但斯大林支持保加利亚在爱琴海上取得一个出海口的要求，他认为用私下会谈的方式最容易达成解决办法。

    与此同时，1945年6月18日，保加利亚祖国阵线政府宣布将于8月26日举行选举。在7月间，政府成员中对选举程序问题的争执越来越激烈，8月初，六个部长(大部分是农民党和社会民主党人)联名向摄政提出一个备忘录，要求除了政府提出的名单外，也应允许各反对党公布候选人名单。摄政在答复时所提出的保证，不能使农民党和社会民主党领袖佩特科夫和切什美季耶夫满意，于是他们辞去了政府职务。

    美国政府接到报告说，祖国阵线在对反对党候选人施加压力和威胁，因此它于1945年8月18日向保加利亚政府提出一项照会，宣称只有在美国政府确信大多数保加利亚人民通过自由选举表明拥护他们的政府后，它才会承认保加利亚政府，才会同它签订和约。美国政府现既无法认为目前的“临时”保加利亚政府是有充分代表性的，也无法相信选举将能在容许国内一切民主分子都能不受威胁地参加的情况下进行。三天后，英国也送出类似的照会，对竞选运动中所采取的方法表示抗议，宣称英国政府“不能认为在这种情况下选举产生的保加利亚政府是民主的或者是有代表性的”。同一天(8月21日)，据宣布，那位现已几乎成了传奇式英雄人物的共产党领导人格奥尔基·季米特洛夫已获准辞去苏联最高苏维埃代表的职务，并放弃了苏联国籍，以便在保加利亚选举中充当候选人。在这种情况下，索非亚是不大会好好接受西方政府这些抗议的了；8月23日，斯塔伊诺夫外长在提到英美照会的一项声明中采取了这一立场，即按照停战协定的规定，对保加利亚的任何要求都必须向盟国管制委员会提出。西方代表于是召开了一次盟国管制委员会会议来讨论选举问题，并成功地使会议同意了他们的观点，这也许是很使斯塔伊诺夫感到诧异的。8月25日，保加利亚政府宣布，经考虑盟国管制委员会的建议后，决定推迟选举。就在这同一天，美国国务卿在新闻发布会上表示，希望保加利亚人民将能在稍后的日期通过自由选举选出一个具有充分代表性的政府，使美国政府能够同它签订和约并建立正常关系。他特别感到满意的是，盟国管制委员会的三位代表一致同意选举应推迟举行。他觉得这“突出地表明了”三国政府在帮助已解放的欧洲各国人民建立他们自己选择的民主政府这一点上有着共同一致的目标。

    也许是由于希望早日签订和约，早日取得英美的承认，保加利亚政府在9月间修订了选举法，并容许反对党候选人的名字在另外的名单上公布。政府还允许三个反对党(农民党、社会民主党和穆沙诺夫领导的“右翼”民主党)出版党报。9月中旬宣布选举将于11月18日举行。反对派的报纸当即斥责祖国阵线联盟在竞选运动中的行径。他们要求不再让共产党人掌管内政、司法两个部；当政府予以拒绝时，三个反对党于10月11日宣布他们将抵制选举。

    10月下半月，马克·埃思里奇(被派往巴尔干地区了解政治情况的一个美国报纸发行人)在索非亚耽了一段时间，访问了执政党联盟和反对党两方面的支持者，他的访问使人们激动，并对访问可能产生的后果进行猜测。另一方面，11月7日共产党领导人格奥尔基·季米特洛夫从莫斯科回到了国内，这大大加强了祖国阵线联盟的地位。他立即对各反对党发动猛烈攻击，他提到穆沙诺夫时，措词特别激烈，说在国会纵火案审讯时，当时担任首相的穆沙诺夫拒不恢复季米特洛夫的保加利亚国籍。季米特洛夫说，是斯大林救了他，给了他苏联国籍。

    1945年11月16日，即选举前两天，美国又向保加利亚政府递交了一个照会。照会说，据埃思里奇报告，保加利亚并没有采取步骤来改组它的政府使其更具有代表性；公布的是一张单一的候选人名单，许多民主的候选人被排除在外；而且有威胁和压制的迹象。美国照会最后说，没有理由相信，“在这种情况下进行的选举，其结果会反映保加利亚人民所选出的是一个具有代表性的民主政府”。继美国提出照会之后，保加利亚各反对党领导人公布了一封信，告诫保加利亚政府，要它再次推迟选举，说如果政府固执己见的话，必须“对人民和国家承担历史责任”。这些抗议毫无效果，选举于11月18日举行。同一天，保加利亚答复了美国的照会。复照着重提到8月间推迟选举后对各反对党所作出的各种让步，追述了各反对党领导人于10月11日声称要抵制选举这一事实。既然反对党后来未曾参加选举，那末，指责对他们进行威胁和压制就不可能有什么根据了。照会又说，政府打算“在选举后，主动地扩大祖国阵线现政府的民主基础”。

    在1945年11月18日的选举中，祖国阵线在议会中取得了四分之三的席位，新政府全部由祖国阵线联盟的成员组成。反对党的一些领袖，特别是农民党领袖尼古拉·佩特科夫，对选举结果表示异议，并且声称只有撤换了内政和司法两部的共产党人部长，并保证在没有威胁的情况下进行另一次选举，农民党人才愿意参加政府。格奥尔基耶夫总理于是指责佩特科夫是凭借“外国势力”行事的，并说，既然反对党已经退出了政府，他们不能再指望在内阁中取得职位。

    第四节 1945年12月的莫斯科协议和随后的外交照会往来

    1945年12月莫斯科会议期间，贝尔纳斯在同莫洛托夫和斯大林讨论埃思里奇报告时，发现俄国人在保加利亚问题上甚至比在罗马尼亚问题上更不愿意满足美国人的愿望。莫洛托夫告诉他，由于保加利亚已经举行了选举，俄国人不愿意干预该国的政府，不过，斯大林后来同意“建议”保加利亚政府吸收两名在政府中还没有代表的政党的成员，但坚持说，他的“建议”不能靠任何压力来支持。莫洛托夫和维辛斯基起初反对美国起草准备放在莫斯科会议公报中的一段文字的措辞，这段文字把保加利亚政府接受俄国“建议”说成是英美承认保加利亚政府的一个先决条件；但是最后美国的草稿还是被接受了。大家同意，一俟英美政府确信两名反对党的阁员已经进入祖国阵线政府，英美两国就象俄国那样承认保加利亚政府。

    可是，不久就清楚，关于保加利亚的这一协议，就象苏联和西方盟国之间所订的其他协议一样，是可以有不同解释的。保加利亚政府虽然接受了俄国的“建议”，但是，同俄国人一样把它解释为两个反对党部长将无条件地参加政府。反对党领袖佩特科夫和卢切夫却无意这样做。等到祖国阵线领袖同他们接洽，以及后来维辛斯基于1946年1月9日访问索非亚时，他们都坚持以前提出的条件，即必须举行另一次真正自由的选举，内政、司法两部必须不再受共产党控制，只有这样，他们才同意参加政府。这激怒了维辛斯基，他说他们没有权利提这样的条件。

    不久美国方面就表示，他们不同意维辛斯基对莫斯科决议所作的解释。2月16日，维辛斯基和美国国务院的科恩在伦敦就这个问题进行了会谈。科恩一回到美国，就于2月22日送了一份备忘录给保加利亚驻华盛顿的代表，提出了美国对莫斯科协议中关于保加利亚那一部分的解释，即应该促使保加利亚的政府和反对党就莫斯科公报中所提到的增加两个代表的事寻找一个双方都能接受的基础；而不是对反对党施加压力，迫使他们提出两个人选来无条件地参加政府。科恩的照会引起了俄国3月7日的强硬答复；答复中宣称莫斯科公报所提到的反对党成员参加政府的条件仅有两个，即他们必须是他们党的代表，他们必须忠于政府；并未提到什么“双方都能接受的条件”。此外，俄国照会还指责美国驻索非亚代表巴恩斯一贯怂恿反对党不要根据莫斯科的决定行事，鼓励他们提出参加政府的新条件；照会还宣称，美国2月22日的备忘录同样在鼓励保加利亚的反对党破坏三大国在莫斯科作出的决定，是美国未作任何努力来同莫斯科协议的其他两方进行合乎程序的协商而提出的一个单方面声明。3月10日，贝尔纳斯对此作了答复，他说他的政府从来没有想到过两名反对党成员应在并非双方都能接受的条件下参加保加利亚政府，在美国政府看来，这就是莫斯科协议的实质所在。贝尔纳斯提到2月16日科恩向维辛斯基解释美国观点的那次伦敦会谈，以证明美国政府并没有片面行事。美国没有采取过与产生莫斯科协议的友好合作精神相矛盾的任何行动；“巴恩斯是遵循美国政府的指示行事的，即他应该向有关各方着重表明这种合作的必要性。美国政府真诚希望，“关于保加利亚的莫斯科协议将在这种精神下得到贯彻”。

    3月下旬，保加利亚内阁辞职，摄政们要求格奥尔基耶夫另组一个具有充分代表性的新政府。他同各反对党领袖举行了会谈，讨论他们将在什么条件下同意参加政府。他们要求在6月中旬以前举行新的选举，要求由他们来掌管司法部并在内政部占有一定的地位。格奥尔基耶夫拒绝这些建议，但他提出愿意在9月中旬举行选举，允许在选举时让所有各党都分别提出各自的名单，并同意对司法、内政两部作一些有限的调整。但是，他坚持，参加政府的反对党成员必须同意与祖国阵线联盟忠诚合作。谈判终于破裂。3月31日宣布格奥尔基耶夫组成了一个新政府，它的成员仍然全部来自祖国阵线联盟。3月28日，苏联驻保加利亚大使基尔萨诺夫发表一项声明，宣称反对党所提条件同莫斯科协议相抵触，因而是不能接受的，而格奥尔基耶夫提给各反对党领袖的建议则应认为是公平合理的。另一方面，美国和英国政府在第二天宣布不承认新的保加利亚政府，理由是未曾执行莫斯科协议中关于接纳反对党成员入阁这一条规定。

    1946年6、7月间在美、英、俄外长巴黎会议上，保加利亚代表团团长瓦西利·科拉罗夫再次同英美政府打交道。贝文告诉他，应让反对党在政府中占有公平合理的一份，贝尔纳斯则再次提到埃思里奇报告，告诉他在保加利亚当局容许反对党行使充分的政治权利和公民权利之前，美国决不承认保加利亚政府。贝尔纳斯说，在莫斯科讨论保加利亚问题时，他的目的无非是要创造条件，使反对党能够行使其权利。科拉罗夫于是答应在三个月内，保加利亚将举行具有充分保证的自由公开选举以产生制宪会议。7月19日，保加利亚政府宣布将于1946年9月8日举行公民投票，以决定应否废除君主制，宣告保加利亚为“人民共和国”；还宣布将于10月27日举行制宪会议的选举。

    与此同时，共产党利用盟国在准备对保和约过程中提出的要保加利亚裁减军队这一要求，对那些拥有更大势力的“兹维诺”集团的军官们采取行动。有影响的陆军部长维尔切夫被立法机关剥夺了大部分权力之后，终于辞职，担任了保加利亚驻瑞士代表的职务。对许多仍然坚持军队应不介入政治的保加利亚军官采取了措施。甚至斯坦切夫，尽管他是大战后期抗德作战的英雄，也都免不了被捕；到了8月，据报道被撤职的军官已达一千八百人。经过1946年春夏两季的清洗，共产党人达到了双重目标，既符合了西方提出的要大量缩小保加利亚军队规模的要求，又打垮了足以严重阻碍共产党人巩固其对保加利亚统治的唯一力量——“兹维诺”党的那批军官，而且他们还能在签订和约之前，红军还在保加利亚的时候，就做到这一点。在1946年8、9月间的巴黎和会上，讨论到保加利亚战后经济和领土方面的和约条款时，保加利亚代表团特别提到了这些裁军的措施，希腊和保加利亚对西方所提希-保边界线应采用战前边界线的建议都表示反对，希腊人是为了“安全的目的”而要向北扩展他们的领土，而保加利亚人则在东斯拉夫人集团的支持下要求得到西色雷斯，以便在爱琴海上取得一个出海口。不过，在对保和约中最后还是采用了战前的边界。

    第五节 1946年9月8日的公民投票和10月27日的选举

    从7月份起，为9月8日举行公民投票所作准备工作就一直在进行，届时将由保加利亚人决定是否要保持业已统治保加利亚将近七十年的科堡王朝。至少在这个问题上，存在着明显的意见一致。所有八个保加利亚政党都呼吁人民投票取消君主制，甚至在举行公民投票之前，对投票的结果就已毫无疑问了。投票于1946年9月8日如期举行，没有发生什么意外事件。第二天宣布结果，说是有百分之九十二的选票赞成取消君主制，虽然这里面可能有些夸大，但毫无疑问，保加利亚人民是赞成这一措施的。组织了盛大游行；因为这不仅是否决条顿王朝的日子，而且时间上正好安排得同祖国阵线夺取政权二周年纪念日相吻合。在这之前，名义上由摄政者(两个共和党人和一个共产党人)行使的权力现在都移交给了国民会议主席共产党人科拉罗夫。年轻的国王西美昂立即同他的母后约安娜离开保加利亚去跟他的祖父前意大利国王维克多·艾曼努尔国王一起过流亡生活。在9月15日的国民会议上，祖国阵线政府宣布保加利亚为“人民共和国”。接着就开始为即将在10月27日举行的大国民议会的选举作准备。

    1946年8月，在巴黎和会上，贝尔纳斯再次抗议莫斯科决议没有得到执行，格奥尔基耶夫在答复中否认这是保加利亚政府的责任。贝尔纳斯在同格奥尔基耶夫进行了这些对话后，于9月24日发表了一封信，对8月份以来在履行莫斯科决议方面毫无作为表示不满。因此他已指示美国驻保加利亚盟国管制委员会代表罗伯逊将军，要求委员会代理主席比尔尤索夫上将安排一次有各党领袖列席的委员会会议，听取他们对即将到来的选举和对总的政治情况的意见。罗伯逊将要求召开一次盟国管制委员会特别会议，来考虑为了确保举行自由选举而可以采取的步骤：保证给反对党出版和广播的自由以及集会的权利；禁止民兵从事于除维持法律和秩序外的任何其他干预；释放政治犯，否则就应对他们提出公开的控告；消除选举后搞政治报复的任何可能威胁。

    几天后，格奥尔基耶夫在给贝尔纳斯的复信中声称，8月份以来，形势并没有发生什么变化。将要举行的自由选举，其结果不仅将决定政府的组成，也将决定同反对党“调整关系的方式”。他接着试图说明，贝尔纳斯所提的那些保证自由选举的条件大部分已在实施。出版自由已在“现行法律容许的限度内”得到保证，反映反对党观点的、批评政府的报纸正在毫无阻碍地发行。政府已同意，一切政党都可以在国家广播电台上发表它们的观点。集会自由也有了保证。民兵除了维护秩序、确保每一个公民都有按自己意志投票的自由外，将不干预选举。由于政治原因而在押的犯人，只要未违反现行法律的，已采取措施予以释放。保加利亚政府已经采取措施和将要采取措施，以充分保证人们在选举后不会有遭受报复的任何危险。格奥尔基耶夫说，举行自由选举已具备了良好条件的一个证据是祖国阵线已在全国各地公布了九十九张候选人名单，联合反对派方面(农民联盟和社会民主党)公布了十八张，民主党公布了三十五张。他最后提出一个保证，说保加利亚政府将采取“一切必要的措施，务使保加利亚人民可以在10月27日自由表达他们的意志”。

    10月1日，罗伯逊执行贝尔纳斯给他的指示，要求比尔尤索夫作出安排，让“保加利亚所有的政界领袖”都有机会在盟国管制委员会谈一谈他们的意见，并把原定在10月3日召开的委员会例会改为一次特别会议。罗伯逊说，英国代表奥克斯利将军已赞成这个建议。迟至10月4日才正式发出的比尔尤索夫的答复，拒绝了美国的建议。他说，保加利亚政府为保证自由选举，“已采取了一切必要的措施”。他指出那些抵制上次选举的反对党已决定参加这次选举，以证明他的说法。他说，这种问题并不在盟国管制委员会职权范围之内，因为这在同保加利亚签订的停战协定中已有明确规定；采纳罗伯逊的建议，将侵犯保加利亚政府的主权，将是“对保加利亚内政的粗暴干预”。罗伯逊于同一天复信表示收到了这份照会，声称他不同意比尔尤索夫的结论，并说他正把照会转给贝尔纳斯，以便采取可能被认为必要的行动。

    10月21日，正当竞选运动处于高潮之际，保加利亚政府和美国政府间的来往函件向美国报界发表了。同一天，奥克斯利将军送交比尔尤索夫一个照会，援引雅尔塔会议“关于被解放的欧洲的宣言”作为盟国有权干预的依据，追叙了以往关于保加利亚选举的几次交涉，声称英国政府完全同意罗伯逊10月1日的信件。10月22日，英国外交部发言人暗示他的政府可能不会承认选举后组成的保加利亚政府。10月24日，在索非亚举行的盟国管制委员会上，罗伯逊提出了美国的另一项建议，这次是建议采取一些具体步骤以保证选票的正确计数。比尔尤索夫拒绝在会上评论这个建议，第二天，国务院宣称，俄国代表阻挠了美国为促进保加利亚自由选举所提出的新建议。

    这样，10月27日的选举就在俄国和西方国家间关系紧张的气氛中举行了，这种情况同波兰和罗马尼亚的局面差不多。在竞选运动的最后阶段，阻碍反对党活动的措施可能没有象在罗马尼亚所采取的措施那么激烈，但是，反对党的集会都被政府的支持者冲散，反对党领袖抱怨政府的保证到头来只是一句空话而已。在选举前一天，共产党领袖格奥尔基·季米特洛夫宣称，投反对党的票是背叛的行为，并提醒反对党领袖们不要忘记南斯拉夫德拉扎·米哈伊洛维奇的命运。这个讲话很使一些拥护反对党的人担心报复而不敢投票；而那些没有被吓倒的，有的则阻于路障而不能顺利地出席选举集会，有的则由于选举卡发得太迟而使他们投票发生困难。此外，还有许多本来可能成为反对党候选人或反对党支持者的人被拘留在监狱中。尽管如此，官方发表的选举结果表明，农民联盟和社会党两党组成的联合反对派取得了多达百分之二十二的选票，使它们得以在新的国民议会中占有一百零一个议席。祖国阵线保持三百六十四席，但是，这些席位中极大部分(二百七十七席)现在都归共产党人所有了。在选举后组成的新政府中，格奥尔基·季米特洛夫接替格奥尔基耶夫任总理。他的内阁仍然由祖国阵线联盟的成员组成，但这一次有九个部由共产党人任部长，这就使政府中的“联合”成分减少到只是装潢门面罢了。1946年10月30日，季米特洛夫在接见记者时说，既然选举已经举行过了，莫斯科协议就属于过去阶段的事了。他责备反对党没有执行协议，并说选举已经表明了保加利亚人民在这个问题上的意见。他声称，虽然党派的代表比例有了变化，但是，共产党和祖国阵线联盟中其他各党之间的合作仍将继续。事实上，这次选举最重要的结果是季米特洛夫从幕后走到前台来正式出面掌权。从此以后，他可以从容地对付各反对党的敌人了。

    11月2日，英国外交部发言人说，来自保加利亚的报告表明，选举是在恐怖气氛中进行的。他提到了一些阻挠反对党竞选活动的手法，包括使用路障，奥克斯利将军本人就曾被一个路障所阻而无法通过。他宣称英国政府所得到的情报完全证明奥克斯利将军10月21日抗议保加利亚没有公民自由的照会是言之有据的。英国政府直到1947年2月10日同保加利亚签订和约后才承认季米特洛夫政府，而美国政府则甚至在这之后还是不予承认。


206第六章 匈牙利

    第一节 德布勒森政府和停战协定

    1944年10月16日德国人在匈牙利采取的一次成功的突然行动，挫败了霍尔蒂海军上将想要效法罗马尼亚和保加利亚同苏联停战的尝试，结果是匈牙利国土由于俄德两军在那里作战而大受破坏，直到1945年4月最后一批德军被逐出匈牙利，两军的战斗才完全结束。萨拉希及其追随者完全听命于希特勒，紧紧依附于希特勒的事业，他们同纳粹党卫队一起竞相虐待犹太人(在这之前匈牙利对待犹太人还是比较温和的)，并且虐待他们的马扎尔人政敌。10月间，红军进入匈牙利领土，占领了德布勒森。萨拉希政府随德国人一起西撤，带走了许多公务人员和早先属于特权阶级的一些人(后一类人中有许多已经离国或失踪)。因此从东方进来的俄国军队发现这个国家备受蹂躏，没有行政机构。当匈牙利首都的德国守军以他们对待俄方劝降的态度来表明他们已奉命死守该城时，想使这个首都免遭华沙同样命运的希望完全消失了。

    匈牙利象俄国人占领的其他地区一样，政治发展是同军事进展齐头并进的。在德国人占领时期，就由共产党、小农党和社会民主党组成一个地下“匈牙利阵线”，打算在战后组织联合政府。红军是随同在莫斯科受过长期训练的马扎尔共产党人一起到来的，人们不久就看出，他们最近期内的目标是要建立一个“民主”党派的联合政府。成立了一个政治委员会，其中除匈牙利阵线的三个党的代表外，还包括全国农民党和无党派的代表。在这个委员会名义上的督导之下，全国各地都仿照保加利亚的格局设立了国民委员会。还选出了出席临时国民议会的代表，这个临时议会在俄国最高统帅部的扶持下，于1944年12月在德布勒森召开。12月22日，临时国民议会以鼓掌方式认可了一个临时国民政府，共产党、小农党和社会民主党在政府中各分得两个部长，其余的部长则分配给其他党派的成员，包括一两名在霍尔蒂政权中任职过的前部长和将军。“莫斯科派”共产党人(它的领袖拉科西·马加斯同保加利亚人季米特洛夫一样，暂时还留在莫斯科)在受训期间受到过告诫，叫他们不要重犯1919年库恩·贝拉的那种错误。如前所述，共产党的政策是试图在各国首先同那些和前政权没有联系的政治团体进行合作，来赢得全国支持；匈牙利德布勒森政府中的共产党成员，在早期阶段曾公开帮助执政党联盟中的其他政党做组织工作。在临时国民政府中，正式由共产党人任部长的只有农业和贸易两个部，但是由于共产党人被委任为一些重要的部的副部长，该党的地位就大为加强，他们居然能够改组警察和保安部队，虽然内政部名义上是掌握在全国农民党手里。东部匈牙利处于俄国人直接占领下，因此临时政府完全受红军统帅部摆布。但是不管怎么说，政府中的共产党和非共产党成员之间，最初确实真正想要进行合作，来实行他们认为必要的某些基本的经济和社会改革。

    在特里亚农条约所规定的边界范围内的匈牙利国土上，并没有进行过经济和社会改革，而在每一个从它分裂出去的后起国家中，却在某种程度上实行了这样一些改革。在两次世界大战之间那段时期中，甚至在第二次大战期间，匈牙利始终保持着一种半封建的秩序。它那已经过时的经济制度，长期以来一直处于工业巨头和地主的控制下。他们勾结在一起，保护他们的利益，反对革命，现在则是到了根本改革的时候了。因此，在这初步阶段，匈牙利共产党人能够和那些对推翻现制度同样感兴趣的党派进行合作，而现制度的许多支持者，则早已随同萨拉希一起逃跑了。

    12月28日，德布勒森政府发表一项声明，谴责巴尔多希和萨拉希政府的政策，对10月间建立了萨拉希政权的德国暴力行动特别表示愤慨，宣布对德作战，并宣告临时政府已向各盟国政府请求停战。1945年1月20日在莫斯科签署的对匈停战协定，是仿照已在芬兰、罗马尼亚和保加利亚使用过的格式办理的。协定所规定的条件有：解除匈牙利境内德国人的武装，释放政治犯和废除种族歧视的法律，保证俄国军队可以自由通过匈牙利，遣返战俘，归还战时从匈牙利所占领的苏联和其他邻国领土上运走的贵重物品和财产，由俄国人没收一切德国战争物资，包括战舰在内，作为战利品，并在战争持续期间，由俄国人使用一切其他船只，支付苏军统帅部和盟国管制委员会的一切开支，恢复盟国的权利和产权；在逮捕和审讯战犯方面予以合作；解散亲希特勒的“或其他法西斯类型”的组织；由苏军统帅部接管一切宣传工具。由俄国人任主席的盟凰管制委员会将调节和监督协定的执行；在对德战争持续期间，该委员会应在俄军最高统帅部指导下进行工作。临时政府负责至少提供八个步兵师用于对德作战，除此之外，其余的匈牙利军队则应置于“和平时期”的基础上。应采取措施防止德国财产运出匈牙利。协定上的领土条款再次把匈牙利缩小到两次大战之间的疆域。1938年11月2日和1940年8月30日的维也纳议定书均被宣布无效，并规定要撤出以前曾划归过捷克斯洛伐克、南斯拉夫或罗马尼亚的领土，要废除一切有关匈牙利吞并这些领土的法律和行政条例。而且，还要匈牙利支付赔款，捷克斯洛伐克和南斯拉夫两国将分享赔款一亿美元。应付苏联的赔款数额规定为二亿美元，可能还要赔偿其他盟国所受的损失留待以后另行估计。匈牙利的民政机关将恢复到离前线五十到一百公里的地方，但必须服从苏军统帅部为执行停战条件所发布的命令。

    停战条件中提到的民政机关是由各地设立的国民委员会构成的，这些委员会名义上受德布勒森临时政府管辖。当战争尚在匈牙利西部进行时，控制着交通的红军当局，有时不免情不自禁地流露出对他们那些被保护的共产党人的偏爱；国民委员会的合作基础在许多情况下只是理论而已。尽管如此，在1945年头几个月里，执政党联盟中的大多数党派，特别是小农党，还是能够在组织上有所发展。1945年2月攻克布达佩斯后，虽然布达的城堡在苏军围攻时大部被毁，但临时政府仍能于1945年4月间转移到该城。

    第二节 土地改革

    在匈牙利，重行分配土地的必要性长期以来一直遭到忽视，这就为德布勒森临时政府建立后头几个月中的合作行动提供了又一股推动力；1945年3月中旬，政府发布了土地改革法令，并立即付之实施。新法令适用于一切农业庄园，不管其所有权属谁。早先为匈牙利地主所有的那些大得异乎寻常的庄园，以及属于天主教会的巨大地产的大部分，都被划成小块分掉，每块一百约赫或一百约赫以下。到了1946年9月正式宣布土改完成时，土地重新分配的进程已经达到了永远无法逆转的地步。土改法在执行过程中并非没有过火之处，因为在许多情况下，土地是由农民自己动手夺取的；但尽管如此，参加临时政府的各党派似乎都一致同意，土改执行速度之迅猛和改革性质之激烈，都是当时形势下应采取的最好的方针。这次改革使六十四万二千人分得了土地。

    第三节 市议会选举和全国普选

    匈牙利共产党和社会民主党的领袖们，根据早在1944年10月10日所达成的一项协议，订立了一项全面合作的公约，其中包括两党最终要合并的一项谅解。他们觉得两党合作在布达佩斯周围的工业地区特别有利，因为那里的工会领导权已经掌握在共产党人手中，他们预期那里的工人将会给予有力的支持。共产党-社会民主党集团对自己的地位很有把握，因而向小农党领导人建议，在匈牙利全国普选前，应先举行布达佩斯的市议会选举，小农党同意参加1945年10月2日的市议会选举，条件是普选必须接着在一个月内举行。选举是在非常公平的情况下进行的；除了共产党和社会党联合组成一个选举集团外，其他的每一个党派都各自单独有一张候选人名单。选举结果，小农党获得百分之五十一的选票。小农党认为这是他们党的巨大胜利，而共产党-社会党集团则认为这是“反动分子”操纵的结果。市议会选举的这一结果对即将于1945年11月举行的普选来说意味着什么，俄国人是清楚的；因此盟国管制委员会主席伏罗希洛夫元帅在10月间决定亲自控制事态的发展。他召见小农党的领袖们，迫使他们接受一张由整个执政党联盟共同提出的候选人名单，起先答应他们可在新议会中占百分之四十的席位，后来改为百分之四十五，最后答应百分之四十七点五。伏罗希洛夫的行动引起了西方国家的忧虑，它们当时正在密切注视匈牙利的竞选运动，着眼于选举对它们以后承认匈牙利政府的可能性有什么影响。小农党全国执行委员会拒不接受伏罗希洛夫的建议。在小农党领导人发起召开的各党联席会议上，共产党人最后同意由各党分别提出名单，但是他们的条件是，不论选举的结果如何，联合政府应继续执政；各个党派在政府中实际各占多少名额的问题可以在以后决定。达成了这一协议之后，以“独立阵线”名义发表了一项共同的政策宣言，各党间停止了互相谴责，这样就为匈牙利历史上举行一次空前自由的普选扫清了道路。1945年11月4日投票，小农党获得巨大胜利。他们在议会中所获得的席位几乎占总席位的百分之六十；甚至伏罗希洛夫也深为所动，他宣称苏联政府愿意把苏匈友谊建筑在他们同小农党关系的基础上。

    因为选举前有协议，小农党不能组织一个单一政党的政府，他们还担心如果坚持要在内阁中占大部分席位的话，共产党人会拒绝参加政府。经过各党间的讨论，最后同意把内阁成员从十二名扩大为十八名，各部部长职位则按9:4:4:1的比例在小农党、共产党、社会民主党和全国农民党间分配。在十分重要的内政部长职位问题上发生了一场争执，最后当共产党人以退出政府相威胁时，小农党把这一职位让给了共产党。小农党领袖之一蒂尔迪·佐尔担任总理，他的党分得了农业、外交、财政、国防、建设和供应等九个部的部长职务。投票前夕，美国政府给匈牙利政府事实上的承认，以表示赞赏竞选进行的情况；英国政府则在11月中旬匈牙利新政府名单宣布之后才予以承认。

    选举前实现的党派融洽情况不久就受到了威胁。在驱逐匈牙利境内日耳曼少数民族问题上各党意见分歧。伏罗希洛夫所发的一项指令，建议立即把整个少数民族统统驱逐出境，共产党和社会党支持这一指令。可是，小农党人在这个问题上意见不统一，主要是因为这里所涉及的“斯瓦比亚人”有许多本身就是小农党人，其中有些甚至还是匈牙利爱国者。虽然如此，若干持不同意见的小农党人还是投票赞成伏罗希洛夫的解决办法，于是通过了这一办法。可是，投票反对的那些小农党领袖仍然对所建议的办法抱着敌对态度，这一争执逐渐发展成为新政府内部小农党领袖和左翼集团之间严重摩擦的根源。

    另一个很有争议的问题是要不要保持君主政体。在这个问题上，新执政联盟中的各党派总算设法消除了彼此间的分歧。1946年2月1日，匈牙利国民议会宣布匈牙利第三共和国成立，蒂尔迪·佐尔坦当选为共和国总统，于是，在实际上没有人反对的情况下，那个有着九百四十五年历史的、由圣斯蒂芬王冠的光辉所神圣化了的匈牙利王国被宣告废止了。由于蒂尔迪当选总统，空出了总理的职位，但是各党不久就一致同意应由小农党领袖纳吉·费伦茨继任该职，在这之前他是国民议会议长。

    第四节 经济状况

    虽然俄国人要把匈牙利经济同他自己的战后经济恢复计划联系起来的意图是逐渐透露出来的，但在将近1945年底时，苏联和西方国家间日益紧张的关系，还是在匈牙利经济方面表现出来了。上文已经提到过，停战条件规定，匈牙利应在六年内向俄国提供价值二亿美元的商品作为赔偿，并且要负责红军统帅部和盟国管制委员会的日常给养。俄国人和德国人在匈牙利作战所造成的破坏本已使履行这些义务非常困难，更何况萨拉希政府及其追随者跟着退却的德军一起逃跑时又带走了能够到手的一切财物，包括匈牙利的黄金储备。此外，在俄军占领初期，已有大量工业设备和机器被搬运到苏联去了。在这种情况下，停战条件规定的沉重义务是匈牙利的经济所无法负担的，于是匈牙利人不得不转向其他方面寻求帮助。1945年夏季，匈牙利派了一个贸易代表团去莫斯科，表面上是去讨论俄国人建议的一项协定，使匈牙利得以用工业制品向苏联换取急需原料的进口。事实上，谈判发展成为讨论一项具有深远意义的条约，这一条约规定要在为期五年的时期中在一切主要经济领域里密切协作，并为设立一些俄匈股份公司打下基础。由于美国和英国政府提出抗议，使这件事搁了一个时候，但是，终于还是在1945年秋季签订了这一条约并于12月间予以批准。条约的具体条款没有公布，大概是由了双方都想隐瞒苏联对匈牙利的经济渗透的程度。整个1946年内，俄国的政策是要加强条约所建立的经济联系，盟国管制委员会中的俄国代表总是力图阻挠美国所提出的经济援助的建议，虽然他的努力并不总是成功的。4月间，纳吉带了一个代表团访问莫斯科，商得了斯大林的同意，将匈牙利支付赔款的期限从六年延长为八年；可是，到了5月，俄国人从这一让步中可能赢得的一点好感，却由于苏联政府同意外长会议的决定，允许罗马尼亚重行占领整个特兰西瓦尼亚而被抵销了。俄国人已经发现他们自己无法阻止匈牙利政府接受美国政府提供的一笔价值一千万美元的战争剩余物资贷款；而在1946年6月，以纳吉为首的匈牙利政府代表团又访问了华盛顿。虽然代表中有共产党领袖拉科西，这次访问还是取得了显著成功，因为他们得到了美国政府的保证，说在德国美占区中的相当于三千二百万美元的匈牙利金块将归还给匈牙利政府。此外，又把购买战争剩余物资的贷款增加了五百万美元；双方还达成一项谅解，即在多瑙河上的那批匈牙利船只可以悬挂匈牙利国旗行驶，不过，船只所有权的最后决定还得留待以后作出。

    1946年6月27日，美国国务院在一份向记者发布的新闻稿中透露，从1945年底起向匈牙利提供经济援助的问题一直在引起美苏两国政府之间的摩擦。早在1945年12月3日，匈牙利政府就要求盟国管制委员会指定一个联合委员会来调查匈牙利的经济情况，并提出援助重建的方法；在同月召开的一次管制，委员会会议上，美国代表建议成立一个小组委员会来考虑匈牙利的财政、工业和经济问题。盟国管制委员会的俄国主席拒不考虑匈牙利的要求，也拒绝了美国的建议。1946年3月2日，美国政府给苏联政府一个照会，建议根据雅尔塔会议“关于已解放的欧洲的宣言”，应共同努力改善匈牙利的经济状况，照会把匈牙利的经济说成是由于受到赔款、红军的征用和占领费用等压力而负担过重。照会建议拟订一项计划，以恢复匈牙利的经济，并使其结合到欧洲总的经济中去。4月21日，维辛斯基在复照中否认匈牙利经济状况的恶化是由于美国人所称的那些原因。照俄国人的看法，经济恶化的主要原因，一则是战争造成的损害，再则是由于美国政府没有能够归还那笔由萨拉希政府带到奥地利和德国、现在留存在美国占领区内的约值三十亿美元的匈牙利财产。维辛斯基拒绝了美国所提的采取联合行动的建议，理由是恢复经济是匈牙利政府“权力范围内的事”。美国政府在7月22日的复照中，作了详细的经济分析，以支持他们3月2日照会中所提出的论点。照会说，维辛斯基所估计的匈牙利在美国占领区中的财产价值是“大大地夸大了”，虽然目前还不能得到确切的数字。照会着重指出了匈牙利代表团访问华盛顿时美方所作的让步，包括归还金块；声称美国政府并不想把自己的观点强加于人，只是想对匈牙利政府关于援助的请求作出反应，同时吁请对方指示苏联代表及时与盟国管制委员会的其他成员采取一致行动，协助实现匈牙利政府准备于8月1日实施的一项金融稳定计划。

    这一呼吁没有产生什么效果；苏联政府在7月27日的照会中再次拒绝同西方国家合作拟订一项恢复匈牙利经济的联合行动计划。照会在某些段落中甚至表示根本没有采取任何特别措施的必要。它提到匈牙利新建了一批工厂，并提出数字表明匈牙利轻重工业的生产能力都有所上升。俄国人坚持说，他们所要求的赔款并不过分；红军的征用和搬走一些工业设备都为数甚微；匈牙利从经济条约中所得的利益比俄国多得多。可是，在照会的其他一些段落中，又把匈牙利经济情况的恶化归咎于美国扣留匈牙利财产。到了这时，情况已很清楚，俄美间的照会往返只会使盟国间的关系愈来愈恶化。因此，美国在1946年9月21日发出的一份照会中承认交涉已陷于僵局，从而结束了这段交涉。美国政府在重申了前几个美国照会中所作的声明并驳斥了俄方的指责之后，得出结论说，在匈牙利的经济状况以及造成这一状况的原因等问题上，他们无法同意俄国人的意见。因此，“进一步的申述和否认”都不会有什么益处，但是，由于匈牙利确实需要援助，盟国管制委员会中的美国代表随时准备同大家一起采取象美国前几个照会中所建议的那种联合措施。

    第五节 1946年2月至12月的政治事态发展

    虽然纳吉通过自由选举拥有全国国民给予他的党的强有力的授权，但他和蒂尔迪总统都没有能象芬兰的巴锡基维那样，使他的国家平安度过对俄关系中最关键性的时期。纳吉奉行一条竭力维持执政联盟团结的政策，并把这一点放在其他一切考虑之上，同时在期待着这样一个时刻的到来：那时和约一签订，俄国军队一撤走(他设想这是会跟着实现的)，匈牙利就将获得新生。在蒂尔迪的不很靠得住的协助下，他在一个短时期内保持住了执政联盟的团结，不过，只是在付出了下述的代价后才获得的，即默认共产党人控制政府的关键部门，并在他自己的党内引起了灾难性的分裂。后来共产党人由于政策改变，要采取步骤来消灭他们以前曾经帮助加强过的主要政敌小农党，他们就利用了该党的这一分裂。在纳吉以逐渐退让来保持团结的政策中，最重要的一步是在1945年11月自由选举后把内政部的控制权让给共产党人。

    纳吉于1946年2月23日就职后不久，他的党内就逐步出现分歧。分歧不仅表现在驱逐日耳曼少数民族的问题上：小农党内有一些党员具有强烈的民族主义观点和修改边界的要求，希望把原来从奥匈帝国分裂出去的一些国家中的马扎尔少数民族连同他们居住的领土一起并入匈牙利。还有一些小农党员在原则上反对政府的土地改革和国有化政策，对纳吉为了保持执政联盟的团结而在重要问题上对共产党让步的政策持批评态度。因为情况很清楚，不管匈牙利民族主义具有怎样的吸引力，如果采取一种企图修改边界的政策，各党间的联盟是维持不下去的，所以纳吉在这一政策上就同在其他问题上一样，选择了一条中间道路。作为缔结和约时的“有限”目标，只要求周围各国给予其境内的匈牙利少数民族以平等权利，只要求盟国把特兰西瓦尼亚的一部分再次归还给匈牙利。

    为了对纳吉施加压力，共产党首先在政府内部组织了一个由共产党、社会党、全国农民党和工会委员会联合而成的左翼集团。此外，他们可以用退出政府来威胁；如果这还不够，他们可以发动工人罢工和示威。伏罗希洛夫也证明是一个非常起作用的同盟者，因为他可以合法地施加压力，要求作出更大的努力来履行停战协定的经济条款。1946年3月间发生的显然就是这种情况，当时某些小农党人，包括舒尔约克·戴希代尔，在国民议会中批评政府的政策。舒尔约克主张修改边界，特别是在斯洛伐克问题上，因为那里的匈牙利人正在遭受虐待。他批评最高经济委员会，说它在共产党人瓦斯·佐尔坦领导下，应对政府的大部分激进的经济政策负责，包括主要资源和能源的国有化政策在内。他抱怨说，该委员会的设立，在匈牙利造成了双重政府的局面。他还批评共产党控制了警察。舒尔约克的演说引起了共产党宣传的猛烈攻击，这种攻击得到莫斯科电台的支持，也得到布达佩斯市内示威游行的支持，同时，配合这种攻击，还提出了关于清除小农党内“反动分子”的要求。这些可以说是由俄国官员施加压力予以支持的要求，是纳吉所无法拒绝的。3月12日，他终于为了各党派联盟的团结，同意了左翼集团的要求，把二十二名党员开除出党。此后，党派之间的分歧在表面上算是消除了，但是，在和睦的外表下，共产党人却采取了若干步骤，以巩固他们的地位。狂热的好斗分子劳伊克·拉斯洛接替了纳吉·伊姆雷的内政部长职务。大约与此同时，另一个共产党人实际控制了国防部，他立即组织了一支由共产党人保尔菲-瓦斯泰赖伊切将军指挥的“机动边防部队”。共产党人现在不仅控制了最高经济委员会，也全部掌握了各个关键性的部，因此他们的领袖拉科西作为副总理可以随时正式接管整个政府，如果为了共产党的利益而有必要这样做的话。到了1946年4月，小农党于11月选举中所取得的胜利看来确实是徒有其名了。

    因此俄国领导人很有理由欢迎以纳吉为首的代表团于1946年4月访问莫斯科。虽然斯大林和莫洛托夫已经在1945年2月罗马尼亚政变后将特兰西瓦尼亚交还给了他们的罗马尼亚傀儡格罗查政府，他们仍然设法使纳吉抱有希望。莫洛托夫建议他同格罗查政府直接谈判，但是同格罗查的这番交涉并没有什么结果，5月7日又宣布说，在巴黎开会的外长们已同意向和会建议应让罗马尼亚继续保有全部特兰西瓦尼亚。当匈牙利人提出抗议时，俄国人则归咎于美国人，虽然据后来透露，俄国外交部长自己就曾坚持要把停战协定中关于把大战期间为匈牙利并吞的那部分特兰西瓦尼亚归还罗马尼亚的那项规定不加变动地确定下来。匈牙利代表团于1946年5月访问华盛顿期间，美国人和俄国人之间仍在相互指责。

    俄国军官和士兵被匈牙利平民杀害的两起事件，预示着匈牙利共产党同天主教会间的一场冲突即将来临，作案的一些青年，不是同小农党就是同天主教会有关系，或者同两者都有关系。俄国当局把这些暗杀事件故意说成是一种阴谋的一部分，以此作为进行干预的借口，来对付匈牙利反对共产党政策的人们。斯维里多夫将军在6月28日发出的一份照会中指责匈牙利政府对于危害红军安全、危及匈牙利“民主前途”的人没有采取有效行动。他要求：(一)天主教青年组织和童子军(训练青年仇恨红军的“反动温床”)应立即解散；(二)应勒令红衣主教明曾蒂领导下的教会人士停止对“民主”和红军的攻击；(三)某些小农党员地方官应予停职；(四)司法部政务次官普费伊费尔·佐尔坦有意阻挠对凶犯的迅速调查和惩处，应强迫其辞职；(五)同这些事件有牵连的两个小农党领袖应取消其不受逮捕的议员豁免权。美英两国，政府都对这一行动提出抗议，英国政府称这种行动是“不正当地干涉该国内政”，但是，纳吉对头两项要求同意照办。第三项要求已经在做了，不过不肯对最后两项让步，至少暂时他还维护着他党内那几个受到威胁的党员。

    8月间，反犹情绪引起了两次政治性的事件，而这种情绪是由现已成为共产党党员的前匈牙利法西斯分子鼓动起来的。由于政治上的原因，这些犯罪的人得到了共产党人的保护。纳吉试图掩护这些共产党人不使公众注意，结果是，他自己党内的两个党员却被共产党人及其在执政党联盟内的同盟者所选定的法院判处了死刑。这两个小农党党员后来经上诉法院宣判无罪，但是，这一事件加剧了共产党人和小农党人之间所存在的紧张关系。

    到了1946年秋天，纳吉虽然还担任总理职务，但实际上已经无权。几个重要的部和权力的工具已经掌握在共产党人手中，而且他们的控制范围还在不断扩大。“机动边防部队”早就在盟国管制委员会俄国军事小组负责人康德拉托夫将军的细心密切监督下进行了改组。小农党人已放弃他们关于举行地方选举的要求，并且正在徒劳地为按照1945年11月普选结果的比例分配地方政府中的席位，和单独成立一个代表匈牙利农民的组织而进行挣扎，他们想制止共产党人在清洗官僚机构时那种歧视的做法，同样没有成功。在舒尔约克领导下新成立的自由党，经过几次不成功的尝试之后，终于在10月间得到斯维里多夫的允许，被正式承认为一个新政党。它是直接反对政府的，并且具有很强烈的民族主义色彩，因而一开始就确信能获得一部分人的拥护。

    小农党尽管在1945年11月选举时赢得多数议席，但是，到1946年秋季，陷入了象罗马尼亚和保加利亚的反对党那样的反对党地位，纳吉也只是随波逐流而已。共产党-社会党集团开始公开批评他的党，并对它所拥有的多数议席的基础表示异议，断言这种多数是“反常的”。有人在一次宣传运动中把该党的右翼叫作“反动的温床”。纳吉这一次同右翼站在一起，他的副手科瓦奇·拜洛以牙还牙地回答了左翼的攻击。这场政治斗争的主要争端不久就被明确地说成是应不应该把小农党的右翼开除出党。纳吉同俄国代表间的谈判预示着共产党同天主教会之间的决战即将来临，虽然天主教会的大部分土地已在土改中被没收，它仍是共产党推行其政策的一大障碍。1946年秋，共产党发动了一个根本改变匈牙利教育制度的运动，这意味着要对教会学校这一根深蒂固的匈牙利传统发动一次大进攻。作为这一运动的第一步，他们着手施加压力，要求撤换教育部长，由他们自己推选的人接替，此人名叫道尔沃斯·约瑟夫。

    第六节 1946年12月一件民族主义分子阴谋案的揭露1946年12月，国防部和内政部中的共产党领导人在既未通知总理又不同他商量的情况下开始了大规模的逮捕。当公众渐渐了解到有许多军官和政界人物在遭受秘密审讯时，纳吉试图弄清楚究竟是怎么一回事，但没有成功，而且由于受到俄国人的压力，他似乎已同意了不让小农党人参与共产党人正在进行的审查。秘密审讯了几天之后，内政部长劳伊克发表一项公报，宣布发现了一起大规模的阴谋案，这一阴谋是由一个战前就存在的名叫“马扎尔公团”的民族主义组织搞的。据称，一个七人委员会(委员大多是军官或政府官员)准备在和约签订时或者俄军撤离后发动政变。阴谋的军事领袖是韦赖斯·拉约斯将军，文职领袖中包括以前小农党的一个执行秘书鲍休特·阿拉尼。阴谋的政治目的据说是重建1944年3月德军占领前那样的霍尔蒂政权。直到这时，纳吉一直耐心地要消除同共产党人的分歧。但是，随着秘密审讯在1月间继续进行，愈来愈多的小农党领袖被逐渐牵涉进去，其中有些是纳吉的亲密同事。共产党试图进一步分裂小农党，削弱小农党在议会中的多数，这就使纳吉重又担任起调解人的角色来。在一次记者访问中，他承认有反国家的阴谋存在着，并表示小农党要清洗自己的党员队伍。可是，到了1月底，大多数小农党人已认识到了共产党的意图，开始显示了反抗的迹象。当纳吉的密友和同事科瓦奇·拜洛也被控同阴谋案有牵连时，小农党中的农民党员群起为他辩护，并且公开抗议所谓他有严重嫌疑的说法。拉科西和共产党-社会党集团的其他领导人要求中止科瓦奇的议会豁免权，但是，虽然他被迫辞去了党内的职务，并放弃了他同党报的关系，他还是保住了他不受逮捕的豁免权。2月初，小农党的一个农民党员在议会中提出一项动议，建议指定一个二十五人的委员会对科瓦奇所受的控告进行调查。议会不顾左翼集团的反对，通过了这一动议，左翼集团不承认同这个动议有任何关系，并扬言如果提案付之实施，他们就要退出政府。纳吉和蒂尔迪的主要目的仍是要保持各党间的和平，因此纳吉安排了一个妥协的解决办法，根据这一妥协办法，小农党人收回这一动议，作为交换，共产党-社会党集团的领袖们则同意停止攻击小农党。尽管共产党人施加了强大的压力，科瓦奇还是没有放弃豁免权，这是应该归功于纳吉的；但是这位总理的义气救不了他的同僚。科瓦奇终于同意连续三天到案接受警方的审讯，条件是晚上应该允许他回家，以及不能把他视为被告之一。这时，或许是俄国人失去了耐心，或许是象他们后来所说的那样，他们发现了科瓦奇同反红军的间谍活动有牵连，1947年2月26日，即阴谋案开始正式审判的前一天，在科瓦奇第二天到案接受讯问时，俄国人突然逮捕了他，并且带着他到他家里进行搜查之后，就神秘地把他抓走了。

    共产党人这次揭露出一个民族主义秘密组织，使他们有了一个所需要的机会，以打击仅存的一个重要政治对手。俄国人逮捕了科瓦奇，是共产党为消除一切重大反对势力而进行的斗争的一个重要步骤，这一斗争不久就把纳吉本人也卷了进去，并迫使他流亡国外。


207第七章 东欧各国和约的缔结

    第一节 战后形势

    在盟国着手草拟对一些前轴心国附庸国的和约时，东欧事实上已经形成其战后的格局。大战初期，斯大林曾想谋求西方盟国承认1939年8月23日德苏条约秘密附加议定书中的领土条款而没有如愿；但是，随着斯大林格勒战役后苏联实力和信心的增强，他已经能够不顾盟国的态度，重行占领波罗的海国家和以乌克兰人和白俄罗斯人为主的两次大战之间的波兰东部领土，又进而占领了居民属于波兰人的两次大战之间的波兰西部领土。担心俄国西部边界的安全，可能是促使斯大林把手伸向西部边缘地区的主要考虑。控制了这些地区，他就可以弥补在大平原上缺乏“天然国界”这一缺陷；因为这些边缘地区如果掌握在俄国手里，就会构成一片辽阔的缓冲地带，来自两面的任何新的入侵者必须先穿越这一地带，才能打到苏联本土。苏联政府之所以于1939年对芬兰开战，就是为了要重新占有俄国在1721年到1918年间在这一带拥有过的那片土地，以掩护列宁格勒大门；而安全方面的考虑也是1940年8月间它之所以要吞并波罗的海国家并使之苏维埃化的一个动机。在寇松线以东的战前波兰领土这个问题上，安全的考虑是同白俄罗斯人和乌克兰人的民族愿望相一致的，而且在这种情况下，安全问题就同俄国决心要清算它对里加条约领土条款的政治宿怨结合起来了。类似的考虑也适用于部分由乌克兰人居住、部分由罗马尼亚人居住的比萨拉比亚地区。俄国对比萨拉比亚有着以历史为依据的领土要求，这段历史可追溯到1812年，那时它从奥斯曼帝国手中征服该地并从此一直占有到1918年；但是，就北布科维纳而言，俄国不能用以前曾经占有过作为理由，于是提出苏联安全的需要作为理由，来补充乌克兰人的民族要求。在战争稍后一些阶段，俄国人把寇松线以东的波兰和上述的其他领土并入了苏联，虽然从德国人轻而易举地就攻入了俄国这一事实来看，这些边缘地区在战争技术发展的这一最新阶段能对苏联有多少安全价值，是很可怀疑的。芬兰沿北冰洋一带海岸直到挪威边境为止，现在也重新为苏联所得；而且，当斯大林取得西方盟国的同意，把苏联领土一直向西扩展到不冻港哥尼斯堡时，不言而喻，他也取得了他们对德苏协议中有关该港后方腹地的一些领土条款的默认。1945年6月，斯大林又从捷克斯洛伐克取得了外喀尔巴阡-卢西尼亚的正式割让，这就完成了把所有乌克兰人居住的地区都包括在苏联国境之内的政治统一过程，并消除了乌克兰分离主义运动在苏联领土外可能进行活动的最后一个潜在基地。苏联取得了这块领土，就使它同斯洛伐克有了共同的边界，也使它在喀尔巴阡山以南同匈牙利有了共同的边界。

    西部的这条新的缓冲地带，并不是斯大林所取得的唯一好处。根据同前轴心国附庸国所订停战协定的规定，芬兰和罗马尼亚，以及在较小程度上还有匈牙利和保加利亚，现在都已经在经济上同苏联连结起来。同芬兰签订的停战协定还给了俄国人种种战略上的好处，从而使芬兰人在万一发生另一次俄芬战争时简直处于无法自卫的地位。这样，芬兰的生存现在就完全依赖于同苏联保持友好关系了。斯大林还不顾西方舆论的义愤和伦敦波兰政府的抗议，采取了严厉无情的措施，建立了一个“友好”的波兰，并在西部给它大片德国领土，补偿它在东部不得不割让给苏联的那些白俄罗斯地区和乌克兰地区，从而确保了“友好”波兰的持续的“友谊”。为了实现这样一个把波兰的主权扩展到奥得河和西尼斯河的解决办法，也为了防备德国发动复仇战争的危险，1945年4月签订了波苏条约，使波兰在这两点上完全依赖它的东邻。同样地，斯大林把轴心国在1940年8月强迫罗马尼亚归还匈牙利的全部土地又还给罗马尼亚人，这就使罗马尼亚不得不依靠苏联的支持来防止匈牙利的领土收复主义的可能复活，从而取得了罗马尼亚“友好”的保证。

    俄国人1944年同英国政府所订的建立势力范围的协议，使斯大林指望能在西方的同意下在希腊之外的巴尔干半岛发挥支配性的影响，同时这一协议也助长了他想使俄国能够在某种程度上控制黑海海峡的希望。另一方面，斯大林想保持三大国间融洽关系的愿望，促使他于1944年在希腊、意大利及法国等问题上作出一些姿态，也促使他提出介于资本主义和共产主义之间的“人民民主制”这一模式作为东欧国家最好的政府形式。然而，他的压倒一切的考虑则是从传统的地面战争的角度所设想的苏联西部边境的军事安全，而当他被迫要在军事安全与保持对美国友好关系之间作出选择时，他选择了他心目中所设想的军事安全。直到波茨坦会议(1945年7月)为止，斯大林一直摆脱不了将来德国要复仇这个思想，这是1944年和1945年内他的对欧政策中，特别是他要获得一个“友好的波兰”的决心中高于一切的考虑。1945年2月间，俄国的干预罗马尼亚，部分地是可以用斯大林的信守约言来辩解的，因为他在希腊问题上已经实践了他和丘吉尔划分势力范围的协议中的义务；但是，罗马尼亚在俄国关于黑海海峡问题的传统政策上也占有特殊地位，而且俄国人对于罗马尼亚入侵部队在大战的关键阶段给俄国造成的损害记忆犹新。建立了“友好”的波兰和“友好”的罗马尼亚，就可以防止这些国家一些传统的政党重新取得优势。

    但是，正象战前共产党的活动造成“人民阵线”政策的失败一样，大战刚结束后不久，“人民民主”政策所标榜的宗旨，由于推行时使用了共产党式的革命方法而遭到失败。此外，不仅在政治上，而且在经济上也存在着矛盾。俄国在1945年和1946年间拟订的经济计划，其目的是要把东欧各国的经济同苏联的战后重建结合起来，这些计划是同西方在势力范围问题上重行考虑后的一些想法相冲突的，也是同西方想建立经济机会均等的企图相冲突的。“大联盟”成员之间的紧张关系是逐渐发展起来的，最早可以追溯到1944年下半年。在那以后的十八个月中，俄国控制下的东欧各国共产党人所采用的方法引起了西方的愤怒和焦虑；西方的反应则使俄国人怀疑英美要在同苏联交界的一些国家中重建反俄政权，而在这些怀疑的刺激下，俄国人就毫不掩饰地通过共产党代理人在东欧国家夺取政权。事实上，当红军向前推进，推翻了以前的统治集团，摧毁了它们的政权基础而产生某种真空状态时，就已经把通向这一目标的道路扫清了。

    正是在单方面解决东欧问题的发展过程的这一阶段，在东西方之间对中欧问题发生政治冲突的背景下，外长会议和他们的副手们开始了草拟和约的工作。参加者来自两个不同的世界，他们的世界观、概念和理想彼此都不相同。凡尔赛和约的拟订者们也没有经历过这样的困难；因为1919年时的三大战胜国实质上同属于一个世界，即自由资本主义和议会民主的世界。威尔逊、劳合-乔治和克列孟梭在原则问题上或现实政治问题上并不总是意见一致的，但是至少他们理解彼此的语言习惯。然而，在第二次世界大战的“大联盟”各国代表间却没有共同语言。即使在战时同志间的友谊达到高峰时，苏联和它的西方盟国之间仍然保持着一条鸿沟。作为共产党人，俄国领导人决不会接受西方的民主概念，他们认为那种概念不过是一种幌子，用以掩饰资产阶级对无产阶级的统抬。斯大林敌视资产阶级，在他早期搞地下活动时就扎了根，共产党人总是把资产阶级同西方民主联系在一起。共产党在采取人民阵线政策时一度停止过对资产阶级的攻击，后来在“大联盟”的全盛时期，当共产党人正式献身于捍卫“民主”时，又再一次放弃这种攻击；但是，如果说“资产阶级”这个词作为一种骂人的话，有时可以出于策略而弃置不用，它却从来没有被忘记过。可是，西方领导人站在他们的立场上并不试图去理解共产党人的观点，而是继续以西方的标准去衡量他们的行动。1923年7月6日的苏联宪法曾把共产党敌视资本主义世界的根据概述如下：

    从苏维埃共和国建立时起，世界上的国家就分成两大阵营：资本主义阵营和社会主义阵营。在资本主义阵营那一边是民族仇恨和不平等、殖民奴役和沙文主义、民族压迫和集体屠杀、帝国主义暴行和战争。在这里，在社会主义阵营中，是各族人民间的相互信任、和平和兄弟般的合作。

    由于有这种敌意，掩饰真情就成为苏联处理同资本主义国家外交关系的特点。大战期间，斯大林作出了一些支持盟国间合作事业的姿态，但是，到了拟订和约的时候，共产党关于阶级斗争的一些概念又在官方文件中使用了。

    在制订和约时，东西方之间的关系由于俄国人在东欧实行强权政治以及共产党人对“资产阶级民主”(或自由资本主义)所抱的态度而受到了损害。此外，对民主和自由这类字眼，解释各有不同，对什么才算是自由选举和基本自由，也有不同的概念(西方国家坚持在同德国附庸国签订的和约中必须列入一些保证自由选举和基本自由的条款)。结果，没有一方确切地懂得另一方在说什么或想什么。

    第二节 对德国前盟国的几个和约产生经过

    (一)程序

    外长会议在波茨坦产生后不久，就于1945年9月11日去伦敦开始举行第一次会议，这次会议，在确定草拟对意大利和对前轴心国附庸国和约的程序方面尚未取得进展之前，突然破裂了。尽管如此，还是初步交换了意见，并提出一些建议，这些建议成为1945年12月贝尔纳斯和贝文访问莫斯科时达成协议的基础。就在这次访问期间，三大国于12月24日宣布，已一致同意，每一项和约都应由那些曾在有关投降文件上签字的外长会议的成员国起草(这就意味着中国不参加，虽然作了一个特别规定，让法国参与起草对意大利的和约)。于是，对罗马尼亚、保加利亚和匈牙利的和约将由苏联、美国和英国的外长起草，而对芬兰的和约则将只由英俄两国的外长起草。条约起草完毕后，将召开一次会议来审议这些和约草案，召开的日期应不迟于1946年5月1日。出席会议的将是外长会议的五个成员国(美国、英国、俄国、法国和中国)，“连同联合国中一切曾以相当规模的军事力量积极地同欧洲诸敌国作战过的会员国”。这些国家共计二十一个，都列举在公报中。

    会议结束审议之后，曾在对意、罗、保、匈、芬五国停战协定上签字的国家——就对意和约而言，法国应作为停战协定签字国——将考虑会议的建议，然后制订和约的最后文本。这样定稿的各个和约最后文本将由曾同各该敌国交战而又参加这次会议的国家的代表签署。各和约文本然后将送交曾同各该敌国交战的其他一些联合国家。

    和约待起草国一批准即告生效，但是，它们也交由有关的敌国批准。12月24日发表的公报宣称，已要求法国和中国遵循这种程序，并说各国外长的副手们将以在伦敦举行的外长会议第一次会议所讨论的问题达成的谅解(想必是在莫斯科达成的)为基础，立即在伦敦恢复工作。公报中没有提到外长们在莫斯科也已同意，在他们建议的将于巴黎召开的那次会议上，应给有关的前敌国的代表以发言的机会，使每一个人得以就和约进行讨论并提出他的见解。

    外长的副手们不久后就在伦敦开会(1946年1月18日)，但是，在起草条约的工作上没有取得多少进展，主要是由于在对意和约上发生了争论。尽管如此，外长的副手们还是审议了苏联代表团提出的条约草案，这些草案显得有点简短，大多是停战条件的扩充。美英两国代表然后对苏联的建议提出一些修正意见，根据贝尔纳斯说，在达成协议方面已取得了一些进展。可是，到了1946年4月初，情况已很明显，如果和会要在5月1日如期召开的话，必须加紧完成和约草案的拟订。贝尔纳斯建议在巴黎召开另一次外长会议。英国政府和苏联政府都同意；选择巴黎作为开会地点，对法国人是一件幸运的事，因为当外长们于4月25日开会时，他们取得了莫洛托夫的同意，让法国参与讨论所有五个和约。阻碍进展的最主要问题，是人们所熟知的那些关于对意和约中某几个方面的争执和关于波斯当时局势的争执(西方国家对俄国部队继续留在那里和俄国干预波斯事务表示不满)。不久就把行将到来的和约审议会议的召开日期推迟了。美国提议在同轴心国附庸国签订的和约中加进一些保证经济机会均等和多瑙河上自由航行的条款，莫洛托夫斥之为资本主义西方企图实行帝国主义扩张。当贝尔纳斯催促要规定6月间的一个日期召开和会时，莫洛托夫坚持外长们应首先对“基本”问题取得一致意见，然后再规定和会日期。到5月中旬，许多条款仍未得到解决，贝尔纳斯对拖延感到不耐烦，于是在14日提出建议，说由于讨论没有取得明显的进展，外长会议应休会到6月15日，在休会期间，外长们应重行审查他们的立场，“以期能找到协调各方立场的办法”。两天后，其他几位外长同意了他的建议。

    休会期间，虽然贝尔纳斯和莫洛托夫各从本国首都彼此互相指责，他们的下属还是能够在巴黎继续工作，所以等到外长们于6月中旬再度开会时，他们发现又有不少条款取得了一致意见。可是，许多问题仍未能解决，莫洛托夫坚持先要把这些问题逐一解决后，再决定和会日期，而这是同贝尔纳斯和贝文的愿望相抵触的，他们两人认为尽管还有若干争执之点，和会应尽速召开。莫洛托夫利用贝尔纳斯想早日举行和会这一明显的愿望，在一些悬而未决的问题上取得了一些让步。他还得到了贝尔纳斯的承诺，将在对各附庸国的所有和约上签字；7月4日，美国人又同意意大利给苏联赔款的一个确切数字(一亿美元)，接着又就和会应采用的议事程序问题发生了一番争执，不过，最后大家同意，外长会议应提出议事规则草案，而且仅仅作为“建议”，送交应邀出席和会的各代表团。到7月9日请柬已经发出，和会的第一次会议也决定于1946年7月29日召开。

    (二)巴黎和会，1946年7月29日至10月15日

    在外长会议五个成员中的四个成员发起下(中国外长没有出席)，巴黎和会于7月29日开始。各代表团收到了和约草案的副本，其中有许多条文仍未取得一致意见。当即设立了一个和会的全体委员会来审议外长会议所“建议”的议事规则草案，该委员会在7月30日到8月8日的讨论中采纳了外长会议的许多建议。决定设立一个行政秘书处，一个总务秘书处和几个委员会。这些委员会中有一个是总务委员会，由会议的所有二十一国代表组成，其目的是“协助全体会议”；有五个政治和领土问题委员会(针对五个敌国)，它们的成员是外长会议的四个发起国以及出席和会的国家中那些曾同各该敌国交战的国家(亦即莫斯科公报中规定的、以后要在各该和约上签字的那一批国家)；一个关于意大利的经济委员会，由所有曾同意大利交战的和会与会国组成(二十一个国家中的二十个，只有挪威不在内)，以审议对意和约中的经济和财政条款；一个关于巴尔干各国和芬兰的经济委员会，由四个外长会议国家以及和会与会国中所有曾同轴心国附庸国交战的国家组成(总共十四个)，一个军事委员会，二十一个与会国全都包括在内，以审查所有五个条约中的陆、海、空军条款；一个法律和起草委员会，也是由二十一个国家组成，它的权限始终没有明确规定。

    和会全体委员会的委员们在贝尔纳斯鼓励下制定他们自己的议事规则，他们拒绝采纳外长会议的某些建议，例如，只有以三分之二多数通过的建议才应为外长会议接受等。经过很多辩论之后，和会通过了英国所提的意见，即以简单多数通过的建议也应接受。在审议程序问题的过程中(后来证明这种审议是重要的，因为建议具有宣传价值)，贝尔纳斯同莫洛托夫之间展开了一场斗争，贝尔纳斯坚决要加强和会的建议权，莫洛托夫则徒劳地试图削弱这种权力。当贝尔纳斯在和会上公开保证将力求使一切以三分之二多数作出的和会建议都得到采纳时，莫洛托夫说这是违反外长会议以前达成的协议的。可是，莫洛托夫的反对并不很有力，未能阻止英国提案的通过，于是和会得以进而讨论实质性问题。

    从8月10日到15日，按照在莫斯科达成的协议，会议听取了五个敌国代表的意见，他们被允许对有关各和约陈述他们的看法。由于各代表团在提交修改意见方面有所拖延，直到8月下半月各委员会才开始认真审议和约草案。即使在那时，进展也还是缓慢的。8月底，外长会议开会要决定采取哪些措施来加速和会的进程。9月8日，联合国大会推迟了一个月召开，从9月23日推迟到10月23日。这就给和会规定了一个明确的期限，于是决定和会的最后一次会议于10月15日举行。9月12日，筹划指导委员会宣布各委员会的工作必须在10月5日完成，以便留出足够时间让全体大会考虑它们的报告。为委员会里的发言规定了一个期限，各委员会终于在规定的期限内完成了它们的工作。全体大会对各委员会的报告讨论了两天之后，在10月7日到9日之间就它们关于意大利和约的建议进行了表决，在10月10日到13日之间举行了关于各附庸国和约的表决。当和会在10月15日正式结束时，它已以三分之二多数票通过了五十三项建议，并以简单多数票通过了四十一项。这些建议于是被提交给外长会议，以便他们在条约最后文件制定之前进行考虑。

    10月14日，在和会结束之前，决定外长会议于11月4日在纽约举行，其议事日程中应包括巴黎和会关于对各附庸国和约的建议。可是，会议一开始就很清楚，外长们对待议事日程上这些问题的态度仍有分歧。外长会议的各位外长中只有贝尔纳斯一人作过保证，将接受和会以三分之二多数票通过的一切建议，苏联代表则似乎决定完全不考虑和会的建议，而对尚有争论的和约草案条款则坚持他们原来的立场。不多久，贝尔纳斯宣称，他宁可放弃和约达成协议的尝试，而不愿投入又一场恶言恶语、令人沮丧的辩论，这个声明立即使俄国人改变了政策。莫洛托夫作了很多让步，并且在巴黎和会以三分之二多数票通过的五十三项建议中，他最后同意了四十七项，以普通多数通过的四十一项建议中，同意了二十四项(对其中有些建议要求在措词上略作修改)。甚至那些一直无法解决的悬案也达成了协议，到12月6日，和约实际上已制订完成。经决定于1947年2月10日在巴黎举行签字仪式。按照莫斯科公报的规定，和约一经停战协定签字国批准(对意和约则还需经法国批准)即告生效。

    第三节 对轴心国附庸国和约的内容

    (一)和约同停战协定的关系

    虽然起草对罗马尼亚、保加利亚、匈牙利和芬兰的和约是一个漫长而又费力的过程，和约的许多政治条款却来源于对各该国家的停战协定。这些停战协定又是在一定程度上以意大利投降时所订的协定为依据的。1943年9月3日同意大利签订的最初的停战协定完全是军事性的，但9月29日签订的停战补充条件却包括了一些政治和经济条款。这些协定是在以意大利为一方，以英国和美国为另一方之间签订的，1943年10月赫尔和艾登访问莫斯科之前，俄国人并没有参与同意大利就政治解决办法所进行的谈判。在赫尔和艾登访问莫斯科的那个时候，俄国领导人提出了七点意见，希望把它们包括在同意大利所订的协定之内。虽然艾登向莫洛托夫保证，这些意见大部分已经采用了，但莫斯科会议还是一致商定应发表一个关于意大利的联合声明，把俄国人所提的七点包括进去。1944年春天和初夏，俄国人在同罗马尼亚人和芬兰人谈判那两个终于在1944年9月间签署的停战协定时，显然借鉴了对意大利的停战补充条件和莫洛托夫的七点。在10月中，罗马尼亚停战协定就被利用来作为同保加利亚签订停战协定的样板，后来又在1945年1月间作为同匈牙利签订停战协定的样板。

    关于逮捕和审讯战犯、解散法西斯组织和机构、废除种族歧视和其他歧视性的立法、释放由于对联合国家表示同情而被捕在押的人，这些都是一切停战协定上共同规定的一般条件——其间只有一些为适应各该国当地情况而作的小变动——这些显然都来源于1943年9月29日的对意协定。停战协定中的军事条款大部分是关于停止对盟国的敌对行动和继续对德作战，因此同和约没有什么直接关系。

    另一方面，停战协定中的领土条款却是很重要的。就罗马尼亚来说，这些条款进一步肯定了1940年6月28日所划定的苏罗边界，当时罗马尼亚把比萨拉比亚和布科维纳北部割让给了苏联。同时还取消了1940年8月30日把北特兰西瓦尼亚划给匈牙利的第二次维也纳议定书，宣布特兰西瓦尼亚(或其大部分)应归属罗马尼亚。没有提到罗马尼亚和保加利亚之间的边界。对保加利亚的停战条件在划界方面没有作出什么规定，但是，停战有一个先决条件，即保加利亚的武装力量和民政当局应从希腊和南斯拉夫领土上撤走，保加利亚兼并这些领土的法律应予废除。因此，保加利亚暂时恢复了战前的国界，它和邻邦的领土纠纷留待以后解决。至于匈牙利，条款订得比较明确。1938年11月2日和1940年8月30日的维也纳议定书被宣布无效，而且匈牙利承担了义务，要从1937年12月31日那个时候的边界以外的领土上撤走它的武装力量和民政当局，并废除把这些领土并入匈牙利的立法。这样匈牙利至少暂时又被限制在1920年6月4日特里亚农条约所规定的边界范围之内了。对芬兰的停战协定恢复了1940年3月12日条约所规定的苏芬边界，只是俄国人放弃了汉科半岛的租借权，改为租借波卡拉半岛地区的领土和领水五十年，并把佩特萨莫省归还给苏联，从而割断了芬兰同北冰洋的联系，使苏联拥有前俄罗斯帝国所曾拥有的同挪威的共同边界。对芬停战协定还重行确认了1940年10月11日关于阿兰群岛非军事化的芬苏协定。

    停战协定的经济条款是起草和约时不能不考虑到的。这些条款规定：要恢复各个联合国家的合法权利和利益；要归还从苏联运走的“贵重品和物资”；就保加利亚和匈牙利而言，还规定它们要归还从战时占领的邻国领土上运走的财物。根据停战协定，俄国人取得了某些战争物资作为“战利品”；停战条款还规定未经盟军(苏军)统帅部特准，不得运走或没收任何德国财产。在对罗马尼亚、保加利亚和芬兰的停战协定中也有关于匈牙利财产的同样规定。各附庸国所属的商船归苏联控制使用。规定罗马尼亚、芬兰和匈牙利各应支付赔款三亿美元，在六年内以货物偿清。罗马尼亚和芬兰的赔款应全部付给苏联，而匈牙利则应付给俄国人两亿美元，另外再提供一亿美元，分给捷克斯洛伐克和南斯拉夫，以赔偿该两国在匈军占领期间所受的损失。至于保加利亚，并没有给它确定赔款数字，停战协定第九条只规定应“按照以后可能作出的决定”付赔款给包括希腊和南斯拉夫在内的一些联合国家。

    停战协定中的许多非军事性条款都陆续被写进了和约草案。停战条件中关于边界的规定，除有关匈牙利的以外，并未成为争议的问题。对罗停战协定规定要把特兰西瓦尼亚“或其大部分”划归罗马尼亚，这就给了匈牙利政府要求保留一部分特兰西瓦尼亚的机会。贝尔纳斯原来是赞成匈牙利的要求的，但是，为了减少争执的问题，他后来同意在和会听取意见以前，匈牙利和保加利亚恢复战前的边界。

    (二)巴黎和会上讨论的问题和通过的建议

    和约草案中尚未取得一致意见的条款，可以在巴黎和会上根据交来的许多修改意见重新审查。本节所能提及的，只是各委员会所讨论的主要问题。关于特兰西瓦尼亚的领土问题，原已由俄国人作了有利于罗马尼亚人的解决，会上匈牙利人试图修订罗匈边界，但没有成功。在处理对保和约的政治和经济条款的委员会中，保加利亚同希腊的边界问题引起了许多争执。保加利亚提出应让它保留西色雷斯和爱琴海上的出海口，这个建议得到苏联和东方斯拉夫集团的支持，而英联邦和某些西欧国家则支持希腊所提出的建议，即为了安全的理由，应允许它向北扩充其领土。美国所提出的把希保间战前边界非军事化的折衷方案，在巴黎没有得到大家的同意，可是后来在纽约的会议上莫洛托夫又突然接受了。

    在审议匈牙利和约的委员会中，捷克人提出了几点修改意见。第一次维也纳议定书已为匈牙利停战协定所取消；但把捷匈边界恢复到战前原状，还不能使捷克人满意，他们提出一个修改方案，要把匈牙利西北角靠近布拉迪斯拉发的几个村镇割让给他们。捷克人为取得这片领土所提出的经济方面的理由，给多数代表团留下了深刻印象，于是新西兰代表团提出修正案，同意给与捷克人所想要的那片面临多瑙河的土地，但把要割让的面积和人口减少了一半，并规定捷克斯洛伐克有责任保证该地居民的“人权和公民权”。这个修正案作为一项建议，为和会所通过。捷克斯洛伐克代表团又提出，1946年2月捷匈协议签订以后还留在斯洛伐克的匈牙利少数民族的问题应通过逐出二十万马扎尔人的办法来解决，并暗示，如果这样的修改意见不被接受的话，将把剩下的那些马扎尔人重行定居并使之同化。匈牙利人争论说，它容纳不下这些从捷克斯洛伐克迁来的马扎尔人，但这种论点没有得到人们的同情，因为大家知道，战时该国人口——日耳曼族的、犹太族的和马扎尔族的——都有所减少，而且最近匈牙利又驱逐了日耳曼人。尽管如此，美国、英国和澳大利亚的代表团还是希望有一个折衷的解决办法，最后和会所通过的修正案并没有规定要强制迁移居民，只是要匈牙利承担义务同捷克斯洛伐克进行关于斯洛伐克境内马扎尔少数民族问题的谈判。它规定，如果在一定时期内没有达成协议，捷克斯洛伐克将有权把这一争执提交外长会议。捷克斯洛伐克向和会提出并为和会所接受的另一项建议是：在和约中加进一个条款，禁止匈牙利修改边界论者的宣传。

    在关于巴尔干各国和芬兰的经济委员会中，美国代表团试图减少匈牙利和芬兰的赔款数字，但没有成功。在讨论到保加利亚赔款问题时，希腊赞成把赔款额定得尽可能高些，而南斯拉夫则在东方斯拉夫集团的支持下主张规定一个尽可能低的数字。巴黎和会终于采纳了美国的折衷建议，把赔款额定为一亿二千五百万美元，但是这个数字后来在纽约会议上由于莫洛托夫施加压力而减到七千万美元，其中规定给希腊四千五百万美元，给南斯拉夫二千五百万美元。

    会议中讨论的其他许多问题是比较次要的，或者，从苏联和西方国家当时正在东欧进行的经济斗争的角度来看，已变得毫无意义了。在东欧，苏联政府决心要防止西方进一步经济渗透，如果可能的话，还要排除西方现有的经济利益，西方则为保持它的经济地位而斗争。为了使在罗马尼亚的西方石油公司取得公平价格而发生的一场争执，就是西方进行斗争的反映。俄国人这样想方设法要把西方国家从东欧排除出去，其用意无非是要扫清道路，以便通过组织股份公司等各种方法，逐渐把东欧经济同苏联经济连结在一起，经济委员会里的苏联代表，为了使人们承认俄国在东欧的特殊经济地位，进行了坚决的斗争。他至少取得了一个成就：当时和会通过了一项特殊规定，使苏联能够以同罗马尼亚进行双边谈判的办法，来代替条约中关于归还财产的条款。西方想在东欧争取到经济机会均等并从有关各国争取到最惠国待遇的种种尝试，都遭到以苏联为首的斯拉夫集团的反对，他们的理由是，这些都是在谋求资本主义的经济渗透，并且也侵犯了苏联在东欧国家的特殊地位。关于多瑙河航行权的争论，是这种经济斗争的进一步表现，虽然在这里，俄国对安全的关心也起着一部分作用。无论如何，苏联作为一个沿河国家(因为它已收回了比萨拉比亚)，显然可以控制多瑙河的航运，如果苏联政府认为这样做对它有利的话。

    第四节 和约的最后定本

    1947年2月10日，在巴黎签订了对罗马尼亚、匈牙利、保加利亚和芬兰的和约，这样就正式结束了这些国家和盟国间的战争状态，结束了在盟国管制委员会监督下实施停战条件的时期，同时至少也正式恢复了前德国各附庸国的主权国家地位。

    根据和约的领土条款，除匈罗间和芬俄间的边界外，罗马尼亚、保加利亚和芬兰三国的边界都恢复到了1941年1月1日的原状。以罗马尼亚而论，和约确认了它在1940年因割让给苏联和保加利亚而遭受的领土损失。苏罗间又恢复了沿普鲁特河的边界，于是苏联重又象以前的帝俄一样成了多瑙河三角洲上的一个沿河国家。停战协定中宣布废除第二次维也纳议定书的条款也订入了和约，罗马尼亚在第一次世界大战后从匈牙利所取得的一切领土都还给了罗马尼亚。就保加利亚来说，恢复1941年1月的边界，使它能保住南多布罗加，这是根据1940年9月5日克拉约瓦条约由罗马尼亚割让给它的。两次世界大战之间的保希边界在保加利亚和约中得到了确认，但规定这一边界应该非军事化。这样，希腊想向北扩充领土的愿望和保加利亚想经由色雷斯通向爱琴海的愿望都未能如愿以偿。保加利亚同南斯拉夫在马其顿地区的疆界，按和约规定应恢复到两次世界大战之间的那条线，暂时仍然是需要在南保两国共产党人之间解决问题。

    对匈牙利的和约不仅把它同罗马尼亚的边界，而且也把它同南斯拉夫和奥地利的边界都恢复到1938年1月1日的状态。除了依照和会的建议由匈牙利割让给捷克斯洛伐克的那块新划出来的“布拉迪斯拉发桥头堡”之外，匈捷之间的边界也恢复到了战前的原状。匈牙利应同捷克斯洛伐克就留在斯洛伐克的马扎尔少数民族问题举行谈判，并禁止匈牙利的修改边界论者进行宣传。

    就芬兰来说，恢复1941年1月的疆界等于确认了“冬季战争”以后在1940年3月12日签订的俄芬条约的领土条款，但1944年9月19日停战协定作了修改的地方除外，因为，和约已吸收了这些停战条件，即规定把佩特萨莫省归还苏联，并把波卡拉半岛周围的芬兰领土和领水长期租给苏联。

    四个和约的政治条款，确认并进一步发挥了停战协定中有关下列各点的政治性规定：禁止种族歧视和其他歧视性法律，释放因同情联合国家而被拘禁的人，解散并且今后不许再有“法西斯类型的组织”，逮捕和审判战犯及卖国贼。此外，每个和约都包含一项条款，保证在四国政府治理下，人人都应享有基本人权和自由。

    军事条款对四国武装力量的规模作了限制，并禁止试验原子武器和导弹。条件规定的这些限制将保持有效，直到“盟国和参与国”同意予以取消或这些前轴心附庸国获准加入联合国组织为止。对芬停战协定中关于阿兰群岛非军事化的规定仍予保持，同时对保加利亚的和约则按照莫洛托夫在纽约所接受的妥协方案，禁止保加利亚在希腊边界线上建筑可以安放能轰击希腊领土的武器或可以设置能控制这种火力的观测所的永久性工事。军事条款还规定停战条件中关于遣返战俘的那几条继续有效，同时还规定所有盟国军队应于九十天内撤离罗马尼亚、保加利亚和匈牙利，只有苏联有权在罗马尼亚和匈牙利境内留驻必要的军队，以维持通向奥地利俄国占领区的交通线。

    和约确认了停战协定的赔款，并把和会对莫洛托夫在纽约修改过的关于保加利亚赔款的那项建议也包括了进去。斯大林在1945年作出的让罗马尼亚、匈牙利和芬兰的赔款偿付期限从六年延长为八年的决定，也订入了和约。停战协定中关于把占领期间运走的“贵重品和物资”归还苏联的条款，在和约中得到了引伸和发展；和约还把那些规定保加利亚和匈牙利应向它们战时占领的邻国归还财物的停战条件也包括了进去。对匈牙利的和约第十一条规定应将某几类文物归还给那些从哈布斯堡王朝统治下分裂出去的国家，这些文物是1848年后“由于匈牙利在1919年前统治这些领土”而为匈牙利所据有的。另一方面，和约宣布1945年1月20日以后为萨拉希政府运往德国的可辨认的匈牙利财产应归还给匈牙利。对罗马尼亚的和约包括了巴黎和会上商定的一项特别条款，规定可以用双边谈判来替代停战协定中关于罗马尼亚向俄国归还财物的安排，对罗马尼亚、保加利亚和匈牙利的三个和约，把原先按照停战条件冻结在各该国家的一切德国资产都划给了苏联。在那些曾同这三个国家交战的国家领土上的罗、匈、保三国财产，应听由那些国家自由处置，但对芬兰的和约中，却有一条规定芬兰在国外的财产应予发还，在这一点上芬兰得到了优惠待遇。

    和约的经济条款中包括一些防止德国利用东欧和巴尔干国家重新武装的保证条款。多瑙河的国际地位问题，在起草和约的整个过程中一直有争论，只是部分地得到了解决。在和会上，法国政府曾就英美和俄国双方的观点冲突提出过一个妥协方案，建议在和约中包括一项条款，规定多瑙河自由航行，同时规定在和约批准后六个月内召开一次由四大国和沿河各国参加的会议。虽然和会通过了法国这一提案作为向外长会议提出的一项建议，但后来在纽约开会时，莫洛托夫还是做到了使和约不提及召开会议之事，只是同意另外签署一个宣言，规定在和约批准后不久召开一次会议，由四大国和多瑙河国家一起商讨一项关于多瑙河的新国际公约。尽管如此，和约中确实还是包括了一些关于多瑙河航行自由和平等对待一切国家船只的条款。

    和约的最后条款规定了关于和约执行的监督和对和约的解释，并且规定在和约生效之日起十八个月时期内，盟国及参与国应由美、英、苏三国驻罗马尼亚、保加利亚和匈牙利的外交使团团长以及英苏两国驻芬兰的外交使节来代表。如对和约的条款发生争论，而各外交使团团长和所涉及的国家政府不能解决时，和约规定由争执双方和经双方同意选定的第三者组成调解委员会。


208第八章 南斯拉夫

    第一节 革命政权

    南斯拉夫的“解放战争”，到1944年秋胜负已成定局，当时有一半以上的领土已清除了德国军队。这次战争不仅是一场民族战争，而且是一场内战；不仅是一场战争，而且是一场社会革命。由此而掌权的不仅是一班全新的人物，而且是一套完全不同的国家机器。事实上，南斯拉夫的革命是二十世纪前半叶仅有的三个成功的共产主义革命之一，它后于俄国革命二十五年，先于中国革命五年。从此以后的年代里，不仅南斯拉夫的对外关系，就连巴尔干半岛的整个形势，都受到这一革命新政权的性质的影响。因此必须在这里对它的主要特点作概括的叙述。

    南斯拉夫革命是由战前共产党的地下工作组织者所领导的，他们是一批具有列宁传统的职业革命家。这些人的社会出身有的是产业工人，有的是知识分子。其中有很多是贝尔格莱德大学的学生和毕业生。但是，同列宁的布尔什维克党或二十年代和三十年代的中国共产党那些职业革命家一样，他们已不再属于任何一个社会阶级了。献身于党的干部都置身于阶级之外，社会之外；对他们来说，党就是唯一的社会。他们始终和他们所出身的产业工人阶级或知识界很不一样。这两个阶级都为共产党所领导的运动提供新人员，其中来自知识界的比人们可能想象的要多，而来自工人阶级的则比人们预期的要少。可是，党的新生力量绝大部分来自农民。这是不足为怪的，因为不仅南斯拉夫主要地是一个农民国家，而且战争大部分是在最僻远的地区进行的，那里居住的是最贫苦、最落后的农民。但是这场游击队运动并不是农民运动。同中国的共产党军队一样，南斯拉夫的军队也是一支由共产党牢牢控制并为他们的目标而运用的农民队伍。如同在中国一样，共产党人之所以能够领导和利用农民，所凭借的是爱国主义这股力量。也如同在中国一样，共产党人所进行的爱国主义宣传是有效的，因为它符合实际。爱国主义斗争并不因为被共产党所利用而减少其必要性。

    南斯拉夫共产党，就象俄国布尔什维克党和中国共产党一样，成功地把前政权下简直从不接触政治的成千成万的人吸引到斗争中来，并置于他们的影响之下。对于波斯尼亚和门的内哥罗那些不识字的山区人民来说，就象对于俄国和中国的农民一样，“解放战争”给他们带来了崭新而广阔的天地。这是第一次有人这样看重他们。这种情况在妇女方面比男子方面也许更为真实，特别是波斯尼亚或桑亚克的伊斯兰教妇女，尤其如此。在共产党控制下，陆续产生了一批很类似于俄国和中国的苏维埃的民族解放委员会。这些民族解放委员会，同它们的样板一样，虽然大多是由共产党自上而下组织起来的，却仍然是真正地、尽管有点粗卤地代表着以他们的名义行事的人民大众。它们所吸收的新人，并不限于一定的政治背景，而是一些具有天赋组织能力的人。新的男男女女通过这些委员会和军队而飞黄腾达，他们成为新政权的军官和官吏。他们把一切都归功于党和铁托元帅，而且后来事实证明，他们始终忠于他们的领袖。入侵者摧毁了旧南斯拉夫的国家机器。帕韦利奇那个克罗地亚国的傀儡政府从未有过牢靠的基础。在游击队控制的“解放区”里，一个新的既是军事的也是民政的国家机器建立起来了，准备接管整个国家。这同中国1928年以后在毛泽东领导的地区所经历的过程基本上一样。它的主要特点是政治上幼稚的群众和政治上老练的职业革命家之间的合作，这种合作从各方面来说，也曾经是列宁一生事业取得成就的关键。

    人民解放阵线(战争结束后改称人民阵线)是共产党控制的“群众组织”，其目的是在政治上把群众动员起来。在这一阵线的那些表面上显要的领袖人物中，甚至还有一些曾经是战前政党的成员。他们参加了阵线，提高了阵线的地位，但是，他们过去所属的那些政党，并不在阵线以外另有独立的组织。表面上似乎有两个例外，但也仅仅是表面上而已。一个是残余的克罗地亚农民党，它的党员中有几个是南斯拉夫议会的前议员，另一个是德拉戈利乌布·约瓦诺维奇博士领导的(塞尔维亚)人民农民党。克罗地亚农民党的巨大声望对共产党人相当有价值，它过去那些激进的口号同共产党战时提出的口号很相适合。约瓦诺维奇在塞尔维亚有一批为数较少但很重要的追随者，他的名字也对共产党人有用。但是残余的克罗地亚党的那些领导人是顺从共产党人的，而当约瓦诺维奇试图另外执行一条独立路线时，他发现他的党的基础已经削弱了。

    在南斯拉夫解放区，人民委员会行使了地方权力。在铁托的部队于1944年秋天和1945年春天先后进入塞尔维亚和克罗地亚的平原地区和大城市时，产生了伤脑筋的问题。来自山区的解放者，拿自己颇为重视的那种英雄行为和艰苦经历同那些在敌人占领下毫无作为的被解放者的消极状态作比较。而城里人则往往看不起山区人，认为他们是半开化的农民，永远不会理解复杂的城市生活。管理城市的人，一部分来自山区，一部分是敌人占领城市时共产党地下组织的人员，还有一部分是共产党时刻提防和控制着的非党专家。这些新的权力机构，能象战时山地解放区里的人民委员会那样具有代表性的为数极少。共产党政权在英勇奋斗的日子里曾经有过的那种自觉性和地方主动精神都迅速消失了。

    这个革命政权的一个奇怪特点是，共产党尽管无可怀疑地控制着其他一切权力机构和“群众组织”，却一直是退居幕后的。同那些不是靠共产党人的行动而是靠红军的成功而得到解放的其他“人民民主国家”的共产党截然相反，南斯拉夫共产党并不想引人注目，也并不花很大力气去发展大量新党员。报刊上简直不大报道党的活动。甚至连党机关的所在地也不公布。总之，共产党几乎就象当年遭受亚历山大国王政府迫害时那样行动诡秘。1948年南共同共产党情报局破裂时，这一诡秘作风也成了被指责的一条罪状。苏联和东欧共产党人确实有可能认为，由于南斯拉夫共产党这样隐秘，它没有象它本来应该做的那样有力地活动。可是，这并不是事实。南斯拉夫共产党对人民阵线的控制，远比几个邻国的共产党对“群众组织”或对它们当时所属的“党派联盟”的控制牢固得多。

    第二节 政治上的巩固

    1945年3月联合政府的组成，至少在西方的舆论看来是铁托和国王彼得之间、苏联观点和英美观点之间的一种妥协。国王同意任命三个摄政——斯尔扬·布迪萨夫尔耶维奇博士(塞尔维亚人)、安特·曼迪奇博士(克罗地亚人)和杜尚·塞尔奈茨博士(斯洛文尼亚人)。政府中包括四个流亡回来的著名政界人士，即前塞尔维亚民主党领袖米兰·格罗尔，担任副总理；克罗地亚农民党的伊凡·舒巴希奇和尤拉伊·舒特伊，分别担任外交部长和不管部长；塞尔维亚农民党的瓦萨·丘布里洛维奇，担任农业部长。

    可是实际上，这同波兰的解决办法相比，甚至还说不上是西方与东方、共产党人与流亡者之间的一种妥协。米科拉伊奇克回到波兰后，至少暂时能够重新组织他的农民党并举行群众大会。而回到南斯拉夫的流亡者，是决不能这样做的。他们可以用执政党联盟一分子的身分讲话，可以把自己说成是他们一度领导过的党的成员，也可以从他们党的纲领里提出一些符合人民阵线正式纲领的极广泛的民主原则的要点来。但是，他们不能重新建立他们的党组织或单独召开群众集会。他们抗议说，他们一直受到由共产党牢牢控制着的、无所不在的保安警察的钉梢。作为回敬，对方指责他们正在设法获得“战时通敌分子”和“反动分子”的支持。政府的选举法草案建议把一切犯有同敌人“主动或被动勾结”罪行的人统统剥夺选举权。格罗尔认为这条法律势将被广泛解释为把一大批实际上是爱国的、只是反对共产党的人都剥夺选举权，因此他在8月18日辞去了政府的职务。选举法于8月23日以三百七十票对十六票在临时议会通过。9月初，格罗尔同塞尔维亚激进党、农民党和社会党的领导人组成了一个竞选联盟，声称他将推荐一批反对政府的候选人。

    与此同时，铁托表明他是按照自己的方式来解释他同彼得国王的妥协的。8月7日，这位元帅在人民解放阵线代表大会上发表演说，极力主张废除君主政体。第二天，彼得国王从伦敦作出答复，把三个摄政“免了职”。他还呼吁“各伟大盟国”进行干预，下令推迟那时正准备在秋季举行的选举。国王的行动对南斯拉夫的事态演变进程丝毫不起作用，也没有引起各大国的任何反应。

    9月间，据宣布外交部长舒巴希奇有病，不能进行原来计划的一次出国正式访问。几天后，获悉他已被软禁，英国大使想去看他而未获同意。10月8日，他和舒特伊一起辞去了政府职务。华盛顿半官方的评论认为，这是雅尔塔协议所产生的联合政府的告终，原先答应的关于自由选举的条件没有得到履行。但是，西方国家没有继之以采取任何正式行动。对舒巴希奇的辞职，铁托的答复是在10月13日报纸上发表一封信，他在信中指责舒巴希奇在玩弄手法，为外国干预南斯拉夫内政制造借口。这位元帅坚持说，他已经严格认真地履行了对舒巴希奇的一切诺言，并且按照三大国在雅尔塔会议后所提出的一切要求行事。

    9月底，格罗尔获准出版一份持反对立场的报纸《民主报》。由于受到阻挠和暴力行为，使报纸的发行发生了困难，但它一直出版到选举的前夕(那时选举已定于11月11日举行)。10月间，又出现了一种持反对立场的报纸《人民呼声报》。这是克罗地亚农民党二十年代的领袖斯特潘·拉迪奇的遗孀出版的，目的是要反映该党的见解。报纸出版了两天就被禁止。在选举前的竞选运动中，反对党(格罗尔领导的塞尔维亚集团和克罗地亚农民党)既不能举行集会，散发宣传品，也不能同各地的地方代表联系。11月初，格罗尔在《民主报》上号召他的支持者抵制选举。英美两国政府发出照会，指出有显然违反铁托-舒巴希奇协议的情况。11月11日举行了选举。投票站上另设一只票箱，供投票人表示反对政府的意见，虽然这时已没有什么反对派的候选人名单可供投票者选择了。当时有一批英国议员，由K·齐利亚克斯带领，并且有几个曾经同游击队联系的前英国联络军官作为报纸特派记者，跟他们在一起，观看投票的进行，他们宣称并没有什么不正当行为。官方宣布的选举结果是百分之八十八点六的选民投了票，其中百分之九十点五投票赞成人民阵线。

    11月29日，南斯拉夫全国反法西斯解放委员会纪念亚伊采大会两周年的那一天，新议会正式宣布南斯拉夫为共和国。

    1946年1月31日，议会正式通过新宪法。这个宪法完全以苏联1936年的“斯大林宪法”为蓝本。公民权利义务的提法很相似。议会及其主席团的权力相当于苏联最高苏维埃和最高苏维埃主席团的权力。法院和检察官制度也是从苏联搬来的。地方政府机构是人民委员会。1946年5月25日另外颁布了一条关于规定地方政府职权的法律，清楚地说明，这些委员会的职能将同苏联的苏维埃一样，成为共产党控制的中央政府的从属工具。它们将相当于战时那些比较自发的、比较有代表性的委员会，犹如1936年的被阉割了的苏维埃相当于1917年时比较自发、比较有代表性的苏维埃。

    南斯拉夫宪法与苏联宪法相比，一个最引人注目的、肯定地也是同外交政策最直接有关的相似之处是它的“联邦”体制。南斯拉夫共和国划分为六个组成“联邦”的共和国，相当于苏联的各个苏维埃社会主义共和国。同它们的苏联样板一样，南斯拉夫各个共和国的政府隶属于而不是平行于中央政府。事实上，宪法规定的体制并不是联邦，而是一种可以把某些权力下放给地方当局的中央集权制政府。而且，权力下放的实际价值是很有限的，因为各共和国政府都是由共产党控制的，而共产党是按照“民主集中”这一行之有效的制度组织起来的。

    尽管如此，“联邦”这种组织在政治上是重要的。新政权公开承认南斯拉夫是几个不同民族之家，这是战前历届政府所断然否认，或者很勉强地承认的，它们的臣民们很怀疑政府的诚意。新政权明确表示它要消灭一切基于民族血统或家庭宗教信仰而对个人的歧视。甚至许多不喜欢共产党组织政府的理论和实践的公民，还是对新政权在这一点上所表明的要制止那种严重损害了旧南斯拉夫的、具有破坏性的民族纠纷的决心，有着良好的印象。

    六个共和国是：塞尔维亚、克罗地亚、斯洛文尼亚、门的内哥罗、波斯尼亚-黑塞哥维那和马其顿。塞尔维亚共和国包括一个自治区(相当于苏联的苏维埃社会主义自治共和国)和一个自治省。后者是西南部的科索沃-梅托希亚地区，居民大部分操阿尔巴尼亚语。前者是伏伊伏丁那，其中包括斯雷姆地区、巴奇卡和巴纳特。斯雷姆在历史上原属克罗地亚，但居民是塞尔维亚人；巴奇卡和巴纳特在1918年前是匈牙利王国的一部分。在伏伊伏丁那的当地人口中，属于日耳曼族的那部分(约四十万余人)都已逃离或被逐，他们的土地给了从南斯拉夫较贫苦的地区迁来的农民。属于匈牙利族的那部分人(近五十万人)则许其居留，并答应他们享有同其他公民一样的平等地位。这一宽容的态度，同共产党支配下的佩德罗·格罗查博士的罗马尼亚政府所采取的态度相类似，同捷克政府的那种极端民族主义态度则成为显著的对照。对伏伊伏丁那两个较小的少数民族罗马尼亚人和斯洛伐克人也给予平等地位的保证。

    克罗地亚共和国包括历史上著名的达尔马提亚和克罗地亚(斯雷姆不在内)。斯洛文尼亚同克罗地亚的边界一如以往。斯洛文尼亚和克罗地亚都想从意大利取得领土，前者着意在威尼斯-朱利亚方面，后者则在伊斯的利亚方面。门的内哥罗要求另外成为一个共和国，是以历史传统，而不是以语言、宗教或民族上和塞尔维亚人不同为根据的。让波斯尼亚-黑塞哥维那自成一个共和国，对于一个无法通过划分政治边界以符合种族边界来解决的问题，这是最好的解决办法。在波斯尼亚共和国中，塞尔维亚、克罗地亚和穆斯林三个民族集团相互保持平衡。这一解决办法，不能使塞尔维亚和克罗地亚民族主义者感到满意，每一方都认为这是对方为了要消灭他们而策划的。不过，人们也许会怀疑，即使报喜天使亲自出马，不知双方是否都能满意。

    在所有的试验中，最有兴趣的也许是建立马其顿共和国。战前掌权的塞尔维亚政治家从来没有一个人说过马其顿人不是“南塞尔维亚人”。可是，大家都知道，很多马其顿人都极其同情保加利亚，保加利亚长期以来以马其顿自治的口号来掩盖它自己的帝国主义目的。从1941年到1944年期间，保加利亚兼并了马其顿，使人们大失所望，因为索非亚政府当时毫不含糊地表明他们决不容忍自治。南斯拉夫共产党从解放战争一开始就抱着这样的看法，认为马其顿人既不是塞尔维亚人，也不是保加利亚人，而是一个不同的民族，必须在未来的南斯拉夫范围内有他们自己的自治地位。这个问题一度曾是南斯拉夫和保加利亚两个地下共产党之间的一个争论，但是，南斯拉夫的看法取得了胜利。铁托很快就把他的计划付之实施。他的行动非常不受塞尔维亚民族主义者的欢迎。这行动还引起了国际问题，因为从1913年起，历史上的马其顿的某些地区就已分别成为希腊和保加利亚两个国家的一部分。这些问题以后还要提到。

    德国战败时，切尼克队伍大部分已退出南斯拉夫。可是，米哈伊洛维奇将军自己仍带着一小批追随者留在波斯尼亚。1946年3月间，据宣布他已被俘。6月底，他以叛国罪受审。这次审讯在西方国家引起了很多争论。在西方，特别在美国，人们在抨击南斯拉夫政府时，都强调这样一个无可置疑的事实，即米哈伊洛维奇并不是德国的代理人，而是一位塞尔维亚爱国者，他营救过好几十个在南斯拉夫上空被迫跳伞的盟国飞行员。南斯拉夫政府在反驳时，强调了一个同样无可置疑的事实，即米哈伊洛维奇指挥的部队在他本人知情和同意下参加过意大利和德国军队攻打游击队的联合军事行动。如果南斯拉夫政府想同西方国家修好(西方国家以前曾真心诚意地支持过米哈伊洛维奇)，或者想对一个由于他自己始终不了解的政治力量(一如他在法庭上最后一次发言中所说的由于一阵“旋风”)而被卷入对敌“合作”的人表示宽大的话，他们是可以饶他一命的。可是，铁托在1946年7月间似乎把西方国家视为敌人，他和他的追随者也都很想为他们在切尼克手里所遭受的一切损害报仇。因此，米哈伊洛维奇于1946年7月17日被枪决了。

    在铁托自己的人民阵线内部，仍有一些人反对他的政策。塞尔维亚左翼农民党领袖约瓦诺维奇是作为人民阵线的候选人而被选入议会的。到了1946年夏，他已认识到人民阵线的广泛民主纲领并没有履行。7月间，他在议会发表演说，批评政府政策的三个方面。第一，他声称，农民的利益正在遭到牺牲，塞尔维亚的农民合作社在战前起过小小的、但却是有益的作用，现已完全屈从于中央政府的意志。第二，他反对检察官制度。象它的样板苏联检察官制度一样，它拥有使所谓的司法独立完全失去意义的权力。检察官有权“要求捍卫合法性而反对法院和行政机关的有效判决”，这就是说，如果他认为不符合国家利益，或换言之，不符合共产党的利益，就可以推翻法院的裁决。第三，约瓦诺维奇批评政府向苏联一面倒的对外政策，要求象人民阵线正式声明中所说的那样，同三大盟国都发展友好关系。最后这一点批评使政府最为恼火，给约瓦诺维奇招来了一阵猛烈的谩骂和威胁。他在塞尔维亚共和国地方议会中的席位经多数票通过而被剥夺了，他在贝尔格莱德大学法学院的教授职位，由于全体教师在院长带领下“主动要求”而被解聘了。1946年8月11日，他所属的人民农民党在贝尔格莱德举行了一次大会，大会是由共产党人召集的，会上挤满了共产党人，把他正式开除出了他自己的政党。这一年晚些时候，他被逮捕。并在1947年9月间受到审讯，罪名是替“英国情报机关”搞颠覆活动。

    南斯拉夫这一时期的政治审讯中具有极端重要性的而且引起了最大国际争论的，是对萨格勒布天主教大主教、全克罗地亚天主教会的首席主教阿洛伊集耶·斯特皮纳茨的审讯。这一审讯在南斯拉夫国内外所引起的强烈感情中，出于政治上考虑的，大大超过了关于大主教个人是否有罪的考虑。一方面，西欧和美国天主教总是认为天主教的大主教顾名思义是清白无辜的。另一方面，西方的反天主教者以及南斯拉夫国内的塞尔维亚舆论则把他们对斯特皮纳茨所代表的那些势力的愤怒统统发泄在他个人身上。

    这一审讯如果不联系到塞尔维亚同克罗地亚之间的冲突，不联系到大战期间帕韦利奇的克罗地亚法西斯政权虐待塞尔维亚人，是无法理解的。成千成万的塞尔维亚人都被帕韦利奇的乌斯塔舍特务所屠杀，个别的天主教神父也参与屠杀。天主教上层领导从未对这些暴行公开提出过抗议，某些主教还特意对帕韦利奇歌功颂德，而斯特皮纳茨本人则象对待国家元首那样对待帕韦利奇。数以千计的塞尔维亚人只是由于改信了天主教才得免于一死——改信了天主教就自然而然地接受了克罗地亚人的民族身分，放弃了塞尔维亚人的民族身分。斯特皮纳茨对大批人被迫改信天主教并没有提过什么抗议，也不指示他的神父们拒绝接受他们。在波斯尼亚和塞尔维亚本部的塞尔维亚族公众看来，斯特皮纳茨是企图毁灭塞尔维亚民族的那些势力的一个代表。

    铁托政权在塞尔维亚人中有许多敌人。长期以来，人们一直认为——虽然是错误地认为——游击队运动是一种非塞尔维亚或反塞尔维亚的运动。这种看法由于处决了米哈伊洛维奇而更有所加强，因为米哈伊洛维奇虽然同入侵者合作，许多塞尔维亚人仍把他看作是民族领袖。但在如此严厉地对待了塞尔维亚民族主义之后，铁托无法对这样一个在塞尔维亚人看来不仅是克罗地亚民族主义的、也是克罗地亚人对塞尔维亚人进行迫害的代表人物宽大为怀。而且，南斯拉夫共产党人是天主教的死敌，这不仅是由于一般的意识形态的原因，也因为在他们看来，梵蒂冈是同意大利国家联系在一起的，而意大利则不但在1941年入侵过他们的国家，现在还在强烈地抗拒南斯拉夫关于兼并威尼斯-朱利亚和的里雅斯特的要求。因此，不可避免地，这一行动要被许多克罗地亚人(其中不仅包括帕韦利奇的拥戴者，也包括那些仇恨帕韦利奇、甚至支持过游击队的民主派)看作是贝尔格莱德对克罗地亚民族的民族压迫。

    以上所述，大多同斯特皮纳茨的功过没有什么关系。从形式上看，斯特皮纳茨确是犯了叛国罪。他作为公民的那个国家被人征服了，征服者扶植了一个傀儡政权，他却承认这个傀儡是合法当局。要是流亡政府回来执政，或者要是米哈伊洛维奇获得了胜利，他们肯定也要惩处斯特皮纳茨。至于斯特皮纳茨是否应对一些暴行负责，那就远没有这样肯定了。相反，有证据证明他救过一些有生命危险的人，而且一般说来，他的行动曾使这个政权的严酷程度减轻。他同帕韦利奇的关系以及他对大批人改变信仰一事所持的态度，是可以有不止一种解释的。审讯时(1946年9月30日至10月9日)采用了最坏的解释，把大主教判了十六年徒刑。

    第三节 对外关系

    在铁托政权的头几年中，南斯拉夫对外政策的主要特点是对苏联政策的一味顺从。鉴于共产党的纪律和南斯拉夫新领导人的忠诚，这是循理成章的事。他们认为苏联是世界上一切劳苦大众的祖国，是世界共产主义革命的基地，是受到“好战的帝国主义阵营”威胁的“和平民主阵营”的领导国家。南共领导人竭力在南斯拉夫各族人民间培养对苏联的好感，既利用了它作为陆上最大军事强国，从德军占领下解放了东欧的“解放者”的威望，同时又利用了南方斯拉夫人(特别是那些信奉东正教的南方斯拉夫人)对俄国所怀有的那种带着泛斯拉夫主义色彩的传统感情。

    这样做的一个后果是，南斯拉夫抛弃了它的一些旧友而结交了一些宿敌。英国和美国现在成了它的敌人。英美的朋友也是南斯拉夫传统的朋友希腊，同样成了敌人。法国并不被认为是重要的，虽然在法国共产党参加巴黎政府期间，偶而也对它说了几句有礼貌的话。新结交的朋友中，一个是罗马尼亚，过去曾是它的盟国，但从1941年起却是德国的附庸国；还有匈牙利、保加利亚和阿尔巴尼亚，都曾分到过一小片南斯拉夫领土作为希特勒赏给它们的酬劳。在南斯拉夫从前的朋友中，只有捷克斯洛伐克仍作为友好国家相待，因为它也是“民主阵营”中的一员，虽然南斯拉夫的对捷友谊因后者在抗德战争中表现不好而带有浓厚的藐视色彩。

    南斯拉夫对外政策的一个重要特点是极端民族主义，南斯拉夫的敌人则将它称之为帝国主义。它向意大利、奥地利、希腊，甚至新交的朋友保加利亚，都提出过领土要求。由解放战争激起的、并由现政权的宣传有意培养的那种强烈的爱国情绪变成了左右对外政策的一个积极因素。新统治集团，那些在游击队伍中起家的军官和官吏们，不仅希望赶走入侵者，以社会“新政”取代战前的政权，而且希望南斯拉夫成为一个强大的，至少在巴尔干半岛上处于支配地位的国家。这种观点受到共产党中老资格领导人的鼓励，而且在某种程度上这些领导人也同样持有这种观点。他们在战前虽受过马克思主义国际主义学说的训练，但是，由于他们同过去几乎完全不了解的农民群众的密切接触而使他们的观点有了明显的改变。

    南斯拉夫的对外政策中的民族主义，由于采用了新的准联邦制的国家组织而更有所加强。南斯拉夫的各个非塞尔维亚民族，过去都是从属于塞尔维亚的利益的，现在他们的独立民族地位既已获得理论上的承认，他们就开始提出要牺牲邻国的民族领土要求，并要求承认这些主张为整个南斯拉夫的主张。拒绝这样的要求是十分危险的，即使政府有意拒绝的话。斯洛文尼亚人要求从奥地利和意大利取得领土，克罗地亚人要求从意大利取得领土，马其顿人要求从希腊和保加利亚取得领土。这些要求的一个有利之处是，除了保属马其顿之外，所有这些领土都是由西方“反动帝国主义者”统治的国家占有着的。这样，南斯拉夫帝国主义就正好同共产主义的崇高事业相一致了。

    后来的事态发展表明，南斯拉夫的民族主义同对苏联的顺从之间发生了矛盾；或者更确切地说，无限忠于南斯拉夫的爱国主义是同无限忠于一切劳动者的祖国的爱国主义不相容的。但是，这暂时在外表上还不很明显。

    南斯拉夫同波兰和捷克斯洛伐克这两个北方的“人民民主国家”之间的关系，受经济方面考虑的影响很大。南斯拉夫需要波兰的煤和捷克斯洛伐克的各种冶金产品及机器。1946年3月和5月，它先后同波兰和捷克斯洛伐克签订了互助条约，在名义上这些条约是针对德国或德国的任何同伙的，实际上矛头都指向西方国家。同捷克斯洛伐克的关系实际上并不如表面那样亲切。南斯拉夫共产党人对1948年2月以前捷克斯洛伐克还残存着“资产阶级民主”分子一事感到遗憾。他们认为自己是最纯洁的，他们用不耐烦的优越感对待差劲一些的弟兄们。他们觉得——许多不是共产党员的南斯拉夫人也有同样的感觉——捷克在解放自己方面没有做些什么，所以现在应该为那些对解放有过贡献的人做些事情了。南斯拉夫正在着手从事一个雄心勃勃的迅速工业化的计划。它需要工业设备，而在大量重建工作完成以前，它并没有多少东西好用来偿付所需的设备。捷克人能提供大量这种设备，南斯拉夫人认为在目前一段时期内，捷克人供应设备的条件应该有利于他们那些更为英勇的斯拉夫亲属。精于生意经的捷克人对这些论点不感兴趣。泛斯拉夫主义的花言巧语就是他们愿意提供的商品，至于要供应机车和机床，那又是另外一码事了。

    同匈牙利的关系比人们预料的来得好。匈牙利领导人，一则自己国内驻有苏联占领军，再则充当过希特勒最后一个附庸的这一污点还有待洗刷，是经不起同南斯拉夫人闹别扭的。根据1946年的巴黎和约，匈牙利有义务按“1938年的价格”用商品向南斯拉夫支付赔款。1947年3月，南斯拉夫同匈牙利签订了一个影响深远的贸易协定，在某种程度上，打算通过它来协调两国的经济计划。匈牙利能够提供南斯拉夫所需要的不少设备，却没有捷克斯洛伐克那样大的讨价还价力量。南匈关系的改善，也是因为相对地说来南斯拉夫政府给与匈牙利少数民族的待遇比较好。在解放后的头几个月里，匈牙利族人中被怀疑有“反动”情绪的，可能要比犯有同样嫌疑的塞尔维亚族人或克罗地亚族人处分得更严厉些。但是，新的宪法体制一经实行，伏伊伏丁那自治区的匈牙利族居民就和操斯拉夫语的南斯拉夫公民享有同等地位。在那些匈牙利人占多数的城镇或乡村中，行政权掌握在匈牙利族共产党人或能够为共产党所接受的非共产党匈牙利族人手里。1947年12月签订了南匈结盟条约。

    同保加利亚的关系则比较复杂。自从十九世纪八十年代以来，塞尔维亚人和保加利亚人一直是阋墙兄弟。了解这一点是很重要的，即在所有彼此敌对和兵戎相见的年代里，以及在所有较为短暂的相对友好的时期中，两国间的关系一直是处于矛盾的心理状态之中。手足之情和强烈的仇恨同时并存，既相信南方斯拉夫人的伙伴关系，又不可调和地争夺着有争议的领土。甚至在南保两个共产党之间，也不仅有从事于共同革命事业的同志关系，而且还表现出一种在俄国人面前争宠的勾心斗角情况。在刚解放时的兴高采烈情绪中，两国都有许多共产党人和非共产党人相信两国之间在相互关系方面已出现一个新时代。在“联邦制”的南斯拉夫建立一个作为联邦一员的马其顿共和国，应是走向南保间更密切关系的一步。正如一句常用的共产党口号所说的，马其顿将不再是引起不和的祸根，而是相互了解的桥梁。但是一旦承认了马其顿人是既不同于保加利亚人也不同于塞尔维亚人的另一个斯拉夫民族，那末主张把那部分由保加利亚于1913年取得的、马其顿人喜欢称之为“皮林-马其顿”的马其顿领土包括到马其顿人民共和国中去的理由就变得极其有力了。再有，如果南斯拉夫和保加利亚将成为一个联邦，那末，就要决定保加利亚同南斯拉夫的六个共和国之间将是怎样的关系。这些问题都使贝尔格莱德和索非亚发生严重摩擦。

    1944年11月，南斯拉夫共产党中央委员会起草了一份关于南、保联邦的协议草案，送给了保加利亚共产党。12月，南斯拉夫副总理爱德华·卡德尔率领代表团到索非亚讨论这个计划。保加利亚人不象南斯拉夫人那样渴望组织联邦。他们宁愿两国结成一个简单的联盟。但是，当他们同意讨论联邦问题时，便出现了重大分歧。南斯拉夫人建议，保加利亚应成为扩大后的南斯拉夫联邦中的第七个共和国，保加利亚人则主张联邦应由现有的两个国家——由六个共和国构成的南斯拉夫和由一个共和国构成的保加利亚——在对等的基础上结合起来。当然，保加利亚独立的时间比南斯拉夫各共和国中除塞尔维亚以外的任何一个共和国都来得长，人口和土地也比它们中任何单独一个共和国都来得多。但另一方面，也可以提出这样的论点，即让一个民族竟然同人口加起来是它两倍左右的三、四个民族处于同等地位，那是不公平的。没有达成圆满的协议，只好把这一争执提交给莫斯科。在1954年写作本书时，西方还不了解莫斯科当时持什么观点。但是，等到发现西方国家反对南斯拉夫和保加利亚的任何合并时，整个计划就被搁下了。苏联政府不愿意在这个问题上同西方国家发生争论。西方国家之所以反对，一则是因为他们关心希腊的安全——这种安全可能由于它北面边界上出现一个单一的强大国家而受到威胁——再则也是因为它们有意不让保加利亚因为同一个盟国方面的国家合并而逃避它同希特勒结盟所应得的后果。

    保共领导人虽然在原则上承认皮林-马其顿同马其顿人民共和国合并，置于南斯拉夫版图之内，但是，他们却显得并不急于使之实现。他们争辩说，这只有在一个由所有南方斯拉夫人共同组成的联邦国家中才能办到。在组织联邦的事被无限期地推迟后，他们还希望皮林-马其顿问题也拖延下去。1945年间关于这件事没有听到什么消息。1946年初，南属马其顿发生了一些内部纠纷，因为马其顿议会的议长安东诺夫-特森托辞去了共和国政府中的职位，7月间他被捕了。他被指控为图谋搞一个“完全独立的马其顿”。8月2日，马其顿总理拉扎尔·库利舍夫斯基在斯科普里的一次演说中宣称：“在南斯拉夫国界之外提出马其顿合并问题，那是明明白白的挑衅，是不利于马其顿人民的独立和利益的。”如果说这种计划是在马其顿之外的任何地方酝酿的话，很难设想不是来源于保加利亚，因为过去五十年来保加利亚在马其顿的扩张就是在支持马其顿“独立”这一常用的幌子下进行的。根据南斯拉夫方面的报道，保加利亚共产党领导人在1946年8月6日举行的党中央委员会第十次全会上通过一项决议，原则上同意把皮林-马其顿并入南斯拉夫的马其顿人民共和国。可是，这项决议不仅在提法上有某些保留，而且从未公布，显然甚至还没有对党员传达过，这就使得它对南斯拉夫人也没有多大价值了。1947年8月，铁托同季米特洛夫在布莱德会谈时又谈到了这个问题。保加利亚人仍坚持他们的观点，认为皮林-马其顿同南属那部分马其顿的合并，应该等未来的南斯拉夫-保加利亚联邦建成之后实行。可是，铁托还是迫使对方作出了这样一点承诺：保加利亚政府将容许其管辖下的马其顿人有充分的“文化发展”。当年年底，这个诺言兑现。当时有九十三位南斯拉夫教师被派往皮林-马其顿“去协助正确地教授马其顿文学和马其顿历史”。后来不论来自南斯拉夫方面或保加利亚方面的报道都表明这些教师的活动并没有使贝尔格莱德和索非亚更接近于达成协议。六个月后，当贝尔格莱德和共产党情报局的破裂公开化时，保加利亚政府立即把这些教师驱逐出去了。

    这里不妨顺便把南斯拉夫-保加利亚联邦这件事的始末一直讲到南斯拉夫同共产党情报局破裂的前夕。1947年8月，季米特洛夫访问布莱德，改善了南斯拉夫-保加利亚的一般关系之后，11月间，签订了南斯拉夫-保加利亚联盟条约，这是苏联集团中任何一国同以前的敌国签订的第一个联盟条约。事先显然没有把订约的事通知过苏联政府。1948年1月，季米特洛夫在布加勒斯特接见记者访问时，就东欧组织联邦的事情发表了谈话，这个谈话，招来了1948年1月29日《真理报》的攻击。南斯拉夫和保加利亚两国政府奉命派遣代表团到莫斯科。斯大林当时告诉两个代表团说，他不赞成搞什么东欧联盟，而是希望能看到分别组成三个联邦，即波捷联邦、罗匈联邦和南保联邦。南斯拉夫人现在更是不想同保加利亚组成联邦了。他们同莫斯科之间的摩擦这时已发展到令人吃惊的程度。他们知道保加利亚受莫斯科控制的程度要比南斯拉夫受控制的程度大得多，同时也知道，把保加利亚包括在拟议中的新联邦里面，就会使莫斯科有一个对包括南斯拉夫在内的整个联邦施加压力和控制的更有效得多的手段。这无疑就是莫斯科在这时主张搞联邦的原因。根据卡德尔本人的说法，斯大林当时曾宣称：“条件已告成熟。首先，保加利亚和南斯拉夫应该合并起来，然后再把阿尔巴尼亚归并进去。”南斯拉夫代表回到贝尔格莱德之后，南共中央委员会于1948年3月1日讨论了这个问题，决定不同保加利亚组成联邦。在这以后的几个星期，南斯拉夫同苏联的紧张关系就达到了危急阶段。

    有两个因素影响着南斯拉夫同希腊的关系；一是希腊内战及其余波，二是马其顿问题。甚至还在德军占领期间，希腊和南斯拉夫两国共产党就曾为了希属马其顿问题发生过摩擦。但是，只要希腊共产党还有希望在整个希腊掌权，那末将来的希南边界和希腊境内操斯拉夫语的少数民族的未来地位都可以视为次要问题。由于这个原因，南斯拉夫政府表面上没有向希腊政府提出关于马其顿的任何正式要求。但是，对斯利普里共和国政府中那些热中于马其顿民族主义的人来说，他们喜欢称之为“爱琴马其顿”的那个地区的前途却决不是一个次要问题。时常有人发表演说，鼓吹必须从希腊的君主-法西斯枷锁下“解放”爱琴马其顿。实际情况是，自从1922年被土耳其人逐出小亚细亚的希腊人在马其顿重新定居以来，希属马其顿已不再是一个斯拉夫区或者甚至也不是半斯拉夫区了，现在该地居民密密麻麻地都是希腊族人了，其中只有为数极少的操斯拉夫语的少数民族；但是这个事实真相，对南属马其顿的斯拉夫民族主义者来说，是不起作用的。当他们为新近获得的国家地位而兴高采烈时，对于那些令人烦恼的事实却漠不关心。他们这种过分的做法对希腊的反共宣传者颇有用处，同时使希腊共产党人感到为难，不过，不应过高估计他们对南斯拉夫政府政策的影响。当希腊内战于1946年底重新开始时，南斯拉夫的支援是给整个希腊共产党人的，而不是只给希腊西北部操斯拉夫语的共产党人的。只是到了共产党情报局谴责南共之后不久，希腊共产党才不得不站到保共那一边来反对南共。支持一项矛头指向南斯拉夫的“解放马其顿”计划。

    从战胜德国之日起，南斯拉夫同西方国家的关系就日趋恶化。根本的原因是在意识形态方面。南斯拉夫共产党人把自己看作是“民主阵营”反对“帝国主义阵营”的英勇先锋。确实，他们比苏联政府本身更迅速地表现出对西方的更大敌视。

    但是，也存在着一些敌视的具体原因。英国于1944年12月对希腊共产党人所采取的行动，在贝尔格莱德引起了真正的惊慌，贝尔格莱德似乎认为，这“同样也是针对南斯拉夫人民解放运动”的。南斯拉夫要求取得的里雅斯特和奥地利的卡林西亚的一部分，引起了同西方国家的尖锐矛盾。这里我们只要提南斯拉夫人心目中的两点考虑就够了。第一，他们认为意大利曾给南斯拉夫带来很大的损害，因此应该迫使它作一些补偿。而南斯拉夫自己则因为受到战争破坏，没有力量支付赔款。通过割让的里雅斯特及其周围地区，它可以对南斯拉夫今后的经济发展提供极有价值的工业资源。第二，南斯拉夫认为奥地利人对待南斯拉夫人的残暴，不亚于德国人。奥地利不仅给德意志帝国提供了一个希特勒和一个卡尔滕布龙纳，而且还提供了两个在占领南斯拉夫方面居于领导职位的人物——诺伊巴赫尔和格莱斯-霍尔斯特瑙。在南斯拉夫人看来，盟国竟然会支持奥地利反对南斯拉夫是不可思议的。这些论点如果是通过外交途径并以外交语言提出来，本来也许能使西方政治家产生更深刻的印象。可是，南斯拉夫人却宁愿在报刊上讽刺挖苦，诋毁人家有邪恶的动机，辱骂，夸口，并以武力威胁，从而不必要地损害了自己的事业。

    另外还有两点不满使南斯拉夫同西方国家的关系搞得更坏。一个不满是关于那些被称为战犯的人的引渡问题。当傀儡的卖国贼已有不少被送回南斯拉夫，包括塞尔维亚的傀儡总理米兰·奈迪奇将军。可是，南斯拉夫对“叛国罪”和“战犯”这两个词汇的解释却比盎格鲁撒克逊人的法律概念所能容许的广泛得多。西方政府坚守自己的原则；南斯拉夫当局则把西方的行动看作是出于罪恶的反动动机；在那些终于漏网的人中间，有一些只要公开露面就会被群众视为犯罪分子。其中主要的一个是克罗地亚的卖国贼、屠杀群众的刽子手安特·帕韦利奇。他的漏网在南斯拉夫引起了真正的和广泛的愤怒。第二个不满是西方军用飞机在意大利和奥地利之间飞行时经常穿越南斯拉夫领空。敏感的民族自尊心，在的里雅斯特和卡林西亚问题上的敌对情绪，以及一切共产党政府所共有的那种唯恐边境不安全的思想，这种种合在一起，就使南斯拉夫人认为这些飞行有着一种阴险的目的，可是事实上却没有这种目的。1946年8月9日，一架美国飞机被击落，机上人员全都丧命，从而使紧张关系达到了顶点。这一事件在美国引起愤怒是容易理解的，因为南斯拉夫经济之得以恢复，主要是靠联合国善后救济总署的援助，而向联总提供资金的，主要又是美国。同英国的关系，也经常由于南斯拉夫同奥地利英国占领区之间的边境线上发生事故而受到损害。英国士兵误入了或据称是误入了南斯拉夫领土不多几码路，就被关进南斯拉夫监狱，在很不舒适的条件下拘留几个星期或几个月，遭到侮辱，有的还遭到虐待。有一次，一个英国军官被南斯拉夫士兵枪杀了。

    同苏联的关系从外表看来非常好。1945年3月签订南斯拉夫-苏联联盟条约。南斯拉夫发言人在联合国总是支持苏联的行动的。可是，在骨子里矛盾却在日趋发展。存在着严重的经济纠纷。苏联一些经济学家以轻蔑的口吻谈论南斯拉夫的工业化计划。苏联提出要组织一些南苏“合营公司”，类似于已设立在匈牙利和罗马尼亚的那种公司，在建议中还有一些南斯拉夫人所不能接受的要求。苏联出口到南斯拉夫的货物价格定得高，而从南斯拉夫进口的货物则价格定得低。苏联官员傲慢的态度和奢侈的生活方式引起了同他们一起工作的南斯拉夫官员的反感。苏联的保安人员在南斯拉夫居民中，特别是在铁路人员中发展间谍。苏联政府硬要南斯拉夫人以非常高的价格接受大量苏联影片和书籍。贯串着所有这些行动的共同特性是对一个小盟国的傲慢和藐视，总括一句话就是“帝国主义”，这个名称，所有思想正确的南斯拉夫共产党人以往一直是把它同资本主义国家联系在一起的，在实践中他们通常总是专门用它来描绘西欧人和德国人的。我们在前面提到过，苏联对南保关系的态度是令人害怕的。1948年2月卡德尔在莫斯科同保加利亚人商谈之后，莫洛托夫命令他签署一个已经拟好了的、规定南斯拉夫必须在一切对外政策问题上同苏联商量的文件。一个月之后，就开始了那一系列措词尖刻、终于导致共产党情报局的谴责的信件往返。

    南苏关系中最重要的问题是本章(第八章)一开头就谈到的那个问题。在解放战争过程中，铁托建立了他自己的民事和军事的国家机器。他下面那些新的军官们和行政官员们之有今日，都得归功于他。他们的忠心首先是向着他的。所有其他“人民民主国家”的国家机器都是由苏联“军事和政治专家”一手建立或在他们的主持监督下建立起来的。莫斯科可以有这样的选择：把铁托作为对等的一方同他合作，或者试图把他变成一个傀儡。如果平等相待，南斯拉夫共产党人将会证明是忠诚的同盟者。没有任何证据表明他们不忠于苏联，他们也丝毫没有表现出同情西方的迹象。但是他们是不愿扮演傀儡角色的，他们对国家机器的有效控制使他们有可能成功地拒绝扮演这种角色。有一段时候，莫斯科似乎决定把他们作为同盟者相待。尽管当地的苏联代理人表现得骄傲自大，苏联的领导人却大谈友谊。1947年9月在共产党和工人党情报局的成立大会上，有权有势的A·A·日丹诺夫允许南斯拉夫人尖锐地批评法国党和意大利党，他自己也表示支持南斯拉夫人，致使杜克洛和隆哥两位先生狼狈不堪。在以后的几个月中，莫斯科改变了态度。这可能是苏联共产党内部斗争或日丹诺夫势力下降的结果。到1948年3月，斯大林已决定支持他在南斯拉夫的最傲慢的代表，并使铁托丢脸。不过，丢脸的却是斯大林。


209第九章 阿尔巴尼亚

    阿尔巴尼亚游击队运动紧紧追随着南斯拉夫的游击队运动并直接受其影响。1945年在阿尔巴尼亚出现的革命政权同南斯拉夫的非常相象。

    阿尔巴尼亚政权的“群众组织”是民主阵线，即原来的解放阵线在大战结束后所改的新名。同它的南斯拉夫样板一样，它是由共产党控制的。南斯拉夫和阿尔巴尼亚两个政权之间的一些差别，反映着阿尔巴尼亚在政治和社会发展上远为落后。在1939年被意大利征服之前，阿尔巴尼亚没有一个称得上政党的组织。有的至多是一些依附于某个地主或某个部落酋长的团体。民主阵线内包括一些非共产党的游击队领袖和教会人士——例如穆斯林贝克塔希修道院院长巴巴·法贾。1939年以前的政权的那些统治集团人物对该阵线一致抱敌视态度，因而它决心要搞掉他们。这些反对者中的许多人渡过亚得里亚海逃走了；其余的则被处决。决定性的一击是1945年8月的土地改革，这次土改分散了所有的大地产(估计这些大地产过去要占到全国为数不多的可耕地面积的三分之一)，规定每户地产至多不得超过二十公顷，并在以后的几年中陆续把三十万公顷左右土地分配给六万农户。新政权的领导人，来自那些曾在法国、意大利或南斯拉夫大学里受过西方教育的为数很少的年轻知识分子，其中有些人在1939年前已是共产党人，更多的则是被苏联和南斯拉夫抵抗运动的威望所吸引来的。工人阶级和资产阶级在阿尔巴尼亚是微不足道的因素。新政权是知识分子出身的职业革命家同农民的一种合伙关系，而阿尔巴尼亚的农民即使以巴尔干的标准来衡量也是特别落后和愚昧的。游击队运动对群众的吸引力是同上面所描述的南斯拉夫的情况类似的，一部分是出于爱国心，一部分是社会方面的。象它的南斯拉夫样板一样，阿尔巴尼亚的游击队运动答应给人们的前景是某种社会方面的“新政”，是经济现代化，以及不管什么社会出身的新人，只要有能力、在意识形态问题上又驯顺听话，就可以有新的灿烂前程。

    1945年11月，三大盟国承认了恩维尔·霍查的政府。在此之前，曾有一个英国军事代表团在阿尔巴尼亚，1945年4月17日还签订过一个给予救济的协议，救济先是由军事联络组(一个英美方面的军事组织)提供，以后则由联合国善后救济总署提供。1945年5月8日，美国政府派去了国务院的官员J·雅各布斯对那里的形势就地进行调查。美国在承认阿尔巴尼亚政府的照会中提到雅尔塔宣言，要求对方保证通过自由选举产生制宪议会，要求给予外国新闻记者自由活动的权利，并要求阿尔巴尼亚政府确认在1939年4月7日仍然有效的阿美两国之间的一切条约和协定。英国的照会同样地也提到自由选举和新闻自由的问题。苏联的照会未提任何条件。

    选举于1945年12月2日举行。由于共产党的压力和上面提到的总的政治形势，没有反对派的候选人。官方的数字是：百分之九十二的选民投了票，百分之九十三的选票赞成民主阵线。余下的百分之七选票投在特别的票箱里，象在南斯拉夫一样，这些票箱是为了记录一般地反对政府的票数而设置的。

    新政权迅速清除意大利势力的残余。由意大利部队组成的“葛兰西师”曾在1943年意大利投降后站在阿尔巴尼亚游击队一边同德国人作战，在德国人撤出阿尔巴尼亚后八个月的1945年6月2日，这支部队回到了意大利。在这八个月期间，意大利政府就此提出过询问，所得的答复是搪塞和故意为难。可是，在部队离开前，恩维尔·霍查发表了一个文告，赞扬他们在共同斗争中所表现的英勇。意阿关系依旧不友好。11月间当所有意籍的神父和修女突然被阿尔巴尼亚驱逐出境时，两国关系更趋恶化。

    这几年中更为重要的是阿尔巴尼亚同希腊的关系。在共产党失败后掌握政权的希腊民族主义者，决心要兼并阿尔巴尼亚最南面的、他们称之为北埃皮鲁斯的地方。这里的居民大多数是阿尔巴尼亚族，但宗教上则大多数是信奉正教的基督徒，同时还有一个当地的希腊少数民族，其在文化方面的影响一向大于其实有人数。希腊对这片领土提出主权要求为时已久，在1912-1913年的巴尔干战争期间，希腊部队就曾进入这一地区，1941年在打败意大利人的战役中又曾为此而战斗过。他们现在提出要取得这片领土作为他们替盟国事业出过一点力的酬劳，并提出阿尔巴尼亚人曾“站在轴心国一边作战”这一可疑的论据来支持他们的要求。实际上，阿尔巴尼亚在1939年是轴心国侵略的受害者，阿尔巴尼亚的通敌者对意大利军事行动所出的力肯定要比阿尔巴尼亚抵抗者给轴心国造成的损害来得小。1945年发生了一些希阿边境事件，雅典还接到报告说，霍查政权在迫害它管辖下的希腊族公民。1945年5月27日，来自北伊皮鲁斯的希腊族人在雅典集会通过一项决议，要求盟国部队占领这一地区以保护希腊族人的生命财产。7月间，希腊总理沃尔加里斯海军上将给盟国代表一份备忘录，要求盟国在和会就北伊皮鲁斯的归属问题作出决定以前予以占领。这个请求没有得到同意，11月，盟国承认了霍查政权。承认霍查政权一事在雅典引起了群众的抗议示威，示威者对盟国政策进行了猛烈的攻击。以后希阿关系一直不好，1946年夏末，当希腊内战重又爆发，阿尔巴尼亚为希腊叛乱分子提供武器、粮食和庇护所时，关系进一步趋向恶化。

    阿尔巴尼亚敌视英国政府的情绪不断增长。这部分地是由于英国支持希腊政府，部分地是由于南斯拉夫的影响，而根本的原因则是共产党人对西方国家的普遍憎恨。阿尔巴尼亚政府拒不同意由一个曾在战时同阿尔巴尼亚游击队一起工作过的军官担任拟议中的英国驻地拉那公使馆的一等秘书，结果英国于1946年4月决定了根本不向地拉那派驻外交使节。5月22日，阿尔巴尼亚的海岸大炮向经过科孚海峡的两艘英国巡洋舰开炮。10月22日发生了一件更为严重的事件，两艘英国驱逐舰在科孚海峡中被击伤，死三十八人，伤四十五人。自大战结束以来，该海峡已经过两次扫雷，看来可以肯定，这次造成这两舰损害的水雷是阿尔巴尼亚人放置的。英阿两国政府通过英国驻贝尔格莱德大使馆交换照会。英国政府于12月30日宣布阿尔巴尼亚12月22日的答复不能令人满意，于是他们把这一争端提交到联合国组织和国际法院。

    1946年11月，美国公使馆撤离阿尔巴尼亚，因为阿尔巴尼亚政府拒不承认从战前时期继承下来的对美国的条约义务，从而没有能满足美国在1945年11月所规定的承认阿尔巴尼亚新政权的条件。1947年9月，阿尔巴尼亚政府认为有必要把地拉那美国技术学校的前校长哈里·富尔茨“牵连”到他们不时掀起的某一个间谍审讯案里去，于是美阿关系更加恶化了。他们把这所也许是两次世界大战之间的那段时期中阿尔巴尼亚境内最好的学校说成是一个进行破坏活动的中心。

    这几年中，在阿尔巴尼亚发挥主要影响的是南斯拉夫。南斯拉夫共产觉人在解放战争中曾给予阿尔巴尼亚共产党人以援助和指导。他们也参预了阿尔巴尼亚战后的经济改组和计划工作。阿南关系处于感激和怨恨这两种相互矛盾的心情的支配下，局面颇不稳定。所有阿尔巴尼亚人，不论是共产党人或非共产党人，都知道有七十万阿尔巴尼亚族人——大约占阿尔巴尼亚全国总人口的三分之二——被划在南斯拉夫版图内，有的在科索沃-梅托希亚“自治省”，有的在马其顿西部的边缘一带。这些领土在1941年瓜分南斯拉夫时被意大利人划给了阿尔巴尼亚。大战期间，甚至在阿尔巴尼亚的共产党人中也都存在过一种希望，认为铁托将会让“民主的阿尔巴尼亚”保有这些领土的一部分或全部。铁托元帅却决定不这样做，这无疑是因为他不愿触怒塞尔维亚或马其顿的民族主义。经济问题也引起了摩擦。建立了一些南阿合营公司。一位南斯拉夫权威人士声称，这种公司和苏联强加给罗马尼亚和匈牙利、也想兜售给南斯拉夫而没有得逞的那些帝国主义型式的合营公司完全不同。他争辩说，苏联设立合营公司只是为了谋利，而南阿合营公司的目的主要是在于发展阿尔巴尼亚的生产力。南斯拉夫帮助建筑了从都拉斯到爱尔巴桑的阿尔巴尼亚第一条铁路；南斯拉夫还对几个工厂提供了设备。南斯拉夫并不从合营公司中提取它那份利润，而是把利润再投资于这些公司。1946年7月9日，南斯拉夫同阿尔巴尼亚签订了同盟条约。接着于1946年11月27日制订了一个经济计划，规定要使两国各自的经济计划相互协调，要建立关税同盟并使两国货币具有相同的币值。1947年，南斯拉夫给阿尔巴尼亚二十亿第纳尔信用贷款，1948年又给了三十亿第纳尔。南斯拉夫人同共产党情报局破裂后，声称在1946年11月条约实施期间，他们交付给阿尔巴尼亚货物的总值达十六亿第纳尔，而从阿尔巴尼亚收到的货物只有一亿五千万第纳尔。阿尔巴尼亚人方面则在破裂后声称，他们在国家重建方面的所有成就都是不顾南斯拉夫的种种阻挠而取得的，还说南斯拉夫人对阿尔巴尼亚实行“殖民剥削”。

    当然，对外国的援助并不总是带来感激的。不管南斯拉夫人怎样慷慨，他们的光临这件事本身就很可能在一个较为原始的国家中引起反感。曾被南斯拉夫共产党人如此雄辩地痛加谴责的西方“帝国主义”官员们，对此是富有经验的。看来很清楚，阿尔巴尼亚共产党的领导人中，有的是南斯拉夫的朋友，有的是南斯拉夫的批评者。主要的朋友是内务部长科奇·召捷。1947年，当斯大林向卡德尔问起他对阿尔巴尼亚的那些领导人的看法时，卡德尔不无天真地答道，他认为恩维尔·霍查“总的来说是好的，是诚实可靠的，虽然他有小资产阶级知识分子的某些特点”，并“缺乏马克思列宁主义的训练”，但是，“那里最优秀、最坚持不渝的人是科奇·召捷，他是一个工人，虽然也缺乏训练”。1946年，阿尔巴尼亚著名共产党人塞于富拉·马莱绍瓦的失宠可能是由于他反对南斯拉夫人。兰科维奇于1946年5月告诉斯大林，召捷是阿尔巴尼亚政治局里最受信任的人，又说该政治局已“揭露出一些错误”，而塞于富拉·马莱绍瓦是应该对这些错误负责的。

    根据本书写作时所能得到的很少一点点材料看来，似乎在最初两年中，苏联政府把阿尔巴尼亚完全放手交给了南斯拉夫人，但在将近1947年底时，也就是说在他们改变对南政策的同时，也改变了这一政策。12月间，签订了保加利亚-阿尔巴尼亚联盟条约。很明显，没有苏联的同意，这是做不到的，因为保加利亚完全处于莫斯科控制之下。南斯拉夫对保阿条约的反应没有公开表示过。1948年初，恩维尔·霍查要求南斯拉夫人派两个师到阿尔巴尼亚南部，以便万一希腊前来进攻时可以加强自己。这时希腊内战正全面展开，希腊共产党人正从阿尔巴尼亚取得大量援助。南斯拉夫政府原则上决定答应阿尔巴尼亚的要求，而且是事前未同莫斯科商量就作出这一决定的。在1948年2月的会谈中，斯大林就拿这一点来责备南斯拉夫政府。南斯拉夫人不无理由地认为，霍查向他们提出请求，是斯大林为了要使他们为难而挑唆出来的。前面提到过，斯大林在2月会谈中怂恿南斯拉夫在同保加利亚组成联邦后并吞阿尔巴尼亚。这个建议该怎样解释，不是最清楚。可能在这个时候，俄国人的如意算盘是在巴尔干半岛上建立一个单一的共产党国家。在这个南部斯拉夫人的联邦中，将让更为可靠、更为驯顺而且在地理上更容易接近的保加利亚人占有支配的地位。通过保加利亚人，莫斯科可以更紧密地控制包括南斯拉夫在内的整个联邦，并在适当的时候对它进行清洗，加以统治。很自然，阿尔巴尼亚应该归入这一扩大了的国家。保加利亚人于是可以在马其顿共和国中建立他们的势力，最后，从保加利亚经过马其顿通往阿尔巴尼亚的铁路交通线就可以开辟出来(这是俄国人加紧他们在巴尔干扩张的一个老计划)。这个包罗万象的巴尔干共产党国家将能对希腊共产党人提供强有力的支持，最后将能成为对意大利的严重威胁。

    这个计划在南斯拉夫拒绝同保加利亚结成联邦的情况下成为泡影。既然南斯拉夫现在要脱离苏联集团，对苏联来说，就有必要把阿尔巴尼亚从南斯拉夫的势力下抢救出来。因此，苏联的政策现在是支持阿尔巴尼亚的一切反南分子，科奇·召捷遭到了贬黜，后来还被处以绞刑；通过一场对“民族敌人”塞尔维亚人发动的仇恨运动，恩维尔·霍查在莫斯科以及在阿尔巴尼亚民族主义者面前都立了一功。

    这样，我们所能掌握的并不充分的材料表明，标志着阿尔巴尼亚战后历史第一阶段终结的南阿破裂，并不是南斯拉夫和苏联关系破裂的原因，而是其结果。


210第十章 捷克斯洛伐克

    1945年春至1947年2月和约的签订1945年4月3日，贝奈斯总统从伦敦经莫斯科回国，在当时已经解放了的那部分斯洛伐克领土上的科希策市，建立捷克斯洛伐克临时政府。1944年斯洛伐克起义时的情势使他不能不接受起义领袖们要求斯洛伐克自治的主张，但是，虽然布拉迪斯拉发第二天就解放了，他还是不同意斯洛伐克人要把政府设在那里的要求，而宁可留在科希策，直到回布拉格的时候为止。人们看到，贝奈斯总统对于他同苏联的关系是比较乐观的；他认为他的国家在对外政策上能够而且应该同莫斯科合作，他又采取了一种类似于英国工党的态度，认为在捷克斯洛伐克第二共和国内，有必要广泛实行国有化。

    随同贝奈斯在一起的捷克和斯洛伐克的政治流亡者，既有来自伦敦的，也有来自莫斯科的：看来他的对俄政策防止了他们之间的摩擦——的确，也有人认为他的这次重访莫斯科，防止了一个共产党赞助的政权抢先一步把他完全排斥在外。不管怎么说，国内绝少有什么对手能够蔑视这些回国的流亡者；国内的抵抗运动主要是由捷克人在伦敦搞的广播鼓舞起来的，它的一些幸存的领袖如前布拉格市长增克尔等都曾关在德国集中营里。因此，在这位总统身上体现着全国的团结，在那时全国团结已成为现实，而不只是自我吹嘘。这一团结由于组成了一个包罗四个捷克政党和两个斯洛伐克政党在内的民族阵线而有了进一步的表现，这四个捷克政党是：捷克国家社会党、社会民主党、天主教人民党和捷克共产党，两个斯洛伐克政党是斯洛伐克民主党和斯洛伐克共产党。其他政党在法律上是不许存在的，也就是说不允许有公开的反对派，这种决定似乎很难同贝奈斯所代表的西方传统相符合，这样做的理由据说是因为当初第一共和国就是吃了政党过多的亏，总的来说，这确是事实。

    在贝奈斯到达科希策后没有几天，他就任命了一个临时政府，1945年5月，该政府随同他一起迁回布拉格。左翼社会党人费林格担任总理，他是一位职业外交家，曾任捷克斯洛伐克驻维也纳和伯尔尼的公使，战时曾作为捷克斯洛伐克的代表驻在莫斯科。同他一起入阁的还有其他两位社会党人部长，七位共产党人(其中三人是斯洛伐克人)，三位捷克国家社会党人，三位天主教人民党人，以及三位斯洛伐克民主党人。一直在伦敦流亡政府中担任外交部长的扬·马萨里克，继续担任这一职务。他和斯沃博达将军(曾指挥过附属于俄国军队的捷克斯洛伐克部队，现担任国防部长)不是任何一党的成员，但马萨里克同捷克国家社会党有关系，而斯沃博达则似乎是从他在俄国军队里的同事们那里吸取他的政治观点的。共产党人控制的有内务部(部长诺塞克)、教育部(部长内耶德利)、农业部(部长杜里什)和情报部(部长科佩茨基)，同时一位斯洛伐克共产党人克列门蒂斯担任马萨里克的副手。每个党的领袖都任副总理——共产党由哥特瓦尔德任副总理。

    临时政府一经组成，民族阵线中的各政党就签署了一个体现着它们目标的纲领。这个文件的第一部分是关于怎样进行当时尚未结束的战争，除其他内容外其中还特别规定由红军训练捷克斯洛伐克部队。这个所谓科希策纲领，把捷克斯洛伐克的未来对外政策建筑在“国家同苏联结盟以及决心在东欧大力推行泛斯拉夫政策”这一基础上。捷克人和斯洛伐克人都有着一个隐约地带有泛斯拉夫色彩的传统，对这种传统，波兰人一直是有反感的，而在1945年波兰人又一次成了捷克斯洛伐克前进道路上的障碍。有一系列的波捷边界争执，当然对切欣地区的丰富资源争得特别凶。1938年时，波兰人取得了整个这一地区，现在希望保有它。1945年6月20日，莫斯科把波兰人和捷克人召去商讨这件事。7月6日有报道说，捷克部队在以前属于捷克斯洛伐克的那部分切欣接替了波兰驻军。大约在同一时间出现了这样一个事态发展，即捷克斯洛伐克第一共和国东端的附属地卢西尼亚将被并入苏联的乌克兰共和国。俄国的这一干预既不是完全没有料到的，也不是完全没有理由的，因为，该地人口中最大的一个种族成分是操乌克兰语的，在宗教上他们大多象东加利西亚的乌克兰人一样，是“尤尼埃特”教派的罗马天主教徒，也有一部分则象苏联的乌克兰人一样信奉东正教，而该地人民作为一个整体来说则从未为捷克斯洛伐克生活所同化。但是这一改变就使苏联的边界越过了喀尔巴阡山脉，同斯洛伐克及匈牙利的边境接壤。虽然捷克人和斯洛伐克人是俄国军队的同盟者，他们也发现俄军在他们国家内的行为是令人讨厌的原始人式的。在经济上，他们只付出一笔大的代价，这就是把耶希莫夫(耶希姆施塔尔)铀矿让给苏联，据说是以此来换取一项“战利品”——德国人建造在摩斯特的一座合成汽油厂。1945年12月，俄国和美国的部队都撤离了捷克斯洛伐克共和国。

    关于捷克斯洛伐克第二共和国内部的政治和经济发展问题，科希策纲领则提到把捷克和斯洛伐克作为两个各别的民族。按照以前发表的声明，这一个双民族的新斯拉夫国家将不容忍非斯拉夫少数民族存在，日耳曼人和马扎尔人，除非能证明自己在战前或战时曾是反法西斯的积极分子，都将被驱逐出境。将设立特别人民法庭来审判战犯和通敌分子，他们的财产要加以没收。这后一规定对大多数日耳曼人和马扎尔人都适用，其中的日耳曼人当初都曾欣然同纳粹当局合作，至少在战争后期以前是如此。1945年5月，在总统回到布拉格之后不久，就颁布法令没收财产。随着纳粹政权的消灭(该政权曾接管过许多捷克工业)和它的犹太受害者的消失(其中有些人是大工业家)，就留下了大量的无主土地和为数更多的无主工业。这样就创造了条件，得以根据科希策纲领的规定，加紧实施早先开始过的土地改革，并实现主要工业、银行业和保险业的国有化。同时，纲领保证“支持雇主、商贩及其他生产者的私人积极性”。它也规定要通过社会福利和工业中的工人自治委员会来实现经济民主，并保证一切政治自由。在两次世界大战之间的那段时期内，捷克斯洛伐克的行政管理曾被批评为过于集中，因此现在规定，各地将由选举产生的议会来解决当地行政管理问题，在必要的选举能够举行之前，将由各地反法西斯民族委员会(这是德国权力垮台时组织起来的)负责当地的行政管理。后来即由这些委员会推定临时国民议会的选举人，该临时议会于1945年10月间召开。

    在1945年夏季，总统和民族阵线的一个核心委员会用法令统治国家。联合国善后救济总署对捷克斯洛伐克特别慷慨，可是，那时整个欧洲所共有的经济问题，不可避免地是捷克人所最关心的事情。这些问题以及对激进改革的普遍要求，首先是通过试图把两次世界大战间的土地政策推行到底的办法来应付的。1945年6月21日法令就是打算执行科希策纲领中有关土地的规定，要把土地“一举而从异族的日耳曼-马扎尔贵族手里和一切卖国贼手里统统”夺取过来。在第一共和国时幸免于没收的施瓦尔岑贝格大庄园和图恩大庄园，以及被判驱逐出境的日耳曼人和匈牙利族人的农场，都将分配给捷克族和斯洛伐克族的移民，每户不超过十三公顷。面积不超过五十公顷的林地可以分配给法人团体(包括合作社)，但仍由国家控制。可供分配的土地大多是在边境地区，而且，由于党派利益影响到移民的挑选，这种挑选总是偏向于以前的流亡者和游击队员的，因此最强大的党就能在一些大的农业地区得势，于是这些地区就变得很象是共产党的殖民地。

    工业问题对捷克斯洛伐克来说可能是更为基本的。除奥地利外，波希米亚与摩拉维亚就是多瑙河流域唯一高度工业化的地区，虽然，一般地说，人们对这一点都有一致看法，即仍然落后的斯洛伐克还需要进一步发展工业。上面已经提到过，纳粹分子的所有权被剥夺后，很大一部分捷克工业处于无主状态。捷克工厂，其中许多还是在哈布斯堡王朝时代建立的，亟需现代化。布拉格、布尔诺和比尔森的重工业都是如此，那些小的消费品工业从来没有从三十年代初期的经济危机中真正恢复过来，那就更是如此了。因此，一切国有化计划都面对着要同时进行大规模的现代化和合理化的问题，而这总是需要由国家提供资金的。所以，1945年10月24日关于捷克斯洛伐克工业国有化的三个法令是以需要进行广泛的改组为出发点的。好在德国和奥地利一样，由于银行业和工业是密切关连的，所以把银行业同时国有化是合乎逻辑的。另一方面，所有在农业以外的工业中实行国有化的只有大约百分之六十五，许多私营企业和合作企业仍听其继续存在。虽然象里普卡那样的一些部长从一开始就对所有国有化都感到遗憾，实际上，当时的目标却是“以私营、合作社营和公营三种所有制为基础的三角经济”。

    在颁布国有化法令的时候，捷克斯洛伐克国内形势多少有点混乱。驱逐日耳曼人的工作已于1945年6月18日发表一项公告后认真开始。在波茨坦会议原则上同意驱逐出境的这一措施之后，曾推迟采取行动，以待就日耳曼人的去向问题作出决定，但后经商定从1946年1月25日起应把其中的大部分人送往德国的美国占领区。自从朗西曼出使和慕尼黑协定以来，捷克人已这样默然地忍受了这么多的痛苦，因此不难理解为什么在1945年他们当中有许多人要对苏台德区日耳曼人如此狂暴。捷克斯洛伐克解放后的头几个月中，许多苏台德区日耳曼人在能够逃离以前，遭到了严重的虐待或被关进捷克的劳动营，或两者都有。他们有时被故意用纳粹分子对待斯拉夫人或犹太人的那种办法对待，不过有一点不同——他们中因此而致死的比较少。实际发生的情况究竟怎样，决定于当地的头头们和共产党的影响，因此各个地方是不同的。虽然贝奈斯和他的同僚们长期来鼓吹要使捷克斯洛伐克成为一个捷克斯洛伐克民族国家，但是，毫无疑问，他们对初期阶段的这些过火行为是感到遗憾的，而且本来曾想把驱逐的范围限于捷克斯洛伐克境内前日耳曼少数民族的一个较小的百分比。二百七十五万日耳曼人的逃亡或被逐，再加上卢西尼亚的丧失，使捷克斯洛伐克第二共和国大大不同于第一共和国。不仅捷克族和斯洛伐克族移民被迁入波希米亚，而且整个国家的人口也明显地有所减少，这对斯洛伐克人是有利的，使他们当时在整个共和国总人口中占有较高的百分数。虽然苏台德日耳曼人的一些规模较小的工业久已不再有什么生命力了，但在许多人看来，在极端需要熟练劳动力的时候失去这些日耳曼熟练工人，是捷克斯洛伐克经济结构中一个灾难性的变化。可是必须指出，到1946年底，当驱逐日耳曼人的工作宣告结束，剩下约二十万日耳曼人以捷克斯洛伐克公民的身分留在该国境内时，捷克斯洛伐克似乎已顺利地走上了经济恢复的道路。而且，熟练体力劳动者的缺乏，也不仅仅是由于驱逐的关系，也许其他的原因至少是同样重要的，例如被吸引去从事战后政权中的政治工作和机关工作、党派的活动以及国有化和土改所需要的办公室工作和其他工作等。还有一些新的重要的全国性组织，如青年的组织、农民的组织和工会等，所有这些看来都需要大量人员。共产党似乎在这些组织中都占优势。

    临时议会于1946年10月28日即第一共和国建国二十七周年纪念日开幕。这一临时议会，由各个民族委员会选出的两百名捷克人和一百名斯洛伐克人所构成，在这些民族委员会里，六个党派所占的人数几乎是相等的。议会着手批准临时政府所颁布的各项法令。但它的主要任务是准备选举制宪国民议会。这次选举定于1946年5月26日举行。那年年初，有两个新的斯洛伐克政党获准加入了民族阵线。一个是由斯洛伐克的社会党人组成，这样一来，社会党人脱离共产党就得到了承认。另一个是斯洛伐克民主党中一些天主教徒对该党的新教调子实行造反的产物；它叫做斯洛伐克自由党，为旧赫林卡党的许多前党员提供了一个政治避难所。

    在选举准备过程中，发生了一个尖锐的争执：选举人如果不把选票投给八个民族阵线政党中的一个，是否应容许其作一票登记？很奇怪的是，马克思主义政党赞成这种自由，而其他政党则表示反对，它们希望从压制这一自由中得到好处。最后，议会以一百五十五票对一百三十一票认可了“白票”(即不是投给任何一个政党的选票，表示对民族阵线的不满)。开始享有选举权的年龄从二十一岁降低为十八岁，选举是强制性的。当选举实际举行时，政治派别大不相同的各个目击者都同意，投票是真正秘密而自由的，是正确地遵守了民主形式的。选举结果如下：

    共产党(波希米亚和摩拉维亚)　　　2,177,033

    共产党(斯洛伐克)　　　　　　　　518,882

                                    2,695,915

    国家社会党　　　　　　　　　　　1,298,917

    人民党　　　　　　　　　　　　　1,110,920

    斯洛伐克民主党　　　　　　　　　988,275

    社会民主党(波希米亚和摩拉维亚)　855,771

    社会民主党(斯洛伐克)　　　　　　49,983

    斯洛伐克自由党　　　　　　　　　67,575

    “白票”或废票　　　　　　　　　516,428

    这意味着制宪国民议会将由一百十四名共产党人、五十五名国家社会党人、四十六名人民党人、四十三名斯洛伐克民主党人、三十九名社会民主党人和三名新的斯洛伐克自由党成员组成。两个马克思主义的政党合在一起(即共产党人和社会民主党人)将拥有一个微弱的绝对多数。

    共产党获得的选票几占民族阵线所得票数的百分之三十八和选民总数的百分之三十五点五的这一事实，使各个非马克思主义政党深为震动。众所周知，捷克斯洛伐克在东欧国家中，社会进步是首屈一指的；虽然它具有传统的亲俄情绪，这种情绪又由于慕尼黑和斯大林格勒而有所加强，但它是最西方化，同西方的关系最密切的；然而，在1946年5月，它却表明了它拥有欧洲东半部最强大的共产党。对那些表示诧异的人不难这样答复，即正是因为捷克斯洛伐克工业发达，马克思主义思想在那里扎根很深，而从1938年以来的种种事态发展，又合起来使社会党人的渐进主义名誉扫地，从而有利于共产党。不管怎么说，意大利和法国毕竟也发生了同样的情况，尽管理由不那么充分。

    然而捷克共产党在1946年5月取得成功，还有其更特殊的原因。战前捷克农民惯常是投农民党的票，但是这个党后来曾同德国人合作，现在已被取缔。地方上的共产党势力，往往通过新的“捷克斯洛伐克农民协会”施加影响，取得了这些选票的一部分，当然也得到了边境地区新移民的许多选票；这样，共产党第一次在工业地区以外享有相当巨大的支持。在工业地区内，在工人群众中，曾组织对德抵抗运动(先是组织怠工破坏活动，后来是保护工厂防止德国人破坏)的共产党领导人，建立了一个新的“革命工会运动”；由扎波托茨基主持的执行委员会在选举前一个月召开了它的第一次代表大会。1945年时“革命工会运动”能够象苏维埃那样自发地崛起这一事实很为人们所强调，的确，当人们想到能有一个革命的组织作为工业自治的基础，以代替三十年代的那种自满的、体面的工会，就产生了很大的热情。

    另一方面，虽然选举日的投票是正常地进行的，但毫无疑问，人们的恐惧心理，有助于1946年5月26日共产党的胜利。内务部长诺塞克是共产党员；正是他决定哪些人因为以前曾同德国人合作过而应该从投票人名单上除名。特别人民法庭在1946年初开始审判战犯和“通敌分子”，由美国人引渡给捷克人的那个臭名昭著的卡尔·赫尔曼·弗兰克就恰好是在选举前四天被处绞刑的。在其他一些不那么明显的案件中，司法部长(捷克)国家社会党人斯特兰斯基运用他的影响以制止不公正的做法，但是，由非专业的和专业的法官一起主持审判的人民法庭却是半独立的。

    可是，共产党人只是在捷克的波希米亚省和摩拉维亚省获得巨大胜利，他们确实在那里赢得了整整百分之四十的选票。在斯洛伐克，情况正好相反，民主党人所获的选票几乎是共产党人的两倍；在这里，倒是共产党人感到了惊异；因为很明显，他们本来以为把斯洛伐克人争取过来要比争取捷克人容易得多。正因为这样，他们曾支持一种为斯洛伐克制订的几乎是分离主义的政治(不是经济)政策，有时还暗示，如果斯洛伐克成为苏联的一个成员国，境况也许会好些。事实上斯洛伐克人已做到了两全其美，因为他们既在布拉格有着充分的代表权，同时又小心翼翼地为设在布拉迪斯拉发的斯洛伐克民族行政委员会，保留着对斯洛伐克事务的一切控制权。不可避免地，捷克人中间重又燃起了一股反斯洛伐克情绪，而且鉴于战时斯洛伐克同德国之间的关系，就更为如此。作为对新的双民族体制的一种抗议(这一体制似乎给与斯洛伐克人和捷克人同等重要的地位，虽然在共和国中，捷克人比斯洛伐克人仍要多一倍以上)，捷克人建议采用一种鼎足三分的行政区划，把全国分成三个省：波希米亚、摩拉维亚和斯洛伐克。但这显然是一种虚假的手法，因为波希米亚和摩拉维亚之间，就同[英国的]沃里克郡和肯特之间一样，并没有多大不同之处。

    在1946年5月选举以后，民主党在斯洛伐克民族行政委员会中的代表额几乎是共产党人的两倍；从这时起，共产党人就转而反对斯洛伐克自治，成了布拉格中央政府权威的最坚决的支持者。他们现在也发出一向是捷克国家社会党人所提出的抱怨，说斯洛伐克民主党收容着过多的前赫林卡和蒂索的追随者，这批人只是在这个新政府里避难而已。这当然是真的，虽然共产党人自己也是会乐意欢迎这些人到他们中间去的。但现在共产党的政策却把捷克国家社会党人推到同捷克人民党和斯洛伐克民主党的反共联盟中去，然后共产党人转过来嘲笑贝奈斯-马萨里克的党同法西斯分子和“通敌分子”搞在一起。也许全国任何地方都不会有什么人对1946年8月20日图卡被执行死刑提出指责，但当时蒂索正在等待受审，而他的这一审讯势将在捷克人和斯洛伐克人之间引起截然不同的感情反应。

    与此同时，一个新政府组成了。它和上届政府没有多大不同，只是共产党的优势稍有增长，共产党领袖哥特瓦尔德自然地接替费林格成为总理。新内阁比以前多了两个共产党人，使财政部、国内贸易部和社会福利部均归共产党控制。国家社会党人斯特兰斯基现被任命为教育部长，而另一个国家社会党人德尔蒂纳则继斯特兰斯基而任司法部长。耐人寻味的是，这个政府只包括五个而不是七个斯洛伐克族的阁员。

    继1946年5月选举之后的十二个月[据说]是这重建起来的共和国最美好的一段时期。工业生产迅速发展；贸易，特别是西方国家的贸易在迅速增长；收成很好，食品还比较丰富，同时共产党看来满足于它在政府中所处的领导地位，准备按照正常的西方惯例，遵守议会政治的规则。同波兰的领土纠纷已束之高阁，只是同匈牙利的一场争吵扰乱着捷克斯洛伐克宁静的国际关系。

    如果说共产党在一些捷克省份中所得选票之多使其敌手感到惊异的话，那末这一事实在当时却并没有使他们感到沮丧。整个说来，新制宪国民议会中的情绪是乐观的，非共产党人相信，他们将会在1948年的下一次选举中赶上他们的对手。制宪国民议会的第一个行动是再一次选举贝奈斯为共和国总统。从理论上说，它的下一个任务是起草宪法，但它当时的注意力却首先对准经济计划问题。虽然科希策纲领未提到订计划的事，但自从全国解放之日起，人们就普遍地认为，在当时的情势下，经济的恢复和发展都将有赖于国家来组织。政府从一开始就是按这种假设行事的。因此，1945年成立了一个经济委员会，其成员包括内阁中负责经济事务的各部部长、国家银行的总裁、斯洛伐克民族行政委员会的一名代表、工会理事会主席、捷克斯洛伐克农民协会主席、中央合作总社主席以及一位秘书长；后者还主持一个直接对总理负责的中央计划委员会。总计划的实际拟订工作是委托给国家计划局办理的，计划局的局长也是经济委员会的一个成员。1945年银行和重工业的国有化为制订一个正式计划提供了基础，这个计划事实上于1946年由国家计划局专册发表，称为《捷克斯洛伐克共和国重建》。有了一位共产党人担任总理，计划的大纲就于7月5日提交国民议会。接着，在10月25日，一个详尽的两年计划得到了议会的批准。三天之后，1946年10月28日，即召开临时议会和公布国有化法令的周年纪念日，总统签署了这一计划。计划于1947年1月1日起开始实行，一直执行到1948年底。

    捷克斯洛伐克这第一个短期计划基本上是一个恢复经济的纲领。其总目标只是比并不特别繁荣的1937年的生产水平提高百分之十；另一方面，人口的减少意味着工业方面的人力比战前损失了将近百分之二十，还不算技术方面的退步。同那个时候所有东欧各国的计划一样，重点是放在发展重工业以及发展电力和运输方面。捷克斯洛伐克过去有名的纺织业和制鞋工业相对地说来遭到了忽视。可是，不能忘记，这些工业大部分还在私人手里；让它们衰落是符合共产党人的意图的，因为它们以往依赖西方的市场，而要完全重新占有这些市场无论如何总将是困难的。计划考虑到农业机械化，但它所作出的安排是在比1937年为小的耕作面积上进行更集约的耕种；因此农业生产只有很少的增长。

    在大战期间斯洛伐克的工业有了相当大的发展，可能就是由于这个原因，才使共产党人在1946年5月间过高地估计了他们在工业方面的影响。但不管怎么说，他们对地区自治或民族自治的概念是同苏联在这一问题上的看法类似的，一方面对斯洛伐克作为一个单独的文化实体十分强调，同时又倾向于使它的经济生活受制于来自布拉格——或者可以说实际上是来自莫斯科——的许多指示。尽管在蒂索时期有了一些发展，斯洛伐克的社会仍处于东欧其他地区的水平而不是波希米亚和摩拉维亚的水平。换句话说，农业人口的过剩要求进一步工业化，而这既适合于俄国的需要，又符合于共产党的学说。1946年5月选举以后，哥特瓦尔德和他的同志们特别热中于推进斯洛伐克的工业化，以便加强他们的控制并结束那里的倾轧混乱状态。因此，到了制订两年计划的时候，就规定整个捷克斯洛伐克的投资总额为七百亿捷克克朗，其中有二百二十亿要用于发展斯洛伐克，发展它的工厂、它的矿山，特别是它的发电站。

    两年计划是在捷克斯洛伐克公众一致默认下开始实施的，而且，除官方的口号外，确实还有某些真正的热情。戴蒙德在1947年初写道：“在过去一年中，任何访问过捷克斯洛伐克的人，都能证实这样的情况，即几乎对每一个行动，政府的也好，任何机构或任何个人的也好，人们都是以对‘计划’是否有利作为衡量的标准来判断它的是非得失的——看来，‘计划’几乎已自成一体。”在国家重建时期，非马克思主义者对这一类措施的必要性往往是愿意承认的；有着象捷克斯洛伐克那样的混合经济，加上土地改革迄至那时所造成的小土地所有者的增加，他们觉得在某种程度上是有保障的，可以避免马克思主义的命运。

    捷克斯洛伐克对外贸易方面的演变鼓励人们产生这种希望。直到1946年头几个月为止，人们一直有着这样一种普遍的看法，认为捷克斯洛伐克的任务应该是为东欧和俄国供应机器，认为它天生要在这方面取代德国以前的地位。1946年4月，当里普卡在莫斯科同苏联签订贸易协定时，甚至在演说中提到世界(即资本主义)市场上的“竞争性变化”(意思是指萧条和需求的突然紧缩)的危险。但东方国家既不能供应捷克斯洛伐克所需要的原料，也不能供应它需要的消费品，而且，东方国家的货币用处又是有限的。的确，在1946年这一年中，因在战时保持中立而得以大大发展其对各方面贸易的瑞士，成了捷克斯洛伐克最重要的供应者和主顾，同时捷克斯洛伐克同英国、瑞典和美国的贸易额也不比它对俄国的贸易额差多少。1947年的头三个月中，同俄国的贸易额暂时落后于同西方国家的贸易。这样，给人们的印象是，捷克斯洛伐克同西方国家的联系是在扩大而不是在缩小。

    也许，如果没有1947年夏季的旱灾，没有莫斯科同华盛顿关系的恶化，非马克思主义者的希望可能不一定是虚幻的。就算是这样吧。但实际的事态发展是，当时得到政府支持的一些国有化工业往往完成或超额完成它们的计划指标，而大部分仍留在私人手中的行业，譬如说建筑业，景况却很不妙。这样，两年计划加强了捷克斯洛伐克共产党人的论据，使形势对他们格外有利。事后回顾起来，很难不把这个计划看作是捷克斯洛伐克第二共和国走向彻底社会主义化的一大步。


300第三编 希腊

    希腊 1944-1946年

    1944年10月18日，以乔治·帕潘德里欧为首的希腊民族团结政府回到了雅典。但是他们的战时流亡时期结束并不是他们的困难告终。一大堆问题要求他们采取最有力的果断行动。但是帕潘德里欧政府不可能采取有力果断行动，因为他们内部严重分裂。政府的这种分裂如实地反映着整个希腊社会左右翼之间的分裂：一面是活跃的左派，已组成了一个人民阵线，叫做EAM；另一面是刚拼凑起来的右派，它的支持者中有许多人由于曾同德国人合作过而名声不好。毫无疑问，大多数居民对这两个极端都不予积极支持；但是在希腊社会的整个制度结构接近瓦解时，温和的中间道路是行不通的，也许可以说是不可能行得通的。刚从德国占领下解放出来的这几年的希腊历史，是由道德观念上的混乱、经济方面的苦难、革命的行动和反革命的暴力等因素交织而成的。

    可是，在被占领状态结束之后的希腊历史中，起决定作用，的不仅仅是希腊人自己。当希腊政府返回雅典时，丘吉尔正在莫斯科访问；丘吉尔访问的结果之一是他同斯大林达成了一项把希腊划入英国“行动范围”的协议。美国政府是抱着相当勉强的态度同意这个协议的。实际上，1944年10月的这一协议仅仅是批准了一个存在着的事实。自从大战的最初几年起，英国在希腊事务中的影响一直是头等重要的，对希腊流亡政府和希腊游击队的行动都起着作用。1944年9月26日，正当希腊政府即将迁回雅典时，在卡塞塔签订了一项协定，确认英国在希腊事务中的优先地位并使之正式化。卡塞塔协定有两个主要条款：第一，两个主要游击队组织ELAS和EDES同意自己归希腊流亡政府领导；第二，希腊政府把其统率下的军队交给地中海战区盟军总司令梅特兰·威尔逊将军指挥，并接受罗纳德·斯科比(一译罗纳兹·斯科维)为希腊战区部队总指挥官。

    使英国在希腊事务中发生影响的这一法律依据，由于德军撤走时只有英国部队紧跟着在希腊登陆这一军事事实而有所加强。几乎同样重要的另一个事实是，希腊民族团结政府这一脆弱的机构主要是英国人建立的，帕潘德里欧是英国官员挑选出来当首相的。希腊政府的软弱是显而易见的，它往后能否获得权威、声望和实际的力量，都要靠英国的道义和军事支持。因此，几乎所有需要希腊政府作出决定的重大事情，帕潘德里欧都老老实实地同英国大使雷金纳德·利珀(后为爵士)商量。

    经济问题是解放后的希腊最迫切的问题之一。农村既备受蹂躏，城市又贫穷不堪(虽然没有遭到物质上的破坏)，这样一个国家若要避免在解放之后跟着发生饥荒，就亟需迅速运去救济物资。国内交通的破坏阻碍着正常的贸易，并给救济品的分配造成困难；港口所遭到的破坏甚至更为彻底，使卸货受到妨碍。这些问题是预见到的，为了在刚解放后的那段时期内对希腊进行救济，成立了一个名为军事联络组的英-美军事组织。

    在希腊政府能够认真地把注意力转向经济事务之前，有一些行政和政治方面的紧急问题必须首先予以解决。德国人统治时期的那套行政机构，解放时几乎在希腊的每一个地方都瓦解了。只有在雅典，市政警察和公务员系统还作为有组织的工具存在着，可供政府驱使；但是希腊内阁的政令要在各省得到贯彻，有必要先任命一批新的官员。在雅典以外的地方，日常的实际行政权落在抵抗组织手里。在希腊西北部，希腊全国民主同盟的一帮人接管了政府的基本职能；在希腊的几乎所有其他地区，民族解放阵线及其军事组织全国人民解放军维持着社会秩序，估价和征收捐税，着手处分“通敌分子”，并建立了地方权力机构以处理地方上的行政事务。

    希腊民族解放阵线有五个代表(后来增至六个)在帕潘德里欧内阁里任阁员，从这一意义上说它是参加了民族团结政府。但是希腊民族阵线的领导人，特别是该阵线中最活跃、最有影响的因素共产党人，并不真正信任民族团结政府里的其他成员，而且事实上，希腊的地方当局并不受这个新近回国的政府的节制，而是在许多场合对它抱敌视态度。

    局外人要对民族解放阵线在解放后最初六个星期里所显示出来的精神和目标作一客观的叙述是困难的。一个显著的特点是民族解放阵线在其追随者中间激起的那股强烈热情，这种热情是利用了许多希腊人对过去曾给他们带来这么多苦难的旧制度的痛恨，再加上燃起他们对美好未来的希望而激发出来的。国王往往被看作是人们所痛恨的旧时代的化身，民族解放阵线的鼓动者特别强调要求不让希腊国王乔治第二重登王位。在左派看来，乔治国王同战前统治希腊的梅塔克萨斯独裁政权完全是一回事，而那个独裁政权又同社会保守主义和外国干预是一回事。

    民族解放阵线的公开纲领中的第二点是要求惩办“通敌分子”，这在当时形势下很容易被曲解为处罚那些在战时和战前主宰着希腊政治和经济生活的团体和个人。除非对“通敌”罪能够有一个大家都同意的相当确切的法律定义，对“通敌分子的惩办就很容易被转变成为革命的恐怖统治，而这正是反对民族解放阵线的希腊人和英国人所害怕的。

    在1944年10月和11月间，民族解放阵线的追随者大部分都是对这一运动的公开声明或多或少地按其表面价值信以为真的人(这一点看来是清楚的)。希腊的共产党是比较小的，在整个战争期间，它一直有意压低着革命的调子。然而，共产党人在民族解放阵线和全国人民解放军中占着领导地位，照其他东欧国家中类似的“人民阵线”后来的发展来看，很难避免这样的结论，即假使民族解放阵线在希腊当权的话，它本来是会朝着彻头彻尾的共产党独裁的方向演变的。

    在解放的时候，英国人以及那些不信任民族解放阵线的希腊人就已认为民族解放阵线不过是为共产党革命打掩护的一个工具。他们不很相信解阵所提出的公开政策宣言，认为那都是些半真半假的东西，是故意用来掩饰远为激进的意图的。解阵领导人也报之以不信任。他们认为，英国人和希腊右翼分子是在试图用武力或用欺骗的手段把国王弄回来，是想破坏而且最后想毁灭民族解放阵线在战时所建立的人民运动。在这样的气氛中，真诚的合作显然是不可能的。关键的问题在于这一方或另一方是否会不诉诸武力而让步。

    11月初，双方就争论起来了。争执的问题是关于政府用以在希腊维持其权威的武装部队应如何建立。大家都同意，游击队的“私家军队”应由不是效忠于一个党而是效忠整个希腊政府的部队和警察所替代；但是，当谈到应怎样、应通过什么步骤来实现这一转变的问题时，无法调和的意志冲突很快就显露出来了。

    希腊内阁内部以及希腊政府同英国当局之间就未来的希腊武装部队的组成问题进行谈判的详细情况，本书写作时还没有公布。诚如希腊共产党总书记后来所说的，关于武装部队的争执是1944年12月间爆发暴力行动的诱因而不是它的根源，因此详细考虑公开破裂之前的种种策略活动是没有益处的。双方的行动都有点近于非法。民族解放阵线和全国人民解放军利用它们的军事力量进行含蓄的恫吓，至少从11月30日起他们就开始采取步骤调动那股力量对雅典市本身施加压力。这种行动完全没有把斯科比将军对全国人民解放军的统率权放在眼里，而这一统率权是由卡塞塔协定合法化了的。另一方面，帕潘德里欧和英国当局则把卡塞塔协定解释为授权斯科比下令解散全国人民解放军，甚至在同民族解放阵线的部长们就该军解散问题进行的谈判已告破裂之后仍是如此。

    争吵迅速发展成为危机。12月1-2日的晚上，帕潘德里欧内阁中民族解放阵线方面的部长们集体辞职。看来很清楚，解阵领导人所预期的和希望做到的是，搞垮帕潘德里欧政府并代之以一个解阵能在其中起支配作用的新联合政府。为了保证得到这种结果，解阵组织了一次大规模的示威，示威按时地在12月3日举行。解阵领导人还宣布将于12月4日起举行总罢工。

    面临着这些事态发展，帕潘德里欧和剩下来的他的那些阁僚们惊慌失措。他们没有可供指挥的、堪以同解阵的部队较量的武装力量，他们所代表的政党也不具备那种能够有效地抗衡解阵的组织和士气。只有英国大使和英国军队可以制止民族解放阵线在希腊当权；但是在事变发生之前，英国政府是否敢于以实现这一目标所必需的那种规模进行干预，是完全不清楚的。

    英国第一次采取行动的时机并没有拖延很久。12月4日，帕潘德里欧决定辞职，让位于年迈的自由党领袖塞米斯托克莱斯·索富利斯。可是，在索富利斯还没有来得及认真应付民族解放阵线在新内阁中该占有多少席位这一十分重要的问题之前，来自伦敦的两份电报改变了形势。12月5日凌晨，丘吉尔发电报给斯科比将军，告诉他对采取行动不要犹豫，应象他是在一个被征服的城市中对付一场当地人的叛乱那样，接着又补充说，雅典必须守住并牢牢予以控制——如有必要不惜流血。同一天，他还指示利珀，要他反对希腊首相人选的任何变动，利珀的权力再没有比这一次显示得更突出的了。12月5日，当他把丘吉尔的意见告诉了帕潘德里欧时，这位几乎已经辞职的帕潘德里欧很快就重新视事。同时，英国人已出来公开地、有力地支持希腊政府。12月4日，斯科比命令全国人民解放军于12月6-7日半夜前撤离雅典附近的一个地区；他威胁说，不遵守这个命令的任何部队都将作为敌军对待。

    英国人的这些行动使民族解放阵线面临一个出乎意料的问题。他们在精神上或军事上都没有准备同英国部队公开作战。经过热烈的争辩，共产党人和他们的支持者说服了较为稳健的解阵领导人，使他们也相信，坚决违抗斯科比的命令是唯一的出路。决定是在12月4-5日晚上作出的，前一天解阵示威的不幸遭遇对这一决定的作出有着很大的影响。12月3日，当示威者到达雅典中心，冲过警察的警戒线走向该市的中央广场时，守卫着警察总部大楼的少数警察从近距离向他们开了一排枪。有若干人被打死，另外有许多人受伤。警察竟对手无寸铁的人群开了枪，并且是在英美新闻记者面前开枪的，这批记者从大不列颠饭店的阳台上真就象坐在最前排看戏那样地目睹了这场屠杀。目击这种疯狂的暴行，震动是极大的，这一感受使在场的大多数记者一下子成了民族解放阵线的同情者，如果说他们原来还不是的话。这一事件为民族解放阵线和全国人民解放军采取激进政策提供了很好的道义根据，并通过那些深受震动的英美记者们自由发送回国的新闻报道，使他们肯定能获得英美国内舆情的支持和同情。

    全国人民解放军部队企图在12月5-6日晚上实行政变，办法是夺取雅典中心区的一些政府大厦，从而剥夺掉帕潘德里欧政府还剩下的那一点点权力。他们的计划大概是想在斯科比12月4日的最后通牒到期之前就给他造成一个既成事实。但是这个企图失败了，失败的主要原因是，几幢主要的政府大厦前有一些英国兵站岗，作为对希腊警察的象征性补充。全国人民解放军显然仍奉有不打英国兵的指示，因此仅仅几个英国哨兵的在场就足以挫败全国人民解放军的计划。

    第二天，12月6日，英国人采取了攻势。全国人民解放军已拒不理睬斯科比要他们撤离雅典的命令，因此虽然最后通牒要到午夜才到期，斯科比就下令对雅典公园区的一些全国人民解放军据点进行空袭。原来的意图是以此显示军事力量，借以威吓民族解放阵线和全国人民解放军，使他们的态度更和解些。可是，结果适得其反。英国皇家空军飞机的一些偏离了目标地区的火箭毁坏了几栋民房，这一攻击的消息使民族解放阵线和全国人民解放军的一般人员加强了抵抗到底的决心。抵抗运动的稳健分子无法制止强硬派，后者的论调是，根据12月6日后新的形势发展，毕竟还是有必要同英国人打仗。

    然而决定是迟迟才作出的，并且始终是勉勉强强的。12月6日之后有一个多星期，全国人民解放军把他们的军事行动限制在比较小规模的骚扰上，等待“政治”解决。他们所指望的是，英美国内舆论的压力再加上替他们说话的俄国的外交干预，将能迫使丘吉尔退出他那由于希腊危机而陷入的突出阵地。但是民族解放阵线和全国人民解放军的这番估计，是在不知道丘吉尔同斯大林之间有协议的情况下作出的，这个协议早就把希腊划入了英国的“行动范围”，而只要斯大林信守协议，单靠英国、美国和加拿大的舆论力量是不足以迫使丘吉尔退却的，虽然这种舆论力量肯定使他踌躇了一下。

    事实上，英军和全国人民解放军的军事地位都不适合于真正作战，全国人民解放军的主要力量远在北方，根本没有调来参加雅典之战。英军则以小分队的形式散驻在雅典和外地各处。如果在12月的第一个星期全国人民解放军就已在精神上和军事上有了攻打英国人的准备，看来很有可能他们会赢得完全的或近乎完全的胜利。但是他们没有准备，在12月1日到15日这段时期内，他们心理上的犹豫不决和行动上的半心半意给了英国人一个机会，使他们得以把分散的部队撤入萨洛尼卡、佩特雷和雅典-比雷埃夫斯等地比较安全的防线。即使在这一调动完成之后，英国人最初还是只能进行防御战。12月11日之后才下令从意大利调英国战斗部队去希腊增援斯科比指挥的军队，到了12月17日，英军才有力量在比雷埃夫斯地区发动认真的进攻。

    于是就发生这样的情况，大约直到这个月的月中，双方都在观望，指望另一方让步，使某种政治妥协得以实现；而到了12月15-16日晚上，当全国人民解放军决定发动一次大规模进攻以孤注一掷时，为时已经过晚，不再能赢得彻底的军事胜利了。然而，甚至在来自意大利的增援部队到达之后，英国人还是不大愿意使用他们所掌握的全部火力；在月底之前，他们只采取小规模的、有限度的行动，目的只在于保持英军早先撤入的雅典-比雷埃夫斯的三个地区之间重要交通线的畅通。

    当军事主动权随着全国人民解放军12月15-16日攻势的失败而转入英国人手中时，丘吉尔首先采取的途径是进行谈判。圣诞节那天，他和艾登从伦敦飞到了雅典。在同利珀和斯科比商量并同扎马斯基诺斯大主教会见之后，丘吉尔召开了一个希腊政界领袖会议，其中也包括民族解放阵线的一些领袖，会议由大主教主持。这次从12月26日到27日举行的会议不欢而散，没有谈成任何可以结束雅典战事的妥协办法；可是，虽然会议在这一点上是失败的，丘吉尔的希腊之行并非毫无收获。会议一致建议委托丘吉尔要求希腊国王任命扎马斯基诺斯大主教为摄政，授权他组织一个(不包括共产党人的)新政府，并在举行公民投票以决定君主政体的前途之前，代行国王的权力。同样重要的一点是丘吉尔在亲自接触之下，很赏识这位大主教，深信这次任命是明智而审慎的。

    因此，丘吉尔从雅典回去后，接见了希腊国王，并以必要时将撇开他采取行动相威胁，说服他任命扎马斯基诺斯大主教为摄政。大主教于1945年1月1日就任新职；他采取的第一批行动之一是接受帕潘德里欧及其政府的辞职。两天后，1月3日，以尼古拉斯·普拉斯蒂拉斯将军为首的新内阁就职。

    希腊政局的这种变化大大削弱了民族解放阵线的地位。摄政制的建立清楚地表明，国王终究不会在英国刺刀保护下回来了；至于惩处“通敌分子”的事，普拉斯蒂拉斯作出保证：“我的政府将采取严厉措施”。普拉斯蒂拉斯本人就是一个很可以迎合解阵一般人员中那些共和主义者和改良主义者的愿望的人物。他是一个坚定的共和派，是在第一次世界大战后的困难局面中出了名的，当时他所领导的政府曾迫使乔治国王第一次流亡国外。这样，普拉斯蒂拉斯出任首相，似乎就是对解阵宣传中的一个主要论点的活生生的驳斥。然而，他可不是共产党的朋友；1944年12月16日，当他刚刚重新踏上希腊国土时，他就毫不掩饰自己的观点，认为首先必须用军事手段使共产党人就范，才能在希腊恢复正常的政治生活。

    政治上的这些变动，是有军事方面的迅速变化与之配合的。1944年12月27日，英国军队发动了一次大攻势，很快就把全国人民解放军逐出了城市的南半部。在暂时停留进行整顿之后，英国人继续推进，到了1945年1月4-5日晚上，全国人民解放军最高统帅部断定有必要撤退。解放军表明了它能够在此后的二十四小时内，指挥一次迅速而熟练的撤退行动，把雅典-比雷埃夫斯地区丢给了英国人。

    在整个战争进行期间，斯科比同民族解放阵线、全国人民解放军的代表间的非正式谈判不时在举行，当军事形势在1月的第一个星期中发生了决定性的变化时，认真的停战谈判就开始了。结果达成了停战协议，从1月14-15日的午夜起生效。根据停战条件，全国人民解放军要撤出希腊中部的一大片地方、萨洛尼卡周围的一个地区和某些外围岛屿。此外，双方还同意交换战俘，全国人民解放军保证交回所有英国籍和希腊籍的战俘以交换同等数目的解放军战俘。

    公开宣布的停战目的是要使民族解放阵线与全国人民解放军同希腊政府之间的和平谈判得以进行。因此，安排了一次和谈会议，这次会议产生了瓦尔基扎协定，这是在1945年2月12日签署的。总的来说，这个协定是政府以及大力支持政府的英国人的胜利。全国人民解放军同意缴械解散，而那些在中东地区组成的希腊陆军部队，当初在11月间的谈判中曾由解阵与解放军方面要求予以解散，现在却得以保留下来成为新的国家军队的骨干。作为交换条件，政府方面同意保证民权，取消戒严，对12月3日以后所犯的“政治”罪实行大赦，清洗文职公务人员和警察部队中的“通敌分子”。最后一条是关于选举问题的：

    应在尽可能早的日期。无论如何必须在本年度内，在完全自由的情况下(并要尽一切努力做到名副其实的自由)，举行一次公民投票，以最后决定宪法政体问题(即君主政体的前途问题)，一切均须交由人民决定。在那之后，应尽快地继之以选举，选出制宪会议以起草国家新宪法。双方代表同意，应要求各大盟国派遣观察员以核实民意的真正表达。

    全国人民解放军和英国人之间的雅典之战对希腊具有深远的意义。举一点来说：占领时期出现的那样一个民族解放阵线垮掉了。由于该阵线中共产党一方所采取的暴力行动，一般地说，使温和派和好心的人都与之疏远了。引起除极端分子以外所有人反感的，与其说是同英国人打仗的这一决定——虽然这一决定疏远了一些人——倒不如说是全国人民解放军本身在雅典和希腊其他各地的所作所为。全国人民解放军处决了几百个被认为是“通敌分子”的人——他们中许多是地位低下的，显然都是些无害的人；而且在处决之前只经过最草率的审讯，有时候还伴之以毒刑和各种残酷的暴行，使战后看到掘出的尸体的所有的人都大为震惊。在全国人民解放军占领下的雅典和比雷埃夫斯的一些地区，出现的不是自由的统治，而是某种类似革命的恐怖的东西。在各省中也发生类似的暴力和压迫，虽然没有那么普遍；因此，各地居民一摆脱全国人民解放军所能施加的压力，就表现出反感。

    结果是，当全国人民解放军按照瓦尔基扎协定如期交出了大部分武器并解散之后，一个反革命浪潮就席卷整个希腊。自封的“民族主义”组织象雨后春笋般地在全国兴起，它们的许多追随者争相仿效全国人民解放军的所作所为，向以前压迫他们的人报仇。希腊政府指挥下的军事部队的性质更加剧了这一反动浪潮。在雅典战斗中，国民近卫军是从英军防区内的居民中招募来的；随着英国部队取得对城市其他地区的控制，就一个区一个区地续募新兵。虽然法律有关于征兵制的规定，事实上国民近卫军大多是志愿军；激励着他们的是一股激烈的反共精神。当雅典的这些近卫军开进各省，从全国人民解放军手里把控制权接管过来时，他们对瓦尔基扎协定里所写明的公民自由和大赦诺言等那一套根本不予尊重。结果是，在全国许多地方，“右派”恐怖代替了以前的“左派”恐怖。

    对事态的这种发展，英国人和希腊首相普拉斯蒂拉斯都是不高兴的；但是他们所能做到的，都不过是对暴力报复精神的某些非常激烈的表现稍加限制而已，当时仅有的几个有组织的反对共产党、反对民族解放阵线的团体就是在这种暴力报复精神的激励下活动的。事实证明，不可能在共产主义革命者和反共的“民族主义者”之间找到一条中间道路。建立温和政府的心理基础和物质基础都不具备。虽然如此，还是取得了一些进展。中央政府在建立一支新的军事力量来支持它的权威的过程中得到了英国军事代表团的大力帮助。这个代表团既负责训练，又提供物资装备，在紧接着的六个月内，成功地用一支纪律较为严明、较能遵守法律的新希腊陆军部队来代替那些雅典的国民近卫军。另一个几乎是同样困难的任务是为各省物色民政官吏，而在这方面希腊政府就只能完全靠自己的力量了。纸张和铅笔这样的必需品都缺乏，使工作大受影响，只是过了一个时候才慢慢地得到改善；到1946年，正规的行政管理工作才在全国范围内初具规模。

    同时，在雅典产生了新的困难。在任命军官的问题上，普拉斯蒂拉斯同英国军事代表团发生了争吵。英国人主张按专业资格来任命，这个原则在实际运用上对保皇派军官有利，因为共和派分子在1933年和1935年以后几乎已全部被清除出希腊军队。普拉斯蒂拉斯的主张则相反，他要委派他个人的朋友和政治同情者，这种政策是英国军事代表团能够有效地加以反对的。

    普拉斯蒂拉斯遇到困难的第二个原因是他的政府缺乏任何有组织的群众支持。中间道路的各党都是软弱的，而普拉斯蒂拉斯个人主张的共和主义在广大居民中很难取得什么进展。它遭到来自两方面的攻击：民族解放阵线攻击它出卖真正的人民事业，保皇派则攻击它为第二次共产党政变开辟道路。

    由于他同英国军事代表团、同希腊政界右派人物相处都有困难，普拉斯蒂拉斯决定于1945年4月7日辞职。继而执政的是以佩特罗斯·沃尔加里斯海军上将为首的“业务”政府。在理论上说，新政府是无党派的，的确它的各部部长都是同政治组织没有什么关系的。但是沃尔加里斯同普拉斯蒂拉斯一样没有能力阻止局势向右倾。有两个主要的宣传题目支持着民族主义者。他们对保加利亚和阿尔巴尼亚提出野心勃勃的领土要求，用大量恶毒的宣传指责保加利亚人，特别是责骂他们在战时一度被保加利亚兼并的希腊北部那部分地区中的所作所为。“大希腊”的这一理想在许多希腊人心中激起强有力的感情；这种感情是如此强有力，以致民族解放阵线也不能不提出一些领土要求来同右派提出的要求相匹敌——虽然民族解放阵线所瞩目的是塞浦路斯和土属色雷斯，而不是巴尔干北部那些新“人民民主”国家的领土。

    右派还强调需要有一个国王来制止共产主义。他们把国王和共产主义作为非此即彼的两种前途提出来请希腊人民选择，并极力把国王乔治二世的回来说成是美好的旧时代的回来，旧时代虽然有困难，但肯定没有象国家在战时和战后所遭遇的境况那样坏。

    在1946年5月之前，民族解放阵线和希腊共产党处于守势，甚至在追捕一队不肯按瓦尔基扎协定交出武器的全国人民解放军顽固分子方面可能还曾同政府合作过。很可能，解阵和共产党的领导人起初想靠早日举行选举来恢复他们所失去的地位，至少能恢复一部分。沃尔加里斯担任首相之后，他们才得出结论，认为选举只会给他们带来更大的失败，如果是在那股反动势头过去之前举行的话。因此，1945年4月之后，左派不再催促遵照瓦尔基扎协定举行选举了，相反地他们提出各种反对意见，试图推迟选举。1945年5月希腊共产党领导改组之后，在奉行这一合法斗争的政策之外，还有限度地辅之以一些“自卫”措施，也就是说，以战时全国人民解放军为样板，再一次组织武装队伍。

    沃尔加里斯政府有两项主要任务：准备选举和稳定经济。1945年4月起，联合国善后救济总署从军事联络组那里接过了对希腊供应救济品的责任，同时交货的规模有所扩大，因为在刚解放的最初六个月中曾经使卸货和分配工作那样难以进行的某些物质条件方面的困难，现已克服。但通货膨胀象脱缰之马，政府无法做到收支平衡。1945年4月，沃尔加里斯政府试图应付财政问题。它以法令公布了一个大胆的计划，内容是限价、配给和某种虽然粗糙但尚起作用的直接税制，可是为实行这种管制所需的行政机构一时无法凑成。来自右翼方面商人和资本家的不断抵制，以及来自左翼方面民族解放阵线和共产党人的反对，使这种努力到6月间就宣告失败。

    这次失败为通货膨胀的卷土重来打开了大门，使沃尔加里斯政府的威信受到严重损失。7月间当英国选举结果工党获得多数而重行执政时，沃尔加里斯政府又受到了一个打击。希腊人普遍认为英国新政府将急剧改变对希腊的政策；预计到英国政策的这种转变，再加上没有能解决的经济困难，促使沃尔加里斯于1945年8月初提出辞职。接着作出了一番努力，想由(共和主义者的)自由党和(君主主义者的)人民党这两个主要的“传统”政党组成联合政府，毫无结果；但是经过一个星期动荡不定的局面之后，沃尔加里斯接受劝说，稍稍改组了一下内阁，重新执政。

    这位海军上将领导“业务”内阁重新执政的目的是要准备选举。根据瓦尔基扎协定，他向英国、美国、法国和苏联发出邀请，请它们派观察员出席即将举行的选举，看看选举进行得是否公平。苏联拒绝派人出席，可能是怕给东欧其他国家树立一个对选举进行监督的先例，其他三个国家接受了邀请。下一个问题是举行选举的日期。沃尔加里斯发现自己处于两种相反的强大压力之下。保皇派要求早日举行选举，认为早日选举可使他们获胜；共产党人和共和派人士则持有相同的看法，他们争辩说，只有在全国恢复了和平和安静之后才能举行公正的选举。

    在这种形势下，英国所提的意见(这一次得到美国的支持)起了决定的作用。英国人经过1944年12月的事件之后，在希腊采取了一种只要局势许可尽可能不加干涉的政策。在这个时候，利珀不肯再象从前给帕潘德里欧出主意那样提供意见了，而是或多或少消极地观望普拉斯蒂拉斯政府和沃尔加里斯政府自己去对付面临的问题。但是，在选举的问题上，英国人却有明确的观点。他们认为在一个坚强的民选政府上台执政之前，治安情况不大可能有显著的改进；而且只要希腊的政府不是由人民授权而当政，英国由于12月事件所处的地位——即在全世界多数人心目中，英国对希腊政府的一举一动负有某种道义责任——将始终是不舒适的。因此，当人们向英国人提出这个问题时，他们建议早日举行选举，同时提出劝告，希望推迟关于君主政体问题的公民投票，等到人们的情绪平静之后再举行。

    沃尔加里斯遵从各大国的意见，于10月初宣布选举将于1946年1月20日举行。这促成了一次新的危机，因为民族解放阵线和自由党都宣布他们将抵制这样的选举。当事情变得很清楚，只有保皇派将参加投票时，沃尔加里斯承认无能为力而辞职了。接着发生了一个月的政治危机，英国政府尽管不太愿意，还是认为不得不再次进行干预。国务大臣赫克托·麦克尼尔于11月13日到达雅典，经过了一些激烈的、戏剧性的场面之后，把自由党领袖索富利斯扶上台当首相，领导一个几乎清一色地由自由党人组成的内阁。

    当索富利斯于11月就职时，全国的财政情况正愈来愈坏；但是他被扶上台，主要并不是为了对付这一问题。索富利斯发现自己处于根本违反自己本意的地位。他明知他的党在选举中获胜的机会极少，因而力图用各种办法尽可能地把选举推迟。但是英美的压力很大，他不得不同意于1946年3月31日举行选举，虽然他提出异议，认为治安情况还不足以保证选举获得公平的结果。对事态发展的这一新形势，民族解放阵线的反应是宣布一切好样的民主主义者都将拒不投票；另一方面，保皇派劲头十足地、热烈地投入竞选运动，索富利斯的党则尽其全力同他们竞争。

    选举在一千多人的盟国代表团的注视下于1946年3月31日按时举行。代表团后来证实，选举的进程是“有秩序的，令人满意的”，虽然在投票名单上有一些弊端，左派和右派两方面也都在一定程度上采取了一些威吓投票者的做法。选举的结果是希腊各派政界人物早就一致料到的。保皇派获得全胜，在议会的三百五十四个席位中得了二百三十一席；彻底共和派只取得五十一席；在君主制问题上没有明确表态的党派取得了剩下的席位。民族解放阵线根据实际投票人数只占选民名单总人数的百分之四十九这一事实，宣称整个选举是一个骗局，并声称大多数希腊人民是站在他们一边的。这种说法显然是不正确的，因为名单中许多人当时已死亡，另外还有许多人已迁离原籍，因而是不能投票的。解阵支持者的实际人数只能加以猜测。他们可能总共占全体选民的百分之二十，但是由于他们根据解阵的指示拒不投票，所以这部分希腊民意在新的议会中得不到反映。

    选举后，保皇派主要政党的领袖康斯坦丁·察尔扎里斯担任了首相。新政府第一件关心的事是加速进行公民投票以决定君主政体的前途。公民投票于1946年9月1日举行，结果赞成国王回来的占百分之六十九，反对的百分之三十一。国王乔治乃于1946年9月27日到达雅典，及时地恢复了王位。

    千真万确，从1944年到1946年间左右着希腊政治的那场关于希腊君主制前途的漫长而激烈的辩论，是一件分散人们注意力、荒谬透顶的事。国王个人和国王的权力，都不足以对政府处理国家问题的成败起到任何重要的影响；然而这个争端却掩盖了一切需要作出决定的更重大、更紧迫的政策问题达两年之久。

    这在1946年3月选举之后变得特别明显；因为，察尔扎里斯政府上台不久，下面这个事实就很清楚，即那些保皇的党派甚至连试图解决国家当前问题的计划都没有。他们鼓吹拥护国王，掩盖了这样一个事实，即国王的回来不会自然而然地解决任何事情。一般说来，保皇派的那些政客们并不熟悉经济问题。他们的唯一政策是自由放任政策；对他们中许多人来说，拥有政治权力只是意味着给他们的亲友和政治拥护者以官方特权和外快的机会。结果是经济上继续放任自流，通货膨胀扶摇直上。在希腊政府看来，向英美借款似乎是逃出恶性循环的唯一希望；但是英美两国政府都不愿给予贷款，除非能对贷款应如何使用附有严格条件。结果，谈判进展缓慢，1946年内只借给了希腊一些小额的应急性贷款。

    部分地由于政府的政策(或政府的缺乏政策)，部分地由于希腊面临的经济问题的巨大困难，1946年底国民经济又处于岌岌可危的局面，同刚解放时完全一样。联合国善后救济总署、军事联络组、私人救济机构等所提供的巨额救济和重建物资以及英美提供的政府贷款，至多只能解救燃眉之急和推迟经济灾难的到来。希腊政府缺乏一项认真的经济政策，同时却起劲地奉行一种极为愚蠢的外交政策。察尔扎里斯及其追随者大肆宣扬希腊对保加利亚和阿尔巴尼亚的领土要求，宣扬得那么厉害，以致人们很容易怀疑他们有意无意地企图转移人们的不满并把公众的注意力从国内转移到国外。察尔扎里斯亲自出席了巴黎和会(1946年7-10月)，满怀希望地想模仿他那杰出的前辈埃莱夫塞里奥斯·韦尼泽洛斯在外交上的成就，为希腊赢得北方的新土地。但是各大国对希腊所提的领土要求意见有分歧，察尔扎里斯不得不在挫败中后退，只争得了多德卡尼斯群岛和希腊向意大利及保加利亚所提赔款要求的一小部分。

    从1944年12月起，希腊国内的事态演变使希腊处于同北方三个“人民民主”国家对峙的危险地位。小的边境冲突时有发生，希腊北部边界上一切正常交通都被封锁。这种形势于1946年8月间引起了世界注意，当时乌克兰驻联合国代表对希腊提出控告，说希腊边防人员的行动反映着希腊政府的侵略政策，这一政策构成了对国际和平的威胁。经过从1946年8月28日起到9月20日止长时间的讨论之后，乌克兰所提的这一控告被撤销，没有采取任何行动。

    乌克兰的控告以及安全理事会对此事的处理，事实上都是俄国同西方国家之间所爆发的宣传战中的一些插曲；提出控告的时间可能也是有意选择的，着眼于正好在那个时候把希腊政府搞臭，那时，希腊共产党所组织和领导的游击队在希腊的重新活动，刚刚开始显示出新的关键性的重要意义。1946年5月新的共产党队伍在希腊北部出现，起初是小规模的；但到了夏末，游击运动的力量大增，很快地发展成为希腊政府生死攸关的大问题。

    1946年游击战在希腊重新爆发的原因，在本书写作时仍只能加以推测。希腊的政治和经济形势大大有助于游击队的胜利，这是毫无疑问的。希腊政府派出的官员采取高压手段，任何人只要被发现曾经积极参与民族解放阵线或全国人民解放军的活动，就必定会受到政府的歧视，并且随时有遭到各种非正规的“民族主义”队伍暴力袭击的危险。这无疑有利于游击队招募新兵，要是人们处于比较愉快的环境，那么招募工作就不会这样容易。此外，成千上万希腊家庭在经济上濒于绝境，也促使年轻人乐于手拿着枪到山里去寻找出路。但是可以很有理由地假定，触发这些不满情绪的决定性因素是共产国际在政策上有意作出的一项决定。1945年，当希腊共产党报纸谈到有积极“自卫”的需要时，曾出现过为数不多的共产党队伍，可是到秋季又消失了。但在1946年，情况却截然不同，5月间组成了游击队，而且力量愈来愈壮大；同时在很多情况下，构成这些队伍核心的是从南斯拉夫或其他地方回来的人——也就是1945年春天全国人民解放军解散时撤过边境去的那些人。在武器弹药方面也有一定数量的援助来自希腊北部边界以外；南斯拉夫、阿尔巴尼亚和保加利亚的边防人员则经常给这些新的共产党队伍提供庇护所。从这些事实看来，几乎可以肯定，1946年夏季游击队恢复活动是很高级的共产党作出的一项决定的结果，这一决定是能够支配希腊所有这三个邻国的行动的。

    随着新爆发的这场游击战的规模之大和组织效能之高日益明显，这个新问题很快就掩盖了希腊政府所面临的一切其他问题。战争加重了经济困难，反过来这又使游击战的火焰烧得更旺。军事上的反措施并不十分成功。希腊军队的士气不适合于打内战，许多老百姓和好些士兵决定不冒风险，在争夺希腊控制权的这场新搏斗的结局未明朗化以前采取消极态度。

    这就是1946年12月3日希腊政府在联合国提出控诉时的国内形势，控诉所依据的理由是阿尔巴尼亚、南斯拉夫和保加利亚对希腊游击队的支持构成了对国际和平的威胁。12月10日，安全理事会就这个问题开始辩论， 12月19日，安理会决议派一个代表团去现场，对希腊的控诉和希腊北方各邻国所提的反控诉进行调查。

    安全理事会的这一决议，保证了希腊内部安全方面的危急状态将留在国际公共事务的议事日程上；可是，它并不有助于解决希腊问题本身。希腊政府方面的士气本已严重下降，更由于英国不能给希腊以进一步的经济和军事援助而愈益恶化。直到1947年3月，杜鲁门总统宣布决定对正在同游击队进行搏斗的希腊政府给予援助之后，战后希腊动乱的历史才又揭开了新的一章。


400第四编 意大利
创建时间：2005-07-08
Power by Softscape HTML Builder 3


401第一章 解放了的意大利 1943年9月至1947年2月

    第一节 引言

    1943年9月3日的停战协定签订以后，意大利处于一种矛盾的境地：一方面作为一个战败的侵略国，各盟国凭着征服的权利对它实施管制，它的一些受害国指望在缔结和约时从它索取适当的赔偿；另一方面，它本身又正处于被解放过程之中，是暴政和侵略的受害者。各盟国让意大利有机会作为一个共同对德的“参战友国”来“将功补过”——事实上盟国方面是坚持要它这样干的。许多意大利人是衷心同情于盟国事业的，而另外还有许多人，虽对盟国没有什么好感或怀有敌对情绪，却因出于爱国之心，或者出于共产主义的动机，或者两者兼而有之，所以自己就很想同德国人和法西斯党徒作战。然而，对南部意大利的大部分人民来说，成为参战友国，只是意味着在二十多个种族和民族组成的英美军队正在作战的战场上怎样想尽一切办法保全性命，而在意大利北部，则月复一月地等不到武器和解放的来临，使许多抵抗运动战士愈来愈觉得美国人和英国人正在出于政治原因故意把他们抛在一边。

    事实真相是，从英美的观点看来，意大利战役的直接目的，不在于尽快地解放全半岛，而是在于取得一些空袭德国的轰炸机基地，攻占罗马以振军威，使德军疲于奔命并使其调离法国；而就英国人来说，目的在于利用南部意大利作为进攻巴尔干的跳板。这个战役原就是作为全球范围内对德对日作战的一个辅助部分来计划的，因此常常因为人员和装备被输往别的战线而推迟，特别在美国说服别国同意了它那集中全力进军西欧而置巴尔干于不顾的观点以后更是如此。

    意大利人在漫长而痛苦的解放过程中经历了严峻的考验之后，又面临着特别艰巨的重建工作，因为，意大利是西欧最贫困、人口过剩最严重的国家之一，而且经过了二十年的法西斯统治之后，它的政治制度非得从根本上彻底重建不可。这就无怪乎意大利在战后会有怨恨和幻灭的情绪，无怪乎意大利人要责怪英国人和美国人用和平和繁荣的虚假的诺言骗他们投降了。

    第二节 英美的政策和停战前的保证

    毫无疑问，对意大利人是作出过一些诺言的，而有些诺言从当时情况看来显然是轻率的。英国和美国在对意政策上的各种不同观点不容易完全协调起来，这也就不利于改善意大利和盟国之间的关系。据报道，1943年8月曾在魁北克会议上有过谅解，同意英国人在地中海享有较大比重的控制权——一句没有什么实惠的空言，如果英国人不能得到巴尔干的话——但是在实践中，整个这段时期内盟国的政策始终是丘吉尔和罗斯福以及双方军事和文职顾问的不同观点之间某种不稳定的妥协。也不能不考虑社会舆论。虽然英美两国政府(特别是英国政府)都担心，一般老百姓可能会反对太便宜地放过了意大利人，那些可以称之为“国际新政派”的英美人士却一直在鼓吹给意大利以更多的粮食和更多的政治自由。也还必须考虑到美国国内的意大利裔美国人。

    停战以前，在英美的宣传和政策声明中，除采用“避开即将降临的严厉惩罚”这一极为有效的论点之外，还加上了一些劝诱之辞，这种劝诱不可避免地促使意大利人抱有这样的希望，以为只要抛弃德国，他们就可免于再参与任何作战，甚至他们的战争罪责也可不予追究。例如，美国政府宣布过，从1942年10月19日起，意侨将不再象德国人和日本人那样被视为敌人；丘吉尔的一些广播演说则特别挑出墨索里尼，说：“只有一人”应对意大利可耻的、悲惨的参战负责，并且呼吁意大利的“王室、全国人民和军队”“对意大利的存亡和前途稍加关心”；美国和英国的宣传都决心不仅要在意大利人同德国之间，而且也要在意大利人民和他们的领袖之间打开一个缺口。同意大利的一些流亡分子保持着某种程度的接触。法国沦陷后，英国人曾帮助上述流亡分子中的某些人逃到美国和拉丁美洲去，让他们在那里帮助建立“自由意大利”运动；后来，又帮助一些反法西斯分子横渡大西洋回来，以促进意大利内部的秘密反抗活动。对这些“自由意大利运动分子”并没有给予足以改善意大利战后地位的任何一种承认，可是有过的那种接触无疑有助于提高反法西斯分子的希望。

    英美政府的对意政策，除受当前战争需要的影响外，也还受到两国政府对战后和平方案总的想法的影响，而在这一方面意大利人也觉得他们有理由可以找一些希望。不错，这些缔结和约的目标是有它们较为严峻的一面的。盟国明白宣布他们要根除法西斯主义和惩办战犯。罗斯福特别着重要惩办“首恶分子”及其死党，丘吉尔也不反对迫使意大利人交出法西斯头子，只要不因此而牺牲军事上利益。而且意大利也不能指望保有其在法西斯政权下征服的土地。到1943年时，埃塞俄比亚早已失掉了，而英美两国都已承认了阿尔巴尼亚独立的权利。然而，关于法西斯掌权以前意大利本来就有的那些殖民地，关于南蒂罗尔，关于的里雅斯特，则除艾登于1942年1月8日在下院发表过决不能再容许意大利统治昔兰尼加的塞努西的那句话以外，英美没有宣布过任何定论，而许多意大利人则希望(不管怎样不合理)能获得比最后强加给他们的较为有利的条件。

    有关意大利国家前途的两个主要诺言是：第一，在意大利人抛弃了纳粹德国和本国的法西斯领导人之后，“重组后的意大利”可望在欧洲各国大家庭中占有一席受人尊重的地位；第二，他们“最后”将有机会“依照自由、平等的基本民主原则选择自己的政府”。这两项保证显然都是能够办得到的，也是不大会引起不切实际的希望的。可是，其他的一些诺言，虽然完全是出乎诚意的，但在当时比较容易引起误解，或者易于因后来事态发展而变得无法履行，而这些事态发展，也许可以说，是应该更清楚地预见到的。例如，1942年11月14日伯利的讲话就把解放描绘得实在太容易而且毫无痛苦，同时他关于美国无意把“惩罚性”的和平条件强加给意大利的主张，可能已经助长了意大利也许不必支付赔款或不必放弃的里雅斯特的幻想。1943年7月28日，罗斯福曾亲自着重指出各占领国决意要使西西里免于匮乏。当艾森豪威尔1943年7月29日的广播文告正在草拟时，美国三军参谋长建议这位将军在文告中应提出，如果意大利投降的话，将释放“好几十万”战俘。在丘吉尔对此表示反对之后，文告仅仅提出以拘留在突尼斯和西西里的战俘同被拘在意大利的盟军战俘相交换；而后来，停战条件却只是规定释放盟军战俘，根本不提交换。阿尔及尔盟军总部向意大利进行的宣传中许了过多的愿；占领军发行的流通券，背面印有“四大自由”，象征着盟方特别是美国人本来的良好意愿。

    卡萨布兰卡宣言(主要是罗斯福的主意)要求意大利无条件投降。谈判的时机成熟时，艾森豪威尔认为提出一些体面的条件将会促使意大利人早一点退出战争，但是原先主张把意大利作为例外而从宽处理的丘吉尔，现在却一心一意要确保意大利的完全投降，以便盟国可以毫无拘束地放手进行下一战役。然而，他是第一个提出只要意大利人对德国人实行抵抗就应给以支持这一想法的，这一想法后来具体体现在英美对意大利人通过里斯本提出的合作建议的答复中。英美在这个答复中坚持必须无条件接受停战条件，同时规定，对于这些条件能否作有利于意大利的修改，须视意大利政府和人民在多大程度上帮助联合国家对德作战而定，意大利人凡是同德国人作战的，联合国家都将给予力所能及的一切支持。

    第三节 停战协定的影响和盟国的军事行动(1943-1945年)

    停战给盟军带来了一些好处，但决不是原来所期望的全部好处。他们得以占领南部意大利的许多地方，包括福贾的飞机场，还占领了科西嘉和撒丁；意大利舰队服从他们的命令开到了马耳他。另一方面，墨索里尼一垮台，德国人就开始准备他们的反措施，不出几天就控制了大半个半岛，并把墨索里尼从监狱里抢出来，使他成了傀儡共和国的首脑。八万盟军战俘大部分被运往德国，但有一万多人多亏意大利各阶层人们冒着生命危险给予帮助，得以越过敌人防线南撤。

    起初，盟国认为德国人很有可能会放弃整个意大利中部，撤至守卫亚平宁山脉南麓的“比萨-里米尼线”，这些希望虽然终于化为泡影，却不是完全没有根据的。事实上约德尔确曾计划把一系列防线中最重要的一条部署在亚平宁山脉南麓，而希特勒本人也曾一度怀疑过是否能够不太冒险地防守住更多一些的意大利地方。甚至在凯塞林成功地利用意大利瓦解后的局势，暂时给德国人保住了罗马之后，这个问题还没有最后解决，直到 11月间，当经过非洲战役的亲身教训，因而力主德军北撤的隆美尔被调往法国，他的部队被并入凯塞林的部队之后，这个问题才算解决。

    9月30日，盟国部队开进了那不勒斯(已为本城公民所解放)，但在那里被穿过卡西诺的德军坚固防线挡住了好几个月，而在亚得里亚海沿岸，他们的秋季攻势也只是使他们到达奥尔托纳，不能再北进。1944年1月22日，盟军在安齐奥登陆，但尽管如此，直到1944年5月间才攻破德军的“冬季防线”。他们于6月5日进入罗马，8月12日进入佛罗伦萨，但由于兵员弹药不足，不能在入冬以前突破亚平宁山脉进入波河流域和利古里亚。1945年4月，盟军再度出击，德国人终于在5月2日投降。

    第四节 布林迪西政府成为参战友国

    1943年9月出现的“解放了的意大利”是由国内最贫穷、最偏僻的地区组成的，因此它很难自助，要是当初解放是从北部开始的话，情况就会好得多。它给盟国留下的第一个印象是肮脏落后。国王维克多·艾曼努尔由他的首相巴多利奥元帅和他的三军参谋长陪同，在停战宣布后的那天一早就离开了罗马，逃往布林迪西(一译布林的西)。因此，签署停战协定的那个政府可以说仍然存在着。至于它能管辖到多远的地方，则是另一个问题。关于设立临时国都的问题，事先没有作出过安排。鉴于停战协定必须严守秘密，事前的确也很难作出什么安排。要不是国王和他的顾问们怕德国人挡住他们通向海岸的路的话，他们本来是要去撒丁岛的，而且不管怎么样，看来他们原是指望在一两星期内盟军为他们清除罗马市内的德国人之后立即就返回罗马的。随着这一前景的逐渐消失，他们不得不在几乎一切从头开始的基础上拼凑一个行政管理班子，以应付特别困难的局势。

    盟国应当在多大程度上支持这一个以国王和巴多利奥为首的政府，一开始就是一个有争论的问题。不论在意大利国内或国外，对这两个人都有强烈的反对意见。国王由于他默认法西斯主义达二十年之久，早已声望扫地。1922年10月法西斯“进军罗马”时，他怕引起流血事件，危及君主制，因而拒绝宣布戒严，而且任命了墨索里尼为首相；1925年，当反对党领袖们向他提出马泰奥蒂被谋害一案中法西斯罪责的证据时，他毫无作为。巴多利奥虽然不是一个积极活动的法西斯党徒，但在政治上和战略上都是个唯唯诺诺的人，左翼方面是把他算作“反动分子”的。

    布林迪西政府在盟国方面的主要支持者是丘吉尔，他深信，对意大利来说，就象其他一些已解放的国家一样，立宪君主政体作为一支稳定局势的力量、一种保持正统延续性的东西、一个号召武装部队效忠的中心，是必不可少的；而任何一个由反对法西斯的各党领袖组成的政府(他把这些领袖说成是“一群年迈贪婪的政客”、“意大利政治残渣”)，都将是软弱的、没有代表性的，只会导致无政府状态、内战或共产党独裁。艾森豪威尔和联合参谋长委员会也希望利用国王对武装部队的权威(在突然下令把舰队驶往马耳他的情况下，这种权威也许真起了作用)；同时他们是准备承认任何非法西斯的政府的，只要在他们看来，这个政府能够执行投降和停战的条件，能与盟国合作，能维持足够良好的秩序以省却盟国自己来管理这个国家的麻烦。可是，在英国也好，在美国也好，自由派和左翼的意见则认为，支持布林迪西政府就象是重蹈同达尔朗做交易的覆辙，而且这个观点有一个雄辩的鼓吹者，即非常接近罗斯福总统的哈里·霍普金斯。罗斯福本人，虽然并不主张君主政体这一制度，却准备暂时容忍国王和巴多利奥，不过他希望尽可能快地由反法西斯各党派所能接受的政府去接替他们。

    停战条件签署后采取的解决办法是给艾森豪威尔如下的指示，布林迪西政府如能对德宣战，应准其作为意大利政府、作为盟国方面的参战友国而行使其职权，但由盟国管制委员会加以指导和监督。意大利将保留其选择自己的民主政府形式的权利，但这必须要等到德国人最后被驱逐出意大利之后。使意大利成为参战友国的建议，是由丘吉尔在9月9日致罗斯福和三军参谋长的备忘录中首先提出的，接着在9月10日广播了罗斯福和丘吉尔的联合文告，号召巴多利奥和意大利人民起来同英国人和美国人并肩作战，13日，一个以梅森·麦克法兰将军为首的盟国军事代表团到达了布林迪西。可是，给艾森豪威尔的指令迟至9月22日才发出，那时艾森豪威尔已向联合参谋长委员会提出建议，极力主张接纳布林迪西政府为参战友国，而丘吉尔则已在下院作了一项声明，并已再次就此征求了罗斯福的意见。

    然而，下一步不是意大利的宣战，而是9月29日艾森豪威尔和巴多利奥在马耳他一艘英国战列舰“纳尔逊”号上签署全部停战条件。早在7月底，这些条件已由英国人拟就，但是按照丘吉尔的意见，为了加快谈判，在里斯本和西西里只采用了一个较简短的文本。这个“简短的停战协定”除了纯属军事方面的条款外，还授予盟军总司令以全部权力，并规定意大利必须接受今后将提出的政治、经济和财政方面的各项条件，所以意大利人好比已经签出了一张空白支票，由“详尽的停战协定”填入具体数字。罗斯福本来主张不要签署那详尽的停战协定，以便让艾森豪威尔可以根据情况需要自由行事；坚持要签署这详尽文件的是丘吉尔，他甚至还借重了斯大林的支持来达到这一目的。

    停战协定不仅规定要解除武装、复员和非军事化，不仅规定联合国家可以根据需要占领多大一部分意大利，而且还把整个意大利及其资源统统交给联合国家支配，供其用于对德作战。国内外贸易、银行和生产都要受联合国家控制，报刊、广播、电影和戏剧都要受检查；同时详尽的停战协定中的政治条款则要求交出墨索里尼、他的主要同伙和联合国家所索取的其他战犯，解散法西斯组织，压制法西斯思想意识，取消反犹的和其他歧视性的法律，释放政治犯，释放同情联合国家的人。

    这些详尽的停战条件是交给意大利派到里斯本来的第二个代表扎努西将军的，据说9月5日就已送到了罗马的陆军参谋长罗阿塔将军手里，同时还附去了艾森豪威尔将军的参谋长比德尔·史密斯的一张便条，说如果意大利能同盟国合作的话，这些条件是可以“放宽些”的。可是，巴多利奥在他的回忆录中却说，直到他去马耳他前几天，他对这些条件还一无所知，还说，这些条件改变了以前签订的条件，这种做法是不大方的，不光彩的。他在马耳他所表示的主要反对意见是：详尽的停战协定与简短的不同，使用了“无条件接受”这一短语；德军的占领使协定的许多条件无法实现。协定签字以后，艾森豪威尔给了巴多利奥一封信，大意是说，协定是根据意大利同联合国家合作以前的局势拟订的，协定的某些条件已经实现或者失效，协定的条款可视军事需要和意大利的合作情况而加以修改。事实上确于1943年11月9日签署了一份附加议定书，但是这份议定书只是进一步强调了无条件投降和交出战犯。它也就使苏联成为停战协定的签字国。

    停战协定条款直到1945年11月6日才公布。早在1943年12月间，美国国务院就愿意公布这些条款了，但美国陆军部、联合参谋长委员会和英国外交部却担心这样做将为德国宣传机构利用，并将使意大利国内反对派得到一个借以攻击他们政府的不公平的武器。意大利人不仅对这种秘密做法极为不满，而且开始把停战条件猜想得比实际的更为苛刻了。有谣传说，意大利已经同意在它的各主要港口让出一些自由区——甚至还要割让潘特莱里亚岛和西西里岛——或者说已同意提供二百万工人为盟方各国进行重建工作，或者说已接受英美对银行和重工业的永久控制。他们甚至把已公布的苏联同保加利亚和罗马尼亚所订的停战协定文本拿来作猜测性的对比，觉得自己的还不如人家。

    详尽的停战协定一经签订，艾森豪威尔就要求意大利对德宣战。国王想借此作为交换条件，为军队弄到一些装备并使撒丁岛上的军队得以回来，因此一直拖着，直到10月10日才表示同意；宣战书则直到13日才提交给德国驻马德里的大使。同日，丘吉尔、罗斯福和斯大林联名发表一项声明，接受意大利作为参战友国，但表明将并不因此而影响停战条款，这些条款只有在盟国一致同意下，才能视意大利对盟方所作贡献的大小而有所调整。声明还表示注意到了布林迪西政府在那天向意大利人民发表的公告中关于他们最后将服从人民的意愿的保证。三大国在10月19-30日莫斯科会议之后发表的另一项声明中，用了更有力的措辞详细谈到要铲除法西斯主义和恢复民主，并敦促尽快地把各个反法西斯的政党吸收到政府中去。这样，在公开场合，苏联政府也参与作出了这一赞成意大利政治自由的姿态，可是在莫斯科的幕后活动中，它却坚决要求取得意大利舰队的三分之一作为战利品。

    第五节 盟国管制机构

    盟国通过下列三个机构对意大利实行管制：占领区盟国军政府(1943年10月起删去“占领区”三字，即称盟国军政府AMG)；盟国管制委员会(ACC)；和谘询委员会。占领区盟国军政府这个机构是在意大利尚未成为参战友国之前就筹划设置的，并在西西里开始了工作，它是以各占领国的名义直接进行统治的。它的负责民事的官员随盟国军队在意大利北上，去恢复并维持社会秩序和各种必要的公用事业，主要是为盟军服务，但在军事需要容许的范围内也兼顾居民的利益；它的活动多种多样，从分配粮食，修复被破坏的发电站，一直到重开中小学和大学，保护文物，清洗政府机关中的法西斯分子，等等。

    另一方面，盟国管制委员会并不是代替意大利政府行事的，而是通过该政府进行工作的。它成立于1943年11月10日，其任务是：为联合国家和所有其他国家提供一个同意大利政府联系的渠道；监督停战协定的实施；使意大利的人力和其他资源能用于盟国作战。它在盟国军政府管辖范围之外的那部分意大利(即所谓“国王的意大利”)到处都设有大区一级的和基层一级的官员，从而把意大利分割成为各个也许过于互不通气的地区，甚至在有关粮食的问题上也是如此。没有盟国管制委员会的批准，不得制定任何法律或任命任何官吏，即使是地位较低的官吏。1944年1月，盟国军政府和盟国管制委员会的总部机关合并，但它们的两套不同的控制管理形式仍各维持着。美英两国对盟国军政府和盟国管制委员会在财政上和法律上都分担着对等的责任，这两套机构的工作人员也是按大体上对等的原则配备的。到1945年4月时，盟国军政府和盟国管制委员会共有总部人员三百名，其全部工作人员则为一千三百零四名军官和二千八百零八名士兵，其中半数以上的军官和士兵是英国人。盟国管制委员会第一任主任委员凯尼恩·乔伊斯少将是美国人，1944年1月由英国将军诺埃尔·梅森·麦克法兰爵士继任此职，1944年6月又由另一个美国人埃勒里·斯通海军少将接任。还有一名法国观察员和若干名苏联观察员派驻在盟国军政府和盟国管制委员会。

    “国王的意大利”起初只包括阿普利亚和撒丁岛，其疆域随着盟军的进展而扩大。1944年1月，意大利政府获准迁至萨勒诺，接着在7月15日迁至罗马，虽然该城及其周围地区直到8月15日仍在盟国军政府管辖下。从1944年10月16日起，军政府管辖地区和意大利政府管辖地区之间的分界线是沿着托斯卡纳区的南界划定的，然后穿过翁布里亚区和马尔凯区延伸到亚得里亚海。托斯卡纳的大部分，以及翁布里亚和马尔凯的其余部分，则分别于1945年5月和6月移交给意大利政府；艾米利亚、卢卡省、阿普尼亚和安科纳港于8月5日移交；皮埃蒙特和伦巴第以及威尼托的大部分地区于9月15日移交；那不勒斯、比萨和里窝那等市以及潘特莱里亚、兰佩杜萨和林诺萨等岛屿于12月31日移交。威尼斯-朱利亚和乌迪内省则始终由盟国军政府统治，直到1947年12月最后一批盟国军队离开意大利时为止。

    谘询委员会是莫斯科会议的产物，由三大国的代表以及法国民族委员会、希腊和南斯拉夫的代表组成，最初设在阿尔及尔，后来才移到意大利。该委员会的设立，看来是为了使苏联政府更密切地接触意大利事务，也是为了安抚那些因意大利上升到参战友国的地位而多少有些惊惶的法国、希腊和南斯拉夫三个流亡政府：它除有权处理经常性的非军事问题外，还有权提出有关协调盟国政策的建议。例如，放宽对布林迪西政府的限制问题就曾提交给它，但总的说来，它比较难得开会，是没有多少事情可做的。

    第六节 对德作战的意大利武装部队

    意大利的三军中，得以避免德方的占领而几乎保持完整无损的只有海军。1943年9月23日，为了补充停战协定，地中海战区总司令海军元帅安德鲁·坎宁安爵士(停战协定草拟时，未曾同他商量过)同意大利海军部长海军上将德库尔滕签订了一项关于使用意大利舰队和商船队的专门协定。根据这一协定，四艘巡洋舰(后来增为六艘)、八艘驱逐舰以及约四十艘的鱼雷艇、驱潜快艇和小型船只仍悬挂意大利国旗继续服役，用以护航，扫雷，并与被占领各国保持联系，等等。协定规定意大利潜艇暂时不得调动，但据报道，其中有一些曾在1943年秋被用来向爱琴海诸岛上的英军供应补给品，后来则成队地停泊在百慕大和科伦坡。坎宁安-德库尔滕协定还规定，商船队虽然仍悬意大利国旗，但应并入盟国统一调度的船队，集中使用。1943年11月17日又签订了一项补充协定，规定联合国家有权以不同于坎宁安-德库尔滕协定的方式处置意大利的船只，并有权给意大利商船另外配备船员而不用意大利海军部提供的人员。这一补充协定可能同苏联要求取得意大利军舰有关，它的签订引起了德库尔滕的书面抗议。

    意大利航空人员经常在巴尔干各国的德国交通线上空飞行，并向南斯拉夫游击队空投供应品。起初，空军只能在南方凑集二、三百架老式飞机，但从1944年7月起，盟国就向它提供飞机，到战争结束时意大利空军的十四个中队中就有五个是用盟国的飞机装备起来的。

    除少数几次英勇表现外，装备拙劣、领导无方而又厌战的意大利陆军，在停战后对德国人绝少抵抗。南部意大利原已驻有四个师，又增召了一些兵员，但开小差的十分普遍。另一方面，对渴望组织志愿军的许多反法西斯分子，并没有得到盟国鼓励。盟国军事代表团的报告说，布林迪西周围的意大利军队只配充当劳动队伍；多德卡尼斯群岛的意大利守军表现很坏，而科孚岛和克法利尼亚岛上的意大利部队虽然确曾抵抗过德国人并因此而于投降后被枪杀，但盟国方面的人却从未与这些部队有过联系。意大利战区盟军司令亚历山大将军不大相信意大利战斗部队的能力，因此尽管巴多利奥不断呼吁，希望不要剥夺早先答应给意大利的“将功补过”的机会，这样的机会是极为有限的。从撤丁岛和多德卡尼斯群岛调来的各个师始终未被解散，但甚至这些部队也被改为劳动队，他们的装备则给了南斯拉夫游击队。一支五千人左右的“摩托化部队”曾于1943年12月间投入战斗，初次交火就遭受严重伤亡，随即从前线撤了下来。这支部队后来改组成为意大利解放军团，为数约二万二千人，在1944年的夏季战役中表现良好，并且被扩充成为六个“战斗大队”(总数约五万人)，其中有些大队参加了攻入伦巴第的最后进军。三十万意大利陆军中的其余人员则用于清除地雷，从船上卸货，赶骡车和开卡车运送补给品以及其他非战斗的、但往往是危险的工作。从停战到1945年8月31日止，陆军伤亡总数是死二万零六百十六名，伤一万一千六百八十二名，失踪一万七千一百七十一名。除正规陆军充当劳动队伍外，还有三十三万五千名民工在船坞、补给修理站为盟军工作，英美军中的意大利战俘也有许多志愿充当“合作者”，这是享有比战俘较多自由的非战斗性辅助人员。

    第七节 国内政治

    (一)各个反法西斯政党和国王 1943-1944年

    墨索里尼垮台之前就已在意大利全国各地(遍及战线两侧)重燃起来的政治活动之火继续在发展，这一发展同布林迪西的那个影子政府并没有什么关系。到停战协定签订时，已经有了许多政党，有的是原有政党恢复活动，有的是新建的。社会党在法西斯主义上台时曾是左派的主要政党，不仅在产业工人中而且在北部和中部意大利比较穷苦的农民中都曾拥有大量的追随者，现在却有了共产党这样一个强大的竞争对手，而且社会党内以前的改良主义倾向和极端主义倾向相互冲突的历史还将在战后政治中继续下去。行动党建立于1943年初，但推动它的精神力量却来自更早一些的由卡洛·罗塞利创建的“正义和自由运动”。这是一个以大学校为基地的知识分子的党，它继承了马志尼的共和自由主义和反教会自由主义的传统，并且兼有一种更合乎现代精神的对经济和社会改革的兴趣；它表现出一种天真的轻信，认为一旦纳粹主义和法西斯主义被打败，就可以通过一个自由的政府和一项实行根本改革的政策建立起一个完全不受旧时代污染的新意大利。在一些历史较久的政党看来，行动党人很象是反法西斯运动中的一批肆无忌惮的人，但他们在战争中的表现却比谁都毫无逊色。天主教民主党所继承的是法西斯上台以前的人民党——一个中间偏左的政党，信仰天主教，但并不属于教会。天主教民主党后来成为解放后的意大利的三大政党之一，但变得比它的前身右得多。中间偏右的是自由党，它以同样的热情主张经济放任和政治自由，因而更多地带有十九世纪的而不是二十世纪中期的时代特色；它不仅是哲学家贝内德托·克罗齐的党，而且也是有产者的党。就是以上这五个政党，再加上一个在北方并不活动的、中间偏左的小党劳工民主党，联合组成了一个联盟；参与策划推翻墨索里尼的就是这个联盟，停战协定签订后在德军占领下的意大利各地组成民族解放委员会的也是这个联盟。

    国王曾坚决主张不让所有这些政党参加第一届巴多利奥政府，的确，这个政府甚至拒绝承认任何政党的合法地位；后来当他在盟国强迫之下邀请这六个政党参加布林迪西政府时，它们都拒绝在国王在位时参加政府。其后六个月中，国王的退位问题，君主政体的前途问题，以及如果国王退位，应以怎样的方式在战后举行公民投票决定君主政体存废之前暂时保留王权的问题，主宰着意大利的国内政治，并在各政党之间引起了严重的分歧。天主教民主党人和自由党人中有些是共和派，有些是君主派，而君主派中也有许多人希望国王退位，认为这是保全王朝的最后机会。社会党、民族主义党和共产党都是主张共和政体的，但共产党一开始就表现出没有其他两党那样坚决。

    随着流亡人士陆续从美国回来，有一些新人物登上了政治舞台，其中之一是“自由意大利”运动的一位领袖、1920-1921年时曾任外交部长的卡尔洛·斯福扎伯爵。斯福扎在向美国政府申请准予返意时曾表示，在全部德军被逐出意大利以前，他愿意支持巴多利奥政府；途经伦敦时他会见了丘吉尔，给丘吉尔留下的印象是，可以信赖他将同巴多利奥和国王合作。然而，当他还在美国时，他就已说过赞成国王退位的话，而一到了意大利，他首先拒绝了巴多利奥要他出任外交部长和副首相的建议，接着又拒绝了国王请他出任首相的建议。从此丘吉尔就认定他不适宜担任公职。

    克罗齐和南方其他一些反法西斯领袖的态度是，如果国王退位而由摄政团以国王六岁的孙子那不勒斯亲王的名义代为执政的话，他们愿意参加政府。这个建议华盛顿是赞成的，但丘吉尔不同意，罗斯福因而又回到艾森豪威尔的建议，即如果国王不愿退位(他是极不愿意退位的)，巴多利奥政府应维持到罗马解放为止。然而，英国和美国的新闻记者和那些负责政治战的军官们却往往同情反对派远甚于同情政府，而盟国的广播和意大利政界领袖所收到的国外表示友好的函电也都令人感觉到，在意大利国外反对国王和巴多利奥的情绪是多么强烈。

    丘吉尔和罗斯福之间关于布林迪西政府的争论在新的一年里再度爆发。1944年1月22日，当盟军在安齐奥登陆时，美国国务院建议不要让国王返回罗马，应放手让“自由派方面的各种力量”立即建立起一个代议制的政府。丘吉尔则坚决主张盟国在能够找到更合适的人选以前应当支持国王和巴多利奥，他再一次提醒罗斯福要对反对派有所警惕，特别是对斯福扎。2月11日，当事情已很明显，不再有希望在安齐奥取得速胜时，罗斯福才对丘吉尔表示，在军事形势改善到可以不必担心意大利部队发生变乱以前，美国将不做任何引起政治方面变动的事。

    1944年1月28-29日，六个政党在巴里召开的代表大会上公开要求国王立即退位，要求组成反法西斯的联合政府，并在战争一结束就召开制宪会议。当他们要求盟国支持这一政策时，不仅新任地中海战区盟军最高司令英国将军亨利·梅特兰·威尔逊爵士赞成给予支持，美国政府也表示赞成。而且，2月20日国王同意了一项新建议，即国王不退位，而是把权力授予他的儿子作为副摄政；这项决定立即通知了英美政府，虽然在意大利国内还是严格保密的，这显然是因为国王仍然坚持在他未回罗马以前不退位。

    2月22日，丘吉尔又一次在下院声明支持国王和巴多利奥，从而使六党抱有的希望化为泡影，对此，意大利的共产党、行动党和社会党在那不勒斯安排了几次抗议示威。然而，美国政府却对美国驻意大利的代表们说，不必把丘吉尔的演说看作是对六党要求的最后回绝，协商一致后作出的盟国答复还有待于参谋长联合委员会来发表。罗斯福同丘吉尔在这个问题上又争论了一个月，仍未能达成协议；3月24日，赫尔把这个问题提交给谘询委员会。

    谘询委员会里的英国代表最后同意，应告知国王现在已是他引退的时候了。然而，直到苏联政府插手干预之后，这一僵局才告结束。3月3日，罗斯福透露了苏方要求把一些意大利军舰交由苏联处置的建议，使人们整整惊讶了几天；继此之后，苏联政府于14日宣布已同意与意大利重建外交关系。苏意两国政府都没有在这次宣布之前通知盟国管制委员会或谘询委员会，因此，美国国务院提出了抗议。莫洛托夫解释说，关于对意大利的处置，一直没有人同苏联进行过充分磋商。英国和美国并不立即同意大利恢复完全的外交关系，但它们在这方面确是跨进了一大步，分别委派诺埃尔·查尔斯爵士和亚历山大·柯克先生为各该国的高级专员兼派驻谘询委员会(现已由阿尔及尔迁到意大利)的特别代表。柯克本人还带着大使衔。3月28日，发生了一件甚至引起更大轰动的政治事件：意大利共产党书记帕尔米罗·陶里亚蒂在莫斯科寄居多年之后回到了意大利。4月1日，共产党建议，不论国王退位与否，六党应当立即参加政府。其他政党除同意外别无选择，因而于6日向公众披露了设置副摄政的计划，12日正式宣告成立副摄政制，从罗马解放之日起生效。六党联合政府于4月24日就职，巴多利奥留任首相兼外交部长。

    (二)“六党执政” 1944-1946年

    6月4日的罗马解放，除了导致6月5日国王移交权力给王储外，还带来了一次政府改组。罗马的民族解放委员会拒绝在巴多利奥领导下工作，于是仍由原来这六个党组成了一个新的联合政府，而罗马民族解放委员会的主席、劳工民主党人伊凡诺耶·博诺米则成了新政府的首脑。好不容易说服丘吉尔同意这个改变，却又在拟议任命斯福扎为外交部长的问题上出现了一个更为尴尬的局面，因为梅森·麦克法兰对这项任命的否决立即遭到美国政府的反对。后斯福扎就任了不管部部长。新任各部长都必须保证遵守当时尚未透露的停战条款。

    从1944年6月起至1946年6月选举时止，共有四届政府先后当政。1944年12月组成的博诺米第二届内阁内有共产党人，但不包括行动党人和社会党人；组阁时斯福扎的任命又一次遭到英国人的否决，这次否决适值希腊和比利时也都在发生政治纠纷，加在一起促成了整个这次战争中英美之间最严重的意见分歧之一。北方解放后，行动党人费鲁乔·帕里组成了一个远较博诺米政府为左的六党内阁，帕里是抵抗运动最杰出的领袖之一，他的背后有意大利北方民族解放委员会这一强大的(虽然是短命的)权力机关的支持；但是，由于自由党人转而反对他，也由于他自己作为政治领导人缺乏经验，终于在11月24日被迫辞职；12月10日，天主教民主党领袖阿尔契德·德·加斯贝利沿着比较保守的方向改组了“六党执政”政府，特别在经济政策方面是如此。

    “六党执政”有着某些明显的不利条件：各党不管其实力大小，在内阁里都占有同等地位，而且各党间平衡得非常均匀，甚至有一个时候一位正统派的经济学家在国库部负责总的经济政策，而一位共产党人则在财政部主管税收。而且“六党执政”的时候，正是日子很不好过的战争最后一年和继此之后的那段几乎可以说更使人痛苦失望的时期，那时重建工作刚在困难重重中开始，而旧时代的种种腐恶已在悄悄地死灰复燃，来嘲弄抵抗运动所抱有的很高期望。这个时候最危险的特征是左派和右派之间的关系日益紧张，这不仅是由于共产党的鼓动，同样重要的也是由于贫困和社会不公正这样一些无可回避的事实。必须处理的首要问题之一是游击队员的复员。游击队员中有很多人，也许多达五十万人，只是偶尔帮助过一下抵抗运动，或者参加得很迟，只来得及赶上最后总起义，或者甚至更迟；但是也有二十万左右男女队员，服务于抵抗运动的时间相当长，相当负责，足以称得上“战斗的游击队员”。政府对待他们并不是很慷慨的，也没有能及时地关心解决他们的疾苦。左派坚持要把大量这样的游击队员吸收到辅助警察部队或陆军中去(虽然军事当局怕共产党渗入，极不愿意吸收他们)。许多游击队员，如果能找到工作的话，是乐于重返平民生活的，但是抵抗运动里当然也有恐怖分子和带枪的好斗分子。而且，游击队员的装备有许多始终没有上交给盟国或意大利当局，据信这些装备被那些遍布于意大利北方的共产党人和右派游击队藏匿起来了。

    在可能举行地方选举以前，市长和市政委员会是由各省省长征得民族解放委员会同意后从六党党员中选拔委任的。然而，省长们自己是由盟国军政府或意大利政府任命的，他们中间有些人是职业文官，同当地的抵抗运动毫无关系。盟国军政府据说甚至任命过这种人去接替代行省长职权的抵抗运动领袖，或比这更糟，还任命过一些同法西斯有瓜葛的人。作为重建正常的议会制政府和准备选举的第一步，政府召开了一个协商会议，第一次会议于1945年9月25日在罗马举行。协商会议的成员是由所有各个党(不限于参加民族解放委员会的那几个党)、各个工会、各个专业人员协会以及退伍军人组织等提名的；某些反对法西斯的前议员也被邀参加协商会议。可是，在协商会议和市政委员会之外，民族解放委员会在各省市中的组织系统网实际上形成了另一个临时行政机构，对国王和政府一直保持着相当大的独立性。的确，根据与盟军达成的协议，北部意大利的民族解放委员会中央委员会从4月25日起至1945年6月盟国军政府接管时为止，曾经统治过伦巴第。民族解放委员会中占支配地位的各党——共产党、社会党和行动党——原希望在未举行大选以前让民族解放委员会行使广泛的行政权和立法权，甚至司法权；但是，为减轻右派的顾虑起见，于1945年6月间达成了一个妥协方案，商定即使在选举以前，各民族解放委员会也只应有谘询的权力，而在选举之后就只能保留这些委员会作为党派间的一种联络机构。1946年7月经作出决定，索性把它们全部解散了。

    地方分离主义也是一个不能不估计在内的问题。在西西里，以安德里亚·菲诺基阿罗-阿普里尔为首的分离主义运动，在某几个负责民政事务的西西里裔美籍军官的赞助怂恿下，显然一直在向两个占领国当局接近，表示友好。意大利当局最后取缔了这个运动，并不得不于1945年12月和1946年1月间派兵去对付分离主义者的队伍。在瓦莱达奥斯塔也有类似的运动。总的说来，许多意大利人也都感到现在是改变一下那种高度中央集权制的时候了，这一中央集权的制度还是在十九世纪中，当意大利的许多情况各异的地区被统一起来时由皮埃蒙特人强加给这个国家的，后来中央集权方便了法西斯统治，而法西斯党人又大大地扩展了中央集权。到1946年底，西西里、撒丁和瓦莱达奥斯塔都已获准采用了特殊的地方自治制度。至于南蒂罗尔，除了国际方面的问题外，还有地方自治方面的问题，以及威尼斯-朱利亚的情况，都将在下文说明。

    最近，1948年的意大利宪法把全国划分为十九个大区，除行政权外还各赋予立法权。天主教民主党以前虽曾是地方分权原则的有力支持者，但并不急于要冒在国内建立一些共产党国家的风险。实际建立地区自治制度的立法被长期拖延着，到本书执笔时，除西西里、撒丁、瓦莱达奥斯塔以及包括南蒂罗尔(阿尔托-阿迪杰)和特兰提诺的一个大区外，任何地方都还没有实行地区自治。

    (三)1946年的选举和共和国的建立

    1946年6月2日举行了制宪会议选举并就君主政体问题举行了公民投票。制宪会议的五百五十二个席位中，天主教民主党得二百零七席(八百零八万三千二百零八票)；社会党得一百十五席(四百七十四万四千七百四十九票)；共产党得一百零四席(四百三十四万二千七百二十二票)。包括自由党在内的民族民主集团得四十一席；行动党(已开始分裂，最后于1947年12月解散)只得七席；而古格利埃尔莫·齐安尼尼的那个新冒出来的平民党却获得了一百二十万九千九百十八张选票和三十个议席(该党致力争取的对象大体上也就是1919-1922年间法西斯主义所吸引的那部分下层中产阶级分子)。市政选举在1946年3-4月间举行，但米兰以外的其他各个大城市不在此列(它们到10-11月间才举行市政选举)，南蒂罗尔和威尼斯-朱利亚也不在内。在这些选举中占优势的仍然是6月大选中领先的那三个党，在许多地方，共产党人和社会党人是结成联盟参加竞选的，他们赢得了多数大城市。平民党在罗马和南方各地的秋季选举中表现得不错，但此后就湮没无闻了。

    公民投票结果，赞成共和政体的占一千二百七十一万七千九百二十三票，赞成君主政体的为一千零七十一万九千二百八十四票。少数票为数也不小，这也许是同5月9日国王维克多·艾曼努尔让位给他儿子的这一行动有点关系的。北方倾向于投共和政体的票，南方则倾向于赞成君主政体，但各个区的详细投票数字表明，南方投票赞成共和政体的远较预期的为多。公民投票结果初步公布后，乌姆贝托国王不愿立即同意宣告成立共和国，这造成了一定程度的紧张气氛，直到他在政府的压力下终于在6月13日离国后，气氛才缓和下来。政权的改变是以相当和平的方式完成的。28日，制宪会议选举那不勒斯的一位律师、无党派人士恩里科·德·尼古拉为临时国家元首。

    (四)共产主义的挑战 1946-1947年

    7月12日，德·加斯贝利重新执政，其内阁不仅包括天主教民主党人和其他两三个非马克思主义者，还包括共产党人和社会党人；共产党人留在内阁里近一年之久。然而，共产党和天主教民主党都已在摆开阵势准备“冷战”了。天主教民主党在各大党中是最靠近右派的，它所吸引的选民有许多是想在共产主义和法西斯主义或极端保守主义之间寻找一条中间道路，但也有许多是那些认为危险主要来自左派的人。反共成了把该党内部两个极端——大小雇主及地主等的既得利益为一端，主张改革者和较穷苦的人为另一端——连系起来的一条最坚固的、几乎可以说是唯一的纽带。不久就在一些问题上(例如在土地改革这一迫切而重要的问题上)暴露出意见纷歧。在意大利，倾向于民主政治和社会改革的天主教徒不象在法国那样有力量(加斯贝利本人是个突出的例外)，而许多属于温和左派的知识分子则觉得接受不了一个天主教的党，他们越来越感到自己正被挤压在黑色和红色两大磨石之间。那些较下层的、较少关心政治的选民，特别是乡村中的选民，在作出政治取舍方面，反应就远没有那么迅敏：要是选举日适逢星期天，在去做弥撒的同时顺路投共产党的票，他们是不会觉得有什么错或甚至有什么奇怪的。1946年选举时教会曾插手反对共产党，而在1948年和1948年以后的各次选举中，教会卷入党派政治的程度就更深了。1949年7月，教会宣布共产党人很可能被开除教籍。虽然天主教民主党仍然否认它是教会人士的党，但在1948年以后，该党的选民工作很大一部分是靠天主教行动会——一个听命于教会的非神职人员的组织——进行的，就象它的很大一部分经费来源靠它党员中的富人一样。

    意大利共产党当时是苏联以外最大的共产党(党员人数在1945年12月有一百七十六万二千零五十六人，1946年6月有二百十二万五千人)，虽然法国共产党在1946年选举中得票比它还多一百万张左右。“所有正派的工人……不论种族、宗教信仰和哲学信念如何”，都可加入共产党。知识分子、天主教徒、妇女、退伍军人、前法西斯分子等都受欢迎。共产党在某些农民中取得的成功可以用这样一个事实来说明：1946年共产党员数占当地人口比重最高的两个区是艾米利亚和托斯卡纳，前者是肥沃的农业区，有着大量的贫苦农民和无地雇工，后者虽远没有那么贫困，但那里的农民寄希望于共产党，希望共产党能给他们带来土地改革，使他们从佃农变为自己田园的主人。在皮埃蒙特，共产党的力量强；在伦巴第则是社会党的力量强。共产党员总数中，南方人所占的比重在1947年时只有五分之一，在1946年和1948年只占八分之一。在开始时，对马克思主义的正统性很不重视，甚至有报道说，该党的主要知识分子孔切托·马凯西教授曾于1945年4月间公开把共产主义说成是一种没有教条的经济社会纲领，而把辩证唯物主义说成是“马克思主义的糟粕”。

    的确，共产党从其早期——特别是从它最优秀的组织者和思想家之一安东尼奥·葛兰西(1937年死于法西斯监狱)——继承了一种比较具有自由思想的倾向，这一倾向在大战期间和大战后入党的许多知识分子中重又出现。两三年后，似乎对那些“主张‘自由发表意见’和‘自由犯错误’的人”采取了比较严厉的态度。在当时的共产党报刊和党代表大会会议记录中可以找到一些颇能反映出这方面情况的长篇大论，谈的是党内自由讨论在使马克思主义“活的理论”适用于每个国家特定时刻的具体情况方面所起的作用，和怎样才能使党员们的思想同党的指示命令“协调起来”等等。

    1943-1946年间共产党的迅速发展是不难解释的。它在法西斯统治的大部分时期内保存着秘密地下组织，使它在抵抗运动方面有一个飞跃的起步，其他的党则因完全缺乏经验而在丧失优秀成员。共产党人的勇气和工作效能，在对意大利的解放作出如此巨大贡献的同时，也为党树立了很大的声望，而且正是这些品质，加上它对可能出现的任何对手采用的那种毫无忌惮和残酷无情的策略手段，为它赢得了支配抵抗运动的主导地位，在这一运动中，三个左翼政党是常常合力对付其他党派的。由共产党领导、但对非共产党人也开放的“加里波迪”大队，是替该党招募和训练积极分子的一个极好的工具，这种积极分子对党开展民主的或非民主的各项活动来说都是极为必要的。

    战后共产党人在地方管理和社会福利方面作出了一些成绩。例如，他们在乡村里开创了孩子在外搭伙这样一个值得称道的办法。他们的领袖，如果当上了收入优厚的官职，就把薪金交给党(党发给他们较低的生活津贴)，或者，如果富有私产的话，则为革命事业慷慨捐献。例如两个当时有公职的共产党人福斯托·古洛和路易吉·德·菲尔波都在南方富有田地，但据悉前者曾把几百万里拉捐献给党，而后者则把他的九个农场交给了佃农。在1944-1947年的意大利，许多人感到，共产党是能够而且愿意帮助他们的唯一政党，而社会党的全盛时代则已经过去了。

    然而，共产党人远不是以社会革命者的姿态出现的，他们往往表现得要比社会党和行动党稳健得多，他们觉得与其把他们的前途押在大胆的重建政策上，不如在政府中获得一个立足点。在土地改革和产业国有化问题上，甚至在拟议中的资本税问题上，他们的表态都很审慎。象其他一些共产党一样，他们在和平、国家的统一和独立、自由、尊重人格的问题上一再发表最无懈可击的观点，并且常常痛斥反对他们的某些人，说对方背叛这些理想；但同时，他们常常利用恐惧和仇恨等群众情绪作为手段。1946年时共产党的恐怖活动仍在继续，特别是在艾米利亚-罗马涅区，虽然不象1945年和1947-1948年时那样激烈，而且同样地也是右派恐怖分子的挑衅所引起的。

    事实上，直到1947年，共产党人始终是试图通过全民族团结的途径来取得政权的。他们创立了同志协会、青年阵线、意大利妇女联盟等一些非党派组织，并从这些组织内部取得了对它们的控制。他们还通过同社会党结盟，终于也控制了原来是在所有党派都参与的基础上建立起来的总工会。他们谋求同天主教民主党达成某种谅解(但后者全然无意于此)，还试图把共产党和社会党合并起来。1934年以来共产党和社会党之间有一个关于采取一致行动的协定，但共产党曾不止一次为了攫取某些眼前的政治利益而置之不顾，1946年10月27日订立了另一个协定来代替它，从而把两个组织更紧密地联结在一起。这个新协定所规定的共同目标是没有什么害处的，但它赋与共产党的政治影响就不是无害的了。这是反对合并的社会党少数派所不能容忍的，于是朱塞佩·萨拉盖特和其他一些人于1947年1月间退出了社会党，另组意大利工人社会党，而社会党的余下部分则仍在彼特罗·南尼领导下，继续同共产党合作。1947年2月，德·加斯贝利内阁改组，南尼的社会党和共产党仍被保留在内，但到同年5月都退出了政府。1946年底，共产党由于在的里雅斯特问题上主张对南斯拉夫让步而在一段时期内声望有所下降，1947年以后，它的党员人数增加极少。然而，正如1947年开始的意大利政治新阶段中事态发展所表明的，它仍然是一个强大的组织。

    第八节 法西斯分子和通敌分子的惩办以及行政机构的清洗

    1944年7月27日的一项法令授权对下列人员提起公诉：(1)最上层的法西斯分子，对建立和维持法西斯政权及对意大利的参战和战败应负特殊责任者；(2)虽不那么显要，但在政治上活跃的法西斯党徒，特别是早期就加入该党，组织过政治恐怖活动，或者本人犯有罪行而为法西斯政权所包庇者；(3)停战协定签订后同德国人合作者。

    此后的几个月里，许多法西斯党徒、战犯和通敌分子被提交给按上述法令建立的高级法院。这些审讯中最轰动的是对罗阿塔(前军事情报局长)、菲利普·安富索(前齐亚诺的私人秘书，审讯时为意大利驻柏林大使)、前阿尔巴尼亚总督弗朗切斯科·亚科莫尼和其他十二人的审讯。这次审讯是在1945年1月至3月间进行的，审讯时就象整个法西斯政权被押上了被告席，其罪状是发动侵略战争；在西班牙内战中搞破坏和恐怖活动(包括进行细菌战的计划)；1934年参与杀害南斯拉夫国王亚历山大和法国外长巴尔图以及1937年参与杀害反法西斯知名人士卡洛·罗塞利和内洛·罗塞利。在这次和其他几次审讯中，法院判决了若干人死刑，许多人被判处长期监禁；但许多被告或者躲藏了起来，或者仍在北方逍遥法外，而罗阿塔则在审讯过程中脱逃。普通法院在处理较小的法西斯分子方面也行动迟缓。共产党和社会党的报纸鼓噪着要惩办所有的人民公敌，其中也包括前政权在大企业界里的那些支持者，他们由于发了战争财而又在重新活跃起来。人们的情绪激动到如此程度，以致在审讯前罗马警察局长彼特罗·卡鲁索时，闹事的群众竟杀害了一个过去当监狱长的证人。

    这一事态的发展随着1945年4月北方的解放而达到了高峰。提交特别陪审法庭的通敌卖国案约有三万件，每一个这样的法庭设有专业法官一名，另有若干名从民族解放委员会编制的名单中抽签选定的“人民审判员”从旁协助。在随后的六个月里，这些法庭判处了两百多人死刑；但是被处死的新法西斯分子和通敌分子还要多得多，他们有的在抓到时立即被枪决，有的则在经过革命群众方面类似“私刑审判”那样的手续后被枪决。这样死去的人究竟有多少，无法肯定。“意大利社会运动”常常引用的三十万人这个数字大概是远远太高了，至于说1945年4月25日至5月5日间被杀死和失踪的为一千七百三十二人(内政部长马里奥·谢尔巴1952年6月提供的数字)则又失之过低。皮埃蒙特的游击队司令部有过命令把俘获的所有新法西斯志愿部队人员统统处死；虽然这道命令后为设在米兰的游击队总司令部所撤销，但为时过晚，已来不及阻止许多人被枪决。总之，暴力行动的浪潮一直持续到6月底以后。1945年的新闻报道中提到：有九千到一万人，甚至也有提到二万人，死于政治杀害；到5月5日止，都灵的游击队法庭已判处了二千人死刑；连续好几个星期米兰郊外每天清晨都发现尸体；有越狱和私刑；嫌判决过于宽大而发生暴动和罢工；借机报私仇；杀害逃亡者以谋取其财物等。

    然而节制和通融逐渐占了优势。原来的一些判决经过上诉后减轻了或者撤销了，看到有人逃走，就假装不见了，而1946年的大赦更使数以千计的人身受其惠(到1952年时，游击队恐怖分子已在被提交审讯了，而仍在狱中服刑的法西斯分子只剩下了三百十五名)。政治上活跃的法西斯分子被褫夺公权的时期要到1952年12月31日才告结束，但远在这时以前，象阿基尔·劳罗(那不勒斯的航运业巨头，在法西斯党内从未真正担任过高级职务)这样的人早就能重返政界，充当保皇派的一名吹鼓手。早在1946年12月间，就已成立了一个新法西斯党派“意大利社会运动”，公然自命为墨索里尼的“意大利社会共和国”的继承者；据它自称，成立不到一年，它就吸收到了十二万七千名成员。

    公务人员和专业人员的清洗，原定仅仅是要惩办那些积极活动的和有影响的法西斯分子或“法西斯战斗队”时期的老资格党徒，而对于那些只为谋求或保住工作而参加过法西斯党的多数人将不予追究。可是最初，有相当多的政府机关工作人员、公营公司职员和其他一些人被勒令停职，但审查程序却使人们有许多机会可以故意拖延和在法律上玩花招，而且右派势力又强烈地偏向于从宽处理。1944年的那些法令在1945-1946年间打了折扣，结果，被撤职的一千八百七十四名和强迫退休的六百七十一名政府机关工作人员中，大部分都恢复了原职，所有较小的处分也都免予执行。到最后，在八十万机关工作人员中被撤职的只有几百人。

    1944年7月27日的法令还授权国家，对凡是担任过官职或政治上活跃过的法西斯党徒或其近亲或企业合伙人在1945年1月3日以后所取得的资本增益，如提不出足以证明其合法取得的证据的话，得统统予以没收。最后宣布，国家将从五百多个法西斯党徒的财产中收取约二百亿里拉(一千二百万英镑)，可是，这里也许同样不难找到法律上的空子。

    第九节 盟国管制的放宽

    早在1943年12月27日，意大利政府就要求容许它宣布拥护大西洋宪章原则的愿望，接着于1944年2月和4月又一而再地要求给予完全的盟国地位。英国认为这两项让步可能会有损于盟国在战时管制意大利的自由，也有损于盟国在战后缔结和约时迫使意大利作出领土和其他牺牲的行动自由，因而都表示反对。美国人在意大利宣布拥护大西洋宪章这一问题上同英国人争论了达三个月之久，但在对给予它以盟国地位的问题，则部分地由于考虑到法国、希腊和南斯拉夫的反应，采取了和英国人相同的观点。

    然而，1944年8月23日赫尔在答复博诺米的一项请求时，不无同情地表示停战条件可以修改。同月，丘吉尔访问了意大利，通过此行他得出结论，应该给予意大利政府某种信任的表示，即使不是真的订一项初步和约的话。9月26日在海德公园发表的罗斯福-丘吉尔声明宣布了即将就盟国管制委员会、外交关系、经济救济和其他方面作出的一些让步。从1944年10月25日起，盟国管制委员会删去“管制”两字，改称盟国委员会，其中的军职人员越来越多地为文职人员所替代。11月10日，英国驻中东的常驻大臣哈罗德·麦克米伦继亚历山大担任该委员会代理主席。接着，1945年2月24日的一份盟国备忘录通知意大利政府，此后对日常行政的管制将仅以盟军军事利益所需要者为限；结束了盟国对立法和官员任命的否决权(少数几个军事上重要的任命除外)；并宣布除某些联络官和技术专家外，委员会地方一级和大区一级的工作人员统统撤走，设在“国王的意大利”的大区级机构将于4月1日以前全部关闭。委员会的总部则一直保留到1947年1月31日才撤销，撤销后它的工作移交给了盟军司令部。

    1945年2月的备忘录还声明，以后将给予意大利在外交事务上使用秘密通讯的便利(但不包括未经备案的密码的使用)，作为条件的默契是，意大利政府将随时把它同别国政府的谈判情况通知盟国。早在1944年10月26日，美国政府就曾宣布同意大利重建完全外交关系的意向，1945年1月8日和3月8日，柯克和阿尔贝托·塔尔基亚尼两位大使分别在罗马和华盛顿递交了国书。然而，英国人却只是给他们的高级专员个人加上大使衔，一直到后来和约批准之后才恢复完全的外交关系。

    雅尔塔会议没有给意大利人带来什么鼓舞，他们对自己被排斥在旧金山会议和联合国之外也深感不满。在1945年7月波茨坦会议上，以及在会议之后的整个秋天，美国都曾建议修订停战协定，作为对意大利共同对德作战的酬报。意大利政府是愿意就有关占领的一切事情缔结协定的；但苏联政府不同意给予意大利不同于匈牙利、罗马尼亚和保加利亚的待遇。1946年5月至6月的外长会议谈妥了一项经过修正的停战协定，撤销盟国委员会和某些军事管制，并授权就英美军队保卫意大利境内交通线问题由意英和意美直接签订协定，但意大利政府对此建议显然没有反应。几星期后，巴黎和会就着手拟订和约。和约于1947年2月14日签字，最后一批占领军则于1947年12月撤走。

    第十节 战俘和战犯

    在第二次世界大战结束时作为战俘或“军事拘留人员”的一百五十万意大利人中，落在英美手里的有五十五万八千人。这些人中，到1945年4月时已有一万八千人以年龄、健康，或具备特殊条件等理由而被遣返，其余人员的遣返工作，虽由于缺乏运输船舶以及英国不愿失去农业劳动力而被推迟，但在1947年初亦告完成。到那时，1943年被德国人拘留的那些人中已有六十三万五千人从德国回来，有九万人从巴尔干回来。最悲惨的是1942-1943年苏军冬季攻势后在乌克兰失踪的那十万人的遭遇。1943年初的苏联广播谈到过好多万名战俘，但到1945-1946年间开始遣返时，苏方正式宣布将予遣返的意大利战俘总数仅为二万一千零六十五人，而其中的八千五百二十二人原来是在德国人手里而不是在苏联人手里的；1947年2月27日，意大利国防部长明确地说，这些战俘有百分之九十四已死于俄国，大部分死于1943年上半年。然而，即使如此，也不能把还有些人在劳动营里活着的希望完全抛掉。

    战犯的审判和惩办，是说明意大利处境异常的又一个例子。英国军事法庭不仅受理对盟国军民所犯罪行的案件，也受理对意大利人所犯罪行的案件，审讯结果，有一个德国将军被判处死刑，另一个被判处十年徒刑。同时凯塞林本人和他的两个部下冯·马肯森将军和梅尔策将军也被判处死刑(后来减刑为终身监禁)。因为他们三人曾下令在罗马郊外阿尔德阿蒂内的沟坑里屠杀三百三十五名人质，而凯塞林还发布过对平民实行报复性暴行的命令。

    另一方面，意大利人被联合国战争罪行委员会列为战犯的有一千二百零四名，列为嫌疑犯的有六十九名；被英国和各自治领提出控诉的有战犯一百七十名，嫌疑犯九名；被希腊提出控诉的有战犯一百七十九名，嫌疑犯十一名；被南斯拉夫提出控诉的有战犯七百六十四名，嫌疑犯四十二名；被法国提出控诉的有战犯八十名，嫌疑犯五名；被埃塞俄比亚提出控诉的有战犯八名，嫌疑犯二名。在战争罪行委员会自编的该会工作《历史》上发表的那些较为出名的被判罪的战犯的一长串名单中，唯一的一个意大利人名字是尼古拉·贝洛莫将军，他是因杀害再度被俘的英籍战俘而于1945年被枪决的，但是在盟国法庭上还审讯了许多别的意大利人，作出并执行了别的一些死刑判决。在科西嘉和希腊，也有一些意大利人被控对当地居民犯有罪行而受审(在科西嘉，全部是缺席审判)，在挪威则有一名意大利人由于他在参加德国保安机关工作期间犯下的罪行而被处决。墨索里尼本人和其他一些本来可能会被要求提交审判的人，有的当场就被意大利人自己处死了，有的则受到意大利法庭的审判。然而，另一些“被要求交出”的人不仅仍然活着，有的还在政府中任职。埃塞俄比亚提出的战犯名单中第一个就是巴多利奥；南斯拉夫提出的战犯名单里有1947年时任意大利国防部秘书长的塔德奥·奥兰多将军和那年的内政部副部长阿基尔·马拉佐。该两国政府都一再要求盟国把它们所提名单上的战犯交出来，但都没有结果。

    第十一节 经济重建

    即使在大战以前，意大利的经济情况一直是险象环生的。它的人口出生率，以前是欧洲各国中属于最高之列的。尽管当时推行着法西斯的人口政策，出生率已从1921-1925年的千分之二十九点八下降到1936-1940年的千分之二十三点三(到1950年时已下降为千分之十九点二)，但即使如此，在此后若干年内每年大概还要多养活四十万或更多的新增人口。在略小于英伦诸岛(包括爱尔兰全部)的意大利，人口已超过四千万人，意大利远没有英国那么物产丰富，煤和其他矿藏贫乏，它的土地除波河流域最好的一些地区和其他一些得天较厚的地区外，往往都是土质差、贫瘠或肥力耗竭了的。意大利的食品供应有一部分要依靠进口。[在多数年份]甚至还得进口一些小麦，而它所需的大部分燃料、肥料和许多工业原料也都有赖于进口。它用以偿付这些进口的出口，主要是一些工业制品(制造这些工业品所需的燃料和原材料还得要进口)以及水果、蔬菜、酒、手工艺品和其他的意大利土特产(那又都是些最容易遭受进口国家贸易限制影响的商品)；进出口相抵后尚不足的收支逆差则靠移民汇款、航运收入和旅游业收入来抵补。因此，意大利是最受世界价格波动或别国经济政策变化的摆布的几个国家之一。

    墨索里尼为了想减少意大利对外贸的依赖性(同时也为了备战)而扩大了工业，但这并没有提高工业的生产效能。新的自给自足的做法是不经济的，因此生产成本增加，质量则有下降趋势。在农业方面，为了鼓励多种小麦而使畜产和土地的肥力受到了损害。生活水平下降，1929-1930年以来预算连年发生赤字。经过三年战争，累计赤字达二千八百亿里拉，纸币流通额从二百五十三亿增至九百六十四亿里拉，零售食品价格为1938年水平的五倍，而燃料和物资供应的不足则又阻碍着工业生产的发展。面包的配给量——许多人除面包或面条之类的食品外是很少吃得起其他什么东西的——是欧洲最低的，而且还常常买不到。法西斯政府在采取管制措施方面行动迟缓，缺乏条理，在实施的过程中则又贪污无能。有钱人仍能买得到奢侈品，使来自严格实行“战时经济”国家的人们为之惊讶不止。而且意大利人也不习惯于(或者说，生性不乐于)接受管制措施，特别是当东西显然不够分配时更是如此；因此黑市已很活跃了。

    意大利人曾指望解放后生活能有所改善，但解放带给他们的却是更严重的穷困和冻馁。的确，在1945年以前，南方缺乏食品更甚于北方，物价也是南方比北方更高，虽然通货膨胀的程度北方要严重得多。南方在它同远较肥沃的北方的联系被切断后，先是要负责供应一个大城市，接着是供应两个大城市的居民生活，而它自己的农地很多是饱经战火蹂躏的，它的本来就不如北方的公路和铁路遭到的破坏则更为严重得多。盟军不仅对自己修复的运输设施有优先权，对其他各种物资供应、服务和房屋建筑物等也都如此；而且盟国军人花钱之挥霍，并不亚于他们来到之前曾在这里的德国人，他们的生活水平很高，意大利人必然会拿自己的生活水平与之相比。全部占领费用都要意大利负担；盟军自行印发占领军军用通货，在1943年的一个短时期内印发的是“金印美元”和“军用英镑”，后来则是“盟军军用里拉”(盟军里拉)；这后一种通货，到1946年3月意大利政府负责提供里拉时，已经发行了九百亿里拉。人们一看到“盟军里拉”，就会想起占领带来的财政负担，那是北方所没有的，德国人在北方是使用意大利纸币的；而汇兑率之所以定为每美元一百里拉和每英镑四百里拉，据说是由于英国财政部想压缩开支，这种汇兑率一开始就被人们批评为里拉贬值太甚，而且提出这种批评的，不仅是意大利人。通货膨胀很快就远远越出了盟军或意大利当局所能控制的范围，到战争结束时，罗马的零售食品价格高达1938年的三十倍以上。

    战争的破坏遍及各地，破坏得特别严重的是西西里的东北部，萨勒诺和安齐奥两处桥头堡，经历过冬季防线各战役和向罗马进军之役的那条从东海岸一直延伸到西海岸的地带，以及德军向哥特防线撤退时在那里进行过阻击战的托斯卡纳区和马尔凯区的城镇、村落。意大利本来已经苦于人口过分拥挤，现在又有近二百万间住房被毁，另有四百五十万间遭到损坏。仅在利里河流域一带就有十万人无家可归。亚平宁山脉以南的农地，被水淹、被布雷或用作飞机场的将近两百万英亩。至于房屋、公路和铁路所受的轰炸和炮击，由于盟军在作战中是进攻的一方，又掌握着制空权，他们所造成的破坏实际上大概要比德国人造成的大些，但后者在撤退时进行了有计划的、恶意的破坏和洗劫。以那不勒斯为例，他们不仅破坏了煤气、水电设施(他们撤离城市时通常总是这样的)和港口，还在邮政总局和其他地方安下定时炸弹，就象是蓄意要杀伤和平居民似的，而且还纵火焚烧大学建筑物。他们使中部意大利十分之九的发电能力失效，并劫走了技术工人、机器、粮食、铁路车辆、卡车，甚至还运走了属于波伦亚大学的镭。德国的瓦解，使北部意大利得以避免破坏和长时期的争夺战；尽管有盟军的轰炸，北方工业设备被毁的只有百分之六，而南方工业设备被毁的却达百分之二十三。然而，由于缺乏燃料和原料，工业陷于停顿。在战后运费率高昂的那些年份中，特别感到可惜的另外一种战争破坏就是：原居世界第六位的意大利商船队(总登记吨位达三百五十万吨)丧失了约十分之九。还应当记住，意大利所受的损失虽然比波兰或乌克兰要小些，但由于自然资源远较贫乏，因而也就更难于恢复。

    1943-1945年，解放了的意大利是靠盟军从海外运入供应品过活的。截至1945年春，在意大利卸下的供应物资已不下二百五十万吨，包括一百四十九万六千吨粮食，其中半数以上来自英国及各自治领或是由英国在中东采办的。总计起来，这整个“军事救济计划”(该计划于1945年8月31日正式结束，但实际上在这之后的几个月中还继续有物资运到)一共供应了意大利五百九十五万三千七百吨物资，价值约四亿九千万美元。盟军竭力促进意大利的国内生产和物资分配工作。他们还在紧急的土木工程方面建立了一些突出的功绩。例如，抢修那不勒斯港，不到一星期就使其恢复了一些港口的作用。但是，除了那些为盟军部队直接需要或为防止意大利居民中发生疾病和骚乱而非搞不可的项目之外，盟军政府或盟国管制委员会是不管其他的重建工作的。盟方制订计划时不得不更多着眼当前怎样节省运输吨位，而不是意大利人的长远利益；其所能增产的产品大多要留给盟军部队。不管怎么说，恢复意大利经济的这一任务，远不是盟国军政府或盟国管制委员会权力范围内的事。

    意大利政府为寻求经济重建所需的财政援助，于1944年夏申请租借法贷款，并于1944-1945年冬派出一个代表团去纽约谈判私人借款。这两个尝试都没有成功，但1944年10月10日罗斯福宣布愿意将下列款项记入意大利帐户的贷方：一笔相当于为支付美国部队军饷而发行的里拉数的美元，再加上从美国汇入意大利的美元汇款和意大利向美国输出商品的美元货款收入。由于在整个占领期间，美国财政部一直把用于发军饷以及在意大利采办军用物资的“盟军里拉”等值的美元拨出留存起来，行政部门就可以在职权范围内提供一笔款项，使美国政府无需承认意大利所提出的美国人应在财政上对“盟军里拉”负责的要求。结果，到1945年底为止，这第一批提供的款项达到一亿六千四百万美元，相当于军饷开支(其中四百万美元由加拿大提供)，还有来自私人的汇款五千三百万美元。英国政府没有参与这一计划，因为它认为鼓励意大利经济建设的时刻尚未到来，认为这个计划不会得到英国舆论的赞同，而且将会给一些已解放的盟国要求更多援助的借口。而且正如过去那样，英国政府不愿意开创可能影响和约最后解决办法的先例。

    1944年秋，交给居民消费用的和建设用的商品有所增加。盟国委员会对工业作了一次调查，加速了工厂的修复和被征用工厂的发还，并增加了这些厂所生产的产品中留给意大利人自用的部分；但是，这些走向经济重建的初步措施并没有能使意大利免于在第二个冬天再度挨饿。面包配给定量在南方仍只有每天三百克，在罗马和中部意大利仍只有二百克。美国国内要求给意大利运去更多食品的呼声愈来愈高。1945年1月初，英美间的这一政策分歧竟成了美国报纸上的头条新闻，那时由于国务院泄密，专栏作家德鲁·皮尔逊弄到了英国于1944年8月22日表示不赞成立即开始经济重建的一个备忘录的文本，并公开披露了这一文件中着重表明英方不愿意给意大利运去食品的几段摘录。罗斯福发表了一个安抚人心的声明，大意说，是会运去更多食品的；同时霍普金斯和斯退丁纽斯在去雅尔塔途中于那不勒斯停留时，同当地英国当局进行了讨论，除更为棘手的意大利国内政治问题外，也讨论了这一问题。据斯退丁纽斯说，当时亚历山大对能否腾出较多的船舶吨位来给意大利输送食品是表示怀疑的。

    但与此同时，盟国委员会和意大利政府(在盟国委员会英国人主席麦克米伦的怂恿下)拟订了一个1945年必需进口的联合计划，包括：(1)救济方面，由盟国军事支出项下支付；(2)重建方面，由美元贷款项下支付。对盟军有用的那几种工业仍应给以优先考虑，而军火工业的恢复则仅以供应盟军在意大利战线和其他战线方面的需要为度；但除此以外，意大利可以在资金和航运条件许可的范围内不受限制地进口经济重建所需的物资材料。意大利向华盛顿派出了一个技术代表团；另外又拟订了一项1946年的联合计划，为该年规定了总值不下于十一亿美元的进口。仅1946-1947年度的意大利工业重建计划就需要六亿九千零三十万美元的燃料、原料和设备，而这些物资所需的运费估计再得花三亿零八百万美元。1945年5月，根据1945年计划所订购的进口物资开始陆续运到意大利。还得再过一年，才能运到足够多的物资以使经济有所恢复，但是，进口的规模即使这样不能满足需要，不到1945年底却就已耗尽了第一笔盟军里拉贷款。为补充这一贷款的不足，美国根据一项不是正式属于租借法的、却是使用租借法资金的安排，从对外经济管理局另外拨出了一笔一亿三千四百万美元的赠款。1946-1947年间来自美国的其他形式的经济财政援助包括：增加“盟军里拉”贷款一亿五千万美元，相当于美军在意大利为购买物资和劳务而支出了的金额(加拿大也增加了它的“盟军里拉”贷款)；供购买剩余战争物资用的长期贷款，为数可能达一亿七千八百万美元；美国海运委员会提供的贷款六千二百万美元，用以购买“自由”货轮和油轮；进出口银行提供的供购买棉花用的贷款二千五百万美元，供购买烟草用的贷款四百万美元；由同一银行提供给工业的中期放款一亿多美元；还有约三亿七千五百万美元的联总援助。这一些，再加上已经发放的军事救济三亿七千万美元，就使1943-1947年期间的援助总数达到约十八亿美元，其中约十一亿美元是全部无条件赠予意大利的。此外，还发还了1941年在美国水域内俘获的意大利船舶，美国政府并承诺以“自由轮”来补偿那些为联合国家服役而损失的十八万吨意大利船只。美国私人也给了不少援助，有的是寄给他们自己亲友的，有的是通过1944年4月间成立的美国对意救济协会捐赠的。1944-1946年间意大利收到总值达七千八百万美元的私人救济物资，大部分来自美国，其中三分之一是以私人包裹形式寄来的。当时以及后来根据马歇尔计划提供的美国的援助，对意大利左翼人士来说，竟然意味着在很大程度上是帮助了意大利的资本家，这是令人遗憾的，但这也表明了这些年中社会关系的紧张。事实上，在意大利的一些美国专家本身，也许就倾向于不去注意经济问题的社会或政治方面，而他们正是被请来担任经济问题顾问的。

    至于英国，它提供了大约九千五百万美元的军事救济开支和近九千万美元的联总援助；它还把价值七百万美元的援助加在对外经济管理局的那笔赠款里。从1943年9月起，英国政府向意大利部队提供了价值四千五百万英镑的物资和劳务，大战结束后还把库存价值为七千五百万英镑的剩余战争物资移交给了意大利政府。根据1947年4月17日签订的一项关于解放后债权和债务的协定，意大利为某几类军事开支所提供的货物、劳务和意大利通货共作价为二千六百二十五万英镑，作为英国对意大利的一笔欠款。这笔欠款用以抵偿英国移交给意大利政府的剩余战争物资的价值、提供意大利部队的物资和劳务的价值以及为数达一千二百二十万英镑的其他项目；其差额则由意大利支付八百万英镑来结清。英国也象美国一样，放弃了对意大利的赔款要求。英国对意大利的援助估计为六亿美元，而美国则为二十亿美元。

    1946-1947年间救济和经济重建的主要渠道是联总。1944年9月联总全会不顾南斯拉夫和埃塞俄比亚的反对，批准了一项为数五千万美元专为儿童、孕妇和非意大利籍难民提供医药用品和救济物资的援助计划，在1945-1946年间实施。接着，1945年8月又按照一般给予已解放的盟国的同样待遇，批准了一项全面救济计划。唯一投反对票的是南斯拉夫，但这项计划后来在美国参议院外交委员会里却一度遭到反对。向意大利交运物资，在1946年夏天就已在全面进行了，一直继续到1947年底，到那时，意大利已经收到一千万吨物资，价值四亿一千八百万美元(连同运费和保险费则为五亿七千万美元)。得到联总救济的数量比这更多的只有中国和波兰。联总还同意大利政府合作，组织了一些在意大利生产廉价纺织品和服装，以及兴建新住房等计划，而它运来的医药用品则为控制疟疾开辟了新的前景。

    同时，意大利人自己显然也在用很大的精力和技巧从事于经济重建工作，但往往过多地出现一种“人不为己，天诛地灭”的风气。农民们不避艰险、不辞辛苦地使战场重又成为田园，但不顾政府的征购计划，在黑市出售他们的产品。房屋中最先修复翻建的，往往都不是对社会最有价值的；例如，在费用如此昂贵的情况下，修建贫民住宅就不是一种有吸引力的生意。联总救济物资在投机商手里转来转去。1945年12月，当德·加斯贝利继帕里出任总理，起用老派经济学者埃皮卡莫·科比诺教授为他的财政部长时，国内经济政策明确地转向了自由放任，帕里政府原来在考虑收回和调换通货并开征资本税的建议，被束之高阁。而另一方面，1945-1947年间当政的历届德·加斯贝利政府是仍然保持着下列各项措施的：原就在实行的、但不起什么作用的物价控制，小麦补助，对解雇冗余产业工人所规定的限制(没有解雇的冗余产业工人约有十万名)，四十小时工作周制，以及1945年12月6日由雇主和工人双方代表在政府调解下商定了的那种随着生活费用的高低而相应调整的工资标准。

    1945年7月31日以前，不仅进口贸易是通过盟国委员会进行的，连出口贸易也是这样，其后，该委员会仍然保持着对贸易政策的控制，并且确曾以1945年8月的意大利-瑞士协定在意大利积欠债务的清理问题上过于对瑞士有利为理由，否决了这一协定。有一段时期，美国从意大利的进口业务是由美国商务公司处理的，至于出口，则在1945年9月11日，至同年12月10日的一段时期内意大利被列为少数需要单独许可证的国家之一，但在那时以后，它取得了与大部分盟国和中立国相同的地位。从1945年9月10日起，英国进出口商就可以同意大利人自由签订合同，在意大利方面，对外贸易一直是全部由政府经营的，到1946年2月15日才在一种发给许可证和外汇管制的制度下恢复私人贸易。早在1946年1月，由于对进出口交易采取了升水百分之一百二十五的办法，里拉实际上已贬值到二百二十五里拉对一美元；又从1946年3月起，凡出口商品输往的国家没有同意大利订有清算协定的(其中包括美国和英镑区的大部分国家)，出口收入的半数，允许出口商持有，条件是，他们应在两个月内自己用这笔外汇来偿付进口，或者把它卖给其他进口商。

    1940年以前一向曾是意大利主要市场的地区，现在有些是完全或部分地不再对它开放了——例如德国、意大利的前非洲殖民地、巴尔干各国和其他东欧国家。意大利人作了很大努力去发展它同阿根廷、中东、巴基斯坦、南非、澳大利亚和英国等的贸易，至少暂时取得了一些成功，特别明显的是同英国的贸易，意大利很快就在英国积存了一大笔英镑余额。然而，在进口方面，意大利现在变得依赖美国了，依赖的程度如下表所示：

    对外贸易百分比　　出口　　　　　　　　　 进口

                     1938　　1946　　1947　　1938　　1946　　1947

    欧洲　　　　　　 51.7　　47.4　　57.8　　62.7　　31.6　　27.4

    德国　　　　　 　19.1　　0.7　 　1.0 　　26.7　　0.8 　　1.1

    英国　　　　　　 5.6　 　13.1　　9.1 　　6.5 　　18.4　　4.5

    美国　　　　 　　7.5 　　13.7　　6.3 　　11.9　　51.3　　44.6

    1946年意大利人的生活艰难情况，比1945年多少好了一些，但改善不大。面包的配给是费了很大劲才勉强供应的。虽然用不同于“法定”价格的“自由”价格总可以买到面包。甚至在1947年，粮食的消费还远低于1939-1940年本来就不够高的水平。意大利的工业尚在开始恢复，首先是丝绸工业(丝绸在美国市场上是有销路的)；然后是棉纺织工业和毛纺织工业，它们由于同英国公司签订合同而得到好处(有一个时候这些英国公司向它们提供足够的原料使定货得以生产，同时也即以此来偿付定货的价款)。工业的普遍恢复有赖于煤的进口，而在1946年煤的进口由于美国发生罢工而受到阻碍，直到1947年夏才达到战前水平。到了那时，工业实际开工的比重达到了战前生产能力的四分之三，但国外市场上求过于供的有利局面已趋于消失，而意大利的一个最好的主顾英国又卷入了英镑兑现危机。而且，对物资和硬通货的抢购，庞大的政府开支，财政赤字，高昂的生产成本(由于采取了救济失业的措施而又进一步抬高了生产成本)，这一切合在一起，造成了第二个通货膨胀浪潮，直到当时的财政部长路易吉·伊诺第完全改变了科比诺的政策，大大收缩了信贷之后，这第二阵通货膨胀才最后得以制止。

    尽管意大利人接受了援助，也作出了自己的努力，他们仍然处于战后第一个经济非常时期的摆布之下，他们的基本问题依然严重如故。不仅大战以来意大利的失业人数从未低于一百六十万至二百万人，而且还有大概近乎这个数目的半失业者，例如，人浮于事的产业工人和只在部分季节里有工作做而且工资又极低的农民。怎样使工业现代化？在大量生产而进口又受限制的时代，意大利的许多小厂和手工业作坊的出路是什么？谈论了很多的土地改革究竟会不会实行？怎样实行土地改革，才能既满足农民自有其耕地的要求，又能实现整个国家所需要的最好、最高产的农业经营方式？这些和诸如此类的其他一些问题都还没有找到答案。

    第十二节 圣地、历史文物和艺术珍品等的保护

    大战使意大利和世界失去了一些珍贵文物，其中有毁于盟军轰炸的帕多瓦的曼泰尼亚壁画和那不勒斯的圣克莱尔教堂，还有贝内文托的大教堂。比萨有好几个星期处于无人地带内，该城坎波桑托的壁画因炮火而受到损毁。盟军轰炸了蒙特卡西诺的贝内迪克廷寺院，错误地认为它被德军占领着，但结果证明，轰炸反而妨碍了自己；而且，拉文纳的桑塔波利纳雷-因-克拉塞教堂的镶嵌珍品也可能有些危险，要不是佩尼亚科夫上校(那支有名的一般称为“波普斯基私家军”的特工部队的司令)的侦察证明，该教堂的塔楼并不是德军观察哨的话。德军在撤退时炸毁桥梁、钟楼、城墙以及整座整座的村庄，在军事上常常是完全无此必要的。故意焚毁那不勒斯皇家学会图书馆(作为对枪杀德国兵的报复)，焚毁已经迁到诺拉附近一座别墅的那不勒斯国家档案和菲兰杰里博物馆的画的，都是他们；在投降前五天炸毁了维罗纳的全部中世纪桥梁，并于1944年8月炸毁了佛罗伦萨的大部分桥梁的，也是他们。希特勒(他表示过希望能在战后重访佛罗伦萨)发出这一爆破的命令时，独独放过了他认为桥梁中“艺术水平最高”的韦基奥桥，但是为了封锁上下该桥的通路，佛罗伦萨城中世纪街区的三分之一给破坏了。

    的确，几乎意大利的每一城镇都受到某些破坏，要是把那些风格不那么别致，没有什么盛名，但却会给任何国家增添许多妩媚和特色的建筑物都算在内的话。然而，有名的艺术珍品大部分都保存下来了。负责保管这些文物的意大利人，除了令人遗憾的少数几个人之外，都能事前尽力做好保护工作，破坏发生之后，又以惊人的热忱和技术加以修复，他们在危墙残壁下的瓦砾中找寻碎片，用千百块小片拼合壁画，甚至跳入阿尔诺河把破碎了的雕像一块一块找出来。

    艺术文物所遭到的危险，以及为保全这些文物而冒牺牲士兵生命的风险，在多大程度上是值得的这一难题，当时曾使英国和美国的许多人大伤脑筋。艾森豪威尔在1943年12月29日的一项命令中定下了这样的原则，即盟军必须“在战局许可的范围内”尊重艺术文物。“如果我们必须在破坏有名的建筑物和牺牲我们自己的兵员之间作出选择的话……就该放弃这些建筑”；但是，“凡是更正确地说所涉及的仅仅是军事上的方便或甚至只是个人方便的地方”，就决不要乱用“军事上的必要”这个借口。登陆进军之前，英国和美国的一些专家委员会曾就那些应尽可能不予轰击以及在占领时应不让占领军部队闯入的建筑物编制了一份清单，作为保护欧洲文物的总计划的一部分。例如，威尼斯是完全禁止轰炸的，只有一次，威尼斯的咸水湖里落下过炸弹。佛罗伦萨的铁路线是被轰炸过的，但没有炸到任何艺术文物。附设在盟国军政府里的负责艺术的官员一俟条件许可就赶去察访艺术古迹；同负责保管的意大利人接触；就保护古迹文物使之不受战争破坏和抢劫等问题向盟军当局提出建议；保护它们，使其不致在盟军工兵部队的推土机下遭殃，这些工兵部队一心只想尽早把废墟清除干净，对损毁的建筑能否恢复，瓦砾堆中还能否找回些珍贵的东西等一概不管。当紧急抢修所需的经费别无其他办法可以筹措时，由盟国军政府暂垫。盟国部队不是完全不犯抢劫和破坏的罪行，但总的说来，纪律是好的，印度师的表现尤为突出。

    德国人也有一个保护艺术的组织——艺术保护会。有些德国人，如托斯卡纳艺术保护会的海登赖希教授和德国驻佛罗伦萨的领事沃尔夫，当时都曾是意大利艺术的真正朋友。然而，所谓“保护”也包括大规模的掠夺。德国人大肆宣传赫尔曼·戈林师怎样在蒙特卡西诺拯救了大量的艺术珍品和古董文物，却只字不提这些宝藏只是在梵蒂冈国务秘书处施加了压力之后，才交由意大利政府寄存在梵蒂冈城的，而且有不少于十三箱的艺术珍品，包括提香、拉斐尔和勃鲁盖尔的名画和赫尔丘莱尼昂城出土的古物等，被扣了下来，献给了戈林本人。不但如此，在德军于1944年7、8月间撤离托斯卡纳以前，艺术保护会自己运走了的七百件艺术珍品，去向不明，其中仅佛罗伦萨所收藏的最珍贵的画和雕像就被运走了四分之一左右。从法恩扎、弗利和意大利北方其他城市的博物馆里也有一些文物被运走。经过好几个月的情况不明之后，人们才发现劫自佛罗伦萨的那宗赃物被藏在南蒂罗尔。当时运到该地去，既没有妥善包装，沿途又经常要冒空袭的危险。据说希姆莱曾下过几道密令，要德国人在被迫撤离南蒂罗尔时毁掉这批文物，不要让它留在那里；后来，只是由于抵抗运动中专门负责文物保护的特工人员小组获悉了这些密令，设法诱使艺术保护会来提出抗议，这些密令才被撤回。戈林的那十三箱宝物，后来发现有很大一部分在奥地利阿尔陶塞大盐矿的地窖里，要不是奥地利矿工及时提请盟军注意的话，这些珍品也可能已被纳粹党卫队毁掉了。

    即使在战前，纳粹的艺术鉴赏家早就对意大利的艺术感兴趣了。对德国人的这一风雅爱好，那位认为艺术没有男子汉气概，乐于出卖意大利任何名画的墨索里尼，曾不止一次地不顾艺术品出口条例的规定和他自己的艺术专家们的抗议而予以满足。法国沦陷后，希特勒答应只要意大利官员们在艺术品流向德国方面不太刁难，他愿意把当年被拿破仑带走的艺术品还给意大利，但是，尽管法西斯教育部部长博塔伊不同意这个异乎寻常的建议，他还是不能阻止艺术品以日益增长的规模源源流入德国，有的是纳粹买去的，有的是由墨索里尼和齐亚诺送给他们的。仅在1941年11月一个月间，就有三十四箱发运给戈林，第二年他又从佛罗伦萨一个收藏家那里弄到一批画，以交换九幅法国印象主义派的画(其中七幅显然是从犹太人那里偷盗来的)。这些运出国的艺术品，许多是德国的、荷兰的或佛兰芒的，有些甚至并不是第一流的，但也确有许多是意大利的或古代的艺术品，其中有兰切洛蒂铁饼运动员雕像那样的大杰作。

    寄放在南蒂罗尔的那批艺术品，因为是在盟国军政府的辖区内，1945年7月就运回了佛罗伦萨，但那些被劫往德国和奥地利的就不那么容易收回了。有权要求赔款的国家同意大利不一样，它们提出要补偿自己的损失；就连意大利人自己也曾在那九幅印象主义派的画归还法国的问题上多方留难。后来，在1947年8月间，终于把为数刚好超过一千件的盗自各个博物馆和美术馆的画、雕像和其他东西以及一些教堂的钟，归还给了意大利。在美国管制委员会的某些官员的支持下，巴伐利亚州政府和德国艺术专家们曾力争要把1943年前卖给或送给德国的艺术品留在德国，理由是，它们是合法取得的。这些艺术品中，第一批是在1948年11月送回意大利的；1949年又送回了第二批；但即使到了那时，仍然还有八十四件艺术文物留在慕尼黑(几乎全部都是从佛罗伦萨盗窃或非法运出去的)，也还有不少于六百九十三件仍然下落不明(其中有一些原是私人收藏的，有一些是公家的)。

    关于轰炸罗马问题的注

    “高贵的罗马！王冠上的明珠和地球上的主人，世界上最优美的城市，

    ……

    我们赞美您——愿上帝世世代代地保佑您。”

    “您，神圣的废墟，悲惨的景色，

    只留下罗马这个名字，

    古老的遗迹啊，使那么有名的人物，

    其荣誉尽管仅余灰烬，却由此而长存着，

    凯旋的拱门，尖屋顶直耸云霄，

    您将看到上天自己也惊吓，

    啊，您逐渐飞向虚无，

    人们的传说，所有人的战利品。”

    如果不是从中世纪朝圣者或文艺复兴时代诗人的观点，而是从负责制订1943-1944年盟军作战计划的人们的观点来看，罗马虽不是大工业城市，却是意大利的一个主要铁路中心，同时设在那里的政府机关以及意德武装部队的各种各样的司令部也都是合适和合法的轰炸目标。各盟国的一般公众中间确有着那么一些人，他们在一部分报界的支持鼓励下，希望他们的政府在轰炸罗马问题上不要有什么犹豫，他们争辩说，盟国城市的被炸就是轰炸罗马的充分理由，甚至还说，希望保全罗马古迹文物的那种想法，就意味着对伦敦和考文垂被炸得无家可归的穷人毫无心肝。伊斯特本商会呈递给丘吉尔的一份决议写道：“罗马人心目中的罗马并不比伊斯特本人心目中的伊斯特本更为美丽。”然而，幸运的是，各盟国政府采取了较为文明的政策。除了对毁灭它们自己的西方文明部分遗产可能有些顾虑外，单是政治上得失利害的考虑也就足以促使它们尽可能不去破坏罗马的古迹和圣地了，因为，对世界各地(包括它们自己的国家在内)舆论中那些强大而有组织的阶层的反应，它们是害怕的。

    在1929年2月11日拉太朗条约的第二十四条中，罗马教廷曾宣布梵蒂冈城在任何情况下都是中立的和不可侵犯的。尽管它的这一地位没有得到除意大利以外其他大国的承认，但在整个这次大战中盟国对此是始终尊重的，虽然德国人并不如此，他们从梵蒂冈领土内绑架走了意大利抵抗运动的一些成员。至于罗马城的其余部分，据梵蒂冈方面的消息说，英国政府曾在意大利参战后不久回答教皇的询问时，表示过：承认罗马的圣地性质，可能的话，将避免轰炸该城，在任何情况下都将尊重宗教上的文物和建筑物。然而，英国政府在这个问题上的一些公开声明却大致都是说它有轰炸罗马的完全自由，而且将尽可能猛烈地予以轰炸，如果战争的进程需要这样做的话。它还作过保证，说如果轴心国轰炸开罗，它也就要轰炸罗马。美国政府对于国内外可能会有的反应比较敏感，而较少受到军事考虑的影响，也较少注意不让自己卷入那种在保护这个“不朽之城”的同时也可能保护敌人的让步中去。

    1942年11月至1943年1月间，英美政府同梵蒂冈就罗马中立化的可能性交换过意见，但没有得到什么结果。来自梵蒂冈的压力促使轴心国的某些军事参谋部离开了该城，但其他军事目标依然在那里。1943年7月19日，盟国飞机轰炸了蒂布尔蒂纳铁路车场，严重损坏了半英里以外维拉诺的圣劳伦佐长方形教堂。8月13日罗马近郊再次遭到空袭。次日，巴多利奥政府宣布罗马为“不设防城市”；而且在9月10日德军控制罗马之后，仍然把它说成是这样的城市。1940年和1941年，布鲁塞尔、巴黎、贝尔格莱德、萨格勒布和卢布尔雅那都曾宣布为“不设防城市”，但都只是在兵临城下时才宣布的。事实上，这个名词在国际法上是看不到的，虽然1907年10月18日海牙(陆战)公约所附章程第二十五条有不准轰击“没有设防的”城镇的规定。

    不管怎么说，盟国从未同意把罗马当作“不设防”或“没有设防的”城市看待。1943年12月28日，盟国飞机再次空袭罗马，此后断断续续地常常进行空袭，直至德军被赶出为止。该城附近的铁路车场和飞机场是主要的目标，但许多居民被杀伤或被弄得无家可归，多数是比较贫穷地区的居民。罗马市中心和梵蒂冈城都没有遭受损失，虽然在罗马城外有一段距离的卡斯特尔-甘多尔福地方，教皇夏季住所的园地曾被炸，躲避在该处的难民有些死亡；除圣劳伦佐外，历史上、宗教上或艺术上的重要建筑都未受到严重破坏。


402第二章 对意和约的领土条款

    第一节 引言

    1945年7月17日至8月2日举行的波茨坦会议的议定书规定，英、美、苏、法、中五国外长会议1945年9月间在伦敦开会时，其第一项任务是“草拟对意大利、罗马尼亚、保加利亚、匈牙利和芬兰的和约，以便提交联合国家，并就欧洲战争结束时未解决的领土问题提出解决方案。”外长会议决定先从对意和约着手，9月13日起就开始讨论英国提出的对意和约草案。苏联同西方盟国观点之间的对立，在会议的最初几天里就显示出来了。随着时间的推移，连一般的报纸读者也清楚看到，的里雅斯特、南蒂罗尔以及前意大利殖民地等问题是不会根据问题本身的是非曲直来处理了，也不会把它们作为意大利人、奥地利人、南斯拉夫人、利比亚人、厄立特里亚人、埃塞俄比亚人、索马里人和其他直接有关的民族之间的争端来处理，而将成为西方和苏联之间争霸世界的斗争场所了。形势表明意大利是一个处于西方世界和斯拉夫世界之间交界地带的国家，因而苏联全力支持南斯拉夫对的里雅斯特的要求，希望因此而在亚得里亚海的顶端控制住一块俯瞰全局的地盘。关于对前意大利殖民地的各种形式的托管建议，似乎也给了苏联一个机会，使其终于能在地中海上取得长期来梦寐以求的一席地位，而俄国人的这一希望，却同西方国家关于西方在地中海的利益，关于意大利在这个海上的战略重要性等的观点不相容。至于南蒂罗尔，四大国一个心眼地都不想去认真考虑怎样纠正第一次世界大战后缔结和约时在这一问题上所造成的不公平，其理由想必是，每个国家都力求不要由于结怨于意大利而在当前东西方之间的强权政治游戏中失去一分，因为很明显，在政治天平上意大利所能加上的份量要比奥地利大。

    除了东西方之间这一观点上的冲突外，意大利所处政治地位的特别，也是使意大利缔结和约问题复杂化的一个原因。意大利业已于1943年10月13日对德宣战，波茨坦议定书第九条中提到了这一点：“意大利是首先同德国断绝关系的轴心国家，对击败德国作出过巨大贡献，而且现已参加盟国方面对日作战。”1944年2月22日，丘吉尔在下院说：“这些意大利部队曾不遗余力地同我军合作”。5月24日，他又说：“意大利政府……正竭尽全力帮助盟军推进。”对这些话，许多意大利人是记住了，然而他们往往忘记了他们不久前的那段法西斯历史，而且忽视了象丘吉尔在1944年8月28日对意大利人民广播时所提醒他们的那些话：“当一个国家让自己陷入一种暴政统治时，它就逃避不了由于那个政权的罪恶给它带来的责任。”不过，人们也必定记得，意大利一些较有见识的人士，如1945年9月间任首相的帕里先生等，是认识到这一责任的。帕里声称：鉴于1943年以来意大利的表现，以及意大利将在欧洲重建中起一份作用的事实，他虽然期望和约的条件将不是惩罚性的，但他不能指望和约给意大利开脱罪责，意大利人民必须承担自己的责任。

    至于南斯拉夫人，他们觉得，西方是在毫无道理地偏袒一个不仅对南斯拉夫发动过野蛮战争，而且在1919年到1939年间对其统治下的南斯拉夫少数民族虐待了二十年之久的国家，因而激烈地表示反对。他们认为，西方各大国对于象南斯拉夫那样一个曾为西方和苏联的共同事业作出过如此巨大牺牲的国家所提出的要求，并没有给予应有的考虑。

    在这样一些情况下，1945年9月11日至10月2日的外长会议第一次会议几乎没有达成什么协议，就不足为奇了。在意大利的边界问题上，决定意奥边界应保持不变，意法边界只应作些小的调整，意南边界应主要根据种族原则来划定，的里雅斯特应建立一个国际控制下的自由港。还决定，意大利应不再占有其非洲殖民地，这些殖民地将置于联合国所作出的托管安排之下，但对托管应取的形式没有达成协议。

    1946年4月25日至5月16日的外长会议第二次会议甚至更少成果可言。各位外长的副手们从1945年10月起已在就这一条约进行工作了，并派出了边界委员会就地审查法意边界和南意边界问题，但是，不论在有关南斯拉夫边界的一些困难问题(特别是的里雅斯特问题)上，或在前意大利殖民地的前途问题上，外长们都未能达成协议。

    1946年6月15日至7月12日，外长们重又会晤时，取得了一些协议，使召开一次有关各国的代表都参加的和会具备了足够的条件；于是商定于1946年7月29日召开这一会议，以审议外长会议所准备的和约草案并拟订出和会对条约草案问题的建议。外长会议同意采用法国人提出的意南边界线，并同意建立一个的里雅斯特自由区——虽然谁都不认为这是一个理想的解决办法，也没有就它的行政管理形式达成协议。他们还同意应把多德卡尼斯群岛归还希腊，但在意大利前非洲殖民地托管形式的问题上没有能取得一致意见，只能建议推迟一年作出有关这些前殖民地的决定。

    当和会按商定日期在巴黎开幕时，摆在它前面的是这样一个条约草案，其中有外长会议一致同意了的条款，也有就没有达成协议的问题所提出的各种不同建议的原文。参加外长会议的各国代表必须支持他们所一致同意了的那些提案，但和会的其他成员国可以提修改意见或提出新的建议。在意南边界问题上以及在的里雅斯特将建立什么样的政权问题上，争执得特别长久，也特别激烈，使双方又一次得以极详尽地摆出各自的理由。下列各节试就各个领土争端所提出的问题作一些说明。

    第二节 法意边界

    在1945年9月外长会议的第一次会议上，外长们曾一致同意法意边界的变动应只限于一些小的调整。1939年时的法意边界是由1860年2月24日在都灵签订的条约确定下来的，在这一条约中，加富尔实践了1858年6月他在普隆比埃同拿破仑三世约定的秘密协议，把尼斯和萨瓦割让给法国，作为法国在1859年提供军事援助，从而有效地帮助了他把奥地利人逐出伦巴第的酬报。意大利没有认真提出过归还这些省份的要求，但法国人记得，1938年11月30日意大利法西斯议会曾是怎样叫嚷要把尼斯、科西嘉和突尼斯交给意大利的。法国人也还记得1940年意大利对他们发动的卑鄙攻击，因而决心要加强他们在那条边界线上的战略地位，分界线所穿过的是一个人烟稀少的阿尔卑斯山区，但他们希望在对该线作一些调整之后，能够从这里控制走向波河流域的通道。

    为满足法国人的要求而进行的调整，影响到这一边界的下列四段：

    (一)小圣伯纳德山口；

    (二)瑟尼山高原；

    (三)塔博尔山-夏贝尔通地区；

    (四)蒂内河、韦絮比河和鲁瓦亚河的上游，即一般所称的唐达-布里加地区(用的是该地两个主要村镇的名字)。

    (一)小圣伯纳德山口

    这里的调整所涉及的，是一块约十五平方英里的地区，其中除山口法国一侧的山坡顶端上有一些人住在一个教会办的招待所外，别无村落和居民。法国人说在此处作这一变动是必要的，以便使他们能更好地在战略上控制从瓦莱达奥斯塔走向边界的通道，特别是从普雷-圣-迪迪埃上来的那条路，并防止意大利人从高处俯视法国的防御工事。

    (二)瑟尼山高原

    此处边界线的修改使法国取得了对一些重要水力电源的控制。瑟尼山区的那个湖转入法国手中，从而使法国掌握了意大利韦瑙斯大发电厂的水源，而格朗-斯卡拉发电厂则移交给了法国。

    (三)塔博尔山-夏贝尔通地区

    此处边界的修改起了纯粹是战略上的作用，它消除了某几处法国人认为会对布里昂松构成威胁的突出地段。

    (四)蒂内河、韦絮比河和鲁瓦亚河的上游

    这里的一些边界变动范围比较大，也比较复杂，因为他们所涉及的不仅有战略上和经济上的问题，还有大约四、五千人(大多是阿尔卑斯山牧民)在政治上效忠谁的问题。1861年由法国和皮埃蒙特联合委员会划定的边界线，大体上就是采用皮埃蒙特和尼斯专区间的边界，但是，从科拉伦加起到鲁瓦亚河畔的布雷南面某一点止的那一段，却离开了这一边界，也不按照那条沿着较高一带山岗走向的分水岭线，而是循着另一条近乎平行的，顺着一个较低的山脊朝南和朝东走向的线划定的，当初的用意是使意王维克多·艾曼努尔二世能照旧在山岗西侧猎取小羚羊而不必越出他自己治理的国境。把这一片荒芜的山地转让给法国，对意大利是无关重要的，可是顺着鲁瓦亚河谷再向南去，却有几个发电厂，其中包括圣达尔马佐的发电厂，它所发的电力供应着利古里亚的铁路系统和热那亚、萨沃纳、因佩里亚等地的工业。

    法国方面断言，这一边界地区的居民讲的方言是法国的一种方言，他们是希望成为法国公民的，这一说法在1945年和1946年间引起了意大利人相当大的愤慨。法国也曾就瓦莱达奥斯塔提出过类似的论点，但没有能说服什么人。有一个瓦莱达奥斯塔人的委员会，很活跃，不仅向罗马而且也向各盟国清楚表明，这一河谷的居民虽操法语，却是忠诚的意大利人。意大利政府给了瓦莱达奥斯塔人很大程度的地方自治权，而且这一点后来在1948年的意大利宪法中得到了确认。可是，散居在鲁瓦亚河谷的那些农民们却没有人出来替他们申述关于愿意或者不愿意并入法国的理由；1945年时有报道说，法国军事当局在对他们施加相当大的压力。

    外长会议感到有关该地区的现成资料太缺少了，于是在1946年4月底派出一个由法、英、美、俄四国代表组成的小型委员会去那里作现场调查。但是不善于表达自己意见的山地人民的愿望，外来人在仅仅两三天的访问中是了解不到的，而且，正如意大利人在巴黎指出的，有提出领土要求的当事者一方的代表参加在内的委员会所作出的结论，无论如何是不能认为不偏不倚的。很自然地，委员会作出了有利于法方要求的报告；1946年6月27日，外长会议接受了法方的要求。

    上述这些边界变动，除了使意大利失去一些发电厂外，没有一处给它造成什么严重的物质损失，可是它们却给两国间的关系带来了不利的影响；虽然意大利1940年的行径使法国有理由要求更多的安全保证，但法国所得到的好处是否抵得上结怨于意大利人的这一代价，是颇成问题的。

    第三节 意奥边界

    (一)引言

    在1945年，意大利的北方边界省份阿尔托-阿迪杰(在意大利以外的其他地方，人们更多地称它为南蒂罗尔)，是欧洲具有下述情况的少数几个地区之一：在该地区当时所属的国家中处于少数民族地位的一个种族，不仅在该地区占居民人口的大多数，而且，在国界对面紧紧接壤的邻国土地上也居住着这同一种族的人。1921年的意大利人口普查(这是按语言划分的人口分组数字的最近的一次普查)表明，当时阿尔托-阿迪杰的居民有百分之九十是操德语的；1939年12月31日为使一部分人迁入德国而举行公民投票时，意大利政府承认有二十二万九千五百人，即当地人口的百分之八十二操德语。这些人口是由1919年的圣日耳曼条约划交给意大利的；不仅在奥地利，而且在英国，都有一种强烈的看法，认为当时的做法是不公正的，并认为第二次世界大战之后缔结和约，是纠正那项条约的一个机会。

    意大利在两次世界大战之间那段时期内对待这些操德语的少数民族的做法，进一步加强了人们要求改变现状的愿望。意大利没有保护少数民族的条约义务(不象一些较小的国家那样在1919年签署过负责保护少数民族的条约)，它在这方面的暴虐行径是有案可据的，早在1919年时已有所表现，1922年法西斯一上台更是变本加厉。它花了很大气力(虽然都没有能奏效)，想把德语完全禁绝，所用的办法，一方面是在教育上采取措施，另一方面是使所有的行政职务一律由操意语的官员担任，再有一方面是从外地迁入一部分人口(大多迁自意大利南方一些人口过剩的地区)，使其定居在某些城镇中，特别是在波尔萨诺(博岑)和梅拉诺(梅朗)。

    1919年意方提出这一领土要求，主要是基于意大利的战略需要。1945年，它还提出两次世界大战之间该省经济发展的性质来加强它的关于战略需要的论据，而奥地利方面提出的反要求，其依据仍然是：南蒂罗尔人要同奥地利境内的蒂罗尔其余部分重新统一起来的无可争辩的愿望。

    (二)战略形势

    1939年时的边界线正好在勃伦纳山口上，并沿着山口东西两侧的阿尔卑斯高山伸展。意大利人强调这是意奥间的天然边界，说历史证明意大利的安全有赖于保持这条线作为意大利的边界。然而，意大利的这一论点是有问题的。阿尔托-阿迪杰自六世纪起就居住着操德语的居民，当时拜奥瓦里人(巴伐利亚人)占领了现代奥地利的蒂罗尔-福拉尔贝格州，并越过勃伦纳山口进入了南蒂罗尔。在这之南的特兰托省约在同时为伦巴族人所占领，因而保持着和意大利其余部分相同的语言和文化，它的原来操德语的伦巴族征服者则已被他们的意大利臣民所同化。事实上，阿迪杰河(即埃奇河)流域中操意大利语的那部分地区和操德语的那部分地区之间的峡谷，是一个较埃奇河-因河分水岭上的勃伦纳山口更为巨大的天然障碍。包括巴伐利亚和伦巴第两地在内的加洛林帝国瓦解之后，蒂罗尔由它本地的封建伯爵统治，到1363年，伯爵领地通过婚姻关系落入哈布斯堡王室之手，从那时起一直到1919年，蒂罗尔始终留在哈布斯堡王朝的统治之下(最后成为奥地利王室领地)，以因斯布鲁克为其首府。1803年，蒂罗尔这块哈布斯堡王室领地由于并入了操意大利语的特兰托省而有所扩大(在这之前，特兰托原是神圣罗马帝国下面一个自治的主教统治地)，此后在十九世纪后期，特兰蒂诺地区就成了意大利向奥地利提出的收复失地要求的重点对象之一，并于1919年公平合理地并入了意大利。

    因此，在1919年以前，奥意边界从来不是在勃伦纳山口上，而且有充分理由认为，在这以南更远的地方可以找到一条坚固的战略边界，那里，深深的萨洛诺峡谷大体上沿着阿尔托-阿迪杰和特兰托这两个意大利省份间的省界形成一种天然屏障——这样一条边界，除了少数几处飞地外，也是同居民种族分界线相一致的，它同北面和东面的阿迪杰河上游以及南面和西面的诺切河之间的分水岭线也是吻合的。

    (三)居民种族情况

    阿尔托-阿迪杰的居民百分之五十以上是从事农业的；那些向两侧伸展的谷地——其中最大的两个是瓦尔-韦诺斯塔(芬奇高)和瓦莱-普斯泰里亚(普斯特尔塔尔)都只有一些村落——在语言和文化上几乎全部属于奥地利；而且这些西斯-阿尔卑斯地区操德语的居民还同边界以北的蒂罗尔人之间有着强烈的一体感。1939年时，为意大利所承认的操德语的二十二万九千五百名居民中，约有十六万六千五百名，即占百分之七十三的人，选择了要移居德国；而且具体的数字还表明，投票表示愿意留在意大利的人有相当一部分也只是城市居民，特别是波尔萨诺的在意大利统治的二十年间已经意大利化了的新兴工业人口。农业人口主要是些自耕农家庭，他们世世代代定居在这一主要从事奶牛饲养和水果生产的富庶的阿尔卑斯农村里，生息在自己田地上已有好几百年。对这些人来说，那次公民投票是一个可怕的抉择，而投票结果，愿意取得德国国籍并移居到德国去的人数之多，就表明他们这些人对意大利统治的仇恨是多么强烈。操德语的居民中投票要保持意大利国籍的只有百分之十二，虽然意大利把另外那些没有投票的百分之十五的人也说成是心向着他们的，但看来许多弃权者之所以弃权，很可能是因为他们不忍离开他们那祖祖辈辈的老家，尽管心里也不喜欢意大利人的统治。

    投票要求移居德国的十六万六千五百人中，真正迁离意大利的约有七万人，但这些人大部分来自波尔萨诺、梅拉诺和布雷萨诺内(布里克森)等城镇，从乡村地区迁出去的为数很少，主要是些无地的农业工人。迁走的少数几户有地的家庭，也都至少把一个家庭成员留下来看管田宅。1943年在意大利试图摆脱其轴心老大哥的尝试部分地受到挫败，致使意大利北部落入德国人之手以后，这些移民中有许多在战时就跟在德军后面回到了南蒂罗尔；另一些人则在同年5月意大利北部的德军抵抗被打垮之后相继回来。阿尔托-阿迪杰的居民中有许多人有着强烈的亲纳粹情绪，这一点加强了意大利要保有这个省份的决心，可是意大利人未能理解，省内这种深堪遗憾的情绪，在很大程度上正是二十多年来意大利压迫的结果。

    (四)经济情况

    意大利为自己保有阿尔托-阿迪杰辩护的最有力的论点，是两次大战之间的二十年中该省的经济发展以及这一发展对意大利全国经济的重要性。水电动力是意大利最重要的原料，是意大利北方各工业城市的命根子。到1939年时，阿尔托-阿迪杰已成为它们的主要电力来源之一，波尔萨诺附近伊萨尔科河上的卡尔达诺水电站则是意大利全国最大的水电站，1942年发电达六十一万二千六百三十三千瓦小时。在布雷萨诺内，在波尔萨诺和布雷萨诺内之间的加尔德纳桥，以及在梅拉诺附近的马尔伦戈，还有一些重要的水电站，较小的水电站更是遍布全省各地。除已建成的电站外，意大利在1939年时还计划再兴建一些，其中有几个已在意大利参战前动工。如果这片领土归还给奥地利的话，奥地利是准备向意大利输出水电动力的，甚至还准备考虑在现有电站所在地区给予意大利治外法权的可能性，但是意大利要进一步发展，即使不是不可能，也是困难的，而这种发展对意大利来说比对奥地利更为重要，因为奥地利在别处还有很多动力来源。

    阿尔托-阿迪杰的工业化并不仅限于建设水力发电厂。特别是化学工业和制铝工业，在波尔萨诺有相当大的发展，赫赫有名的蒙特卡提尼公司在该地设有各种各样的工厂。但记住这一点是重要的，即操德语的居民对这些企业是不感兴趣的，他们大部分仍然从事农业。工业是由意大利人控制的，工业雇用的，主要也都是意大利人，有许多人雇自人口过于拥挤的南方，而且主要的工业产品和水电动力是用来为伦巴第平原的一些工厂服务的。

    (五)1946年9月5日的意奥协议

    外长会议在1945年9月的第一次会议上发表过一项声明，大意说，意奥边界将不予变动。对南蒂罗尔归还给奥地利的要求则拒绝予以考虑，这使奥地利人感到很痛心；外长们最后同意可以考虑对边界作一些小的调整。提出了这样一个建议：把边界线划在从勃伦纳山口到阿尔托-阿迪杰和特兰托两省省界去的中途附近的地方，这样，就会把居民全部是操德语的那几个北部谷地划归奥地利，而把波尔萨诺和梅拉诺连同一些最重要的发电厂——虽然不包括它们的水源——留给意大利。这样分界，还会把那条沿着瓦莱-普斯泰里亚(普斯特尔塔尔)谷地把东蒂罗尔的利恩茨同勃伦纳山口和北蒂罗尔连结起来的铁路线划给奥地利。这个建议后来也遭到外长们的拒绝。然而，他们却需要在意奥两国间取得某种形式的协议，并使它们认识到彼此间相互依存的重要性。因此，对意和约第十条是这样写的：

    1. 意大利应与奥地利作出安排或确认已有的安排，以保证北蒂罗尔和东蒂罗尔之间旅客和货物的自由通行。

    2. 各盟国和参与国已注意到1946年9月5日奥地利和意大利两国政府已达成协议的各项条款(条款全文载附件四)。

    在巴黎达成的这一项最后协议共分三节。第一节答应让波尔萨诺省(阿尔托-阿迪杰)操德语的居民以及特兰托省内使用两种语言的各邻近城镇中操德语的居民都享有完全平等的权利；第二节规定要让该地居民行使地区自治的立法和行政权力；第三节答应要修订1939年希特勒-墨索里尼协定中关于国籍选择的规定，要缔结一项相互承认大学学位的协定，拟订一项关于北蒂罗尔和东蒂罗尔之间通行问题的协约，并将作出努力以扩展边界地区的越境贸易。

    1946年后意大利是采取了一些行动来履行上述协议的，但操德语的居民对于意方解释那些最重要的条款——答应在立法和行政方面给予该少数民族以一定程度地区自治的那些条款——并不完全满意。1948年的意大利宪法，确是把特兰提诺-阿尔托-阿迪杰承认为全国五个具有特殊地区法规的大区之一的。但是，由于这一大区除了阿尔托-阿迪杰外也包括特兰提诺，全大区人口中意大利族占多数。在自治区内部，根据法规赋予波尔萨诺省(德语居民占人口多数)地方政府的权力是很有限的。

    第四节 意南边界

    (一)引言

    修订意南边界——正如事实所表现的那样，还包括的里雅斯特和伊斯的利亚半岛的处置问题——是对意和约中必须予以处理的一个最为复杂的问题。南斯拉夫人在第一次世界大战后的和约中无疑遭到了不公正的待遇。而在1945年，他们是对德作战各大国的盟国，1943年以前也还是对意作战的盟国，同时又是在苏联特别提携保护下的一个国家。使局面更加棘手的是，有争议地区的一部分已在1945年5月间由西方盟国的部队占领，另一部分则已为南斯拉夫部队所占领，而南斯拉夫本身就是提出领土要求的一方。

    威尼斯-朱利亚区

    1918年以前，那块后来在意大利统治下叫做威尼斯-朱利亚的地方，曾全部是在奥地利帝国和匈牙利王国的疆界之内。从十五世纪起，不论是起初的威尼斯共和国也好，或者是后来的意大利王国也好，其东部边界都是从亚得里亚海顶端的伊松佐河口以西几英里处的一点起，朝着大致正北的方向延伸的，但是在这条线的东面，的里雅斯特市和伊斯的利亚半岛的沿海各城镇，从它们接受罗马化之日起就一直居住着意大利族居民，具有意大利的文化，虽然由于罗马帝国瓦解后民族大迁徙的结果，直到城镇门外的所有乡村地区的居民却都是斯拉夫人了——在的里雅斯特周围和该市以北的乡村是斯洛文尼亚人，在伊斯的利亚则是克罗地亚人。1866年威尼托并入新建的意大利王国之后，当时仍留在奥地利统治下的的里雅斯特就成了意大利收复失地主义者的主要目标(威尼托从1814年起到1866年止隶属于奥地利，的里雅斯特则从1382年投身于哈布斯堡王朝保护之下起一直在该王朝统治之下)，它也是意大利在1915年伦敦秘密条约中同三大协约国所作那笔交易的最重要的一个项目。1919年时意大利人认为，在刚过去的那次大战中，他们的东部边界上发生过激烈的战斗，这一事实加强了他们根据秘密条约所提出的领土要求的分量。

    威尼斯-朱利亚历来是重要的，不仅是一个重要的战略地区，也是中欧与地中海之间的一条重要交通地带。在它的境内，有在罗纳河谷东面的、穿越地中海与欧洲内陆之间那些高山的一些最低的山口。而这一交通比较方便的有利条件，也正是当初的里雅斯特作为奥匈帝国主要港口时所以能繁荣起来的原因。的确，甚至在高涨的民族意识已开始在政治上把的里雅斯特人拉向意大利王国之后，的里雅斯特的经济生活仍然是同那个多民族帝国的继续存在紧紧联系在一起的，帝国的存在保证着的里雅斯特同它商业上的后方腹地之间的交通自由。事实上，随着哈布斯堡帝国的瓦解，的里雅斯特确是不再能起它的优越地理位置所带来的那种经济作用了；可是在意大利人的心目中，那个一向耸立在它东北边界外的不友好大国的消失，并没有减少的里雅斯特的战略重要性。

    由于1920年到1924年间的各项协议而使意大利获得的那条边界线，主要地是由战略考虑所决定的。该线从奥地利边界上的蒙特福尔诺起，顺着地中海和黑海间的分水岭朱利亚-阿尔卑斯山的山脊定，再由此大致朝着东南偏南方向行经地势较低的卡尔索(卡尔斯特)那一带多孔、荒凉的石灰岩山地，到了离夸尔内罗湾顶端的海岸不到一英里处转而向东行若干英里，以便把意大利通向阜姆的铁路线以及阜姆这个前匈牙利港口本身都划在意大利境内。这条界线最后在隔着一条小河的阜姆和苏沙克两地之间到达海岸。意大利还获得了亚得里亚海中的某些岛屿，其中有北面的刻索岛(茨雷斯岛)和路辛岛(洛希尼岛)和在遥远的南面的拉戈斯塔岛(拉斯托沃岛)和佩拉戈萨岛，还在达尔马提亚大陆上取得了扎拉这块小飞地。从战略上看，这条边界线无论在陆上或海上处处都使意大利比南斯拉夫占上风。在朱利亚-阿尔卑斯山以南，边界线划在分水岭的南斯拉夫一侧，从而使意大利得以控制从南斯拉夫那边过来的通道，而意大利的占有普拉和那些岛屿则保证了它对亚得里亚海的海军控制。

    这条界线没有考虑到当地居民的种族情况，把四十万左右的南斯拉夫人划在该线的意大利那一边；而在这一地区，如同在阿尔托-阿迪杰一样，意大利在两次大战之间那段时期内的表现也是不好的。南斯拉夫族的学校被取缔；意大利语被定为处理官方事务的唯一用语；1929年签订拉太朗协定以后，甚至对南斯拉夫族居民在有关教会事务方面的自由也有所限制(南斯拉夫族居民同意大利族居民一样都是信奉天主教的)，规定威尼斯-朱利亚地区内的所有神父都必须是意大利臣民，而且必须能讲意大利语。

    1943年意大利崩溃之后，德国人接管了的里雅斯特，并把该城作为亚得里亚海滨海行政区的首府；但是在1944年一年中，南斯拉夫人逐渐赢得了对威尼斯-朱利亚山区部分的控制，并在意大利共产党游击队的配合下，在的里雅斯特保持着一个秘密组织。1945年2月间，陆军元帅亚历山大曾在贝尔格莱德同铁托元帅达成过口头协议，言定威尼斯-朱利亚应归西方盟军管辖，但1945年4月下旬，南斯拉夫部队向前推进，越过了伊斯的利亚半岛，并于4月30日向的里雅斯特的德国驻军发动了进攻。然而，德军拒绝向南斯拉夫人投降，坚持了两天，并在5月2日向新西兰部队投降。同时，丘吉尔于4月30日就坚持的里雅斯特应由英美部队占领的政策征得了杜鲁门的同意；5月12日，杜鲁门用更有力的措词重申了他的立场，并顶住了华盛顿内部的反压力，坚持不改变这一立场，虽然他这样做并不是没有困难的。威尼斯-朱利亚有过一段持续七星期的紧张时期，当时的里雅斯特及其邻近一带由亚历山大的部队和南斯拉夫人同时占领着，但最后，按照1945年6月20日达成的杜伊诺协议，南斯拉夫军队撤到了那条所谓“摩根线”的后面。这样就保证了由英美军队占领的里雅斯特，由他们占领一条包括往北通向伊松佐河谷顶端的公路、铁路交通线的狭长地带以及伊斯的利亚半岛南端包括普拉在内的一小块飞地，而同时仍然让南斯拉夫人控制着这一有争议地区的大部分，包括伊斯的利亚的一些沿海城镇。

    这就是外长会议着手考虑意大利东部边界问题时的当地局势。这条边界在1948年南斯拉夫否认苏联霸权之前，将成为西方和俄国平分世界的分界线的一部分。南斯拉夫要求整个威尼斯-朱利亚都归它，包括的里雅斯特在内，它的主要理由是，当地居民极大部分都是南斯拉夫人；意大利人承认乡村地区居民主要是南斯拉夫人，但主张大体上还是应该按照1919年的“威尔逊线”来划定边界，这样就会把伊斯的利亚的重要矿藏，连同的里雅斯特、戈里齐亚和伊斯的利亚沿海各城镇都留在意大利境内。由于有关该地区的资料不足，且已陈旧，而且即使对于这样一些现存的资料，争议双方或其中一方还认为是不可信的，从而使这个问题增加了困难。1945年9月，外长会议决定成立四大国(法国、英国、美国和苏联)调查委员会；1946年2月28日它派出了一个委员会去威尼斯-朱利亚就地调查并提出有关边界的建议，所建议的边界应“大体上是一条种族分界线，务使居民留在异族统治下的人数尽可能减少到最低限度”，虽然也要考虑到经济上和地理上的各种特点。

    (二)居民种族情况

    1919年在考虑按种族分布线来划定边界的可能性时，曾证明这样的一条线是可能划出来的。它在戈里齐亚西北的一个地点离开1918年前的奥地利边界，通过戈里齐亚正北方，在东部绕过该城，而后一直向南走，到蒙法尔科内以东的杜伊诺入海；然后在这以东几英里处重又进入大陆，紧紧沿着的里雅斯特边缘绕行，把该城划在边界线的意大利一侧，然后继续向南行，穿过伊斯的利亚半岛，同该半岛西海岸平均保持着七英里到八英里的距离，一直到达普拉东南南方的海边。在这条线的意大利一侧，南斯拉夫族聚居较多的只有戈里齐亚、的里雅斯特和普拉，而在这几个城镇中，意大利族的人数都远远超过他们。在南斯拉夫那一侧，则只是在路辛、阜姆和扎拉有一些人数较多的意大利族居民群。

    但是在1945年，情况就没有这样清楚，虽然主要的一些特点还是一样的。人们不了解，自从1924年意南罗马条约把阜姆划归意大利以来，居民的种族组成情况是否有了变化，如果有的话，变动有多大。最后一次表明语言分布情况的人口普查数字，还是意大利1921年的人口普查数字，但南斯拉夫人拒绝接受这些数字；无疑，这些资料确实在某些地区中夸大了意大利居民人数和缩小了南斯拉夫族居民人数。其他可以找到的唯一现成的统计资料是1910年奥地利的人口普查数字(就阜姆而言则是1910年的匈牙利人口普查数字)，其中南斯拉夫族的人口数可能是略有夸大的。尽管资料陈旧了些，威尼斯-朱利亚委员会最后还是采用这一普查数字作为基础。

    争议中的领土，除扎拉和一些岛屿外，包括三个主要地区：戈里齐亚-格拉迪斯卡、的里雅斯特和伊斯的利亚。关于这三个地区，1910年的人口普查提供了下列数字：

                         意大利族　　塞尔维亚-克罗地亚族　　斯洛文尼亚族　　其他　　合计

    戈里齐亚-格拉迪斯卡　90,156　　　187　　　　　　　　　　214,798　　 　　22,477　327,618

    的里雅斯特　　　 　　118,959 　　2,403　　　　　　　　　56,916　　　　　5l,232　229,510

    伊斯的利亚　　　 　　160,13l 　　140,966　　　　　　　　57,319　　　　　41,451　399,867

    更仔细地研究一下，就显示出问题的复杂性。在戈里齐亚-格拉迪斯卡地区的戈里齐亚市，甚至在1910年时意大利族就已经占着多数(意大利族一万四千八百十二人对南斯拉夫族一万零八百六十八人)，但在该市以外的全区人口中占压倒优势的却是南斯拉夫族：南斯拉夫族有七万零六十二人，而意大利族仅二千七百七十四人。在伊斯的利亚，沿海城镇的居民主要是意大利族——卡波迪斯特里亚有意大利族居民九千三百四十人，南斯拉夫族二千四百三十二人；皮拉诺有意大利族居民一万二千一百七十三人，南斯拉夫族二千三百二十七人；罗维尼奥有意大利族居民一万零八百五十九人，南斯拉夫族一百二十人；普拉有意大利族居民三万零九百人，南斯拉夫族一万九千九百四十一人——但内地人口却以南斯拉夫族占压倒优势。阜姆则是另外一个格局；该城是在十九世纪下半叶由匈牙利发展起来的，当时匈牙利曾鼓励意大利人在该地定居，因此到1910年时，阜姆总人口四万九千八百零六人中意大利族达二万四千二百十二人，而南斯拉夫族为一万五千六百八十七人。的里雅斯特的情况和戈里齐亚类似，市内居民以意大利族占极大多数，而周围地区却都是南斯拉夫族居民，连近郊区也是如此。在路辛等各个岛屿上，有意大利族九千八百八十四人，南斯拉夫族一万零九十人；在扎拉，有意大利族一万一千四百七十七人，南斯拉夫族七千一百零八人。因此，威尼斯-朱利亚全区大约有南斯拉夫族居民共四十八万八千八百人。

    (三)经济情况

    撇开那些与的里雅斯特工商业有关的特殊问题不谈，1946年时如果仅仅考虑居民种族的因素来确定边界，也是会引起严重经济困难的。在两次世界大战之间的那段时期内，意大利曾在威尼斯-朱利亚地区进行了大量投资，而且，该地区的原料资源如水力、铝矾土、煤、汞等，对意大利这样一个原料贫乏的国家来说是有着重要意义的。

    不仅如此，意大利人在威尼斯-朱利亚也象在其他地方一样，已经开发了潜在的水电资源，为了满足威尼斯-朱利亚地区的工业日益增长的需要，战前就已在伊松佐河谷建成了一批新的电厂，还有一些则已在兴建中，或已有了兴建的计划。另一方面，区内需要的电力有半数以上是从威尼托各电厂通过高压线输送到的里雅斯特正北山里的奥皮奇纳地方的大变压站来的，而伊松佐各电厂所发的电大部分由该区东部和伊斯的利亚的铁路和工业所使用。

    对意大利来说，伊斯的利亚的矿藏可能比伊松佐的水力资源更为重要。意大利已对伊斯的利亚东部的阿尔萨煤矿投下了大量资本。墨索里尼曾大力强调阿尔萨煤对意大利的重要性，特别是在1935-1936年意大利-阿比西尼亚战争中意大利受到制裁而英国的煤停止向它供应的那段时期内。但事实上，阿尔萨煤的质量很低劣，几乎抵不上运输费用；这种煤大部分由海路运到的里雅斯特作为船用煤使用，它之所以还有点价值，仅仅是因为意大利国内其他煤源匮乏。到1942年时，阿尔萨煤矿的年产量约为一百万吨，即意大利全部煤产量的三分之一。

    然而，伊斯的利亚的铝矾土矿却很有价值：其产量约为意大利总产量的一半，而铝矾土和水力发电是意大利重要工业产品铝的两种基本原料。但从另一方面看，意大利也还有别的一些铝矾土矿，较有名的如阿普利亚区加尔加诺半岛上的铝矾土矿，尚未充分开发，而伊斯的利亚各矿则处于南斯拉夫族聚居地区的中心。伊德里亚的汞矿对意大利是有价值的，但是它在锡耶纳以南的蒙特阿米亚塔另有一处产量很充足的汞矿。

    在这一石灰岩地区，水的供应是很重要的。戈里齐亚的用水，来源于该城东北的山间泉水，这是南斯拉夫族居住的乡村地区；同样地，伊斯的利亚西北部各意大利族城镇的用水系来源于圣乔万尼-迪-平古恩泰和圣玛丽亚-德尔-里萨诺的泉水，两者都是位于南斯拉夫族居住的地区内。

    伊斯的利亚的本地交通主要是靠海路和公路，虽然还有一条穿越南斯拉夫族居住地区的从普拉到的里雅斯特的铁路线。但是，随着汽车交通的发展，从普拉经由西部伊斯的利亚通向的里雅斯特的那条公路，已变得同铁路一样重要，因此如果把铁路划归南斯拉夫而把公路划归意大利，是不会引起什么严重困难的。至于争议中的这个地区的北部的那些铁路交通线，却重要得多，因为它们是的里雅斯特同北部意大利平原以及同中欧联系的生命线。

    这些铁路线上的交通自由，对该港自由贸易区的发展是必不可少的，它的繁荣在很大程度上有赖于此，过去是这样，今后必然仍是这样。从的里雅斯特出发的两条最重要的铁路线，是经由波斯图米亚通往卢布尔雅那、维也纳和奥地利东部的那一条，以及经由蒙法尔科内和切尔维尼亚诺通往意大利北部平原的那一条。第三条线经过戈里齐亚和皮埃迪科莱通往萨尔茨堡和布拉格；这是把的里雅斯特同奥地利西北部和德国南部连结起来的一条最直捷的铁路线，不过它是一条单轨线，坡度很陡，还没有电气化。第四条线也是单轨，却是电气化的，坡度不象经由皮埃迪科莱的那条线那么陡，路线则相当迂回，经由乌迪内和蓬泰巴到达塔尔维齐奥。

    第五节 的里雅斯特

    (一)引言

    怎样处置的里雅斯特市及其港口，这是威尼斯-朱利亚问题的症结所在。的里雅斯特位于亚得里亚海的顶端，又处在通往中欧的陆路所经的各个山口的山脚下，它的这一地理位置，在当初作为奥匈帝国的主要港口，因而其商业活动得以通行无阻地进入一个广阔富饶的腹地的整个时期中，一直是极有利于该港的贸易发展的。正是在这样的背景下，的里雅斯特在十九世纪中，特别是在1869年苏伊士运河通航以后很快繁荣起来，人口也迅速增加。1836年成立了奥地利劳埃德航运公司(1919年后改称的里雅斯特劳埃德航运公司)；1831年至1838年间设立了一些规模宏大的保险公司；从维也纳、格拉茨经由卢布尔雅那而来的那条主要铁路线于1857年通到了的里雅斯特。的里雅斯特曾于1719年被规定为自由贸易港；1891年，当它的自由港地位被取消时，建立了两个由报税仓库公司管理的自由贸易区。1918年的里雅斯特划归意大利后，自由贸易区仍保持不变。作为一个港口，的里雅斯特还具有天然深水港的优点；1900年就有的那些老船坞的码头边水深达八浔，而维克多·艾曼努尔船坞的海水甚至比这还深。

    (二)居民种族情况

    的里雅斯特从罗马帝国时代起，其居民和文化主要都是意大利族的，但自1382年并入哈布斯堡王朝的版图以后，它的人口逐渐变成了意大利族、南斯拉夫族(斯洛文尼亚族)和德语民族等各族杂居的一个混合体，而以操意语的人为主。十八世纪起，人口迅速增长；1880年至1930年期间几乎增加一倍——半世纪内从十三万一千人增至二十五万人——而且这增长主要是由于移民，意大利人从西面移入，斯洛文尼亚人从东面移入。1910年的奥地利人口普查表明，那时的里雅斯特的居民仍然以意大利族占多数——操意语的奥国臣民为十一万八千九百五十九人，操南斯拉夫语的为五万九千三百十九人，操德语的为一万一千八百五十六人，还有外国人三万八千五百九十七人，其中二万九千四百三十九人是来自意大利王国的意大利人(王国臣民)。到1946年时，的里雅斯特的意大利族居民无疑是增加了，南斯拉夫族居民是减少了(1921年意大利人口普查的数字是：意大利族居民二十万零二千三百八十二人，南斯拉夫族居民一万八千一百五十人，再加上来自南斯拉夫的南斯拉夫人八千三百零七人)，但这个事实对于四大国委员会所要处理的问题来说，是相对地无关重要的，因为，南斯拉夫也好，支持它的人也好，都并不想否认该市人口的种族组成中意大利族占着大多数。他们的要求是以其他理由为根据的，理由之一是人们所公认的这一事实：的里雅斯特是嵌在南斯拉夫族聚居地区中的一块飞地，连该市的郊区也都是由南斯拉夫族居住着的，而且从六世纪以来就一直如此。

    (三)经济情况

    第一次世界大战给的里雅斯特的经济带来了巨大的变化。的里雅斯特过去不仅是奥匈帝国的主要港口和造船业中心，而且，由于当时在关税税率和铁路运价方面有着特殊的安排，奥地利帝国的内陆地区通过的里雅斯特来进行其对外贸易，较之通过北海和波罗的海沿岸的德国港口更为有利。奥地利帝国政府的这一政策，是该城繁荣的一个极其重要的因素，因为，经由的里雅斯特的那条同海路联运的陆路交通路线是要越过亚得里亚海岸与多瑙河流域之间的分水岭的，通向的里雅斯特的铁路的造价和维持费(虽然它们所经过的山口的海拔比较地说来还是低的)，总是要比通向与之竞争的那些港口(汉堡、但泽、什切青、格丁尼亚等)的铁路线更为昂贵，因为后面那些港口都是通过长长的河谷同内地连接起来的，在这些河谷中造一些补充天然水道的铁路比较容易，也比较便宜。1918年后出现的那些继多瑙河帝国而起的国家，是可以自由地考虑到运输费用的高低来选择它们所要利用的港口的，同时它们又倾向于根据某些并非尽属经济方面的理由而尽可能地选用那些位于自己领土范围内的港口，就象过去奥地利帝国政府基于同样的理由而偏爱的里雅斯特(匈牙利王国政府则偏爱阜姆)一样。这些变化产生了很不利于的里雅斯特的后果，于是南斯拉夫人在1946年时提出了这样的论点：的里雅斯特在意大利统治下是永远不会繁荣的，因为有别的意大利港口同它竞争，只有把它并入它那“天然的贸易腹地”南斯拉夫，才能使它恢复繁荣。这样来解释的里雅斯特港的贸易衰落是太过于简单化了，而且也不是完全真实的。虽然在两次大战之间的年代里，意大利通过的里雅斯特所进行的贸易有一部分确乎是人为地发展起来的，但的里雅斯特总是意大利在亚得里亚海的唯一深水港，甚至威尼斯也不是完全代替得了它的。正如上面已经提到的，二十年代初期，的里雅斯特贸易所以衰落的主要原因是在于奥地利帝国的瓦解和中欧的经济崩溃，而其后在二十年代晚些时候，德国为了想夺取中欧的贸易，对中欧奥匈帝国瓦解后那些继起的国家运货去北德各港，特给予低廉的运价，这就进一步加甚了的里雅斯特的困难。

    贸易统计的数字，不论是当初南斯拉夫部分地区还属于奥地利帝国的那个时候的数字，还是两次世界大战之间的年代里的数字，都没有证实南斯拉夫人所说的南斯拉夫是的里雅斯特的真正贸易腹地的这一论点。尽管意大利鼓励对意贸易，1937年度在的里雅斯特经由铁路运输的贸易额中仍有近四分之三是同意大利以外的其他国家进行的；那时对奥贸易占百分之三十四，对意贸易占百分之二十七，对捷克斯洛伐克的贸易占百分之二十，对匈贸易占百分之七点五，而对南斯拉夫的贸易却只占百分之五点五。在经由海道运输的贸易额中，以意大利港口为对手的约占百分之二十五，其余的主要是同地中海东岸一带和比这更远的地区进行的。

    对于非意大利籍的使用者来说，这个港口的价值主要在于它所提供的自由港便利。除1891年设立的维克多·艾曼努尔区和达奥斯塔公爵区这两个主要的自由贸易区外，到1939年时又增辟了两个自由贸易区，木材码头区(木材堆放处)和圣萨巴区(石油提炼厂)。人们在自由贸易区内经营着各种加工工业，这些工业再加上它们的原材料和产品的买卖和转运，给的里雅斯特带来繁荣。没有证据表明，意大利对该港的控制削弱了它在商业上的价值或导致了偏向于控制国或只有利于任何某一个国家的过分歧视。

    意大利对于的里雅斯特工业方面的发展是作出了重要贡献的。在两次世界大战之间的年代里，意大利建造战舰和大客轮，使该城拥有一万七千名直接雇员的主要工业——造船工业——得到好处；建立了一座雇有一千人的钢厂；1931年后意大利对石油精炼产品课以进口税，这就刺激了的里雅斯特发展起一个大规模的炼油工业。到三十年代后期，该港工业雇用的人员达六万人；也许两倍或三倍于直接靠该港贸易为生的人数；工业的这一发展是战前早就有的趋势的继续，并不完全是由于意大利官方政策的人为刺激，虽然贸易和工业(特别是重要的保险业)都是紧紧地同意大利经济连结在一起的。

    第六节 四大国委员会提交外长会议的报告

    尽管西方各大国都同意采用1910年的奥地利人口普查数字，四大国委员会还是没有就意南边界问题作出一致的决定，在1946年5月提交给外长会议的地图上，标示出来的不是一条而是四条拟议边界线。西方国家建议的三条线都把的里雅斯特留在意大利境内。英国和美国代表提出的两条线几乎完全相同，都很接近于上面所描述的1919年的种族分界线。这两条线将会使每一方留在异国统治下的居民人数减至最低限度——大约将有十一万五千名意族居民留在南斯拉夫和七万名南族居民留在意大利。而且这些人中有很大一部分——的里雅斯特的南族居民，阜姆和扎拉的意族居民——是产业工人，如果需要交换的话，交换这些产业工人要比交换土地耕作者(特别是自耕农)容易得多。俄国提出的那条线几乎把南斯拉夫人要求的所有土地，也就是说几乎把整个威尼斯-朱利亚都划归南斯拉夫。法国拟议的线则使留在异族统治下的双方两个少数民族加在一起的总人数减至最少。但这也许可以认为只是在字面上而不是在精神实质上贯彻了委员会的指示。如果采用法国拟议的线，那末留在南斯拉夫统治下的意族居民要比留在意大利统治下的南族居民多得多，而且伊斯的利亚海岸上的所有各个意族城镇将被统统划在南斯拉夫那一边。

    俄国人(以莫洛托夫为代表)接受了南斯拉夫人的观点，认为对“朱利亚-马奇”(即两次大战之间的威尼斯-朱利亚)的任何分割都会给它的经济繁荣带来灾难性的后果。他主张，既然整个说来该区居民大多数是南斯拉夫人，那就应该把该区全部，包括的里雅斯特在内，都划归南斯拉夫。他承认的里雅斯特居民大多数是意大利族，但他支持南斯拉夫的观点，认为只有南斯拉夫能够利用的里雅斯特来使朱利亚-马奇和邻近的国家得到好处。如果朱利亚-马奇是一个躯体的话，的里雅斯特就是它的头部。

    西方国家的外长们反对这一意见，其部分理由是：这个意见无视外长会议于1945年9月作出的联合决定，当时原决定要找到一条基本上以居民种族来划分的边界线，以使异族统治下的居民人数尽可能减少，但俄国提出的那条线却把五十万以上的意族居民留在南斯拉夫境内，而几乎没有什么南族居民将会留在意大利。他们还指出了南斯拉夫人关于的里雅斯特的那个经济论点的错误。贝文认为的里雅斯特与其说是朱利亚-马奇的头，不如说是好几个国家的一个出入口；他主张：的里雅斯特应留给意大利，但解决方案中同时应体现外长会议于1945年9月达成的协议，在的里雅斯特设置一个在国际控制下的自由港。

    也考虑了既不使的里雅斯特归属于意大利也不使之归属于南斯拉夫的另一种办法，那就是建立一个国际共管地区。西方盟国倾向于把这个计划看作是一种无可奈何的办法；他们忘不了两次大战之间在但泽所作过的尝试的不愉快的结果，并且无论起草一份外交文件的本领有多大，也不大可能避免在的里雅斯特设置一个国际共管地区的危险或克服它的困难。但是，在1946年7月1日，外长会议还是放弃了裁决意大利和南斯拉夫关于的里雅斯特的争议的企图，接受了法国人提出的界线作为南斯拉夫的西部国境线，并且同意设置一个国际共管地区。

    第七节 的里雅斯特自由区

    关于意南边界和的里雅斯特前途问题的争论，在和会中重新展开了，和会是在1946年7月29日至10月15日在巴黎举行的，它给意大利人和南斯拉夫人再一次各自陈述理由的机会。有一点是两国意见一致的：它们都不赞成建立的里雅斯特自由区这个建议。意大利人对失去一个意大利的大城市感到恼火，而且真的害怕建立自由区就会在事实上导致南斯拉夫确立其对亚得里亚海顶端的控制，特别是因为，法国提出的线给予意大利的一条边界是在的里雅斯特以北，这条边界在意大利人看来是抵挡不住敌人攻击的。南斯拉夫人也感到委屈。他们认为，他们为盟国事业所作的牺牲应当得到报酬，而另一方面，意大利人应由于曾虐待意大利境内的南斯拉夫少数民族而丧失了受照顾的任何权利。然而，这里所关系到的，不仅仅是意大利和南斯拉夫两个国家之间的争端。所涉及的是世界范围的强权政治；而且在战略问题上，意大利人的看法是正确的。谁占有的里雅斯特和控制它的铁路交通线，谁就掌握了对中欧和地中海间海拔最低的几条山口通道的战略控制；而这一点，在西方国家和苏联集团间的天平上将会是一笔有些分量的资产。

    尽管意大利和南斯拉夫提出了抗议，它们并没有改变外长会议作出的决定；和约第二十一条规定建立的里雅斯特自由区，并在第二十二条中具体划定了它的边界。自由区是从那些拟定法国线的专家们原来准备留给意大利的地区中划出来的。

    自由区面积约三百一十平方英里，约有人口三十四万五千人，其中二十六万以上住在的里雅斯特市及其近郊。自由区居民的百分之七十以上是意大利族。自由区几乎完全不生产粮食、原料和消费品，因此它的主要工业所需的原料完全依赖外界供应。从上述关于的里雅斯特市经济状况的说明可以看出，1918年后该市怎样依赖于它同意大利之间的贸易，以及一个同意大利其他地方的工业紧密结合的当地工业又有着怎样的重要性。

    关于自由区的前途，东西方有着矛盾的看法，同时双方都担心外界干预自由区的事务，这两点，在巴黎和会为拟订自由区规章而设立的小组委员会的讨论中就表现得很明显。双方嘴上都说有必要建立民主统治，而且规章中也明文规定要有一个由自由区人民选举的人民议会和一部由制宪会议通过的宪法。但是，掌握着控制大权的将是总督，总督要由联合国安全理事会与意大利和南斯拉夫磋商后任命，任命后实际任职多久也取决于安全理事会的决定。当时安全理事会对所提的几个总督候选人一个都不能同意接受，正说明总督这个职位十分重要。

    1947年9月15日和约生效时，意大利对的里雅斯特自由区的主权随即终止，但由于安理会未能就总督人选达成协议，和约附件七所规定的临时政权无法实现。按照临时规章第一条的规定，自由区仍由盟国军政府管理——英-美军政府管理甲区，南斯拉夫军政府管理乙区，这两个区是由1945年6月20日杜伊诺协议所确定的摩根线划分的。两个区里军政府的施政情况很不一样，从1945年5月到1947年9月，对甲区的管理是按照管理意大利其他各地区的同样原则进行的。西方国家认为，军政府就其性质来说只是一种看守政府，它受国际协议的制约，有责任按照意大利的法律去管理它控制下的那个地区，并应尽可能地利用当地原有的政府结构。可是，在这一边界地区，条件是困难的；那里找不到多少地方官员，没有警察；直到1949年才举行地方选举；英-美军政府必须对付的不仅有乙区中南斯拉夫人的敌意，而且还有甲区内的一个强大的共产党，党员既有南斯拉夫人，也有意大利人。这个党鼓动了许多次罢工，并且企图利用的里雅斯特战后的不景气，这样，就使该区经济更难于走上较健康的轨道。实际上，1945-1947年间通过该港的仅有的一点业务是进口运往奥地利的救济物资，因此无论在1947年9月15日之前或在这之后，英-美军政府都不得不鼓励发展的里雅斯特同意大利之间的经济联系，以促进工业的恢复，因为，只有工业恢复了，才有希望减轻该市沉重的失业负担。

    乙区的南斯拉夫军政府并没有受以看守政府身分行事之类想法的约束。从1945年起南斯拉夫就开始了这样一个过程：把他们那个区的施政管理机构同南斯拉夫本国打成一片，特别是在司法领域中，他们用人民法庭来取代执行意大利法律的意大利法庭。1947年9月自由区建立以后，这一过程在乙区继续进行，所以乙区的施政管理方针是同按照和约规定并入了南斯拉夫的威尼斯-朱利亚地区如出一辙的。

    第八节 意大利的非洲殖民地

    大战结束时，意大利的殖民地除费赞自1942-1943年间被勒克莱尔将军征服后一直由法国人统治外，管理权都掌握在英国军政府手中。早在1943年9月21日，丘吉尔就对意大利要求收回其殖民地这一问题发表了英国政府的看法：“意大利……帝国已经失败——无可挽回地失败了。”1945年9月，外长会议一致同意不存在意大利保留其殖民地的问题，但对这些殖民地的前途没有作出决定。这些殖民地同的里雅斯特一样，也是国际角逐的一个焦点；外长们都同意这些殖民地应根据联合国规定的托管办法处理，但所应采取的托管形式问题——是国际共同托管还是由一国托管——却引起了很大的争论。西方盟国一致反对可能使苏联成为这些殖民地之一的托管国或哪怕只是成为参与国际共管的一个成员国的任何建议，因为不论前一种或后一种身分，都会使苏联获得插足地中海的门径。与此同时，美国人怀疑英国有“帝国主义”野心，而法国人则不愿看到同他们自己在西北非的保护国和领地接壤的这些北非地区有走向独立的任何发展。

    由于外长们没有能对意属殖民地的前途达成协议，对意和约第二十三条只是说“意大利宣告放弃其在非洲的属地利比亚、厄立特里亚和意属索马里兰的一切权利或所有权”，并规定上述属地在最后处置办法未决定前继续由目前的行政当局管理，其最后处置办法则应由法、英、美、苏四国政府于本条约生效后一年内予以决定。如四大国政府不能取得协议，这一问题应提交联合国。

    盟国与意大利之间的停战协定于1943年9月签字后不久，意大利政府就曾试图把法西斯上台以前已有的意大利殖民地——厄立特里亚、索马里和利比亚——同法西斯统治下的意大利所征服的土地区别开来，并声称意大利在1884年获得厄立特里亚和在1889年获得索马里，都曾得到英国的鼓励。对于英国的论点，说意大利的表现证明它不配拥有任何殖民地，意大利政府从不试图答辩，他们也显然不能意识到近二十年的法西斯暴政在当地居民间造成了怎样的影响。意大利人还企图使全世界相信，他们之所以要殖民地，主要是因为他们实在有必要为众所公认的意大利人口过剩的严重问题找一条出路。这个论点是说服不了明白情况的人的，因为，如果不把埃塞俄比亚计算在内(这是对的)，即使要每户人家负起沉重的经济担子，也没有一块意大利殖民地能够供养得起几千人以上的欧洲殖民者，而区区几千人的这个数目，同意大利每年四十万的人口自然增加数相比，是微不足道的。意大利的政治家们很明白这个事实，而他们听任意大利舆论在这一问题上被引入歧途，以致一些不了解情况的意大利公民心里产生了怨气，特别是对英国的怨气，为此，这些政治家应该受到严厉的谴责。

    不过，意大利取得厄立特里亚、索马里，甚至在某种程度上也包括它取得利比亚，确实和后来的法西斯征服性质不同。促使意大利占领厄立特里亚和索马里的，是它的民族主义和帝国主义野心，这和十九世纪后期创建殖民帝国的其他欧洲国家的野心并没有什么明显的不同，也并不比后者更应该受谴责。当时意大利政府的动机是，想借此表明刚统一不久的意大利已是一个必须认真看待的国家。在厄立特里亚，直到三十年代为止，意大利政府的政策虽然老式了些，还是合乎情理而没有激起人们的反感。当时住在该地的意大利人为数甚少，只有四、五千人；欧洲人要进行大规模的殖民只有在较富饶的高原地带才有可能，但意大利政府并没有纵容他们去掠夺住在这些高原地带上的土著的土地。有少数意大利人在山脚边耕种一点小块坡地，在西部地区还有一个小型的棉花种植园，但是并没有什么有组织的农民殖民区。居住在厄立特里亚的意大利人大部份是官员；该殖民地对意大利唯一明显的经济价值，仅仅是它提供了一条通向埃塞俄比亚富饶的内陆地区进行贸易的道路。后来意大利开始准备对埃塞俄比亚发动战争，整个局势就发生了变化。从1935年起，约有七万名意大利人被派往厄立特里亚——筑路人员、汽车机修工、官员和军人——去发展这一矛头指向厄立特里亚的内陆邻国的侵略战争的极好基地。

    索马里无疑也是为了威望关系而被取得的一块殖民地。其居民大部分是游牧和半游牧民族，当地的气候对欧洲人殖民或对农民耕作来说都是极不相宜的。1931年前，该地只有一千六百名左右意大利人，主要是些生产香蕉和棉花的大种殖园式产业的经理人员。这块殖民地只是靠罗马付出了大量财政援助才维持下来的。

    意大利在利比亚的殖民尝试同样证明是无利可图的。的黎波里塔尼亚和昔兰尼加都是天生的穷地方，沙漠绿洲里生产的一点水果和蔬菜只够供应当地消费。这两个地区都是主要靠同非洲内地的贸易来繁荣其经济的；意大利人所从事的扩大农业，生产成本很高，是仰赖于意大利国内人为保证的市场的，而最糟的是，这种农业生产是把原来从事耕作的阿拉伯人从他们的土地上赶走之后才搞起来的。在的黎波里塔尼亚，最早的殖民者定居在一些购自阿拉伯人或从总面积不很大的国有土地中租让给他们的小块土地上；但是经过了1922年开始的叛乱和随之而来的1922-1930年间格拉齐亚尼镇压叛乱的战争之后，意大利的政策发生了变化，国有土地的总数有了大量增加，其中一部分是购买得来的，一部分是没收叛乱者的土地，还有一部分则是把未开垦土地划为国有而来的。

    在昔兰尼加，塞努西的顽强抵抗，受到意大利人野蛮手段的对付。绿山地区较肥沃土地上的部落土著被赶出，部落的结构遭到破坏。1933年开始在昔兰尼加大规模移殖意大利农民，在绿山建立了四个村庄；到1940年时，的黎波里塔尼亚和昔兰尼加两地合计已有了二十四个定居点，常住的意大利人共达十万人左右，而且还进一步计划让另外五万名殖民者去那里定居。毫无疑问，意大利人在该两地的经济发展方面作了不少工作。他们修筑了质量极好的道路，有沿着海岸东西走向的，也有从海岸朝南伸向内地的；扩建了港口，勘测了水源并修建了水渠，在本地人的耕作技术方面也作了一些改进。可是，意大利在这里的殖民，是通过从合法拥有土地的本地人手里夺取大片较好的耕地，以及强迫大量阿拉伯居民迁往较贫瘠的土地才实现的。在这方面，意大利对待利比亚居民的办法在的黎波里塔尼亚和在昔兰尼加有所不同。在的黎波里塔尼亚，是把相当大一部分耕地面积留给利比亚人，而在昔兰尼加，所有较好的土地都被拿去给了意大利殖民者。

    第九节 多德卡尼斯群岛

    意大利应把它在1912年占领的多德卡尼斯群岛割让给希腊，这一点，在第二次世界大战后的和约谈判中从未有人认真反对过，虽然俄国人有一个时候不肯表示同意。对意和约第十四条规定这些岛屿应由意大利割让给希腊，并应成为非军事化。

    这些岛屿——斯坦帕利亚岛、罗得岛、卡尔基岛、卡尔帕托斯岛、卡索斯岛、蒂洛斯岛、尼西罗斯岛、卡利姆诺斯岛、勒罗斯岛、佩特莫斯岛、利普索斯岛、西密岛、科斯岛和卡斯特洛里佐岛——上的居民几乎全是希腊族人。1939年，罗得岛上有少数操西班牙语的塞法尔迪犹太人，罗得岛和科斯岛上有少数土耳其人，还有少数意大利移民(特别是在罗得岛上)。但其余的居民在语言上和政治感情上都是希腊人，而且都信奉东正教。从1522年起直到1912年止，这些岛民一直在奥斯曼帝国统治下，享受着相当大的地区自治权，在他们祖传的希腊语言方面和希腊民族感情方面没有受到过什么迫害。1912年，意大利对土耳其发动战争，先后夺取了斯坦帕利亚岛和罗得岛，后来又占领了卡斯特洛里佐以外的所有其他岛屿。1912年的意土条约规定土耳其撤出的黎波里塔尼亚和昔兰尼加，意大利则撤出上列岛屿。土耳其按时撤出了利比亚，履行了条约义务；可是，到土耳其站在德奥同盟国方面介入第一次世界大战时，意大利仍然占领着多德卡尼斯，接着，通过1915年4月26日意大利同协约国缔结的伦敦秘密条约，意大利被许诺“对其目前占领着的多德卡尼斯群岛享有完全的主权”，这一许诺后来在1923年7月24日土耳其同它在第一次世界大战中的各个敌对国家缔结的洛桑条约的第十五条中得到了确认。

    意大利人对待多德卡尼斯群岛上的希腊族臣民，象对待威尼斯-朱利亚和蒂罗尔的南斯拉夫族和奥地利族臣民一样坏，特别是，他们在语言方面执行一条不公正的高压政策，取消希腊语作为当地教育用语和行政用语的合法地位。在多德卡尼斯，意大利语成了法庭正式用语，1937年又被定为正式的教育用语，希腊语课当时只限于在较高级的学校内才得开设。意大利人还企图损害多德卡尼斯的希腊东正教教会，特别是试图使当地教会同君士坦丁堡的普世基督教最高教庭脱离关系。

    因此，多德卡尼斯应该与希腊王国合并一事，除了因为当地绝大多数居民是希腊族和他们在政治上向往希腊外，还因为意大利统治该岛期间管理不良，使合并更有了理由。


500第五编 西欧
创建时间：2005-07-08
Power by Softscape HTML Builder 3


501第一章 法国

    第一节 国家历史性分裂的永久化

    当戴高乐将军在1944年8月26日进入巴黎时，人们满怀希望，认为他的到来预示着法兰西不仅将从四年来德国的奴役下解放出来，而且还将从它过去的一切不幸中解放出来。也许，自贞德时代以来，这个古老国家从未燃起过象这样一种要求全面复兴的真正热情。可是，尽管人们做了大量工作，并经过无休止的辩论，到头来这第四共和国却跟它前面的第三共和国并没有多大不同，而更糟的是，那些曾使法国分裂和瘫痪了若干世代的一些旧的分歧——尽管在抵抗外敌时有过暂时的团结——在战争中重新出现了，而且比以往更深，更难弥合。政治图景中所出现的一些变化，与其归因于宪法所设计的任何一种新的体制，不如归因于自从法国第一次革命以来一直在该国活动的那些力量的自然演变和它们的重新组合成为更强大的集团。例如，一个最显而易见的变化就是：战前为数过多的政党缩减成为少数几个训练有素的“庞然大物”。的确，这一简化过程迅即发展到这样猛烈的程度，以至不久右派和左派都竞相吸收中间力量中的那些最接近于自己一方的边缘派别，因而促使左右之间的鸿沟扩大了，并且隔着这条鸿沟而相互对峙。但同时，正是由于在紧接着战争结束之后那段至关重要的制宪时期中，这些“巨石般的庞然大物”是如此势均力敌，而又如此严阵相对，因此新制定的宪法就不可能不是一种妥协的产物。

    当然，法国战后局势中这两个主要特征——左派与右派间旧隙的加深和那些“巨石般的庞然大物”的出现——是一个问题的两个方面。不错，共产党是出现的第一块巨石；是它的挑战不可避免地引起了组成强大抗衡力量的反响。但从另一方面来说，要是没有旧隙的加深，共产党是不可能在战争中变得如此强大的；这种旧时的裂痕，远没有因战争和占领时期经受共同的严峻考验而有所弥合，事实上却因此而更加扩大了。

    但是，如果法兰西民族没有设法去培育一支缓冲力量来抵销这些极端倾向，那就无异是自取灭亡。事实上，人民共和党这一新的温和的天主教政党的诞生和迅速兴起，最初曾使人们产生了一些希望，以为它将满足这一要求。可是，战后初期，法国政治气氛中左翼处于压倒优势，在强大而自认不讳的右翼力量尚未出现以前，人民共和党迫于形势，不得不扮演着右翼的角色。同时，它一方面要努力表示进步，并作为抵抗运动的儿女，要继续保持这一运动过去的革命斗争精神，另一方面又要努力表示保守，要维持它跟政治上可疑的教会以及政治上同样可疑的戴高乐之间的关系，在当时妥协和节制的气氛逐渐消失的情况下，这种做法使人民共和党失去了许多支持。支配着解放后法国政治舞台的那第三块、虽然总是最弱的一块巨石社会党，由于同样的原因，也无力独自担当起缓冲者的角色。因为社会党一方面由于它同“教会的、反动的”人民共和党合作并受其牵累而在同共产党较量中遭到严重的损失，另一方面，当它过多地站在共产党一边的时候又输给了人民共和党好多选票。因此，这两个可能的中间派政党都愈来愈失势，终于损害了它们自己而便宜了这一个或那一个极端派政党。的确，在一段时期内，看来好象法国是在有意造成极端派之间的冲突，从而招致民族自身的毁灭。但幸而，自我保存的本能产生了所谓“第三种势力”。这是一个由这样一些社会党人、激进党人和人民共和党人混合组成的缓冲力量，在这些人看来，共产党还是太左，而戴高乐的党则还太右。此后，这“第三种力量”取得了足够的群众支持，得以在世界事务进程的一个重要关键时刻在法国执政，他们之所以能赢得支持，是因为人们相信，舍此而外的任何另一种选择都必然意味着内战。

    只有在抵抗运动富于魅力的一段时间已经过去，而且象征着这一运动的令人畏惧的人物戴高乐暂时引退之后，人们才看清楚，战争不仅出乎意料地没有带来什么变化，而且使早就应该是显而易见的事情变得更加明白无疑了：基本的政治冲突仍然是阶级斗争——虽然即便如此，它往往还有几个相互交错的侧面。例如，它虽然在很大程度上无非是中产阶级同工人阶级之间的冲突，同时却也是城市工人阶级同农村工人阶级的冲突，部分地也是大资产阶级同小资产阶级的冲突。但是现在冲突的情况也有所不同了。大战期间，共产党人凭着他们在抵抗运动中所处的卓越地位，几乎赢得了爱国主义的全部专利权。很大一部分农民和工人曾不加怀疑地跟着共产党人，在他们强有力的领导下抵抗侵略者。但在这以前，爱国主义几乎全部是由资产阶级独占着的——事实上这是他们手里的一张王牌。然而在战争期间，资产阶级发现他们自己处于进退维谷的困境。如果他们同德国人合作，他们就明显地犯了最赤裸裸的卖国罪行；可是，如果他们参加了抵抗运动，那末不仅使他们从严格的法律意义上说不忠于国家的合法当局——尽管那就是维希政府——而且还使他们自己投入了共产党的怀抱。

    法国资产阶级中，那些虽选择了服从维希政府的道路，却没有在任何方面同德国人实际进行勾结的人，除了只是有点软弱被动或判断失当之外是没有什么更大的过错可以责备自己的；但事实是，他们确是受到了责备——而且这种责备常常来自这样一些人，他们自己在这方面有着比被指责者更为严重的问题，他们现在攻击自己的邻人则是为了转移人们对自己的注意。这种事实也是法国战后社会中所出现的悲剧之一。另一方面，那些参加了抵抗运动的许多资产阶级分子，在战争结束以后，他们的内心痛苦也许同样巨大；因为他们发现，他们原是想在国家危急时期抛开政治分歧，但是为了实现这一值得赞美的愿望，却使他们自己落入了共产党人的手掌之中，而共产党人则是一心要在战争胜利之后永远结束资产阶级在国家公共事务中的特殊势力和统治地位的。然而在最初的时候，新成立的人民共和党似乎为诸如这样的一些人提供了一个集合点和一个追求理想的工具，人民共和党在战后早期选举中之所以能获得惊人的成功，其理由就在于此。而且在开始时，左倾气氛曾是如此普遍，竟使人民共和党看起来几乎象是一个右派政党了。但当人民共和党的基本“左派性质”甚至也变得明显的时候，一大部分资产阶级就都转而支持那些应运而起的新的右派政党——自由共和党，戴高乐联盟，最后则是戴高乐的反共的法兰西人民联盟——不再支持人民共和党了。

    如果说资产阶级在法国据有支配地位为时已久——也许是已经太长久了——那末就占全国起作用的人口总数和选民人数四分之一到三分之一的农民阶级而言，这也同样是适用的。尽管存在着城乡之间的总的对立，这两个阶级却都以1789年资产阶级大革命的真正继承者和反对专制政府的个人自由捍卫者自居，夸大而且过分地延长着它们原先扮演过的这一角色，因而都已养成了在国家事务中发号施令的习惯。更有甚者，法国的经济结构，在高度工业化的现代欧洲，是很有些不合时宜的：赋税制度使资本家和农民有可能逃避他们应付的那份纳税负担或甚至几乎完全豁免这一义务；同时，他们对工业化或现代化存有偏见，因而不大肯向工业投资。小农所有制的盛行意味着一般都用现钞而不用支票作为交换媒介。而这又转而意味着对那些为人们所广泛需用的产品征课消费税要比征收直接所得税更加便当。政府财政的依赖消费税，则又意味着在经济困难时期政府势必要借助于举债以增加其收入，而这又可能会导致通货膨胀。同时，与此相应的一个情况是，普遍存在着小型的工商企业，而店主们又没有记帐和编送会计报表的责任，这就不但给政府造成了类似于小农制所带来的困难，而且妨碍着现代工业生产方法的采用。

    不幸的是，政府不得已而采用的间接税和通货膨胀性的财政措施，其主要受害者正就是法国为保持精神上和物质上的健全发展而最需要鼓励的那个阶级——城市产业工人。这些人，充满着对社会不公平的愤懑，觉得自己所承受的负担最多最重而所得的报酬却最少最薄，就变得越来越想反抗，转而求助于那立誓要摧毁特权阶级的政党——共产党了。同时应该记住，一个经济社会集团和其他经济社会集团之间的这种怨恨情绪总是双方面的。如果说城市工人由于看到农民没有能付足他们应负担的那份政府开支，以及当城市工人们在挨饿时农民们却吃得好喝得好的那种景象(甚至在经济萧条时期也是如此)而大为不满的话，那末，在农民方面，也通过对照自己无休止的辛苦劳动，而对城市工人所享受的每周四十小时工作制、工资照付的休假等等好处同样地感到愤愤不平。同样地，那种想把进步立法所规定的待遇扩大到全体人民的尝试，引起了各个享有特权的、不靠工资为生的阶级的反感，并激起了他们对整个社会保险制度的敌意。事实上，解放后兴起的劳工，拥有一个强大的组织，并在精神上胜过那些信誉扫地的雇主势力，这一事实本身使后者的态度变得更加僵硬，更加不肯和解。其结果，不仅是政治上更严重的两极分化和公民感的进一步下降——每一个社会集团和阶级都趋向于以我为核心，趋向于只关心它自己的利益和苦难——而且每一方都下了更大决心要把自己的力量更有效地组织起来。因此，资产阶级集合在新出现的右派政党周围，以抗衡集合在共产党一边的工人们，这一事态发展，只能使法国政治中的离心倾向更加严重。

    不仅如此，在远非战前年代所能比拟的这一次空前强大的右派力量的集结中，一些新政党的组织者们有时会由于太热中于组成一条反共“阵线”而对维希分子、法西斯分子等不受欢迎的人所有的缺点错误予以宽容。这样就又加剧了国内的分裂，而且使共产党人所竭力利用和传播的那种观点，即凡是反对共产党的人都是“反动”分子”，成为可信的了。不过，那些拥护共产党的法国人对于共产党的缺点错误、反复无常及其国外联系等所抱的那种熟视无睹的态度，也同样是令人惊奇的。法国工人们之所以易于忽视共产党的这些缺点，一个理由可能是因为他们本能地感觉到：在过去，工人们的革命成果总是被人夺走；他们总是被那些并不真正代表他们和他们利益的领导者或同事们所出卖或踢开。而且，和共产党采取共同立场，这一方针是一条阻力最少的道路，这是战时所走道路的自然延续，在战时，共产党不但培育了那种既反对过去旧事物，又反对维希反动政权的自发反抗精神，而且还给了人们很深的印象，使人们觉得，积极体现着这些反抗精神的抵抗运动是由他们共产党人主宰着的。

    最后还必须提到这样一点：解放时的气氛特别有利于极端的政治主张。首先，物质方面的损失比1918年巨大得多——并不那么突出地限制在局部地区，而是非常普遍。所有大港口都被毁坏了。其次，精神上的冲击显然更要大得多：惨败以后接着又遭到胜利者的占领，这对法国来说比对其他受到类似遭遇的国家更加难堪，因为好几个世纪来它是一向列为强国之一的——往往还是欧洲最强大的国家。其三，确有贫富悬殊、苦乐不均的情况，虽然可能还不普遍，但从个别的一些事实和地区来看，也严重得足以引起广泛的愤恨了。例如，在巴黎和其他一些城市里，有为数相当可观的一小部分人靠战争和德军的占领而发了财，由于有黑市，他们在过去四年中简直没有感到任何艰苦。而在同一城市内，却有一大批人只能在生命线上勉强挣扎。这种异乎寻常的不平等正是革命所由产生的土壤，而且，要不是共产党人认为妥协更符合他们的计划的话，解放后流传了好几个月的关于即将发生共产党政变的谣言是可能成为事实的。

    第二节 解放前的发展趋势

    (一)地下法国以及自由法国运动内部的各种政治趋势和宪政理论

    当人们考虑到，戴高乐在能够实现他那恢复祖国伟大稳定的目标和抱负之前，首先不仅要争取到盟国的承认，而且还必须赢得他自己的同胞们(法国国内的以及在国外的法国人)的认可，人们就不能不对他的个人成就致以更大的敬意。他的流亡奋斗历程，在本文所涉及的这段时期以前的，大部分已在别处另有详细叙述。如果他真要达到他的目的，他就有必要在率领民族解放委员会返回法国本土以后，立即拿出证据来证明他对民主的信仰以及他对恢复民主政体的诚意。早在流亡阿尔及尔期间，就已成立了一个临时协商会议(1943年9月)，由一百零二个成员组成，其中二十人是维希政权之前的议会议员，余下的五分之四是法国本土和北非各个抵抗运动团体的领袖和成员。曾有很长一个时期，盟国的领袖们对戴高乐是否代表着法国国内足够大的一部分民意，因而是否值得给予承认，是有怀疑的，而这一点同抵抗运动中许多左翼领导人对这位将军是否真心信仰共和主义所抱的怀疑态度不是没有关系的。不过，这些怀疑终于克服了，抵抗运动的领袖们同意接受戴高乐的早已被公认了的全面领导地位，至少到法国国土重获自由为止。作为交换，戴高乐也同意尊重抵抗运动关于法国的前途和制度方面的愿望。

    在这以后，戴高乐所面临的最困难、最迫切的政策问题是对第三共和国应采取什么态度。很多法国人现已认识到那个政权的许多缺点以及它在某种程度上对法国遭受的大灾难应负的责任。最初，当维希政权正竭力诋毁它之前的历届政府时，戴高乐并非不自然地感觉到他很难在这方面超过它所唱的调子；而且，为了想使他的一切行动看起来具有严格的合法性，他曾于1940年10月在他的“布拉柴维尔宣言”中保证他要恢复第三共和国宪法。但到了1942年，当抵抗运动的领袖们明白表示了他们准备同他合作的条件之后——条件之一是完全屏弃第三共和国——他认识到非放弃这一立场不可，他不得不发表一个新的宣言，象维希政府一样地痛斥第三共和国，并答应在解放以后召开一个制宪会议来制订新宪法。

    事实上，戴高乐和抵抗运动都认为第三共和国是不可取的——其理由却完全相反。且撇开当初设计1875年宪法时的真正目的是想为复辟君主制铺平道路的这一事实不谈，这种类似英国式的议会制政府一向同法国人的有历史意义的共和主义理想格格不入，而这些共和主义理想正是抵抗运动所自称代表着的。真正的共和传统是“由议会直接执政”的那种传统，它的典型例子是1792-1795年间革命的国民大会，当时行政和立法两种职能融合在一起，由一院制的议会统一行使，不设总统或内阁，议会所任命的行政委员只是执行议会意志的工具。另一方面，戴高乐则被认为是赞成美国式的强调三权分立的总统制政府的。事实上，在抵抗运动早期，连许多同情左翼的领导者(共产党人当然除外)也都倾向美国制；但到了1943年，他们已开始后悔自己一时误信邪说，并自我解释说，美国行得通的政治制度不一定也适合于法国。事实上，美国的总统制是建立在一种联邦制结构上面的，这样就自动地限制了总统的权力，而赖以建立这种政体的美国的特殊环境，法国是不存在的，因此，在法国，总统滥用职权的机会可能会多些。而且，维希政权不正当地使用强大的行政权的坏榜样也不是没有促退作用的。但尽管如此，在一些由无党派知识分子所控制的抵抗运动团体中，这个想法却仍然保留着，这些知识分子无疑还记得达拉第和其他几个战前总理所发布的那些“起法律作用的行政命令”，并懂得它们的真实含义——就是说，确实需要加强一些行政权，否则连普通的日常行政工作也无法有效进行。这些人还赞成在解放前就拟订好一部现成的宪法；于是由一个综合研究委员会提出了一个体现着他们想法的草案，希望能在解放前为大家所接受。

    但1944年初共产党人参加宪法辩论，使想要在这一问题上拟订出一个抵抗运动的联合纲领的任何希望都破灭了。因为他们持有一种同其他党派截然相反的见解，坚决认为以往的弊病不是由于立法机关对内阁控制得太多而是太少了。他们举出了战前各届政府常常被赋予“特别权力”的一些事例来支持自己的论点，虽然正象刚才所指出的，这些例子恰恰更能证明相反的论点。他们因此要求在解放后尽早召开一个制宪会议，并开始活动，争取人们支持把一个单一的、拥有最高权力的议会作为今后任何宪法的必要条件。假定认为这一情况意味着共产党人不久就可能要丢掉自由民主的假面具而暴露出他们的极权主义真面目，那末戴高乐就有责任着重表明他自己忠实于民主，同时要鼓励培植足与抗衡的力量了。因此，他虽然最初曾倾向于用一个广泛的政治大联盟来替代原来的政党制度，但不久就改变了想法，决定鼓励旧政党复活，其部分目的也是为了向人们表明，那种认为他计划用一个类似法西斯式的政权来抵销共产党人的过大影响的想法是毫无根据的。然而，就是在这方面，他也面临着困难。在解放前的协商会议里，各旧政党的出席代表人数是根据1939年9月3日那时国民议会下院内各该政党代表人数的比例确定的，虽然旧政党代表总数不超过新协商会议总名额的五分之一，抵抗运动里的人却仍然觉得他们是多余的，在“新法国”代表不了什么人。

    的确，抵抗运动中许多不但任政治工作的人员——“左派”除外——责怪戴高乐错误估计了解放前夕的法国形势以及失去一个绝好的机会。他们认为1944年时他本来可以大大改造法国而不必流血，并可以通过带头领导革命运动而使共产党失去其立足点。总之，他们觉得他是过高估计了共产党人的影响，动辄把所有一切抵抗运动力量统统看作是危险的共产主义乱民；他们认为，戴高乐的这种看法同事实相差甚远，要是他能透过表面现象深入观察一下的话，他自己也会发现的。而且，他们这些人四年来一直在梦想有一个新的法兰西并一直在为之而斗争，在他们看来，戴高乐似乎一心想重建旧的社会秩序而不是要创立一个更好的新秩序，即使他所提出的一些进步措施——如煤矿、许多银行、广播事业、电力公司和航空公司的国有化，以及对战前所实行的飞机制造业和铁路国有化政策的追认等——似乎都不是衷心自发的表现，而只是一种对他所并不同情的社会舆论勉强作出的让步。

    产生这种隔阂的根源可能是，虽然戴高乐并不真正具有极权主义的观点，但他却认识不到真正的民主是同政治上的多样性分不开的，政治上的多样性有助于防止权力过分集中在社会上的一部分人手中。这样，他自己就不时地试图取消政治上的多样性，建立起一种没有意见分歧的民主。虽然他一度鼓励过旧政党的复活，但到了1947年，当他打出他那个联盟(法兰西人民联盟)的旗号时，他又回复到了原来的立场，因为这个联盟虽然主要地是针对共产党的，实际上却旨在取代所有一切政党。

    (二)共产党的崛起

    人们很可以认为，戴高乐关于共产党威胁的看法，已由后来的事态发展所充分证明，尽管左派分子以及甚至连那些只有点自由思想的人都在竭力贬低这种看法。而且，还应该看到，戴高乐在采取组织他自己的党这样一种极端的步骤之前，曾表现出很大的耐心，作出过真诚努力，想通过一些老办法来达到大家克制的目的。他自己曾力图鼓励组成一个强大的中派集团来掌握左右两派势力之间的平衡，虽然他的一些更不妥协的助手们，如勒内·加比唐等，从一开始就认为左右两派间的冲突是不可避免的，因而希望集合起一支强大的反共力量来为这种危险预先作好防范。此外，尽管抵抗运动里面有着各色各样的人，，成分异常庞杂，但事实仍然是，到大战结束时共产党已经成功地控制和渗透了该运动的很大一部分，比该党在全国拥有的支持所真正应得的大得多。如果考虑到共产党在法国最近的那段历史，这一成就越加显得非同小可了。

    二十世纪三十年代里，共产党遵循着莫斯科那条争取资产阶级自由派以共同抵制扩张中的法西斯主义的政策，在法国取得了很大进展。而且，撇开意识形态问题，光从政治、军事方面的权宜得失来看，苏联在当时确是法国人可以指望的唯一重要盟国，因为那时候英国的意向仍然显得非常暖昧，令人痛心疾首。再者，共产党人由于放弃了他们公开从事颠覆的国际性任务而代之以一种表面上是进步的、民族的立场，并同别的改良主义党派一起支持1936年的人民阵线政府，因而大大地增加了他们的追随者。由于上述这些理由，国际共产主义方面所提出的这一新的号召在法国就显得特别有力，特别能吸引人，因此，尽管在战前和战后有过暂时的挫折，也有过几次使人恍然大悟的“暴露”，但仍然对法国的命运发挥着强有力的影响，使法国成了比它的许多邻国都更有利于共产主义发展的肥沃土壤。这一事态发展中最耐人寻味的一点也许是，不但工人阶级，就连中产阶级的一些重要阶层最后也都觉得共产主义很有吸引力。这一趋势实在是同社会上另外一大批人的倾向于法西斯主义相对应的，因为它的根源也在于二十年代和三十年代人们对自由主义议会制度理论和实践普遍感到幻灭。

    可是，在另一方面，1939年希特勒-斯大林条约的签订使共产党遭受到了一次突然的打击。在法国就象在其他各国一样，共产党除表示赞成外别无选择余地，虽然党员们都大为愕然，简直觉得无法相信。然后，紧接着这一打击而来的就是战争的爆发和共产党的被明令取缔。但尽管如此，共产党仍完整地保住了它最坚定的核心力量并在地下继续活动，它并没有失去什么重要的党员，虽然它的领袖莫里斯·多列士在法军中开了小差，逃往俄国去了。共产党的这种相当凄凉的处境，一直持续到1941年希特勒进攻俄国而又一次改变了它的处境时，才告结束。

    俄国既遭到了进攻，斯大林就把这次战争称为“卫国战争”——开始时原是叫做“第二次帝国主义战争”的。当时法国的抵抗运动士气涣散，组织松弛；共产党虽然外表上暂时威望低落，其潜在力量却始终是组织得很好的。现在他们就用惊人的速度和精力抓到了很大一部分抵抗运动的控制权，但并没有公开地拿他们的共产党招牌来炫耀，却组织了一些所谓“无党派”的团体(他们在里边执掌着主要职位)，从而建成了一个“民族阵线”，甚至把一些教会人士和政治上的右翼分子也都包罗在内。因为他们处处严格要求自己，领导、组织和战斗得都很出色，别的爱国者很难在他们身上找到什么东西可以挑剔。而且，斯大林于1943年5月24日解散了共产国际，这一姿态似乎表明——这也正是它的用意所在——没有必要担心苏联将来会干涉其盟国的国际事务。

    也是在这同一年的同一个月(1943年5月)，成立了全国抵抗委员会(CNR)来协调各个抵抗组织的行动。它的第一任主席让·穆兰(“马克斯”)被德国人逮捕杀害；他的继任者，是一个注定要在国家事务中担当日益重要的角色的人——乔治·皮杜尔。皮杜尔根本不是一个共产党人，这一事实当然可以证明抵抗运动并不完全是由共产党所控制的；但是共产党在全国抵抗委员会中确实扮演着一种双重的角色。他们一面通过其所控制的那些团体间接地从事活动(表面上他们控制这些团体只是为了组织方面的目的)，而另一面又作为全国性运动中一个不同于其他团体的独立单位，保持着他们的特征和独立性，从而保持他们的“灵魂”完整无损，以备有朝一日他们可以卸去一切伪装而重新以其本来面目出现。

    虽然好多人担心在德国人已被赶走、戴高乐的威信尚未确立的这一段混乱期间会发生共产党的政变，但莫斯科显然认为时机还未成熟，或者是对这样一种行动必然要引起军事上的麻烦有顾虑。的确，共产党人开始时是心甘情愿地服从戴高乐的，甚至当戴高乐把他们为了维持解放后法国国内治安而组织起来的爱国民警队解除武装时，他们虽然曾大声表示抗议，却还是俯首听命的。他们在解放以后所追求的目标，看来并不是在准备发动政变，而是宁愿通过合法方式扮演一个共和主义大政党的角色，充当这一悠久而光荣的法国传统的继承人。抱着这个目的，他们使自己的宣传巧妙地适应于社会上各个不同的阶级和阶层，他们的这种做法非常有成效，因而其党员人数从1944年的三十八万五千人发展到1945年的一百万人。共产党甚至愿意在戴高乐的临时政府中充当一个小角色，小心翼翼地避免对他作任何直接批评，并大事宣扬它要对法国的经济恢复作出贡献。这一点，它确是特别有条件做到的，因为，凭着它对工人的控制，它可以抑制罢工和劳资纠纷，可以使工人牢记保持高产的责任。于是，又象在大战临近爆发前那段时期中一样，共产党不得不再次在策略上从国际主义者变为民族主义者，从革命派变为宪政派，从不妥协者变为机会主义者。

    而且，在莫斯科处理国际关系方面的不妥协态度还没有严重到令人无法容忍之前，要把苏联的对外政策说成是唯一和平的政策而把所有别的国家的政策都说成是“帝国主义”的，也是相当容易的。同情共产党的人回忆起当初法共在同民主派人士团结一致反对法西斯和纳粹分子，共同支持1936年民主阵线政府时所表现的姿态，而且相信，在慕尼黑那个时候，苏联方面的类似姿态遭到了法国和英国那些愚蠢而抱有偏见的政客们的无理拒绝，并因此引起了大战的爆发。在更近一些的往事中，他们更念念不忘共产党人在反对德国人占领的抵抗运动中所作出的惊人贡献。但在另一方面，他们却实用主义地忘掉了介乎这前后两件事之间的、苏联曾同希特勒缔结过一个条约的那段时期，再不然，他们也许用自己国家的政府和英国政府没有能对苏联表示更多的谅解为词而原谅了苏联的那个行动。的确，如果说“斯大林总是正确的”这一信条对于真正的党员来说是必不可少的话，那末对于一个喜欢跟着别人跑的同情者来说，这信条也有着不容置疑的吸引力，因为这样可以省得他自己独立思考。

    第三节 戴高乐的独裁统治

    戴高乐的自由法国部队，来自法国国外，要指望它和长期来在国内拥有强大势力的抵抗运动部队实现统一整编而无摩擦，那几乎是不可能的。何况上面已说过，由于盟国和法国本土的抵抗运动方面都对他抱有怀疑，戴高乐所扮演的角色特别微妙而且吃力不讨好。可是，尽管处境困难，他仍毫不犹豫地担负起了他自封的使命，不但当上了解放后极关紧要的最初几个月里的国家元首，而且成了当时和以后很长一段时期内法国政治中的枢轴和某种意义上的试金石。

    1944年6月2日，在盟军登陆诺曼底之前四天，上年成立于阿尔及尔的民族解放委员会正式使用了“法兰西共和国临时政府”的名称。但三大盟国对戴高乐在法国是否深孚众望仍有怀疑，因而犹豫着不想承认这一重大改变。不过，随着攻入法国的行动取得进展，这些疑虑也就消失，7月11日美国给予事实上的承认；接着在8月22日签订了一个关于民政事务方面的协议，同意法国临时政府有权任命法国整个内陆地区的官吏，但前沿地带仍置于盟军最高统帅的权力之下。10月23日，三大盟国都对临时政府予以法律上的承认。

    戴高乐在打消了盟国的顾虑和担心之后，下一步就是要在他的政府中妥善安排他自己从伦敦和阿尔及尔带回来的部下和法国国内抵抗运动方面的人，使其相互间有一个适当的平衡。他很愿意承认这两方面都有一些正当的要求和愿望，但他总不免倾向于更倚重那些在他流亡的几年中一直为他所信任而又信任他的人。这一倾向在他的第一届政府中表现得很明显，其中过半数的成员都来自阿尔及尔，这就引起了抵抗运动派的不满，他们坚决要求改组。在改组后的所谓“举国一致政府”(1944年9月9日成立)中，在法国被占领时期始终留在国内的仍只有九名，作为对比，曾在阿尔及尔政府中担任过职务的却有十三名。当然，从技术上说，来自阿尔及尔的那些人中大多数也是抵抗运动的战士，因此，就抵抗运动作为一个整体来说，它在政府中的代表性已很大，可是那些一直留在国内的人，是天天冒着生命危险的——其中许多人冒这种危险达四年之久，他们总想不通，为什么来自阿尔及尔的人竟也可以和他们受到同样优待。不过，这个政府在其他方面确有广泛的基础。它包含了这样一些很不相同的人物，如年高德劭的前参议院议长朱尔·让纳内，他体现了“共和国的正统性”；前天主教报纸《黎明报》主编、全国抵抗委员会主席乔治·蓬皮杜，代表抵抗运动；共产党人夏尔·狄戎；社会党人阿德里安·蒂克西埃；贾德鲁将军；以及戴高乐的两个最忠诚的助手勒内·普利文和勒内·加比唐。

    同时又把1943年最初设在阿尔及尔的那个临时协商会议加以改组和扩大，使能增加法国国内抵抗运动的代表名额。会议总名额从一百零二名增加到二百四十八名，全国抵抗委员会的十九个委员全部加入了会议，而抵抗运动中的各个组织也各自派出它们的代表。有意义的是，代表战前国民议会的名额虽从二十名增加到六十名，但这些代表的入选是严格地以1940年时曾投票反对授予贝当全权的这一有名动议为前提的。自然，这一协商会议未经人民授命，不能象正式的议会那样行事，它只能起到谘询机关的作用。在临时政府有所谘询时，它有责任提出意见；政府虽然在有关财政问题上必须征求它的意见，但不一定要听从它的建议，政府不但掌握着行政权，而且掌握着全部立法权。

    的确，在随后的十四个月内——从1944年9月到1945年11月——法国政府是一个不折不扣的独裁政府——虽然这个独裁是人们自愿接受的，而不是强加的。戴高乐拥有无限的权力，除他自愿设置的一些限制外，不受任何约束；他的部长们又都是他一手提拔任命的，只对他一个人效忠负责。但尽管如此，戴高乐的态度始终是完全“正确”的。他到巴黎后两周，就许下诺言说，一等到法国全部解放，所有被俘和被放逐的人都得到遣返后，立刻举行制宪会议的选举。但二百万被俘和被放逐者的返回祖国，不可避免地是要花很长时间的，因此，这也就意味着在相当长一段时期内是不可能会有制订新宪法的任何尝试的。的确，事后回顾起来，鉴于围绕着新宪法和制订新宪法的机构而展开的斗争引起了长时间的剧烈争吵和幻灭外，许多法国人反而觉得当初这位将军如果不是这样严格地拘泥于形式，而是索性就恢复第三共和国，或者毫不迟延地就召开制宪会议，倒还好些。也可以这样说：延迟成立制宪会议，就使得独裁统治的时期成为必要，而这无论如何可能会对新的共和国、对新共和国所由产生的审议工作，产生可疑的不良影响。

    对戴高乐的权力和威信的第一个考验，发生在怎样处理法国国内抵抗运动中通常称为“马基”(更正式的名称是“法兰西国内军”)的那些非正规部队的地位和最后归宿这一棘手问题上。在诺曼底登陆前夕，戴高乐作了一个姿态，承认国内军为法国陆军的一个组成部分。这当然丝毫也没有能使德国人改变其对待“马基”的行径；但是戴高乐之所以受到责备却并不在此，而在于他没有能够说服盟国让“马基”得到更多的武器。在伦敦和阿尔及尔的法国当局被人们——特别是共产党人——指责为奉行看风使舵的机会主义政策。实际上，正如戴高乐于1944年7月25日在协商会议上所指出的，6月和7月间输送给他们的武器为以往任何一个月份的七倍；但在那时法兰西国内军的实际兵员数已经——由于显而易见的原因——增加了两倍。后来，国内军由于在配合盟军攻入法境从事敌后活动方面起过重要而可贵的作用，因而也许很自然地把自己看作是法国新军的核心而不愿交出他们的武器。但戴高乐早已有了大量来自北非的部队(大部分是由美国武装和装备起来的)，而且他作为一个职业军人，厌恶那种关于用非正规的、大部分受到共产党宣传影响的游击队来建立新军的想法。因此政府决定取消“法兰西国内军”的独立地位，把它并入陆军。这一决定在受到影响的那些人中引起了一些抗议，但还没有象其后不久(1944年10月28日)未经征询全国抵抗委员会意见就决定解散“爱国民警队”时闹得那样厉害。后一决定是对共产党威信的直接挑战，然而政府胜利了，这部分地是由于政府有着大部分居民的无声支持(民警队那种不受管束的、有时甚至是恐怖主义的行动正引起居民们的严重不安)，部分地则是由于共产党本身仍渴望保持它所已经赢得的作为一个爱国的合法政党的地位。

    戴高乐非常关注法国新军问题，这也是很自然的。当抵抗运动方面正竭力向他要求由他们来充当法国新军的核心，并为此而同他激烈争辩时，戴高乐将军本人则在“大联盟”那个更大的范围内同样有力地提出了法国的主张，要求让它在欧洲战事的最后阶段中起积极的作用。他到达巴黎后不出几个星期，就恢复了征兵制度，陆续征召各个入伍级别的青年去进行训练。只要战争在继续，从政府预算中拨出极大一部分用于武装部队，人们是没有什么反对意见的，虽然维持一支一百万人的军队的费用对于一个如此残破的国家来说确是负担很重的。可是，德国投降以后，人们就对继续保持这样一笔不相称的支出提出了抗议，抗议不仅来自左翼——来自这方面的反对是意料中的——最后甚至连那所谓“忠诚的党”人民共和党也在1945年9月间抱怨说，法国人留在武装部队或军事部门中竟还有二百七十万人之多，而从事于经济重建的却只有二百三十一万八千人。这个问题是最终导致戴高乐于1946年1月暂时“引退”这一危机的主要原因。

    戴高乐的朋友也好，他的政敌也好，都认为他没有能利用1944年这个至关重要的冬天来解决经济和财政问题，实在是可悲地错过了机会，因为在那个时候，法国人初获解放，兴奋之余，本来可能容忍得了各种经济管制和紧缩措施。的确，在这方面法国同它的邻国荷兰和比利时相形之下是一个鲜明的对照，在荷兰和比利时，几乎转瞬之间经济就从战争影响下恢复了过来。法国就象上述这两个国家一样，经济恢复的主要障碍在于铁路、桥梁、车皮、机车和船只等遭到破坏，因而运输能力不足。运输能力不足反过来又造成燃料用煤和工业动力用煤的供应不足，以及城市中食品的不足。乡村中的食品供应却是充裕的，这一事实不仅引起城乡之间的摩擦，而且也是阶级之间发生摩擦的一个原因，因为黑市基本上没有受到什么触动，依然很猖獗。同时也和其他一些国家一样，有通货膨胀问题，但戴高乐不采取荷兰和比利时行之有效的那种严厉措施，却乞灵于提高工资百分之三十这一治表办法，结果，工资的增加很快就为生活费用的上涨所抵消。等到最后财政部长普利文要收回这些膨胀了的通货时，为时已经太晚了，因为他曾拒绝按照荷兰和比利时的榜样立即限制银行提存和征收没收性的重税来打击那些发战争财的人。实际上，普利文采取的措施只不过等于调换一下钞票而已。

    然而，在理论领域里，戴高乐开始时是以一种令人抱有极大希望的革命调子表态的。1944年9月12日，他在解放后的巴黎第一次演说中宣布：在战后法国，“国家巨大资源的开发和管理决不能仅仅为少数人的私利服务，而应该有利于所有的人”。10月1日，他在里尔发表演说时，宣称有必要实行“统制经济”；还说“象托拉斯那样的资本利益集中不能再容许其存在了”，“国家应该引导法兰西民族的全部经济努力，使其能为全体人民谋利益，这样做时不一定要排斥私人的积极性和合法利润”。早在几天之前，就已作出了一个预示这些意图的步骤：政府决定要临时性地把某些煤矿收归国有并征用雷诺系统的工厂。这两项行动中的第二项是一种不同于一般的惩罚性措施，因为厂主在法国被占领期间曾是一个“通敌分子”；但共产党人则认为煤矿国有化应该也按同样方式进行——就是说，一切矿山都得彻底予以没收。

    走了这大胆的第一步之后，戴高乐似乎倒退了，他采取了这样一种立场，认为一个临时的政权是没有资格对国家的经济制度作根本性变革的。这就使左翼和抵抗运动的那些人大失所望，这些人在1945年3月间再次对他施加压力，要他立即实现结构改革——换句话说，把基本工业收归国有。但戴高乐却把增强国力放在第一位，认为结构改革至少应等到制宪会议选举以后。同时，国家的财政政策由于财政部长普利文同国民经济部长孟戴斯-弗朗斯之间观点有分歧而蒙受损害(这两人后来都成为法国总理)。前者倾向于采用“正统经济学”的自由放任的做法，而后者则提出了一个大胆的纲领，要采取一些严峻的措施和管制手段来达到经济稳定、加速国民经济恢复的目的。经过长期摩擦之后，孟戴斯-弗朗斯愤然辞职，由普利文接管了他的国民经济部(1945年4月)。这样一来，用真正激进一点的办法来处理当前问题的前景都成了泡影。

    可是，当地方选举结果表示出很明显的左倾趋势以后，戴高乐在1945年5月24日的一次广播中答应在年底前“作出决定，以便有组织地把煤电等生产的基本工业……以及信贷的管理(通过信贷管理就能指导整个国民经济)置于国家控制之下，使其只能为全民族谋利益”。同年6月，他向协商会议提出了由国家控制民用航空的建议，7月间又提出了征收资本税和对1940年到 1945年间的财产增益课以特种税的两项建议。但甚至这些措施也远未能满足左派方面的要求。勃鲁姆在1945年8月18日的《人民报》上写道：法国人民不满意，因为戴高乐“没有给他们提出明白的目前行动纲领和明确的今后目标”。实际上人们是在责备这位将军没有能更好地适应当时的革命气氛，是在提醒他，群众对他的支持是以他答应要作深刻的社会变革这一诺言为基础的。

    当时有一种看法，认为戴高乐之所以迟迟不肯搞激进的社会经济改革，是由于怕冒犯美国工商业界和政界的舆情，从而失掉取得煤、食品、军用品等急需物资的机会。但是，更可能接近实情和更简单的解释则是：第一，戴高乐对经济事务和社会问题根本不感兴趣；第二，他认为重振国家的实力和威望，即他所说的“上升到强有力的地位”，是当务之急，应该优先考虑。他梦寐以求的是法国重新成为强国，这就使他把重点放在重整军备和外交政策上，而经济重建和国内政策则因此而大受影响。他的重整军备政策和这一政策所引起的反响，前面已经提及；他的外交政策则比较成功，同时也较少引起误解。的确，他在外交政策方面的三大主要目标，是法国所有的人和所有的政党都不会不拥护的：法国重新取得世界强国的地位；确保法国今后安全的充分保障；参与世界和平组织。而且，达到这些要求的主要条件也已充分具备。阿尔萨斯-洛林归还了法国；萨尔和德国的一部分已划归法国占领；法国在盟国对德管制委员会和柏林军事管制总部里都已派有代表，还取得了对柏林一个区的管理权。最后，它又作为五大国之一得到了外长会议上五个席位中的一个，而且成了联合国安全理事会的一个理事国。

    戴高乐为使他的国家重又成为世界事务中的第一流角色，采取的办法之一是力图使它充当英国和俄国之间的联系人或仲裁人。于是，在1944年掌权后不久，他就去莫斯科访问，并于1944年12月10日在那里同苏联签订了一项二十年同盟互助条约。但另一方面，与上述行动相辅相成的一个步骤，即同英国也商订一项条约，则不得不推迟到英法两国关于德国问题的分歧解决之后，而且事实上，直到戴高乐离职后又过了一年多，这一步骤才最后完成。同俄国缔结的这一条约，除了能堵住戴高乐的那些左翼批评者们的嘴之外，无疑地也是符合于人民大众的总的愿望的。他为恢复法国过去的强国地位而作的努力，也是如此。的确，要是他回到法国以后给人留下一点他是受制于另一大国的印象的话，他的声名和威望就不可能持久。正是他同华盛顿和伦敦关系搞得不那么融洽，以及他在那里以不肯随和出名，因而大大有利于他在国内的处境，因为，法国近来所遭受的苦难和屈辱已在人民中间引起了类似的心情，即那种倔强自信、处处强调独立自主的心情。

    第四节 政党的演变

    (一)旧政党的状况和新政党的兴起

    战争给法国政治生活带来的变化，最容易看得出的，莫过于政党的性质、各党派的规模、党派的数目等方面的变化了。诚然，法国的政党，同其他国家例如英国的政党比起来，一向有着全然不同的性质，然而它们最显著的一个特色是它们为数很多而每一个都单独起不了什么作用。过去常有人说，在法国，一般的政客都认为一个理想的政党应只包括他自己再加上一些足以使他当选做官的投票者。总而言之，当时确是存在着过多的党派，其名称常常只是些没有什么意义的标签；这些党派，即使还不是直认不讳的机会主义政党，其据以立党并据以相互对立的东西，往往都是些比较琐细的概念和比较微不足道的利害关系，而不是什么主义或观点上的巨大分歧。因此，在所有这些政党或多或少都拥有一些代表的议会里，当时的政府要确保一个足以进行工作的多数(哪怕只是确保暂时一段时期的多数)的话，就必须在这许多党派之间作成一些交易。由于同样的原因，政府的更迭也大多只是调动几个部长，以使议会内各党派各种意见之间的均势发生了波动时能有所反映而已。这样，就加甚了第三共和国宪法体制下行政部门所固有的软弱性，而依靠形形色色支持者们的奇想怪念所支持的政府，也就被弄得更束手无策和更不稳定。不过，其中也有某些与之相应的有利之处。如果说倒阁容易，组阁至少也是很快的。政党内部党员之间的关系既松散，共同组阁的各党之间的关系也松散，这就有助于培养出那种特别有才华、独立自恃的政客，他们比较地不受党派的束缚，因而在必要时可以对党派间的争议作出仲裁，不费劲地充当联合政府的首脑。这一旧秩序也还有如下一个好处：由于经常有妥协的必要，就不会形成那种庞大、固定、相互不容和解的集团，而那样的集团是很可能会抛弃民主程序而诉诸武力来达到它们的目的的。这一点，对于一个过去常常发生内讧的国家来说确是重要的。

    到大战结束时，法国的大多数旧政党都已或多或少地失去了人们的信任，这是由于人们把这些政党同引起战争、导致法国战败的种种事态联系起来，因而认为它们应该对这些事态负责，或是由于这些党的党员后来对维希政权所持的态度，或是这两种原因兼而有之。判断政党好坏的后一个标准，如同判断个人好坏的标准一样，是看它们同抵抗运动有无关系，如果有的话，是怎样的关系。法国解放一年以后，莱翁·勃鲁姆在1945年9月28日《人民报》上发表的一篇文章中，把这一现象概括如下：

    政党取得多少民意支持，取决于它们接受了多少抵抗运动精神，或者说，取决于它们通过同抵抗运动分子的接触而使它们的态度发生了多少变化。

    照我个人的看法，这就是为什么激进党人和右翼方面的那些老组织都遭到失败而人民共和党却能取得惊人进展的理由所在。从一种意义上来说，人民共和党无非是一些旧政党——天主教右派、中间派集团等——的大联合，不过这个大联合的所有各个部分都是曾由抵抗运动的放射性电流畅通无阻地渗透过的。

    根据这种考验，一向在抵抗运动中拥有卓越地位的共产党势必成为最强有力的政党，事实上，它确也做到了这一点。同时，旧的右翼政党如共和联盟和民主同盟，过去就一向是很不巩固的，现在不可避免地成了最信誉扫地、遭到最严重削弱的政党，因为它们的领导人有好多曾归附于维希政权。但即使是中间的和左派方面原来的那些大党，也受到了严重的挫折，这不仅是因为它们曾在战争和战败前夕执政而招致公愤，而且也因为它们在对维希政权和德国占领军的态度方面，通不过抵抗运动所要求的那种严格的品德考验。甚至是那个激进社会党，在战前时代本来深得小商人和个体农民阶层很大支持，在议会中介乎左派和右派之间，占有举足轻重的地位，因而在组织当时的每一届联合政府时，它总是随时准备提供几个强有力的部长人选来担任重要职务，但尽管如此，在战后重登政治舞台时，也不免大为逊色。这个党的国会议员中有极大一部分曾在1940年投票支持贝当；虽然许多人后来已经改悔了，其中有些人甚至遭到了共同敌人的杀害或监禁，但就整个党而言，它在抵抗运动中的表现仍是微不足道的，抵补不了当初的过失。

    但是，除了这些考虑之外，形势也变得不利于象激进社会党那样组织起来的政党。激进社会党向来只是一些为选举而集合起来的人物的一个松散的团体，并不是一个结合得很紧的严密的组织，因而它一开始就无法在那些战后出现的、强大而且组织严密的“巨石般的庞然大物”面前保住它原有的地位。没有德高望重的赫里欧的领导(赫里欧被放逐在德国，直到1945年年中才回国)该党在自我重建时必然是缺乏自信，举棋不定。而且，它所奉行的主义，也已随着情势的演变而显得荒谬可笑，因为它虽然一向是一个主张改革的党，但从来不是一个革命党——而当前的时代气氛则是革命的。诚然，它曾经两次出于机会主义的考虑而甚至同共产党结盟，结盟的基础是两党都讨厌戴高乐强有力的个人领导，都不喜欢他对国家的控制。但是，由于它固执地抱住十九世纪法国的一些老观念不放，反对国有化，至少是反对比较极端的计划经济形式，最后它还是不可避免地倒向了右派——特别是在皮埃尔·科特所领导的党内“极左”派寻求并取得了同共产党人的密切联系，从而孤立了激进社会党的真正核心并阐明它自己的思想体系之后，就更是如此。

    激进党最显著的特征，除了它的改良主义热情外，就是它的反教权主义。但宗教与民主这一对老的对立面，已由于这次战争的影响而搞得模糊不清了，在战争期间，不仅天主教的教徒们，而且他们的神父和主教等，都抛却了他们的信条，同最极端的左翼分子携起手来，共同抵抗入侵者及其法国走狗们。的确，所有的政党战后都显得向左移动了，连那些实质上保守的党派(如人民共和党)也都带上了一些社会主义色彩，虽然它们更倾向于强调精神和道德方面的价值，而不是象真正左翼政党那样更多地注重物质方面。甚至连一个新成立的君主主义政党，也出于机会主义和赶时髦两方面的动机而把自己命名为“君主社会党”。

    乍看之下，更使人大感诧异的是社会党的衰落，因为就在战争爆发前的那几年，该党在莱翁·勃鲁姆的杰出领导下还扮演着一个起支配作用的角色。然而，如同激进党一样，正由于它曾如此长期地参与管理国事，它才容易受到人们的责难，说它应对国家的战备不足和外交政策的处理失当负责，这就不能不损害到它的威信。更糟的是，旧国民议会的社会党议员中竟有半数以上曾在1940年7月投票赞成授与贝当以全权，虽然后来这个党也曾力图赎罪，雷厉风行地把它战前的参议员和国民议会议员清洗掉了三分之二，并在抵抗运动中作出了一个总的说来是很好的表现。但是，这个党之所以衰落，还有其更基本的原因。在战后的法国，在那革命的、极端主义的气氛中，社会党同更富有生气、更毫无顾忌、更加机会主义的共产党较量，是肯定要败下阵来的。在勃鲁姆那样一些人的人道主义的社会主义，与战后时代极权主义的共产主义之间，确实有着一条不可逾越的道义上的鸿沟。前者是从人权的角度来考虑问题的，而后者考虑问题的出发点却是国家的无限权力。虽然社会党人经常重申他们是忠于马克思主义基本原则的，可他们却越来越成为一个改良主义的而不是革命的政党了。甚至在1945年(8月份的社会党代表大会上)，勃鲁姆还重申了他对社会主义的国际性的信念；可是，部分地由于他的主观倾向，部分地由于客观形势所迫，正就是他，在法国把社会党引上了民族主义道路——扩充防务力量，把原来那条在防务和战争事务上应持不合作态度的信条完全置之脑后。他认定，社会主义必须通过合法的、议会的道路来达到它的目的，社会主义和民主是不可分解地连结在一起的，是相互依存的。达尼埃尔·梅耶在《人民报》(1946年3月28日)上为该党提出的主张，说得更加彻底：“法国社会党既是民主的又是革命的，既是民族主义的又是国际主义的。”

    可是，这样一种值得赞美的和解精神却同战后法国的社会情绪不相协调，这一点很快就在几个方面表现出来。社会党在工会方面的势力步步下降，最低时它在共产党占优势的法国总工会内所能掌握的票数只有五分之一略多一点；而且共产党在工会中的这一支配地位并不靠压服，而是更多地靠高明的政治手腕，通过说服来取得的。法国工人从切身经验中认识到，共产党的领导意味着自己境况的改善。举例来说，1946年7月间，就是依靠共产党坚决的领导，才挫败了政府的冻结政策，使工资得以普遍增加百分之二十五。社会党人对自己左右两边的力量都迁就容忍，但正是由于这样，却落得个两面都不讨好，使自己日益陷于孤立，日益削弱。例如，当该党一部分人建议成立一个基础广泛的劳工联盟时，另一部分人反对，认为容纳资产阶级分子加入联盟，会驱使工人阶级分子更无可挽回地投入共产党的怀抱。另一方面，它在实行这样一些建议方面的犹豫不决，以及它的迟迟不停止同共产党人的调情，又使它疏远了许多在思想上同情中左派的法国人(这些人在过去也许是会归向激进党的)，同时却有助于壮大新成立的人民共和党的队伍。要不要同共产党人联合，确是社会党人特别感到苦恼的一个问题，因为他们还固执着这样一种错觉，认为既然就技术意义上来说两者都是马克思主义的政党，它们之间照理不可能存在最近二十年来事实上分隔着它们的那种巨大鸿沟。

    1944年11月，哈罗德·拉斯基教授就当时在巴黎召开的社会党代表大会撰文报道说：

    法国的社会党一般都是愿意同共产党联合的，要是能够使他们确信在以后几年中法国共产党将会在巴黎而不是在莫斯科找到其精神所寄的中心的话。代表们一个接一个地同我谈到工人阶级怎样由于这一荒谬的分裂而遭到削弱；但他们深感不安的是(我认为他们不安是有道理的)，共产党人同其他共产党人打交道时用的是一套道德准则，同党外的人打交道时用的却是另一套道德准则，而这后一套准则很难说是合乎道义的。

    至少拉斯基是意识到这两个马克思主义政党之间的这一道德观念上的深渊的，但也象许多别的社会党人一样，他不愿意正视这样一个“荒谬的分裂”的事实。他却用这样的想法来聊以自慰：“谁都不能否认社会党[运动]这一活生生的现实……你只要和这些代表们打成一片，你就不可能不感觉到，他们是作好了准备并热切盼望着执政的。”可是，这里他又让主观愿望来影响自己的估计了，因为，在那个时候法国社会党人正明显地缺乏自信心，特别是，他们由于莱翁·勃鲁姆被放逐出国(要到1945年年中才返回法国)而失去了他们的导师和先知，其境况类似于赫里欧被放逐之后的激进党人。然而，也正是他们的党魁受到德国人迫害这一事实，再加上他在“里翁审讯”中的良好表现(这两点都大大有助于消除早先的幻灭感)，使社会党和勃鲁姆本人都拥有某些可以开始从事政治活动的资本，这些资本的价值在1946年12月间勃鲁姆组成其十分成功的“看守”政府时就充分显示了出来。他这次成功的组阁，又导致他的社会党同志拉马迪埃继他之后任政府总理，而另一位老资格的社会党人奥里奥尔之得以选任为新共和国的第一任总统，与此也不无关系。

    因为实际上所有战前的政党(除共产党外)都由于战争和国家的被占领而遭到削弱和不得人心，到战争结束时就有了一个需要填补的政治真空。在填补这一真空方面，一个崭新的政党——人民共和党——做得很起劲，也相当成功。这个党在法国被占领期间就已开始秘密活动，当时乔治·皮杜尔和他的一些朋友们(其中特别值得提一下的有莫里斯·舒曼和弗朗索瓦·德芒东)凭他们的本能想到，新法国需要有一个新的政党，它将建立在对大部分法国人具有持久吸引力的某些重大的原则基础上。第一，新党将是共和主义的，将继承1789年的传统；第二，它虽然绝不自称为天主教的政党，但对道义力量和精神力量将持尊重态度；第三，要有助于推动那场因机器的发展和无产阶级的出现而引起的社会经济革命，促使其达到合乎逻辑的结局——虽然这是要合法地进行的，不能因此而扰乱公共秩序。

    1944年11月，这个新政党在巴黎正式成立时，通过了一个宣言，肯定了它的革命目标，其中包括教育自由、主要工业和信贷事业国有化、工会参加工业管理等。因为，虽然人民共和党获得天主教会和许多右翼分子的支持(他们赞成它的宗教和教育政策，即使未必同意它的社会经济思想)，却深恐人们把它和“反动”这一概念等同起来，或被看作是“天主教政党”。在战争的最初阶段，法国政局中存在着巨大的真空，因此人民共和党肯定能从许多方面立即赢得大量的支持；而且，和大多数其他政党不一样，人民共和党打入了从知识分子到工人阶级的所有各个社会阶层。它的主义的宗教基础吸引着许多具有这方面情感的人，包括天主教工会的会员们，而它那大胆的社会观点，则为它博得了社会上另外一大部分人的好感。但最使它赢得人心的一点是，不论在它的人员中或在它所信奉的主义中，抵抗运动的精神都是显而易见的。开始的时候，还由于它是对戴高乐“忠心耿耿的党”，因而捞到了不少资本。当它托庇于这位将军的威望过了一段时间以后，就断定他走运的日子已经过去了，由于他作为一个反动分子的名气愈来愈大，将来只会妨碍它作为一个进步政党的发展前途。但是使它深感懊丧的是，它发现，它一割断了这一关系，选民们就开始抛弃它。在戴高乐最后带着他自己的党“法兰西人民联盟”重又出山之后，离弃人民共和党的动向加速了，因为它的许多支持者现在都转向了戴高乐。这似乎又迫使人民共和党不得不更加强调它同这位将军之间的分歧，其用意大概是想着重表明并保持它有别于其他党派的特色。然而这样一来，不但导致了个别重要人物的退党，而且又引起了成批人的离去。

    为了想抵销它同戴高乐和教会方面的关系，人民共和党不论在临时政府的日常施政方面还是在制宪工作方面，都在它认为正当的限度内(有时还超过这一限度)尽量地同左翼携手合作。但这也是一种走钢丝式的惊险表演，它在这种表演中有时不免失去平衡，有时差一点断送性命。它的合伙对象共产党人，变得愈来愈不肯迁就，愈来愈不意气相投了，而与此同时，原先支持它的人看到它同共产党搞关系而被吓走的却愈来愈多。同时，社会党人也远不是可靠的同盟者，因为他们老是在提心吊胆，怕同“带有戴高乐主义-天主教色彩的”人民共和党交往过密，会触犯自己党内更极端的左翼。后来，虽然晚了一些，人民共和党终于认识到，那个在共产党思想指导下草拟的宪法的第一草案是它无法容忍的，即使从互让和国家团结的愿望着想也还是无法容忍的。因此它就退出联合政府，并力劝选民们拒绝这一草案——这一点它是做得恰当的。可是，它又去同社会党和共产党合作主持搞宪法第二草案，并为此而勉强容忍了许多原则上不愿容忍的事，而且，正如后来(1946年11月)的选举所表明，尽管它费尽心机，它的这种做法使它失去了很大一批支持者。

    随着时间的推移，另一个新政党——自由共和党——开始具有了一定的重要性。自由共和党建立于1945年12月，创办人是右翼方面的一批第一流的律师-政治家——朱尔·拉马罗尼、安德烈·米特、约瑟夫·拉尼埃、弗雷德里克·杜邦等，它吸收了从前两个最有名的右派集团共和联盟和民主同盟的全部成员或其中的一部分。在1946年1月戴高乐暂时引退以前，法国的右派势力一直停滞不前，组织散漫，而且信心不足，因为他们对戴高乐究竟意欲何为并不真正有把握，虽然他们也许本能地感觉到他是在为他们服务。所以那时候，人们的注意力只集中在共产党、社会党和人民共和党这三个主要政党身上，这三个党从历史上看都是左派政党，虽然就目前而言，它们却分别地成为左派、中间派和右派政党了。可是，随着自由共和党——一个公开反共的右派政党——的出现，人民共和党发现自己很可能代替社会党而成为中间派政党，而社会党则将自然而然地被进一步推向左派方面，推向共产党那里去。

    而且，自由共和党的纲领中所包含的内容基本上也就是人民共和党纲领中的那套进步加保守的混合物，这样它就不可避免地占先窃走了人民共和党的某些法宝，因为，人民共和党作为(包括共产党在内的)执政党联盟的一员，是不可能公开反共的。的确，许多人民共和党的支持者现在反而觉得，是自由共和党而不是他们自己的党在捍卫他们最关心的切身利益。例如，自由共和党公开表示它坚决反对国有化，而人民共和党的议员们却不顾他们的许多选民反对国有化的这一事实，投票赞成国有化；又例如，对宪法第一草案真正、一贯、全面地加以反对的，除激进党外只有自由共和党一个党。自由共和党提出了它自己的草案并要求付诸表决，但以二百八十六票对三十七票遭到否决，而在这次投票中，人民共和党人却意味深长地弃了权。然而，在1946年6月举行第二届制宪会议大选时，自由共和党却采取了一个局部“切腹自杀”的行动：为使反共的票数不致分散，它在三十个选区内退出竞选，这样一来，就使人民共和党不再有从右面来的竞争了。因此，从长远看，自由共和党根本没有改变各政党间的力量均势，也没有时间去有效地改变法国人的投票习惯。结果，人民共和党竟成了法国的第一大党，但根据这个党此后在宪法第二草案问题上所暴露出来的软弱性——或顽固性——来看，自由共和党后来很可能对自己这一自我克制的行动深感后悔。

    戴高乐的法兰西人民联盟的组成，给了人民共和党和自由共和党一个巨大打击。也许，在人民共和党的领袖们与戴高乐之间，从未真正有过足够的共同政治基础，因此他们之间的关系至多只是一种权宜的结合。的确，戴高乐从没有想要在这一结合中当一个积极主动的伙伴，虽则他在开始时也许愿意有这样一个表面上志趣相投的政党来利用他作为它的“福星”。当他们分手时，吃亏的是人民共和党，而不是戴高乐将军。

    一开始，戴高乐的某些追随者就希望他会积极参与组织和领导一个广泛的戴高乐主义者联盟，把除了共产党人和死硬的反动派这两个极端以外所有各种政治主张的人统统包括在内。但最初戴高乐认为他的作用只是充当全民族的一个象征；他并不认为有必要去参与政党政治的一般活动，或者去试图影响政党政治的趋向。可是，1946年6月16日，这位将军从他退隐生活中跑了出来，在贝叶发表了一篇论新宪法必须具备的条件的重要演说，而他最忠实的信徒勒内·加比唐就把这认作是他要组织一个政党的暗示。于是，法国政治舞台上就出现了一个“为第四共和国奋斗的戴高乐联盟”，其目的是要把那些接受“贝叶纲领”作为新法国的基础的各党各派人士集合起来。戴高乐的一些最杰出的追随者大多数都没有参加这个联盟，戴高乐自己也并没有给予赞许；可是他也许把它看作是一个有用的试探性气球。从他个人角度来说，他这次谨慎行事是聪明的，因为，加比唐对盟员入盟条件掌握得不够严格，竟使该联盟成了许多可疑分子、反动分子和维希分子的避难所，这就引起了人们的怀疑，怀疑它又是那种战前曾使人们痛苦地熟悉的近乎法西斯性质的团体。这样的怀疑，再加上领导不善，使这个联盟起不了什么作用，并终于导致了它的毁灭。而且，戴高乐联盟最初成立时并不是一个真正的政党，只是一个社团，作为一个社团，它的成员中包括着一些分属于诸如人民共和党、自由共和党、民主社会抵抗联盟等这样一些不同政党的人。但当戴高乐联盟的领袖们试图使它显示出更鲜明具体的政治色彩时，困难就来了，因为，作为一个政党，他们是主张对两个宪法草案都加以抵制的，但作为另一政党的人民共和党，却是参与了这两个草案的制订工作的，并且对第二个草案更是一直支持到最后一刻的。

    所以，到了1947年春天，国内国际条件都已成熟，相对地说其声望还没有玷污的戴高乐又可以东山再起，担当政治领袖了。他本人在共产党问题上迄今还没有明确表过态：他所做的只是象其他许多法国人一样，努力争取民族的团结，希望从共产党人那里得到较好的合作的表示——虽然他对于共产党人能否改变心肠无疑地没有某些人那样乐观。但现在，美国总统已经宣布了杜鲁门主义，从而发出了在世界范围内向共产主义发动反攻的信号，而且这一行动已经在惊惶失措、无力自救的欧洲引起了极为巨大的反应。戴高乐现在只要在法国发出号召，就大可以希望趁势达到在国内反共、在国外反俄的目的。因此他宣称，不能再容许法国继续“沿着深渊的边缘徘徊了”，并当上了一个公开扬言要在全国范围内为修改宪法大造舆情的新政党——法兰西人民联盟——的领袖。可是，这新党并不具体说明在第四共和国宪法中它要修改的究竟是那几条。考虑到它想要讨好的社会阶层的面是广的，而它的创始人又是信赖神秘主义的，它所提的反对意见也许非含糊其词不可，但这些反对意见却是用这样一些口号表示的：“要有一个强有力的政府”、“实行分权制”、“结束党派无政府状态”、“在法兰西自己的旗帜下团结起来”，等等。尽管如此，它还是显示出了两个为人们所熟悉的、很不平凡的特点：第一，不相信或不理解政治上的各派分立是真正民主政府的基础，相信一些棘手问题可以靠直接诉诸公民投票来解决；第二，特别欣赏美国式的总统制。

    建党后不到一个月，法兰西人民联盟就拥有了一百万党员，在1947年10月的市政选举中它赢得了百分之三十八点五的席位——从前投票支持人民共和党的人有半数以上投向戴高乐阵营了。还留在戴高乐联盟里的那批人则全部归附，倒霉的加比唐地位下降，成了一般成员，而前社会党党员、人类学家雅克·苏斯戴尔却当上了总书记。过去曾是共产党人的安德烈·马尔罗也是戴高乐将军在党内最亲密的合作者之一。的确，正象其他独裁性质的政党一样，法兰西人民联盟的力量主要在于它把一些很不相同的、在某种程度上一度相互对立的人联合在一起。在这个党的普通成员中，有着一些先前曾经投身到人民共和党内去寻找出路，而后来一等到出现了更右的党派(如自由共和党)时，就又投身到这些右派政党中去的分子。这些人来自教会人士、小资产阶级和富裕农民。特别是教会人士，他们有大批人加入法兰西人民联盟，虽然即使在这些人之中，还远不是全部都倒向该联盟的。加入法兰西人民联盟的这些不同类的人的一个共同动机是反对共产主义，对于这一敌人，他们和他们的领袖现在终于可以指名揭发了。共产党人接受这一挑战也不慢；他们给法兰西人民联盟的回敬是特地成立一些“戒备委员会”，来同这个联盟的影响和活动作斗争。这个联盟同样地也引起了社会党人的敌意，甚至连人民共和党人也对它没有好感，他们在同共产党人长期携手之后不可能设想同该联盟合并，但也还不敢对自己从前的庇护者决裂到兵刃相见的地步。因此他们禁止自己的党员参加“戒备委员会”。但是，不论是好是坏，也不管人民共和党作出的种种姿态，法兰西人民联盟还是自然而然地吸收了人民共和党中的右派和中间派分子，至少吃掉了旧激进社会党的三分之二，并把三个极右派政党完全吞没，使其不再成为独立的组织。这样，法兰西人民联盟就成了右翼方面主要的、实际上也可以说是唯一的一个大党；这也就为法国政界最终发展成为三大势力——共产党、戴高乐派和所谓的“第三种势力”——鼎立的局面扫清了道路。

    原来的中间派政党，对于自己被那些“巨石”挤出政治舞台，并不完全甘心。它们中间仍然有一部分人无法在极左或极右的政党中找到精神上的归宿；甚至在人民共和党中也无法找到这种归宿，因为，人民共和党一面标榜天主教教会主义，一面又标榜社会主义，在信奉反教会的个人主义的那些老派激进分子看来，这两个方面都是令人厌恶的。因此，在1946年4月间，以原来的激进社会党为核心，连同独立激进党、“共和青年”以及右翼组织“民主同盟”中较温和的一部份人，联合组成了一个叫做“共和左翼联盟”的中间派集团。为使这个混合体带上一些必不可少的时髦的抵抗运动色彩，还把头号抵抗运动政党——民主社会抵抗联盟——的成员也拉了一些进去。但是它仍然有着原来那些老政党(如激进社会党)各自本来就有的弱点——就是说，它只是一些党派为了便于搞竞选而拼凑起来的松散联合，绝不是当时那几个纪律严明、组织严密的政党的真正对手。直到后来，只有当那几个政党中的两个——人民共和党和社会党——发现它们自己也同样地处在两大极端派巨人之间的无人地带时，一个多少能起点作用的、更称得上“第三种势力”的缓冲集团才得以建立起来。

    (二)戴高乐和各政党在制宪问题上的斗争

    法国政治生活结构的这一颇为迅速的简化过程，由于下面两个因素而得到了进一步的推动和加速：一个因素是由戴高乐建议实施的新选举制度；另一个因素是新宪法产生过程中不免要有的一些相互勾心斗角的活动。解放后的一般倾向是主张采用“纯粹的”比例代表制作为法国今后选举制度的基础，虽然也有些地位牢固的少数派另有其他的看法。一个由激进社会党人领导的少数派赞成恢复第三共和国的“第二轮投票制”；另一个由勒内·加比唐领导的少数派则赞成采用盎格鲁撒克逊国家的那种只要得票比别人多就可当选的制度。而戴高乐却提出了一个最初似乎对什么人都不讨好的折衷办法。这是一种改变了的比例代表制，是以比利时和瑞典的选举制度作为依据而设计的，在这种制度下，投票时取舍的对象是各个党派的候选人名单，落选名单所得的选票就算是白投了——不是象魏玛德国的选举制度所规定的那样汇合成全国数字而起作用。后面这一种特点往往是有利于拥有强大地方势力的政党，同时也给了人们一些抱怨的口实，说这是牺牲城市和工业区居民的利益而使富裕农民阶层和小资产阶级的权势长此保持下去，从而挫抑了目前正席卷法国的激进潮流。但其总的作用，则在于减慢任何这样的趋势，即或者走向两党制，或者走向进一步增加政党数目。因此，它有助于发展一种新的政治格局——由四、五个强有力的党派机器代替战前政治舞台上的那些纪律松弛、易于伸缩变化的组织。事实上，这种新制度在很大程度上容许党的领导人或党的“机器”可以提名他们所愿意的人到议会里去作为党的代表。选民只投政党的票，谁当候选人则由党指定。

    影响党派演变的第二个因素——宪法问题上的斗争——并不完全是由戴高乐挑起来的。正如早已指出的，抵抗运动内到处都渗透着共产党的强大势力，而共产党是支持人们希望有一个新宪法的普遍要求的，因为这样做他们既可以消除那种认为他们不太喜欢宪法的怀疑，还可以赢得一个机会来争取到一种便于他们控制和操纵以实现他们自身目的的宪法。但戴高乐也是代表抵抗运动的，而且也支持采取步骤来搞一个新宪法或至少对旧宪法作某些修改。部分是因为他真诚渴望能同法国人民的愿望一致起来，并感到有必要揭穿那些含沙射影地说他意在独裁的风言风语，而部分则是因为他看到有一个机会，可以借此修改旧宪法中他认为应对法国最近遭受耻辱负有很大责任的方面。因此，就最广泛的路线而言，可以说在共产党和戴高乐之间有共同利害关系和目的；但在具体细节问题上却存在着十分巨大的分歧。抵抗运动的这两个孪生的象征，各自都享有极高的威望，又都各自抱着极大的决心，因此既不可能由其中的一方压倒另一方，也不可能长此保持这样一种假象，似乎双方在怎样实现法国复兴这个问题上的看法必然是一致的。所以，双方在一个短时期内勉力扮演了形势暂时要求他们扮演的角色之后，就又回复到了他们原来自然就有的那种赤裸裸的相互敌对状态。

    公开的斗争开始于1945年5月31日，当时戴高乐突然宣布，由于战争已经结束，被俘和被放逐的人正在陆续回国，选举制宪会议的大选应尽早举行，具体地说，应在当年的10月份举行。此后不久，他在一次记者招待会上暗示说，在怎样制订和由谁来制订今后的宪法问题上存在着三派不同的想法。第一派坚持认为1875年宪法仍然有效，现在需要做的事仅仅是按照这一宪法的规定选出议会，如果选出的议会愿意对宪法作一些修改的话，可以由它来进行修改；第二派主张选举一个全权的制宪会议以产生出一个全新的宪法；第三派则建议专门为此目的而成立一个“被箍上了紧身衣的”制宪会议，其权力和任期都应有所限制，这些限制应由临时政府拟定，然后由公民投票批准。尽管戴高乐宣称他本人是不偏不倚的，但左派方面因为他多少还在考虑恢复第三共和国而深感震惊，同时他们对举行公民投票的想法也强烈表示反对。接着，戴高乐在作出了这一不偏不倚的敷衍姿态之后不久，就颇为斩钉截铁地阐明了他自己的立场和赞成什么，从而大大加甚了左派的震惊。7月7日，他在内阁会议上说，他已决定不惜任何代价，一定不让选举出一个拥有全部最高权力的制宪会议，这样的制宪会议可能会无法控制，会引起无政府状态和混乱。因此，他自己的抉择是搞一个受公民投票的裁决所制约的制宪会议，虽然要是人民作出另一种选择——也还是通过公民投票——表示宁愿恢复1875年宪法体制的话，他也不会阻挡。如果采取前一种抉择，制宪会议的任期将被限定为七个月，而且在此期间它不得推翻内阁；将由它选举新的临时总统，但一经选出，它就不能把他撤职。

    虽然左派方面对这些关于总统制政体的暗示感到惊慌，但在内阁中，即使那些共产党和社会党的阁员为了保持团结，仍然准备在形式上批准这个方案；可是在全国范围内抗议的呼声很高，戴高乐因此退让了一步，同意在公民投票时加上一个第三种选择——全权的制宪会议。这本来可能会使左派的不满平息下来，要不是戴高乐明白表示他将投入他全部个人威望去力争给准备召开的制宪会议“箍上紧身衣”的话。接着，老资格的社会党人樊尚·奥里奥尔提出了一个折衷方案，这个方案在那即将退出历史舞台的协商会议里遭到了否决(对于任何涉及到公民投票的事情，该会议都不再有丝毫兴趣)，可是却被戴高乐所采纳了，戴高乐是不受协商会议决定的约束的。奥里奥尔的方案建议，不要保证给总统以七个月不受任何机构约束之权，相反地应使他始终对制宪会议负责。另一方面，为使行政权不致过于削弱，折衷方案还规定，要推翻政府，必须由制宪会议举行直接的不信任投票，而且投票表决必须在两天前通知；仅仅政府的一项提案遭到否决，不应认为必须使政府辞职。

    因而，总的说来，第一次竞选运动中斗争所围绕的主要问题，不是关于应该有什么样的宪法的问题，而是将来制订这一宪法的机构应该具有怎样的性质和权力。法国选民在投票时，很少有人明确地想到希望自己所选的人带来什么样的宪法。除共产党外，所有新成立的或重新改组的政党，都还只刚刚来得及制订出或调整好它们的纲领。然而，在两个根本性问题上，抵抗运动中的三个主要政党——共产党、社会党和人民共和党——一开始就有完全一致的意见：第一，大家都坚决认为，法国需要另订一部新宪法而不只是旧宪法的修订；第二，一致拒绝采用美国式的总统制政体。而同时，正如上文已经提到的，抵抗运动的另一个伟大的成员戴高乐，却另有一些想法，这些想法得到了很大一部分势力的支持，他根本不考虑各党派的这种明显的观点一致。这一事实，在1945年10月举行的那次公民投票(与大选同时进行)的结果中，表现得相当明显。

    三大政党在制宪会议中所得的席位数几乎相等，共产党以微弱优势成了数量上最强大的政党；然而尽管在公民投票中有百分之九十六的投票者拒绝恢复第三共和国体制，却有三分之二的投票者同意奥里奥尔方案，赞成给制宪会议套上某种变相的“紧身衣”，反对授予它以无限权力。因此，意味深长的事实是：法国人民就在同一天里，一面通过公民投票表达了他们对戴高乐的信任，一面又通过选举制宪会议代表而使共产党成为法国最强大的政党。而且，不论是戴高乐也好，共产党人也好，他们之所以处于这样的地位，只是因为，他们不仅在领导反抗侵略者的战斗方面，而且在各自以十分独特、十分不相同的方式给予法国政治以新的推动和新的活力方面，起了他们的作用。

    戴高乐的个人胜利有多大，这在筹组政府时很快就显示出来了。首先，他向新选出的制宪会议正式提出辞呈，并立即经全场一致通过再度当选为临时总统。接着，对共产党所提出的由于他们赢得议席较多，因而有权优先选择重要内阁职位的要求，他断然予以拒绝。气氛变得紧张起来，共产党人表示不再愿意效忠戴高乐了，要求由他们的领袖莫里斯·多列士出任总统。戴高乐于是又一次提请辞职，但处于举足轻重地位的人民共和党则表示拒绝参加任何不是由戴高乐领导的内阁。然后，突然之间，所有参与争吵的各方似乎都意识到了争吵所包含的危险而冷静了下来，迅即达成了一项把内阁职位“公平分配”给三个政党的妥协方案。但值得注意的是，共产党居然勉强同意了戴高乐玩的这样一个花招：把国防部分为“军事装备”和“武装部队”两个部门，只以“军事装备”部门让给共产党，而戴高乐则除了掌握总统-总理的职能外还保有国防部长的头衔。

    然而，尽管戴高乐赢得了所有这一切表面上的胜利，一个新的局面却已经开始了，在这新局面下他很快发现自己面临着两种抉择，要么放弃他那奥林匹斯山般高于一切的崇高地位而下降到党派政治的角逐场中来，要么就完全退出政治。在短得出人意料的一段时期内，他就选择了后一条道路。他在财政和军事政策问题上同制宪会议日益滋长的争吵，他对制宪会议所提新宪法草案建议的激进倾向所公开表示的不满，终于在1946年1月22日导致了他的“坚决”辞职和“战略性”的退出政治。社会党人费利克斯·古安继他任临时总统；再次成立了一个三党联合政府，但戴高乐派人物都被摒除出了内阁。

    戴高乐原先一直希望社会党和人民共和党能携起手来，从而在法国政界中出现一个中间派的温和力量。由于大选的结果，社会党处于举足轻重的地位；如果同人民共和党联合，他们就将拥有一个压倒其他政党的明显多数，但如果同共产党联合，则掌握的多数将会更大。共产党人当然切望能防止前一种联合而促成后一种联合。所有这一些勾心斗角、各自谋求有利地位的活动都发生在酝酿新宪法的那段时期内，因而归根到底不可避免地使新宪法蒙受其害。虽然宪法不是由制宪会议全体而是由四十二人组成的一个专门委员会来起草的，但委员会的席位是按照各党的实力分配的，即共产党十二席，人民共和党十二席、社会党十一席和其他党派七席。因此在这里，社会党人还是处于举足轻重的地位，虽然其地位并没有象乍看起来那么值得眼红。两个马克思主义政党都同意：立法机构应该是一院制；总理应该由立法议会选出；共和国总统应该被剥夺一切实权。另一方面，社会党人却同人民共和党人合力击败了共产党人想使将来的立法议会拥有无上权力的那种企图。引起与共产党冲突的第二个原因是社会党和人民共和党想要在宪法中写入一条“政党条文”，连同一些其他的办法，旨在给法国的政党加上某种程度的约束，特别是，防止那些反民主的党派利用民主自由来破坏这个新的共和国。

    同时，共产党人对社会党人施加强大压力，促使他们重新认清他们同共产党之间的基本相同点，并通过一种精明巧妙的宣传运动使社会党人很敏感，惟恐被人说成是“反动派”。而与此同时，人民共和党却在对待社会党的态度上变得更苛求，更加不肯容忍后者在某些场合下所采取的支持共产党的行动了。所以到最后，社会党还是接受了共产党的要求，同它一起订出了一个共同的制宪方针(1946年1月16日)，而戴高乐想要组成一个团结一致足以起到举足轻重作用的中间派集团的希望也就再一次落空了。而且，如果在左右两派间真的出现公开破裂和僵局的话，则法国面临的前景，不是一部完全左派的宪法就是根本没有任何宪法。

    要是国家果真这样分裂的话，吃亏最大的当是社会党，因为，除非它能够把裂缝弥合起来，它势必会由于加入到这一边或那一边而降低它的地位。这一点，樊尚·奥里奥尔很清楚，所以他以极大的耐心千方百计地力求达成妥协。共产党人也并不是真的希望宪法搞不成；至少，他们希望自己所主张的那种草案能为全国所接受，他们对此十分重视，认为这是用“合法”手段来夺取政权的一个很了不起的垫脚石。而另一方面，人民共和党却很有可能在领导一场反对某种不得人心的宪法草案的斗争中捞到明显的好处，因此它是不怕逼人家摊牌的。

    因此，当社会党人同共产党人联合起来要把一项规定用公民投票来检验法律是否符合宪法的条款删去时(这一条款是人民共和党和社会党早先商定了的)，人民共和党就把事情闹得尖锐化了。当社会党和共产党拒不让步时，人民共和党就表示不再支持这个宪法草案(1946年4月3日)。几天以后，当人民共和党所提的、使法兰西联邦会议成为议会第二院的修正案也被共产党和社会党的联合行动所挫败时，三党的合作关系就完全瓦解。奥里奥尔拼命奔走，力求在最后一刻把党派矛盾弥合起来，以求得某种妥协，但共产党人断然拒绝了他的建议。因此，当制宪会议于4月19日开会进行最后表决时，已不再有任何希望在宪法问题上取得一致意见了，会议不顾人民共和党的反对，以三百零九票对二百四十九票通过了宪法草案。

    由于这个草案在制订过程中受到了极端激进的、甚至是马克思主义的影响，因此它规定以一个拥有最高权力的国民议会作为唯一的立法机关，把传统上限制议会权力的各种牵制和平衡大部分都一扫而空。它远不是规定立法、行政、司法三权分立，正相反，却使后两者完全隶属于前者。议会将是至高无上的，而在议会内部，事情的安排又将是使最大政党的意志不会受到严重的妨碍。此外，附在这一宪法上的一个“民权宣言”也在某些有影响的社会阶层中引起严重疑虑。因为这个宣言没有保证绝对的财产权(在某些情况下它限制财产权)，没有保证“教育自由”，也没有给出版自由以直截了当的保证。这三点遗漏中的第一点，在土地所有者中间引起了怕被剥夺产权的担心，因而自称为代表五百万左右农场主和自耕农的“农地产全国联合会”号召它的会员在公民投票时投反对票。第二点遗漏则引起了教会方面的竭力反对，宣称对保障教会学校不作明确保证的宪法，是没有一个天主教徒所能接受的。至于第三点，则当然极容易被理解成为对民主的重大威胁。

    人民共和党面对着对其公开标榜的理想那么多的挑战，而又掌握着那么多有利于其自身进展的有力杠杆，它的反应也许颇显得愚蠢和摇摆不定。它一直在真诚地谋求把大部分保守派选民拉向较为中间的立场，以使政府的稳定性和进步的社会政策能够同时得到保证，但是在制宪的头几个月内，它除作了一系列单方面的让步而外，很少有什么成绩可言。这些单方面让步中最主要的是，由该党撤回它关于总理应由共和国总统任命而不是由议会选任的要求，关于各少数党的正当权利应在宪法中有明文保障的要求，关于应使投票成为强制性义务的要求，以及关于选举法应包括在宪法之内，从而使选举法的任何修改都非得经过公民投票不可的要求等。还有，由于这样或那样的原因，人民共和党人让好几个月的宝贵时间白白过去，只是在这之后才在制宪会议中提出挑战，来坚持他们所主张的议会应有两院而不是一院的要求；但当他们这样做时，所得支持之多大大出乎他们意料，也大大超过他们的党所拥有的议会席数，因为他们所得的票数比通过他们的修正案所需要的只差二十六票。最后还有，尽管他们非常希望能博得教会的支持，能吸引天主教徒们的选票，但终于还是在教育问题上同意了一个妥协方案。因为没有办法说服左派做到无保留地保证教育自由，他们就同意了左派方面提出的、同意把草案中那句关于教育是公办事业的话删去的这一建议。这句话的删去，不言而喻地意味着教会学校不会被关闭，现行的暂时权宜办法(教会学校继续办，但不给补助)将会维持下去。尽管如此，这一妥协在当时就差一点使人民共和党失去了教会的支持，而且很可能也是使它后来终于失掉那方面支持的许多失着之一。

    国民拥有对宪法草案表示可否的最后决定权，在1946年5月5日举行公民投票时，有百分之五十三的选民拒绝接受这个草案。这一投票结果，在很大程度上是由戴高乐和教会两方面的影响所促成的，对这两者的影响，那些负责组织政府又负责制订宪法的人们——包括人民共和党人在内——都一贯是估计不足的。诚然，在最后一些阶段，人民共和党有力地开展了反对这个草案的宣传运动。左派方面过于乐观，部分原因是因为法国从来没有在公民投票中“否决”过一个提案，部分是因为最近几次选举的结果；而共产党人则犯了一个战略上的严重错误：他们认为现在该是他们自己试图在法国领导政府的时候了，并重新提出“多列士执政”那个老的战斗口号。这就擦亮了许多人(特别是社会党人)的眼睛，他们过去被共产党表面上“无可非议”的举止态度蒙蔽着，现在则相信共产党人不过是在试图强行通过最能有助于他们在法国夺取政权的宪法罢了。因此，在许多人看来，这次全民复决已变成为一次赞成还是反对共产党的公民投票。可是总的说来，对草案投反对票的动机是多种多样的，很难说其中有什么一致性。选民们对公民投票之后紧接着就举行新制宪会议选举一事感到迷惑不解，同时在许多情况下，选民们由于政府未能使他们的物质条件(特别是食品供应)有所改善而产生愤慨情绪，因而很自然地(即使不一定合乎逻辑地)把它发泄为对宪法草案的反对。

    (三)第二个回合

    虽然人民共和党在早些时候摇摆不定，到了最后一刻才“恍然醒悟”，但从那些汇合起来否决宪法第一草案的各种思潮中得到选举上好处的，却正是这个党。因为，在接着于6月2日举行的第二届制宪会议的选举中，它赢得了一百六十六席，从而取代了共产党的地位，成为最强大的政党。人民共和党领导人乔治·皮杜尔也就接替古安，当上了临时政府的总统-总理。共产党下降到了第二位，但是，考虑到该党在公民投票策略上的严重失着，他们居然还能保有一百四十六个议席，倒很足以说明他们的坚韧性、良好的组织和宣传能力。社会党为自己在其他两大党间所作的那些无谓的唠叨付出了昂贵代价，他们占有的代表席数减少到了一百二十七席。票数的分配比例正好同公民投票的结果完全一样，有百分之四十七的投票者支持那些赞成宪法草案的候选人，即社会党或共产党的候选人，而投票支持那些反对宪法草案的党派的则占百分之五十三；不过，在法国近代的选举中，还从未有过单独一个政党的得票总数能够象这次人民共和党那样达到全部普选票的百分之二十八点二。

    无疑，人民共和党由于在制宪工作早期曾同社会党合作，而把一些保守分子的选票输给了各个右翼党派，但是，它也吸收了很大一部分游移在政治中心周围的流动选票，从而补足了它的损失而有余。事实上，到这时为止，这个党已把它的重心稍稍自右向左移动了一些；而且它一点也不为此感到遗憾，因为戴高乐的引退已使这样的移动有更充分理由。温和派分子很不愿意把自己的选票投给靠不住的小党派而白白浪费掉，因而对人民共和党的天主教社会主义，对它的坚实可靠的外表和它严格认真的竞选活动产生了深刻印象。这样，向少数大党对峙局面发展的趋势就更突出并且加速了。

    人民共和党在决定它对宪法第二草案的态度时，所着眼的正是这部分温和派的舆论，这种舆论把人民共和党提到了全国首位。戴高乐、激进党和右翼党派都要求彻底从头搞起。戴高乐在其1946年6月16日的贝叶演说中甚至还勾划出了他认为今后任何新宪法都应具备的一些主要特点。但是，人民共和党却毫不犹豫地同左派一致行动，投票主张修改而不是完全推倒第一草案，而且，即使它内心同情戴高乐的观点，却出于权宜考虑，宁愿在宪法问题上追求中庸之道，以满足除了极左派和极右派之外的所有各党派的愿望。然而，宪法委员会还是全体一致通过了两点改变，看来这两点似乎已包含在最近那次公民投票的结果中了，尽管由于有一些重要的保留而削弱了这两点改变的重要性。第一点，虽然两院制的原则得到了肯定，但明确规定不应赋予上院以推翻政府的权力或能力。第二点，恢复了共和国总统提名总理的传统权力，虽然左派方面坚持总理在着手组阁之前，必须先得到议会的批准。除此之外，第二草案与第一草案就没有什么很重要的区别了，而且，虽然行政部门的权力略有所加强，但第二草案同第一草案一样，仍把最后决定权保留在议会手里。

    第二草案几乎完全是人民共和党和社会党共同努力的产物。因此，当宪法委员会于1946年8月2日就该草案进行表决时，又出现了在第一草案问题上发生过的同样情况，有一个大党表示拒绝支持——不过这一次拒绝支持的是共产党，它声称“这个方案超出了可以接受的妥协的限度”。此后不久，另一侧发出了一阵隆隆雷声。1946年8月27日，戴高乐在对报界发表的一项声明中，表示断然不能同意宪法新草案，并要求赋予总统和上院大得多的实权。这使人民共和党人感到很窘，因为他们仍然希望一方面保持(戴高乐的)“忠心耿耿的党”的形象，另一方面又要作为一个进步的党。同时，这也戳穿了共产党人的论据，他们不再能硬说人民共和党是在支持一个特地设计来讨好戴高乐，以便于他重新上台的宪法草案了。然而，忿懑和幻灭之大，还是要算社会党人。只有勒内·加比唐大为高兴，他所领导的戴高乐联盟的盟员人数激增，因为他们估计戴高乐现在要使它成为他个人的党和工具了。

    但到最后，戴高乐的干预却产生了富有讽刺意味的结果，反而使各个大党联合起来支持这个宪法草案。它使人民共和党得以摆脱这位将军的催眠术般的影响，更放手去同社会党合作，而且至少能够同共产党妥协了。同时，共产党也宁可同人民共和党妥协而不愿再搞一个第三届制宪会议而冒戴高乐重新上台的风险。但因人民共和党事实上确想使戴高乐回来重当共和国总统，并为此而要求仍保留总统选举的秘密投票制，同时由于共产党人意识到了这一点，以致这一草案于最后一刻，因意见分裂而差一点告吹。但是，樊尚·奥里奥尔再次挽救了这一局面，他建议有争议的这一点和其他几点都不要写入宪法，留待将来的立法机关在“政府组织法”中去解决。与此同时，还要有一个“君子协定”，由各方同意第四共和国第一任总统的选举应“符合于共和的传统”，这事实上就意味着要用秘密投票。制宪会议于是以四百四十票对一百零六票通过了宪法草案(1946年9月29日)。

    现在还得由全国人民来对宪法第二草案作出裁决。但在全国人民这样做之前，戴高乐又给了他们一个信息。在制宪会议通过宪法后十二小时，他在厄比纳尔发表了一次演说，完全否定这一宪法，并重申了他自己的宪法理论。支持他的有激进党和右翼党派，当然还有戴高乐联盟。人民共和党再一次感到极度狼狈。它仍然支持这个草案，却希望戴高乐不要为此而把它马上开除“教籍”，使它失去戴高乐派的许多选票。因此它试图给人以这样一种印象。似乎它的想法是最好先通过这一宪法，使国家安定下来，然后再设法修改它，而戴高乐是赞成这一想法的。但戴高乐却于10月10日和11日连续两天在报纸上表示完全不同意这种想法；他说这次公民投票是一个关系到国家命运的问题。如果通过这一宪法，就意味着法国将陷入无政府状态。他声称，制宪会议把总统搞成了有名无实的虚职，可能是因为怕戴高乐有朝一日当上共和国总统。这样一来，人民共和党被弄得惶惶不知所措；有一些重要分子宣布退党。恰在此时，又传出了左派政界人物中间有贪污行为的某些丑闻(据说甚至还涉及古安)。一时间，看来形势也许会变得不利于宪法第二草案，就象当初曾变得不利于第一草案那样。

    1946年10月13日就第二草案举行的公民投票正式通过了这个草案；但尽管如此，投票的结果却是一个明显的证据，说明戴高乐的势力依然存在着而且他的战略也是成功的。他现在可以不无根据地说，有百分之六十四的法国人对新宪法没有好感；因为，虽有九百万人投票赞成它，却有八百万人投反对票，八百万人弃权；这当然不能说是热情的认可。许多人民共和党的选民听从了戴高乐的话，投了反对票。而现在整个党发现自己面临着何去何从的十字路口。有一部分人强烈主张彻底倒向戴高乐；他们认为过去呼吁人们“投赞成票”的做法是错误的，人民共和党再也不该和共产党搞什么关系了。可是，大多数人还是赞成坚持原来的路线，即使这样做意味着与戴高乐完全断绝关系，从而招致党员人数的减少也在所不惜。

    当1946年11月10日选举第四共和国第一届议会时，出现的最引人注目的结果倒不是人民共和党的轻微挫折(它仍赢得一百六十二席)，而是共产党的大大进展(它赢得了一百七十一席)和社会党从原来同其他两大党近乎平等的地位上跌了下来(现跌到了一百零二席)。这就意味着中间力量的趋于瓦解和国家的进一步走向两极分化。诚然，当时还不存在紧密团结的真正的右翼，但正是共产党取得惊人进展的事实，势必促使所有反共的力量都汇集起来，产生一个真正的右翼。

    同时，人们出于对共产党以及对两个极端间发生冲突的恐惧，产生了一种不顾一切、力求调和的强烈愿望，这种渴求调和的愿望暂时地使饱受创伤的社会党得到好处，而且最终导致了一个象缓冲集团那样的东西的形成。原来担任着临时总统、内阁总理和外交部长三个重要职位的皮杜尔，采取了辞去后两个职务的这一预备步骤，以便让出空缺来由国民议会去另行选任。接着，作为最大政党的共产党提名莫里斯·多列士为他们党的总理候选人，但具有重要意义的是，他未能集合到多数的选票。随之而来的是一个危险的僵持局面，直到1946年12月12日，当社会党元老莱翁·勃鲁姆在人们敦促下同意从退休中挺身出来试行组阁时，僵局才得打开。很可以说明当时那种气氛的是：勃鲁姆在五百九十张选举总理的选票中赢得了五百七十五票，他还取得了共产党和人民共和党两方面的同意，由他组织一个清一色社会党人的内阁，在选出总统、成立第四共和国第一届根据宪法组成的内阁之前执行政府工作。到这时，实际上是解放以来第一次，总算有了一个同心同德的内阁，坚持不懈地致力于解决当前的问题。它所提出的用冻结工资和降低物价来稳定经济的计划，人们起初一般都没有信心，可是出乎大家意料之外，勃鲁姆关于立即减价百分之五的号召居然收到了效果。到勃鲁姆卸任时，他本人和社会党的声望都有了急剧的提高。

    新宪法于1946年12月24日生效。由于戴高乐事先已宣布他不想竞选，因此在1947年1月16日举行的一次两院联席会议上，国民议会议长社会党人樊尚·奥里奥尔当选为第四共和国第一任总统。奥里奥尔随即挑选他的社会党同志保罗·拉马迪埃出来组阁。拉马迪埃把共和左翼联盟也拉入政府，试图把原来的、现已显得有点缺乏生命力的三党联合执政扩大成为四党联合执政，可是，不出三个月，这一四党合作的实验就宣告破裂。外界事态发展的压力迫使各党间在看法上和立场上的根本分歧暴露了出来，这些分歧本来是由于权宜之计、由于政策和感情等方面的考虑而暂时被掩盖着的。法兰西联邦的每个角落都在动荡不安。在印度支那和马达加斯加爆发了公开的叛乱；阿尔及利亚、摩洛哥和突尼斯等处的骚动在发展；甚至有热带非洲和塔希提也在闹独立运动的谣传。共产党人根据他们鼓励属地民族主义运动的伪善政策，主张不惜任何代价接受叛乱者的条件，而他们的内阁同僚们(甚至也包括社会党人在内)则都认为，如果还想保存一点法国影响的话，必须用暴力去对付暴力。不过，共产党人认识到他们政策的不得人心——这是解放以来他们第一次甘冒违反传统民族情绪的主流的风险，——没有在这一问题上迫使争执白热化，却另选了一个比较得人心的事由来进行真正的摊牌。

    拉马迪埃政府奉行着勃鲁姆的稳定经济政策，这就需要长时期地冻结工资；但是这个计划虽在稳定币值方面似乎确有实效，在降低生活费用方面却显得不那么成功。工人们开始觉得他们在承受稳定政策的全部负担。一连串罢工事件爆发了，共产党支持罢工者并谴责勃鲁姆计划；最后，在共产党人同拉马迪埃发生了一场凶猛激烈的斗争之后，拉马迪埃迫使共产党人退出了政府。这是解放以来第一次，共产党人不再充当使劳工采取合作态度的保证者的角色，而是恢复了他们作为劳工方面造反领导人的本来面目；同时，也是解放以来第一次，社会党人决定留在一个没有共产党人参加的联合政府内，甘冒尝试同人民共和党人一起参加一个中间派政府的风险。但是后一个事态发展却是前一个事态发展的必然结果，正由于共产党人丢掉了他们的爱国假面具，日益公开地同莫斯科站在一起，从而在法国政界中自陷于孤立，这就给新的联合政府帮了一个大忙——同时也给社会党帮了大忙。与此同时，不久前刚宣布的马歇尔计划连同它给人们带来的经济和财政上得救的希望，发挥着双重的好处，既为温和派民主力量创造更有利的气氛，以便于他们制订出自己的造福于国家的方案，同时也迫使共产党人暴露出他们是民主的敌人的真面目。

    但尽管如此，中间派集团的前途绝不是因此就有了保证。参加这一集团的各党派只是在惊慌之余才走向合作的，它们相互间充满着疑忌，而且又经常受到现已被赶出了政府的共产党煽动起来的瘫痪性罢工的威胁。如果它们不能为国家提供一条行得通的可供选择的出路，那末，前途显然将会充满巨大的危险。但就在这一发千钧的时刻，戴高乐断然认定时机已经成熟，该由他出来，组织他的法兰西人民联盟来为法国提供至少一种可供选择的出路了。只有到了这时，当那个按照他的意愿创建的组织在一夜之间发展成了这样强大的一股政治力量，以致它同共产党机器之间的迎头相撞看来已可怕地迫在眉睫时，法国民族才出于其寻求调整的本能，产生了一个叫做“第三种势力”的更有分量的中间派集团，来发挥其举足轻重的平衡作用。


502第二章 比利时

    第一节 引言

    1944年底比利时获得解放后，它在外表上和物质方面的恢复速度，与其他被占领过的国家相比，是如此令人注目，以致在一个长时期内，不太仔细的观察者们，很难看清它在战败和被征服时期直接或间接所受损失的严重性。也许，直到解放后六年“王位问题”尖锐化之时，人们才充分意识到占领所带来的影响。的确，在这一问题未得最终解决以前，外表上的政治稳定必然只能是骗人的假象；在许多方面有着如此根本分歧的国家里，君主政体作为一种统一的力量是起着很重要作用的。在王位空缺着或成为不和或争吵的原因时，国家往往分裂成为各个组成部分。是一些怎样的组成部分，它们的划分在多大程度上是有交错的，这将在后面另一节中详细论述。这里只需要指出这样一点：由于国王只支持其中一个部分，而不是超然置身于各个部分之上，这就大大增加了这些相互对立的势力之间发生不可挽回的分裂的危险。

    不仅如此，在比利时如同在一些邻国一样，德国人的一度占领，留下了危险的心理上的后遗症。违法、经营黑市、怠工、破坏和杀人，曾经被认为是爱国的行动，如此达四年之久。人们学会了怎样自任法官，自任警察，自任执刑人。现在解放后，要比利时人重新记住爱国意味着遵守法律和服从命令，就困难了。德国人的压迫和国内左翼抵抗运动领袖们的鼓动，再加上流亡在伦敦的领袖们的鼓励和许愿，促使人们要求在社会和经济方面进行激烈的改革，同时也使人们藐视那个当时已经回国来以“一切照旧”的自满精神统治国家的战前保守政府。

    在法国，人们虽也有着很类似的心情，抱着很类似的希望，但由于有戴高乐将军的领导，问题就比较简单，因为戴高乐一开始就曾是抵抗运动的、甚至是革命的象征，解放以后也仍然是一致公认的权威核心。比利时抵抗运动没有产生堪与戴高乐相比拟的人物。回国来的比利时首相于贝尔·皮埃洛毫无革命气息；不存在什么皮埃洛神话。皮埃洛是一个诚实、疲惫、软弱的人，只希望把他的国家带回到“美好的旧时代”。法国的《人民报》(1944年11月30日)写道：“这恰恰就好象在我们新生的法国来个达拉第重新执政一样。”按常理说，国王可以——实在是应该——担当起国家领袖的角色。但当时实际上这个角色可以说是由他的兄弟查理亲王部分地担当着。国王本人失去了当领袖的资格，因为他没有肯参加或援助抵抗运动，同时还因为他在其他方面名声也不好。皮埃洛政府也并不比他更有资格些，因为尽人皆知，他们在国家刚被占领的时候，在对德国人和对国王的态度上，曾动摇不定，他们是不孚众望的，他们的权威是有争议的。在其他被占领国家，元首或政府也有暂时流亡国外的，但对他们的权威始终不曾有过怀疑，因而在艰难的岁月里，他们能够给人民提供指导。

    所以，没有什么奇怪，一般比利时人在政治问题上本来就抱有的怀疑主义大大膨胀起来，使他们变得难于对付，使他们对战后试图把正常政府的那具“马笼头”轻轻套到他们头上去的那些人心存疑虑。不过，如果说比利时人的多疑和难以驾驭使试图重新统治他们的旧主人深感吃力不讨好的话，他们的这些品质也会对任何想当他们新主子的人产生相当大的怀疑，不管后者伪装得多么民主。比利时民族总的说来比法国人更笃信天主教，而一般的比利时人同一般的法国人比起来，对共产主义所抱的本能恐惧心要大得多，识破共产主义的活动策略也要早得多。德国人在占领期间关于共产主义祸害的宣传，无疑是有些影响的，除此以外，有一些比利时抵抗运动组织肯定是带有右派色彩和反共色彩的。不仅如此，解放后，形势诱使共产党人过早地摊了底牌，这从他们的角度来说并不真正得策。从共产党人对他们在比利时和法国遇到的两个类似挑战所作出的不同反应中可以看出，他们知道他们在比利时的地位并不象在法国那么稳固。当戴高乐决定解散民兵，打破抵抗运动部队对民事生活的控制时，法国共产党人提了抗议，但还是让了步，满足于暂且等待时机；可是当皮埃洛采取同样步骤时，比利时共产党人却觉得时间不容再等待了，就进行了反击，结果失败了，衰落了。然而，皮埃洛政府的胜利是付出了极大代价的，因为，这场斗争的结果使他们同共产党人一样威信扫地，其后不久，他们就因斗争中所受的损害而下台了。

    人们原可以指望，通过这次事件会产生某种程度的政治稳定，由主张温和与循序渐进的力量组成政府，作为这种政治稳定的基础。可是就在这一决定性时刻，早就被认为是国家隐痛的王位问题公开爆发了，重又彻底毒化了政治气氛。在此之前，君主应超然于政党政治之上，一向是一条普遍承认的原则，同时也从来没有人对君主政体作为一种制度长期存在下去的问题提出过异议。而现在，天主教党公开站出来支持利奥波德的立场；当范阿克尔联合政府不同意国王重登王位时，各天主教党大臣就退出联合政府，自愿放弃行使他们凭战前最后一次选举，以及凭战后第一次选举而无可怀疑地拥有的很大一份权力。拥有如此大的力量而不“当权”的天主教党，必然给那些由于他们的退出而不得不继续执政的人的工作带来有害的影响。自由党、社会党和共产党合起来只能在国会中拼凑一个很勉强的多数；自由党和社会党在人员组成上是十分不纯的；而在所有这三党之间，除了反对国王利奥波德这一点外，很少有什么使它们联合一致的共同之处。所以，由这些政党成员组成的政府注定是没有什么战斗力的，不可能在任何方面执行有力的政策；因而，当天主教党最后同意承担起它应负的那份责任时，它的各个敌对党派所感到的宽慰并不象初看起来那么不近人情。

    同时，自由党和社会党都已失去了不少地盘，虽然社会党仍然是国内第二大党。自由党往往在两个方面失去地盘，在左的方面输给社会党，在右的方面输给天主教党，而社会党则往往在左的方面输给共产党。但比利时共产党从来不曾达到象法国共产党那样大的力量；共产党在比利时并不象在法国那样是“可怕的选择”。在法国，政治冲突可以说成是赤色分子与反赤色分子之争；但在比利时，则可以更正确地描绘成为“右翼”利奥波德分子同反“右翼”利奥波德分子之间的斗争——国王已由于右派的拥护而成为右派的代表。使比利时的情况比法国更为糟糕的一个因素是，这个国家居民种族上的不统一——而且这种情况，从它本身方面来说，确实就象共产主义幽灵一样可怕；因为，这一种族上的隔阂，并不是同政治上的分歧无关，并不能缓和后一分歧，而是在一定程度上同时存在，使国家沿着双重的裂痕，分裂得很深而且很明显。

    第二节 国家的分裂

    (一)种族、语言和宗教信仰上的分野

    历史上使法兰西民族分裂的主要是阶级的分野，可是分裂比利时这个民族国家的却是种族和语言上的分野，这一分野在很大程度上是同宗教和文化上的分野，以及同某些地区的划分相吻合的。佛兰芒族的那部分居民在宗教上清一色地信仰天主教，在政治上大多是保守的，在外交政策和文化方面的总方向上则倾向于反法。另一方面，操法语的称为瓦隆族的那部分居民则往往抱有反教会的观点，在政治上是激进的，在外交和文化政策上是亲法的。从地区分布上看，操佛兰芒语的那部分国民完全集中在王国北半部，操法语的那部分则集中在南半部，而布鲁塞尔则是处于分界线佛兰芒族一侧的一块由两族杂居而以瓦隆族居民为主的飞地。战后，这些原来就已严重的分裂因素由于加上了王位问题而更加严重了，因为，佛兰芒人几乎每一个人都拥护利奥波德国王，而瓦隆人则几乎也是完全一致地反对国王。

    在这两部分国民相互摩擦的历史中，最引人注目的一点是他们相对位置的逐渐颠倒。这个变动可以用这样一句话来概括：在二十世纪初期曾有过一个佛兰芒问题，但到了第二次世界大战末却有了一个瓦隆问题。1830年，当比利时诞生为独立国家时，政府权力落到了资产阶级手里，以巴黎“七月革命”为先驱的资产阶级掌权时代，在比利时(如同在西方世界其他国家一样)则刚刚开始。那时，比利时资产阶级(甚至包括佛兰芒族资产阶级的大部分人)都只讲法语。的确，当时法语所处的地位竟优越到这样地步：在比利时独立初期，初等教育和中等教育、法院、军队和中央行政机关都只使用法语。这种情况后来逐渐有所变化，但改变得太慢，也太迟，因而没有能阻止佛兰芒民族主义运动的发展。这个运动变得日益强大，而且从大约1930年前后开始，带上了一种鲜明的法西斯的性质。而与此同时，它已为佛兰芒语争得了平等地位；而且，又因为佛兰芒族人口的增长比瓦隆族越来越迅速，佛兰芒语和佛兰芒观点渐渐在全国占了优势。

    因此，现在轮到操法语的瓦隆人成为受委屈的一方了。瓦隆人争辩说，在一种全世界通用的“体现着伟大文化的语言”，同佛兰芒语那样只局限在一个小的地区——甚至不足以供商业上和科学上使用——的语言之间，是不可能有什么平等的。他们声称，他们对学习佛兰芒语并不象佛兰芒人学习法语那样感兴趣，因而他们要求至少在他们自己地区的政府机关和学校里单独使用法语。他们还抱怨说，他们的工业在安特卫普港和有较好交通条件和日益占优势的法兰德煤矿的吸引下，有迁往法兰德的趋势(以前，重工业完全集中在垄断着煤矿开采的瓦隆尼亚)。最后，瓦隆人还抱怨自己的利益受到佛兰芒族农业生产者的侵犯，因为后者的家庭一般较大，可赚到较多的家庭补贴，这又转而使他们能够以接受较低工资来抢掉瓦隆族工人的饭碗。事实上，瓦隆人不满的总根子是怕在人数上被佛兰芒人压倒，从而在政治上陷入不利的地位，因为，在一切取决于简单多数的民主制度下，他们是很容易在投票中被击败的。

    在占领期间，佛兰芒族方面和瓦隆族方面都曾有过一个勾结德国人并得到德国人支持的政党，纳粹还设法通过对这两个党施加有害影响，助长了甚至严重激化了比利时这一原有的种族对抗。导致战败和被占领的种种事实，都成了两族间恶言攻击的话题。瓦隆人宣称，正是由于受了佛兰芒人的影响，利奥波德三世才于1936年拆散了同法国的同盟，马奇诺防线才没有能沿着比德边境延伸，因而才使法国和比利时在大战爆发时都处于防御不良的境地。瓦隆人一般还都认为，佛兰芒人对德国人作战只是半心半意的，有几个佛兰芒族的团甚至欢呼过希特勒。瓦隆人还说，是他们在敌占期间为抵抗运动提供了骨干，而佛兰芒人中则有很多德国人的合作者。战后，瓦隆人深怕佛兰芒人又将设法强使国家奉行一条亲德反法的政策，并且担心，正是这种意图促使佛兰芒人赞成亲德的国王重登王位。

    在过去，分离主义的或革命的倾向只出现在佛兰芒族那部分居民中，但现在，当人们看到国家解放仅仅一个月(1944年10月)就有人发动一个瓦隆族独立自治运动，也完全不感到意外了。这个运动的机关刊物《高卢报》，主张建立一个由佛兰德、布鲁塞尔和瓦隆尼亚三自治区组成的联邦国家；但其他一些个人和团体提出的方案则表达着不同程度的民族要求。其中最温和的只要有某种程度的分权就满足了，它建议成立一个由对等数目的佛兰芒族议员和瓦隆族议员组成的“地域制参议院”，以抵消众议院中佛兰芒族的多数。比较激进的一些方案则建议完全独立或者同法国合并。主张同法国合并的论点是，比利时既然没有能起到中立的缓冲国作用，最好还是把它的经济财富和军事力量同法国的联合起来，从而加强法国，使它更能保卫自己。主张完全独立的人则担心法国同瓦隆地区合并会造成外交上的复杂情况，同时还考虑到法国是一个高度集中化的国家，不可能给瓦隆尼亚发挥其独立性留有适当的余地。

    大战前，佛兰芒势力的兴起和瓦隆亲法势力的下降，使生性倾向于亲佛兰芒和反法的国王利奥波德三世得以重新奉行过去的中立政策，抛弃同法国的同盟，并培育同德国的良好关系。在1940年投降后的最初一段时期内。比利时国内对英法很有一些不满情绪，有些方面的人士认为，英法抵御不住德国人的进攻是“出卖”了比利时。然而，随着战争进程的推移，这种态度有了转变；解放后，皮埃洛和他的外交部长斯巴克都一再重申(用后者的来说)：“英国的友谊是我国外交政策的基石。”同时他们坚持认为法国必须恢复其作为一个大国和强大邻邦的地位。

    关于1944年11月英国人帮助政府平息骚乱的行动的失实报道，使公众的亲英情绪有所冷却，而比利时的左派则想方设法助长了这一趋势。共产党和社会党人中的一个重要派别想要使比利时的战后外交政策有一个主要“面向大陆”的方针，并同苏联和法国发展密切关系(这些人士认为法国是“够格的朋友”，因为它已急忙地同苏联结了盟)。法国自己这时正在公开地向比利时求爱，希望在它对德国提出的要求方面以及在它想建立一个区域性的欧洲国家共同体的计划方面得到比利时的支持。对这样的政策，佛兰芒人自然是不会赞成的，因为他们不仅憎恨共产主义和苏联，而且对法国的政治和文化影响也一向抱有怀疑。

    这里正可以清楚地看出宗教在加重国家分裂方面所起的作用。苏联和共产党在任何地方都是公认的无神论的鼓吹者；可是法国，虽然极大多数居民是天主教徒，却是自由思想家和伏尔泰精神的老家，而这些东西以及它们的影响，在虔诚的佛兰芒天主教徒看来，正是法兰西文化的标志，也许表现在比利时法语地区的甚至比表现在法国本身的更多。所以并不奇怪，对比利时天主教党(一个基本上是保守的政党)的支持极大部分来自这个国家的佛兰芒族居民，而自由党和社会党则往往发现它们的支持者大部分来自瓦隆族居民。然而，这样的笼统概括是需要小心地加上一些限制条件的。例如，人所共知，比利时实际信奉天主教的教徒人数远远超过投票赞成比利时天主教党的选民人数。这同荷兰的情况从来就不相类似，在荷兰，天主教政党在国会中几乎正好反映着该国天主教徒人数方面的力量。在比利时，选票总数中天主教党能控制的也许有三分之一，而依据最稳健的估计，该国人口有三分之二是信奉天主教的。该党的支持者极大多数是佛兰芒人，但即使在佛兰德，也有许多天主教徒支持自由党和社会党，这一比重在瓦隆尼亚还要高些。另一方面，天主教党也有一些支持者并不是实际信奉天主教的教徒，但他们赞同该党的保守纲领。

    (二)政治上的分野

    比利时各主要政党在种族和宗教方面的面貌，比它们的纯粹政治方面的属性更具有重要意义，它们的政治属性已随着时间的推移而变得模糊不清。当战争和被占领状态结束时，在比利时如同在法国一样，人们有着一种看法，认为现存的各政党只不过代表选民的投票习惯而已，同较为深刻的民意动向很少有什么关系。

    面对现代生活的挑战，这些政党以及它们的政纲为什么都如此不能适应呢，如果不简单地回顾一下它们各自的历史是无法解释的。在比利时独立后的最初五十年间，只有天主教党和自由党两个政党，当时政治斗争的主题是教会对教育和国家政治生活的影响——自由党人主张建立一个以法国革命的理想为准绳的世俗国家。在这段时期(也正是法语和瓦隆族影响上升的时期)的大部分时间内，自由党掌握着议会的多数，统治着国家。接着有一段时期，两党的地位颠倒了过来。从1884年到1914年，天主教党单独执政；而且，虽然互争高下的两种语言之间的相对地位并没有立即随着颠倒过来，佛兰芒人却得以在这一比较有利的气氛下大力推进其争取平等地位的要求，最后并取得了成功。与此同时，社会党(比利时工人党，建立于1885年)则在使自己巩固起来，成为一个由政治组织、工会组织和经济组织合成的强有力的联盟，而自由党想恢复其多数党地位的一切希望则愈来愈化为泡影了。

    第一次世界大战刚结束后不久的一次宪法修改，实行了男性公民的普遍选举权，比利时的政治生活由此转入了新的一章。结果是，天主教党和社会党成了几乎相等的两支力量，而自由党则被远远抛在后面，而且，由于没有一个党拥有明显的多数，比利时进入了一个联合政府的时期。有时三个政党联合执政，但更为经常的是——特别是当社会、经济问题惹人注意时——天主教党和自由党联合执政，共同对付在野的社会党。在两次世界大战之间那段时期内，三党在外交政策的主要方面通常是联合一致的。可是在防务政策上，天主教党人对法比军事协定很不热情；社会党人则把希望寄托在国际合作上，反对增加军事负担；而自由党则主张采取有力的防务政策来对付德国侵略的威胁。

    语言问题也在这段时期内获得了1914年以前的年代里所从未有过的重要性。义务教育制的实施和选举权的扩大刺激了佛兰芒人争取语言完全平等的雄心。另一方面，因为德国人在第一次世界大战期间，曾试图(虽然没有成功)用支持佛兰芒人要求的办法来赢得他们的同情，这些要求在某些人士中，特别在自由党内，则遭到白眼。同时，在佛兰芒民族主义的前线党的成员中(该党反对比法军事同盟，自称是“在野的天主教政党”)，除了有几个曾在第一次世界大战中同德国人合作的“活动分子”外，也包括着一些有能力的知识分子，在这些知识分子的压力下，甚至天主教党本身也感到不得不更突出地强调语言问题，更突出地强调传统上对法国的怀疑。

    随着希特勒的崛起，佛兰芒民族主义运动的亲德偏向变本加厉，那时前线党已为佛兰芒民族主义党所取代，这是个极权主义性质的组织，它所吸取的精神鼓舞——以及它所需的资金——愈来愈多地来自德国纳粹党。另一方面，差不多也在这个时候，天主教党内部另一个不满分子集团在莱昂·德格雷尔的领导下从天主教党分裂出来，组成了另一个法西斯色彩的政党——资金也由它的外国的样板提供——称为雷克斯党，它的支持者大多来自瓦隆族地区。这两个法西斯政党都特别规定只吸收天主教徒成员，而两党在敌占期间又都曾同德国人彻底合作。因此比利时的反教会人士就觉得完全有理由确认天主教在宗教上和政治上都是反动的同义语。战前，教会曾否定过雷克斯主义，说它同正统的天主教义不相容，但是在佛兰德，佛兰芒民族主义党的惊人发展促使天主教党采纳了民族主义党的部分纲领，并在地方一级和省一级的范围内同它结成联盟。这样，在比利时佛兰芒族地区天主教和反动这两个东西比已往任何时候更密切地联系在一起了，而天主教党战后在“王位问题”上的态度则更进一步加深了这一联系。

    天主教党的困难，在很大程度上是由严格的等级组织所造成的，该党把这种硬性的等级组织强加给它的成分极为庞杂的成员，为时已很久了。全部权力集中在年老的一代人手里，这就促使较年轻的人离开党而另组象雷克斯党和佛兰芒民族主义党那样的反对派。甚至在战前，该党领袖们就已觉察到这一问题，曾试图改变党的结构，使其能适应不同语言集团的需要和不同社会阶级的相互矛盾的要求。但尽管如此，它仍然由一批老派的天主教极端分子、极端保守分子控制着，年轻一代很少有什么表达民主思想的机会。

    战后，天主教党作了另一番更为坚决的努力，以扩大它的基础，使它的观点重新具有活力，并洗涤它的法西斯主义的污点。

    这个时候，欧洲有这样一股思潮：想摆脱“教派式政党”的观念，不要让宗教上的细小分歧介入政治，并试图建立一些以广泛的基督教义为基础而又能适应较现代化的社会经济进步概念的新的政党。比利时人不可避免地也受到这一思潮的影响，虽然在程度上比不上某些其他国家。1945年6月，一个天主教-民主主义的年轻人集团自立门户，另建了一个叫做比利时民主联盟的党；这个新党否定有教派联系，突出宣传它民主的一面，试图以此来抢走天主教党手里的那张王牌。可是，1945年8月，天主教党改名为天主教社会党，从而抛掉了它那具有约束性的教派帽子，而且还诱人地暗示它对当时的社会化潮流有所让步。实际上，它现在公开宣布的宗旨是：它的纲领将是“社会化的”和进步的，而它的精神源泉则是天主教的。它将反对“大企业”操纵国家生活，但同时它也反对国有化。它反对阶级战争，赞成以家庭观念作为立国的基础。它主张两种语言享有平等地位，反对地区帝国主义。它甚至拒不承认天主教会对它有任何指导或监护之权，虽然拒绝的口气是极为委婉恭敬的；它争辩说，重要的是，在不涉及信仰和道德的事情上不要由教会公开地对各个天主教政党发号施令。一批天主教青年作家在1945年11月的《新评论》上撰文发挥了这一论点，他们主张让天主教徒分属几个党，让选民们能够在几个天主教政党之间有所选择，说这肯定是有好处的。但是这些想法遭到教会的强烈反对。比利时大主教(红衣主教范·罗埃)谴责了这篇文章。他宣称，天主教徒如不保持团结，将失去其全部力量，他警告他的教徒不要“社会化”，理由是，共产党的主要战术是试图分化天主教徒这一伟大多数，如果可能的话用经济划线来进行分化。

    在最后这一点上，天主教党没有理会红衣主教的警告，却并未因此而招致什么恶果，因为它确实在某种程度上使自己“社会化”了，可是这并没有导致分裂。从批判的观点看，可以认为该党的改革主要是想用一种比马克思主义更崇高、更古老的信仰来为劳动者说话，从而破坏共产党人和社会党人据以立足的基础。然而，即使从这个观点来看，事态的发展表明，这一改革有利而不是有害于增进该党的力量和团结。因为，虽然该党的改革所取得的巨大成功暂时地被它的一个支派(新近成立的比利时民主联盟)的初期胜利夺去了一些光彩，但不久该党就恢复了原有的权威，而从它分裂出去的那个支派则迅速衰落下去。这是红衣主教关于单一的具有天主教特性的党的那种思想的胜利，是那些希望有一个广泛的“基督教阵线”的人受到的挫折。

    另一方面，天主教党原希望消除它的法西斯污点，但这一希望，由于它对王位问题以及对一般意义上说的不爱国行为问题所持的态度，而大部分落空了。在1946年的战后第一次选举中，改革后的天主教党的得票数，相当于战前最后一次选举中的天主教党、雷克斯党和佛兰芒民族主义党得票数的总和。该党在不爱国行为问题和清洗问题上持有比较温和的态度，从而赢得了前雷克斯党党员和佛兰芒民族主义党党员及其同情者们的选票；它还把一些在王位问题上对它持同情态度的自由党人和其他人争取过来了。这样，虽然从一种意义上说，党的力量大大地增强了，可是在另一种意义上说，却是削弱了，因为，吸收了前法西斯分子，就在某种程度上抵消了青年民主那一翼的优势，而该党对选民的新的号召力，正是建筑在青年民主那一翼的基础之上的。

    1946年1月，天主教社会党中一个年轻的富于战斗精神的集团，在“换班”这一激动人心的名称下组织起来了。在这个团体的成立大会上，一些演说者讲到“资本主义社会的改造”和“对人民群众的深刻的基督教精神再教育”。这正是分裂出去的比利时民主联盟曾试图利用的一个方面。该联盟成员的打算是：从当前趋向于基督教社会主义的潮流中，得到好处的应当是他们(就象法国的人民共和党在这方面大获成功那样)，而不是天主教社会党；但在这一点上，比利时民主联盟的领袖们犯了严重的估计错误。在1946年2月的大选中，比利时人明白无误地表明，他们宁愿投传统大党的票。正如当时的一位观察者写道：“比利时民主联盟的彻底失败，不仅使那些主要希望它成功的人，而且使它的敌人同样地感到诧异。比利时民主联盟直到最后一刻还给人以这样的印象，即它有着许多同情者，然而这些人并没有同情到投票支持它的程度。”比利时民主联盟的失败，部分地可能是由于它在那样一个时候过分强调自己是抵抗运动的党，因为在那个时候，比利时人已开始对一个运动感到不安，这个运动坚持要进行大规模的“清洗”，使八百万人口中将有三十三万人被指控犯有不爱国的罪行。

    就在选举前不久，比利时民主联盟主席安托万·德尔福斯曾有过这样的议论：“社会党人本来是有可能创建比利时民主联盟的，要不是在他们的左侧受到共产党人的牵制的话”，这是对比利时社会党战后所处地位和境况的一个公允的概括。1919年实行男子普选权后，社会党成了国内第二大党，而它所提出的要求实施八小时工作制和其他一些初步社会改革的竞选纲领，不久就得到了实现。在这以后，该党就不曾有很明确的目标；1923年，一小批激进分子分裂出去，组成了比利时共产党，从而使社会党放弃革命的马克思主义的这一事实显得很突出。后来，社会党创建的劳工银行倒闭，也不可避免地使该党在工人中的影响丧失不少；这一点在1936年时就表现得很明显，当时一些社会党的政治活动家试图向罢工工人讲话，工人们却大声地把他们嘘下来。过去一直同该党紧密联合的工会，在战后同该党脱离了关系，自成一个独立的实体，奉行一条总的说来比议会中社会党人所采取的激进得多的政治路线。这又转而导致社会党成员大量减少——从几十万人减至几万人。社会党在选举中的失败，也反映了它的衰落：1932年时它拥有(总数二百个议席中的)七十三席；1936年时降为七十席；1939年降为六十四席；损失的席位都落入共产党人之手。

    比利时共产党象法国共产党一样，对实力被它这样削弱的社会党施加愈来愈大的压力，要社会党同它携手合作。1945年1月，鉴于政府危机迫于眉睫，共产党向社会党建议举行一次以统一行动为目标的“兄弟般的交换意见”。2月，建议成立“民主党派联盟”，8月间又建议组成一个“行动集团”，和订立一个以赢得议会中“民主党派多数”为目标的“联合竞选协议”。但是，尽管社会党人感到不安和为难，他们的答复却是很傲慢的，而且1946年2月大选的结果，他们又增加了五个议席。诚然，他们把左翼方面的一些票输给了共产党；可是另一方面，却在他们的右翼，从自由党那里夺得了不少选票。

    自由党是特别容易发生这样的分裂的，因为它的右翼是议会中最反动的一批人，同时又有一个进步的左翼。战前，右翼分子占很大优势，因此自由党虽然经常同天主教党联合组阁，但除了参加三党联合政府外，从来没有同社会党合作过。自由党不仅代表某种类型的知识分子，也代表着工商业中产阶级，因而它历来反对国家干涉个人经济社会事务超过绝对必要的最低限度。可是在战后，它意识到社会改革运动的力量，于是作出努力，希望被承认为这一运动的领导者。因此，在1946年选举前夕，该党主席罗歇·莫茨在一次接见记者时宣称：“在社会立法这个问题上，自由党接受了威廉·贝弗里奇爵士和罗斯福总统的原则。他们认为，社会保障必须扩大到所有公民。目前在我们这里，社会保障只照顾到雇佣劳动者。它应当成为全国性的。”这些姿态没有能使自由党在1946年2月的选举中免遭惨败，但是经过这次失败之后，该党仍保确着相当大的影响。

    (三)在王位问题上的分野

    1945年6月国王利奥波德宣布他有意重登王位之后，社会党和多数自由党人试图劝他退位，而天主教党则站出来赞成他无条件复位。因此，当国王决定暂时既不复位也不退位，而第一届范阿克尔政府提出一个非经议会同意国王不得复位的法案时，不仅内阁中六个天主教党大臣辞职，而且近乎有两年之久天主教党拒不参加执政。此后不久(1945年9月30日)，国王发表了一项声明，为他过去的行动作辩解，但宣称他将接受人民通过公民投票所表达的裁决。然而，政府坚决反对这个解决办法，坚持议会是全国意志的最后公断者和解释者。他们担心公民投票可能会导致各种各样的弊病和混乱，到头来也许还会造成内战，这种担心可能是真实的。他们不希望君主制问题成为竞选和政治斗争的一个争端，可是他们的对方却(极不明智地)似乎在力图迫使这一问题成为这样的一个争端，同时又力图把这归咎于政府。

    然而，除了共产党人可能是例外(共产党人反正还不准备表明他们的真实意图)，范阿克尔第一届政府的主要人物中，不论是自由党人或社会党人，没有一个是反对君主政体的。1945年12月间，范阿克尔曾对他的社会党战友们说过“他是君主政体派；在比利时，君主政体满足着一种需要——在某种意义上它是使国家凝合在一起的水泥”。同样地，自由党领袖罗歇·莫茨也曾于1945年7月间写过如下的话：虽然自由党以极遗憾的心情看待国王退位这一主张，但为了国家更高的利益，他们认为在当前情况下他退位要比他重登王位害处少些。莫茨还公正地指出，利奥波德分子看来在试图造成的那种印象——即似乎有人在阴谋反对君主制本身——是没有丝毫根据的。他说，如果只是这样一个问题的话，倒是容易解决得多；然而，实际的情况是，反对利奥波德三世的人大部分都是君主政体的坚定的支持者。

    那场支持国王、矛头指向反对他的人的运动来势十分凶猛，不久就迫使政府为自卫起见不得不去寻究这个运动背后的邪恶动机。在1945年10月的社会党代表大会上，范阿克尔宣称：“利奥波德派的所有宣传都是在教会学校[私立学校]和修道院里提炼炮制的”，“真诚的利奥波德派是有的，但是很明显，新雷克斯主义分子在王位问题的幌子下重新纠合起来，在阴谋搞一次政变。”他接着断言，利奥波德分子之所以如此放肆，是因为他们找到了有势力的财政后台，这些后台能够用比付给内阁大臣还要高的薪金来酬谢他们的吹鼓手。这样，利奥波德分子由于一口咬定说反对国王利奥波德个人就是阴谋反对君主制，结果却落得个自己沾上了阴谋反对宪法的嫌疑。他们这种不明智的做法激起了对方对国王的怀疑——怀疑国王一心偏爱反动势力，偏爱教会主义的、卖国事敌的势力，是得到这些势力的支持并同这些势力有着千丝万缕的关系的，如果让他复位，这些势力将大为得势，而受其害的将是抵抗运动中涌现出来并以抵抗运动为象征的各种力量。

    不幸的事实是，不管国王自己怎样作相反的表白，他的很大一部分臣民已把他看作是抵抗运动的对立面或甚至更坏。1940年投降这件事本身并不是国王在国内丧失民心的主要原因。相反，投降最初倒使国王深得人心——至少在佛兰德是这样。他的不得人心是1941年他的第二次结婚(同一个平民结婚)引起的，来得很突然。这婚事打破了人们心目中他是个永怀悼亡之思的鳏夫的那种理想形象，而且，在国家处于德国人占领下的国难期间，他的这一举动被认为是有失体统的，几乎是轻浮的。这样看来，反对国王的理由最初是很简单的，是感情方面的；但正是在这个基础上，——而不是在投降问题上——后来的、本质上更为严重的指责发展起来。因此，范阿克尔在1946年1月19日答复国王关于举行公民投票的要求时可以直截了当地说：

    当然，投降那件事在这里并不相干。但是，国王在1940年5月间不顾他大臣们的一致意见，违反他们的劝告，使自己被俘，并拒绝在盟国的领土上或在本国的殖民地上继续进行反对入侵者的斗争，这就使他自己逃不了蔑视宪法和严重分裂国家的罪责。

    但是，正如国王所清楚知道的，在这一点上，政府自己也并不处于可以指责别人的地位。的确，有些方面人士还说他曾威胁过他的大臣们，扬言如果他们不收回对他的指责，他也要把他们在1940年的活动公诸于众。于是，尽管1940年时皮埃洛政府是有动摇的，但在国王方面，如果他认为可以用使他们丢脸的办法来为自己恢复名誉，那是天真的，因为，他们实际上早已丢脸了。

    至于国王自己，人们一般都认为他曾同敌人有过一系列有损名誉的妥协行为。他曾去晋见过希特勒；他曾给意大利国王等人发过贺电或慰问电，还曾在盟军轰炸巴黎之后给贝当发过慰问电。1944年时他拒绝抵抗运动救他，据说也拒绝帮助他们；有报道说，他的宫廷里某些人曾同通敌的记者有过接触。但是，人们责备国王，主要的还不是因为他做了些什么事，而是因为他没有做到应做的事。在社会舆论衡量他功过的天平上，对他最不利的一点是，他不肯担任全民族领袖的这一角色，因为就这一角色来说，他即使不是唯一的人选，至少是最适宜的人选。

    即使国王在战争和被占领期间的举措没有什么问题，他仍会发现自己战后的处境是多少有点尴尬的，因为他曾同天主教保守派站在一起，而后者是应对比利时的战前外交政策负责的，现在正为此而声名狼藉。刚解放后的一段时期内，进步的和反教会的那一派人暂时处于支配地位，而支持国王的那一派则增加了许多公正地或不公正地被怀疑为通敌分子或观望主义分子的人，从而，正如我们在前面已经提到的，使国王和天主教党的事业都受到损失。

    由于强调政治上、语言上和宗教上的分野恰好同时存在，因而王位问题使佛兰德和瓦隆尼亚之间的关系恶化到了也许比以往任何时候都更坏的地步。在双方较偏激的一些人的心目中，情况就成了这样：瓦隆族人认为，佛兰德住的都是些天主教反动派，他们想要叫一个同样反动、甚至是卖国事敌的国王恢复王位；而在另一方面，佛兰芒族人则认为，瓦隆尼亚住的都是些不信神的革命暴民，他们想要推翻君主制，使国家陷于分裂。事态迅速而又无可避免地发展到了这样的地步：不论王位问题以何种方式解决，失败的一方总会把解决办法看作是奇耻大辱。如果国王恢复王位，所有比利时人都会认为这是佛兰德的胜利和瓦隆尼亚的失败，而如果国王不恢复王位，则所有的比利时人又都会对这结果作相反的解释。

    第三节 从解放到1947年5月政治和经济方面的事态发展

    (一)皮埃洛政府以及共产党试图通过抵抗运动夺取政权的尝试的失败

    1944年9月至1945年2月1944年9月3日，盟国部队以出乎意料的速度一举解放了布鲁塞尔和大部分比利时国土。几天之后，长期流亡在外的皮埃洛和他的“伦敦政府”回到国内，但对于他们将会受到什么样的迎接，他们是不无理由地感到没有把握的。当时战争尚在全力进行中，政府没有多少事情可做，只是召开了一次议会联席会议，推选国王的兄弟查理亲王作为国王不在时的摄政(当时国王尚被俘在德军中)。皮埃洛严格按照办事程序，向摄政提出辞职，但是，因为在强征出国的比利时工人(约五十万人)和比利时战俘(约六万人)从德国回来以前是不可能举行选举的，摄政只能要求皮埃洛留任。政府进行了改组，并作出了扩大其基础的某种尝试，使政府中包括一名抵抗运动代表和两名共产党人(共产党人入阁，在比利时还是第一次)。新政府还包括七名天主教党人，五名社会党人，三名自由党人和一名无党派人士，这样，政府的组成同1939年4月最后一次大选的结果很相一致，大选后众议院席位的分配如下(各法西斯政党除外)：天主教党七十三席；社会党六十四席；自由党三十三席；共产党九席；无党派二席。

    所有主要政党都表示愿意支持这个联合政府，但左翼各党派还加上了一个限制性条件，说必须遵循某一些政策方针，他们才会继续给予支持。在政治和经济方面，政府都面临着大量复杂问题：运输设备、粮食和燃料的极度不足；通货的状况和严重通货膨胀的威胁；惩办卖国贼和从公务机关中清洗通敌分子的问题，以及抵抗运动的前途问题。解放后的几个星期中，一部分左翼党派和报纸说，政府在对付经济问题和处理通敌分子等方面行动迟缓，因而提出了愈来愈多的批评。抵抗运动以及曾在该运动中起主要作用的共产党则宣称，政府的组成仍远远不能反映战前时期以来比利时舆情的变化；他们还说，比利时抵抗运动的成员正同身居高位的工业界和金融界通敌分子进行着一场搏斗。

    法国共产党人由于意识到他们拥有较为强大的力量，开始时能够做到态度悠然自若，比利时共产党人则与此相反，一解放就采取好斗的态度，这也许是因为他们意识到，可供他们加强和巩固其在敌占时期取得的势力的机会将是短暂的，是靠不住的。在战前，比利时共产党并没有多少影响，但在这里如同在法国一样，希特勒进攻俄国，使共产党人有机会站出来，控制了大部分抵抗运动。德国人把他们所枪杀的人质和其他人等统称之为“共产党破坏者”那种习惯做法，提高了共产党在群众心目中的威信。此外，德国人破坏了一些正规的工会组织，许多地方性的地下工人组织在共产党的影响下成长起来。虽然，共产党在产业工人和手工业工人中取得了某些进展，但从暂时的情况来看，他们的主要收获是在下层中等阶级，是在敌占期间苦难深重的职员阶层中间。

    比利时抵抗运动不同于法国抵抗运动，它是分为左翼和右翼的。其中较为强大的是左翼，是由共产党控制的，主要的组织是“独立阵线”，而抵抗运动的右翼，即称为“秘密军”的，则在军方势力控制下。比利时共产党人象法国共产党人一样，都力图把自己的事业和抵抗运动的事业说成是一致的，对任何要解散抵抗运动部队的建议反应特别强烈。他们并不因参加了政府而放松对这个建议的攻击。政府里有两名共产党员任职，但该党拒不承担集体责任。随着粮食情况的日益恶化，共产党人越来越猛烈地攻击政府，责怪它没有能采取更迅速、更有力的措施来满足需要。不仅如此，他们反对黑市，要求纯洁政府机关，要求逮捕通敌分子，他们发动的这一运动所反对的和要求的，正是最能打动前地下斗争战士们心弦的东西，而这无疑使共产党得以在许多爱国的、有干劲的，富于自我牺牲精神的、但在很大程度上不懂得政治的人们中间扩大其影响(这些人中包括这个国家的很大一部分青年)。

    面对这一挑战，各个老政党最初的冲动是使自己团结起来，重新去抓过去曾是他们所垄断的权力。解放后不多几天，天主教党、自由党和社会党联合发表了一个政策声明，没有邀请共产党一起签署。它们就组织新政府问题制订了自己的计划，共产党在其中是没有份的。可是，一些目光比较锐利的政治家认识到，在今后相当一段时期内，任何政府都将遇到很大的困难，都会受到公众激烈的批评，因此他们一致认为，为了他们自己的利益，有必要让共产党人分担一部分责任。正是由于这个理由，改组后的皮埃洛政府包括了两名共产党人。不仅如此，共产党还通过抵抗运动，实际上垄断着武装力量，因为，抵抗运动约有十万名武装人员，比利时的警察只有一万名左右，而且没有武装配备，而比利时仅有的一些经过训练的陆军部队则仍在进行战争。在这些情况下，政府认为，策略的做法是不去反对抵抗运动的超过某种限度的一些愿望，——有时甚至违反了他们自已更正确的判断。例如，他们曾想在一段时期内暂且利用一下现存的粮食控制机关(德国人所建立的国家农业和食品公司)，虽然它里面有许多人员是可疑分子；但来自抵抗运动的压力如此巨大，以致他们不得不对该组织进行剧烈的清洗，结果是它几乎停顿工作，而粮食情况则每况愈下。

    敌人占领下的比利时国内的地下运动，早在1942年就得到伦敦比利时政府的正式承认，该政府回国后又一再对地下运动在解放事业中作出的贡献表示感谢。但同时，对抵抗运动有必要加以控制，这一点也立即变得很明显。在某些地区，抵抗运动组织自作主张地征用财物，捕人，对通敌分子采取报复行动，从而引起了公众的焦虑；不仅如此，看来在某些情况下，共产党在解放后还把政治上的支持者吸收到抵抗运动中去。政府禁止这一类胡作妄为，列出了政府准备承认的八个抵抗运动组织，并规定了一些严格的条件，按照这些条件，这些组织才能在执行任务时携带武器。还制定了计划，准备在国防部正式控制下把抵抗运动各组织统一起来，编入正规部队。虽然这些计划由于军事装备和训练设施不够而推迟实施，但到1944年10月底时，政府已能宣布，从抵抗运动成员中吸收自愿加入陆军、辅助警察或宪兵队以及参加其他公职者，总数将不超过四万人。可是，抵抗运动的领袖们虽也同意其成员并入正规部队，但在应采取什么方法的问题上同政府有分歧，有一部分抵抗运动的人希望能够在他们自己军官带领下作为一些部队的单位去参加，对于要求他们在收编入陆军之前先交出武器的做法极为不满。

    最后政府采取了行动，取消了抵抗运动的临时性地位，并责令其在1944年11月18日前交出全部武器，这一行动触发了一次危机。在抗议集会遭到取缔之后，三个大臣——两位共产党人和一位抵抗运动代表——辞职。同时，驻比利时盟军司令部宣布，为了保护盟军交通线，盟军部队必要时将支持政府维持法律和秩序。事实上，在比利时政府的请求下，确曾动用英国部队来守卫政府办公楼，但是，同共产党散播的谣言相反，他们并没有介入唯一的一次造成伤亡的事件。而且尽管有一些示威和罢工，大部分武器还是如期上缴的，自愿归编的抵抗运动人员编入正规部队的工作也顺利进行。

    这场相对说来微不足道的吵闹，使共产党夺取政权的企图化为泡影，但同时它也敲响了皮埃洛政府的丧钟，并使英比关系十分紧张。皮埃洛政府在其困难处境中曾把希望寄托在英国的帮助上。他们也希望同英国结成永久军事同盟，他们认为这不仅将是人们所欢迎的，而且也会有助于建立政府的威信。但不幸的是，他们为达到这些目的而作的努力——或者更确切些说，这些努力所采取的形式——产生了恰恰相反的效果。政府及其支持者的想法是，英国的利益在于支持一个象英国自己那样的资本主义民主政权。他们觉得，英国人可以帮这样的忙：让比利时进口足够的食品，使食品供应情况总的有所改善，从而消除公众不满的主要原因。英国人还能够帮助比利时政府对付抵抗运动的潜在势力，办法是：同意提供武器装备，使政府能收编更多的抵抗运动成员到正规陆军中去，同时提供一种维持社会秩序的手段。可是，在这一如意算盘得以实现之前，比利时公众由于看到英国人似乎在公开扶植现政权而对英国人产生了坏印象。人们不懂得，英军司令厄斯金将军是以盟军最高统帅艾森豪威尔将军的私人代表身分行事的，而且，还有两件不幸巧合的事情：起先约束抵抗运动部队的独立行动和后来用显示武力的办法来维持秩序，都出于纯粹军事上的考虑，而且手头可以用于这一目的的部队刚好是英国的部队。

    从上述这些情况看来，1945年2月皮埃洛政府的垮台，竟标志着英国在比利时影响的下降和美国影响的上升，这一事实是有某些讽刺意味的。导致这种变化的另一个也许更有说服力的理由是，由于比利时需要贷款和原料，而美国则对比属刚果的铀矿感兴趣，因而比利时在刚解放后的一段时期内在经济上依赖于美国。这种对美国的依赖，加上政府外面的保守主义反对派和政府内部自由主义实业家这两方面的势力，就使比利时没有能象几乎所有其他西欧国家那样推行一项以国有化为基础的激进的经济政策。

    1944年11月的事件，以及皮埃洛政府在处理抵抗运动和清洗等问题上的总的做法，无疑在某种程度上损害了政府的威信，但同时，也有不少人对政府在这些问题上的态度是暗暗支持的。在比利时如同在其他国家一样，抵抗运动已不再象以前那样受人欢迎了，它的过火行径使它失去了许多原先所获得的同情。大多数守法公民都看出了这些表现的背后有共产党在鼓动，也识破了共产党的粗暴的企图，即在其最得势的时候，通过把所有雇主统统都当作通敌分子来对待，来摧毁整个资本主义制度。事实上，清洗工作进度所以发生颇受责难的拖延，主要是由于法庭不得不作出极艰巨的努力，把那些不分青红皂白地滥捕的受害者，同真正的通敌分子区别开来。

    皮埃洛政府所实行的最成功的“清洗”，是无党派财政大臣卡米尔·古特对混乱的通货进行的大胆整顿。到解放时，德国人从比利时勒索去的占领费总计达六百七十亿法郎。解放前比利时人就已认识到，有必要采取剧烈的步骤来控制占领费用所导致的通货膨胀，当政府尚在流亡时，伦敦与布鲁塞尔间就进行了秘密磋商来为货币改革作准备(准备发行的新钞实际上是在英国印刷的)。由于有了这些准备，古特才能在1944年10月7日(解放后还不到一个月)发布一系列旨在限制通货膨胀影响的法令。采取的办法是将百分之四十左右的钞票发行额和银行存款额冻结，并将这笔冻结的资金转为年息三厘半的公债。这些冻结的资金虽然不能在市场上买卖，但可用来抵付税款，包括不久后开征的资本税。

    古特的行动尤其显得勇敢，如果我们考虑到，这一行动招致了批评，而且招来了共产党人的正当批评，说它使那些靠少量储蓄过活的人受苦，因而它是牺牲穷人而有利于富人的。但是，总的说来，他的动机象他的勇气一样受到人们的赞赏，而且这些措施很快就取得确实而有益的结果，证明它们所获得的广泛支持是受之无愧的。

    然而，皮埃洛政府的一些不大成功的方面——粮食、燃料和运输手段的短缺等——虽然大部分是它无能为力的，却很快就超过了它的财政措施给它带来的好处。对政府的不满在1945年1月间达到了高潮。危机是社会党人促成的，虽然甚至在自由党人和天主教党人中间也有抱不满情绪的。共产党人即使在该党参与执政时，也没有明显克制其对政府的指摘，在脱离政府(1944年11月)之后就更毫无顾忌了。皮埃洛在最后一次为他的政府辩护的演说(1945年2月6日)中对他们进行反击。他宣称，他曾尝试过同共产党同僚共事，现在无意重复这一实验——意思是说，他之所以不想留任，是因为他知道有可能不得不再度吸收共产党人参加政府。第二天，他承认他已不再获得议会的信任，因此不等议会投票反对，就向摄政提出辞职。

    (二)第一届范阿克尔政府和王位问题 1945年2月至1946年2月

    摄政提请社会党人范阿克尔(上届政府的劳工大臣)组织新政府，这是对仍然强烈左倾的公众舆情的让步。不出皮埃洛所料，范阿克尔和社会党，甚至还有某些自由党人，都希望再度吸收共产党人入阁，虽然大家一致认为共产党参加政府必须以他们表示效忠拥护为前提。除共产党人自己外，几乎没有人为该党在两名党员供职政府期间就力图推翻皮埃洛政府的那种行径辩护。可是，最后甚至连天主教党人也克制了不愿同共产党人共事的心情，参加了范阿克尔于1945年2月11日组成的“全国团结”政府，该政府成员中有六名天主教党人，五名社会党人，四名自由党人，两名共产党人和一名无党派人士。

    范阿克尔面临着立即需要解决的两大重要问题——食品供应问题和煤炭生产问题。他着手采取有力措施来对付这两个问题，并取得了成功。他亲自抓煤炭问题，而食品供应的改善则无疑主要应归功于粮食大臣共产党人拉尔芒的组织能力，后面这一点很自然地被共产党宣传所充分利用，对抬高该党正在下降的声望不无作用。这两个迫切的问题一经解决，比利时就开始从它战争损失较轻的这一事实中得到好处(它的战争经历不同于它的那些不这么幸运的邻国，受到的损害是比较轻的)。首先，德国人在这里并没有象在其他地方那样，把相当大的一部分本地工业拆迁走或改变为军工生产。他们让比利时工厂就地生产以供应德国国内市场。因此，战争结束后，比利时没有重新把军用工业转变为民用工业的问题。而且，比利时不需要在国内经济重建上耗用很多钢铁——它的主要产品——相反地可以把它输出以赚取外汇，同时它还有获得大量外币的其他途径。在整个战争期间，比属刚果为盟国提供作战迫切需要的原料，美国还以高价购买了大量的铀。解放后，比利时又成了盟军的主要基地，安特卫普成了运进盟军供应品的主要港口，因此它能够积累起一大笔英镑和美元的余额。最后，虽然飞弹和后来伦斯德的阿登攻势给局部地区造成许多损失，但由于比利时的解放一开始就进展神速，这个国家整个说来没有遭受多少破坏。所有这种种因素加在一起的结果是，解放不到一年，各种战时管制措施就已经能够予以撤销，进口税已可降低，比利时经济的宽裕成为欧洲的羡慕对象。

    在这幅愉快和繁荣的图景中，杀风景的是，笼罩着一个“王位问题”的阴影。富足依旧，但人们的胃口却消失了。国王又自由了，而且宣布了他重返王位的意图。社会党早就下定决心反对任何这样的行动，而自由党则还保持着不太抱成见的态度。国王的宣布促使政府向摄政辞职(1945年6月16日)，两天之后，社会党和自由党正式要求国王退位。天主教党领导人随即同意组织政府。但与此同时，参议院和众议院两位议长已去萨尔茨堡附近的圣沃尔夫冈同国王进行会谈，并从他那里带回一个讯息，说目前他既不准备复位，也不准备退位。范阿克尔政府于是恢复执政，但六名天主教党大臣没有在内，他们都辞职了。继天主教党的这个行动之后，政府方面又迅速采取行动，通过了一项法案，规定非经议会同意国王不能复位，这样一来，这几个党派在刚出现紧张和激情的时刻各自在这个问题上采取的立场，就不可改变地固定了下来，从而导致了这一不正常、不健康政治局面的持久化。

    此后不久(1945年9月30日)，国王宣布他愿意服从人民的裁决，“不论它是怎样的裁决，也不论它是通过什么合法方式表达的。”但这也无助于局势的缓和，因为很快就清楚，他一心想的是通过公民投票来表达这一裁决，而政府则同样坚决地认为只有议会有权作此决定。而且，因为战后第一次选举已定于1946年初举行，这整个问题不可能不成为竞选的争端。

    (三)1946年2月大选及此后的事态发展

    1946年1月，国王重提旧议，要求在大选后进行公民投票，来决定他的重返王位问题，对此，范阿克尔提醒他说，议会已经作出决定，就这个问题进行公民投票是同宪法抵触的。但是，事实上，大选成了一次关于王位问题的公民投票，因为没有其他问题的重要性和迫切性堪与相比，而且还因为各党派早已根据对这个问题的态度站好了队。

    上面已经提到过，天主教党和社会党这两个主要政党在王位问题上具有明确而相反的观点，社会党想要制服强大的天主教党，就非得争取到自由党和共产党的(往往使它感到尴尬的)支持不可。范阿克尔显然出于政治策略上的考虑，拒不同意在大选以前就把选举权给予妇女(妇女过去从来没有得到过选举权)，或给予三十万判有“不爱国罪”或有这方面嫌疑的人。范阿克尔的这一做法，在一定程度上反映出了社会党的担心。大选于1946年2月17日举行；大选的结果似乎证实了范阿克尔对形势的估计。约有一百四十万张选票支持反国王的各政党，一百一十万张选票支持亲国王的各政党，而被褫夺公权的“不爱国分子”约有三十万人，妇女如有选举权，无疑也会使支持国王的票数略有增加。这样就证明全国两派意见的划分是势均力敌的。

    天主教党(现自称天主教社会党)成了议会中最强的一个党，在参众两院中几乎都有议席的半数。但是，即使如此，它在议会中还不能指望获得足够的支持，来组织一个保证能推行它现在所标榜的政策的政府。当该党领袖德施里日韦受命组阁时，由于他坚持要就王位问题举行公民投票，没有能赢得其他党派的合作。在斯巴克组织政府也告失败之后，范阿克尔再次受命并终于组成了一个内阁(1946年3月31日)，阁员中包括六名社会党人，六名自由党人和四名共产党人，天主教党根本没有代表参加。

    当然，这个政府完全不能代表国内各政党真正的力量对比。同时，它实际上也无力推行这样一个由左翼占主导地位的联合政府在正常情况下可望采取的前后一贯的政策。自由党同社会党一起占有了政府中的最大数目的职位，但它享有这一特权地位的资格却远不如占有最少职位的共产党。在大选中真正受损失的是自由党。它和其他政党不同，在王位问题上党内意见是分裂的，结果，有许多右翼党员投了天主教党的票，有许多左翼党员投了社会党的票。可是，在参众两院中自由党人的票，对于维持一个足以压倒在野的天主教党的勉强多数来说是重要的，又考虑到自由党在王位问题上态度没有确定，而它对公众舆论的某些方面又有着持久而有力的影响，因此，用一些官职把它收买过来或至少使它保持中立，看来是得计的。大选前，共产党也许对前景不妙已有一些预感，因而曾约请社会党、自由党和比利时民主联盟同它一起组成一个联合竞选的民主阵线，但这一倡议没有得到响应，各党都宁愿在自己的旗帜下用自己的纲领进行战斗。然而，共产党在众议院增加了十四席的事实(同天主教党的增加十九席对照起来看，虽然共产党总的力量要小得多)，似乎表明比利时政界左右两极的力量在加强，类似于法国当时的事态发展趋势。可是，实际上共产党的前途并没有改善，因为它从进入联合政府的时刻起，力量就受到了损伤。它的支持者们显然是抱着实行重大的社会和经济改革的希望而投它票的，但是它作为一个由自由党实业家们占据着要位的政府中的小伙伴，无力实现选民对它的委托，因而在很大程度上丧失了威信。

    是什么原因，使右翼方面的那个大党能够取得无可否认的成功，而左翼方面却相对地说来遭到失败，而且更糟的是，失败后又显得消极被动呢？第一，右翼试图抢左翼旗帜的那种做法(这在战后几乎是一种普遍的现象)在比利时比在别国更为得手。国有化是天主教党人和自由党人深恶痛绝的东西，在社会党人中间也只是受到极不热烈的支持；但除了这一点之外，改革后的天主教党(天主教社会党)的纲领是相当进步的。纲领中包括有如下建议：在经济的各个方面，从政府一级起一直到各个工厂，都要有劳工代表参加。只要天主教社会党由于王位问题而自愿保持不参与执政的在野地位，就不会有要它履行其诺言的多大危险，同时使它多了个胜过对手的有利条件，因为它还能以一个未经考验的进步政党和改革派政党的姿态出现，而它的对手们却已有许多政党被迫背弃了它们的诺言。然而，甚至更为重要、更有深远意义的是，它与教派仍然牢固的联系，不仅丝毫没有减弱，反而增进了它通过政治上的自我更新而得来的新的威望和影响。换句话说，在比利时，对该党的一些老的特征仍怀有好感的人，并不少于赞成它新的特征的人。这种对传统的尊重，也可以在比利时民主联盟这一天主教异端组织的几乎是轰动一时的失败中找到证明。上面提到过，该联盟强调它同抵抗运动的关系，是犯了一个判断上的和时机掌握上的错误；但它在过分强调它的反教派态度方面，肯定也犯了一个类似的错误。对于试图使人们在共同接受基督教伦理的基础上联合起来的做法来说，法国和某些其他的国家可能是良好的土壤，但比利时总的说来却不是这样。要在信奉天主教的比利时详细讨论基督敦的基本教义，这几乎是一种违反礼仪的行动。然而，比利时民主联盟还是赢得了象其他少数党那样参加政府的权利(这种权利未必是它所应得的，是很少有什么宪法根据的)；因为范阿克尔选中了该联盟的两名代表来填补1945年夏天六个天主教党大臣辞职后空出来的职位中的两个位子。

    由于改革后的天主教党巧妙地把进步和尊重传统的思想调和了起来，又加以它完全不用承担执政所会带来的责任，因此它能够对选民作有效而又广泛的呼吁。但是，人们却并不仅仅用它的社会经济纲领来评价它——它的行动似乎表明它自己也并不希望人们这样评价它。它的政策的这些方面很快就完全从属于它对王位问题的态度，而被它在这一问题上的态度所掩盖了。

    国王一直在顽固地坚持要求进行公民投票——或如他所说的“征求国民意见”，他宁愿用这后一提法，因为“公民投票”意味着是一次具有立法效力的投票，这可能会过早地把政府吓得跳起来。他还坚持建议双方公布有关文件。这两项建议都遭到了政府的一再拒绝。1946年5月众参两院议长(吉隆和科勒瓦埃)突然决定自行负责去作一次解决王位问题的尝试。他们建议设立一个非议会的专门委员会(主要将由一些律师组成)，其任务是，就双方掌握的文件所暴露出来的国王在战争期间的活动进行审查并提出报告。国王同意这一办法，但内阁表示反对，声称谈判是在未经他们同意的情况下开始的，这一建议是违宪的——议会是有资格作调查的唯一机构——而且，拟议中的委员会的非议会性只会使人们更加怀疑有些事实被隐瞒着。于是天主教党就着手提出一项举行“征求国民意见”的法案，同时国王则于7月间自行设立了一个委员会，由比利时名流九人组成，“以确实查明他从1936年以来的态度”。

    7月9日，表决一项对于在经济上犯有通敌罪的巨头采取更有力措施的提案时，范阿克尔政府以一票之差被击败。危机拖延了很长的时间，后来由老资格的社会党领袖卡米耶·于伊斯芒斯于8月1日组成了一个和上届政府在色彩上和成分上都很相同的内阁，唯一的不同是范阿克尔没有入阁。外交大臣仍由斯巴克留任。这届政府一直持续到1947年3月。与此同时，天主教党已从1946年秋天起改变了它的策略，宣称它准备和其他政党联合执政，它并不因此而改变它在王位问题上的观点，但希望通过合作会找到某种解决办法。作为表示诚意的一个姿态，它撤回了“征求国民意见”的提案。但是真的出现它重新上台的机会，还是几个月以后的事，而在这一段时期内，利奥波德派和反利奥波德派之间的冲突所造成的社会骚动更加频繁，更加令人不安了。1947年3月，内阁中有四位共产党大臣由于停发煤矿补贴和提高煤价问题而辞职，这又转而导致了3月12日首相的辞职。于是摄政要求外交大臣斯巴克组织另一个联合政府，斯巴克照办了；但这一次却是天主教党和社会党的联合政府，不包括共产党和自由党。政府由九名天主教党人(天主教社会党)、八名社会党人(斯巴克是其中之一)和两名无党派专家组成。两个执政党在众议院共拥有一百六十二个议席，而反对党方面有四十席。

    当时，人们曾感到奇怪，共产党竟然会有意把一个只是由于极偶然的机会才使它能够参加的政府搞垮。事后看来，很可能由于当时美国政策有了变化，宣布了杜鲁门主义和马歇尔援助计划，因而促使共产党的政策在世界范围内有所改变，而比利时共产党人的这一行动正是这一改变的一个表现(不到两个月后，法国共产党也由于在某个类似的问题上有争执而退出了政府，不再装作按宪法办事了)。从此以后，比利时社会党人象他们的法国同志一样，摆脱了共产党的影响，愿意同右翼党派一起在政府中共事了。

    另一方面，天主教党的一百八十度的大转变，是可以预料到的，因为该党的决策大权已从党内保守派转移到了民主派手中，而在战前，占优势的原是保守派，民主派那时虽已存在，但在制订政策方面并没有产生多大影响。尽管该党吸收了大批前法西斯分子，民主派的势力仍然处于支配地位，而且，可能也就是由于这一派的影响，该党才作出新的决策，决定用完全合法的、宪法所容许的手段，而不再用以往采取的那套煽动暴乱的危险做法，来谋求国王的复位了。这样，从某种意义上说，共产党和天主教党对调了它们所扮演的角色：正当前者厌倦于按宪法行事时，后者却决定要按宪法行事了。对比利时来说，不幸的是，要把国王的事业从他那些最不体面的支持者手里拯救出来，已为时过晚。共产党人现在不再因担任官职而感到碍手碍脚，可以自由地在街头同利奥波德派中的暴徒们吵架了；天主教党试图把这一争端搞得体面些，但这些尝试大多未能如愿。这一切，使紧张局势持续下去，并且大大增加了内战的危险。


503第三章 荷兰

    第一节 引言

    荷兰从战争和被占领的严峻考验中出现时，其情况要比法国或比利时都糟得多，它在物质上所受到的较大破坏，本来很可能使它在精神上成为滋生国内斗争和共产主义的更肥沃的土壤。它所面临的问题，也不仅仅限于国内的经济恢复和政治整顿问题。它同六十倍于本土面积而又分散在世界各处的属地间的关系，不仅引起了争论，而且情况很紧急。在寻求解决其战后问题的过程中，荷兰的传统和制度的性质以及荷兰人民的民族性起了决定性的作用。

    在德国人入侵时，荷兰政治生活格局的僵化和不合潮流，已到了危险的程度，因而在荷兰解放以前，国内外许多具有进步思想的人士，就预言它将重新回到战前的格局，后来甚至认为已经如此了。可是，尽管有印度尼西亚问题的压力，和这个国家中的普遍贫困化引起的各种困难，在大战刚结束后的几年中，令人宽慰的是，没有出现政治上的极端主义，在这关键性的一点上要比战前年代好。这主要归功于女王和她的政府在流亡中以及在回国以后一贯采取的那种可以称之为预防性的政策。的确，在这方面，女王的个人影响及其对政策的指导的重要意义是怎么估计也不会过高的。

    在荷兰如同在别的地方一样，共产党人由于在抵抗运动中发挥了突出的作用而大大加强了他们的地位。但是，女王和女王政府比其他国家的流亡政府更早、也更欣然地同抵抗运动成员们进行了政治协商，而且还更进一步，先发制人地提出了抵抗运动战士们在宪法问题、经济事务、社会改革等方面所渴望做到的事情，从而使共产党人无法很好利用其开始时拥有的这一有利地位。通过这些办法，政府成功地使那些较为温和的左派分子脱离了共产党的影响。

    的确，在荷兰，横在道路上的最大阴影并不是共产主义，而是正在进行反抗的东印度群岛殖民地的问题。这个问题既是国内政治的试金石，又是经济恢复的主要障碍。的确，在荷兰本土，人们几乎一致认为，荷兰没有了印度尼西亚是活不下去的。但同时也有很多人承认，旧殖民主义的政府形式必须加以改变，不能复原。这些想法在政界都有所反映。极右的各个政党要求在印度尼西亚执行强有力的镇压政策，中间党派犹豫摇摆，左翼各政党则按照各自的政治面目而提出各种解决方案，从给予这些岛屿“自治领地位”到许以独立，虽然各左翼党派的支持者中有许多人并不完全赞同他们的领袖在这个问题上所采取的立场。人们认识到，没有了印度尼西亚，荷兰只有高度工业化才能得救；可是，要使一个其煤炭资源连日常家用需要都难以满足的国家实现工业化，是一个不易解决的难题。荷兰是腾不出外汇来进口大量煤炭的；正是由于这一两难处境，才产生了想把邻近荷兰战前边界的部分德国煤田并吞过来的建议。可是，后来寻求的，而且终于找到的却是另一种解决办法，那就是，同比利时和卢森堡一起组成了叫做“比、荷、卢联盟”的经济联盟。

    第二节 流亡回国后荷兰政府所面临的问题

    1945年春荷兰人民获得解放时，他们刚经历了继1944年秋季盟军在阿纳姆失利之后的那个可怕的冬季，而到了几乎完全精疲力竭的境地。盟军攻势的未能一举成功，不仅使荷兰人想迅速赶走德国占领军的希望落了空，而且德国人还对荷兰居民采取了报复措施，其中有一些措施把荷兰整个国家带到了饥饿线的边缘，在某些地区则真的达到了饥饿线，特别是在鹿特丹。除了这些苦难之外，还有相当大面积的肥沃土地由于德军在荷兰战役的最后一个阶段中采取的防御措施而遭到水淹，而这最后一个战斗阶段一直拖到1945年5月第一周才告结束。

    在当时看来，荷兰人遭受的这许多灾难中最严重的似乎莫过于土地的被淹了，但后来结果表明，水淹影响的消除要比人们原来预料的快得多，而使荷兰经济复原速度减慢的最严重的长期影响倒是战争的其他一些后果。荷兰是一个人口过剩而以农业为主的国家，在战前它依靠邻近的城镇市场出售其农产品以赚取外汇。它最重要的一个邻近市场是鲁尔；其次是英国。但是现在由于不同的原因，它们都买不起荷兰的农产品了。荷兰的繁荣还在很大程度上有赖于鹿特丹港和阿姆斯特丹港所赚取的利润，但这两个港口的运输业务有三分之二是德国的过境运输，这种运输现在也暂时不复存在了。更严重的是印度尼西亚问题所带来的困难，因为荷兰有六分之一的财富投资在东印度群岛，有百分之十五的国民收入取自这一来源。因此很自然地，大部分荷兰人都把丧失这些殖民地的危险看作是对他们生活水平的严重威胁，他们本来已经由于德国人的掠夺，由于负担十万名左右占领军的费用，又由于近年来人口的飞速增长(而且当时仍以每年二十五万人的数目在增加着)，因而他们的生活水平大大降低。这就无怪乎印度尼西亚问题成为国内很关切和热烈争论的大事，也无怪乎甚至有一些希望在国内采取激进的进步政策的荷兰人也支持(或至少默然支持)在殖民地采取镇压措施。把它看作是不知悔改的帝国主义而深表愤慨的那些外国观察家们，并没有体谅到上述种种考虑。

    在国内政治方面，荷兰无疑也同其他地方一样，可以普遍地感到人们渴望出现某种新的局面——人们不愿看到解放后国家的政治生活重又回复到战前的轨道上去。抵抗侵略者的共同事业，曾使社会党人、自由党人、天主教徒、新教徒以及其他各种各样政见不同的人都走到了同一个阵营中来；抵抗运动的成员们殷切希望，他们队伍中所做到的这种民族团结能延伸到今后的政治生活中去。属于所有各种党派和各种信仰的进步人士想作一番努力，使现存各政治团体联合为一个有战斗力的政党，在现行国家结构范围内实现社会和经济改革。同样，在工会运动内部也有一股推动力想把现存的各个宗派性工会改换成每一种工业有一个工会，并把每一种工业置于一个由雇主、工人和政府三方代表联合组成的委员会的控制之下。同时，有一些进步的年轻天主教徒则在兜售一种想法，即用一种合作的制度来重建工业，他们以葡萄牙而不是以法西斯意大利作为样板，但强调在任何情况下其结果必须是民主的。为此目的，他们准备同新教徒以及接受基督教准则的所有人们联合，但不愿同无神论者——这实质上就是指共产党人——联合。

    这样，存在着一些有希望的迹象，表明许多不同派别的人士，包括各教派政党的成员们，都有一种愿意迎合全民族进步愿望的妥协态度；但同时恰恰在解放前夕，流传着一些谣言，说流亡政府对荷兰民心的向左转(当时所传向左转的程度远较后来事实证明的为大)感到不安，而且并没有采取适当的步骤来适应这一形势。政府发表的因选民名单被毁而不得不推迟几个月进行选举的声明，特别引起人们的非议。关于荷兰国内舆情与伦敦流亡政府间的分歧正在扩大的这些报道，有许多可能是由荷兰共产党人授意的，共产党人看到基督教-社会派的进步分子在挖掉他们的墙脚，急于要为自己的运动搞到一些弹药。

    在关于战后第一次大选日期的争论中，档案的普遍混乱并不是推迟选举的唯一理由。各政党都处于变化动荡状态，在这种情况下过早进行选举将不可避免地导致民意反映的不确切，甚至完全失实。可是，在选举能够举行之前，临时过渡的那段时期确是不能令人满意的和难以应付的。早在1945年2月，伦敦盖布兰迪内阁就吸收了新鲜血液，增加了五位来自部分解放了的祖国的新阁员，1945年5月16日——即刚刚实现全国解放之时——就由荷兰人民运动党(该党是抵抗运动所产生的那种典型的新政治力量，后来就是由它转而形成工党)的领袖威廉·舍默尔霍恩教授组成了一届新政府，并由下院社会党议员、也曾是抵抗运动领袖之一的威廉·德雷斯博士任社会事务大臣。这一过渡性政府代表着这个国家的新政治力量，但它所面对的却是一个战前的旧的议会，这个议会虽然清除了通敌分子，仍按战前党派间的力量对比代表着各个老的政党。

    不管怎么说，由于荷兰的解放情况有些特殊，恢复国家主权的过程必然要比其他国家慢得多。移交权力的条件是在1944年5月美国、英国和荷兰三国政府的协议中作了规定，并于1944年10月9日由荷兰女王威廉明娜和艾森豪威尔将军宣布的。随着国土逐步获得解放，协议条款在不同地区先后开始生效。1944年间由伦敦流亡政府新设置了一个民政管理局和一个军事管理局，开始时受盟军最高司令事实上的全面管辖，这两个机构行使的管理权，一直持续到1946年3月4日女王敕令结束“特别戒严状态”时为止，即使到那时，民政管理局的全部撤销也还是逐步进行的，它的职能只是逐渐地由国家的正规部门接管。

    在刚解放的头几个月里，民政管理局是同“评议理事会”保持密切联系的，后面这一机构是抵抗运动建立起来的，代表它的利益说话，并备政府从伦敦回国后咨询。该理事会成员中包括天主教徒、社会民主主义者和新教徒，但没有共产党人，它是1945年5月解放后行使职能的第一个代议机关。1945年7月，采取了恢复正常宪政程序的又一个步骤——舍默尔霍恩政府任命了一个由四十三名原有政党的成员连同抵抗运动领袖们一起组成的最高咨询委员会。由该委员会建立了一个小型的议会清洗委员会，对上下两院议员被指控通敌的问题进行调查。在议会清洗委员会完成了调查任务，并在1945年9月24日发表了已经通过这一考验的议员名单后，1945年11月举行了两院联席会议。女王在会上发表讲话，对国家重建和宪法修改提出了一些建议——特别指示印度尼西亚应当在荷兰联邦范围内实行自治。

    第三节 抵抗运动和共产主义

    全国一经解放，女王和政府于1945年5月回国之后，荷兰当局——政府方面的、民事方面的和军事方面的——就立即用行动表明他们愿意同前地下各团体合作，愿意在公务管理和国内保安方面尽可能让这些团体多分担一份工作。为抵抗运动信任的一些人被任命为荷兰军事管理局的官员和重要城市和地区的军事专员。另一些则被邀参加顾问委员会，民事和军事当局在有关政策和执行政策的具体步骤等问题上要听取这些顾问委员会的意见。这特别在“清理队伍”的工作中是如此。而且，抵抗运动中有责任感的领导人自己也极希望能有助于促进有条不紊的发展，并且表明他们充分认识到抵抗运动成员可以起作用的范围不可避免地应有所限制。发表在抵抗运动机关报《誓言报》(1944年12月)上的一篇文章，提供了现实地理解这种形势的一个突出例子，它说：“一个不合法的运动如果在完成了自己的任务以外继续作为一支独立的政治力量行事，并提出这样的要求，是很容易成为国中之国的。我们只要看看比利时就会明白这意味着什么。”

    这一可喜的事态发展中的第三个因素，是抵抗运动战斗部队被迅速顺利地编入了正规军事机器。这些部队有的改编成了“突击”和“警卫”部队，组成贝恩哈德亲王指挥下的“荷兰内地军”，成为最高盟军司令部统率下盟军的一部分。还组成了一些半军事性的部队，隶属于荷兰军事管理局，另一些则充任辅助警察部队。也许最重要的因素是荷兰人民的民族性——尊重法律和秩序，这在荷兰是根深蒂固的。当一次小规模的罢工在荷兰某个新解放的城市中不太费劲地得到解决时，有一位地下组织的领导人向军事管理局的代表保证：“我们决不使荷兰成为第二个希腊。”

    共产党之所以未能在战后扩张势力，在很大程度上也必须归因于荷兰民族的性格和气质。当有人请舍默尔霍恩把荷兰政治形势同比利时作对比时，他说：

    我们的局势迥然不同。的确，不仅天主教党，其他的政党也都不愿同共产党合作。事实是，作为一个民族，我们是很尊重理论和信念的，正因为如此，我们觉得共产党关于民主的理解，按西方标准来看，是不健全的。

    虽然如此，共产党人在荷兰的地位，战后比战前强大得多，因为，在荷兰如同在别国一样，他们在抵抗运动中赢得了相当大的威信，并至少使一部分居民误信他们所伪装的民主主义者和民族主义者的姿态是真的。另一方面，他们到德国人进攻俄国时才迟迟转变态度，这就使他们在荷兰的抵抗运动中遇到的障碍，比在其他地方的抵抗运动中多些，因为在荷兰，已有别的同他们一样能干的人夺去了运动的领导权；而且，甚至在大战结束以前，他们就已开始撕下同抵抗运动其他成员合作的一切伪装了，当时他们建立起了自己的“抵抗运动委员会”，以抗衡所有其他抵抗运动成员在共同的领导下联合组成的“荷兰内地军”。共产党人这样过早地和不策略地暴露了他们的真面目，使他们不能利用潜在的有利机会。此外，他们的这种行动，恰恰破坏了他们自己所要达到的目标，因为它促使人们同情和支持其他左派政党坚决不同共产党合作——其他国家的一些社会党就曾堕入过这种合作的陷阱而后悔不已。

    荷兰共产党人不仅远远不能影响社会党人，反而发现自己处于孤立的地位，被人撇在一边。不过，荷兰社会党人本来是无法奉行这一政策的(就象他们的外国同志们一样)，要不是他们事前主动地通过自我新生和改造过程，改组成基督教-社会主义的“工党”，使其基础扩大到足以同改组后的天主教党合作的话。

    第四节 旧政治格局的打破

    第二次世界大战爆发时，荷兰的政治生活一直冻结在一种不现实的格局中已经很久了，这种格局同现代世界实际存在的问题远远不能适应。传统的政党制度的基础是教派政党和非教派政党间的对立，这一对立起源于十九世纪八十年代，当时罗马天主教徒和正统新教徒结成了政治上的同盟，以加强他们要另办自己的教会学校的要求(当时公立学校都是非教派的)。1917年给予公立学校和私立学校(即教会学校)以平等的地位，从而解决了学校问题上的冲突。可是，教派的政治同盟仍维持下去，组成这同盟的天主教和新教两方发展成为一些右派政党，这些政党在两次大战之间那段时期内绐荷兰提供了相继执政的一系列联合政府——其中有五届是由加尔文教派“元老”科林博士领导的。反对党包括自由党、自由民主党、社会民主党和共产党——但应当强调指出，真正的政治对立是保守派和进步派之间的分野，这是超越执政党和反对党之间这一划分的。例如，在大部分政治问题上，自由党人采取的立场很接近右翼，而右翼的各个宗教政党本身倒是有分歧的。天主教党中一些较保守的成员和三个新教政党奉行他们传统的政策，仍保持着对相当一部分选民的控制，但是有一些较年轻的“教派人士”，在大战期间公开表示赞成采取一项进步的政策，主张同社会民主党和自由民主党里的某些人合作，组织一个进步的政党。这样一个党——新的工党——的产生，事实上是荷兰经历了这次大战之后政治舞台上发生的最重要的变动。

    工党是战时荷兰人民运动合乎逻辑的发展结果，当时荷兰人民运动把抵抗运动中大部分进步而非马克思主义的潮疏沟通起来，从而提供了一支抵销共产党影响的有效抗衡力量。组织这一运动的目的，是想通过给人们灌输诸如尊重个人、信仰自由、工人参加工业管理、社会正义、对公共福利的责任感和调整海外领地和本土间的关系等思想，来使荷兰的政治得到新生。尤其是，它想加强荷兰人的团结，特别是通过排除教派影响和抛弃阶级斗争来达到这一目标。事实上，它利用了欧洲广泛存在的那种想在基督教的道德观和价值观的基础上改造政治的愿望，同时力图使这一愿望适应于另一种同样广泛存在的向往政治改革、经济改革和社会改革的愿望。我们上面已经提到过，这个运动的领袖和创建者舍默尔霍恩教授在刚解放后的过渡时期内受命组织政府，这样他就有了一个机会，不仅可以向他的国民提供一种在他们看来实际上是处理政治问题的新的做法，而且还可以借此来证明他的理论切实可行，虽然他的工作是困难的，因为他不得不与那个难免还不能代表新潮流的国会打交道。

    新的工党并不是旧的社会民主党的简单延续或改组，而是其他传统政党中进步人士的融合，社会民主党在这里面仅仅起着一个核心的作用。社会民主党自己也很可以被称为“传统的”政党，这同各个教派政党并没有什么两样。尽管该党迟至大战前夕才同天主教和新教的党派合作，也尽管该党在战前最后两次大选中都取得了议会中第二大党的地位，但这些都并没有给该党带来什么好处。它象其他几个西欧国家中的社会民主党一样，那时就已患了一种慢性衰弱症，而随着大战的进行和共产党威信的提高，它的威信就下降得更迅速、更明显了。而且，社会民主党和各个社会党工会，都没有能在德军占领期间起来应付时艰，结果是，共产党工会从社会党工会那里吸引走了大批成员。

    社会民主党人完全意识到共产党在吸引他们的追随者，但对他们来说，幸运的是出现了一个弥补这些损失的机会，其办法是，把自己同那个正在席卷政治上的整个中间派阵地，甚至还渗透到了一部分右派人士中去的强大的基督教-社会主义运动等同起来。他们可以说，这个运动无疑是由社会主义思想所启发的，虽然它抛弃马克思主义的辩证唯物主义，而代之以基督教的个人神圣原则。因此，该运动在荷兰的第一号旗手舍默尔霍恩把它叫做“个人人格至上的社会主义”，或者叫做“个人人格主义”。它的宗旨是要实现所有那些基于各自个人的人生观而倾向于同一政治理想的人们之间的团结……以便使本民族所特有的那种精神生活上的多样性，在一个稳固可靠的政治力量下统一起来……同时保证各个不同的团体在社会结构范围内各自保持其个性，而不致被某个中央机构的权威所淹没——甚至也不被国家的权威所淹没。

    因此，1946年2月建立的新的工党，是由背景和见解很不相同的人们所组成的——天主教徒和新教徒，自由主义者和社会主义者——可是他们都希望创建一个既是民主，又带有温和社会主义色彩，而基本上却是基督教的新型社会，在这一共同目标上他们是团结一致的。这样的一个党无疑填补了荷兰政治舞台上的一段空白，所以它的一些追随者对它在战后第一次选举(1946年5月17日举行的议会第二院选举)中没有能取得更大胜利颇感诧异。该党原希望在第二院的一百个议席中获得三十五席，但实际仅得二十九席，而天主教党则得三十二席，三个新教的政党得二十三席。正如人们所预料，工党采取的那种断然拒绝共产党的一切友好表示和拒不接受马克思主义的态度使它失去许多选票，特别是前社会民主党人的选票，这些人转向了共产党，从而有助于增加共产党在议会中的议席，使其从1937年时的三席增加到十席。另一方面，天主教党成了最强大的一个政党，有百分之三十一的选民拥护它。它由于割断了同它以前的盟友各个加尔文派政党的关系，由于消除了反动的嫌疑，又由于1945年12月间向赞同它的总政策的非天主教徒开了门，因而获得了新的活力。的确，可以这样说，在荷兰象在比利时一样，从敌占期间发展起来的基督教-社会主义运动中获得最大的好处的是天主教徒。尽管社会上有贬抑教派主义的倾向，但人们所熟悉的古老的教会——只要它的门面稍加现代化——还是比新的含糊的“人道主义”更易为人们所接受。

    因为工党没有能在选举中取得它所希望的控制局面的地位，它面临着或者同天主教党合作或者进入反对党行列的抉择。虽然该党领袖们由于怕失去工人阶级的支持而对同天主教党合作可能有些踌躇，可是，他们在抛弃马克思主义方面已经走得太远了，因此即使他们愿意，也不可能同共产党人在反对党行列内携手合作，而且，反对党行列中除有左翼极端分子外，还有一些右翼极端分子，同后者搞在一起很可能是窘人的。在荷兰，现代社会党人同进步的天主教党人合作，其所遇到的困难之所以比在大多数国家少些，是因为任何一方都不受自己党内极端派的掣肘。同时女王选中贝尔博士为新首相，这也使工党作出抉择更容易些。贝尔博士属于天主教党的左翼，以进步人士著称；而且他也曾是舍默尔霍恩内阁成员之一，参与制订过对印度尼西亚的开明政策。所以天主教党和工党在这一殖民地问题上进行合作，将是比较容易的，而政策的连续性也会得到保证。

    在某种意义上，不能否认1946年5月选举的结果是舍默尔霍恩及其社会和财政政策的失败，就这一点而言，也是社会主义的失败(天主教党虽然参加了他的政府，但对他的社会和财政政策是常加攻击的)。因此，天主教党人现在似乎得到了选民授权来改变这些政策，如果它愿意作这种改变的话；但在另一方面，如果它要同工党成功地进行合作，在它这方面显然也必须作出一些让步，并改变它迄今为止所表明的政策。

    总之，贝尔博士认为建立一个强有力的中间派集团是当务之急，因此，他致力于实现这一点。1946年7月5日，他在出任首相时发表的政策声明中宣布：荷兰银行将实行国有化；某几个工业部门也将国有化，如果调查结果表明这样做是可取的话；但是他又宣称，政府认为国营的办法将逐渐让位于私营企业，让位于一些被赋予特殊权力的半官方性质的职能性团体。这样，他一只手抛出一点东西去讨好社会党，另一只手也抛出一点东西去取悦于他自己的天主教党。关于帝国政策，贝尔表示他不打算明显地背离前届政府关于同印度尼西亚民族主义领袖妥协的政策。由于上面讲到过的理由，印尼问题深深激动着公众舆论，在议会的大部分讨论中占着支配地位。共产党主张让这些殖民地完全独立；工党赞成和解，赞成给予“自治领地位”；反革命党和国家改革党则反对一切妥协。自由主义的“自由党”和基督教历史同盟，虽然都是右派政党，最后还是同意了政府对印尼的政策。天主教党的态度起初游移不定，但最后该党的多数派支持了政府的妥协计划，那些接受不了这个计划的人则从该党分裂出去，组成了天主教行动委员会。

    因为在这次选举中，天主教党取得了第二院一百个议席中的三十二席，工党取得了二十九席，两党合起来就几乎控制着该院三分之二的席位。三个新教政党共计有二十三席，共产党有十席，自由党有六席，合起来成为内部极不一致、极无组织的反对派。这在一个民主国家里显然完全不是一种健康的局面。共产党人——虽然他们不论在朝在野都无疑地将扮演他们那种现已习惯了的“别有用心”的角色——无论如何总还是有着明确的目标的，可是那些右翼的反对党派(自由党也应算是其中之一)，看来目标既如此模糊，所依据的概念又如此陈旧过时，因此很难提出一般选民会感兴趣的东西。

    例如反革命党，它至少在理论上并不同马克思、列宁主义争执，然而仍在拼命地同1789年法国革命的传统作斗争。虽然它自称在社会问题上持有民主的看法，但它那种刻板的加尔文主义的、反社会主义的、同时又是沙文主义的味道，几乎无可避免地使它打上了一个极端保守的政党的烙印。舍默尔霍恩曾这样谈论它：“它尽管原则上讲不保守，却或多或少躲在保守的阵营里。”但他接着又说(这些话很足以表明他的看法老练成熟)：“我认为，没有一个党派敢公开自称保守，这种情况对荷兰的政治是有害的，因为我深信，在一个民族的政治生活中，保守主义同它的对立面一样，都可以起有益的作用。”从理论上说，第二个新教政党基督教历史同盟应当算是典型的保守党派了，因为它是从反革命党分化出来的，是由反革命党中那些对该党在1900年前后日益增长的民主倾向表示不满的成员组成的。然而，这个新党到头来恰恰在宣传劳工立法改革这一点上，试图把调门唱得比它的母党还高。第二次世界大战后才出现的第三个新教政党国家改革党，象反革命党一样，主张在政治生活和立法方面严格按加尔文教派的原则行事，在印尼问题上也和该党持同样的立场；就这些方面而言，它是另一个实际上保守的党派。但是，尽管存在着一个所谓“全国基督教阵线”范围内的松散的联盟，新教徒的派性仍然破坏着他们之间可能存在的团结，破坏着他们作为一支政治力量的有效性；不管怎么样，他们只能是共产党和自由党的不稳的伙伴。

    自由党就其本身而言，并不更有条件来加强反对派的力量。原来的自由国家党一度曾经是抗衡那些属于两大教派的教条主义政党的一股重要的、有影响的力量；可是经过不断的分裂，它的力量大为削弱，到第二次世界大战前夕，它只能指望百分之五的选民支持它。接着，在战后，又有许多自由主义者被吸引到新成立的工党里去。然而，1945年3月建立了一个“自由党”，吸收了原自由国家党和自由民主党的大部分成员，以及其他一切具有自由主义思想而又不乐于参加工党的人。自由党举着个人自由和自由竞争的旗帜；它主张自由贸易；它虽然在原则上并不拒绝社会立法，却反对国有化，反对限制自由企业。可是在1946年选举中，这一新生的自由党仍然只赢得百分之六至百分之七的选民的支持。它喜欢把自己看作是一个中间派的政党，理由是，它既反对天主教党的“教条主义”，也反对国有化和国家干预；但这种说法是没有实际意义的，因为，这样的角色已经由当时联合执政的工党与进步的天主教党人之间的联盟所担任了。

    荷兰人和其他国家的人们对于战后荷兰情况所发生的变化的主要批评是，局势过于平静、过于单调了——尽管经历了战争和敌占的巨变，尽管在殖民帝国内发生了造反，国内开始时也有过向往改革和进步的热忱，政治生活却仍回复到了几乎令人失望的常态，或者不如说是回复到了战前的原状。因此，当美国宣布了那个帮助反对共产主义的杜鲁门主义时，荷兰财政大臣利夫廷克几乎带有哀伤的情调宣称：“我们生活的地方离政治风暴中心还不够近，因而没有条件取得政治贷款。”然而，发生了这么多真正的变化而在外表上并没有表现出任何明显的改动，这实际上也许是荷兰人和英国人同样享有的那种政治上的顺境的一个象征。


504第四章 丹麦

    第一节 背景

    在第二次世界大战爆发时，丹麦已经获得了也许是世界上最成功、最进步的社会民主国家的名声，而且，虽然它在战争期间也遭到了一些邻国所遭受的许多苦难(但人们普遍认为它没有遭受这些苦难的全部)，可是到战争结束时，它同这些邻国不同，国家生活和各种制度的结构大体上还保持完整无损。这一可喜的局面也许该归功于这样一个事实：同别的西方国家的历史相比，它在政治上走上健全稳定发展的轨道是很晚近的事，而且这些成就是付出了巨大努力才取得的，丹麦人对之记忆犹新，从而使它得以胜利地熬过敌人占领的折磨。换言之，丹麦从某种意义上说还是处于一种革命的精神状态：它在被占领期间并没有准备去奴颜婢膝地屈从纳粹的压迫，在解放后的最初年代中也并不感到有共产党图谋夺权的危险。正由于丹麦改革家们的这些成就，丹麦这座国家大厦已被打扫得如此清洁卫生，那种很易于滋生法西斯主义或共产主义的社会不满的病菌已很难找到几个没有打扫过的角落来建立它的孳生地了。

    丹麦的社会与政治生活之所以解放得比较晚，它进入“现代国家”行列之所以比较迟，那是由于1849年它在民主政体道路上跨出的第一步未免过早，也过于突然。当然，那个时候其他一些欧洲国家也已经在出现民主外貌的一些主要特点，这些特点，在第二次世界大战爆发时仍然保留着，可是就丹麦来说，却是为时太早，因为它势必从专制制度一下子直接转变为民主，而大多数有关的其他国家，早已在这之前的一系列发展阶段逐渐甩掉专制制度了。

    就象别的一些实行议会制过早过猛的国家一样，丹麦先曾于1660年走向另一个极端，给自己建立了一个世袭的专制君主政权。这个在理论上说来是专制的政权，在其后期却采取好几个走向议会民主和社会民主的极为重要的步骤，而在1849年，国王还居然让这个国家有了一部民主的宪法。然而，这一措施，却在既得利益受到威胁的那些人中间，压出了一阵反动，这阵反动之强大，足以使宪法条文几同虚设，并把民主自由的实现推迟了达半个世纪之久。继这一挫折而来的转向专制政治的倒退，不仅与西欧当时的一般发展趋势完全脱节，而且也加剧了社会各阶级之间的对抗，增强了享受不到特权的那部分人的激进倾向，而当时，激进主义正由于种种其他原因而在到处得势。另一方面，这一倒退也有它激发进步运动的好的一面，这些进步运动，正因为是在反抗精神中产生的，就显得格外有力。因此，在整个十九世纪下半叶这一在其他方面说来是政治倒退的时期中，有一些制度诸如平民中等学校、工人教育协会、合作社运动、工会运动和新闻自由等，却都成了积极推进社会下层群众的公民教育的力量。

    1901年，进步的下院战胜了反动的上院，从此开始了一个对国家进行彻底改革的不断前进的运动，结果，不到二十年，丹麦就成了一个模范的民主国家。下面这一事实很能突出表明丹麦在民主方面进步的持续性——以及它的独一无二的好运气：1915年当欧洲各大国都在倾全力于战争时，丹麦人却修订了他们的宪法，这次修订除有其他内容外，特别是把选举权扩大到了所有年满二十五岁的人，包括妇女在内。战后，从1920年起，他们陆续把大庄园产业划分为小块土地分配出去，结果，终于产生了两万户个体经营的小农场。

    这些成就表明，在丹麦是左的情绪和左翼党派占着优势，可是从二十世纪初以来，丹麦未曾有过一个党派能够单独在下院中拥有多数议席。这一情况是实行了一种复杂的比例代表选举制的结果，在这种选举制度下，议席分配得很散，每个少数党派都能无遗漏地得到代表，因此除成立少数党政府外，只有组织联合政府一途。事实上，从1920年至1929年，丹麦就是由少数党政府统治着——两届自由党政府和一届社会民主党政府，而从1929年至1940年则由社会党人和激进党人所组成的联合政府执政。需要有两个或两个以上政党的合作，才能保证法案在议会中通过，但幸而这一点常常证明是可以办得到的，因此政治上的派系斗争并没有堵塞进步的道路。例如，在1933年，当丹麦也象其他国家一样受到世界经济萧条所引起的劳工风潮的困扰时，社会党、激进党和自由党通过所谓坎斯勒加德协定，共同保证采取一些被认为是应付当时局势所必要的措施。又如在1937年，通过政党间类似的合作，对初等教育进行了一次彻底整顿。大约就在这同时，所有政党还曾联合起来对宪法作进一步修订；可是，虽然它们设法使议会两院都通过了宪法修改案，但议会的这一决定，依法需要有公民投票中百分之四十五的票数赞成才能得到批准，而在1939年的公民投票中该法案却以极微小的票数之差没有能赢得所需的百分之四十五赞成票。

    在这段时期内，原来是第一大党的农民党(农民自由党)已把这一地位让给了社会民主党。甚至在1849年国王批准第一部宪法之前，丹麦经营个体农场的农民就已作为自由民主主义的旗手而大露头角了；1870年起，他们的政党(当时称为“统一左翼党”)在下院拥有多数议席达一个多世代之久，虽然保守派内阁仍凭着宫廷和上院的支持而继续掌权。1901年下院的无上权威得到承认之后，农民党就取得了其应有的执政地位，组织了几届内阁，实行了许多改革，但是，农民日益富裕的经济情况逐渐地改变了他们这个政党的性质和观点。它对社会改革的同情开始衰退，到了1920年，它的纲领中主要就只剩下对于曾使农民富裕起来的自由贸易和经济上的自由放任制度表示向往的内容了。而且，虽然在丹麦如同在其他地方一样，城市无产阶级已经成为一支需要认真对待的力量，但该党对城市工业中的尖锐问题极少关心。严重的城乡对立一直是丹麦政治生活的一大特色，农民党虽然在乡村地区仍有很巩固的地位，却愈来愈不能同它在城市中的原有支持者保持良好关系(原先是它的民主政策把他们争取过来的)，结果，一个叫做激进党(激进左翼党)的新党就发展壮大起来了。

    激进党虽然一直是四大政党中最小的一个，但因为它有来自知识界的杰出领袖，同时因为它在其他政党间处于举足轻重的地位，因此很快就成了丹麦的一大势力。这个党中那些颇有点教条主义色彩的知识分子民主主义者——一批有文学修养、宗教上抱有自由思想、主张和平主义的人物——成了既是替城市中的手艺工人，也是替地位较低下的农业工人和租种农场土地的佃户们说话的发言人，这些农业工人和佃户感到自己受农场主的剥削，而且农民党又不理睬他们。最后激进党终于因社会民主党的得势而黯然失色，但有一个时候这两党曾携手合作，从而凑成了一个执政的多数派。

    社会民主党在农村居民中有少数追随者，但它主要依靠的是城市工人的支持，随着城市工人阶级人数的增加和影响的扩大，该党的威望和重要性也相应提高，一直到它成为丹麦的第一大党。然而它的大多数领袖却是知识分子而不是工运人物，它的纲领也一贯是温和的。表面上它的最终目的是生产资料的国有化，但它一贯愿意谋求一些眼前的不越出现有社会结构范围的改良措施。最重要的是，它始终下定决心不同共产党打交道——除非得到共产党所永远不会提供的那种保证。

    在两次世界大战之间左翼势力居支配地位的那段时期内，第四个大党人民保守党是经历过一番盛衰变迁的。这个党作为旧时“右派党”的后继者建立于1916年，多少以同时代的英国保守党作为它建党的样板。在二十年代，有一个时候该党曾被人怀疑有法西斯倾向，但在后来的十五年中凭着党首脑克里斯马斯·默勒巧妙有力的领导而消除了人们的这一印象。

    默勒领导人民保守党，对该党的发展有着重大的影响。他那进步的，带有强烈个人主义色彩的政策给了该党以蓬勃的生气，但却使党付出了分裂为两派的代价：即分裂为接受默勒主张的进步派和抵制这种主张的正统派。默勒的目的，是要清除残存于人民保守党内的反动精神的一切痕迹，消除人们心目中关于它受“大金融资本”收买的一切怀疑。他还希望这个党能够在政治上摆脱对另一个中产阶级大党——农民党——的依赖，并建立起它在中派政治力量中的地位。他支持防务措施，并主张采取积极的改革政策，认为这是反击社会主义的最好办法。他在大战前夕同其他政党领导人合作，共同草拟了一个新宪法草案，但没有能使广大保守党选民跟着他一起行动，这一宪法草案终于在一次全国公民投票中被否决。

    第二节 解放后精神方面和物质方面的恢复

    战争期间丹麦被德军占领以及丹麦人反对占领军的抵抗运动的逐渐发展，导致了国家团结的加强，而不是象在法国和比利时那样加深旧有的矛盾或产生新的分歧。在丹麦，认贼作父同德国人搞合作的事，总的说来要比其他被占领国家少得多，因此在本民族内部引起的仇恨情绪也少得多。这主要是由于国家被占领时，它的社会、政治和经济情况都比较健全。尽管国王和政府在战争开始前不久曾同德国缔结过一项条约，但人们并没有对此提出多少严厉的批评，因为国王和政府后来的举动表明，就连这一次屈服于高压的行为也是出于爱国的动机，而且这次屈服在时间上和范围上也都不是漫无限度的。丹麦从没有内奸卖国分子掌过权，1943年举行议会选举时，本地纳粹党人只捞到百分之二的选票。丹麦不得不等到1945年5月5日德国军队投降之后才获得解放，可是一经解放，它就异常迅速地恢复了立宪政府。国王不用从流亡地回来，他本来就在国内，声誉完好无损；议会也还存在着，它虽然在不久前暂停活动，却是新近在1943年才选出的，而且在它的一百四十八名议员中，有一百四十三人是公开反对纳粹主义、反对德国统治的。再有，甚至在德军撤离之前，早就商定了一个内阁名单，其中有不少抵抗运动代表人物参加，因此能够毫不迟延地由这个内阁把国家接管过来。

    在物质方面，尽管有德国人的劫掠和本国人搞的怠工破坏，丹麦的生产能力还几乎是完整无损的，工业农业都是如此。战争结束时，国家肉类仓库内堆满了食品，只等布雷的海洋恢复通航，就可以装运出口。所以，丹麦不存在黑市问题，不过为了帮助不那么幸运的其他国家，它曾自愿实行过定量配给制。工业装备着高效率的现代机器(德国人为求增加生产，曾供应新工具)；因怠工和德方报复而造成的破坏大多是可以修复的。另一方面，丹麦没有任何原料可言，只有依靠进口，特别是煤和焦炭。战前它每月要从英国进口四十万吨燃料，在被占领期间则从德国得到燃料，最低时每月也有十二万五千吨。可是在战后，由于船位和原料都普遍缺少，就不能指望维持这样规模的进口了。

    因此，丹麦解放后所能获得的工业用煤和家庭消费用煤，反而比被占领时少。而且，使它感到沮丧的是，它出售黄油和熏猪肉所得的价格竟不如战时德国人所付的那么高。当时欧洲物资普遍缺乏，丹麦的农产品本来很可以在自由市场上卖得空前高价，但由于煤和航运全部控制在盟方几个大国手里，丹麦人不可能大做有利的买卖。而且，英国和德国以前是丹麦的最好主顾，也是它原料的最大供应国，可是现在这两国都被迫大大削减进口，丹麦也不得不自动地跟着紧缩进口。所以，丹麦在战后初期阶段所遭遇的经济困难，是由于外部原因，而不是它本身条件所固有的内部原因。

    第三节 解放后政治方面的事态发展

    丹麦虽具备较健全的政治社会条件，但仍不免象它的一些邻国一样，在获得解放之后同抵抗运动发生麻烦。首先，在抵抗运动今后的地位和作用问题上，以及在处理通敌分子的问题上，都有着通常会发生的那种紧张关系。在共产党的影响下，在一些已知有通敌分子或怀疑有通敌分子的工业部门中发动了罢工，有人还试图给所有议会议员统统加上通敌分子的罪名，虽然在丹麦提出这样的指控要比在其他国家更没有理由。另外，在丹麦如同在其他地方一样，吸收抵抗运动的代表参加内阁被说成是企图收买抵抗运动或捆住它的手脚。当警察重又担负起他们的职责，而且有通敌嫌疑的人只能在警察监督下加以逮捕，作了这样规定之后，警察同抵抗运动成员之间也产生了紧张关系。丹麦境内存在着三十五万名德国难民和伤员的事实，以及解放以后又发现了一些过去所不知道的德国人的罪行和德国人搞宣传和间谍活动的渠道(甚至也有红十字会在内)，这些也都是进一步引起摩擦的因素。的确，丹麦的抵抗运动总的说来要比挪威的抵抗运动更富于革命精神。

    在丹麦，也象在其他国家一样，虽然共产党人在抵抗运动中取得了很显著的地位，但其他政党成员也从一开始就在抵抗运动中站稳了脚跟，共产党的影响和威望从未显得有可能压倒传统的政治党派。1932年以前，共产党在丹麦并没有什么重要的发言权，但三十年代的经济动荡，使它得以在哥本哈根、埃斯堡和奥尔堡等地的海员和码头工人中争取到了一些追随者。1932年，它在下院赢得了两个席位，党领袖阿克塞尔·拉森占有其中之一。那时拉森是一个不妥协的革命派，他攻击社会民主党人背叛工人阶级，骂他们否定自己的过去。后来，他遵照发自莫斯科的普遍号令，突然改变态度，转而奉行人民阵线政策，鼓吹同社会党合作。在1939年的大选中，该党在下院中的代表从两席增加到三席。大战爆发时，拉森根据希特勒-斯大林条约签订后发来的新指示的精神，重又对政府和其他政党采取了不妥协的态度；的确，在德国对丹麦的占领开始之后，他和他的党把自己看作是唯一的“反对党”，事实也确是如此。德国进攻俄国后，别的一些共产党领导人遭到德国人逮捕，拉森则“转入地下”，同保守党领袖克里斯马斯·默勒合作出版抵抗运动的刊物《自由丹麦》。1942年11月，拉森也被德国人逮捕，后被押送德国监禁。

    解放后，拉森回到丹麦，他完全遵循当时共产党的方式，对其他党派表现出一种和解的姿态，参加了早在德国人撤走前就已任命了的临时政府。这个政府中有九个阁员代表各传统政党(四个社会党人，两个保守党人，两个自由党人，一个激进党人)，另有九个阁员代表抵抗运动，其中两个是共产党的领导人，两个是丹麦统一党的领导人，这两个党当初都各自以党派的名义参加抵抗运动。

    社会民主党人维黑尔姆·布尔以丹麦第一大党领袖的身分被任命为首相，克里斯马斯·默勒任外交大臣。还有几个大臣被赋予广泛而没有明确规定的权力，以应付刚解放后最初一段时期内的特殊情况，其中有：摩根斯·弗格，教授、精神病医生、共产党员，他在丹麦国土上领导抵抗运动的英雄业绩使他几乎成了传奇式人物，现在他担负了使“抵抗运动正规化”的任务；弗罗德·雅各布森，社会民主党人、教授、抵抗运动的军事领袖，现在负责“逮捕与起诉”事宜；阿克塞尔·拉森；亨里克·考夫曼，曾以丹麦驻美公使的身分在德国侵略丹麦一年后宣称自己是“自由丹麦”的代表。此外，还恢复了共产党原有的权利，让共产党人在议会中占有三个席位——这是该党遭德国人取缔之前在议会中的席位数。

    在这解放后第一个夏季的和解气氛中，拉森试图同社会民主党谈判两党合并，对方要求他发表一个毫不含糊的关于信奉民主的宣言，他拒绝了，因此使谈判归于失败；接着在1945年秋天举行的大选中，共产党从社会民主党那里夺取了许多席位。于是拉森带头对大选后成立的自由党(即农民党)政府进行猛烈的反对，特别在政府接受了马歇尔计划援助，政策上显得愈来愈倾向于同西方大国结盟之后，更是如此。

    经过战争和被占领，丹麦并没有出现新政党，原有政党的性质也没有多大改变，虽然各党间的力量对比起了一些变化。的确，这次战争对丹麦政治生活的影响是比较微小的，这从丹麦纳粹党的遭遇中就能看出，因为人们可以有理由地预期，这个党对德国人占领期间事态演变的反应总要比其他政党强烈些。1935年，当时刚成立的这个党获得了约一万五千张选票，但没有取得议会席位；1939年，它获得三万张左右选票并取得了三个议席；可是在1943年，当时丹麦完全处于德国纳粹支配下，该党获得的选票却仅增至四万三千张，取得的议席仍只有三个。这部分地是因为广大国民坚决支持当时联合执政的各党，部分地是由于德国人并没有支持丹麦纳粹党领袖弗里茨·克卢森(克卢森此人，说得委婉些，是一个碌碌庸才)。

    在战时和战后初期对联合政府提出更棘手的挑战的是丹麦统一党，该党在1943年第一次进入下院，占有三个议席。因为该党是主张无条件地反对德国人的，它的进入议会在某种意义上是一个令人满意的征兆；但另一方面，公众如用投丹麦统一党的票的方式来表达他们对德国占领的反感，就不能不削弱联合执政的各政党，因而受到损害的恰恰就是该党所标榜的民族团结。该党的两位领袖阿尔诺·瑟伦森和卡伊·蒙克都是第一流的爱国者(后者由于对德国人傲然不屈而献出了生命)，但作为政治家来说，他们是不可靠的。丹麦统一党在1945年达到了它的事业的顶点，获得了四个议席；可是在1947年，它连一个候选人也没有当选。顺便说一下，当时在其他西欧国家中表现得如此显著的那种基督教-社会主义思潮，在丹麦，恰恰在这个党里才看得到几乎是仅有的一点痕迹。卡伊·蒙克是路德教会的牧师和诗人；瑟伦森是一个宗教书籍出版商，他曾把丹麦统一党比之于法国的人民共和党和挪威的基督教党，但不承认丹麦统一党实质上是一个宗教政党。

    在四大政党中，战后失去地盘最多的是保守党。默勒在德国占领期间曾是联合政府的成员，可是他所持的那种对德国人不妥协的态度，终于使他失去了政府职务和议会席位，最后并导致他逃亡英国。也许，作为丹麦抵抗运动的领袖，他觉得真正发挥出了自己的才能，而他之同意在抵抗运动中同共产党领袖阿克塞尔·拉森密切合作，正是他的观点之非正统性的典型表现。解放后，他重又领导保守党并出任临时政府的外交大臣；但是，1945年10月举行的战后第一次议会选举，就清楚地表明他已失去了很多支持者，不久他又发现在当时舆情最激动的问题——石勒苏益格问题——上他和自己党内大多数人的意见是对立的，接着就为此而退出了这个党。从1945年起，保守党之所以走下坡路，部分地要归咎于默勒任外交大臣时同英国签订的商务条约，丹麦的农场主和工业家都反对这项商约，因为它不惜以逐步降低物价为代价来维持克朗的币值。保守党衰落的另一部分原因是默勒在石勒苏益格问题上的态度分裂了党。

    1945年10月的选举结果是农民党的一次精神上的胜利，虽然占议席最多的仍是社会民主党。1943年，农民党获得二十八席——较1939年少了两席；可是现在，它把分裂了十六年之久的农场主们重又全部团结了起来，从而恢复了它旧日的一些威望，赢得了三十八个议席。它在反对两个左派政党的顽强斗争中，也获得了城市许多中产阶级选民的支持，这些人对保守党的传统政策和默勒所提出的新进步纲领都是有疑虑的。另一方面，社会民主党在1945年的选举中虽仍保持着领先地位，却遭受了它历史上最大的一次挫折。这也许是无法避免的，因为该党执政已十六年，而且，在德国占领时期，它作为联合执政各党中的老大哥，常常不得不承担一些很不愉快的责任。

    战后，丹麦同许多邻国一样，有一种向往激烈改革、甚至不惜任何代价以求变革的情绪；因此，社会民主党在1945年8月的党代表大会上通过了一项决议，赞成搞一次“和平革命”，其中包括由国家控制全国经济生活，想借此来加强它对选民的吸引力。可是这一纲领没有能阻止许多左派选民改投共产党的票。上面已经讲到过，社会民主党和共产党为求实现两党密切合作而举行的谈判毫无结果，接着在选举中共产党人从社会民主党人手里夺取了十八个议席，后者拥有的议席数下降到四十八席。也许，共产党人之所以能够赢得已经享有很高生活水平并分享着很大一部分政治权力的工人阶级的支持，主要倒不是由于他们的纲领(事实上，他们的纲领同社会民主党并没有多少差别)，而是更多地要归功于他们在抵抗运动中所起的作用，以及在上一次(即1943年)选举中他们是唯一被禁止提出候选人的政党的这一事实。苏联在撤离波恩霍尔姆岛这一点上表现出来的那种暂时的和解态度(显然是有意的)也帮了他们的忙。

    尽管政党间的力量对比起了变化，社会民主党仍然是势力最雄厚的一个党；但是，即使加上战前同它联合执政过这么多年的激进党的支持，它也仍然拼凑不成一个多数，因此它决定退居在野党地位。农民党和保守党，不论在它们两党之间或在它们同任何其他党派之间，都没有能达成关于组织联合政府的协议；最后，在激进党答应全力支持和保守党答应公平行事的情况下，农民党同意出来组织一个由其领袖克里斯坦森领导下的少数党政府。

    克里斯坦森在向议会发表的开幕词中宣布赞成改革，赞成进一步推进社会立法。他答应设立一个委员会来考虑修改宪法，要改革税制，要实行一个大规模的房屋兴建计划，但暗示他的政府不赞成扩大国家所加的控制和限制。为了表明农民党并没有忘记它是农场经营者们的党，他答应特别作出努力来使丹麦经济适应于战后的国际贸易格局，并为丹麦产品开辟良好的市场。

    克里斯坦森政府维持了两年，它的垮台不是因为人们不满于它的经济政策或社会政策，也不是由于什么意识形态方面的争端，而是因为重新出现了一个起源于王朝历史上的很古老的问题——南石勒苏益格问题。石勒苏益格和荷尔斯泰因以前是两个由丹麦国王兼任其君主的公国，1864-1866年战争后为普鲁士所吞并；虽然石勒苏益格不同于荷尔斯泰因，原先本是丹麦的一部分而不是德国的一部分，但是到了此时，南石勒苏益格的大部分地区就象整个荷尔斯泰因一样，其居民在种族上都已是德意志人而不是丹麦人了。另一方面，在紧靠着日德兰半岛的北石勒苏益格，丹麦族居民仍在人口中占优势。第一次世界大战后举行过一次公民投票，曾为此将石勒苏益格划分成南北两个投票区。结果，北区百分之七十五的人投票赞成与丹麦重新合并，南区百分之七十九的人投票赞成仍属德国。据此，北石勒苏益格就从德国划归了丹麦，随同划过去的有三万名左右的德意志少数民族，而南石勒苏益格则仍留给德国，因此留下来的丹麦族少数民族大致也有三万人左右。第二次世界大战后，似乎有迹象表明南石勒苏益格居民的情绪有了相当大的变化。这一变化(其程度也许被丹麦民族主义分子夸大了些)，部分地无疑是由于当时丹麦和德国经济状况的显著差别。不管怎么说，“南石勒苏益格协会”(当地专门为了支持同丹麦合并的运动而建立的一个组织)的会员人数远远超过了该地区实有的丹麦族人口。

    在丹麦国内，各政党对这个问题的意见是有分歧的。社会民主党、激进党和共产党怀疑南石勒苏益格的亲丹麦情绪能否持久，他们认为，有关同丹麦重新合并的任何倡议都应由南石勒苏益格人自己提出，另一方面，农民党和大部分保守党人希望在最后缔结的对德和约中写上一条该地区应举行一次公民投票的规定。当丹麦政府向英国政府(它是德国这一地区的占领国当局)提出这个问题时，否认有修改边界或举行公民投票的任何愿望，甚至也不想交换少数民族。丹麦政府所要求的只是：给予该地区丹麦族居民一般公民权和民主权利的保证；尽速把三十万德国难民迁走；让南石勒苏益格有一个和荷尔斯泰因分开的行政管理机构。1946年10月至12月间举行谈判的结果是，英国政府原则上同意了这些意见。但是，由于丹麦首相克里斯坦森的态度，使事态复杂化了，因为他根据他自己的党的观点，继续公开鼓吹在南石勒苏益格举行公民投票，而这违背了丹麦政府致英国政府的照会中所表明的正式立场。这一事态终于使激进党人和以默勒为首的一部分保守党人撤回了他们对政府的支持；于是，在下院．以八十八票对六十八票通过不信任案之后，政府宣告辞职(1947年10月)。在随后举行的选举中，社会民主党再次显示出它是一个最大的党，而且这一次它同意在其老盟友激进党的支持下组织政府。共产党在这次选举中失去了一半席位，不再能在防务和外交政策等这些已变得如此重要的问题上向政府提出任何有效的反对意见了。

    大战的一个后果是，防务不再成为党派间意见对立的问题，它已是除共产党以外所有各党都接受的一个原则。丹麦自从十九世纪六十年代被德国战败和宰割，其帝国在这之后的若干年中被不断削弱以来，观点上变得愈来愈倾向于和平、中立而不好战了。在农民党极盛时期，它的纲领中很主要的一条就是主张废弃防务措施，而且后来在纲领中删去这一条曾是导致该党一部分人退党而另组激进党的原因之一。当时，激进党人变成了鼓吹中立，鼓吹和平主义，主张把国防力量缩减成为仅仅一支“边界警卫队”的最重要旗手；他们的党在第一次世界大战时期是执政党，却并没有因这一政策而遭受不幸的后果。而最终遭受这种后果的却是社会民主党。

    社会民主党人在两次大战之间的年代里由于过分专心致力于国内政策，未能腾出多少时间来考虑防务问题，同时他们又需要激进党的支持来凑成执政所需的多数，因而听任激进党人去掌握和制定防务政策。这种政策的一个合乎逻辑的结果是，斯塔乌宁政府在拒绝了瑞典提出的缔结“北欧公约”的建议之后，于1939年5月同意和德国签订一项为期十年的互不侵犯条约。1940年5月这项条约被德国撕毁之后，政府在战争爆发前最后几个月中的政策所引起的一些民愤，就落在联合执政各党派中为首的党社会民主党的头上——这一点在战后第一次选举的结果中就反映了出来。事实上，在第二次世界大战前的四分之一个世纪中，唯有保守党始终主张保持军队和国防而不使削弱。但是在战后，其他各主要政党——共产党总是除外——逐渐地也采取了同样的观点。因此，丹麦政府能够在不引起国内争执的情况下，先是接受了联合国宪章所规定的防务义务，后来又在1948-1949年间举行的斯堪的纳维亚防务条约谈判失败之后，决定同西方国家通力合作，共同防御来自东方的威胁。


505第五章 挪威

    第一节 背景

    挪威同丹麦一样，在经历了德国占领的严峻考验之后，尽管物质上暂时有些困难，精神面貌却很好，这主要是因为，它在政治上获得完全解放是不久前的事，还起着鼓舞人心的作用。丹麦尽管迟至二十世纪初才完全建成议会制政府，却一向是一个主权国家；可是挪威，虽然它享有某种程度的议会政治的历史要比丹麦悠久得多，却一直到二十世纪初才有它自己的国王。因此，挪威人对自己国家的自豪感特别强烈，而他们之所以能抵抗德国人，能够在1940年如同在1905年那样把国家利益置于党派利益之上，这一点是起了很大作用的。而且，历史上挪威人所作的政治斗争是针对其他国家的——最初是针对丹麦，后来是针对瑞典——而不是象丹麦人的斗争那样，以国内敌人为对象；这样他们就养成了民族团结的习惯，没有丹麦人那么多的国内斗争传统。

    挪威人的这一历史遗产也许有助于说明为什么他们对自己队伍中的那帮卖国贼——以维德库恩·吉斯林为首的法西斯运动——特别痛恨，态度特别严厉(吉斯林这一名字已成为卖国贼的同义语而臭名远扬)。民族统一党(亦即一般所称的NS党)是挪威公开反对民主和立宪议会制度的唯一党派。在两次世界大战之间那段动荡不定的时期中，这样一个党的煽动即使在挪威这样的国家也是有可能争取到一些支持的，要是它的领袖是个较强的人物的话。但事实上该党所赢得的支持是微乎其微的。在它成立的1933年，它在全国只获得二万七千八百五十张选票，而在1936年，它的表现甚至更糟。尽管进行了大规模的宣传运动，它在议会中连一个席位也没有争取到。

    当1814年挪威人被迫与瑞典联合时，他们通过了一部民主宪法，以此来坚持其自决权利。可是，在实行议会制度的早期阶段，议员的人选往往是从过去用丹麦国王名义进行统治的那些极端保守的官僚之中产生的，同时瑞典国王又施加压制性的影响，因此向彻底民主自治的过渡不可避免地是相当缓慢的。但这种迟延在某些方面倒是有好处的，因为这使挪威避免了一次丹麦发生过的那种过早民主化所引起的激烈反应；而当1884年自由党的巨大胜利终于到来时，民主自治的取得并没有冒革命的风险，而是一次普选的合乎逻辑的结果。

    1814年颁布的宪法(这部宪法只有少数几个地方后来有过改动)明白指出，立法和征税是人民通过其代表执行的职权，它还规定通过讲话或书面发表个人意见应有完全的自由。但议会本身的体制却在某些细节上不同于常见的模式。

    尽管挪威人的性格具有强烈的个人主义倾向，政党的数目却向来是比较少的。十九世纪时，如同在其他国家中一样，代表着由农民占多数的全国人口中那种向往个人自由的愿望的是自由党，领导着反对异族统治的斗争的也是自由党。可是，随着十九世纪末水力发电事业的发展和由此而来的大批工业中心的兴起，人口中开始出现了一种新的成分，他们的要求是必须加以迎合的。在二十世纪的头二十五年中，这一新兴工业无产阶级的要求，是通过工党和有势力的(甚至是专断的)工会组织的迅速成长壮大，通过较早实现产业工人高工资水平和堪为模范的社会福利事业而得到满足的。

    然而，一直等到1927年，工党才通过选举胜利成为全国最强大的政党而组织政府。工党政府提出的纲领是很激进的，因而遭到了其他政党的联合反对，并引起了令人惊慌的资本外逃。政府几乎立即被迫辞职，在随之而来的反应中，自由党人重新上台，农民党人也一度参加执政。1933年的大选是在世界经济危机和失业不断增加的影响下举行的，选举结果使工党在议会中拥有了空前强大的力量(在总共一百五十个议席中占有六十九席)；但直到1935年春他们才再度上台执政。在以后的几年中，农民党和自由党的力量都有所削弱，而当时的问题已很清楚，它是社会主义和保守主义之间的抗衡。然而，从1935年起，除了战时和战后初期的联合政府外，工党事实上一直在执政，并实行了一些重要的社会改革，如失业保险、新工厂法和新学校法等。

    挪威工党的观点和纲领本来就较其他西方国家的劳工运动更极端(这无疑主要是由于突如其来的工业化给予挪威这样一个缺乏经验的不发达社会的冲击的结果)，何况它又受到了1917年俄国革命的很大影响。1919年，它甚至脱离了第二(社会党)国际而加入了第三(共产党)国际，但在1923年，这些挪威人由于受不了莫斯科强加于他们的严格纪律而中断了这一关系。于是共产党人在挪威另组了一个政党。1938年，工党重新加入第二国际——这是一个重新肯定其社会民主主义(而非共产主义)性质的步骤，但同时也是一个强调其和平主义倾向的步骤。在德国入侵以前的整个时期中，甚至在德国占领的初期，工党的看法一直不象其他政党那么富于民族主义，它甚至还不断给人灌输一种在面临敌人入侵的情况下不利于民族团结的阶级意识。但它的这一态度，在1941年9月德国人枪杀工党工作人员V·汉斯滕和R·维克斯特伦之后已有了改变；虽然很自然地，工党在社会上比较保守的人们的心目中仍然是相当可疑的。

    但是工党的历史和它的性质有利于使它在共产党面前保住自己的阵地，甚至在某种程度上还能抢先利用共产党的一些法宝。1930年以前，共产党人在议会中占有过三个席位，但从此以后他们失去了所有议席，这种情况，一直持续到1945年。大战期间，挪威共产党人所采取的策略显然不同于其他国家的共产党。在抵抗运动中，他们宁愿单枪匹马，独自抗击德国人，而不是谋求领导和垄断整个抵抗运动。祖国阵线领导人所策划的行动，是为了使挪威方面尽可能少牺牲生命财产，给敌人则造成尽可能大的损害，而又不致引起可能使无辜者遭殃的报复。共产党人却有他们自己的搞破坏活动的组织，搞了一些比较轻率的活动，又拒不接受祖国阵线的纪律约束。因此很自然的一个结果是，同其他各个被占领国家的情况正相反，共产党从来不曾有代表参加过祖国阵线的领导。共产党人被排斥在外这一点，在他们自己看来是一大恨事，可是事实上倒也有点好处，一则使他们在战后可以表示似乎有理的不满，同时又使他们能够保持自己的独立地位，不致被一个同样是马克思主义的、但却是按宪法行事的工党排挤掉。

    第二节 解放时的精神面貌和物质生活状况

    1945年5月7日晚上，驻挪威德军总司令伯梅将军在广播中宣布德军停火，拥有足足三、四万人的祖国阵线部队接管了全国各处的战略要地。盟军部队只是在以后才逐渐到达，而且为数有限，始终不超过几千人。抵抗运动成员表现得极为克制，在这里很容易看出抵抗运动中两个主要人物，即首席法官伯格和主教伯格拉夫的影响，这两人分别代表着挪威国民生活中起着支配作用的两大势力——法律和宗教。没有发生不经审讯就草草处决或乘机报私仇等情况，甚至对那些吉斯林分子，也是严格按照挪威法律处理的，没有使用特别法庭或“人民法庭”。的确，在恢复久已废止了的死刑这一问题上(即使是“清洗”时期的暂时恢复)，伯格拉夫主教和其他许多挪威人士是感到踌躇的。大约有一万八千名吉斯林党羽被捕，但被控犯有重大罪行可能判处死刑或终身监禁的只有五、六十人。前民族统一党的其余成员(大约有二万人)未遭逮捕，只是自动地丧失了公民权。可是吉斯林本人是被提交审讯、判罪并于1945年10月枪决的。

    在挪威，并没有在清洗吉斯林分子这一问题上发生什么政治或道义上的争论。挪威之所以有这一特殊的幸运，是由于它的司法机关统统都掌握在那些在抵抗运动中有所表现或在德国集中营中关过一个时候，因而其忠诚已无疑问的人手里。重要职位上没有重新混进可疑的人。经济奸细——如那些替德国人承办建筑工程而发了横财的所谓“营房大王”之流——则被法院和国内赔偿委员会剥夺了他们的不义之财。因此，总的说来公众满意地感到正义已得到了伸张。而且，同其他一些曾被占领的国家很不一样，在挪威并没有那种感觉，认为“解放”不仅仅是指摆脱德国人的统治。这就说明了为什么抵抗运动在它第一次公开的群众大会上就欣然作出了自行解散的决定。抵抗运动的成员来自社会所有各个阶层，因此存在着一股很浓厚的社会和谐气氛。经济方面也有着和谐的气氛，这主要是由于雇主们和恢复了的工会之间能够就增加工资问题迅速达成一项一致同意的协议。

    在政治方面不存在根本性的宪法问题。国王在国家被占领期间表现得态度正确，因而更孚众望，而流亡政府是由1940年迁到埃尔韦鲁姆的议会授予全权的，自那以后，它一直忠实认真地执行着国家利益托管者的职责。最后还有，抵抗运动在早期阶段就被邀请去同政府一起协商问题，共同分担着政府行动的责任。威信多少受点损失的唯一机构是议会。因为议会主席团于1940年时曾要求国王退位。解放前不久，当时的地下报纸《自由国家》曾特别提到这一点，它向议会指出，在下次举行大选以前，议会代表人民说话之权无论从道义上或宪法上说都不是无可争议的。然而人们认识到，没有一个议会，人民的政治生活就会不完善，唯一可行的办法是先把1936年当选的议员(占领期间追随吉斯林的人除外)重新召集起来。

    德军投降后不到一星期(1945年5月13日)，王储奥拉夫和五名政府成员就返回挪威；首相约翰·尼加德斯沃尔德和政府其余成员在5月31日到达；但国王直到6月7日当确有把握解除德国人武装而不致引起反抗的时候才回来。6月12日，差不多紧接着国王的回国，政府就履行1940年所作的诺言，呈请辞职。国王当即召请祖国阵线中央委员会的领导人首席法官帕尔·伯格组织临时政府，但伯格没有能把极左和极右方面的人士都团结在自己周围，因而推荐任命工党领袖埃纳尔·盖哈德森为首相，后者及时地组成了一个联合政府。四十七岁的盖哈德森是挪威历史上最年轻的首相，而且极孚众望。他是祖国阵线积极活动的领导人之一，曾因此而遭德国人逮捕放逐，后在英国突击队的一次袭击之后被押回挪威充当人质，最后又被送回集中营。他的“看守”联合内阁是由六名工党大臣、两名自由党人、两名保守党人、两名共产党人、一名基督教人民党人和一名无党派人士(前抵抗运动成员)组成。共产党人在战前从未担任过内阁职务，在当时的议会中又毫无席位，却让他们在内阁中分得了两个位置，人们觉得，这主要是向苏联表示的一个友好姿态，而不是反映着共产党在挪威拥有的相对实力——虽然人们也正确地估计到该党的实力自战争开始以来已明显地有所增强。

    在德国占领的最后几个月中，挪威的生活条件迅速恶化。货币已变得没有意义，因为商店里无货出售，物物交换广泛流行。这部分地是由于德国供应的物资减少了，部分地也是由于挪威国内生产遭到了破坏。德国人征用的食品数量超过了他们本身的需要，但在另一方面，他们也向挪威供应物资，除大量的食糖和脂肪外，还每年运来二十万吨谷物。在被占领的头四年里，由于德国人开设工业和防务方面的大工厂，所以不存在失业问题；实际上，劳动力不是过剩而是短缺，因为有许多青年人已逃到了英国、瑞典或本国山区里去。可是到了1944-1945年冬天，由于破坏活动、轰炸、突击队的袭击以及燃料缺乏所造成的交通普遍瘫痪，上述那种工厂的活动很多已陷于停顿。从那以后，局面就完全改变了，失业成了威胁着人们的一大危险，其严重程度仅次于粮食不足问题。

    解放后，必须至少为十五万人安排工作，这些人在解放前直接受雇于德国人，大多从事于非生产性工作。但是，正苦于缺少原料和燃料的挪威私营工业只能吸收这批劳动力的一部分。因此显然有必要由政府插手来解决这一问题。事实上也确有大量公共工程有待进行：住房严重不足(住宅被毁的有好几十万幢，而人口则比1939年增长了百分之十二)；道路和桥梁需要重建或修复，有一些破坏严重的地区，特别是芬马克，需要进行清理。

    总的说来，挪威在战争中所受到的最严重打击，也许是丧失了它的“海上帝国”的一半，因为在战前，它一直拥有世界上按人口平均计算最大的商船队和规模最大、设备最好的捕鲸船队。挪威商船为世界各国运输货物所挣得的收入一直是该国商务交易中最有利的一项收益。这些船只由于散布在世界各地，大多数幸免于落入德国人之手，它们遂转而为盟国服务，在给英国运送至关重要的粮食和石油方面起了不可或缺的作用，特别在英国孤军作战的那段时期中尤其如此。可是在这一服务过程中，它们的实力差不多丧失了一半。要重建这一船队将会给已经拮据的国家财政加上相当大的一个负担，因为重建的费用估计要四十亿克朗，而可以拿到的战时船舶损失保险赔款只有十六亿克朗。

    挪威的财政面临着通货膨胀这一战后常见的幽灵。这是由为数达一百十三亿克朗(合五亿六千万英镑)的巨额德军占领费用所导致的庞大货币流通量所引起的。为抑制通货膨胀而采取的一个重大步骤是1945年9月5日颁布货币改革法令。流通中的纸币一律收回，换发新纸币，但持有货币超过一百克朗者，其超过部分的百分之四十被转存入冻结帐户。这样冻结起来的金额达三亿五千万克朗。同时，所有的银行活期存款帐户，其存款额也都被冻结了一部分。1946年5月，冻结帐户总金额达十亿零三千七百万克朗。冻结的这笔金额本身是不足以恢复货币平衡的，因此还必须对物价、租金、股息和利率实行严格的管制，并通过一项由全国共同决定的工资政策来抑制通货膨胀。的确，政府之所以能成功地维持物价水平稳定，部分原因固然是由于实行了物价津贴，但同时也是由于人们在工资要求上表现了节制。

    第三节 战后各政党的演变

    挪威有着一个极端激进的工党，因此，战后初期各国都在酝酿着的共产党同其他左派政党联合一事，在挪威似乎比在其他任何地方都更具有良好的基础。刚解放不久，工党机关报《工人日报》(1945年5月16日)就表示希望能够实现合并计划，建立一条“工人政党统一阵线”，并宣称战前使共产党和社会党合不起来的意识形态分歧不再有实际意义，因为“共产党现在也采取了以民主为基础的立场”。1945年5月3日，据报刊披露，工会秘书处曾提议愿为有关政党合并事安排谈判。作为提出这一建议的理由，秘书处提到，1943年在斯德哥尔摩召开的一次会议上两党的工会代表曾一致认为合并的时机已经到来。5月30日，挪威工党代表大会通过一项决议，大意说，“挪威共产党人业已表明，他们同挪威工党一样，也是站在民族和民主的基本立场上。既然这样，工人运动没有理由分裂成为两个政党。”因此两党决定在10月份举行大选以前就实行合并。

    原先商定，从现存议会里工党拥有的七十个席位中让出十席给共产党人，但不久共产党就要求有更多的席位。在某些选区，联合候选人名单也难以取得一致意见，而共产党人则开始提出他们自己的名单。事实是，正如共产党人在抵抗运动中曾一度感到的那样，他们现在又一次感到，如果他们不因同工党联合而受到约束的话，也许更能有所作为。因此，谈论了很多的合并计划终于在最后一刻成了泡影。在10月8日的选举中，工党获得了总选票的将近一半。得到了七十六个议席，而共产党所得到的仅比根据原先协议所能拿到的多一席。选举后共产党人建议和工党合作，但这时他们遭到了拒绝。这一命运不济的求爱事件对于其他政党也有影响；自由党、农民党和基督教人民党中为首的一些人物曾发出呼吁书，要求成立一个“联合党”，伯格拉夫主教和自由教会的领袖哈莱斯比教授也签署了这一呼吁书。但保守党人拒不参与其事，因此这类建议也就象共产党与工党间的谈判一样流产了。

    工党在战后第一次大选中能够压倒所有其他政党，在它的历史上第一次取得明显的多数党地位，这并不使人奇怪，因为在历届大选中，工党所得的选票都是稳步上升的，而且工党的胜利也符合当时欧洲向左转的一般趋势。但在另一方面，基督教人民党也取得巨大进展这一事实，在当时看来确是令人诧异。大多数政治问题专家原来认为，既然已经在左与右的基础上就主要的争端划分了鲜明的壁垒，那些中间派的小政党即使不失去其全部支持者，也将失去其大部；可是，虽然挪威向左移动了明显的一步，却也通过这次大选清楚地表明它并不准备走一条彻底激进的道路。

    基督教人民党的胜利同工党的胜利一样，也是一股欧洲政治思潮的表现。该党是基督教-社会运动在挪威的具体化，这种思潮虽然在斯堪的纳维亚的几个姊妹国家中不是那么明显，但在几乎所有其他的西欧国家中却都是战后政治生活中的一个显著特色。基督教人民党是由前“左派”代表、坚定的路德教徒尼尔斯·拉维克于1933年创建的，1936年在议会中赢得了两个席位。解放后，该党立即开始了一场新的争取选民的运动，并在战后第一次选举中得到了几达全国百分之十的选票。它的纲领主张改善社会条件，同时又主张发展宗教教育，使其能渗透到整个教育制度中去；这一纲领是不明确的，也是不切实际的，但是，该党所得到的支持表明，它迎合了那种希望在政治和国家生活的一切方面加强宗教和道德观念的潜在要求。

    在1945年的选举中，自由党所受损失之小，出人意料。它之所以能在其他国家的自由党开始衰落之后很久仍继续保持其力量，是可以用挪威工党的过激性质来解释的；就是由于这一缘故，自由党才继续获得一部分稳健的革新派人士的支持，而在其他国家，这部分人早已转而拥护社会民主党了。的确，挪威自由党还倾向于使自己成为与保守党截然不同的稳健的社会改革的鼓吹者，它还拒绝同保守党携起手来去全面反对工党。自由企业与计划经济之争已成为自由党与保守党之间的主要分歧。保守党长期以来(自从它一度被人们看作是始而代表着丹麦人的异族统治，继而又代表着瑞典人的异族统治的那个时候以来)已逐渐培养成了一个良好的民主传统，在战前它一贯坚持要充实国防，而它的这一主张已充分证明是正确的；但尽管如此，它在这一次选举中却没有能保持其原有的地位。支持保守党的力量主要来自大城市和东南一带富庶的农业地区；但在挪威这样从一般意义上说的资本家人数极少的国家里，是不能公平合理地把议会中的第二大党保守党说成是纯粹的阶级政党的。然而，它作为不合当时潮流的右派的代表，还是在这次大选中失去了十一个议席。

    相对地说，农民党的损失最重，它的议席从十八席下降为十席。正如这个党的名称所表明的，它是公开地为谋求纯属一个阶层的利益而创建的，所以它最初所得的支持大部分来自它从保守党人那里分离出来的一些大农场主。因此，它实际上所代表的只是农业人口中范围极为狭小的一部分，而这部分人的利益，反正已由于他们在挪威宪法上享有特惠待遇，而且又有了一个非政治性的团体(农场主协会)而得到充分保护。这一事实促成了农民党的衰落，使它下降成为某种自封的象凑足分量用的零星砝码那样的角色，自己没有明确的政策，在党派力量的天平上一会儿倒向这边，一会儿倒向那边——虽然近来愈来愈经常地支持工党一方。

    第四节 战后在恢复国内经济和调整对外方针上的一些问题

    既然工党在大选中赢得了如此决定性的胜利，国王就要求该党领袖、原看守政府首脑盖哈德森组织一个清一色的工党内阁。从理论上说，1945年11月1日就职的新政府已有选民的明确授权，可以执行不折不扣的社会主义政策了，但事实上在许多涉及财政和经济重建的问题上，盖哈德森继续奉行着战时全民族团结时期所制定的纲领。政府为了应付它所面临的种种艰巨任务——稳定通货与物价，国民经济的总的重建，商船队的重建，国防的整顿等——不得不实行一套严格的管制制度，政府的支出也不得不空前巨大。在这一政策问题上，政府起初得到了所有党派的支持，因此在战后第一个年头内没有发生严重的危机。的确，这一年所取得的经济恢复相当显著。关于普遍出现失业问题的担心证明是一场虚惊，没有严重的劳工骚动情况；虽然继续在实行定量配给，但不久就运到足够数量的食物和其他必需物资，从而避免了任何危机。可是，住房仍然是一个严重的问题，而且不久在物价管制问题上重又爆发了政党间的争吵。

    1945年，工党政府设法使议会制订了一项新的法案，授权当局向工业界课征某几种特别税，以保持物价稳定。这一法案激起了相当大的反对，特别是保守党人的反对，从而暴露了政党之间的根本分歧。为了稳定物价，还必须对农业实行补助，而这种补助构成了预算的沉重负担，因此也就有必要增加捐税。尽管如此，农业经营者们还是对他们所认为的农产品价格太低极端不满，虽然政府于1947年同意提高几种最重要农产品的定价，但群情骚动如故，1947年秋季的市政选举中投保守党和农民党的票数增加就表明了这一点。由于挪威经济资源有限，物价补助的巨额支出势必损害国防，这就使传统上一向强调防务的保守党，对纳税人的钱之用于补助，格外有意见。

    在这个问题上，保守党是走在舆论前面的——的确，在战前它就曾如此——但舆论也并不落后太远，因为这时人们的看法正在发生大变化。经过这次战争之后，挪威的一个幻想破灭了。它现在确信，由于它所处的战略地位和它的商船队的军事价值，永久中立的政策是不现实的了。同时它也同样确信，只有在各大国继续合作的基础上搞集体安全，今后的和平才能有保障，又因为它对苏联的善意有信心，它深信和平确乎会这样得到维护。而且，1946年2月，挪威外交大臣特吕格韦·赖伊当选为联合国秘书长，给挪威带来了它在该组织中的某种既得利益。在挪威，这种普遍自满的心情和特别对苏联的那一片好心好意持续了很长一段时间，在英国和美国开始对俄国的政策产生怀疑之后很久，挪威的这种心情还继续存在着，尽管从德国和东欧愈来愈频繁地传来令人不安的报道，它还仍然如此。的确，挪威起初还对自己能够避开西方大国和东方巨人之间很早就出现的那些外交僵局和冲突而自鸣得意。1945年9月，俄国人毫无异议地撤离他们所解放的挪威北方各省——此举堪与他们的撤离丹麦波恩霍尔姆岛相媲美——进一步加强了挪威的这种信心。在挪威方面，担任外交大臣的特吕格韦·赖伊小心认真地对苏联政府采取友好和解的态度，而继他任外交大臣的哈尔伐德·兰格开始时也照他前任的榜样行事。的确，在挪威同样也存在着英国工党上台时所表示的“左派同左派对话”的那种虔诚希望，而且，鉴于挪威工党的历史，这种希望在挪威最初看来似乎更有根据些。挪威之所以要和苏联维持良好关系，还有这样一个很有说服力的理由：由于苏联重新获得了以前通向北冰洋沿岸佩特萨莫的一条在芬兰领土上的走廊，挪威重又同苏联接壤了。

    1947年初，当挪威公众第一次获悉俄国人最初于1944年就已提出的共同防卫挪威领土斯瓦巴德(斯匹次卑尔根)的要求时，他们对苏联的善意所抱信念发生了动摇。可是，当他们发现议会对苏联政府要求的坚决拒绝并未引起莫斯科的敌意反应时，这一信念又恢复了，至少暂时是这样。事实上，在其后一年中，尽管国际局势日趋紧张，挪威人仍拒不正视事实，坚持不愿承认他们的外交政策方向有调整的必要。然而，较有见识的挪威人士这时已看得很清楚：各大国已在为未来可能的冲突准备战略阵地；在这样一场冲突中，北冰洋很可能成为战略上至关重要的一大战场；而不仅斯匹次卑尔根群岛本身，就连挪威北部海岸也都将构成苏联防线前缓冲工事的一部分。但是，一直到1948年2月捷克斯洛伐克发生共产党政变，接着俄国又对芬兰施加压力并对挪威本身也开始了“神经战”之后，挪威一般人的看法才发生真正的转变。这一转变终于导致了对苏联幻想的彻底破灭，并使他们愈来愈愿意同西方结盟。


目录

00前言
100第一编 四国对德国的管制1945—1946年
101作者序
102德国
103第一章 投降时的德国
104第二章 各占领国的态度
105第三章 德国人的态度
106第四章 急救，1945年5月至8月
107第五章 波茨坦
108第六章 管制机构
109第七章 德国状祝
110第八章 难民问题
111第九章 经济事务
112第十章 财产的管制
113第十一章 解除武装、归还和赔偿
114第十二章 非纳粹化
115第十三章 行政和政治
116第十四章 宣传工具
117第十五章 教育
118第十六章 两种积极的影响
119第十七章 结束语
200第二编 四国对奥地利的管制1945—1946年
201作者序
202奥地利
203第一章 盟国政策的形成
204第二章 解放
205第三章 占领
206第四章 结束语
207附录


00前言

    德国不仅仅在地理上位于欧洲的中心。几年来的经验充分地证明了德国的繁荣对其毗邻国家关系至为重大，影响也极为深远。因此，对负责编辑《国际事务概览》者来说十分重要的是：丛书对于第二次世界大战末期的德国状况，对于为重建德国，特别是在至为关键的早期所面临的问题，不掌握第一手材料，对这个问题是难以理解的。正是出于这种考虑，皇家国际事务学会乃约请迈克尔·鲍尔佛先生撰写该卷中的德国部分。鲍尔佛先生专攻历史，他熟悉和研究德国问题达二十五年之久。1945—1947 年间他还在盟国管制委员会（英方）提任负责工作。但是他的这种官方背景不应被理解为官方同意他的见解；他在撰写本书过程中一直没有机会接触官方正式文件，书中所表达的纯属他个人的见解。

    鲍尔弗先生此著大体上包括1945 年5 月至1946 年12 月这段时间。这也许是德国整个历史上最艰难最不幸的时期之一。由于纳粹的野心，这个国家在这段时期中，真是问题重重，灾难深重。这一段历史与其前后时期的历史相比，差距非常显著，但是由于查塔姆大厦《国际事务概览》编写体例上的特点，读者仅仅通读本书是不能领略这种差距的。永无止境的历史事件只能分段撰写和出版；阅读本书时度同时参致《希特勒的欧洲》一书以及从1947—1948 年度始每年出版的备卷《概觅》。本书所叙述的这段德国历史几乎完全处于黑暗的时刻，只有变，从而为一项有成效的合作计划奠定了基础。

    本卷还收有约翰·梅尔先生撰写的关于奥地利在大体上同一时期的情况；查塔姆大厦有幸又找到了一位对自己所写事件掌握着第一手材料的作者。梅尔先生从1945 年9 月至1948 年10 月曾在盟国管制委员会（英方）政治部任职。但是他同鲍尔弗先生一样，撰写此稿时也没有机会接触正式的官方文件，他所表达的也纯属个人的见解。

    四国在德国进行管制的历史与在奥地利进行管制的历史有互相阐明的作用，把二者合并成一卷，对《概览》的读者不无方便之处。当然，有关作者只能对其所写的部分负责。

    1955 年10 月


100第一编 四国对德国的管制1945—1946年

    你骄傲的心啊！你确是这样地冀求过，你冀求幸福，要么享尽无限幸福，要么忍受无限痛苦，骄傲的心，如今你终于苦难重重。

    海涅


101作者序

    作者还在大学本科读书的时候，有一天在当地报社门前阅读有关1930年9 月14 日选举结果的报道，获悉纳粹党已成为德国最强大的政党。这是作者头脑中有关德国的最初印象之一。作者对纳粹上台所造成的局势极为关切，因此在1939 年以前曾五度返回德国，凡是能到手的印刷品都一一阅读，并与德国朋友保持联系。在第二次世界大战最后三年期间，有机会接触盟国掌握的有关德国平民状况和士气的绝大部分情报。1945 年6 月回到德国，同年9 月作为盟国管制委员会（英方）的一个官员前赴柏林，其间从1946 年4月至1947 年9 月任对德新闻管理处主任。其后辞去该职，赴伦敦任职，但后来又曾两度访问德国。

    以上所述作者的详细经历可以说明：当1952 年末皇家国际事务学会询问作者能否撰写一本阐述占领初期情况的书时，作者真是跃跃欲试。然而这并不是一项能轻易接受的任务。要写一本符合要求的书，首先得搜集大量事实材料，这些材料需要到各图书馆去查考，而作者身负的其他任务又不容许就此课题进行持续的研究或写作。在这种情况下，有两个办法帮助扫除了障碍。

    首先作者的妻子表示愿意承担大部分具体的研究工作；没有她的协助，这本书是写不出来的。其次，皇家国际事务学会明确表示这本书只需对事实勾画出一个轮廓而不必对问题的每一个方面详加论述。

    尽管如此，这本书是作者利用零星时间拼凑而成的，疏漏之处很多。作者愿意在一开始就把最突出的一些缺点讲清楚，这对批评家或许不无裨益。

    首先，所选定的历史时期是武断的。因为本卷是《国际事务概览》战时编（1939—1946 年）的一个组成部分，学会建议本书论述的历史从欧洲胜利日起至1946 年12 月31 日止。从德国问题的观点来看，后一日期委实没有特殊意义，仅仅是双占区财政安排生效的前夕。但是思考再三，选择其他的日期作为终点同样会遭到反对。盟国管制委员会的解体，货币改革，对柏林的封锁等都处在一个历史时期的中间而不是开始或末尾，如果把这几个历史事件都罗列进来，势必要大大增加本书的篇幅。而且在1947 年内也找不到明显的终点日期。在这种情况下，本书论述的时期乃从1945 年5 月7 日开始至1946 年12 月31 日止，但是为了阐明一项政策的来龙去脉，或勾画出一幅较完整的景象，需要越出这两个时间界限时，作者也毫无犹豫之处。这样做，无疑会使体例欠完整，然而对读者还是较为方便的。

    第二，有许多题目完全放过了，包括一些重要事情，如：法律改革，公共卫生，德国思想的发展等等。还有一些题目，特别是德国的政治发展过程，只作了粗略的叙述。对比起来，关于新闻宣传机构的论述也许失之于过长，与其地位不相称；作者之所以要这样处理，是鉴于过去对这一问题尚无其他充分论述的材料，而本人对这个问题又特别熟悉。总而言之，作者的目的是广泛地论述。而不作详尽的描绘。这个题目写上七本书肯定也是值得的，作者没有这样做，也许还是受到一些读者欢迎的。事实上，全书已比原计划的字数几乎超出了一倍。

    第三，本书的主要目的是阐明历史事件发生的原原本本，而不是仅仅编纂大事记。同时读者也可能非常希望从这样一本著作中找到有关占领的主要事实和统计资料。为了不让这两项材料妨碍叙述，作者尽量将其集中放在脚注中，这就可能使很多书页下面塞满了脚注。对使用本书的大多数读者说来，不妨将脚注略去不看。

    第四，一个老问题，即对几桩平行发生的历史事件如何展开叙述。作者所遵循的主要原则是使材料的安排务求有利于突出要说明问题的最主要方面。以第二章为例，关于战时演变是按国家分头叙述的，这样做不可避免地会出现某些重复并需采用大量的前后参照材料。由于有关这一时期的编年史料早已出版，而且毫无疑问今后还会有其他类似的著作问世，本书的目的不在于重复叙述史实，而是要说明各占领国对德国的不同态度。有关占领的主要史实则放在经济发展状况的历史中加以叙述，因为这则乎是全部历史中最重要的一个方面。本书叙述的体系也就不可避免地形成象到处流浪的米迪安军队那样的倾向，时而从一个主题转到另一个主题。因此希望批评家就整本书而不要就某一部分进行评论。

    第五，作者在阐述某些为自己所不同意的观点时，则力求客观，但深信完全排除个人偏见则不可能，同时也不想掩饰自己是站在英国自由民主主义者的立场上来研究5 阐述这段历史的。在一个自由民主主义者看来，英美两国演化形成的政治制度是人类设计过的最好的政治制度，唯一的前提是在这种制度下生活的人们，首先要能适应这种必需的相当严格的条件，这一政治制度才能有效地发挥作用。作者在写作时力求避免以恩人自居的面貌出现，作为一个非德国籍的自由党党员，在探讨德国问题时是很容易造成这种印象的。如果作者能做到不期望猪也会飞翔的话，那么他也很容易使人感到好象他之怜悯猪正是由于猪不会飞翔。

    初稿写成以后，承蒙皇家国际事务学会的慷慨协助，把油印稿分送给从不同角度关心德国占领问题的友好审阅。他们提出的意见不仅使作者避免了许多事实错误，而且还提供了许多宝贵的意见和想法，使作者澄清了对一些问题的看法。由于种种原因，不便把他们的名字一一列出。谨借此机会对他们不辞劳苦给予协助公开表示最深切的谢意。同时必须申明，本书中所表达的观点概由作者本人负责。

    本书于1954 年秋定稿，因此在这以后出版的书刊材料：只在个别情况下予以引用。

    迈克尔·鲍尔弗

    1955 年10 月


102德国
创建时间：2005-07-08
Power by Softscape HTML Builder 3


103第一章 投降时的德国

    1945 年3 月19 日，在盟军沿雷马根桥渡过莱茵河之后，希特勒发布命令，要求把敌方进军沿线所有交通道路，铁道车辆、卡车、桥梁以及水坝、工厂和供应品一律予以破坏。他对施佩尔说，如果战争的结局是失败，德国也要毁灭。这种命运是不可避免的。连保存最原始的生存条件都没有任何必要去加以考虑了。“相反，不如由我们自己把这些东西通通破坏为好。”

    施佩尔在另外一个场合还说过：“他是在精心策划，让人民和他自己同归于尽，”很久以前，希特勒还对劳施宁说过：”我们可能要遭到毁灭，果真如此，我们就要把全世界都牵着和我们一道毁灭——让全世界化为一片火海。”现在这种威胁确实出现了。第三帝国从头到尾摆出了一副妄自尊大、盛气凌人的架势，并竭尽全力地把德国推进了一个现代国家所未曾经历过的最大的灾难之中。

    事实上希特勒的“焦土”政策只是阵发性地实施过一阵。盟军在德国本土作战，节节向前推进时，的确遭到过不少拚死抵抗。这样一来，在飞机轰炸所造成的破坏之外，又加上作战带来的损失。德国当年在格尔尼卡、华沙和鹿特丹等地播下的种子，现在已经亲自饱尝其恶果了。许多德国城市，如科隆和纽伦堡等地的中心已化为一片废墟，使一些曾经游历过的外国人几乎无法辨认了。科隆有百分之六十六的住宅破坏殆尽；在杜塞尔多夫有百分之九十三的住宅不能居住；法兰克福的十八万套住宅中有八万套被毁。据计算，如在柏林每天开出十列有五十辆车皮的列车来运输瓦砾，要历时十六年才能运完。在英占区的五百五十万套住宅中有三百五十万套或完全被毁或严重损坏。在波茨坦协定所划定的德国领土范围内，原有一千六百万套住宅，其中有二百三十四万套被毁，还有四百多万套至少损坏了百分之二十五。

    盟国一些听过有关房屋破坏情况汇报的人员，刚刚进入德国时，看到还有那么多建筑物仍旧屹立在那里，开始感到很惊奇。其实大多只剩下一个外壳了。大城市的建筑物没有伤痕的寥寥无几；以汉诺威为例，未遭破坏的建筑物不到百分之一。受害的不仅仅限于大城市；较小的城镇，如希尔德斯海姆和海尔布隆也损失惨重；即使乡村亦未能幸免。作者于1945 年6 月曾乘飞机从法兰克福至慕尼黑，沿途所见至为惊人。开头看到好一些村庄在外表上还完好无损，后来就看到另外一些村庄，恰巧是德军进行疯狂的最后抵抗的场所，都变成一片焦土了。一般来说，1939 年只住四个人的地方，现在有十个德国人挤在一起住，即使这样，还使用了一些不能叫做住宅的地下室和临时房舍。

    遭到破坏的不光是私人住宅。公共建筑物，办公楼，剧院，艺术馆等等也全都毁坏了，在纽伦堡，四十座新教教堂中有三十座被毁。在柏林，所有一百八十七座福音派教堂全部遭到轰炸或炮击，其中六十九座被毁坏无遗，在科降有百分之九十二的学校被毁或严重损坏：在怕林有一百四十九幢校舍被毁，三十六幢严重损坏，二百二十一幢需要大修，八十一幢移作他用，只余下一百六十二幢完好可用的。全国二十三所大学中有十四所建筑物遭到严重损坏。

    盟国依靠空军优势使德国运输陷于瘫痪，从而加速了胜利的到来。然而经验证明，只有广泛而持久地进行空袭，才能有效地破坏交通运输。对德同进行这种轰炸的结果也造成了严重的破坏。英占区的一万三千公里铁路只剩下一千公里可以行车，而且这一千公里还是不相连接的，一万二千辆客车中，有五千辆无法使用，其余的也大多严重损坏。机车中可用者不到一半。

    全德国有二千三百九十五座铁路桥梁不能使用，在英占区和美占区的九百五十八座主要的河道桥梁中有七百四十座不能使用，其中包括跨越莱茵河的所有桥梁。没有一条航道是通航的（只要想到莱茵河社伊斯堡以下的航运量比苏伊士运河或巴拿马运河的航运量还要大，就不难理解航运破坏的影响之大）。英占区的运河网上有五百四十座遭到破坏的桥梁需要拆除。在汉堡有五十艘商船，十九座浮船坞，还有许多较小的船只沉没在港口。英占区有一千五百个长途电话交换台被破坏，相当于1939 年该地区所有设备的一半。西方各国的普通公民现在把方便的交通运输当作理所当然的事，以至于忘记了他们的日常生活在多大程度上有赖于此；在德国交通遭到破坏似乎暂时中断了文明生活。

    有些最严重的战争创伤并不象上面所说的那样易于体察。从1938 年至1944 年期间，公共债务由四百亿德国马克增加到三千五百七十亿德国马克，纸币流通量由一百零四忆德国马克增加到七百三十亿德国马克。用硬性冻结物价和工资的办法来抑制物价和工资上涨所造成的通货膨胀，只能使纳粹政权消失后的通货膨胀来势更猛。以数量增加了的货币去猎取数量较少的物资，而价格维持不变，结果使占有货币便成为次要的了。人民群众由于普遍期待着某种货币改革和削减债务的措施，因此对货币的信心便进一步遭到了破坏。这是促使道德败坏的一个重要因素。失败，幻灭，以及认为努力一直是徒劳无益等意识，很难提高人们的品德标准。在德国，这种情况是在纳粹匪帮持续统治十二年之后出现的，因为纳粹千方百计把德国人经历过1918年的灾难和101922—1923 年的恶性通货膨胀而仍保持下来的优良传统破坏殆尽，即使那些并不赞同纳粹分子的人也在某种程度上受到他们的毒害，德国主要地是已经失去了道德感。

    生命的损失也极为惨重。据统计在战斗中德军死亡人数达三百十万人，平民死亡人数达十万人。另外五十万平民死于空袭；由于战争直接造成死亡率增加而死于非命者估计达四十万人；此外据信有二十万人死在集中营里。阻在西德就有二百万人残废。又据统计，1924 年出生的德国人当中每一百人就有二十五人死亡或失踪，另外三十一人程度不等地变成严重残废者，1939 年全人口中男性占百分之四十八点八，到1946 年下降到百分之四十四。战前妇女比男于多一百四十六万三千三百人，这一数字已增加到七百二十六万九千四百人。在二十岁到四十五岁范围内，女性和男性是一千四百八十二与一千之比。结核病患者由1939 年的四万二千人增加到1943年的七万五千人。

    死亡率既然激增，活着的人要想吃饱肚子，这就很难说了。农业方面，牲畜头数大大下降；据统计1937 年英占区共有牲畜一千四百八十万头，即使在1944 年仍有一千三百九十万头，到1945 年则已下降到九百十万头了，主要是缺乏饲料所致。未来谷物和马铃薯的生产由于缺乏肥料和人力而受到威胁。德国的农民一向是靠碱性矿渣肥料来提高贫瘠土壤的单位产量的，但矿渣肥料乃是钢铁生产的副产品。过去农业劳动力充沛，有可能实行集约耕作。但在战时此项劳力是由外籍工人提供的，战争一结束他们就迅速回国，而他们所顶替的德国人或者已经阵亡，或者还在部队里没有复员。运输的梗阻更增长了普遍的不安情绪，而且给囤积产品提供了借口，那些产品如果上市出售，很可能只是换回无用的钞票。

    德国遭受的损失并不完全是由敌方的军事行动所造成的。纳粹党的划一政策——用单一的政治观点向一个铁板一块的国家进行渗透的主张——把许多最有才干最优秀的公民不是置于死地，就是从公共生活领域中驱逐出去。

    1933 年以前的一代人中幸存下来的都已是上了年纪的人了，即使其中有一些后来还很活跃；他们的天然的接班人或者死亡，或者移居国外，或者缺乏实际的管理经验。有十二年之久，其中一半是战争岁月，德国人接触世界上各种主要思潮和文化活动的机会受到阻碍，而当权者则不遗余力地传播一种冒牌货来取而代之。特别是年轻的一代，如果他们能够做到不戴纳粹的有色眼镜来观察人生，或者有机会得知事实真象并据以进行自由探讨的话，那就算是幸运的了。

    上而所说的就是盟军进入德国时所面临的一些情况。战争所造成的破坏颇为引人注目，但其结果在很多方面都被夸大了。在一片瓦砾堆下有好多重要的机器设备仍完好无损或者很容易修复。的确，1945 年5 月鲁尔地区的煤炭上业日产量只二万五千吨，而战前平均日产旦则力四十万吨。钢的生产量甚至更低。1945 年8 月美占区的钢铁厂中恢复生产的只有百分之十五，而产量只达总生产能力的百分之五。次年秋天的一项估计证明，即使在作为英国皇家空军空袭主要目标的鲁尔地区，也只有百分之三十的厂房和机器给破坏到不堪修复的程度，就全德国而言，不堪修复的厂房和机器只有百分之十五到百分之二十。交通运输易于破坏，但也易于修复。1945 年5 月英占区铁路总里程中只有十二分之一行车，到次年11 月仍未修复通车的则只有十三分之一了。在屡遭空袭的汉姆，候车室至今仍保留其仿造时廉时代的人理石浮雕。德国有些港口几乎未受损伤，即使在汉堡港也还有一些深水停泊地是完好无损的。一位英方军管官员对德国工厂情况作了一次典型调查，发现德12 国工厂的库存物资和原材料比英国工厂要雄厚得多。煤产量是下降了，但是地面上还有存煤二百万吨。

    再者，1944 年以前，德国靠掠夺欧洲各国发了横财；其他各国所受损失有甚于德国。因为德国不仅从被占领国家拿走粮食和消费品，而且在许多为别人所根本料想不到的地方没有非同寻常的宝物仓库，储藏着价值不等的珍贵物品。据说一位为此感到困拢的美国民政官员向其上级讲过这样的话：

    “现在我可以使用五个管工业的官员，但是首先请给我派一名负责清理掠夺物资的官员。”有二十万台机床拆迁到德国，德国的机床总数由1938 年的九十六万六千台增加到1945 年的一百三十万台。仅法国一国就支付了七千亿法郎的占领费用。

    结果德国的工业生产能力在战争期间大大提高。在欧洲，包括英国和苏联在内，唯有德国1944 年的工业总产值高于1938 年。受损失的主要是德国的社会资本；德国工业设备所遭到的长期性损失并不算大，虽然战败后的混乱情况和交通的破坏使它看起来似乎损失比较严重。即使在社会领域里，情况也不是一片凄凉。一位熟悉英、德两国情况的苏联军官在波茨但会议期间曾对一位英国记者说，他认为德国人看上去比英国人更丰满，没有英国人那么疲惫，芽着也比英国人强。这位英国记者在德国各地旅行了四个月以后倾向于同意苏联军官的看法。

    战事闹哄哄地结束了，接着是潮水般的人口流动。首先有七百万德国武装部队向西方盟国军队投降。美占区在美军进驻前已从德国东部流入一百五十万人，他们在苏军挺进时弃家西逃。英占区的情况也大体相同。遭到轰炸的大城市有一千万居民撤退到乡下，虽然，在战争结束的时候，有点令人惊异的是人口的流动方向似乎倒转了过来；例如，从什切青抵达柏林的最后一列火车，据说满载着原来从柏林撤出的人口，他们急于在征服者到达前回家照管他们的财产。4 月间，纳粹分子曾试图把政府各部门一分为二，分别从柏林朝南北两个方向撤退：有些在中途搁浅，携带的档案卷宗象雪片一样沿铁路线到处飞扬。在德国各地多种多样的隐蔽场所中都挖掘出文件、档案、博物馆的文物和私人收藏的珍宝。随着纳粹政权的倒台，有六百万外籍工人以及许多盟国的战俘象断梗的飞蓬一样到处流动，他们纷纷挤向公路，急于觅道还乡。在这个日益紧缩的地带内除了拥塞着上述形形色色纷然杂处的人群之外，还有八百多万盟国军队蜂拥而来。

    从东西两方涌进的人流到了易北河畔就煞住了，犹如上涨的浪潮在高水位上停住了一样。把德国划分为几个占领区，虽然大体上是按照外交方案行事的，但却立即造成了不少困难，这是在随便哪个发达国家所必然要出现的一种情况。例如中部德国的采矿业所需要的机器设备和零部件依赖于鲁尔地区。纺织工业的纺纱业集中于威斯特代利亚，而织布业则集中在萨克森。

    主要在美占区生产的照相机，需要俄占区供应光学玻璃，法占区供应镜头和快门。俄占区的人口不到全国的三分之一，但造纸工业的生产能力却占全国的百分之七十；俄占区生产的钾盐占全国的百分之六十。美占区工业的全部用煤和俄占区工业的部分用煤要靠英占区的鲁尔来供应。德国汽车制造业的生产能力有百分之六十八集中在美占区，而这些工厂也是修理它们所制造的汽车所需零件的唯一来源。瓷土、石膏以及烧制细瓷容器所需的特种耐火粘上等邻是巴伐利亚州的陶瓷工业不可缺少的原料，但只产于俄占区。

    要想复兴工业，就得保证不同地区的物资交流能够继续畅通无阻。而运输体系的解体意味着即使没有政治上的麻烦存在，恢复生产也殊非易事。

    人们得吃饱肚子，才能工作，可是食品供应也面临类似的问题。俄占区的牛肉、羊肉、牛奶、黄油、奶酪，水果、蔬菜、鱼和蛋等都供应不足。

    俄占区只拥有全国乳牛存栏数的百分之二十五，但拥有的羊则占全国的百分之四十八。易北河以东的大农场过去一直向兽尔和莱茵兰工业地区输送大量制造面包用的谷物、马铃薯和糖（虽然在这种看来不合逻辑的经济体系失去管制时，有一部分谷物已从西方运到了东方）。举一个虽然小却很能说明问题的例子，德国种甜菜所需要的种子大部分靠马格德堡附近一小块地方供应；如果在1945 年夏季该地区还属英军占领时未能将甜菜籽供应各地，那么1946—1947 年英占区和美占区的食糖配给量就还要少得多了。据克莱将军的记载，西部各占领区在1935 年至1938 年间的农业生产，只能配给每一消费者一千一百卡路里热量的食品。

    这就是盟国军队进驻德同时的情景，由此可见他们当时所面临的许多问题。但是盟国自身不能把全部甚至是大部分注意力倾注于德国。他们心怀异志，如何取得协调，这个问题姑且不论，几年来他们自身就处于紧张状态，他们的正常生活方式也遭到破坏。在1945 年8 月以前，人们都认为盟国的力量须得转入太平洋战争。太平洋战争一旦结束，临时参军的大部分战士迫切要求脱掉军装；他们的亲友也都吵吵嚷嚷地要他们回国。不出几个月，美国军队实质上陷于解体。仅从这一点就可以看出占领军部队内部人员的不断流动，这些都有损于工作效率的提高和目标的持续贯彻。俄国所面临的重建任务比德国还要艰巨。英国如果不能迅速恢复起点几等于零的出口贸易，就要挨饿，因此必须把最优秀的人才留在国内。法国不得不在政治、社会和经济生活几个方面重起炉灶。比利时、荷兰、丹麦和挪威等国都因道德国占领而苦难深重。在从战争转向和平的过程中，到处都充满了难题、紧张和不安，这就使各国不得不把注意力集中于国内事务。在这种转变过程结束之前，甚至在结束后的几年之内，各方面的匾乏部不得不加以考虑。对德国问题予以应有的重视，很容易被误认为是牺牲不幸的受害者而优待残忍的敌人。


104第二章 各占领国的态度

    第一节 美国

    美国政府最初对战后世界秩序表态的文件是大西洋宪章，但是这个文件并未具体提到德国。然而大西洋宪章第八节对德国的战后待遇明显地有所预示，要求对那些“在本国国境之外进行侵略或可能要进行侵略”的国家解除武装。这个意见未见于丘吉尔起草的初稿中，而是由罗斯福提出来的。

    大西洋宪章所保证的利益不一定适用于德国，这一点到1944 年才趋于明朗。

    1942 年美国采取了制订对德政策的下一个步骤，由国务院成立战后问题咨询委员会，其成员主要是不担任公职的名流。他们的一般想法是通情达理，温和适度的，成为国务院制订政策的开端。具体他说，他们反对强行肢解德国的任何尝试，理由是这样做只能激怒德国人起来造反。但是这种态度并没有为他们的上级所采纳。从一开始罗斯福总统似乎就赞同分割德国，一般说来罗斯福是主张强硬路线的。正是罗斯福，他在出国参加卡萨布兰卡会议前告诉他的军事顾问们说，他要使会议采纳“无条件投降”的定则。他所以如此做的一个主要理由是他永远不能忘记威尔逊总统的烦恼；他认为威尔逊制订十四点政策作为光荣投降的依据，给战后世界招来不知多少麻烦，因为各国对十四点是否遭到违反这一问题争论不休。1943 年2 月12 日总统在白宫同记者们谈话时说：“我们不想伤害轴心国的普通老百姓。但是对于他们的罪行，对他们的凶残暴虐的领袖，必须给以应有的惩罚。”同年3月，艾登告诉罗斯福，说斯大林很可能坚持把德国分割为几个国家，罗斯福对之井无异议，只是表示希望通过鼓励分裂的运动来促其实现。罗斯福的个人助理霍普金斯问他：如果掀不起这样的运动又怎么办？总统说，不论情况如何，必须把德国分割为几个国家。美国副国务卿萨姆纳·韦尔斯也赞同分割德国。在194316 邱10 月莫所科会议期间，他的上级科德尔·赫尔国务卿说，这是美国领导人一般都赞同的方针政策，虽然专家们部认为行不通；艾登和莫浴托夫也都说英国和俄国的情况也大体相仿。

    然而美方代表团提交会议讨论的文件是由专家们负责起草的，事前准备这份文件时就曾按照总统指示同英国驻华盛顿大使馆进行过磋商，因此，其中体现了英国人以前的想法。这份文件已经包含着全部占领德国并把德国划分为几个地区的主张。但是除了提议要德国放弃东普鲁士（考虑到东普鲁士同德国的传统联系，这个建议很可能会遭到激烈反对）以外，文件没有提到分割德国的问题。文件规定要摧毁德国制造军备的能力，要根除纳粹主义，但是要维持德国的经济统一并建立地方分权的民主政权。规定德国要对它造成的物质损失进行赔偿，但容许德国人享有“能过得去的生活水准”。规定德国的经济活动要由联合国进行监督。应制订人权法令，以保证言论、信仰和出版的自由。莫斯科会议同意接受该计划作为讨论的基础，会议决定在伦敦设置欧洲咨询委员会，其主要任务是拟订对德政策的细节。

    然而就在下一个月的德黑兰会议上，英美苏三国首脑对于他们的外交部长刚刚讨论通过的方案竟很少理睬或不予理睬。罗斯福重申分割德国的主张，建议把德国分为五个部分，把基尔、汉堡两市和鲁尔、萨尔两个地区交由联合国管制。此项建议稍作讨论之后，便交给欧洲咨询委员会去研究，在讨论这一建议时，斯大林显得比丘吉尔还要冷淡。欧洲咨询委员会于1944 年1 月14 日召开首次会议，工作进展得很缓慢。一开始，就出现了障碍，英、美两国对德国西北部应作为谁的占领区的问题争持不下。这一争论直到1945 年9 月魁北克会议时才得到解决。事情并不止于此。代表美国政府出席会议的是驻伦敦大使约翰·G ·怀甫特，为了使他得到的指示不致自相矛盾，在华盛顿设立了对外称为安全工作委员会的机构，任务是协调国务院、陆军和海军三方面的意见。陆军部的代表来自民政局，这是最近成立的机构，准备研究处理将要出现的军事管制政府的各项问题；其大部分成员是穿军装的律师，他们倾向于把整个问题视为管辖权问题。起初他们坚持“德国的投降和重建纯属军事问题，须由军事当局作出决定”。在他们同意派出代表参加委员会以后，派出的人却是一位下级军官，无权表态承担义务。

    既然不急于作出决策，压力可能就不那么大了，因为很多人认为就处理德国问题的方案取得协议，则机还不成熟，不如留侍战争接近结束时再议，那时战后世界的轮廓就能看得比较清楚了。然而得到怀南特大使大力支持的国务院则争辩说，恰恰相反，应当乘胜利之日尚属渺茫的时候尽可能取得一致意见，而在这一阶段即使达不成协议也不至于有什么危险。欧洲咨询委员会的确作出努力来划分临时占领区的界线，虽然艾森豪威尔将军在1944 年1月对罗斯福总统表示，他反对把德国划分为几个占领区，主张采用盟国共同占领的办法，至少英、美两国不要分家。然而他的主张被否定了，主要原因是陆军部认为美国在战后不可以同英国绑在一起，必须脱开手，以便在英国和俄国之间居中斡旋。

    美国国务院按其既定方针行事。它在1944 年7 月向欧洲咨询委员会递交了一个新的方案，提出更多的论据来反对分割德国，并强调盟国有必要制定共同的对德政策。美国国务院还起草了另一份文件，对英国以前提出的赔偿建议提出反对理由，而代之以在较短时期内由德国用实物进行有限赔偿的提案。但这些都只是国务院和对外经济管理局的主张，既未得到华盛顿其他政府部门的赞同，也未得到总统的同意。总统如曾过目，肯定会认为失之于过分宽大。这种态度可以用来说明他为什么乐于倾听提出新的原则的原妥。

    美国财政部在政府中的影响通常不如英国财政部那么大，但是准也不能说这回在小亨利·摩根索的怂恿下18 美国财政部对德国问题的干预是无关重要的。财政部长摩根索以前已经有好几次表现出他很关心主管范围以外的事务，还在德国飞弹轰击英国的高潮时期，他就访问过伦敦。他似乎在情感上强烈反对德国，德国迫害犹太民族的暴行对他触动很深，由于这种情况，又由于他相信英国会赞同过于宽大的和平条件，他起草了一个臭名远扬的方案，问华盛顿后即呈交总统。

    对摩根索方案的大多数批评意见都把这个方案视为无知之作，这是不对的。恰恰相反，方案的缺点倒在于聪明过分。他提出这个方案井非单纯出于他对德国的盲目仇恨，而且还出于他对其他方案的吹毛求疵。摩根索行事过于仓促而不善于从历史中吸取教训，正象丘吉尔所说的那样，他把自己的想法引向“超逻辑的结论”。他论证道：如果盟国仍然采用1918 年以后试图对德国施加的那种控制，不管实施得多么严格，在民族主义的煽动下，通向第三次世界大战的道路是堵塞不住的。毁掉现有军备无济于事，在德国人再度需要武装的时候，原有军备早就过时了。没收德国的商船队也没有用，只能迫使德国人建造质量更好的新船只。转入和平生产的军火工厂随时部能再改回去。管制委员会不可避免地总有一天要停止其职能而被撤销。用实物而不用货币赔偿则会加强德国的工业实力，从而削弱接受赔偿国的工业实力。德国掠夺去的财物很难一一识别和收回。取缔纳粹主义只是将其驱入地下。强施民主，将遭失败，因而很快变得不受欢迎。由联合国对德国进行再教育更是一种行不通的理想：“有哪一位教育家敢于断然声称外来的教育可以成功地强加于六千万人民呢？”

    在摩根索看来，采取裁军和让德国改弦更张等积极措施是徒劳无功，自拆台脚的，除了无情地把德国化为一个在今后许多年代再也不能为非作歹的国家以外，役有别的选择。他主张剥夺德国的工业，不仅仅作为赔偿，而且作为保障盟国经济安全的措施。他所提出的问题对于任何负责在战后缔造和平的人来说都是基本的问题，对19 之确实没有简易的答案。摩根索主张对德国要残酷无情，这表明他未能理解一个文明国家虐待另一个文明国家有一定的限度，越过限度是行不通的。正如史汀生后来对罗斯福所说的那样：

    问题不在于我们是否要德国人为他们的罪恶付出代价。..〔而是〕在于在今后许多年内..能否象财政部的方案所设想的那样，把七千万人的生活控制在仅能维持温饱的低水平上。..一个从属的问题是：即使能够这样做，这对世界上的其余部分从经济上或精神上来看是否有好处。

    我们对摩根索方案的缺乏人道之处可以表示反感。

    我们可以谴责这个方案行不通，换句话说，我们自己不准备实施，也不相信别人会贯彻实施。但是我们不能否认摩根索方案毕竟对至今还没有人拿得出良策的问题提出了首尾一贯的答案。

    在这时刻，种种方案都正在草拟，以备万一，因为人们认为盟军将突破德国防线，西线战事将于1944 年秋结束。那些负责组织军政府的官员不得不在他们的政治领导人还没有对如何处理德国问题作出明确指示的条件下起草指令。盟国远征军最高司令部的德国处按照同美国国务院制订的原则相类似的指导思想编写了一本军政府人员工作手册，这本手册确定了对德国居民供应食品的数量以维持每人每日二千卡路里为目标，理由是标准再低，人们就无法进行正常工作了。虽然手册也承认占领初期的食物供应量可能只够维持每人每日配给一千二百卡路里至一千四百卡路里之需。手册还规定德国可以保留一些重工业，1944 年8 月，这本手册的油印本落入摩根索派驻欧洲的私人代表手中，他立即把这本手册送回华盛顿。总统审阅以后，一反常态，在记者招待会上公开批评手册的起草者对德国人太手软了。手册被迅速收回，再没有编写出别的手册来代替。罗斯福在1944 年8 月26 日写给科德尔·赫尔的一封信中说：最重要的是要让德国的每一个人都认识到这回德国是一个战败国。我并不想让他们饿死。举例来说，如果他们为了活命，除自己的食物之外还需要救济的话，那就让他们每天三次到部队的粥汤食堂领粥汤好了。..必须让全体德国人都痛切地理解整个德国都曾参与了破坏现代文明准则的无法无天的阴谋。20 对残忍表示激动愤慨是自由主义者最美好的品质之一，而罗斯福是以兼具高尚的情操和锐利的政治敏感而著称的，系统的思考问题则非其所长。再者，这时盘桓在他头脑里的主要问题是有关作战的决策，而这也是三军参谋长们要专心致志去思考的问题。罗斯福的健康情况正开始恶化。1944 年的前七个月，哈里·霍普金斯一直是在住院休养， 而赫尔本人在1944 年10 月宣布退休前也已害了一阵子病。这样一来，总统身边就没有一位懂得战后欧洲问题或深刻地思考过这些问题的人了。我们还不要忘记，美国国务院提出的对德政策，规定对德国实行长期的军事管制（赫尔提到要管制二十五年至五十年），而罗斯福在雅尔塔告诉斯大林说，美国国会根本不会同意让美军驻扎德国的时间超过两年。正是处在这种情况下，摩根索找到机会让罗斯福倾听他的意见。

    到8 月底，陆军部长史汀生向罗斯福诉说道：虽然美军即将进入德国，但对德政策尚未制订。于是罗斯福总统就任命了一个由赫尔、史汀生、摩根索和霍普金斯四人组成的委员会负责考虑德国问题。四个人的副手于9 月2日召开了一次会议，在会上怀特阐述了摩根索的想法，讨论毫无结果而散。

    四人委员会于9 月5 日开会，翌日又开会，这天总统亲自到会。摩根索坚持他的观点。霍普金斯似乎主张把德国的钢铁工业予以废除。赫尔提出的方案主要是以国务院的想法为依据，但是他建议应该把德国的经济“压低到勉强维持温饱的水平”，主张“消除德国作为欧洲经济大国的地位”。这些意见似乎是他个人的意见，他所作的这些补充并未征得国务院的同意。与赫尔对比，史汀生的主张显得比陆军部前几个月所起草的方案更为胸怀宽大。

    就这样，在盟军己开始进驻德国，敌军在欧洲的抵抗随时可能瓦解的时刻，眼看再过几天就要在魁北克召开重要会议，总统还没有就战后对德政策作出决策，而他授命协21 助他工作的四位高级顾问却还是各执己见，无法结合。

    召开魁北克会议的本来意图是只讨论军事问题，所以开会之初，赫尔和艾登都不在场。另一方面，摩根索却受到特别邀请，于会议中期到达，向罗斯福总统和丘吉尔首相提出了他的方案，在9 月15 日得到两位领导人的草笠同意。方案规定把德国划分为独立的南、北两部分，对鲁尔实行国际共管，把萨尔割让给法国，把西里西亚和东普鲁士的一部分划归波兰，并且规定“把构成军事实力基础的关键工业拆除和毁坏”。请英国的读者们不要忘记，当时使总统和首相很伤脑筋的一个问题是英国战后面临的生死攸关的经济问题。在签署上述方案的同时，双方还就向英国提供六十五亿美元的信贷达成了协议，还期望英国打进德国重工业所失去的市场。有些人提出批评，说德国工业乃是欧洲繁荣所不可缺少的，摩根索回答说，英国可以去填补这个空缺。关于德国西北部划归哪一国作为占领区这个争吵不休的问题，总统也屈从了英国的要求。

    背着主管部门作出决策，总是要引起轩然大波。这次美方代表团从魁北克返回华盛顿，马上就爆发了一场风波。消息泄露出来了，舆论反应不利。

    后来内阁的四人委员会复会讨论时，史汀生和赫尔联合起来反对摩根索，形成了一种僵持不下的局面。面对着一片抗议声，总统否认他有把德国降为农业国的任何意图；他还告诉史汀生说，他不知道怎么会在魁北克协议中有关德国的这一段上签字的。他说：“准是不假思索就签了字。”他向另外一位官员承认：“他是屈从于一位忠实的老朋友再三再四的要求。”正是所谓智者千虑必有一失。但是他拒绝在四人委员会上处理这个僵持不下的难题，他说他不22 能容忍在自己的顾问中间存在这样严重的分歧。他还告诉赫尔说，他认为同英国人、俄国人进一步讨论如何处理德国工业的问题没有什么益处。他在9 月28 日指令对外经济管理局局长利奥·T 克劳利负责协调美国内部在此问题上的分歧。但是到10 月20 日，他又表示不喜欢“对于一个我们还未占领的国家拟订详细的计划”。民政司利用总统的这种态度，获得了他的指令，终止一切有关战后德国的规划工作，包括在欧洲咨询委员会内的磋商，到1945 年4 月，才绕过这个指令所设置的障碍继续前进。

    总统本人在下一次针对战后德国问题的发言倒是更加恰如其人。他在1944 年10 月21 日（正值竞逃运动之际）对外交政策协会的一次集会发表演说：至于说德国，这个播下了罪恶种于的悲剧性国家现在该要收到十倍的恶报了，我们同我们的盟国已经取得完全一致的意见：决不同纳粹的阴谋家打交道，决不再让他们对政府机构保留丝毫控制权，不论是公开的还是秘密的。

    我们将不容许他们保留一点点军事力量——或潜在的军事力量。

    但是我相信，在各族人民当中毫无例外地都有探求真理的本能，都有正义感，都热爱和平——尽管在德国人当中，由于残暴政权的统治，这些东西可能被埋没了。对于上述信念，如果有一天我竟然丧失了希望甚至信心，那么我就是从根本上违背了我的宗教信仰和政治信念。

    我们对德意志种族毫无责难之意，因为我们不能相信上帝会对人类的任何一个种族作出永劫不复的判处。因为我们知道，在我们国家有许许多多祖籍是德国的男男女女，他们都是热爱和平与自由的忠诚的公民。

    对于德国所有那些应对这场人类浩劫直接负责的人们，必须给予最严厉的惩罚。

    德国人民将不会遭到奴役——因为联合国家决不会从事贩卖奴隶的勾当。但是德国人有必要用他们自己的行动在爱好和平和遵守法纪的各民族大家庭中重新赢得一席地位。在他们攀登这段艰难险阻的道路的过程中，我们一定要保证不要让他们有携带枪炮的累赘。我们希望给德园人永远解除这个负担。

    然而难以弥补的损失已经造成。对于所有那些在华23 盛顿或其他地方倾向于实行“仁慈宽大的”和平的人，摩根索插曲是一个永远不能忘怀的警告。

    总统对自己一度同意过的意见，是很容易再度接受的。鉴于盟国远征军最高司令部工作手册遭到过极其严厉的谴责，愿意给自己招惹同样灾难的人便寥寥无几了。在此后两年内，面临政策抉择的美国人总是倾向于采取强硬的政策而摒弃仁慈宽大的政策，只是由于英国人坚持反对立场，强硬政策才没有被完全采纳。

    其次，在参谋长联席会议所颁布的一○六七号绝密指令中还可以清楚地看到摩根索插曲的影响，这个指令是1944 年冬从华盛顿发出的有关处理德国问题的一份规划性文件。美国推行占领政策的最初几个阶段实际上是受这个文件制约的。它虽在1945 年12 月曾被“加以说明”，但要到1947 年才正式撤销。这个文件不可避免地是总统四人委员会不同意见的折衷产物。这个文件定稿之后，吏汀生无疑是因为回顾自己曾经参与的这场斗争而认为它是一份“相当好的文件”，虽然在两年之后他认识到这是“令人感到痛苦的消极文件”。每一个主张几乎都附有保留意见。没有规定采取“旨在恢复德国经济”的任何步骤——所采取的措施仅仅限于为将来在民主基础上重建德国作出必要的准备或者防止疾病和骚乱而已，德国是“作为战败的敌国而予以占领的，目的并不是为了解放”，占领“是为了防止德国再度成为世界和平的威胁”。规定不采取步骤使德国的生活条件优于毗邻的任何一个联合国家的现有水平。占领当局对德国人的态度要“公正但又要坚定而冷淡”。“切不可”对德国人表示亲切友好。要实施彻底的非纳粹化纲领。大力强调有必要让德国行政机构负起最大限度的责任。但在德国要实行地方分权而并不予以肢解。虽然要实行“工业上的解除武装”，但在某些情况下要对重要工业部门实行监督管制，而并不予以撤销。

    草拟指令是一回事，对指令取得一致意见则是另一回事了。自从斯退丁纽斯接替赫尔担任国务卿以后，美国国务院的影响大为削弱，但它仍坚决反对指令中的大部24 分主张，在这点上似乎得到了对外经济管理局的支持。 1944 年12 月美国政府把参谋长联席会议起草的指令送交艾森豪威尔将军，要求他取得其他盟国司令官的同意；他回答说，他们显然是不会同意的。文件后来又送交欧洲咨询委员会审议，但在那儿同样是很少取得进展；实际上，据说国务院已指示怀南特对之不予支持。最后采取权宜之计，即只将指令发给美国部队，才把程序上的难题撇开了。这样一来，从技术上来说，在1945年7 月盟国远征军最高司令部解散以前，盟军最高司令官对所属美军有一套政策指示，对所属英军又有另一套指示，对所属法军则什么指示也没有。

    同时，在雅尔塔，罗斯福总统又重新提出分割德国的见解，分割德国的方案本是上述指令所摒弃的几个方案之一。这次分割德国的意见差点儿就通过了；因为三位政治家似乎都趋向于采纳，只是在最后一分钟，丘吉尔提议应当首先授命三国外长去研究一下，提出确切的建议。“我们正在处理的事情关系到八千万人的命运，只用八十分钟来进行考虑是不够的。”三国外长又把这一问题移交给由艾登、怀南特和古谢夫（苏联驻伦敦大使）三人组成的专门小组去研究，出乎意料的是分割德国的意见从此就束之高阁了。

    三国首脑同意把“东普鲁士哥尼斯堡线以南部分和上西里西亚、奥得河以东部分”划归波兰，作为波兰东部丢失给苏联的领土的补偿。但是罗斯福和丘吉尔联合起来反对斯大林提出的下列要求：把波兰西部边界线沿奥得河延伸到同西尼斯河汇合处。最后英美苏三国政府首脑同意征求波兰政府的意见，并把最后决策国待缔结和约时解决。正如事变过程所证明的那样，这个处理公式并非毫无漏洞，而三国在赔偿问题上又滋生了误会。在雅尔塔会议上，苏方第一次正式提出赔偿问题，他们要求德国总共赔偿二百亿美元，其中苏联占有一半。其他盟国没有提出反建议，当英方坚决反对25 定出任何具体数字时，霍普金斯给总统递了一个条子说：“既然苏方在这次会上作出这样大的让步，我以为我们不应当让他们失望。如果英方不同意，就随他们的便。”于是就在莫斯科设立了由英美苏三方组成的赔偿委员会，负责研究出具体计划，以苏联提出的数字“作为初期研究时的讨论基础”。这是以掩盖分歧来达成协议的一种措辞。罗斯福还支持英方提出的给法国一个占领区的建议，至于其余方面，雅尔塔会议采纳了欧洲咨询委员会关于占领区划分的意见，这在魁北克会议上已经取得了协议。

    会后发表的公报没有明白提到分割或赔偿的问题。公报强调了盟国的“坚定不移的目标”是：从军事上、经济上、精神上解除德国的武装；消除纳粹和军国主义的一切影响；惩办战犯；以及“协调一致地在德国采取其他为保障未来世界和平与安全所必要的措施”。公报中还有一段大概是摘引自总统某次演说中的话：“毁灭德国的人民不是我们的目标，但是只有在根除纳粹主义和军国主义以后，德国人才有希望过象样的日子，才能赢得国际大家庭一员的地位。”

    总统回到美国以后，的确使用了大体相同的语言为雅尔塔的决议辩护：..无条件投降并非意味着德国人民的毁灭和被奴役。..我们不愿意让德国人民挨饿或者成为世界上其余人的负担。我们处理德国问题的目标很简单，就是保障未来世界的和平。..我建议另行成立一个国际性组织，让所有爱好和平的国家迟早都有机会进入这个组织。六个星期之后，罗斯福就去世了。他的继任者对所有的重要争端还不够熟悉，在就职后的最初几周内，主要夫心的是维持罗斯福的政策不变，所以在德国投降前的这段时间内，美国对德国的态度没有什么新的发展。

    从上面有关美国对德政策演变过程的简要叙述中也可以看出某些特点。

    美国人不是生性喜欢权宜之计的人，不是偏爱经过长期争论才最后接受决定的人。他们26 最大的优点之一是急于“动手干”的那股劲头。北美洲大陆的幅员辽阔似乎诱使美国人好讲大话，思考问题好作“非黑即白”的结论。美国的自然资源极为丰富，有充裕的条件进行无穷无尽的试验，这就使得美国人对研究细节缺乏耐心，对深思熟虑所必需的延搁忍受不了。美国人在世界上取得的成就很自然地使他们滋长自信，确认其制度尽善尽美。他们对科学方法的尊重使得他们相信，无论什么问题，只要有正确的方法，加上必要的决心，都能够得到解决。美国人除了具有上述品质外，还有反复无常的缺点，容易感情冲动，为一时一事的情绪所左右。按照美国人的舆论，很容易在制订政策时热情有余而认识不足，执行政策时则容易一往无前，不留余地。美国人坚持己见固然是热情不足，但是如果在实践中碰了壁，放弃己见也是非常迅速的。归根到底，美国公众的头脑极灵敏，但是在最后得出正确结论时不免要经过一系列左右摇摆，而这种摇摆暂时会使人大伤脑筋。

    就德国问题而论，美国人的这类倾向表现得更为突出，这是因为很多的决策必得由一个人来掌握，而这个人行事容易流于机会主义，当时健康状况又每况愈下。美国人一向十分热衷于用科学方法来研究人与人之间的关系。

    但是在德国问题这样一个突出的事例中，使用科学方法竟如此之少。对此，外界观察家实在感到惊异不已。自然，美国有许许多多德国问题专家、历史学家、社会学家、经济学家等等，他们在地位较低的岗位上从事研究工作，他们所有的研究成果，具有一种共同倾向（如盟国远征军最高司令部工作手册这个插曲所显示的那样），即主张采取温和的对德政策。但是当你从负责的阶梯一级一级向上升的时候，光就转化为热，从上层掌握决策的一小群人所辐射出来的温度是鼓励采取严厉政策的。而总统本人的态度并非完全首尾一致，既然连总统也没有明确的指针，那么就不可能形成一致同意的稳定的政策了。

    美国人处理德国问题的指导思想是：纳粹分子作恶多端，对他们必须采取严峻措施；有可能把德国改造成为一个民主国家；对世界的前途来说，美苏友谊至关重要（对英关系不适当地过于亲密可能会干扰美苏友谊）。所有这些指导思想都被视为信条，其正确性无需怀疑；虽然其中每一条都可以找到证据来说明其可行，但是实在没有理由说其中任何一条是以冷静研究一切客观事实为依据的。所以把每一条付诸实施时都可能证明是不充分的，而一旦发生这种情况，就会毫不犹豫或毫无遗憾地对之进行更改。此外，美国这个世界上最大的民主国家，在1944—1945 年期间的对德政策是由不可思议的少数人27 来拟订的。一旦其中死了几个，换了几个，就会由新的班子来掌权，从而采取不同的方式来处理这一问题。

    那股冲动的劲头和不稳定性不仅表现在官方政策方面。按照美国军队的传统，前线指挥官在战略部署上一向享有较大的机动处置之权，作为军政府的首脑自然也享有这种权力。他们之所以担当这种职务是由于有将军头衔而非由于他们对德国或对政治有知识。所以在美国占领区内，各个地方实行的政策很多互相矛盾和不一致。另一方面，德国人抱怨得最多的是美国军队中的下级军官和士兵的行为难以捉摸。他们一会儿板着面孔固执得很，一会儿又变得和蔼可亲，伸手递糖果给你了。他们的指挥官就议论过这样一桩不可思议的怪事。正是那支要对耸人听闻的克龙贝格城堡珠宝盗窃案负责的部队，“在法兰克福的地下贵重物品储藏室里发现了价值将近三亿美元的金条，还有价值以百万美元计的非货币黄金、珠宝以及保证物归原主的文书”。

    有很多理由可以认为，对任何一个战胜国来说，最适宜的政策莫过于宽严结合，恩威兼施，而这也是1945 年以后在德国最有把握获得成效的政策。

    要把宽与严、恩与威掌握得恰到好处，这是极端困难的。但重要的是在全过程中要使两种要素都起作用。如从一个极端走向另一极端以求均衡，结果就不很理想了，而美国的倾向就是两头摇摆。对美国政策的主要批评意见就在于此。对于一个初次充当国际舞台领导角色的国家来说，产生这种政策上的摇摆性也是不足为奇的。一开始就表现出来的诚意，人们通常是不会以错误视之的，而当实践证明需要改变时，勇于改变意见，这也不会使人感到遗憾。

    如果美国坚持按自己的方式行事，世界上长期以来对美国奉行孤立政策感到痛惜的人是没有多少理由口出怨言的。事态发展毕竟是这样：如果没有美国的宽宏大量、热情和力量，德国的情景一定会变得更为暗淡。

    第二节 英国

    张伯伦在对德宣战时说：“在这场战争中我们不是同你们，同德国人民作战”，这样就不仅给英国的宣传提供了一个主题，同时也表达了他的许多同胞的情感。当然，只是许多同胞，并非全体同胞。两周以后，《笨拙》周刊刊载了A·P ·赫伯特（现在是艾伦·赫伯特爵士）所写的一首诗，题为：

    《没有纠纷？》

    我们和德国人没有纠纷，

    音乐、诗歌和啤酒实获其心。

    尽管如此，他们讨厌地不止一次

    挑选出个傻瓜来统治——而且雀跃欢忻。

    我们和德国人没有纠纷，

    但砸烂公用坛罐的并非别人。

    每一次战火都是他们燃起，

    是仅仅偶然巧合，还是有其他原因？

    我们和德国人没有纠纷，

    瓦格纳的作品的确精美绝伦。

    但他们如果一定要再次越轨胡来，

    顶好是让他们断子绝孙。

    我们同德国人没有纠纷，

    他们的事务当然不用我们操心：

    不过看来只有大动一次手术

    （针对心脏和头脑）才能起死回生！

    在英国，关于战争目标的讨论绝大部分是围绕“好日耳曼人”这个问题进行的。1940 年发生的事件给公众出了另外一些思考题。有一段时期大多数英国人满足于追随丘吉尔的主张，说他们的目标一言以蔽之就是为了“胜利”。直至1941 年12 月，艾登告诉斯大林说：“英王陛下政府在目前阶段对战后欧洲的任何国界承担义务，是完全不可能的。”但是，随着战败的阴影在消失，战后怎么办的问题开始引起人们的注意了。

    解决德国问题的出路在哪里，难道仅仅是设法寻找合适的德国人并且确保德国政府的权柄掌握在他们手中吗？难道德国人的性格，或者德国的气候，或者德国的经济状况有什么因素，使得所有德国人都容易变得野蛮粗暴和具有统治欲吗？如果是那样的话，又有什么指望可以使之改变呢？有一派顽固坚持后一种看法，最著名的代表人物是范西塔特勋爵，虽然他们极少有人愿意面对德国人不可救药的论点所产生的必然后果。另外一些人，如E·H ·卡尔，在对德国人性格的分析上并不一定同前面那一派有何不同；但是他们声称，如果采取惩罚、肢解或持续强制的政策，“到头来将会证明道义上是令人厌恶，物质和人力上是难以办到，经济上是倒行逆施”。持这种见解的人时常争辩说，德国问题只有放在更大的范29 围内考虑才能得到解决。“把年青一代的德国人造就成为善良的欧洲人的唯一方法，是让他们在重建德国和欧洲的事业中发挥应有的作用从而提高他们的自尊心。”查塔姆大厦研究小组的成员则采取中间路线，他们在1943 年对德国问题进行过研讨，认为不管是完全强制的政策，还是全面合作的政策，都是行不通的。

    大西洋宪章实际上等于说：不要纳粹，不要武装，但在其他方面可以进行合作。这就意味着在政治上的最高一级不容许德国人平起平坐，只要情况是如此，就不容许提出相反的借口。如果在那一级以下存在着合作，那么这种合作就应当是诚挚的，应当不附带任何条件，不加拖延，不节外生枝地促其实现。..在基本原则上目标坚定，并且有能力在难以预料的情况下促其实现，这比费尽心机起草特殊的防范措施要有效得多。

    公平地说，这种赞成妥协的观点是英国大多数人当中有代表性的意见。

    普通的英国人相信同德国人打交道应当立场坚定；他们倾向于接受范西塔特的论点，即德国人只懂得实力。但是主张报复的人极少，同德国人当中广泛流行的想法相反，在英国公众舆论中把一个贸易上的对手予以消灭的想法几乎不占地位；说实在话，在前面提到过的查塔姆大厦研究小组的报告中就包括这样的内容：如果采取严惩的政策，为此必须付出的代价之一是“失去与德国的贸易，因为按照假定的条件德国已贫困不堪”。主张采取这种温和政策并非出于什么特殊的德行；除了可以说这里有天生的厚道以外，它是以经验所证实的一种信念为依据的，就是说采取极端措施则徒劳无益。1945 年的一代英国人决心不再重复他们父辈所犯过的错误。J·M ·凯恩斯（后为勋爵）所著《和平的经济后果》和摩根准将所著《军备的末日审判》两书的论点已深入人心，尽管他们的结论有些出入。德国必须彻底解除武装，而这个任务是不能放心地交给德国人自己去完成的，这包括毁灭军火工厂。对罪行负责的人们必须予以惩处，对受害者个人的损失应当采取合理的措施予以补偿。但是企图讣德国付出大量的现金赔偿是毫无意义的，虽然也许可以找到某种办法让德国在弥补它所造成的损失方面助一臂之力。除了上述有限的措施以外，试图让德国受苦受难，势必要反过来给世界上其余各国带来不利的影响。持下述观点的不乏其人：如果采取加强德国各州政府权力而削弱中央政府权力的措施，德国对和平的威胁就会小得多，但不能忽视强行实施这一变30 革的种种困难。从长远观点来看，唯一的出路看来在于使德同人自己改变心肠。实现这个目标肯定有困难，也许根本不可能，但是这并不能阻止人们去尝试。

    1942 年成立了以威廉·马尔金爵士（英国外交部法律顾问）为首的部际委员会，研讨赔偿和“经济安全”问题。“经济安全”一词指的是剥夺德国进行现代战争所必要的资源。他们设想了一个让德国支付现金赔偿的方案，从战争结束若干年后开始实施，以防止德国从免去国防费用开支的措施中得到好处。但是他们基本上赞同德国用物资赔偿，而且对可以从德国取得物资赔偿的数量也不抱不切实际的幻想。另外还成立了由一批官员组成的经济和工业规划委员会，负责广泛地考虑战后各种问题，其中包括德国钢铁生产的适宜水平问题。对于这些委员会提出的报告，政府的大臣们都不屑一顾，但是到1943 年夏，政府授命副首相C·R ·艾德礼负责考虑对投降后的德国需要作出的各种安排。全面占领德国的想法恐怕就是在这时开始形成的；毫无疑问，这个想法从摩根准将以及其他一些人所阐明的历史教训，即从德国人逃避执行凡尔赛条约关于解除武装的规定这一事实中得到启发，因而认为下一次盟国必须确保处于有力的地位，能强制执行其拟订的各项措施。把德国划分为几个区，每个区由一个大国占领，提出这类建议的渊源肯定就在于此。英国外交部确实一度详细讨论过整个德国由各盟国共同占领的主张，这个主张在华盛顿也进行过讨论，但是军界的意见一致反对。理由相当明显，虽然其他方案的实际经验可能使共同占领回顾起来很有吸引力，但在当时情况下采取共同占领的方法困难将是非常大的。由英美双方联合占领德国西部似乎更为可行，但是由于下列两方面理由而被排除在外了，一是害怕这样做似乎31 是在“结伙”对付俄国人；二是美国人并不愿意把他们的手脚同英国人捆在一起。以艾德礼为首的委员会所草拟的方案得到了“批准”并发到华盛顿，这一方案以后在美国国务院负责起草呈交莫斯科三国外长会议审议的方案中有所体现；以后该方案又转送给欧洲咨询委员会审议，但是他们认为不是“很急迫或现实到足以向战时内阁提出”。甚至在雅尔塔会议期间，艾登对莫洛托夫说：德国问题虽然已由专门人员进行过研究，但英国战时内阁尚未进行过讨论。

    在德黑兰会议上，丘吉尔完全无视（也许是根本不知道）艾德礼提出的建议，并矢口否认斯大林的说法，即丘吉尔在原则上反对罗斯福关于分割德国的提议，却指出，德国被划分出来的各个部分如果不隶属于其他联合体，以后还会重新联合起来。“问题不仅在于分割德国，更重要的是，要使彼分割出来的地区获得生命力。..即使需要五十年才能实现，也是很大的收获。”在1944 年10 月莫斯科会议期间，丘吉尔的主张似乎更为单刀直入，他鼓励斯大林考虑下述方案：建立南德联邦（包括奥地利），单独成立莱茵国，对鲁尔、萨尔以及基尔运河区实行国际共管——这一方案同摩根索的方案如出一辙。

    总之，丘吉尔同罗斯福都不喜欢“对一个我们尚未占领的国家拟订计划”。他在1944 年末给艾登的信中说：无论是在这场斗争刚刚结束，或者是在感情兴奋激烈之后不可避免地紧接着要变得冷静的时候，一个受过摧残而震颤的世界上那种百感交集的情绪，要想在小小的篇幅里都写出来，那是错误的。这股令人生畏的感情浪潮支配着大多数人的头脑，而不随大流的人往往不仅会变得孤掌难鸣，而且毫无用处。在这些世事中我们所得到的启示是一步一步地得来的，或者充其量也只能先走一两步而已。所以明智的做法是尽量把个人的决定保留到所有目前还潜伏着的事实和力量都显示出来。

    这种观点，毫无疑问，使得无条件投降的政策更富有吸引力，人们把这一政策描述为“不仅是对德国采取强硬32 政策的公式，〔而且〕是规避讨论德国前途的公式”。往往有人提出这样的看法，他们认为这种政策挫伤了希特勒集团内部反对派的情绪，使得德国在苏军到达欧洲心脏地区以前不可能上崩瓦解。丘古尔在回忆录中仅用十三行篇幅描述了1944 年7 月20 日的事件，由此可见，他对这一事件的重要性估计不足。但我们不要忘记以下四点。第一，在两次大战中间，德国的民族主义者用来“博取同情的”主要论据之一是这种夸张失实的说法，即盟国未能履行1918 年的投降条件；1945年以后德国人一再企图让他们的征服者按海牙陆战公约承担明确义务，由此看来，他们一旦找到机会就会重蹈覆辙。第二，作战的主要目的之一是使德国人确信侵略是得不偿失的。如果接受了一个德国新政府提出的投降条件，上述教训就会被遗忘殆尽，正如1918 年发生的情况一样，因为今后世世代代的人会争辩说：要不是提出投降条件的人在国家背后戳了一刀，战败的命运是能够避免的。德军必须抵抗到底并在战场上忍受明显的失败。第三，即使反纳粹的反叛集团力量很强大，能够上台，对于那时盟国注定要坚持的条件，他们是否愿意稍加考虑，也是颇为可疑的。“我记得有好几次曾试图起草能使征服德国者息怒的媾和条件。写出来后，它们竞是如此骇人，而且事实上绝不能办到，以致把它们公布出来，只会刺激德国人抵抗得更厉害。”第四，任何政策，其要求如低于无条件投降，那就势必引起俄国人对盟国的怀疑，大大增加苏联同德国单独媾和的危险。如果斯大林按照他一度宣布的那个意图行动的话，即一旦把最后一名德国人驱逐出俄国领土，就停止进军，那么英美两国的任务将大为复杂化。这种障碍实际上并没有消除，因为据说斯大林一直赞同起草确切的投降条件。

    如果说决心把拟定德国投降条件的工作推迟到最后一刻钟是一种明智的政策，那么听任感情用事，随意违背这个方针，就无意义了。要么对那些由专家们经过长期研究后草拟的方案加以仔细研究，要么对这个问题干脆回避。实际情况是这样，问题在最高一级谈谈停停地讨33 论过几次，而且讨论时没有任何背景材料。具体地说，丘吉尔面对摩根索方案提不出什么经过深思熟虑的其他方案。“最初我强烈地反对〔限制德国工业的主张〕。但是总统，还有摩根索先生——有好多事情我们都要问他——是那么坚持，最后我们就同意考虑。”当时艾登不在场（他一经得悉有关情况，立即赶到魁北克并激烈谴责该方案）。魁北克会议期间，丘吉尔的主要民事顾问恰巧是彻伟尔勋爵，据科德尔·赫尔说，他敦促丘吉尔同意，因为他为这样的前景所吸引，即按摩根索的办法去做，英国可以解决战后出口贸易的难题，这个问题在伦敦正引起愈来愈多的关注。同时，总统最后作出让步，同意英国提出的以德国西北部作为英国占领区的要求。这一点同艾德礼委员会最初建议的，并为欧洲咨询委员会所支持的方案是一致的。但是有一段时间总统要求让美国掌握德国的海港以方便美方的交通运输。“英国的参谋人员认为原计划比较好，还看到如果要改变计划，将引起许多不便和混乱。”据说英国的海军急于要控制德国的海军基地和船坞。为了妥协，对原方案略加调整，把不来梅一地划出，交给美方管理，并同意美方有权使用从不来梅到南德的铁路。同罗斯福总统的处境一样，丘吉尔在魁北克会议期间讨论外交政策时，他的主要外事顾问也不在场。他告诉我们说，他没有时间仔细审查那个计划，并且说，他在回顾此事时，肯定不觉得他当真会受其约束。或许他也是“屈从于一位忠实的老朋友再三再四的要求”吧。

    盟国方面曾屡次试图把“无条件投降”政策降低调子，或者至少加以解释一下。根据上述种种理由，首相不大同意这样做。“打算向德国提出的实际条件，如果详细列明的话，决没有向他们重新保证的意思。”但是他认识到把德国人“都结合在一起，形成一个坚强的硬于到底的集团，对他们是没有什么希望的”。他已经作过解释，所谓“无条件投降”就是彻底粉碎敌人进行抵抗的意志，并不是说盟国想用残暴的行为玷污他们胜利的武34器。1944 年2 月22 日他在下院发表的演说中进一步阐明了这种想法：“无条件投降”一词并非意味着德国人将遭到奴役或毁灭，然而它具有这样的意思：在德国投降时，盟国将不受任何条约或义务的约束。譬如说，大西洋宪章不能当作一种权利适用于德国，这将是毫无疑问的。..无条件投降意味着胜利者有权放手行事，但并不是说胜利者有权野蛮地自行其是，也不是说胜利者想把德国从欧洲各国的地图上抹掉。如果说我们受约束的话，我们对文明的良心就是唯一的约束。

    当然，也有好多场合，丘吉尔谈到德国人时是直言不讳的：在我们一生中，德国人曾经两次，加上我们的父辈则有三次，把世界投进他们所挑起的扩张与侵略战争。他们登峰造极地把武士和奴隶的特质合而为一。他们自己不珍惜自由，但看到别人享有自由却极其憎恨。他们一旦变得强大起来，就要寻找牺牲品；他们以铁的纪律追随任何一个领导他们找寻牺牲品的人物。

    德国的核心是普鲁士。那里是一再发生瘟疫的策源地。..在四分之一的世纪中，由于条顿民族追求霸权，英、美、俄三国人民曾两次遭受不可估量的损失、危险和流血牺牲，因此他们这一次一定要采取步骤，使普鲁士或整个德国再也不能卧薪尝胆，卷土重来。纳粹暴政和普鲁士军国主义是德国生活中必须彻底摧毁的两个因素，如果欧洲和全世界要避免更可怕的第三次战争，上述两个因素必须连根铲除。

    但总的说来，丘吉尔的本能和历史知识都驱使他采取一条为本国许多同胞所赞同的中间路线。他在1945 年1 月对艾登说，“‘重新扶助苦难的德国’的政策激起我从感情深处”发表意见时，处处受到打击。“关于‘欧洲的心脏不能让一个中毒的社会存在’的论据，我也很明白。”他要把第二次大战打出个胜负分明、不容争辩的结果，但是他不愿意看到在停火以后人们仍怀恨不已。甚至在发表谴责德国人的演说时，他也会中断自己的话说：“我们不是为了同这样的种族过不去而打仗的。”他告35 诉我们，在德黑兰会议上，当斯大林提议在战后必须把五万名德国军官和技术人员抓起来枪毙的时候，他是多么愤慨。在雅尔塔会议上，也正是丘吉尔在表示原则上同意分割德国之后，最后一分钟似乎有所犹豫，主张由三国外长把这方案提交一个委员会审议，而终于束之高阁。虽然，他说过“原则上不反对以奥得河为界，如果波兰人想要的话”，但他也提出抗议，说不要“用德国食物把这只波兰鹅塞得过饱，以致因消化不良而死掉”。也还是丘吉尔，他根据英国内阁指示，反对苏联向德国索取二百亿美元赔偿的要求，并且拒不同意确定任何具体数字。“我的脑子里浮现出饥饿不堪的德国的魔影..我们是安稳地坐在那里说：‘你们活该挨饿呢’，还是想法子去让他们活命呢？如果让他们活命，这笔钱由谁来付？如果你有一匹马，要它拉车，你就得喂它一些粮草。”他把自己的处世态度归纳在他的“一生的铭言”中：“战争时：

    坚决刚毅；失败时：顽强不屈；胜利时：宽容敦厚；和平时：友好亲善。”

    1918 年胜利后，英国大选的主要争论是围绕着“绞死德皇”和“挤橘子要把子儿挤尽”这两个问题进行的，这样就使得缔造良好和平局面的任务大为复杂化。1945 年，诺埃尔·科沃德的“让我们不要对德国人发泄兽性”这句话，最接近于表达英国公众的情绪。有很多原因使现在的情况遇然不同；舆论、官员以至内阁大臣都作出了他们的贡献。但是一部分功劳必须归功于首相。他主要依靠仁慈为怀的良知而不是凭借组织周到的简况介绍会，使得英国人民没有上那些廉价推销的解决方案的当。令人遗憾的是他对于他的谈判对手未能施加同样的影响；相反，他们似乎合伙引得他接受一些并非真正代表他的思想特色的意见。但是他在国内奠定的基础是牢固的，足以抵消掉他在1945 年大选中讲的某些过头话，并且使得英国政界的左翼和右翼在对德政策上没有出现根本分歧。在艾德礼和贝文继任首相以后，执行的路线没有急剧的变化。在“两党合作”这个名词创造出来以前，实际上已经做到这一点了。的确，工党政府对社会民主党人以及国有化政策的支持同保守党政权所可能给予的支持自然有所不同，但即使如此，也因下列事实而显得无大区别，这就是说，由于种种原因，两方的支持都不是非常有力的，而且还存在着这样的情况，即从英国对德国问题的主要态度来看，在力图恩威兼施的精神指导下，英国政36 策的推行，只是偶尔在某几个短暂时期内有些动摇。企图在两极之间求其平衡，在决策方面有时候便会陷于无能，而取得和谐的切实措施，又绝不是经常采取的。不过，说句公平活，毕竟是做过尝试了。

    第三节 法国

    法国在德国的地位是异乎寻常的，因为法国取得这种地位主要是靠其盟国特别是英国的宽宏大量，而不是靠它本身的努力。欧洲咨询委员会在最初拟订的方案中并没有给法国设立占领区。1944 年11 月丘吉尔访问巴黎时，戴高乐将军“强烈要求参加对德国的占领，不只是在英军或美国统帅部下面分一块地盘，而是把地盘置于法军统帅部的管辖之下”。丘吉尔对此表示同情，他“深知无需很多年，美国军队就得回国，英国在海外维持庞大的军队也会有很大的困难，因为这同我们的生活方式背道而驰，也同我们的资源条件不相称”。他还说这个问题必须拿到盟国间的谈判桌上去解决（虽然立即产生这样的谣言：法国驻扎军队的确切地区已经达成协议了）。自然，在雅尔塔会议上没有法国的代表，尽管戴高乐将军在1944 年9 月12 日曾宣称：

    “我们认为解决有关欧洲问题，不管是什么问题，如果没有法国参加，是一个严重的错误。”不管怎样，丘吉尔极力说项，要让法国有一个占领区。

    在罗斯福声称美军占领期限将限于两年的时候，丘吉尔就更加感到有充分理由这样做了。“如果美国人离开欧洲，英国就不得不单枪匹马占领整个德国西部。这样一个任务是远非我们所能胜任的。”他据理力争，说服了罗斯福，然后他们两位政治家又联合起来设法使斯大林勉强同意。斯大林说他不能忘记“在这次战争中是法国打开大门把敌人引进去的”。据哈里·霍普金斯记载，“温斯顿和安东尼（ 艾登）象老虎一样拼命为法国争取”，他们的理由是“伟大国家的命运不应该为它们管理机构的暂时状态所左右”，但苏方同意的前提条件是37 法国占领区只能从英国占领区和美国占领区中划出一块来，不能影响俄国占领区（这一点也适用于帕林）。又经过几天的争论，俄国人才同意法国在占有一个占领区的同时，也须在盟国管制委员会里享有一席。

    英、美、苏三大国未能完全平等地对待法国，这是无法避免的。法国解放后的情况没有可能在共同协议的宪法基础上选出一个政府来代替法国临时政府。交通运输破坏得很厉害，在很多地方当地的抵抗运动领袖——常常是共产党人——随意处罚，为所欲为。人们对德军占领和维希政权，记忆犹新，心灵上留下深刻的伤痕。他们一直希望在抵抗德国统治中形成的团结会持久不衰，并且会使第三共和国时代最缺少的那种要素得到恢复，但是事态的发展逐渐明朗，证明情况并不象人们所希望的那样。“法国内部本来就够激烈的争吵，变得更加激烈了。”虽然有法国第一军在盟军战线的右翼阿尔萨斯作战，但法国的武装部队仍然虚弱得不象个样子，装备全依赖外国供应。

    法国人嘲弄权威的癖好在占领期间获得了某种程度的爱国主义的光辉，而旧有的恶习不但没有随着重新获得自由而消失，反而仍在继续腐蚀公共道德。国家的经济状况混乱不堪，没有外国援助就休想恢复。许多法国人由于意识到这种仰人鼻息的境况，便产生了怨天尤人的情绪，而不是下决心去设法补救。战前人们讲笑话，说奥地利的局势不可救药，但是还不算严重。这种笑话大有同样适用于法国之虞。

    法国人首先要考虑的是国内的形势，因此分不出很38 多心思来考虑德国问题。法国人主要关心的是让人家承认他们是一个大国，为达到这一目的，他们一定要按同等条件参加对德国的占领。即使这样做意味着使法国的人力物力更为紧张，意味着承担无力承担的义务，法国人还是认为参加占领是他们的权利。“因为我们在共同战斗中遭到了这种削弱，他们在采取任何决策时总是要把我们撇在一边，哪怕是在最轻微的程度上，我们认为这是不公正的，也是不能容忍的。”法国人对自己地位的变化感到如此的困扰，以致花费了很多精力来试图说服其他国家相信法国什么也没有改变。

    一般法国人对待德国的态度确实极少变化。法国人也许不至于否认善良的德国人还是有的，但是他们认为根据这种假定来制定政策是愚不可及的。

    法国人对改造德国的尝试，采取嘲弄的态度，对德国人灾难深重的前景却并不十分烦恼。按照法国人的想法，二十五年前他们曾经受到盟友的冷落，他们不欲再度受冷落。所以一开始，当情况还比较顺利的时候，他们就力争得到尽可能多的东西，力图在德国还不能抗拒的时候，削弱德国。首先，他们想得到煤炭和工业设备来弥补他们的损失，并不打算多伤脑筋去一项项计算索赔的物资是否严格地同损失相当。他们毫不犹豫地把法国占领区当作物资补给来源。他们关心的与其说是为了安全而拆除德国的工业设施，还不如说在于从现时生产中得到赔偿物资。其次还有莱茵河边界的问题。“法国如果得不到沿莱茵河全线永久驻扎军队的保证，就不打算结束这场战争。”这个要求是否意味着法国意欲兼并莱茵河以西的全部领土，还不十分清楚。在雅尔塔会议上，斯大林宣称这正是戴高乐访问莫斯科时提出的要求，虽然美国人认为只要把莱茵河以西的地带置于国际共管之下，戴高乐就准备放弃赤裸裸的兼并土地的要求。戴高乐肯定想兼并鲁尔。他同样想让萨尔归属法国。至于德国西南部的其余地区，戴高乐在1945 年4 月说过：“法国从未想要兼并这些地方，但是这些地方必须同我们和平共处。”

    把德国这个地区划分为若干独立的小邦，这样就很39 容易将其置于法国的势力之下，这恐怕是法国政府最希望造成的局面。法国人之所以坚决反对在德国建立任何中央政府，其动机很可能来源于上述梦想。这也有助于解释为什么法国人在占领初期有步骤地努力在其占领区内确立法国的文化影响。

    然而在施加文化影响这项政策的背后还存在着另外一种更富于建设性的想法。因为有些法国人尽管不一定对德国人消除怀疑，但他们认识到在欧洲政治中德国人终究是一个因素。法国如果要避免再在对德战争中流血牺牲，就必须在两国之间建立起一座桥梁，使得两国今后能够合作而不相互冲突。

    这样思考问题的人，大多数是抵抗运动的成员，而不是在战时同纳粹合作的人，这一点乍看起来有点不可思议。他们想利用占领德国的机会减少怨恨和复仇心理，从而发展两国之间的文化和经济联系。虽然他们后来产生不少幻灭之感，但他们的想法必然还要在后来的舒曼计划中重新体现出来。据说他们遭到法国占领军中一些高级军官的反对，这些高级军官多半持有右翼观点，认为战后的法国色彩“太红了”，他们去法占区的目的是尽可能地享受一番。

    英、美两国的占领方案是经过一定程度的斟酌而取得协调的，可是讨论时并没有邀请法国政府参加，因此，法国政府并不认为给它一个占领区就得执行同其他西方大国一样的政策。他们甚至于对分配给他们的占领区表示不满，1945 年4 、5 月间有好几周法军拒绝把他们占领的位于美占区的斯图加特市移交给美国人。在戴高乐声称没有法国参加，欧洲的前途不能得到彻底解决以后，波茨坦会议仍没有邀请法国参加，这对法国人的自尊心是一个很沉重的打击，促使法国政府宣布，他们不受任何未经他们同意的决定的约束。这样一来，就出现了这种局面，即盟国管制委员会成员之一不承认确定委员会活动方针的协议。正象事态发展所证明的那样，其后果极为严重。

    第四节 俄国

    按照贝尔纳斯的说法，在雅尔塔会议上“俄国代表团主要关心的就是赔偿问题”。战争的最后阶段给德国以惨重的打击，但从战争的全过程来看，毫无疑问俄国的损失更为惨重。据官方统计，有七百万人死亡——实际的死亡人数可能远不止此数；有不可胜数的千百万人残废：绝大多数城镇论为废墟，苏联欧洲地区很大一部分乡村也成为一片瓦砾；工业遭到破坏，举例来说，顿涅茨的煤矿完全被淹；有二千五百万人完全无家可归，住在窑洞、战壕和泥舍里，此外还有撤退到乌拉尔和乌拉尔以东地区的千百万潜在的无家可归者。最后，也很重要的一点是在胜利的代价中还包括着全体人民的极度劳悴，他们为了工业化和重新武装，多年来一直享受不到最基本的生活必需品。

    有这么一个故事流传着：一位西方盟国的军官在柏林看到红军军纪不佳，曾对一位俄国人表示惊讶，他得到如下的回答：“这不是红军，红军已于1941 年和1942 年在战场上阵亡了。这些是亚洲的蛮夷，我们赶他们去打仗，以击退德国的进攻。”

    俄国和法国一样，需要赔偿的首要目的是为了救急，而不是为了报复或安全。早在1942 年，斯大林似乎就已经提出过实物赔偿，特别是用机床赔偿。

    在雅尔塔会议上他重复这一观点说：“上一次”的错误就在于索取现金赔偿。于是他的代表团要求德国应付出相当二百亿美元的赔偿，其中百分之五十应归苏联，赔偿的一半用拆迁的工厂支付，另一半应在十年内以当年产品支付。迈斯基要求把德国的重工业减少百分之八十。他不同意丘吉尔的观点，即德国将因此而挨饿，他针对马和粮草的比喻说：“一定不要让马踢你一脚。”按照俄国人的见解，德国即使按照他们建议的规模支付赔偿，仍能依靠其轻工业和农业过着俭朴和象样的日子。根据罗斯福的倡议，这个问题交给赔偿委员会去研究。尽管英国反对确定任何具体数字，委员会仍奉命以俄国的建议作为初期研究的依据。实物赔偿将采取三种索取形式：拆迁工厂，交41 送当年产品，派遣劳动力。俄国人认为他们的主张几乎已被接受，而他们是不会轻易作出让步的。

    先是赔偿，其次才是安全。在三十年内，俄国两度遭到德国侵略，每次均损失惨重。有鉴于此，俄国人有充分的理由期望不让德国的侵略重演。斯大林预料德国在十五至二十年内能够复原。早在1941 年12 月，斯大林就向艾登提出：让奥地利恢复为独立国家，把莱茵兰地区同普鲁士分开，成为一个独立国或保护国，如有可能，也把巴伐利亚建成独立国家。他还建议把东普鲁士划归波兰，把苏台德区归还捷克。在德黑兰和雅尔塔两次会议上，他也坚持大体上同样的方针。在丘吉尔于1944 年10 月访问莫斯科期间，斯大林又要求成立一个独立的莱茵兰国家，主张对鲁尔、萨尔和基尔运河实行国际共管。所有这几次会谈都使斯大林有理由相信英美两国领导人同意他的意见（除了在雅尔塔会议上丘吉尔拖延应付，建议把问题交给外长们去讨论以外）。只是经过外长会议的讨论和以后事态的演变才逐渐判明美英两国实际上并不同意分割德国的方案，而斯大林则在1945 年5 月9 日对俄国人民发表的胜利演说中才放弃了这个想法。

    出于安全的考虑，更有理由要求拆除德国的工业设备。但尤其是俄国的历史教训说明：在东欧的广阔平原地带，安全是用空间来表达的。主要目标是把德国的疆界尽可能地向西方推移，获得一个缓冲或保护地带，以防止未来侵略的最初冲击会直捣俄国领土。为使这样的方针得以实行，使波兰政府保持亲苏立场是很必要的。把德国领土划给波兰不仅是对波兰人丧失东部领土的一种安抚手段，而且还造成德国人将来向波兰人提出收回领土的要求，从而增强波兰依附于俄国的利害关系。至于德国失去了那么多领土，可能会激起其忿懑难平的复仇之念，这一点却并没有予以认真考虑，因为不管怎么办，德国人的敌意总是意料中事。抚慰德国的可能性是如此之小，以至于谋求安全的唯一出路在于削弱它。

    斯大林和苏共政治局提出的要求，在他们看来，是根据对实际情况的严格的实事求是的调查研究。他们的建议尽管苛刻，但并非出于盲目的感情用事。然而这不是42 说他们对蹂躏了他们国土的那个民族不怀有强烈的仇恨。

    胜利以后，俄国人在柏林到处设置标语牌，写上斯大林在1942 年9 月讲的一段话：

    “把希特勒一小撮同德国人民、德意志国家混为一谈是荒谬可笑的。..

    历史表明希特勒一类人上了台又复消失，而德国人民和他们的国家则依然存在。”直到1944 年年中，俄国对德宣传唱的都是这个调子。但是能够更确切地代表斯大林在战时所持的态度的，是他自己说过的这句话：苏联人民的任务是“ 消灭每一个侵入我国领土的德国人”。这也许是修辞上的夸张，但是这样说是为了激起抵抗的愤怒情绪，而这种情绪在战争结束后也不容易冷静下来。当斯大林在德黑兰会议上“以和蔼的神情”提出需要枪毙五万名德国军官和技术人员时，连丘吉尔也没有把握判断斯大林说的话是否当真。从1944 年5 月起，俄国的广播似乎就开始提出战后要把全部德军官兵用于强迫劳动。

    伴随着仇恨的是轻蔑。这就似非而是地使得把共产主义引进德国的问题冷却下来。有一次斯大林告诉米科莱契克说：“共产主义不适合于德国，就象马鞍不配安在牛背上一样。”在波茨坦会议上，他曾告诉丘吉尔说，他在1907 年看到有二百个德国人未能参加一次共产党的会议，因为没有一个人在火车站栅栏门收他们的车票。1945 年5 月，有个俄国军官对一位美国人这样说：“我们肯定不打算把共产主义这样高尚的理想带给那样的人民。”

    斯大林因德国工人未能进行切实有效的抵抗去阻止纳粹的兴起而蔑视他们（ 他轻易地忘记了他自己不赞成社会党同共产党合作时，对造成这个后果应负多大的责任）。他对共产主义在德国群众中是否受欢迎并不抱幻想，他认识到在德国实行共产主义，不能依靠自下而上的自发运动，只有依靠红军和俄国的实力才有可能。再者，马克思主义学说教导说：首要的任务是夺取生产资料，为此目的，可以利用任何自愿的同盟者，在牢固掌握政权以后，就可以推行共产主义。还有，迅速索取赔偿的机会（这里速度是很重要的）取决于毫不拖延地重新开动资本家的生产机器。为达到此目的，需要从资本家那里取得尽可能多的帮助。所以，如同在东欧其他国家采取的政策13 一样，第一步不是建立共产主义的国家，而是建立“人民民主国家”，在共产党领导的联合政府里吸收一些资产阶级的傀儡政党参加。

    然而，俄国人很自然要在共产党人当中找朋友，并把那些流亡俄国受过训练的德国人安插到负责岗位上去。关键的职务必须由可靠的人来担任。俄国人绝对地相信一个国家的政治和社会结构是其经济结构的反映，他们不可避免地要采取措施立即冻结银行存款，对主要工业部门实行国有化，实行土地改革。在德国垮台以前，土地改革的纲领已经在俄国拟就，连同赔偿方案在内，这似乎是俄国人为占领德国所做的唯一的明确的准备工作。的确，为了永久摧毁普鲁士军人特权阶层的权力，土地改革是必不可少的。但是初期的土地改革还不是实行集体化，而是把土地再分配给小农。这就形成了牢固的阶级力量，可赖以抵制旧政权的复辟。这正是1917 年列宁所采取的“妥协”办法，以诱使农民支持布尔什维克而从沙俄军队中开小差，正是此举对革命的成功作出了巨大贡献。

    不管俄国人在他们所奉行的政策方针上企图表现得多么克制，不管在把共产主义同失败联系在一起考虑时是多么小心翼翼，他们不能不推行一种新政策，建立一个新政权，而其成败势必要影响到他们的威信。他们可能有此打算，把最初建立的政权当成是“预备牺牲的”，一旦他们的政策需要牺牲或解散这个政权，他们决不会因感情用事而裹足不前。但政权的变更不容许影响其基本性质。不管怎样，德国人对于形式上的细微差别是不大计较的。

    他们反正把新政府看作是共产主义的，因为共产党人担当着重要职务，而且因为它是苏联建立的。所以，俄国人对新政府的命运不能漠不关心。这就导致俄国人内部负责索取赔偿的当局同负责与德国人打交道的当局之间，以及在波茨坦的苏军司令部同卡尔斯霍斯特的苏联军政府之间的关系紧张。道理很明显，如果无情地实施从德国搬走尽可能多的物资的政策，势必会造成匮乏和混乱，使得极有经验的和地位稳固的管理当局也穷于应付。造成内部关系紧张的原因是否仅限于此，是值得怀疑的。斯退丁纽斯曾经提出过下列看法：在雅尔塔会议以后，斯大林和莫洛托夫曾经遭到政治局其他成员的44批评，说他们对美、英方面太迁就了，并迫使他们规避承担某些义务。有相当充分的理由可以认为：斯大林把占领东德主要是看成巩固俄国的一种手段，而莫斯科以日丹诺夫为首的另一批人则把东德当作一个据点，来策划共产主义对西德的征服，进而征服整个西欧（列宁不是说过“谁掌握德国就掌握欧洲”吗？）。共产党预料战后可能发生的混乱，以及他们深信会妨碍经济复兴的不景气，都将有利于他们的图谋。但是如果他们要想抓住这一时机，东德的政权就必须做出相当好的政绩来。

    苏联战争赔偿委员会对莫斯科（也许是对莫洛托夫）直接负责，但是似乎同朱可夫及其后任索科洛夫斯基所领导的驻东德苏军当局有着密切的联系。宣传鼓动部的领导人图尔帕诺夫是日丹诺夫的主要代表，他受过工程师的训练，二十年代曾经在德国住过很长一段时间，在战时曾担任红军的政委，一度有人把他恰当地譬喻为“俄国的埃里希·冯·施特罗海姆”。他很有才干，冷酷无情；富有幽默感，但是很不善于体察别人对他的看法。此外还有政治部主任兼朱可夫的顾问谢米诺夫，似乎代表第三种政策，谢米诺夫看来象是贝利亚而不是莫洛托夫任命的人。这个人与大多数布尔什维克官员相比，对西方的思想与文化有较深的素养，他必定不会象打了胜仗的士兵或头脑顽固的宣传工作人员那样对苏联的实力和前景有那么大的自信。他对于下列两种政策所孕育的危险性大概早就有所了解：一是旨在使德国分裂，二是企图以东德为跳板进攻西欧。象处在谢米诺夫那样地位的人，很可能认为在不牺牲苏联既得利益的条件下，采取一种保持德国重新统一的道路畅通无阻（不管这种统一是否取得西方国家的同意）的方针更为上策，因为这样的德国最终可能证明比一个违背其自身意愿而共产主义化了的德国更有条件成为苏联的有益的盟友。显而易见，这种政策乃是三国同盟和拉帕洛政策的直接继承。

    上面关于俄国阵营内部不同观点的扼要描述中虽然有不少揣测的成分，作者仍然给予一定的篇幅，因为这种分歧对理解俄国的对德政策有所裨益。

    有些人以为独裁政权的“铁板一块”的特点不仅体现于外表，而且自然地45会导致奉行一种明确一致的单一政策。这些人听到这种内部分歧的存在只会感到吃惊。上述内部分歧在现实情况中几乎是不可避免的。在西方阵营内部也会有所反映，而且更为严重，不只限于军事与民事占领官员之间观点上的分歧。但是在西方，人们至少公开承认分歧并且展开讨论。

    不管个别的俄国人持有什么见解，他们很自然地会对西方同家抱怀疑态度。斯大林在其权力上升的过程中，对待昔日的盟友的态度是：一旦这些盟友已经帮助他打倒了直接的敌人，他就会予以抛弃。在国际事务中他也同样如此，自属意料中事。更有甚者，他从未摆脱格鲁吉亚农民的特色。在革命领袖人物当中，他的国际主义精神最差，他是主张“在一个国家建设社会主义”的人，这不仅仅是因为在当时对俄国这是唯一可行的政策，而且因为这个政策本身有其吸引人的积极方面。如果说斯大林也注视俄国以外的世界，那么他对亚洲的关注并不亚于对欧洲的关注。他生性对外国人不信任，对资产阶级领导人也不信任。这种不信任对于任何把马克思主义的分析当作真理接受的人来说是理所当然的，俄国人的这种不信任已有不止二十五年的历史。拖延开辟第二战场，丘吉尔急欲进入巴尔干地区，英国对压制邓尼茨政府犹豫不决，英、美保守原子弹秘密，突然中断实施租借法，美国不给俄国提供复兴建设贷款（不管出于什么原因），在分割德国问题上变了卦，凡此种种，他必然都会用占主导地位的不信任心理去解释，于是它们又进一步成为加强这种不信任感的证据。斯大林很可能在战时获得如下的印象：他的盟国甘愿让他在东欧各国为所欲为，因为东欧各国的友谊对俄国安全是如此必要，还有在东欧建立“民主”政府的事业决不会被解释为建立西方的代议制政权——无论如何，这种政权已证明不适用于该地区。当英国出兵镇压希腊的共产党人时，他曾经保持沉默，为什么对他在波兰采取的行动又那么大肆渲染？俄国人是否一定会以同样的态度对待原子弹，以及确实会不失时机地巩固自己的地位，这都是无关紧要的。马克思主义的方法拒不承认客观的态度是可能存在的，因为它把形成各种态度的自觉的或不自觉的动机全都归因于经济上的利害关系。马克思主义者根本不能体会别人的善意，因此把战时在西方建立起来的对俄国的善意牺牲掉，也满不在乎。他认为只要西方帮助俄国而从中得到好处，不管俄国采取什么样的行动，这种善意仍然会保持下去，然后却又自动中断，不管俄国的行动如何。由于历史的机缘，罗斯福46和丘吉尔这两位外国政治家在战时同斯大林建立了某种个人的关系，可是在战争结束时，两人又相继退出了政治舞台。

    即使有寻求了解的愿望，但在这条道路上仍然是障碍重重。有些作者找到了德国问题的根源在于这一事实：德国从来没有为罗马帝国所全面占领（或者用这种理论的更精确的公式来表示，德国从来没有完全接受西方关于自然法则的概念），结果是西方文化在后来当作一种外来物强加于德国的。如果这种说法对德国而言存在着某种程度的真理，那么把它运用于俄国那就真切得多了。当然，古典文化的译本经由拜占庭传到了俄国，在十八、十九两个世纪，俄国文化从西方汲取了丰富的营养。然而斯拉夫民族所特有的要素并没有被同化，1917 年革命后的孤立状态则又大大加强了这一要素。在这些相互隔绝的年代里，一种西方的理论——马克思主义——把俄国与西方之间的鸿沟进一步加深了，这种理论在俄国是当作福音书一样向人们不断灌输并要求信仰的，而不是当作一种有待检验的假说。结果是当俄国人在德国同他们的盟友相逢时，在表面的善意和假定一致的目标下面潜伏着一堵互不理解的墙。由于双方对于和自己思想格格不入而为对方视为理所当然的东西只有非常肤浅的了解，这就使情况越发严重了。占领德国的历史很可以看作是把这种隔阂提高到认识水平的过程。

    在互不理解这个问题上，不能忘记语言这个因素。会讲俄语的英国人和美国人很少，会讲英语的俄国人也很少，所以讨论问题都得经过翻译，然而能掌握高度的语言技巧又通晓业务的泽员为数太少了，再说即使有优秀的译员，他们也要休假啊。用第三种语言（通常是德语）相互交谈的办法也好不了多少。还必须指出，俄语远不如法语或德语同英语那样相近。问题远不止是从另一种语言里寻找与俄语单词相对应的字眼（反过来也是如此），因为这种对应的字眼往往是不存在的。象“民主”和“自由选举”之类的词汇对双方人员引起的联想是完全不同的。问题在于要用一种思想方法去解释另一种思想方法。

    由于俄国人表现得特别敏感，而其自尊心又极强，上述的种种基本困难就使得情况越发糟糕了。虽然他们坚信一切行动都为经济利益的动机所决定，但是这一信念47 并不影响他们在社交活动中要显得超凡出众来为祖国增光的人之常情。占领德国是他们三十年来参与国际生活的第一桩大事。对于许多参与此事的人来说，这不仅仅是第一次同资本主义世界接触，而且由于他们是革命的产物，往往又是农民的子弟，他们没有祖传的经验可资借鉴。

    象暴发户一样，他们死命地装出自己懂得一切规矩和礼貌，而其实是一无所知。在谈判中，他们拘泥于遵守严格的程序，除非这样做使他们理亏。他们拒不回答问题，至少有一些情况是由于没有把握说什么话才合适。一方面，他们最不愿意承认自己一方所存在的混乱、不善于随机应变或效率不高等现象，而结果可能正是上述现象造成他们的行动（例如开会缺席）被盟友看作是故意怠慢或存心不良。另一方面，他们动不动就要生气，其实别人并无冒犯之处。有一次朱可夫元帅大发牢骚，原因是一本美国书上曾写到他比他的夫人矮两三英寸，还说他有两个儿子，其实他比他的妻子高，而且只有女儿。

    这段话使他大发雷霆，他认为这里面包含着“对个人的轻视和贬低”。在占领初期，俄国人曾提出过一次强烈的抗议，理由是柏林的英国当局竟准许一家受英国控制的报纸登载一则报道而使红军受到侮辱，那则报道说，柏林市中心的一家衣饰用品商号正在为红军制作六万五千件衬衣和四万条裤子。

    这种情况使双方都不可能判断：无礼的行动到什么程度才算是存心有意，无辜的行动到什么程度才不致得罪别人。

    人们不难提示说，这些都是暂时的困难，可以逐步得到解决，如果各方获准彼此混在一起并取得相互了解的话。的确，很多俄国人对西方生活方式流露出很大的、几乎是孩子气的好奇心，感到是第一次开眼界。未失其真的俄国人和极权主义官员之间有一种显著的差别，前者好奇爱问，喋喋不休，惯于内省，欢乐愉快，从容沉着，对时间的消逝毫不在乎：而后者在突然记起那些教给他的清规戒律时，就变得沉默寡言，含糊其词，明显地表示出48不违反党的路线的决心。苏联当局在对友好亲善和社交活动施加那种严格限制时，很可能考虑到有那么一批未失其真的俄国人。这不单纯是不让他们“知道西方的真实情况”，而且也是防止无政府主义的本性引导他们忘却和猜疑苏联赖以建国的纪律的基本原则。但不能因此机械地说，如果俄国当局热切地鼓励交往，友谊就会得到保证。当任何谈论和行动可能被曲解时，有机会相聚，很可能是有害而无益。的确，使彼此较易混熟的唯一办法是饱餐一顿，而喝酒的作用则更大。

    第五节 盟国的宣传

    前面所记载的许多事实和言论，都是在事后不多久就透露出来的。普通德国人无从自动地得知其详。这就使得我们有必要稍加考虑这样一个问题，即要求普通德国人从盟国方面获悉一些情况，以便了解盟国的意图，乃是合情合理的。当然，盟国向普通德国人传达情况的主要途径是通过无线电台。

    而广播本身就给研究历史的人出了一个难题。单凭广播数量之多，就使当时的任何一个人难以单独地领会广播的全部内容。至于对过去的广播加以回顾并进行分析，这无异是一件艰巨的任务，即使手头有原稿可资利用。幸亏当时传递主要信息，还运用了传单，那是飞越欧洲的英美飞机空投下来的。西方盟国的整个宣传工作是紧密配合，充分协调的，因此可以从传单方面推断出无线电广播节目的总的特征。

    首先要强调一下，花费大量时间和精力所作的宣传，其主要任务是报道战争的进展情况，目的在于使德国人对他们的首领（特别是对希特勒）丧失信心，对德国取胜的可能不抱希望。广播宣传煞费苦心地利用希特勒之矛来攻希特勒之盾。具体的做法，如英国广播公司播放希特勒过去的广播录音，收到特殊的效果。广播反复论证德国打不赢这场战争，而战争之所以还在继续，原因是那些纳粹头子在拼命挣扎，企图免遭覆灭。对德国部队，则定期提醒他们，投降便可保全性命，而且可望在被俘后得到宽大待遇。反之，继续战斗下去，他们并不能对德国事49 业做出什么有益的贡献。还就德国的装备和资源与盟国相比是否能发挥作用，德国官方就一些事件的说明是否确当适宜等问题，千方百计地在德国人中散播怀疑。

    接着宣传的是德国和德国人民在战后将会面临什么样的前景，但这只占次要地位，描述这种前景，主要运用盟国政治首脑人物的言论。确实如此，在对德国武装部队成员进行心理战的1944 年6 月的标准指令中就作过这样的规定： “有关战后对德处置问题，不作具体承诺，只能引用政府发言人所明确表示的。”执行这一政策所发表的许多主要声明，前面已经引过了。

    在传单上复制那些声明，有必要加以删节，因而关于大西洋宪章不能作为一种权利使用于德国的这一暗示，给删去了。但是这一点在上述指令中是特别强调的，英国广播公司终于把它着重广播了。在战争的最后两年内，传单上只有一次提到大西洋宪章，那是1943 年秋在引述一项条款时提到的，该条款规定各签字国承担一项义务，“..在世界各国间公正面公平地分配主要产品”。

    论点都是按相应的方针路线来阐述的：对广大的德国人民并无报复之意（1943 年秋）；我们无意要消灭德国人民（1944 年夏）；［莱茵兰城市的］普通居民对盟国军队无须害怕（1945 年1 月）；盟国所决心摧毁的50 不是德国人民，而是德国的战争机器（1945 年3 月）；结束战争，对德国来说意味着获得一种人们得以生存的严峻而公正的和平（1945 年3 月）；大规模报复行动是盟国正在竭力加以反对的事情之一（1945 年3 月）。

    但情况还不止于此。因为有一个问题是反复予以强调的，这就是盟国意在完全解除德国的武装，铲除军国主义和纳粹主义，依法惩办纳粹头目。的确，这种强调反过来正是使“普通老百姓”消除疑虑。德国人一再得到预先通知：盟国是不会与纳粹政府打交道的。英国广播公司越来越少地提到纳粹和德国人民之间的区别。此外，说到德国取胜无望时，总是要提醒一下：德国人如果让战争打到底，将会得到什么样的后果。“可怕的结局总比无休止的恐怖好得多”，这是英国广播公司反复引用的一句话。

    一旦万物皆毁，回头就来不及了。战争结束得越早，对德国就越好（传单，1944 年10 月）。

    今日的德国战争工业给摧毁了什么，明日的德国和平工业就要缺少什么。打不赢的战争多持续一天，恢复和平而体面的正常生活的时间就要更长，每个德国人就要更为艰苦（传单，1944 年新年）。

    战后德国的经济将在很大程度上要依靠它今天的敌国的援助，特别要依靠英国和美国的援助。英、美在原则上并无拒绝援助的意向，英美两国负责的政治家业已再三宣布，他们打算在德国战败后完全解除其武装，但并不希望使德国挨俄和破产。

    但是，在战后抉助战败的德国在经济上重新站起来，这种可能性是有一定限度的。这种限度随着战争的继续而一天天变得狭窄了。整个世界从事抗德战争所耗费的精力越多，用于和平时期的工业物资和粮食的储存就越少，而这些储存是在战后正可以用来帮助德国并加速其重建的。农民当兵的越多，粮食生产就越少。全世界转入军火生产的工厂越多，可以用于重建的产品就越少。如果战争再延长下去，世界粮食匮乏的前景己可预见。

    此外，德国并不是唯一的——也非第一个——在将来必须依靠外援的国家。世界上每一个月所遭到的破坏都会使求援的队伍拉长，德国只是站在队伍的末尾，而等待领取的物资却会日见缺乏（传单，1944 年春）。

    战争的继续意味著造成更多无益的损失和牺牲，商且意味着战争将在德国本上结束，这就难免使德国人民遭到毁灭，使其生存化为乌有（传单，1944年8 月）。51 打不赢的战争每进行一天，就意味着更多的灾难、混乱与匮乏（传单，1944 年冬）。

    战争结束后，在占领期间，德国人喜欢把当时的生活条件与他们认为盟国曾经允诺过的生活条件相比较，从而抱怨盟国食言。所有的事实都说明，就具体允诺而言，德国人记忆中的东西是与现实完全对不上号的。事实上盟国曾反复告诫过德国人，如果战争进行到底（实际是进行到底了），在物质方面所造成的后果将是惨重的，而德国人民承受这种后果不可避免地会最为惨重。英国广播公司常常把德国人民比作坐在一列由疯子驾驶的火车上的乘客，这个发了疯的司机则横下一条心尽量加快车速，直到火车出轨为止。他们唯一的希望是由哪一个乘客挺身而出，不怕付出四十个帝国马克的罚款，拉一拉火车内的警报索。许多德国人都痛苦地意识到他们是处于这种危险的境地，但不准备动手去拉。为了避免产生完全绝望之感，他们只好对战败后将会发生的情况尽可能作最有利的解释。盟国不曾作过明确的承诺，却提出过一系列明白的告诫，这也许是真情实况。但是，他们却谈了不少关于依法惩办纳粹战犯，建立一个坚定、严格而又公正的军政府。再者，他们自以为与纳粹头目相比，他们是正派而诚实的人，承认自己肩负着基督教文明国家的责任，他们的整个态度就是从这样的假定出发的。这样一种态度在占领军的实际行动中体现出来时，能用什么来加以解释，就可能产生很大的意见分歧了。对德国的占领，不管是如何完美无瑕，也不能和德国人对公正处置所作的解释一一合拍。如果说有任何期望化为泡影，有任何承诺未能兑现的话，那都是德国人片面的想法，如果他们把占领的实际情况与戈培尔向他们倾注的关于占领前景的宣传作一番比较，他们就有理由感到惊喜交集了。


105第三章 德国人的态度

    据说蒙哥马利元帅在1946 年5 月寓开德国之前曾经说过，德国四分之三的人口是“顽强的纳粹分子”。这话并不那么失真，但欠完整。要知道这种论断是否公正以及据此论断所采取的措施是否明智，那就得看对“纳粹”

    这个名称作什么样的解释。如果定义下得正确，可能使盟国免掉许多麻烦。

    这个问题至少可以通过三个途径62 来进行探讨。纳粹分子可以解释为国家社会党党员（或许还有的党员），或者是与该党有联系的某些组织的成员。对律师和行政官员来说，这个公式有精确的优点（而在任何个别案件的犯罪事实一旦确定的情况下），又有无可争辩的优点。因此，这个公式为推行“非纳粹化”所采用，但结果证明是完全不合适的。其次、纳粹分子可以解释为信奉某种特殊教义的人，这种教义的主要宗旨是：

    （一）一种伪科学概念：“雅利安”种族优越，它负有统治世界的使命。

    （二）任何一个社会中，元首有权支配其信徒并向下发布命令，而不接受下面的委托。

    （三）元首及其奉命行动的信徒都享有运用他们所选择的任何办法去执行任务的自由。他的目的证明他所使用的一切手段均属正当，而他是凌驾于法律之上的。毫无保留地信奉这些教条的德国人，相对地说，为数大概是不多的。特别是尊重法律条这一点——在德国官员中颇为根深蒂固——使许多对第（一）、（二）两项均无异议的人不肯接受第（三）项。宗教情仰对许多保守的民族主义者也可能产生导此相同的作用。但几乎没有一个德国人是对这三项中的任何一项都不同情的。这样，信仰纳粹主义就成了一个程度上的问题，但是有什么方法可以用来测定信仰的程度呢？

    第三种途径可以把战时对战俘进行的调查作为依据。这种调查说明上述见解对于确定特殊类型的性格提出了一种特殊的要求。

    把特殊类型的性格看作“典型的德国式的”，其谬误之处，在了解德国的人看来是很明显的，而对于一切认为要想概括任何一个民族的特性必然会作茧自缚的人来说，这种谬误也准是很明显的。然而，无可否认，在德国历史上的某几个时期，具有下述独特性格的人在德国社会上一度扮演过不受欢迎的显要角色。当然，一旦有一定数量的这类人物在社会上、政治上飞黄腾达，其他的人会受到鼓励而去仿效。因此详细谈一谈那些独特性格，即使冒着重提旧时争论的风险，也不是无关紧要的，因为前途将大大取决于当前德国统治者在劝导人民抛弃那些缺点方面获得成功的程度如何。德国人的主要特性包含以下各点：

    1. 德国人处于实力地位时便夜郎自大，寻衅肇事，这一点一直是人们常常议论的。与此分不开的是在战败时表现出同等程度的卑躬屈节。对下级差来遣去的人对上级就会百般奉承。这种转变可以说是很快的。“意大利人讲过这样的情况，德国部队在出色的战斗之后，看不出士气在逐渐低落，但一下子就溃不成军了。..看来好象在装甲车的内层涂有一道消极的色带，突然之间露出了原形。”

    2. 许多德国作家笔下所赞美的社会，从本质上说，一向是一种男性社会。他们把刚毅果断和冷酷无情吹捧到这样的地步，使人感觉到这种下意识地弥补缺陷的意向恰恰走到了反面。温柔娇弱以及与妇德有关的趣味，则被视为是可叹惜的。德国文学中有许多理想化了的妇女形象，但她们只是充当情人或母亲的角色。在家庭圈子里，她们一向是被看作低人一等的，给她们规定的任务只是养孩子，管厨房和上教堂。持有这种观点的男人不仅蔑视软弱，而且把仁爱和宽客与软弱混为一谈。但是比较起来，德国人太易于变得多愁善感，其语言也有助于抒发这种感情。按现代心理学的知识来考虑，要回避这种既爱又恨的矛盾心理与同性恋爱现象之间的某种联系是不可能的。

    3. 德国人过去常常表现出他们对暴力感觉迟钝，对施加暴力于别国人民时可能造成的后果熟视无睹。这种虐待狂与上面论及的排斥柔弱显然有关。对不能作有效抵抗者临之以重兵，这可以成为洗雪正待克服的柔弱的一种办法。如果把别人当人看待，就很难以残忍对之了。

    4. 德国人的热爱肋章和头衔，经常受到人们嘲讽。但是这种癖好暴露出他们逮恋地位，也进一步反映在他们特别强调严谨和组织。这样一种癖好说明了他们根本缺乏自信心，对世界上其余的人不接受他们在自我评价中表示这种迷恋的那些东西而感到不满。德国人置身于意外的（因而不是组织好的）环境中，往往显得很不自然。

    5. 国家（不管是否以皇帝或元首的形式予以人格化）、军队和政党的要求往往被吹捧得高于德国的一切个人。这种夸张又一次说明了个人缺乏内在的自信心，从而导致他投身于较大的集体去设法弥补个人的不足。这一现象在许多国家内都是人所熟知的，但在德国看来一直是较为普遍的症状。

    6. 另一个表明缺乏自信的特征是德国人动不动就要反省。这种倾向偶尔也产生出不少有价值的文学作品和理论，但托马斯·曼有一次谈到“［在德国人中］把纯理论从人类活力的社会一政治要素中分离出来，以及前者对后者占有完全压倒的优势”。德国人思想的弱点向来就是沉迷于莫测高深的理论和夸张虚饰的言词。仔细检查起来，这一些不是空洞无物，就是陈词滥调。

    7. 把德国人本身的缺点推在别的替罪羊身上，这是司空见惯的事。纳粹之所以勃然兴起，攫取了政权，部分原因就在于用他们的教义把1914 年开始的德国的失败搪塞过去所产生的效果；把责任都推给了凡尔赛条约，推给了妒忌的外国竞争对手，推给了犹太人、共产党人和其他人等。这个过程彼描绘为恢复德国自尊心的过程。但不能接受批评或不能承认错误，通常不是自信的象征，而是内心的神经过敏。

    以上提到的种种现象都说明德国社会内部一直是动荡与紧张的，其原因在于想用一种社会准则去强行抑制多情善感和消极被动的趋势，而这种社会准则所重视的正是与此相反的情操。在努力适应这种社会准则的过程中，某些人发觉要与之一致并非易事，于是走向极端，以此来谋求克服困难。他们的强悍暴戾，他们的自夸自大，他们的粗野鄙陋，如果由表及里地考察一下，可以解释为他们硬是要适应与个性格格不入的生活方式的，一种反映。缺乏自信的主要原因是怀疑——也许是下意识地——这种社会准则是否能长久维持。当然，这并不是说每个纳粹头目都感到这种紧张压力，每一个具有上述任何特性的人都是纳粹党员，更不能说这一弱点是德国人特有的通病。但是，就此种精神状态与拥护纳粹党之间有所关联而言，可以用来作为假设，去有效地帮助说明德国人对战败和占领的种种反应。然而我们再一次提一下。程度上是可能有所差别的。信仰和心理结构，两者都不能为占领当局提供一种检验纳粹主义的严密方法。在非纳粹化时所产生的混乱很大一部分是起因于未能明确区分三种检验方法。

    战争末期对战俘的审讯表明，他们可以分成另外五个类别。这些类别之间的比例，保持着显著的稳定性：

    1. 百分之十是狂热的“铁杆”纳粹分子，他们的思想意识、目的和态度与纳粹领导层完全相同。他们中有受过相当好的教育的理想主义狂热分子，有天生就爱为非作55 歹的党棍。他们坚信纳粹教义的正确和德国必胜的前景。

    2. 百分之二十五是“持有保留态度的信徒”，这类人中有许多与其说是纳粹分子，不如说是民族主义分子。有些属于这一类的野心家，一般比第一共人受过更高的教育。另一种类型的成员（通常由第一类转到第四类）是理想主义者，因参加纳粹活动而开始产生幻想破灭之感。

    3. 百分之四十是非政治上的追随者。这类人比其他类别容易分化为各种阶级。按平均数计算，较之第二类和第四类，他们都是出身于社会下层的。

    下面一句话可以代表他们的态度，“最初我们有皇帝，其后来了埃伯特先生和兴登堡先生，现在是那个希特勒，可是我们还得去挤牛奶。”绝大部分的农民、工匠、小公务员和正规军士都认为政治是高不可攀的。“对这一切我是无能为力的，我只不过是个小人物。”匀惯成自然，他们可能重复纳粹的陈词滥调，但这并不说明他们对之坚信不移。显而易见，这一类人向其他类型转化者极少。

    4. 百分之十五是消极的反对纳粹的，其来源与第二类大致是同一类型：

    特别在看来德国难免战败的时候，有大量的第二类人员转入这一类。这样就可以在这一类中发现一些幻想破灭程度较深的理想主义者和本无幻想可以破灭的野心家。这类人的平均年龄较高，因为有许多人在1933 年前就成年了。

    但也有一定数量的人只知道纳粹主义是既定的秩序，无意识地对之厌恶，而无其他明确的理想去敢而代之。然而几年这一类的所有成员都承认他们在某种程度上效忠于德国的民族传统。他们是爱国者，不太情愿德国打败，因此势必要忧心如焚了。

    5. 百分之十是积极自觉地反对纳粹的。其中几乎每一个人都是反对纳粹的，因为他们都另有一种坚定的信仰。有的人自幼即深受德国保守主义优良传统的薰陶，有的人则有坚定的宗教信仰。有工人民主运动的残存者，还有一些共产党人。家庭背景极为重要。出身于有文化教养和收支平衡的家庭，每个人都趋向于不受上述种种抑制与约束，能客观地观察德国局势，而且尊重人权。这样的人都是知识分子、艺术家、小农场主、有外贸经验的商人以及他们的子弟。

    战后的民意测验说明，这几类在比例上的平衡并未56 因故败而有多大改变，当然各类人的实际态度起了相当大的变化。狂热分子和相当一部分持有保留意见的信徒，都迟迟不肯承认战败的可能性。直到盟军到达并横渡了莱茵河，这时相当大的一批人似乎还继续相信形势总会有所变化，希特勒会履行他的诺言，拿出什么锦囊妙计来。如此想法，有几分是出于真心实意，有几分是不愿意面对战败给个人造成的后果，还有几分是坚信希特勒的这一论点，即谁承认有可能战败，谁就输掉一半了。然而承认可能战败，也就意味着承认德国的领导出了大问题，这样就直接冲击了第三帝国的理智和感情的根基（总的说来，也的确冲击了德国民族主义的根基）。在那样长的时期内为德国人所接受的世界图景突然来了个完全相反的转变，这只能产生一种结果，特别是在伴随着这种逆转而来的是一场剧烈的社会动荡，而又加上长期疲劳轰炸的时候。那些随着英军进入德国的观察家们一致认为全体居民处于一种精神迷乱的状态中。

    许多狂热分子不是进了拘留营，就是隐蔽了起来。但不管怎样，他们对其他德国人的影响到几年之后才会降到最低点。有些人收敛锋芒，和那些颂扬盟国领导的人一起大唱赞歌，或对英、美产品数量之多惊以不止。强调盟国物质资源丰富，在感情上也首先找到了避难所，因为这样就无需承认德国的将士是被打败的。但对别人，将军们本身却找出了一个替罪羊；当他们在责怪笨拙的军事外行从他们手中攫取了战争控制权的时候，纳粹党的狂热分子则重复希特勒的谴责，说将军们谨小慎微，碍手碍脚，使希特勒发挥不出自己的军事天才。还有人非难那些地位不怎么高的纳粹头目，说他们辜负了元首的理想，追求私利，侵吞公款。更为重要的是那些责难西方盟国的人，他们说西方盟国没有理解邓尼茨在1945 年5 月2 日广播中所讲的话：“希特勒为堵住布尔什维克洪水所进行的战斗，不仅使欧洲而且使全世界都得到好处。”戈培尔在心理的破砖碎石中埋下了一颗未爆炸的思想炸弹，一旦爆炸起来比任何有形的炸弹还要危险。戈培尔的说法是，德国在战争的最后几年打的是一场保卫文明的57 战役；英、美人坚持要德国无条件投降，从而容许东方的野蛮主义到达易北河和哈尔茨山，到了那一天，他们就很快会后悔的。

    纳粹的许多狂热分子和追随者在投降后的几个月内准是抱着这种思想不放，满怀希望地等待着有朝一日其他的同胞会怀念提出这种思想的人，而胜利者会彼此闹翻，西方会准备重新考虑对纳粹主义的裁决。与此同时，他们默默地等待着，避免引人注目。有一批人做得颇为成功。

    盟国进入德国时准备要在各方面遇到消极抵抗、造反叛乱和阴谋破坏。

    的确，纳粹头目们曾经扬言以此来接待盟国的。但是，虽然揭露过几起阴谋，发生过几起孤立的破坏事件，出乎意外的主要现象却是平静无事。公开敌视的现象并不多见。因为盟国在其营地和宿舍四周围上了铁丝网，人们很快对之哑然失笑。其所以如此，一部分由于戈培尔所布置的韦雷沃尔夫组织所宣传的景象与党卫军所策划的实际安排之间有差距，一部分由于盟国采取了有效的预防措施。德国人的心力交瘁也是个原因：全国精疲力竭，对于半歇斯底里的纳粹宣传机构唆使人们作出更大努力的呼吁感到厌倦。在德国处于如此残破的情况下，谁都明白怠工破坏结果反会使德国人自己受害。但即使不存在上述其他原因，开展广泛的抵抗运动是否与德国人的精神状态相协调，这是令人怀疑的。前面已经指出，战败时的卑躬屈节与强盛时的飞扬跋扈是相辅而行的。

    这并不表明许多狂热分子已经认输了。对他们来说，有负纳粹主义者是德国人民，是这个世界。他们不可能内疚，因为他们仍然认为纳粹教义是正确的。按照他们的说法，盟国关于集中营的种种报道都是言过其实的奇谈—

    —但是，“你不能用温和手段去建立一个国家呀”。忏悔不是德国人的传统。

    对于那些持有保留态度的信58 徒，情况就不同了。他们用牺牲希特勒及其同伙的办法来保存个人的自尊，即实用主义地忘记了过去他们曾给予希特勒大力支持，只记得他们有些时候表示过怀疑，发过牢骚或持有异议。他们把接受纳粹党员身分时没有被人知道的保留态度在个人的记忆中大加夸张，从而宣称他们从来就不是纳粹分子——而且还能够叫自己相信本身并非纳粹分子。不然他们就运用这样的借口——它包含着相当大的真实性——说党员身分只是一种形式，并无内在意义，为了避免失业，不得不接受这种身分。不过，属于这一类的德国人，他们反对纳粹主义并不象反对纳粹分子那样厉害。

    他们的口号是，我们上了当，受了骗啦。纳粹主义原是一件好事，却被办坏了。他们责备纳粹头目，并不十分计较他们的所作所为，而偏重于他们未能尽责。这种辱骂显要人物的本事，使得他们在某一方面与盟国有共同之处，而后者未必意识到内中隐藏着多少意见分歧。

    虽然他们在承认自己的观念带有根本性错误之前，准备先把别人责骂一通，而他们的思想深处却存在着一种强烈的，但被抑制着的错误感，从而产生一股恼火的受挫情绪。从他们对待盟国的态度方面来看，这一点表现得颇为明显。他们倾向于羡慕英国人和美国人，特别是在和英、美人交谈的时候，虽然这两个也是条顿民族的国家对德国的观点置之不理也许是令人气恼的。

    他们丝毫不指望法国人会大发慈悲，但现实的利害关系足以制止敌意的爆发。正如一个德国人所说的那样：“英国人喜欢我们，但总把我们看成若有若无；美国人喜欢我们，但把我们当作淘气的孩子看待；法国人恨我们不下于我们之恨他们。”因为谁也不能否认，法国是一个文明的民族，尽管他们有黑人部队，有种种蜕化变质的传闻。但是，俄国人的所作所为所引起的敌意，则因条顿民族蔑视靳拉夫民族的积习而火上加油了。一个英国记者在德国碰到一个俄国姑娘，那姑娘对他说，两年前她从莫斯科疏散到西伯利亚，如果在西伯利亚生活的时候能够吃到德国人在1945 年能吃到的粮食，那就会感到自己很幸运了。一个德国家庭主妇在旁边听到他们的谈话，插进来大声说：“可是一个有教养的人才有较高的需要哩。”德国人因听任他们所蔑视的民族摆布而感到气愤难平，但却无能为59 力。他们把气愤发泄在强烈的仇恨上，发泄在不断争取同情上。任何一则反对俄国人的消息，他们都愤愤然向西方联络部门汇报，暗中指望所汇报的消息会受到重视。这种做法应视为有预谋的制造不和，尽管此事无疑地起了制造不和的作用，但其根本动机是更多地出自本能（反对英国人和美国人的消息，他们好象也同样兴高采烈地向俄国人汇报。补充这一点，才算是不偏不颇）。至于纳粹追随者这一类人，他们的借口就层出不穷了。如果把“我只不过是一个小人物”作为基本主题，则说法是各各不同的。他们知道的情况是那么少。“当然，我们了解集中营不是休养所，可是我们对里面的情况一无所知。”他们对可能出现的前后矛盾毫不介意，接着又说道：“一个人单枪匹马能干什么呢？告密的到处都是，为了一件芝麻大的事，你自己就可能给关进集中营。”“为什么事事都怪德国不好？别的国家［一般指俄国人〕的所作所为也够坏的了。”在盟军越过莱茵河之前，有一个德国人来找盟国军官，要求这位军官制止一个外国工人偷他的自行车。那位军官说，近几年来你们从被占领国家可能已经抢走了大量的自行车。”但是，中尉，”那人气忿忿地回答说，“那时是在进行战争呀。”在某一方面、这些推托之词也许是有道理的。这些人自身卷进纳粹的大灾难，并不是有意选择的。他们赶着纳粹的浪头，这样做似乎是免遭麻烦的最便当的途径。恰恰相反，这样做，遭到的麻烦比任何时候还要多。

    他们的反抗办法是设法摆脱羁绊。在德国，这个办法一直很流行，有士兵，有文官，有圣职人员，有知识分子，也有“小人物”。“政治，让政治家们去搞吧。这类事，对我们来说，太高深了。我们一插手，会引火烧身的。”

    总之一句话，“你的两所房子都染上瘟疫，就跳不出瘟神的手掌心了。”这是普通人的本能反应，尤其是在情况不妙的时候。

    在占领的头几个月，要使德国人对政治和行政管理感兴趣，是够困难的。

    又是劳累困顿，又是幻想破灭，又是为日常生活烦神操心，这就使得德国人渴望由别人来代替他们尽可能多做一些事情。谢天谢地，不管是好是坏，战争终于结束了，他们乐得坐下来歇一歇，让盟国来指点怎样管理这个国家。

    当然，谁也不能摆脱掉本身社会背景的影响。尽管这些人的主张是非政治性的，但是他们深受纳粹的毒害，深受德国传统的薰陶。他们中大多数是这样的一种人，对于时代思潮不加批判，不加思考就予以接受。他们会60以同样的情况接受并重复民主的滥调。他们保留着一大堆的看法和设想，从而使自己与盟国隔离，对自由主义态度不作任何真实的理解。他们不明白在谴责纳粹主义方面他们自己作了多少精神准备。他们既没有持久力，也没有思想武装去进行一次重新评价。

    第四类人准是如释重负地欢迎战争结束，因为这样一来，他们的爱国主义与反法西斯主义之间的剧烈斗争也就终止了。实际上这只是改变一下论调而已，就是说与征服者合作到怎样一种程度才算是背叛了德国的理想。无庸置疑，重建工作是有利于公众的，但无需与占领军保持密切的个人关系。无需具有多大的预见能力，就可测知民族主义者在几年以后作出的反应，或者可以看到那些最明显的亲盟国的人将是怎样的情景。在新的体制下，这一类人都转变成“持保留态度的信徒”。在他们脑海里呈现的犯罪问题也是非常尖锐的。狂热分子不承认有罪。第二、第三类人用上述种种方法嫁罪于人而藉以逃避责任。他们推卸责任，虽然在有些人的内心里稍有犯罪之感，就是说他们并未参与其事，只是有千丝万缕的联系而已。消极的反纳粹的人，他们颇有见识，对自己应负责任这一点是不会不知道的，但他们内心产生一种悔恨情绪与爱国主义的冲突，感到抑郁不伸，毫无建树。他们不愿承认错误或请求宽恕，唯恐被视为放弃了德国人的立场。他们很乐意为自己的态度辩护，可是辩护也无补于事，因为他们所缺乏的是精神上的勇气，而不是智力上的信心。盟国唠唠叨叨地对他们尽讲些犯罪问题，而且要他们认罪，这的确是一个错误。越是要他们认罪，越是造成心理上的很大障碍。解决的办法在于不咎既往，共同合作来建设一个新的德国。有一大批德国人真正热衷于建立一个超国家的欧洲的想法，就此而论，是值得予以注意的。这样，一些人有意识或无意识地想把他们的爱国主义提到一个更高的水平来解决他们心理上的紧张。

    在这些论点中，突出的是全体德国人对纳粹的罪行61 承担“集体罪责”

    的观点。有过这么一个传说，这种论点是英美官方所奉行的原则。事实并非如此。没有哪个指令有过这样的提法，没有哪个高级英、美大臣或部长在讲话中提出过这样的主张。他们所强调的是全体德国人民要对纳粹的行径及其后果分担责任。“责任”这个词，在波茨坦宣言中使用过。英国广播公司费了很大的劲去区分“罪责”和“责任”的意义。前者必然含有谴责的因素，而后者则不然。毫无疑问，驻德军队中的许多下级人员对这两者的区分能力是很差的。“集体罪责”的说法肯定是盟国的个别军官宣扬出去的。但是德国人并不愿为罪责和责任之间的区别而烦心，也不愿去研究个别人的讲话是否代表其上级，这种情况本身是意味深长的。集体罪责是一个考虑极不成熟的概念，很容易加以驳斥。在承担后果这个意义上人人必须分担责任的说法，使得那些设法推卸责任、准备要求获得较好待遇的人都站不住脚了。无庸置疑，集体罪责这一虚构的说法多半是德国人宣扬开来的，尽管他们这样做也许是出于本能而别无意图。他们竟然把大部分盟国评论员引入了歧途。

    对坚定的反纳粹者来说，战争意味着一场恶梦的结束。就他们企图进行积极的反抗而论，他们的处境始终是危如累卵，无从得知哪一次敲门是盖世太保光临。就他们保持消极态度、闭口不谈思想而论，他们必须长期克制自己，不让一言一行失慎，从而暴露出自己的态度。由于迫害和移民，他们的人数日益减少。留在本国的许多人，不是锒铛入狱，便是关进了集中营。如果他们露面时不带有神经病或神经抑制症状，那真是个奇迹。但对他们来说，特别对社会民主党人来说，战争结束也带来了失望。故时他们中的大多数对于盟国不亲近他们，拒绝和平试探的一切努力，要求无条件投降，都表示忿恨不平。他们不能相信，一旦战争结束。他们原来的态度是否还能维持下去。

    他们认真对待这样一种理论，即战争不是在国家之间，而是在意识形态之间进行的。他们希望德国政府交由他们来掌管，而盟国代表则象同事一样在旁协助。事实恰恰相反，他们看到政府为外国军人和行政人员所接管，这些人对德国情况几乎一无所知，往往把所有德国人看成一样。总有一天，许多责任要落在他们身上。然而，他们继续受到和别人一样的战败国国民的待遇，他们所受的困苦、所领的口粮，与其他的人一样。62 从长远的观点来看，这无疑是个有利条件，因为这可以使他们不致沾染上太多通敌的污点，但同时这也使人感到痛心，特别是在大多数其他德国同胞也抱着和他们同样的希望，而结果只能认为盟国对他们视若草芥的时候。由痛心而一直想到罪责问题，他们所受到的待遇，好象是集体罪责这一理论所导致的结果。他们和其他同胞一样，认为盟国是持有这种看法的。反对纳粹者当然并不否认罪责；有这样一种怪现象，恰恰是那些负有最少罪责的人最愿意承认有罪。但他们确实剧烈地争辩说，盟国本身也应该受到同样的责备，因为从凡尔赛以后推行的政策促使希特勒攫取政权，并允许他巩固政权的、正是他们，盟国方面没有哪个通情达理的人有理由拒绝承认在这个意义上也同负其咎，那使在负咎多少的问题上还有争辩的余地。但还有其他许多德国人很想抓住盟国承认负多少责任这一点来作为他们推卸责任的借口。一个德国牧师觉得有必要提醒他教区里的全体教徒，一个回头的浪子并未说过：“父亲，我承认有罪，但我的长兄如果不是那样一个伪君子，我决不会弃家出走的。他应该和我受到同样的责备。”许多反纳粹主义者对公开承认他们并无异议的罪责表现得踌躇不决，唯恐人家利用这一点从政治上来反对他们。他们中有少数人勇气十足地对另一个牧师说：“我们知道，在上帝面前承认我们过去犯了罪，会被人在政治上加以利用。但是我们不应该因政治上的考虑而不愿说老实话。”

    此外，许多真诚的民主主义者和许多最开明的圣职人员对俄国的政策特别敏感，而且很难理解西方盟国为什么那样丝毫不抱怀疑地继续和俄国人合作。

    最后的结果是，盟国和那些原可以提供主要帮助的德国人没有搞好关系，这种情况鲜有例外。从长远的观点来看，这也许不是坏事，但却使眼前的问题变得复杂化，特别可能使社会民主党的观点长久遭到歪曲。1945 年5 月7 日这一天只是标志着征服德国的最顺利阶段的结束。德国人民在人力物力上被击败了。现在的问题是能不能使他们在思想上就范。即使说耍人类抛弃辛苦得来的经历是容易的，但这样做首先需要有意志。德国人具有这种意志的并不多，而认识到他们缺乏这种意志者也同样寥寥无几。他们充其量是暂时不作出判断。特别是有那么多的人过去为了反抗戈培尔，对当63 局向他们讲的任何一句话都采取完全讥诮的看法，在这种情况下，怎样才能说得他信服呢？

    这是占领的基本问题，比军事操练还要重要。这个问题得不到解决，胜利成果将会是昙花一现。

    总而言之，事情很明显，许许多多问题将取决于盟国军事管制政府能否成功地管理这个国家，尤其是能否成功地克服明显的物质上的种种困难。没有什么比有能力取得成果这一点最得德国民心的了。然而，在德国人的心目中，成功意味着能给德国一种差强人意的生存条件，所谓差强人意，不是与欧洲其他部分的生活作比较（在欧洲只是部分地实现这一点），而是与德国人过惯的那种生活作比较，以此为根据，一开始就明显地看出，这个问题在某种程度上是办不到的，因为在现存条件下不具备成功的基本要素。回顾一下，在德国防止爆发内战，防止传染病和饥荒的蔓延，所取得的成绩可谓不小。成绩的取得，主要归功于盟国一些军官热情的、计划周到的和无私的努力，也主要归功于英美两国的慷慨援助。可是，在这一过程中，德国人却无动于中，他们用自己的标准来衡量事物，忘记了更多地肯定自由民主，否定失败的希特勒。他们很快发现那些在战时一再自称具有许多优越性的人所存在的缺点。生来就不具有民主习性的中欧人，总是要把意见形成的过程误认为是无意义的混乱现象，总是对于一个制度的试验急于求得速效，然而制度的制定并不是为了这样地取得鉴定的。人们可以有许多正当的理由去批评管制当局，但从被管制方面来的批评意见经常可以总括成这么一点，即他们并没有按照德国人本来会采用的方式来处理问题。还有一点，一切实施从本质上来说总毕竟是非日耳曼人的。其次，许许多多问题要依靠一些不仅反对纳粹，而且十分亲近西方人的德国人，去摆脱伤感主义、自悲和自私以及缺乏客观性，这些都是一个战败民族所容易表现出来的特征。能不能找到足够多的具备这些品质的人呢？他们能够摆脱本身左右为难的影响吗？他们能够进入公共生活吗？能够在其中做出成绩来吗？民族主义思想必然要在几年内发展到反对一切“通敌”分子，他们能够在本国同胞中建立起足够的威信而不受这种民族主义思想的感应吗？既然德国的历史进程阻碍了民主革命的成功，64 民主就不得不在战败后借外国的刺刀来推行，而且在1919 年至1923年，1929 年至1931 年以及1945 年至1948 年这三个时期，既受外国统治又遭经济灾难，这就是德国的悲剧。因而力量对比上的悬殊，一直使民主革命不能成功；有许多人在风险不大的条件下本来是可能乐意支持革命的，但在了解到这一情况后就一直是灰心丧气了。

    但问题还不止于此。在本章的较前部分，我们分析了一些特性，经验证明这些特性在比较狂热的纳粹主义信徒身上经常表现出来。显而易见，只要这类特性在德国普遍存在，就会出现一种趋势，要求德国的组织制度采用与这类特性相协调的形式，有些心理学家宣称，这类特性的终极原因可以从下述情况中找到：一个严厉和暴戾的父亲对孩子和母亲进行极端的统治，而这个父亲却被认为是理想的化身，孩子必须设法仿效他。孩子在试图仿效他的时候，就要抑制本身所存在的与母亲有联系的温柔感情，而能否成功地仿效父亲，这种疑虑又在他们的内心中产生一种不安全感。这种解释似乎过于独创，也过于简单化了，但却有力地说明了德国特性的产生根源在于德国的家庭传统，在于德国的教育制度，也在于其他许多组织制度，使成长中的德国人树立起这种人生观。果然如此的话，只要这些传统和组织制度原封不动，指望根本改变德国人的特性和人生观则是白费心机。着手改革那些组织制度的盟国官员们只想运用社会科学调查的结果来对形势施加压力，他们始终没有低估行将遇到的重重困难。但他们非常清楚，他们不能指望他们推行的改革会扎下根来，除非他们能够说服足够多的德国人相信这种改革是合乎需要的。至于其他德国人，他们一定会憎恨改革是对他们最珍爱的传统的打击。

    光靠发号施令是不够的，需要设法使信服的火焰在少数人中煽起，在多数人中点燃。

    如果说问题是重大的，那末结局也是存亡攸关的。因为在德国，要是能有这样一个政府，虽然无需具有象西方含意的那种民主，但却不受征服欲的影响，毫无使用武力以追求这种欲望的决心，则世界和平将会更大地得到保证。解决德国问题的一个真正自由主义的办法可能在一开始是徒劳无益的，但这一办法不至于使政权不可避免地落到侵略性的民族主义手中。这就是为什么说为德国的灵魂而斗争——德国和外国人都可望同时进行斗争——是我们当代最需要全力以赴的一场斗争。


106第四章 急救，1945年5月至8月

    我所统率的盟国军队现在已进驻德国。我们来此的身分是征服者，而不是压迫者。在我所统率的部队占领的德国地区内，我们要铲除纳粹主义和德国军国主义。我们要推翻纳粹统治，解散纳粹党，废除纳粹党所制定的那些残酷、压迫和歧视的法律与制度。我们要把频频扰乱世界和平的德国军国主义连根铲除。军事头目和党的头目、盖世大保以及犯有其他罪恶与暴行的嫌疑犯要予以审讯，有罪者给予应得的惩处。

    盟国远征军最高司令发布的第一号公告就是这样写的。下面还规定：授予盟国远征军最高司令以军事总督的最高权力：暂时封闭德国的一切法庭和教育机构（情况许可时，将批准其重新活动）；命令行政人员留守岗位，等候通知。公告首次发布时，盟军已于1944 年9 月进驻德国了。因此，我们认为颁布此项公告的目的，一部分只是为了赋予盟国军政府采取初步必要措施的合法权威，而另一部分则是用作心理战的一种武器。就此来看，公告的显著特点是它的否定语气。可惜找不到类似的俄国文件可资比较。

    由于上述种种原因，盟国把根除纳粹主义作为首要的作战目标。但在胜利最后到来之日，从表面上来看，这是根本不成问题的。纳粹分子并不留待盟国来“根除”，他们几乎不等本国同胞出来把他们撵走，就干脆溜得无影无踪了。盟国所面临的第一个任务是决定由谁来取代他们的职位。虽然强调把事务交由德国当局去处理，但是有关挑选人员组成德国当局的指导原则却一直没有制定出来。第一批美国军政府人员进入了城镇，那里是一片沉寂，死亡和破坏的迹象触目皆是。他们来到乡村，家家户户挂着白旗，窗根后面有人在暗中觑望。市长和县长是从事先提供的名单中挑选出来的。一般的做法是，军政府官员把市镇或乡村里的神父或牧师、地方学校教师以及少数公民叫来，要他们提出市长或县66 长的人选。开了几次会，再尽可能地进行多次调查..进出了一个临时行政长官，由他再任命其他专职负责人，诸如警察、消防队长、粮食办公室主任、地方文书、机动车管理员以及其他必需的行政人员。

    初期的军政府工作队是从不适合实战的官兵中挑选的。理由很明显，军队中最能干最活跃的人抽调不出，因为战争尚待夺取胜利。特别是在美国，曾经打算招募具有特殊资格的新人，但招募的人中，多数来自技术界（例如公共卫生工作人员或市镇测量员），而来自德国一般行政机构或知识界的人较少。被选中的人大多参加训练班（有时为了消磨掉整装待命的那段时光，学了许多项目），但训练过程中用于学习军事组织和武器使用的时间和熟悉德国社会结构的时间各占一半。大量情报写成了材料，可是很少一部分转瓢可能运用这些材料的人员手中，能被吸收掌握的部分则更少。有关人员中有一小部分会讲德语，在美国部队中会讲地道德语的往往是德国人的后裔。

    情况势必使他们的看法带上一种色彩，利弊各半。占领初期，军政府工作人员不可避免地要靠当地居民提供意见，而且更多地依赖那种能够提供意见的人。在西方国家占领区，征尚的意见多半带有保守性。举例来说，会讲英语是举足轻重的，但工人通常不会，而从秘书的魅人外表来看，这些人也许是唯一会讲英语的人，其实并非如此。许多官员因为知道教会是反抗纳粹主义的，所以他们认为信任当地圣职人员是无可非议的，殊不知许多德国神父或牧师的社会观念是多么保守。因此征询来的有些意见并不比其他人的意见正确可靠。有的官员指望依靠过去被纳粹解职的人，他们至少有些行政67 管理经验。但许多人必然已上了年纪，他们从小就深受旧传统的薰陶，不一定都能适应新的形势。技术人员倾向于以技术资格来衡量人选，而不考虑其政治上的反对态度，认为这是枝节问题。的确，如果完全不要往日从事经营管理的纳粹分子协助，就不能使德国经济开始活动，虽然这不可能为某个美军司令部于1945 年7 月7 日颁布的一项命令作辩解，该命令使得解除纳粹分子在主要岗位上的职务可以斟酌处理而毋须强制执行，这样就藐视了参谋长联席会议第一○六七号指令中的一项主要规定了。使问题更加复杂化的是，占领德国的地区越大，需要人的单位就越多，因此军政府工作队不断地调动。在海德尔堡，占领的最初三个月内，负责教育和宗教事务的官员就调换了三次，在法兰克福，两个月年就调换了四次。由这个工作队安插的德国人，可能又被下一个工作队予以解职。迫切需要军政府官员，致使稍经训练的人员一派而光，不得不从战场上直接把战斗人员调去担任职务。

    这批人中有一些是第一流的行政管理人员，但他们要获得对德国的知识必须走一段艰苦的路程。

    手头的一些报道材料也可说明俄国占领区内的初期情况并没有很大的差别。下级军官对德国的背景知识甚至了解得吏少。与纳粹党或民族主义有瓜葛的人因具有技术能力而被录用的情况是尽人皆知的。“一两个特别善于随机应变的官员，例如德国参谋部官员及骑士勋章获得者卢伊特波尔德·施泰德勒，马克勃兰登堡的现任内政部长伯恩哈德·贝希勒以及现任柏林警察长的马克格拉夫，都从法西斯第三帝国一跃而进入布尔什维克主义的行列。”

    并非所有的负责岗位都由被证明是共产党人或工人的人所占据。当然，共产党人和工人自然是俄国人要向其征询意见的部种人物。圣职人员的意见他们很少乐意听取。如果说俄国人懂德语的不见得多于英国人，那么会讲俄语的德国人也不见得是在中学里学会的。

    俄国占领区最引人注目的不同点是那种鼓励成立反法西斯委员会的办法。早在1945 年6 月10 日就发布了一项指令，授权普遍成立这种组织。 在这种组织主持下68 推行了广泛的改革、调整和报复行动。俄国人喜欢用“法西斯”这个词而不用“纳粹”。“法西斯”这个词含义较广，易于用来攻击任何一个他们认为碍事的人。他们并不阻挠德国人自己去做一番清洗工作，因为他们认为任何必要的大整顿可以留待以后去完成。如果善良的共产党人有时候对于希望同他们结伴的人感到吃惊的话，他们本该去读一读布尔什维克的历史。革命的倡导者几乎没有理由害怕搞一阵子革命活动，特别是在革命活动可以赢得那些从中渔利者对他们的统治产生好感的时候。无庸置疑，在这个过程中，有些个人野心和深仇宿怨得到了满足和发泄，但俄国人对于处理德国人是否得当并不关心。相形之下，西方盟国对鼓动革命形势颇有顾虑，生怕左翼分子会左右局势（正象西欧许多被解放国家所发生的那样）。

    他们得到的指示——或者没有指示——迫使他们尽可能迅速地冻结局势。他们深信新的管制委员会会尽早制定出如何改组德国的办法。不管怎样，在这样一个早期阶段，要肯定谁可信赖，他们认为是不可能的。一切都是临时性的，等到有了相应的法律程序才能把事务处理好。因此6 月份在汉堡解散了一个自由社会主义工会联合会，理由是政治色彩太浓厚了。这种态度对坚定的反法西斯分子产生的影响，前面已经讲过了。结果使那些本来会坚定拥护这个政权的人多少失去了一部分亲善友好之意。理解一下俄国人为什么很自然地鼓励那些为西方盟国本能地排斥的运动，也许比争论西方如果采取比较灵活的政策，是否会得到好处，可能更有启发。

    到1945 年6 月。四个占领区所属州以下的地方行政当局部已任命了人选。英国政策的主导思想是，在他们不熟悉的国家里推动民主化过程的发展不宜太快，必须予以延长，至少要用好多年时间，正象在他们老家需要几个世纪一样。因此直到9 月才建立了提名选举的区（县）议会。但是美国人认为，学习民主的最好方法是将其付诸实践，早在5 月底他们就在巴伐利亚组成了一个州政府。尽管俄国人对组织负责政府不太关心，但他们还是重视速度的。7 月9 日的一份公告就宣布五个州政府的成立（勃兰登堡、萨克森·安哈尔特、萨克森、图林根和梅克伦堡—福尔波门），把占领区划分成这五个部分。6 月25 日。共产党在柏林登记，7 月14 日共产党、社会民主党、基督教民主联盟和自由民主党共同起草了一份政69 策公告，规定：

    1. 共同协力清除德国的希特勒主义残余，并按反法西斯和民主路线重建德国。

    2. 加速重建国民经济以保证供给衣食、工作和住房。

    3. 充分承认个人权利。

    4. 保障信仰和思想自由，尊重宗教信仰。

    5. 重新赢得信任，建立..与其他国家的关系。真心诚意地执行占领当局的命令，承担德国方面对战争破坏的赔偿义务。

    各政党需要这样一种广泛性的纲领作为基础以成立联合政府，东德就是在这个基础上建立了人民民主制度。8 月1 日，一个反法西斯青年组织获准成立，与此同时，其他组织则一律予以禁止。

    英国当局在5 月20 日颁布了一项公告，说明占领军的目的是管制而不是统治。参谋长联席会议第一○六七号指令也曾强调这样的原则。但欲退居幕后指挥，不久就证明是行不通的。新的德国当局缺乏经验和威信，尤其缺乏物资。如果要在控制饥荒和疾病之前从混乱中建立秩序，则非占领军莫属，因为他们有权威，有物资，也有能力争取外授。军政府工作队认为使生活继续进行下去乃是他们的任务，并互相竞赛，看谁取得最大的进展（据一个工作队谈到，“我们队里的那些人于得挺不错，但愿司令部不要再把讨厌的难民源源不断地送进来”），他们经常被提醒必须把事情留给德国人自己去干。

    这一最初阶段的工作正适合那些崭露头角的有关人员，他们在德日人中，在整个世界上赢得了相当大的声誉。困难虽大，但却是实际的，具有挑战性的；后来困难变得比较捉摸不定，解决方法的效果就不太明显了。士兵们都乐于在这么大的破坏之后能够从事建设。班子虽小，完成的事业却是壮观的。例如，只有二十八个官员管理了整个英占区的邮政，只有三十个官员管理了水的供应。整理了街道，清除了瓦砾，修理了自来水总管和污水管，恢复了公共事业。新警察队伍的核心组成了，反纳粹的70 法官物色好了，法院重新开庭了，临时桥梁架起来了（大部分用军用材料），公路可以通行了，铁路重新通车了（虽然由于桥梁被毁，只限于单轨通行，甚至在于线上也是如此）。

    莱茵河在8 月间通航了，第一艘载货的驳船从科隆抵达了曼海姆。尽管开办许多学校还为时过早，但已选好合适的房屋加以修缮，并且开始遴选教师。

    可是，当时教育家们正忙于粉刷和糊纸，无暇考虑教学理论。住房办公室成立了，着手修缮破坏不大的房屋，同时采取步骤来增加建筑器材的产量。

    德国的战俘以及国家或党的所有高级官员都被集中拘留了起来。收集和销毁德国军事物资的工作已着手进行。四百万外国工人和囚犯被遣送回国。还有二百多万名（大部分是波罗的海地区的人、波兰人和乌克兰人）也都被集中收容起来了。有原料和燃料储存的工厂开始小规模生产。所进行的艰巨工作和整个面貌的改观，都无法用统计数字来加以说明。不过，这些工作大部分是以地方为主进行的。要做的事太多，而且做起来又要求非常迅速，因此没有时间去等待管制中心下达具体的指令。而交通联络又不尽可靠，管制中心无从得知地方单位有何打算，更谈不上对之进行控制了。重建起来的公共生活初具规模，还不能在不同地区之间多作物资交流。在俄国占领区，列车满载煤炭之类的必需品开住急需物资的地区，有时不能抵达，因为在中途被地方司令官没收了。唯一能够川流不息，东漂西泊、通行无阻的是人。

    交通的瘫痪意味着消息闭塞，谣言纷起。盟国政策的出发点是认为，第三帝国的任何官方言论或出版物都带有法西斯主义的毒素。因此在第一阶段封闭了所有的报社、电台、电影院和出版社。第二步是建立盟国控制下的临时服务机构。到7 月14 日，美占区有八种“公开的”71 报纸问世，英占区也有同样多的报纸问世。由于缺乏印刷设备，报纸只有四版，一周两期。

    每个编辑部驻有一两名盟国官员，其中有些是懂德语的，在业务上监督德国人员。临时新闻服务社成立了，多数是通过无线电收听伦敦和卢森堡的新闻（虽然后来在巴特瑙梅姆建立了新闻发布中心）。电台都被接管，有时几乎没有中断广播，照常营业。卢森堡电台一直到11 月仍由盟国管制。但电影院仍然关闭着，因为据说纳粹电影未经仔细审查是没有一部可用的。虽然作了很大努力，准备以盟国的电影取而代之，将英美电影配上德文字幕，但未收实效（为德国专门拍摄影片，所费昂贵，无从考虑）。戏院和音乐厅多半遭到破坏或成废墟。结果德国人因缺乏材料而无法工作，想演出也有同样的困难。蒙哥马利元帅和朱可夫元帅在易北河上会晤时，朱可夫提到影片对形成舆论的重要作用。这时引起蒙哥马利的注意，他看到形势正在发展，因此命令英占区的电影应刻不容缓地予以开放。采取的唯一办法是利用不包含纳粹宣传内容的德国影片。幸好在战争最后几年拍摄的片子多数是逃避现实的作品。经过一番巨大的努力，加速了库存影片的放映工作，准许德国人去看没完没了的再版拷贝的老片子消遣。与此同时，J ·阿瑟·兰克经说服，准备给几部英国片子配上字幕说明。

    盟国远征军最高司令部计划的第三个发展时期是让德国人申请出版书报或上演戏剧的执照。出版或演出之前可以不受审查，只要执照领取人遵照执照上所规定的一般规则办事就行了。审查申请的过程是严密仔细的，“公开”

    时期可望一直延长到冬季。可是美国人表现出他们急于求成的特性，在他们占领区内发出第一张执照，于是《法兰克福评论报》于7 月31 日问世，发行额为七十四万一千五百份。俄国人对这类问题的政策似乎是更为经验主义的，他们倾向于在更早的阶段让经过挑选的德国人在外表独立的情况下开办其业务。

    在这个时期内，有两项最激进的措施是在俄占区推行的。第一个措施是冻结一切银行存款。这被视为一项原则性的措施，允许提出的款项只放宽到三百马克。在西部占领区采取类似的行动乃是临时性措施；盟国当局不久便因他们已取得德国人的信任而毋需对此加以限制，引以自慰。结果是富裕的人可以依靠积蓄度日，而现有的工作可以让急需工作的人去干。在俄占区每个人都一下子处于同等地位，不得不都去寻找工作。俄国的解决办法造成了许多不必要的困苦，但却促使俄国当局所设想的那种社会早日实现。西方的解决办法是把惩办那些在战争中捞了一把的人（并非臭名昭著的纳粹分子）推迟到后期再说。这笔账算得越晚，激烈的程度就可能越小。

    另一个措施是土地改革。土改的某些细节，于德国投降前在莫斯科就已经制定好了。一个德国共产党员埃德温·赫尔恩勒在7 月份携带了土改政策的全面指示从莫斯科飞抵柏林，被任命为新的农业部门的负责人。8 月初颁布了必要的土改法令。组成俄占区的那些部分在战前曾经是大地产所有者的家园。普鲁士容克地主都是左右德国政策、资助德国军队的臭名昭著的人物。如果要根除这种影响（罗斯福和丘吉尔都强调有此必要），从经济基础上打击容克地主，是完全应该的。西方的批评事实上不是针对这一措施的本身，而是针对拒绝给被剥夺者以补偿。

    土地改革名义上是通过德国的一些组织自发推行的。自此以后，任何人不得拥有一百公顷（二百五十英亩）以上的土地，超过上述数字则予以无偿没收。属于“战犯”的土地以及国有，州有或党有的地产也一律没收。被没收土地的绝大部分分配给无地者，包括从德国其他73 地区迁来的难民。不足法定数字的则予以补足。有些土地则分配给乡镇团体，包括医院、学校和农业机构。受益者向国家缴付一笔相当于一年粮食收获量的款项，这是按估计量而不是按实际量计算的。百分之十的款项于第一年年底缴付，其余部分在十年、甚至二十年内分期偿清。

    总之，这一措施是严峻的，推行之后将根本改变俄占区的性质。的确，这一措施的结果是建立一个小土地所有者而不是集体农庄的社会组织；百分之六十七点五的土地是分给个体户的。甚至向新土地所有者提供需要共用的工具和耕牛也是一种临时解决匮乏的权宜措施，而不是向集体化过渡的一个步骤。但就是这种事实也使返回原状的希望大为减少。农民一旦分得了土地，要想再从他们手里拿回来，是很可能引起坚决反抗的，除非通过经济侵蚀手段来使之逐步丧失土地。德国的其他地方还没试行如此广泛的改革。尽管别的地区确实不象这儿存在着大地产集中的现象，但这种变化一定会在俄占区和德国其他部分之间造成持久性的差别。然而这种根本性的改革是单方面推行的，绝不想提交四国讨论。波茨坦会议召开之日，正是这一计划大力推行之时，并没有任何资料说明这个问题曾在会上提出过。毫无疑问，俄国人把它视为德国“民主”化的一个重要步骤，而这一步骤德国人是有权自己采取的。与此同时，最初的结果必然是造成混乱和引起减产。

    在西部占领区，农业方面的头等要事是收割庄稼。虽然盟国远征军最高司令部在5 月22 日估计现存粮食储存将维持六十天，虽然该司令部在世界粮食匮乏的情况下筹集并运入德国总数达十万吨的粮食，包括种子在内，但到了7 月份，可供给一般消费者的定量已经下降到九百五十至一千一百五十卡路里。当然，这一方面是由于缺乏运输工具所引起的分配不当，另一方面是由于新熟的庄稼尚未收割而造成的暂时短缺。为了收割庄稼，火速地执行了一项计划（ “大麦战役”），释放了三十万当过农业工人的战俘，遣送他们回乡参加劳动。即使这样做，收成结果还比估计产量低百分之十到十五。

    情况很明显，要使居民在冬季几个月内免于饥馑，必须进口相当数量的粮食。

    在这种情况下，任何可能扰乱农业社会的74 措施都被看作是疯癫之举，甚至连纳粹征集粮食的组织部大体上原封未动。

    战争结束时盟国部队驻屯的位置，当然是根据军事需要而决定的，与欧洲咨询委员会所划定井为雅尔塔会议所同意的占领区边界不尽相符。盟军的进攻方向把美国人和法国人带到雅尔塔会议划给他们的占领区边界以北；虽然西方军队没有向东推进到丘吉尔所极力主张的那么远，他们只到易北河为止，但已经深入到划归俄国的占领区边界的北面和东面。丘吉尔已经叙述过他致力于与俄国取得谅解，以便进行占领区调整的问题，并把调整推迟到波茨坦会议之后。但这一问题的重要性，与夺取柏林的重要性一样，都没有为华盛顿所理解，因为其时正值“罗斯福心力逐渐衰竭，杜鲁门总统日益掌握广泛的国际问题的权力，两人间存在着严重脱节”之际。

    7 月1 日，下令撤退西方军队。盟国进入柏林问题仍未解决。

    把位于俄占区中心的柏林划出一个孤立的地区一分为三，这个建议原来是艾德礼委员会在1943 年制定的计划的一个组成部分，后来为美国国务院所接受，1943 年10 月经外长会议批准，提交于1944 年1 月开始工作的欧洲咨询委员会作仔细审定。就这样它在原则上为雅尔塔会议所接受，但如何使这史无前例的安排得以确切执行则并无进展。1944 年5 月，怀南特曾向华盛顿提出磋商明确的条件以保证盟国进入柏林的问题，但陆军部认为既然事先无法得知使用何种交通工具，这个问题必须留待军事指挥官在进驻后去解决。这一原则一直坚持到战争结束之后。6 月29 日，朱可夫元帅、威克斯将军和克莱将军在柏林举行一次会议来澄清这个问题。波75 茨但会议预定在7 月15 日召开。据悉俄国人正在全城按照他们的目的进行安排。这就使得英国人和美国人急于要把自己的部队送到现场去接管。他们要求经由三条铁道和两条公路进入柏林。俄国人说，由于红军复员，只能使用经由马格德堡和波茨坦的单线铁路以及从赫尔姆施泰特那边来的汽车公路。此外，再提供两条空中走廊。俄国人还坚持说，西方国家应供应他们自己地区内的煤和粮食，虽然这个城市过去从来没有向西德抽调过许多粮食供应。

    克莱将军在五年后写道，他感到惊讶，在离开华盛顿出任美国军事副总督之前，他自己没有想到要去走访国务院，也未曾有任何人暗示他这样做。

    （从现在获知的陆军部民事局对一切有关占领德国的态度来看，这种疏忽就不太令人“惊讶”了。）因而他未能意识到在盟国管制委员会内“需要一致同意”，会使该组织无法作出任何俄国人所反对的决议。他和咸克斯将军认为最好是接受俄国的建议作为进入柏林的“暂时安排”，同时保留日后在管制委员会上重新提出全部问题的权利。他甚至避免用明文把协议固定下来，唯恐有一个正式文件，确立“比一种（已经拟订或取得一致的）不受限制地进入柏林的权利还不如的东西”， 尽管盟国的一切交通往来已决定“不受边防海关的检查或军事当局的控制”。关于二万五千名美军和二万五千名英军于7 月1 日至4 日向柏林开拔的问题已做好安排。7 月7 日和10 日又举行会议，解决粮食供应的安排，并决定以四国委员会或四国军事管制总部作为管制柏林的基础。倘若四国组成的政76 府按英美所期望的那样行使职权，那么有关西方国家占领区和柏林范围内的交通权利，即使不作出书面协议，也许是无关紧要的。然而结果是由于政治当局轻易信任俄国人的意图，外交家们又未向士兵作简要的说明，三年后引起了麻烦。

    开进柏林的部队所遇到的局面是古怪的。俄国人已做了不少清理工作，尽管他们自己部队住过的房子显出对卫生并不感到兴趣。，街上的尸体和瓦砾已清除一空，但是不知去向的不仅仅是这些东西。

    凡是俄国人所能找到的马匹和七千头牛统统被赶走了。

    他们拆卸了公立屠宰场的冷藏厂，搬走了饭馆厨房的炉于和管子，拆走了各类工厂的机器。我们到达时，他们正好完成对美国胜家缝纫机厂的盗窃。

    在英占区那边，俄国人把城里唯一的现代化发电厂的发电设备搬走。

    不少被掠夺的设备是否有用，值得怀疑，而且由于无知，他们把那些设备弄得残缺不全。

    德国居民有声有色他讲述了许多残暴和恐怖的故事。当然，这些故事添油加酱地越传越快。但是，我们也要考虑到德国人对斯拉夫人的态度。此外，部分的暴行是出于误解。镇定自若、毫无惧色的德国人可能不会受到干扰，而对一个会讲俄语的人来说，建立起有礼仪的关系并非是不可能的。当一个城市在长期战争接近尾声、经过苦战而被夺取之时，混乱、射击、抢劫和强奸都难以避免。在西德，这种情况也是人所共知的。然而，无可争议，在柏林，1945 年的夏天，的确是一个严酷的季节。官方的粮食定量是每天一千二百四十卡路里，但只能发三分之二；5 月份每天有二千人死亡；到8月份每天有四千人死亡（1938 年的比较数字是一百五十人）；在美占区，7月份每出生二十个婴儿，有十九个无法存活（战前的存活率恰好与此相反）。

    燃料缺乏使工业机器停止运转。每个人的脸上都流露出痛苦和受惊的表情。警察和消防队已陷于瘫痪。..自来水总管将近有三千处损漏，尚待修理。..运河和湖77 泊里仍漂浮着尸体，而被炸弹破坏的瓦砾堆里还正在挖掘出尸体。..大量没有处理过的阴沟污物，不得不倒进运河里去。..八十四个污水抽吸站只有二十二个在运转。

    俄占区的情况也同样杂乱无章，而且这种情况持续的时间更长。苏联当局不等波茨但会议召开就开始索取赔偿。在他们看来，对适合拆迁的工厂，要获得一份四国一致同意的清单，是毫无问题的。他们任意拆迁各种机器，用随手取得的运输工具运走，经常在中途抛锚而被弃置不顾。由于人所共知的一些理由，看来他们最优先考虑的是交通设备，虽然俄国的轨幅比德国的要宽，但大段的铁路铁轨被整个地拆走。占领区里的大部分线路，包括通向英占区和美占区的仅有一条线路，均改为单线轨道。他们对炼钢厂、胶合板工厂和氢气加工厂似乎也要优先拆迁。

    此外，很明显的是大量非工业用品也被取走。严格地讲，这并不完全是掠夺。大多数俄国部队很久未发军饷，现在他们领到了军政府的马克纸币，这是用美国向俄国提供的铅版印刷的。可是俄国人并不认为对印发的数量负有回收的责任。士兵们期待随时遣送回家，一回国，他们手头的马克纸币就变得一文不值了，因此他们赶紧把纸币换成可携带的财物。如果德国人交出财物，收下差不多毫无用处的纸币是被迫的话，那么他们却也用欺骗的手段把大量的那种废纸塞给无知的农民。

    的确，在俄占区存在的那种风云莫测的生活，使人抓住要害用半开玩笑的口吻讥讽说，德国人对俄国人感到愤慨，并不是因为俄国人掠夺范围之广，而是因为他们掠夺的手段太不高明。假如一个俄国人想在火车原定不准备停车的某一地点下车，他就拉警报索。假如俄国人正好需要一辆机车，他们干脆征调最靠近的一辆，倘若被征调的那辆机车恰好是一列即将开出的火车的车头，那就真够倒霉的了，这列车不得不停在车站上，等找到另一辆机车时再开。譬如在施滕达尔经常发生这种情况：德国列车的车头被卸下来接到开往捷克的俄国列车或接到俄国的货车上去。一个俄国血统的美国观察家于1945 年8 月在一幅《菩提树下》的画中概括了俄国在这方面对德国的影响：

    整条大街上瓦砾比比皆是。阿德隆河前停着而辆卡车。第一辆卡车里铜器堆积如山：大喇叭、小喇叭和长号，上面盖着博哈拉厚毯子。毯子上坐着三个紧绷着脸的蒙古族士兵。他们的军衣撕得破破烂烂。他们在嚼着面包。第二辆卡车斜靠在三个轮子上，阻断了交通。车上是好几千架没有罩子的打字机，站在那些打字机当中的是一头哞哞叫着的母牛。两个年纪轻的俄国军官把卡车的第四个轮子卸了下来，在一盆泥浆水里检验轮胎，一群默不作声、衣衫褴褛的孩子站在一旁观看。当时在西方社交圈子里流传着一个故事，说一个俄国士兵怎样拦住一个德国姑娘，向她索取手表。她说她没有表。那士兵对此感到难以置信。但尽管言语不通，那姑娘终于说得那士兵相信了。

    “象你这样漂亮的姑娘应该有只手表。”他卷起袖子，露出绑在手臂上的一大串五光十色的手表，从中挑了一只最漂亮的赠送给那个姑娘。

    不幸的是，这不过是情况的一个方面。俄国人之所以无能，可能一部分是由于他们的士兵粗卤无知以及无法在这种情况下建立一套周详的行政管理程序。同时也由于这样的事实，即怎样对待德国人，在他们看来是毫不在乎的。他们对是否公正这一点不感兴趣，而粗卤的别名则是野蛮。他们处置人的生命和处置私有财产一样随便（对此表示反感最强烈的人，要算英国兵和美国兵）。

    再往东，他们又。一次不同盟国作任何磋商，把一直到奥得河和西尼斯河的整个地区交给波兰政府管辖，不顾雅尔塔协定规定波兰西部边界问题须待和平会议作出决定。而更糟的是，波兰人着手撵走德国居民，并尽其所能大量迁入本国国民。俄国人为自己的行动辩护说，他们已经履行了在雅尔塔会议上所作的与波兰政府磋商的保证，并说这一问题仍然可以在和平会议上加以考虑，然而目前既然德同农民都已逃走，土地总得要有人耕种，不过这话只有几分真实性。留下的德国人口，数量庞大，前是波兰人对他们不是驱逐，就是虐待，逼使他们自行离去。德国的情况就仿佛还不够糟似的，难民人山人海地“带着他们的嘴巴”而来，把问题弄得更加复杂了（捷克的苏台德区发生了同样的事，更不用提匈牙利和罗马79 尼亚了）。以前这些地区生产的剩余粮食是供应德国需要的，而现在情况起了变化，这意味着这些地区的原来居民将给德国大大增加吃饭的人口，而这些地区的产品，却要运往东方，让波兰人和俄国人沾光。

    但是，这一措施的影响远远不止于此。防止今后德国的侵略，其困难之处并不那么在于解除其物质上的武装，而更在于确保其人心的转向。然而，如果说蓄意干出了什么事要让德国人在心里留下抑郁难伸的愤懑，同时又煽起他们的民族主义火焰的话，那就是抢走了他们如此大的一片领土。心理上的损害，如果可能的话，要比物质上的影响还要严重得多。丘吉尔把俄国的这一行动称为“一个大错，相形之下，阿尔萨斯—洛林和但泽走廊问题简直是微不足道”。然而盟国最初的计划曾打算从德国割去东普鲁士，而且长久以来，他们无异议地接受对波兰的补偿原则：即其东部丧失的领土以德国两部的土地给予补偿。丘吉尔本人在雅尔塔说过他“不反对以奥得河为界，如果波兰人想要的话”。这句话在地理上的确切意义是不明确的，但是几乎任何一种解释准会牵涉到剥夺德国西里西亚和波美拉尼亚的某些部分（虽则无需将德国居民扫地出门）。就其所作所为而论，俄国人是犯了欺骗罪，同时出于对安全的那种目光短浅的考虑，使整个德国问题的解决变得极其复杂了。但是，俄国人给与波兰人的地区，和三位政治家在雅尔塔都准备给与的地区，两者之间究竟有何重大区别是可疑的。条顿骑士的传统使东普鲁士在德国具有如此全国性的重大意义，以致仅仅这一地区的丧失就必然会激起很深的怨恨，在奥得河以东居住着大量的德国人，对他们的安置是一个非常艰巨的问题。从东尼斯河扩展到西尼斯河并把德国人撵走，这一行动促使德国人的怨恨和问题从本质上产生变化的程度究竟有多大，目前势必仍难预料。如果俄国人在作出这种安排之前，等一等国际间的同意，那么土地的割让可能会有所缩减，或者通过讨价还价，他们可能会取得报酬。毫无疑问，为什么波茨坦会议面临着一个既成的事实，其原因就在于此。


107第五章 波茨坦

    从1945 年7 月17 日到8 月2 日在波茨坦塞西利恩宫召开的会议考虑了包括德国问题在内的许多问题，因此对其全部议论加以叙述，就会离开本书的主题，而就已出版的材料不足来说，这一点不管怎样也是做不到的。但是为了使本书的其余部分便于理解，有关德国的决议必须加以陈述。它分为三大类：（一）“管制初期处置德国的原则”，（二）有关德国赔偿的决议，（三）波兰西部边界的确定，以及与此密切有关的“有秩序地遣返德国居民”的规定。

    （一）“管制初期处置德国的原则”主要是以国务院在1945 年春季拟订的一个草案为基础的。它与参谋长联席会议第一○六七号指令密切平行，几乎不能视为迦太基式的。第（十三）段肯定反映了摩根索要求田园化的思想，但是几乎没有人能够责备“首先将着重于农业及国内和平工业的发展”

    这一指导方计，要么可能以含糊不清的理由来挑剔一下。强调了地方分权的必要性，但是关于分割的一切想法（实际上在雅尔塔已作出了决定）则只字未提。德国不仅被视为一个单一的经济单位，而且某种“必要的德国行政部门”也要予以设立，其目的大概是要使执行第（十四）段中一致同意的共同政策成为可能。

    根据贝尔纳斯的叙述，这些条款的通过，争论较少。

    管制初期处置德国的原则

    一、政治原则

    （一）按照对德管制机构的协定，德国境内的最高权力由美刑坚合众国、联合王国、苏维埃社会主义共和国联盟和法兰西共和国占领军总司令遵照各该国政府的指81 令，分别在各自占领区内实行；彼等并以管制委员会成员的身分，共同处置有关全德事宜。

    （二）对德国各地居民的待遇，应尽可能一律。

    （三）管制委员会所遵循的占领德国的方针如下：

    （1 ）解除德国全部武装，使之完全非军事化，铲除或控制可用作军事生产的一切德国工业。为达到这些目的：

    （甲）凡德国一切陆海空军、党卫队、冲锋队、纳粹党保安处、盖世太保及其全部机构，参谋人员和各种组织，包括参谋本部、军官团、后备队、军事学校、退伍军人组织及所有其他军事机构与准军事机构，以及用以保持德国军事传统的俱乐部和协会等，均应永远完全废除，以永远防止德国军国主义和纳粹主义的复活或改组。

    （乙）一切武器、军火和战争工具及其制造的专门设备，均由盟国处置或予以销毁。一切飞机、武器、军火及战争工具，均禁止保留与制造。

    （2 ）使德国人民确信，他们在军事上已完全失败，并且不能逃避他们加在本身的责任。德国的残暴作战与纳粹的疯狂抵抗，已摧毁了德国的经济，造成了难以避免的混乱与困苦。

    （3 ）消灭国社党及其附属与监督的机构，解散一切纳粹组织，并确保此等机构与组织不得以任何形式复活，制止一切纳粹和军事的活动或宣传。

    （4）为使德国政治生活在民主基础上最终重新建立并使德国最终能在国际生活中参与和平合作作好准备。（四）一切形成希特勒政权基础或根据种族、信仰及政见而造成歧视的纳粹法律，应予废除。这种歧视不论是法律上的、行政上的或其他方面的，均不容存在。（五）战争罪犯以及参加策划或推行纳粹计划，结果造成暴行或战争罪行的人，必须加以逮捕并交付审判。

    纳粹头目、有势力的纳粹支持者、纳粹机构和组织中的高级官员以及其他危害盟国占领或其目的的人，均应加以逮捕和拘留。

    （六）一切不是仅仅在名义上参与纳粹党活动的纳粹党成员以及其他敌视盟国目的的人，不得担任公职或半82 公职，不得在重要的私人企业中占据负责职位。这些人必须由在政治和道德品质上能协助发展德国真正民主制度的人所取代。

    （七）德国教育必须完全加以管制，以彻底消除纳粹及军国主义的理论，使能有效地发展民主思想。

    （八）司法制度应按照民主、法律之正义及一切公民不分种族、民族或宗教信仰均享有平等权利的原则加以改组。

    （九）德国行政事务的管理应以分散政治结构及发展地方职责为原则。

    为达到此目的：

    （1 ）德国全国各地应按照民主原则，特别须经过选举委员会，在符合军事安全和军事占领目的的原则下，尽速恢复地方自治。

    （2 ）德国各地的一切民主政党及其集会和公开讨论的权利，应得到承认并加以鼓励。

    （3 ）代表与选举原则，在证明其可能有效地实施于地方自治时，应尽速在区、省和邦政府中推行。

    （4 ）目前不成立德国中央政府。但某种必要的德国中央行政部门，特别是财政、运输、交通、对外贸易以及工业等行政部门，应予设立，受国务秘书领导。这些部门将在管制委员会的管理下进行工作。

    （十）除了维持军事安全的需要外，允许言论、出版及宗教信仰自由，宗教团体亦将受到尊重。同样，除了维持军事安全外，准许成立自由工会。

    二、经济原则（十一）为消灭德国的作战潜力，武器、弹药、战争工具以及各种类型的飞机和航海船舶的生产均须禁止和防止。金属、化学品、机器以及作战经济直接需要的其他物品，其生产将受严格管制，限用于被核准的德国战后和平时期的需要，以符合第（十五）段所规定的各项目的。被核准的生产不需要的生产能力，将按照盟国赔偿委员会所拟定的并经有关政府批准的赔偿计划，将其迁移，如不迁移，则予以摧毁。

    （十二）尽可能早地使德国的经济分散，以消灭目前经济力量因卡特尔、辛迪加、托拉斯及其他垄断措施所83 造成的过分集中。

    （十三）在组织德国经济时，首先将着重于农业及国内和平工业的发展。

    （十四）在占领期间，德国应被视为一个单一的经济单位。为达到此目的，关于下列各项将确定共同政策：

    （1 ）采矿及工业的生产和分配；

    （2 ）农业、林业及渔业；

    （3 ）工资、价格及定量配给；

    （4 ）整个德国的进出口计划；

    （5 ）货币和银行，中央赋税和关税；

    （6 ）赔偿及消除工业中的战争潜力；

    （7 ）交通运输。

    实行这些政策时，应考虑适合不同地区的情况。

    （十五）盟国的管制应施加于德国经济，但以达到下列各项目的所需要的程度为限：

    （1 ）实施工业上解除武装与非军事化，赔偿，以及经核准的进出口计划等；

    （2 ）保证所需物资与服务的生产和供应，以满足德国境内占领军及流亡难民的需要，确保德国的平均生活水平不超过欧洲国家的平均生活水平（除英国及苏联以外的一切欧洲国家）；

    （3 ）根据盟国委员会的决定，确保各占领区间日用必需品的平均分配，俾使在全德国出现平衡的经济并减少进口的需要；（4 ）管制德国的工业及其在国际上的一切经济和金融往来，包括进出口在内，以防止德国再发展战争潜力及达到上述其他各项目的；（5 ）管制一切与经济活动有关的德国公私科学团体、研究实验机构及实验室等。

    （十六）为设置及维持由盟国管制委员会所规定的经济管制，应建立德国行政机构，而德国当局必须最大限度地宣布及执行此种管制。因此务使德国人民认清，此种管制的执行及执行中有任何违反之处，概由他们自行负责。

    任何对德管制如有违反占领目的者，一律禁止。84 （十七）立即采取下列措施：

    （1 ）对运输作必要的修复：

    （2 ）增加煤产量；

    （3 ）最大限度地增加农业生产；

    （4 ）对房屋及必需的公用事业，作紧急的修复。

    （十八）盟国管制委员会应采取适当的步骤，对于尚未归参加对德作战的联合国家所管制的德国外资产，实行管制，并加以处置。

    （十九）德国偿付赔偿时，应留下充分的资源，以便德国人民能不依靠国外援助而生活。为实现德国的经济平衡，应规定必需的资财，以偿付经对德管制委员会批准的进口。现有的生产品及储存物品的出口所得应首先用以偿付此种进口。

    以上规定，对于赔偿协定（四）段（1）（2 ）两项所指的生产设备及生产品，均不适用。

    有三点值得评论一下。

    第一，（十四）段虽然要求确定共同政策，却并未作出明确规定。当然其意图是要由管制委员会来拟定共同政策。但管制委员会是一个四方组织，只有在四方成员都同意时才能行动。实际上，由于管制委员会无法取得一致意见，对若干问题（例如货币改革）制定共同政策证明是不可能的。西方大国对波茨坦决议所规定的那些应该交由中央行政当局处理的事务，不愿自行其是。于是，在一个时期内，不得不将许多紧迫的问题搁置起来。但是，在波茨但作出决议之时，俄国人早已在未经协商的情况下，对土地改革，赔偿和奥得一尼斯河界线采取了行动。如果这种情况说明了俄国人在总的方面打算遵循的路线，那么，认为管制委员会能就共同政策取得协议就成为一个鲁莽的假设了。

    第二，要求制定共同政策的（十四）段在末尾合情合理地规定，在实行这些政策时，“应考虑适合不同地区的情况”。这是适合一时需要的措辞之一，一位美国政治家曾称它为“模棱两可之词”。这句话在老练的律师手里可以用来摆脱似乎硬性的约束。任何协议附上这样的规定只会招来麻烦，因为不能想当然地认为协议各方是有诚意的。

    第三，一经仔细考察，就会看出这些段落在允许德国所享有的生活水平方面构成一种含糊概念，而在这关键问题上所使用的语言却变得最不能解决问题。根据参谋长联席会议第一○六七号指令，基本生活水平不得“超过任何一个邻近的联合国家现有的水平”，管制当局接到指示，要保证商品与公用事业方面的生产，“必须保持德国的平均生活水平不超过欧洲国家的平均生活水平”。后来的很多讨论都是从这个假定出发，即允许德国享有相等于欧洲的平均生活水平，而且“保证”和“必须保持”等措辞的含意何在，明眼人一望便知。但通过论证也可以这样说——在讨论工业水平时俄国人就是这样说的： “不超过”这三个字使得这句话丝毫没有构成任何承诺。如果因为保持德国享有欧洲平均生活水平而造成协议的其他部分无法执行的话，按照上述解释，只有通过降低生活水平来打开局面。

    国务院于1945 年12 月发表一项美国政策声明，承认“既然柏林宣言对占领期间的德国生活水平并未作出规定，各占领国自无义务提供足量的进口物资以保持德国生活水平相等于欧洲的平均生活水平”。事实真相是，德国投降前的考虑过分纠缠于削弱德国的力量和优势问题，以致没有重视可能产生的情况，即碰到的头一个问题是防止德国生活水平的每况愈下，或者（象丘吉尔说过的那样）

    与其说是个压制德国的问题，倒不如说是个扶持德国的问题。因此在需要确定最低水平时倒反认真考虑规定了最高水平。而实际上，这一条款与整个赔偿一章的关系，在协议的执行中具有很重大的意义。

    （二）俄国人自始至终所关心的主要是赔偿问题。贝尔纳斯告诉我们，这个问题成了波茨坦会议上突出的争论点之一。据说雅尔塔会议所设立的赔偿委员会从莫斯科带来一份文本草案，作为讨论的基础。但相对他说，它能起的作用是有限的，因为委员会一直未能就赔偿问题达成协议，还因为英国人和美国人只是在到达波茨坦时，而且实际上是在会议进行时才得知俄国已经在86 大规模拆迁赔偿物品。他们指责俄国人，不仅在于这些做法，而且在于俄国人把大片领土转让波兰给德国所造成的后果。杜鲁门总统问道，“如果我们对怎样赔偿还没达成协议的时候德国就丧失了一部分领土”，赔偿问题又怎么能得到解决呢？关于这第二个责难，俄国人否认这两件事有联系。对于赔偿问题，迈斯基想拟定战利品的定义，以证明拆迁沐浴设备和银制品之类的东西是正当的，但他手法笨拙，事与愿违，失去了斯大林的宠信，以致永远从国际生活中销声匿迹了。于是莫洛托夫坦率地承认了已经发生的事情，并提出在俄国的赔偿要求中扣除那一部分。美国人一再认为俄国人的单方面行动使全面处置赔偿问题无从进行。他们争论说，盟国之间的公平分配已成为不可能，因为其中一国早已自己动手并隐瞒其所得了。在这种情况下，唯一满意的解决办法是让四国各自从其占领区内提取赔偿。由于大概有百分之四十可资利用的工厂座落在俄国占领区，这就使得问题比较容易得到解决。如果再从西方国家占领区百分之六十的工厂中抽取百分之十加给俄国人，那么他们所要求的占总数一半的赔偿份额就会得到满足。

    但是总数究竟是多少呢？斯大林和莫洛托大逼着要定下一个确切的金额，并声称二百亿美元这个数字，是在雅尔塔已经一致同意了的。用巧妙的起草方法来取得一致同意的危险开始出现了。因为赔偿委员会过去只是奉命将那个数字“作为研究的基础”。贝尔纳斯试图解释说，“假如你把某种东西当作讨论的基础，你不一定非要自己接受它不可。”他没有得到多大的成功。然而，他的确设法使斯大林相信，在波茨坦，美国人和英国人至少是不打算定出任何明确的数字的。大元帅..于是开始讨价还价。他首先异想天开地提出要大大增加赔偿数字。后来，他又建议从西方占领区拆迁资本设备（用以交换食物、煤、木材等产品）的总数从百分之十二增加到百分之十五。我说，如果他肯撤回其他要求并同意其他两个有争议的提案，我们就同意百分之十五。他表示同意，会议随后不久就结束了。赔偿一章如下：德国的赔偿

    （一）苏联的赔偿要求，将以拆迁德国境内苏联占领区的物资及适当的德国国外资产予以满足。

    （二）苏联负责在其所得的赔偿额中，解决波兰的赔偿要求。

    （三）美国、英国以及有权获得赔偿的其他国家的赔偿要求，将自西方各占领区及适当的德国国外资产中予以满足。

    （四）苏联除在本占领区获得赔偿外，尚可自西方国家占领区取得赔偿：

    （1）在德国和平经济所不需要且应自德国西方国家占领区拆迁的可用的与完整的工业资本设备中，先从冶金、化学及机器制造工业中抽取百分之十五，以交换同等价值的食物、煤、钾碱、锌、木材、陶瓷、汽油产品以及其他商定的商品。

    （2）在德国和平经济所不需要且应自西方国家占领区拆迂的工业资本设备中，抽取百分之十，应就赔偿项下交与苏联政府，苏方无须付款或以实物交换。

    上述（1）（2 ）两项规定的设备拆迁将同时进行。

    （五）从西方占领区作为赔偿拆迁的设备数量至迟必须在今后六个月年决定之。

    （六）工业资本设备的拆迁将尽速开始，并在第（五）段所规定的作出决定时起两年内完成之。第（四）段（1 ）项所规定的物品交付，将尽速开始，并由苏联自开始之日起，于五年年按照议定的分期办法交付。德国和平经济所不需要因而可供赔偿的工业资本设备，其数量及性质将由管制委员会按照盟国委员会（在法国参加下）所制定的政策予以决定，并交由该被拆迁设备的所在占领区的司令官最后核准。

    （七）在应行拆迁的设备总数确定之前，按照第（六）段最后一句所规定的程序决定可以交付的设备，领先予交付。

    （八）苏联政府对于座落在德国西部备占领区的德国企业以及除下列第（九）段所规定以外的德国国外资产，88 放弃一切赔偿要求。

    （九）英国及美国政府对于座落在德国东部占领区内的德国企业以及德国在保加利亚、芬兰、匈牙利、罗马尼亚和奥地利东部的国外资产，放弃一切赔偿要求。

    （十）苏联政府对于盟军在德国缴获的黄金，不作任何要求。

    波茨坦计划的实质是要使可供赔偿的工业设备数量（就西方占领区而论）服从于全面的经济计划方案。准许德国的平均生活水平不超过欧洲的平均水平，而如果德国人民在无外援的情况下，能按这一水平生活的话，首先要能生产出口产品，以偿付必需的进口物资。按照这一水平，如属过剩的工业设备是可供赔偿的，这就包括将予铲除的整个军火工业和将受严格管制的大部分具有作战潜力的工业。遭战争破坏的德国，满目疮痍，一片混乱，流亡难民充斥于市，一旦失去设想的那种工业规模，而又要达到所允许的那种生活水平（如果确曾许诺过那种生活水平的话），德国是否负担得起，是否力所能及，还有侍于观察。从现有的资料来看，在接受那些原则之前，似乎并未对其实用性作过一番现实的评价。波茨但会议所一致同意的只是一种准则而非解决办法——这或许就是会议获致协议的原因所在。它被说成是经过“一番孤注一掷的努力，打破长期僵局，而在最后一刻临时凑成的东西”。

    这一准则实行起来应如何解释，为了找到这种解释而进行的争论过程，是留待管制委员会去处理的第一项任务。

    还有其他两点要注意。根据雅尔塔会议设立的赔偿委员会曾受权考虑使用劳动力来作为一种赔偿手段的问题，但这一问题从未作过研究，在波茨但似乎也从未提及。其次，尤为重要的是，协议对于从现有生产品中取得赔偿的问题并未明言，虽然在赔偿委员会的讨论中曾经89 指出这将成为一个争论之点。雅尔塔议定书曾特意准许从现有生产品中提取赔偿，波茨坦协定在关于德国一章的前言中声称，“本协议的目的是执行克里米亚公告有关德国部分”。另一方面，波茨坦赔偿一章中的第（一）段只讲到“拆迁”苏占区的物资，这一字眼的含义可能稍加引伸便把现有生产品包括进去了。

    但是乍看起来具有决定意义的是经济原则第（十九）段中所写的两句活，即“偿付赔偿时，应留下充分的资源，以使德国人民能不依靠国外援助而生活”，“现有的生产品及储存物品的出口所得应首先用以偿付此种进口”。

    这两句话的通常解释似乎是这样，现有的生产品在被批准的进口物资未获偿付之前，并不供偿付之用。但是俄国人后来争论说，在偿付赔偿之后，这第二条才可适用。有人反驳说，如果照此办理，德国人就不能指望达到那种曾被许诺过的生活水平了，这时俄国人求助于那个含义隐晦的“不超过”一词，从而否认曾对何种生活水平作过许诺。再者，赔偿委员会的美方成员波利于会议后返回美国，发表了一个声明说，“要等到拆迁的工业资本设备的性质和数量由盟国管制委员会作出决定和德国的未来经济有了更明确的解释”，才能就从现有生产品中取得赔偿的数量和期限问题达成协议。总而言之，他当时并不抱着后来美国人所持的见解，即认为从现有的生产品取得赔偿的可能性已被波茨坦协定所排除。

    波茨坦协定是一纸不能令人满意的文件，因为有一两个最重要的段落，不是模棱两可，就是至多也是容易引起误解的。在由美国官员事先草拟的第二章和在会议期间通过政治协商仔细斟酌订出的赔偿一章之间缺乏一致性，而有重大关系的正是赔偿这一章。人们的确怀疑，90 俄国人之所以轻易地接受前一章，是因为在后一章中充分满足了他们的要求，又因为他们对前一章的约定怎样施行于他们的占领区毫不在乎，同时还可以使用他们在管制委员会的否决权来抵制那些不受欢迎的政策。

    （三）丘吉尔和贝尔纳斯详细叙述过美国和英国代表团所作的果断坚决的努力，要使俄国人认识到把那样多的德国东部领土给予波兰人将产生的危险，并使他们认识到大量难民的涌入将使西德负责当局处境困难。俄国人坚持说，上述地区的所有德国人都已逃跑，那里除波兰人外，无人从事粮食生产。倘若德国需要粮食，他们应向波兰购买。斯大休说，把困难加在德国人身上要比加在波兰人身上好得多，德国的工业越少，英国人的市场就越多。

    当贝文接替艾登的时候，他强烈反对新的边界。俄国人和波兰人怎样都不肯退让。西方大国只能坚持说，波兰西部边界的最后划定，应留待和平会议解决。可是，在此期间，他们感到他们将不得不暂时接受这一既成事实，即这片苏占区的土地是在波兰的管辖之下，同时，在议定书中，对这一问题的协议也被记载了下来。然而，作为补偿，他们倒是使俄国人对“有秩序地遣返德国居民”同意了下列条款：三国政府对此问题从各方百加以考虑，认为关于逗留在波兰、捷克斯洛伐克及匈牙利的德国居民或有关人员遣返德国的工作，应予进行。他们同意应有秩序地并合乎人道地进行此项遣返工作。

    由于大批德国人涌回德国，势必加重占领当局原有的负担，三国政府认为盟国对德管制委员会首先应对此问题予以考虑，特别应注意各占领区内这些德国人的公平分配问题。因此三国政府指令各自驻盟国管制委员会的代表，尽速向各囱政府呈报己由波兰、捷克斯洛伐克及匈牙利返回德国的人数，并根据德国目前的形势估计今后实施此项迁移所需的时间及人数比例。

    上述情况同时通知捷克斯洛伐克政府、波兰临时政91 府及盟国对匈牙利管制委员会，并要求他们在三国政府未曾审阅各自驻盟国管制委员会的代表所呈报告以前，停止进一步驱逐德国人。

    波茨坦会议在随后几年所显示出来的结果证明是十分不能令人满意的，任何有事后认识之明的人都会从协定的字里行间辨别出那些麻烦的种子。人们不禁要问，为什么没有更坚决大胆地抓起棘手的问题。人事更动无疑是有影响的，英国方面的人事更动正好发生在整个会议最关键的时刻。杜鲁门和文德礼掌握不了罗斯福和丘吉尔所具备的全部谈判背景，虽然人们准会产生这样的推想，即丘吉尔因为注意到杜鲁门在接替罗斯福时所遇到的种种困难，于是有意邀请艾德礼去波茨坦，好保证以后的接待工作不致脱节，而且可以向他的继任者交代清楚哪些是他认为存亡攸关的实质问题。有些事也得归因于急于求成。解决问题要求干练的官员们集中思想，要求对外交报告进行审查，还要求政治家们坐在自己的书斋里冷静思量，而现在则不然，聚集在外国的某个城市，在只有几天停留时间的情况下，被迫安排在早餐和午餐之间，或午餐和晚餐之间，甚或在晚餐之后，仓卒从事，干脆“处理”，以烟云过眼的印象和肤浅的交谈为基础，而交谈则是靠战战兢兢、局促不安的译员所作的不完全的翻译..并在一科既是严格保密又是相持不下的气氛中作出决定。结果如何，可以预料。

    然而，认为开一次比较长的会议就会有所作为，从而减少东西方之间的分歧，那是毫无根据的。诚然，人们不得不猜想，有许多问题可能故意留下含糊之处，那正是因为要想明确规定，反而暴露分歧，危害达成协议的可能性。如果西方立场坚定，波茨但本来就会同玫瑰宫相似，而且通过管制委员会去管制德国的尝试，可能根本不会实现。也许那样只会有好处。也许把真实情况立即摆在世界各国人民的面前是更为可取的。丘吉尔曾经指出，他本来就想做到这一点，的确，如果按他的主意行事，西方大国来到波茨坦（假定在这种情况下，会议还会召开的话），会用其仍然掌握着的不少俄国占领区地盘作为讨价还价的筹码。试图评价谁的政策较为明智，还为时过早。92我们暂且还是想法理解一下，任何一个政治家在胜利的时刻，决定把争端搁置一下或者促使其发展所需要的那种感情为好。


108第六章 管制机构

    盟国管制委员会是盟国驻德国军政府的最高权力机构，其权力是由英美俄法四国司令于1945 年6 月5 日在柏林签署的第三号公告授与的。管制委员会在7 月30 日召开首次会议，8 月30 日颁布了第一号公告，向德国公众宣布委员会的组成。这份公告确定四国总司令在各自占领区内颁布的法律、公告、命令、法令、通告、规章和指示等继续有效。

    管制委员会由兼备总司令和军事总督职权的四人组成，每月10 日、20日和30 日在柏林美管区的卡梅尔格里希特大厦集会。就在这个大厦里，一年之前，纳粹法官弗赖斯莱尔曾经将许多与1944 年7 月20 日未遂事件有牵连的人处以死刑，而他本人则在盟国的轰炸中丧命了。经四方同意，各国轮流担任主席一个月，在俄国人的坚持下美国先任主席。各国均配备自己的秘书，在担任主席期间负责提供官方的会议记录。决议及记录文本必须取得一致同意。每次会议后，要向新闻界发布一份简短的公报。公报内容也要求一致同意，如遇困难问题，则交由一个小组委员会来汇编。开会有争论，甚至无法对公报取得一致意见时，则由各代表团非正式地向本国记者简单介绍情况（并不存在向德国新闻界介绍情况的问题，因为为各占领区报纸服务的新闻社都归盟国经营，并由盟国官员担任其驻柏林代表）。每次会议后，担任当月主席的国家要招待各方，名为“便饭”，却有一次比一次丰盛的趋势，主要是俄国人在增加份量。每隔一个时期总93 要通过“节约决议”，但只是暂时起一下作用而已。这一惯例提供了一种非正式讨论问题的机会，虽然还不能说它促进了意见的一致。

    盟国管制委员会倾向于变成一个相当正式的机构。提交这个机构研究的总是已经取得一致意见的问题，或者是暴露出严重分歧不可能达成协议的问题。在委员会内再光法取得一致意见，则提交各国政府去磋商。在下一般不能取得一致意见的问题，有时在委员会内确乎能够达成协议，但委员会并不完全象一个开展辩论或进行协商的场所。与原来的意图相反，大量工作是在下一级即协调委员会中完成的。其实，军事总督也就是总司令，主要是根据他们的战绩挑选出来的。协调委员会则由四个副军事总督组成，他们把全部时间用于管理德国，千头万绪，一手掌握。协调委员会的重要性不管怎样高度估计也不为过分。它每周开会两次，为盟国管制委员会准备议事日程。

    它本身也有同样的议事程序的一般规则，是并不正式公布会议情况。

    协调委员会所属管制委员会分为十二个管理局，即陆军管理局，海军管理局，空军管理局，政治管理局，运输管理局，经济管理局；财政管理局，赔偿管理局，支付与归还管理局，内务与交通管理局，法律管理局，战犯与流亡难民管理局以及人力管理局。备管理局的划分及其任务的分配，曾由欧洲咨询委员会于战争结束前六个月作出规划，主要是以德国投降时预期还存在的各个部为基础。占领国各方根据各局的划分成立相应的管理处、配备本国代表。管理局的议事程序与协调委员会大致94 相同，主席山当月担任盟国管制委员会主席的国家的代表担任。

    职能的划分并不完全令人满意。有些打破常规的现象是因为考虑到德国的惯例（例如住房划归人力部门）。为切合当时情况，有些管理局如经济管理局和内务管理局的任务就过于繁重。举例来说，经济管理局不仅要掌管粮食和燃料的供应，还要制定出工业水平计划。内务管理局负贡公安（这就要管理非纳粹化问题，因为这一工作被视为警察部门的任务）、公共卫生、教育和邮政事务，更不用说宗教事务和美术方面的问题了。每个管理局为了处理本身的工作，成立了若干委员会及小组委员会。在1945—1946 年冬季，管制委员会的活动达到高峰期间，各种委员会共达一百七十五个以上，但在职责上有些重叠现象，同时在协调委员会一级以下的各管理局之间有关协调问题未作充分的规定。英方后来曾经试图把各管理处归并成“行政管理”

    和“经济小组委员会”

    两类来解决上述问题，但是这种办法从未运用于四国组织。

    四国代表开会讨论问题不是十分迅速的。没有同声翻译设备。即使有此设备，是否有足够称职的译员能广泛予以利用也成问题。除了政治管理局（只要译成俄语和从俄语转译），其他各处开会时每篇发言都得翻译两遍。这就使得到会者每个人都有时间去思考如何作答（特别是在三种语言中懂得两种的人更是如此），而且使针锋相对的敏捷的辩论几乎无从进行。通常各国代表作三分钟至十分钟的发言，表达其观点。发言大体上按圆桌顺序轮流，但也决非一成不变，直到最后意见似乎趋于一致时为止。为了取得积极成果，重要的是要紧扣主要论点，避免发挥宏论，因为这样做不是无人欣赏，就是分散了讨论的中心。各方都有本领在细节问题上磨蹭时间，然而超群绝伦者也许要数俄国人，他们有一次“一定要讨论兔肉、干果和浆果是否列入德国食品资源这一问题，差不多花了一个小时的时间，虽然他们承认这些东西井无可资利用的数字”。

    不幸的是论战成为常事，因为对另一方的论点有必要予以反驳。但一进行论战，通常就不考虑任何可以达成协议的办法了。盟国管制委员会大厦里有一个餐厅，委员们惯于在一起用餐。一个老练的会议主席往往把中午的体会时间拖延到对某个争论问题作过初步酝酿之后，希望散了会在餐桌上较为轻松的气氛中找到解决问题的办法，以便在续会时正式提出来。对就餐时间加以策略性地利用，这并不是唯一的办法；俄国人另有一功，他们比英、美人起身迟，饱饱地吃一顿早餐，十一点钟开会还感到有点仓促。下一餐他们一般要到四点钟才吃，因此肚子饱饱的，争论到下午也无所谓；而别人已是饥肠辘辘，却还要进行比较合乎推理的思考来使对方让步。

    管制工作委员会的设计者原来打算每个管理局都没有一个相应的德国行政管理机构，以便委员会所制定的政策交由那些机构去执行。虽然波茨但会议决定不设立中央政府，委员会却考虑在财政、运输、交通、外贸和工业等领域分设中央各部。但由于有待解释的原因，这些部并未建立，而在西部，德国的行政管理机构也迟迟没有在占领区一级的基础上开展工作。这就使盟国各方所负担的任务比原来设想的要重得多，因为他们既要负责向德国地方当局转达已达成的一切协议，又要监督其执行。不设德国中央各部，对大多数占领国来说，就不能储备大量专门性德国技术资料以供咨询或参考。碰到要为管理局的会议准备材料或诸如此类的情况时，他们不得不从自己的资料来源中去搜集整理，这样就要在柏林维持一个本来无此必要的较为庞大的班子。俄国人确实早在1945 年7 月就在其占领区内建立了若干德国中央行政机构，从而大大简化了他们的工作，但当时由于其他影响在起作用，敏协俄国人所提出的事实或数字都不尽可靠。96 对英国人和美国人来说，最后结果是使占领区的执行人员与一百英里外的柏林决策总部之间的关系，在组织上和心理上造成了相当大的问题。

    英国的组织机构是按下列方式建立的：军事副总督只负责军政府工作。

    下面有两个副手，都是陆军少将。一个（负责政策工作的副参谋长）常驻柏林，掌管协调一切有关四国磋商的问题；另一一个（负责执行的副参谋长）

    常驻占领区。掌管区内的一切工作。军事副总督本人通常在柏林度过一周的中间几天，在占领区度周未：每周分别在两地举行高级官员会议。各管理处处长之下也有两个（或更多的）副手，大致以同样的方式安排每周的时间和各人的任务。管制工作委员会的工作重点应该放在哪一方面，一开始很不明确。由于柏林满目疮痍，因而最初考虑把工作重点放在占领区。到1945年秋季，问题已很明显，许多关键性人物必须留在柏林，工作重点需向东转移。十八个月后，四国机构开始拆台。顺序又倒转过来，人们不难想象这种摇摆不定对行政机构会产生怎样的影响。。

    占领区总部（移到柏林后一度改名为“占领区执行部”）设在威斯特伐利亚邻近的一些小市镇上，其中最闻名的是卢卑克，本德、赫尔福德和明登。

    这多少是出于偶然。在战争刚结束时，第二十一集团军的司令部就设在它正好到达的地点巴成因豪森。当时认为军政府总部紧靠司令部是合乎理想的。没有一个市镇足以单独容纳所有的工作人员，因此分散在几个市镇。总部设在这个地段，有利条件是：大体上处于占领区的中心，而且座落在通往西南和东北的铁路干线和高速公路的连接点上，此外，如果想把占领区总部设在大城市里，就会遇到严重的住房问题，因为所有大城市都被炸得破坏不堪，要么把德国居民大批迁走，否则就无房屋可供他们安身，要么另行建造专用的大楼。威斯特伐利亚的“市镇”实你上未遭破坏，把德国人挤一挤就可腾出住房了。然而住在被轰炸地区之外是不能令人满意的，就好象是想从莫尔女、莱德伯里、杜克斯伯里、伍斯特、佩尔肖尔和伊大夏姆等地来统治英国一样。负责监督德国行政管理的那些人把德国的生活条件想得过于美好了。他们遇到有点名望的德国人是比较少的。为了与另一个管理处讨论政策问寂；需要乘坐汽车行驶十英里，这种情况对协作毫无好处。最后一点，以威斯特代利亚为中心，对有些管理处极不方便，它们的工作性质决定其主要活动必须在有特殊设备的地区开展。如果1945 年夏季在汉堡或其附近搭赵占领区总部的帐篷或临时营房并逐步改善其条件，这也许会令人更满意一虽然不大舒服。1946 年间，永久性的占领区总部按计划在汉堡动工建造，将来可以移交给德国人用作办公楼或公寓。这个计划，在英国遭到严厉的批评，其理由是建筑材料本来应该用来改善德国的住房条件：它突然受到管制工作委员会减员的影响。实际的建筑计划可能偏向手富丽堂皇，而且惹人注目。

    便如果它在1948 年初完成，本可以把其他住房交还德国人使用，提出批评的人忽视了这项计划想要解决困难的意图。

    最初，占领区总部的下一级是军部，共有三个，即驻石勒苏益格-荷尔斯泰因和汉堡的第八军，驻汉诺威地区的第三十军和驻伊塞隆伪第一军。洛军军长同时也是其所辖地区的军政府长官（地区的界线主要是按军事上的方便来划定的），有两个旅长作为副手，一个负责军务，一个负责军政府的工作。

    此外，更下一级的军政府单位；原来是从属于军事组织的，并未考虑到德国行政区域的划分。但不久在州或省一级开始形成行政机构的雏型，军一级军政府人员便自然地围绕这一组织来开展工作。军以下的部队单位也相应地分散驻扎，对州政府下属的98 德国行政机构进行管制。筒而言之，这是一个从建立在英国军队组织基础上的军政府体制过渡到建立在德国地方政府组织基础上的管制工作委员会体制的过程。这种过渡在1946 年5 月1 日起了关键性的变化，因为那一天各军军长放弃了军政府的一切职责；而由文职的州行政长官取而代之。州行政长官的地位与战时英国地区长官有类似之处，其任务是负责即将划归英占区的四个州的德国州政府联系，他们把军一级军政府的班底和所属地区内下一级军管机构的班底都接收过来，直接归占领区军事副总督领导，每月出席一次由副总督召开并由各小组委员会主席参加的会议。这种会议很快成为占领区最重要的会议，虽然许多日常事务仍然经由占领区总部处理。

    管制委员会中英方大多数管理处在各级工作人员中均派有代表，直至区一级，不过政治管理处起初在占领区以下各级并无代表，其他某些管理处的代表只派到州一级。县级管制机构通常仅由六人组成，因此职责不大可能专门化。这种安排导致服从双重领导，例如一个技术官员，他既是支队司令官（或地区长官）的部下，同时又要对上一级有关专业领导负责（象在正规军事组织中那样）。有时候，这不免产生麻烦，但就整个情况来说，指挥系统的工作还进行得相当顺利，虽然命令从上下达颇费时间，占领区总部与基层人员不可避免地存在一种紧张关系，总部切望缩小地方的管辖特权，而基层人员则认为占领区总部（更不用说柏林）完全不了解实际情况。

    但要了解组织情况的全貌，还必须知道占领区内设有蜂窝般的专门单位，它们仅向占领区总部、柏林、伦敦负责——有时甚至好象是对它们本身负责。在埃森有北德煤炭管制局，在汉堡有北德木材管制局，在比勒费尔德99 有管制其他工业的许多机构与铁路总局，在汉堡和科隆有德国人个性研究部，有公共舆论研究所，有广播管制单位，在比勒费尔德附近有一个文具和印刷部门. 此外还有搜集历史文件的单位，有搜集工业情报的单位，有营养调查队，以及其他许多单位，且不提联合国善后救济总署和红十字会之类的国际组织，当然，更不要谈一切与其说和管制工作委员会有联系不如说和军队有联系的许多单位了。每个单位都要求供给住房、粮食和运输工具，而且往往指望获得其他舒适条件。如果供应发生困难，各单位就自己主动设法。一个几乎从无到有的组织在几星期内发展成管理二千三百万人的政府，要对出色的一群专家保持联系并对他们进行监督，不是轻而易举的。谁想要绘一幅完整和连贯的组织图表（如果能跟得上一切变化的步伐），可能会画出活象碎纹石予路那样的东西。大多数人，包括大多数德国人则倾向于放弃这种打算而任其发展。回头来说伦敦，军政府作为一项军事事务，开始是由国防大臣负责的，通过陆军部民事局来过问。但很快就明显地看出，如此紧密地与军事相联系是不恰当的，而外交部又不情愿在本身的许多职责之外再负起管理近五万人的这样一个组织。因此在1945 年10 月采取一种权宜措施，把责任交给J·B ·海因德，授与他兰开斯特公爵郡大原这一挂名头衔，并设立一个在他监督下的“德国和奥地利管制局”（在战地很快就以：“海因德营房”闻名）。德国及其管制问题确实是一个柑当大的问题，要求有一个专门的部和大臣来管理此事，但采取的权宜措施却存在着某些缺陷。兰开斯特公爵郡大臣乃是一个低级的大臣..负责盟国对德管制委员会的工作，它一部分属于军务..很快就和外交部的职责和政策混合起来。这个低级大臣..

    不得不在白厅中有利害冲突的各方之间求得平衡。其他的部，特别是财政部，准会在最初阶段就插上一手。这位尊贵的先生一定..有点儿象小鱼在大鱼间游荡的感觉。1001947 年3 月帕克南勋爵接替海因德为兰开斯特公爵郡大臣，并在外交部设有一个办公室，与外交大臣联系比较密切，这时指挥系统便大大简化了。与此同时，仓促成立了一个新的部来解决日常的一大堆原则问题，这样它原来打算结束的混乱情况并未立即有所改变。

    管制局所面临的主要问题是为管制委员会英方提供文职工作人员。当然，军政府的各单位几乎都是由现役军官组成的，但其中不少人已到复员的时候了，虽然可以设法把复员推迟，但违背个人意愿，是不容易办到的，而且也不能无限期推迟。一批军官准备转入管制工作委员会工作，但对其他人，还得寻找一些多少适合资历条件的接替者。在德国和英国都成立了口头审查委员会，但象大多数新程序开始时那样，它经历了若干暂时的困难。候选人员不单要（由那些对于必要的才能有所了解的人）去物色并对之进行口头审查，而且谈条件订合同往往花去几个星期时间，准备行装安排行程也要几个星期。如果来了一道不能说不合理的命令，要求所有参加管制委员会工作的人必须先经过一套基本指导课程的训练，这样准备期又要再次延长了。即使是曾经去过德国的人，也要进训练班，用为他们可以给未去过德国的人介绍情况。尽管怀着世界上最良好的愿望（这一品质一般说来颇不易得），但要一个军官从德国回来，复了员，又应募参加管制委员会工作，不出六周时间就以文官身分重返原来的岗位，这确乎是困难的。奥利弗·利特尔顿说的活也许是生动的夸张之词，他说：“招募制度..就其速度之慢来说，几乎在一切公务程序中列为首位。这表明其中定有道理。”但是在1946 年10月19 日等着去德国的三千六百十三人中，有一千九百六十四人已领到六周以101 上的干薪。大体上说，从主要是军人转到主要是文职人员的这一过程已成功地完成了。但与此同时，那些在德国“为了使城镇重新活跃起来而忙得不可开交”的人，却得不到什么帮助，由于无从确知接替的主要官员是否会在现任官员离职之前到来，接替者到任之后是否能胜任愉快。虽然有现代通讯设备，却很少有可能从伦敦获得何时派遣接替人员的确切消息，因为开展组织工作的职责是由那么多部门分散掌管的。

    人员的主要困难当然在于无法肯定在德国的职业前景如何。虽然那时有许多人信口开河，说什么要占领二十五年，可是财政部却（也许幸而）

    持怀疑态度。尽管作了很大的努力至少签订了某些长期合同，但期限很少超过七年，而且在这个期间担任文职缺乏充分保障。往往有人提出这样的建议、即从正规部门中抽调固定的官员来解决问题。在不少情况下是按这个办法执行了，把第一流的人员安插到许多重要岗位上去；凡是以正规文职人员为核心的管理处（诸如政治管理处和人力管理处）都是属于做得最有成效的，但只有愿去工作者才能如此抽调，而各部门因为面临着国内的大量问题，并不是都想把本单位最优秀的人员送到从前的敌国去服务的。德国的生活有许多缺陷，但也有若干可以弥补缺陷的优越之处（例如优厚的津贴），这一切并不完全合乎应聘人的心意。而自1939 年起出国人员许多都不情愿定居异域，另外一些人则一心想回国，不肯失去获得一官半职的机会，因为国内有那么多文职工作要人去干。为前途焦虑也许是过分了。任何一个在德国干得出色的人很可能会从这个或那个组织得到一系列更多的职务。但是这种焦虑是存在的，从而使提供能够有效地处理管理问题的人员增加了困难。不管怎样，一个新成立的组织总要有一段时间才能安顿下来；尽管口头审查委员会精挑细选，还是混进了一些不称职者，不得不予以撤换。配备不当和意102气不投的情况总是难免的。某些组织形式证明不能达到原来的目的，必须予以改变。但管制委员会就是没有时间能够安定下来。它所要处理的问题都是燃眉之急，而且变化无常。委员会的人员处于经常变动之中，由于情况在变化，人员在裁减（1946 年以后），这个组织的确切性质也不得不随之改变。

    总的说来，英国似乎和其他盟国一样成功地解决了人事问题。

    管制委员会中的英方因为规模大大超过其他三个盟国面时常受到批评。

    然而，俄国人的方法不同，法国人的条件不同，无从比较，因此只能试图和美国作一对比，即使这样，某些情况还必须提醒一下。不错，1946 年盟国对德管制委员会中英方的编制总共有二万五千八百十三人，而美国占领区在1945 年12 月只有一万二千人，次年4 月裁减到七千六百人。但美方的行政管理和服务工作是由美国军队担任的，、而英方则专门有一批人担任这项工作，人数超过六千五百人。英方的数字还包括情抵处的三千七百八十人，美方则仍由军队担负这一任务。除去这些数字，英方人数大约是一万五千人。

    还要提醒一下，英占区工业最集中，遭到的破坏也最严重。美方人员编制之小，多半由于迅速裁减人力，方针审慎仅是部分原因。虽然有些人批评英国人过于谨慎小心，长期把持着行政事务而未移交给德国人，但也有些人批评美国人在德国人尚未充分稳固足以发挥效能之前就把行政事务移交出去，使自己处于无法确定政策能否得到贯彻的地位。时隔仅仅十年，现在回顾起来，这一问题似已开始显得无关重要，因为英方编制从1947 年以后就逐步缩减了。

    美占区的组织方式与英占区大同小异，因为两国管理德国的计划是在盟国远征军最高司令部（于1945 年7 月14 日解散）内共同制定的。开始时两组军官之间的竞争颇为激烈，一方以军事副总督克莱将军为首，他统帅着柏林管制委员会中的美方，另一方以参谋长比德尔·史密斯将军为首，他指挥着法兰克福的美军司令部民事103（G5 ）处的人员。在美占区的两个军区和柏林的美管区都配有附属于地区司令的军政府人员，并通过他们向法兰克福汇报情况。有几个地区司令精力充沛，能独立思考，把自动决定问题的广泛自由使用于军政府，这是美国工作人员守则中允许战地司令享有的权力。其结果是，柏林的决策部门几乎管不了占领区里的事情。他们所能做的只是向法兰克福递送备忘录，要求让各级传阅。备忘录如果不作一番改写，下级就不会当作命令去执行，这一困难法兰克福是深知的。撇开这点不谈，法兰克福的人员从一开始就认为决策者是他们而不是柏林。他们接受华盛顿的指令，或者向克莱将军转达以备四国谈判之用，或者向地区司令转达以便在占领区内执行。这种做法无视国际协议授权对德管制委员会制定政策的事实。1945 年10 月，军政府人员脱离军队领导，从属于法兰克福和柏林的军政府办公处，前者仍是陆军参谋总部的一部分，但于1946 年3 月撤销。那时美占区已经划分成三个州（巴伐利亚，大黑森，符腾堡一巴登）；管制委员会的人员作了相应的改组，由军政府的行政委员（大部分是文职人员）领导。

    行政委员直接向柏林汇报情况。

    在华盛顿，仍由陆军部负责美国驻德军政府的工作。但总司令的政治顾问和政治管理处则对国务院负责。有一段时期，由于华盛顿未能胁调各个部所发出的指示而造成混乱情况。有好几次各个部的驻德代表接到了对同一问题所下达的互相矛盾的指令。这一困难大体上用下列方法予以克服，即一切指令均通过陆军部发出，而下达政治顾问的指示仅仅视为建议。在德国也制订出一种对照电文并于必要时要求澄清的程序。这样做是完全必要的，因为在华盛顿，国务院主要与国会外交委员会打交道，而陆军部主要与拨款委员会打交道。经常有人建议104 国务院把职责接收过来，但贝尔纳斯未予支持。管制委员会中的美方因1945 年秋部队复员而受到的影响，甚至超过英国，到11 月份，三百万人的部队中已有二百万人回国。关于前已谈过的招募人员问题，因距本国较远而更加困难。“美国军政府办公处的几乎每个单位不是人浮于事，就是人手不足或配备很差。”1945 年7 月31 日，美占区军政府有一百六十五名医务人员；三个月后只剩下七十七名。按照计划，要求在11 月30 日的人数为五十九名，而其中只有十二名可能具备二个月以上的经验。造成混乱的最主要因素之一是负责提供人员的部门内部经常变动，因此谁也不能留在自己的岗位上办完一个人的申请手续，各种文件一直是束之高阁，谁都不知道有哪些文件。这一情况也在某种程度上发生在政策问题方面，很少有人把自己提出的建议贯彻到底。例如。在华盛顿制订对德国工业管制计划的人，没有一个人被派到柏林去执行旨在贯彻波茨但协定的计划。只有少数几个重要岗位，其人员保持着合理的连贯性。

    俄占区的苏联军事管制机构是在1945 年6 月9 日组成的。在卡尔斯霍斯特的柏林司令部和五个州之间也没有中间一级机构，理由很简单，柏林本身就处于俄占区的中心。但与美国人一样，中央权力开始时是薄弱的、在早期，莫斯科直接同负责州的司令官打交道。俄国组织机构的最显著的不同点是俄国人在1945 年7 月就着手建立德国中央行政部门，这可能是希望在波茨坦协定所规定的中央各部成立时俄占区的这种机构就可以作为核心，过了好几个月，英占区或美占区才开始成立占领区一级的德国机构，即使在这时还是强调这种机构的作用在于咨询而无执行权。另一方面，俄国人很快就开始l05 向德国中央机构颁发指令，由这些机构向各州传达必要的指示。

    这样便自动限制了当地俄国司令的自由行动。他们仍对军政府负责。上级只是通知他们向德国方面发出了什么指令，要他们监督那些指令的贯彻执行，而不是告诉他们遵循什么政策（他们可能服从或可能不服从的指示）。莫斯科也停止直接同他们打交道，但与占领区内独立工作的组织还保持直接联系，这些组织多半是与工业和赔偿有关的，其自主权限制了卡尔斯霍斯特司令部的权力。红军对军政府负有更多的直接责任，在其他占领区内情况并非如此。政治委员制度使红军本身成为一种政治工具。州以下似乎很少驻有部队。由于建立了德国州政府这种形式的可靠工具，俄国人不需要进行严密的控制。几乎无法证实俄国人是否遇到其他盟国所遇到的人力问题，但从战争中伤亡人数之多和重新建设的需要来看，人力问题可能是存在的。在最初几个月内，他们肯定是人手缺乏，而他们一些最重要的官员直到1945 年11月或12 月才到达柏林。另一方面，他们大概能够命令他们所需要的任何人去德国服务。

    法国驻德国的机构是以法国人根深蒂固地反对建立任何一种类似德国中央政府的机构为根据的。因此，他们的主要司令部仍留在巴登一巴登。柏林的工作人员无权指挥占领区的工作人员，两者都直接由巴黎管辖。柯尼希将军即使出席盟国对德管制委员会会议，也尽可能少去柏林。结果是法国驻柏林人员班子小，级别低，而且缺乏权威。在四个占领国中，他们对四方讨论问题所作出的贡献要算最少（这也许最终意味着他们浪费的时间比谁都少）。他们住在法管区北部边缘的弗罗赫瑙，经常遇到供应困难，特别是运输方面的困难。

    在法占区内，组织机构分力行政管理总署，财政经济管理署和法律与公安管理署，都设在巴登一巴登。各州总部的管制当局集中组成一个州高级代表团。这一机构如何进行工作，看来无从得知，这是很可惜的，因为106这个机构给人的印象是比英、美的体制更能保持平衡。从表现的特征上看。

    法国人在设立他们的组织时似乎丝毫不去考虑中央机构的形式，即使设想这种形式对他们来说是合适的。他们对占领区控制极严，委派德国人做的事比别的占领区要少得多。1946 年12 月，据说他们有一万一千人参加军政府。

    这就是说每一万个德国居民有十八个法国人来管制，英占区是十对一万，美占区是三对一万。据报道，在巴登一巴登的法国人多于德国居民。不谈一谈柏林，便无从看到盟国组织机构的全貌。柏林由一个小型的管理委员会来治理；四个管制区的司令在一个叫做军事管制总部的机关里聚首开会。

    每个司令有两名副手，一个负责驻军，另一个负责军政府。负责军政府的代表组成一个附属委员会，它对军事管制总部的关系犹如协调委员会对盟国管制委员会的关系。在它下面也设有各个委员会，负责主要的市政工作。在德国方面，柏林由议会（市议会）和执行部门（市政厅）来治理，由一个市长领导，接受军事管制总部的命令。各占领国在其管制区内负责管理自治区（专区）的行政机构。在1945 年7 月前俄国人单独管制柏林的那几周年，他们把那些合意的人安置在市政厅和专区的大部分行政岗位上（虽然不尽是共产党人）。其中有些人证明为极不合适，西方盟国不得不把他们撤换掉。在1946年10 月市议会选举前要更换市政厅的人员是不那么容易的，而且需要运用某种机敏的手段，来防止市政厅在未经军事管制总部授权和在违犯占领国怠愿的情况下，对专区的行政机构进行干涉。但在1945—1946 年冬季，军事管制总部确实成功地制订出一个联合粮煤计划，同意确定全城定量和税收的共同标准，并在克服了某些困难之后，成功地确定了举行选举的基础。当然，对这样一些问题未能取得一致意见，其后果一定比盟国对德管制委员会中意见不能一致所产生的后果更迅速；更具体地暴露出来。而在最初那几个月里，还没有哪个占领国愿意承担公开破裂的罪责。以后情况就不一样了。


109第七章 德国状祝

    如果不考虑到占领时总的形势，便无法理解和评价盟国对德国的占领。

    前面几章旨在提供种种背景知识，下面几章则想作更深入一步的阐述。然而，所有这一些都好象是一个人在用纯科学资料来解说布吕格尔的一幅画的魅力何在，而特殊情节的色彩却未加描绘。不过，要使一个从未身历其境的人获得一种不偏不倚的印象，并不是轻而易举之事。这就要求既具有伊夫林·沃和阿瑟·凯斯特勒的笔法，又得具有格雷厄姆·萨瑟兰和奥斯伯特·兰开斯特的画艺。占领期间生活的最显著特色之一是喜剧与悲剧并存，是宽厚与同情和凶残与罪恶共处。但人们无从知道打着呃说“整个世界在可怕的动荡之中”的乔克塞·戴利什么时候才可能不打断博伊尔夫人哀悼亡儿的哭泣。以下各页充其量只能聊以弥补一下这种缺陷。

    也许要指出的第一点就是：整个社会货币暂时不起作用了。就盟国方面来说，货币已为等级所取代，膳宿供应与交通工具这两项重要的生活必需都依军阶而定。我们在国内讲笑话，说到一个人发迹的情况，他是从用方桌一跃而用写字台，从用玻璃水瓶一跃而坐扶手椅，从用毛毯一跃而欣赏绘画。

    可是在德国，实际上整个生活都不可避免地要在这种基础上实行配给。一个人的军衔或准军衔决定了他住什么房子，在何处就餐，用几个仆人，享受怎样的旅行待遇，住什么样的旅馆，甚至决定他来卧车睡卧铺的权利。什么东西部由当局来提供，大部分由为此目的而从德国国外进口的库荐品中提供。

    情况竟至于此：如果要请一个颇有名望而不是军人的乐团指挥到占领区来巡回指导，而又要保证他享有应得的舒适待遇，那108 么先决条件就要让他接受一个同级陆军少将”的军衔。这样一来，一切都迎刃而解，要什么就有什么了。在德国，每个人都有他或她的“同级”军衔，虽然作为平民，外表并无任何军阶的标志，但当他们的夫人出场时，“同级陆军中校鲁宾逊夫人”

    便和德国的传统称呼“政府副参议施密特夫人”媲美了。就连乳臭未干的人也渐渐懂得军阶。曾听到一个男小孩问他的游伴：“你的爸爸当什么？

    我的爸爸是个‘特别’长官。”当然，配给食物和房屋是要收费的，但与开销或工薪收入相比，是不算高的。烟酒要买，但两者都不上税。在英国度过战争年代的人，如果酒痛未偿，可以立即开怀痛饮，因为甚至于松柏酒或德国杜松子酒的售价只有六便士一杯，那是很吸引人的。日常生活中很少有机会用钱，或竟无机会用钱，就连看戏看电影通常也是免票入座的。在德国铺子里几乎没有什么东西可买。只有兵营里的食品店可买到东西，而且削价供应。出纳员是“德国最孤独的人”，向他们提款是很少有此必要的。

    事实上，情况发展的必然结果是“按需要进行分配”（或者不如说按其职务进行分配）。而且一切卑贱事务都是由德国人来承担的，因此在管制工作委员会集团内便不存在低下的等级。诚然，“次等军价”中人不能进入军官俱乐部（不管怎样，在1947 年前是如此），但是甚至这些人的家务也是指使别人代劳的。英国人和美国人在德国重享中产阶级的生活，这种生活在他们本国已为战争所破坏。有时人们怀疑，相形之下，俄国人是不是头一次过着这种生活。

    这种仰仗军价来向当局获取各种方便的做法必然要产生流弊。有些人心急如焚，想提出充分理由或错误理由去获取自己无权享受的特权，他们便向有恩可施者摇尾乞怜。行政岗位上比较低级的官员面对朋友或上级的求情说项，如果不受诱惑的话，就感到相当为难。“好朋友的圈子”显得太突出了；善于“钻营”受到不恰当的尊敬。显得荒谬的是，采取旨在肃清流弊的措施往往适得其反，原因在于总是难以用一般的措辞来订出条例，惩办一切坏人，好止所有的好人自由自在地从事他们的许多必要工作。可是，条例订得越严，遭殃的好人就越多，而给逮住的坏蛋却越少。为了使有益的工作不致受到掣肘，行政官员日益需要拥有一切自由决定权。就是这样，如果想彻底执行一项政策而不破坏任何条例，那就非要有相109 当机敏的才智不可。若干主要中心，分散隔离，相距遥远，因此走动是很重要的，然而德国的交通工具不能正常地使用；而尚未用旧的盟国车辆在德国司机和工匠手里很快就报废了。因此要在规定时间从一处抵达别处，就成为一种蛇爬梯子的游戏了。公余之暇如何消遣，这是另一个问题，对那些远高大城市的人来说，尤其如此。

    许多人的生活绝不是快乐的。宿舍一般不舒服，冬天很冷，伙食不一定合口胃。汉堡附近一个军队里的伙食，据说“比战俘集中营外的任何食品都要凉”，没有多少英文书籍可看，也没有多少业余消遣设备可满足人们的癖好。各种福利协会如娱乐报国团（ENSA ）、皇家学院准校友会（AKC ）等所开办的英语电影院和剧场，作了很大的努力来弥补上述缺陷，但未能完全奏效。爱好音乐的人倒是最幸运的，他们享有进入德国歌剧院和音乐厅的特权。也许在最初的儿个月里，潜在的麻烦是大家思想上不作久留之计。一个人既然指望几个月后回国或者调至别处，就不值得煞费苦心去作出种种安排来使自己免于无聊了。这也可以说明为什么最初有比较多的人没有认真努力去弥补他们不懂德语的缺陷，这是英美管制班子中最突出的缺点之一。他们讲话中一般通用的只有少数几个词，例如“完蛋了（ kaputt ）”、“什么都没有（garnichts ）”、“一直下去（g'radaus ）”、“公平（fair ）”、“君子协定（gentlenman’sagreement ）”和“不利的（gehandicapped ）”等。在这种情况下，解决无事可干的最方便的办法就是喝酒或跳舞。这个问题本来是不会如此尖锐的，如果有许多工作可做的话，但除开头几个月外，工作量的分配是不适当的。有人在1946 年说道：“这个机构好象战争初期的勤务部，上层都是过度辛劳，而下属则多半是任务不足。”如果说失之于权力未能分散，那是没有击中要害。权力分散只会引起混乱，除非在分散之前就制订好若干基本原则。这点只有上层才能做到。但是在德国，由于种种原因，情况瞬息万变，以致一套原则刚刚制订好，马上就不适用，又要重新修改了。当然，在德国也正如在别处一样，总有少数人是根本不想努力工作的。

    这一批人远离本国，多半是单独聚居，与德国人几乎没有什么社会交往。

    当然，下层的官员们在公务方面经常要和德国人打交道，但是在高一级的司令部里，初期不存在德方人员。在高一级，打起交道来几乎完全在英国人（或美国人）之间进行，用的是英语。他们的工作是与其他有关部门（包括国内的有关部门）协调政策和草拟110 必要的指令向下颁发。在办公时间以外所接触的德国人往往限于侍者、司机和其他仆役，这种鸿沟的存在有几个原因，而正式禁止与敌国人亲善乃是最不重要的原因之一（不管怎样，这一禁令于1945 年7 月14 日解除了）。很少有几个官员能操流利的德语。管制机构的人员中懂德语的极不普遍，而德语几乎是他们每天都要使用的。许多人在原则上厌恶德国人，认为他们应负战争的责任，应对纳粹统治的种种暴行负责，因此他们不愿意和德国人过往甚密。后来的接替者，因为役有亲眼看到德国在欧洲所犯下的累累暴行，厌恶之情便不那么强烈了。在某些地区，特别是在占领区司令部的周围，当地的德国居民大多数是农民和小店主，但也有一批德国人为了这种或那种原因不愿意和盟国人员交往。同时由于英国人和美国人的一切食品都是自己运来的，因此不得不定下一条禁令，盟国的口粮不可供给德国人（为盟国工作者除外），加上要照顾到反德分子的感情，便导致禁止在盟国餐厅或俱乐部招待德国人了。还有一个类似的禁令，就是盟国车辆不许德国人乘坐。由于德国人粮食匮乏，住房设备简陋，到他们家里去访问，动辄使人为难，进入德国人的饭店和咖啡馆，也因一些明显的理由而被禁止。有利于社交往来的一般条件既不存在，与其在缺乏这种条件的情况下花费力量勉为其难，倒不如回到管制委员会的孤立的小大地翼去，这要比前者容易得多。也许当局在早期是原则上赞同与德国人交往的，那就应该采取若干实际步骤使这种交往简化，时候一到，那些最严重的障碍就消除了。

    但是，全面解禁也一定会产生流弊，造成是非不明。同时，如无正常的社交来往，一些为非作歹的社交活动不可避免地会出现。

    如果说在盟国占领军的圈子内货币已为军阶所代替，那么在德国社会生活中金钱也已不起作用，日益为物物交换所取代。〔在西德〕“抑制”通货膨胀的工作进行得荒谬绝伦，达到了扼杀经济活动的地步。军政府提出了值得尊重的教条，即物价飞涨在任何情况下都是万恶的，于社会不利的。但是在人民忍饥挨饿，政府机构很不健全的情况下，企图用具体的军事命令来管理各占领区内的经济，这只能使经济瘫痪的局面长期持续下去。货币在很大程度上己不再是流通手段和经济核算的尺度，取代货币的是以货易货、补偿交易、以实物支付工资以及其他种种返祖形111 式的经济交往。其恶果有二：

    一是工业生产的恢复特别缓慢，二是农村饱而城市饥，情况悬殊极大。这项政策所造成的社会不平等现象比听任物价飞涨所可能产生的情况还要严重。

    这种经济方面的问题必须国待以后去讨论。这里我们所关心的是其社会后果。货币职能的丧失，破坏了西方文明赖以建立的主要基石之一，而又没有什么东西可以取而代之。城市生活是以下面的设想为前提的，即农民愿意把他们的产品拿到城市里出售，换取现金。如果这一设想已成泡影，那么城里人要生活，只有到乡村里去用实物来交换粮食。如果工人们不得不去农场亲自搞粮食，那么用于工作的时间就迅速减少了。而且，不管怎样，为了无人肯接受的金钱而干活，是没有多大意义的。一旦诚实的劳动不复为人所爱，德国的道德标准就要遭受又一次打击，这种道德标准已被两次失败的幻灭之感、通货膨胀和十二年的纳粹教育逐步破坏。采用什么手段的问题成为如此突出，以致卧的是杏能证明手段之正确，已属无关宏旨了。老百姓的道德心丧失了，这是盟国肩负其责的一个方面。象法国革命中的西哀士一样，每个德国人所唯一关心的似乎是能够说一声：“我活过来了。”

    这种情况反过来对盟国的道德产生很大的影响；不可避免地有少数盟国人员出来是为了贪污舞弊的。还有许多人手里掌握着德国人想要的东西，如汽油、食品、衣服、燃料、香烟之类，德国人非常愿意拿照相机、手表、首饰或马克来交换。大多数德国人认为这样做没有什么不对。使征服者的道德败坏，被看作是一种羞国主义的表现。而在盟国方面，战争时期曾经产生过高度自觉纪律的那种共同努力的观念，现在比较淡簿了。往往很明显，譬如在黑市上公开拿不是分配给个人消费而是交托给自己掌管的物资去以货易货，这类行径也不认为是丧失原则。为什么要反对出卖（而不吸）分配给个人抽的香烟，要了解这一点必须有一定的经济分析能力。在几年之后，英美的纳税人接到税款单时，不少人就为之瞠目结舌了。只要看来吃苦受害的似乎只是德国人，许多人就感到心安理得，认为有权去捞点油水，补偿一下个人生活遭到战争破坏的损失。1945 年10 月，驻柏林的美国军队通过货物112交换赚取不少德国货币，能汇四百万美元回家，超过他们实际领取的薪金，而且这还是在支付了他们在当地的一切生活开销之后的数字。为什么要反对以香烟代替不值钱的马克去赏茶房酒钱，对这一点甚至更难理解。日常生活中需要有人替你做许多零星杂事。女踝坚持只用金钱做酬劳，那就可能无人替你干活。实际上你不可避免地在某种程度上卷入以货物换取服役的交易，而这种交换究竟刻了什么地步才变为黑市买卖，那是不易明确的。高级领导也许谴责黑市交易。但他们本身也高不了以货物换取服役——即使他们总是不很清楚为他们安排的照顾背后究竟搞了什么名堂。然而，如果象有些人那样把整个管制机构都说成是烂摊子，那是十分错误的，达到了诽谤中伤的地步，而且看不到他们为了把一个几乎被其过去的统治者蓄意毁掉的德国从内战、饥馑和疾病中拯救出来而付出的大量无私的艰辛劳动。英美管制班子中大多数成员勤勤恳恳，而且就当时的情况来说，相当成功地完成了一项无人感激的任务。确实，上层人物在作出许多决定时，总是把个人得失置之度外的。

    当时的困难之一是缺乏一种能够超然评判官方行动的公众舆论——因为仅有的“无官无职的公民”都是德国人，而他们的意见是不受重视的。国内舆论对当时的情况无从直接了解，自然要用国内标准来作衡量，但这种标准十有八九并不适用。俄国人和法国人依赖德国生活，不在乎负有“对德国人残忍”的名声，毫不隐讳他们是来捞一把的。这样一来，他们无需那么彻底地与德国人脱离接触，决意与之交往，而且处理得比较自然。相对地说，既然对他们所寄期望不大，因此从道德方面对他们的批评也就不多了。一个通过征服而建立起来的外国政府在能赢得它所臣服的人民不只是消极的承认之前，必须首先显示出它是值得尊敬的。但是德国人正在警觉地观察着盟国在战争时期那样大张旗鼓宣传的优越性到底表现在哪里，他们急于要指出他们新主子的缺点和不足。此外，他们全神贯注于应付自己的困难，而不去注意世界形势；甚至那些人并不相信占领国是在有意让德国人挨饿，有意破坏德国工业好使他们自己摆脱竞争，也不认为有灵药可以医治他们的创伤。因此，尽管德国人有顺从的习惯，政府的113 权力充其量也只能达到力所能及的范围。背着政府搞的那些勾当谁都不闻不问。这种缺乏道德权威的现象，因通讯联络方面的缺陷而增多了。结果在这个国家几乎什么事情都能出现，而且的确出现了。只要你有办法抛出高价，引人上钩，几乎什么东西都能搞得到手。而且差不多任何地方都能去成。按道理从这个占领区到那个占领区是禁止通行的，为了解决住房的难题，当局在1945 年12 月规定，德国人未经许可不得在自己寓所外过宿三夜以上。实际上新建立的警察无法执行这些规定，而想违法的人总是能够找到门路溜过占领区边界的。

    德国是一个人口大量流动的国家：难民东流西窜，寻觅较好的安身之所；家破人亡、妻离子散的复员军人，四处奔波，追踪可能重新团聚的线索；父母寻找丢失的儿女；有时是孩子寻找双亲；罪犯和黑市投机分子流窜谋利；城里人下乡投亲访友，好带回一包食物；前纳粹分子迁地移居，好隐姓埋名；制造商出外收购原粹和修理坏机器的配件；男男女女都在寻找工作；主要是与占领军打交道。不论走到哪里，你都碰得到这一类的大批人流，不是拥挤在一部部卡车上，就是拥挤在一辆辆靠煤气发动的、显然山埃米特或希思·鲁宾逊设计的老式大车里。他们在大路上艰苦跋涉，他们涌向火车，把一节节车厢挤得水泄不通，剩下的人就吊在车顶上、缓冲器上和踏脚板上。虽然毫无疑问会出现大量的贪婪、残暴和虚伪，但也发生了数不清的悲惨事件。家破人亡，身败名裂，祖传的遗产丧失殆尽，毕生的积蓄荡然无存，精心挑选的收藏损失一空。一个人很容易把自己裹在住着占领军的魔毯里面，忘记周围的人们在完全不同的情况下生存，偶然间一件平凡的事情使他一惊而醒，突然意识到住得如此拥挤不堪，享受不到一点清静，有一顿没一顿，老是吃那几样东西，除了皮箱里那几件换洗衣服之外，一无所有，淋湿了无法烘干，冷了无法保暖，过这种日子真的不是个滋味。

    按官方统计资料，英占区的平均居住面积是每个人六点二平方米左右—

    —当然，这一平均面积并不是分配得均匀划一的。在其他占领区内，平均面积还要大一点。但是，这种索然无味的统计，即使象人们所说的，在114杜塞尔多夫有二千七百人没有固定住所，有一万三千人住在防空洞和破房子的地窖里，也没有多大意义。重要的是要了解在一个个具体事例中，这种统计数字可能意味着什么：

    七个人住在这间〔屋〕里——父母和五个孩子。..垫在他们铺板上的麻袋里没有刨花，其他的家具是三只凳子和一个小桌子..地面是粗糙的混凝土..

    与其说是恶臭，倒不如说是因为密不通风，不断呼气，凝聚成那种扑鼻难闻的气味。..

    我们走下长长的两段踏级，踏进下面两个可怕的房间。当然，没有天然光线，也没有通风设备。这地方最近被水淹没了四个星期，里面住着两个妇人和五个孩子。..

    〔一个钢骨水泥掩蔽体里有〕一套同样大小密不通风的地下室，每间约七十平方英尺。其中一间住着一个四十五岁的母亲，一个二十岁的儿子和一个十一岁的儿子，还有一个九岁的女儿。只放两张窄床——再不能放更多的东西了——两个人同睡一张床，抵足而眠。

    〔俄国占领区里的一个难民营〕不妨请你想象一下，一个大房间里，铺着一点儿稻草，我们就睡在上面——中间有一个湿淋淋的臭气熏人的“宝座”，总是有人占据着。每天喝一碗清汤，八天吃一只小面包，一丁点儿牛油。早晚都饿着肚皮。每天要拖出几具尸体，我也在等死，因为除此而外别无出路。痛苦是无法形容的。人人生疮长虱子，又痛又痒。没办法洗澡洗衣裳。残废和动弹不得的人躺在大小便里。没有暖气，又冷又饿，我们在这里等待死神光临。

    毫无疑问，这些是最坏的事例，在别的世纪或其他大陆上，可能不会显得如此可怕。有人记述一个农民大约在这个时候所说的话：“我所要的东西终于都弄到手了，只差在牛棚里铺上地毯，给猪仔拴上珍珠项链。”有人直率地说，如果消费品的生产不能增加，英占区内的每个男子要等六年才能做一套衣服，每个妇女要等四年才能添一件上衣，这种讲法可能有点荒谬。

    但事实上这样言过其词，才能施加压力，好采取纠正措施。谈到在右勒苏益格-荷尔斯泰因一地，1946 年11 月间就有七十五万个儿童没有鞋穿，这种说法倒丝毫不错。在连续两个冬季无法向各家各户供煤的时候，市政当局在各处成立公共取暖室，这种事情倒不是仅仅发生在情况最坏的地方。

    1946 年8 月《英占区评论》指出，即使不是不可能，要确知汉堡饥饿浮肿的人数是困难的，但据统计约有一万人。德国人可能感到非常难受，也可能主要是自作自受，然而他们确实有许多理由感到难受。这种情况在西方国家占领区内产生了一场社会革命，虽不是预先计划好的，也可能不那么持久，但就其确实存在而言，则并不亚于俄国人所进行的社会革命。有些人，如农场主，敲诈勒索者和那些具有为社会所不可缺少的贤历的人，都平步青云，蒸蒸日上。工程师、歌剧演员和旅馆老板，有点儿象是二十世纪的贵族老爷，不管政局发生什么变化，肯定为人所需要。另外一些人则一落千丈，每况愈下，特别是那些年老有病者、靠积蓄过活者和职业军人。后者突然发现他们拿枪杆子的职业遭到咒骂，本人毫无前途。和这批人处于同样境遇的，还有数以百万计的逃亡避难者，他们属于各种阶级，具有不同背景，突然间被连根拔起，投进了全然陌生、格格不入的环境。

    也不仅仅是人在经历着沧桑。十二年的纳粹宣传已经教会了德国人不以表面价值对待所见所闻，即使他们知道某些盟国人士在对他们讲真话，但也很少认为那是百分之百的真实情况。一周的报纸几分钟内便可浏览完毕，电台节目有限，新书难以到手。1946 年4 月之前不可能与外界通信，这以后也仅限于互通短札。到1946 年底才能从国外向德国邮寄书报。饥肠辘辘，无所事事，忧煎内腑。德国人对什么事都爱打听，听了马上就向左邻右舍传播。

    正如精神病患者常生幻觉一样，德国人处在这种不正常的环境中很容易听信谣言。五花八门的谣言辗转相传。由于明显的理由，谣言中特别吸引人的主题是粮食、燃料和盟国间的争吵。谣传在雅尔塔订过一项秘密协定，要让德国人挨饿三年，过集中营式的生活，这可能只是对事实的加油添酱。人们可能听到这类的传闻，说一些拖网渔船在吕贝克被炸毁，使之不能捕鱼。人们116 也可能了解到，英国眷属接来德国晚于美国眷属，德国人从这一事实推断出英国在考虑进攻俄国。一种更为荒谬的捏造是说英国正把一切可以搞到手的粮食储存在本土，以防备另一次战争。最大胆的捏造是说黄油正从石勒苏益格运往英国。当英方当局予以驳斥时，谣言又起，还添枝加叶，说什么德国印刷工人接到了印上“英国黄油”字样的包装纸的订货单，因而使盗窃行为查不出来了。看来这的确是有意造谣。运用蛊惑性的口头宣传是众所周知的纳粹伎俩。但真正具有重大关系的倒是德国人处于这样的思想状态，就是对所见所闻很容易从坏的方面去理解。他们如此轻信，对谣言就不善于处理，特别是在难以提供肯定性的反驳证据的时候。把一些政治家和新闻记者请到码头去看起卸英国和美国运来的粮食，这种做法起了点作用，但尽管作了相当大的努力，一般的德国人还是无从了解国外提供的官方和私人援助的全部真相。企图通过大力辟谣把谣言扑灭于萌芽状态，十分可能促使谣言扩散，因为人们也可能说，“既然他们不厌其烦地辟谣，这个谣言准有点真实性。”在评价占领政策的时候，太容易飞短流长，讲起来好象当局是在对付通情达理的人民。任何这种臆断之谈比通常的谣言更没有道理。

    在这以前，世界上从未出现过四个国家的人民住在第五国人民根生土长的国度里并图通力合作的局面。虽然落后民族往往遭受外国统治，但这样的先例却绝无仪有，即几个文明的工业国竟然接管另一个国家的政府（而不是对傀儡政权发号施令）。1945—1947 年的德国几乎在各个方面都是异乎寻常的。不论在哪里，突出的景象是盟国官兵成群，他们征用最好的住房，优先使用各种交通工具，试图引进他们熟悉的方式，想从混乱中建立秩序，想保证执行如何处理德国人的协定，想减轻痛苦，想尽量利用他们的机会——或者只是想在他们能够回国前在这里舒舒服服地过日子。德国人则站在对立的一面，他们茫然若失，好奇多事，怀疑不信，谨慎地检验新的思想，暗下决心尽量不让别人摆布，默默地坚信那些教训他们的117 人不久就会灰心丧气互相争吵。双方面面相觑，各各怀着多种多样的渴望——值得赞美的、现实主义的、自私的或邪恶的渴望。逐渐在混乱之中开始出现一种明显的新的划分，出现种种导致另一类冲突的内在因素，出现东西方之间的挑战。


110第八章 难民问题

    在我们转而考虑占领政策的各个方面之前，最好先谈一谈盟国和德国人不得不对付的最大问题之一，即难民问题。这些不幸的人可以分为截然不同的五大类：

    （1 ）在战争期间，许多城市居民奉政府之命或出于自愿，疏散到德国和奥地利的农村地区。据说到战争结束时，其人数已达一千万。有些人在轰炸一停止便又返回城市了，但有些房屋被毁者则仍留居农村。这些人并未增加德国的人口，却增加了农村与未遭破坏地区的住房压力。当然，有许多疏散者的老家已为占领区边界所阻隔，由于明文禁止占领区之间的往来迁徙，他们只好悄悄地往回搬。对这一类情况作了特殊的安排，1946 年10 月估计有五十五万七千人从西方国家占领区迁至俄国占领区，有一百九十万人从俄国占领区迁至西方国家占领区。

    （2 ）在欧洲胜利日，德国有六百万外籍工人，到7 月份西方国家占领区内外籍工人的数字已减至二百五十万人。大部分收容在联合国善后救济总署管辖的流亡难民营里。他们主要是波兰人、波罗的海国家人和俄国人，还有一柴南斯拉夫人。他们中有许多人害怕重回故土，担心遣返后可能遭到不良待遇（由于这个原因，如果类似的问题在俄古区内发生，可能立即就被处理掉了）。10 月份，英美当局开始遣返五十多万波兰人。对个别人并不强迫他们违愿离开，但也不鼓励他们留居。对其他国家的人也采取同样措施，到12月1 日，只剩下九十万人，某中四十万人在美占区。留下来的人大多数是在英占区，到1946 年6 月还有三十五万人。俄国人提出波罗118 的海国家人和乌克兰人（占有相当大的比例）应予强制遣返，理由是他们都是苏联公民，但这一要求被拒绝了。其他非德国难民从更远的东方源源不断地大批涌入西德。直到1947 年4 月，为了想堵住这股人流，才不许新来者前往集中点。

    这时西方国家占领区共有六十四万九千名难民。后来采取官方的和不完全是官方的移民方法，逐步组织这批人迁居到英国、西欧、巴勒斯坦、南北美洲以及其他地方，但在本书所叙述的时朗内这项工作尚难收效。而且走的人总是年纪较轻，能力较强，身分较高，留下的则都是年老、多病、丧失能力和不守法纪的人。他们感到前途茫茫，不免干出许多伤风败俗的事情。他们的口粮定量比德国人的定量高，因此要额外进口供应品来养活这批多余的人。由于反正有救济当局来养活，他们根本就不打算工作。这些人是德国经济上的一个负担，而且不断引起麻烦。

    （3 ）在战斗结束前，有一批住在德国东部各省或东欧非日耳曼国家中的德国人在俄国军队来到前就逃跑了。据说在美军开到时，美占区内已经逃来了一百五十万人。这些人中如果有谁溜回老家去取遗留下来的东西，或者去看一看那边在新情况下生活得怎么样，他们几乎肯定会再折回西方来的。

    （4 ）波兰人、捷克人和马扎尔人一摆脱德国的控制，想起过去纳粹利用他们之中的德国侨民团的情况，就立即驱逐那些侨民，送他们回德国本土。

    我们看到，在被俄国人置于波兰治理之下的那些德国地区内，也发生过同样的情况。可以预料得到，在胜利之初的一阵激动中，这种举动是仓促行事、并无组织而且是不近人情的。被驱逐的决不能带走他们的全部财物，而是被迫留下许多东西和大部分金钱。他们不顾交通运输情况的混乱，七零八落地通过欧洲，到达俄占区时已奄奄一息，身无分文；他们还想朝西去，却只能发现西方盟国在对大批战时难民119 安排好之前，要暂时封锁一下占领区的边界。

    这种形势使波茨坦的政治家们不得不予以注意，从而要求管制委员会对此作出报告，而在报告提出之前，要求波兰、捷克斯洛代克、匈牙利等国政府暂时停止驱逐德国侨民。这一要求在很大程度上被置若罔闻，即使接受此项要求，也会采取种种手段，诸如不发口粮配给卡、不给工作等等，逼得德国侨民无以为生。例如，布雷斯劳的情况是在19 月6 日，即盟国的计划准备提交管制委员会之前二十天发生的：拂晓，五个波兰民兵命令一位教师和他的妻子在十分钟内离开寓所。他们的钱全给拿走了。教师夫妇和其他一百三十人到达集中点之后，他俩的手提行李包遭到检查，本来东西不多，又轻了许多。..马车把他们送到车站，赶进装牛的车厢。车上没有任何卫生设备。晚上六点起就锁车厢，早上六点才开锁。..这批乘客连续旅行了十一天。十一个晚上有九个晚上遭到抢劫。管制委员会于11 月20 日最后批准了计划，规定迁徙的德侨不下六百五十万人。三百五十万人从波兰和波兰所占地区尽可能取道海上归来，其中二百万人被安排到俄占区去，余下的去英占区。一百七十五万苏合德人从捷克斯洛伐克到美占区去，还有七十五万人去俄占区。五十万人从匈牙利去美占区，一百五十万人从奥地利去法占区。

    迁徙定于1946 年1 月开始，持续七个月，头三个月只安排迁徒五分之一。难民在迁徒时有食物和医药照顾。后来的几个协定都保证难民可随身携带一切能带的私人财物，每个人最多带五百马克。

    制定计划是一回事，但执行计划则往往是另一回事。来自波兰的首批德国人致2 月26 日才抵达英占区。4 月11 日英方占领当局发表一项声明，谴责波兰政府没有遵守诺言。提供的迁徙条件一直不能令人满意，只是由于俄国的协助，难民们才免于一路吃苦。迁来的人中，生病、年老及体弱的比例过高。到6 月份，迁来的人只有百分20 之十八是男性，而男性中有百分之四十不适宜于劳动。从匈牙利和捷克斯洛伐克迁至美占区的人，情况也大致相同，而且也是一贫如洗。捷克拍留着年青干练的工人不放。由于对此种种提出了指控，遣返安排才有所改进，但情况从未变得令人满意，在迁徙中难民们备尝艰辛。遣返过程比预定的时间要长。1946—1947 年冬季，遣返工作中断。到那时，英占区和美占区预定接收的难民都来到齐。

    （5 ）最后一类是从俄占区逃到西方国家占领区的德国人。初期逃出的人并没有后期那样多。一个原因是在1947 年底以前俄占区内的生活条件比较起来还算不错。另一个原因是认识“人民民主”是虚伪的，也需要一些时间；许多非共产党人迟迟不愿断定他们只有牺牲他们的正直，才能在那里找到安身之所。从另一方面来说，偷越占领区边界并不困难，有些人因为他们的社会背景，留在东德心神不安，就随着相当数量的商人，黑市投机分子、罪犯和特务偷越边界来到西方占领区了。当然，这些人中有的来自更远的东方。

    1946 年10 月份，据估计俄占区居民有九十二万二千人逃到四方占领区，其中百分之六十以上在英占区，其余全部在美占区。这些难民有许多是偷越柏林分界线过来的，在那里设立了临时收容所来收容他们，直到把他们运送（通常是用飞机）到西德。根据以上数字来计算，从欧洲胜利之日起，平均每天流入的难民数为一千七百人。

    大约有一千万人加进德国的正常人口之中，这在经济方面给盟国和德国当局增添了不少问题。即使没有这许多人流入，情况也并不见得很好，膳宿供应也不见得缘绰有余。实际上粑一切可用的场所、临时营房和收容所都利用起来，也不足以解除老百姓居住得拥挤不堪的困境。俄占区和法占区情况最好，俄占区好的原因是逃往西方的难民大大抵消了从东方迁来的难民，法占区好的原因是它离难民流出的地区最远，而且法方当局以不止他们参加波茨坦会议为理由，拒绝接受组织迁徙的一批批难民。然而在整个美占区，流入的难民占该区人口的百分之二十；在英占区，流入的难民则仅占该区人口的百分之十八点四，但由于英占区人口本来就比较多，再加住宅缺乏，这就构成了差不多的负担。

    在一个社会集体中，陌生人是很少受到欢迎的，即使讲的是同一种语言。

    许多难民是几代甚至几个世纪侨居德国之外的。在某些情况下，他们讲的话几乎是他们身上唯一的典型的德国特征。有些地区流入的人口改变了居民的整个特点。例如黑森，本来是新教徒占优势，现在新教徒和天主教徒则接近于旗鼓相当了。威斯特伐利亚的情况也大致相同。在巴代利亚，定居了大量苏台德区日耳曼人，很快就看出他们对当地产生的影响。这一些结果自然不为原来的居民所欢迎。他们心怀不满，因为不是勉强止房屋与陌生人同住，就是被迫交付额外的救济税款。有些难民精力充沛，有才干，因此飞黄腾达，他们不消多少时间就在新环境里变得水乳交融，但在那儿不一定能得人望。

    还有许多人不是年老，就是多病，不是毫无能力，就是庸庸碌碌。已交中年的男女一旦突然失122 去生活中的既定地位，并不是人人都能重起炉灶，恢复原样的。这样一些人适应不了环境，对社会起不了什么作用，很可能到死都成为社会的负担。难民们纷纷涌到农村，而不是去城市，因为农村地区有许多完好无损的房园。结果农村变得拥挤不堪。因此，难民问题不是一个工业无产阶级的问题，而是一个农村贫民的问题。

    最后的结果是难民的存在成了德国，尤其是西德的永久刺激一方面，原来的居民给他们弄得很不方便，一心想把他们搞走，另一方面，难民本身因遭受外国的驱逐而感到愤恨不平，又遭受本国同胞的勉强接待而心怀不满，从而缅怀故居，思念既往的生活（在朦朦胧胧的美好记忆中无疑地变得更美了）。唯一能使双方一致起来的是这样的信念，就是说如果收复了奥得河那边的失地，问题便可迎刃而解了。既然纳粹利用定居国外的日耳曼少数民族作为干涉和征服的借口，那么住有这类少数民族的国家在德国战败的时候把他们驱逐出境，这或许是不可避免的。例如，指望捷克人允许苏台德区日耳曼人继续定后在重要的前线地带，就等于要他们置历史教训于不顾，因为1938 年的记忆犹新。波茨坦会议只是承认和设法调整它无力阻挠的既成事实。罗斯福和丘吉尔都同意把德国东部相当大的一片地区划归波兰，尽管他们对西尼斯河线并不赞成。真正要对这种结局负责的是纳粹分子，而不是西方盟国和俄国人，甚至也不是波兰人和捷克人。但是，要指望这种政策的可怜牺牲者们懂得归罪于谁，那反过来将是对人性要求过分了——即使懂得这一点，他们的境遇也不会变得愉快，他们的愤恨也不会稍减。如果说有这么一种情况的话，那就是很可能产生过激政策。避免这种后果的唯一办法是使西德达到一定程度的繁荣，这样一来，难民的人力和才能就会受到欢迎，他们就会很容易地为社会所吸收。但无法把他们全部吸收到农业中去。这就暴露出波茨坦协定的又一个缺点。协定的一项条款规定剥夺大量的德国工业，而另一方面则又强化工业所必须履行的责任。难民们并不定居在工123 业区，前面已经说过，情况适得其皮，因此解决难民问题，要么把他们再迁徙一下，要么在新地区兴建工业。这二者在某种程度上已经在做了。这样做，再加上德国经济的恢复，大有可能不使难民问题变得十分紧迫。尽管如此，在德国居住着那么许多想起德国失地的人，这仍然是刺激民族主义感情的一种因素。毫无疑问，一次严重的经济衰退会立即使难民问题重新突出起来。

    不管怎样，难民们的阅历很可能使他们因经济衰退而采取极端措施。由于许多难民的生活并不十分有保障，经济衰退对他们的打击将超过别人。这个问题当然不是永久存在的。到公元二千年的时候，还能记得奥得河那边生活的人将所剩无几了。但这个日期本身就告诉人们，欧洲不得不经历一定程度的危险。


111第九章 经济事务

    第一节 中央行政管理部门的僵局

    在1945 年整个秋季，经济管理局的一个专门委员会努力从事于制定“工业水平计划”，以便把波茨坦协定中的规定具体化，并开出可以从西方国家占领区拆迁作为赔偿的设备清单。但是远在制订任何计划之前，就需要逐步提出整个波茨坦政策所依据的种种设想了。

    杜鲁门和贝尔纳斯从波茨坦回国不久，使接见了来访的法国临时政府首脑戴高乐及其外交部长乔治·皮杜尔。法国领袖们明确表示，既然没有邀请他们出席波茨坦会议，他们认为会议所达成的协议对他们就毫无约束力。特别是他们对于任何重建一个中央集权制德国的建议感到遗憾，他们要求把莱茵兰从德国划出来交由法国治理，建议建立对鲁尔区的国际管制，还请求允许他们吞并萨尔。他们害怕德国丧失了东部诸省后会将重心西移，而俄德联盟可能会把共产主义带到莱茵河。他们听不进美国人要他们宽心的话。1945年9 月当皮杜尔出席伦敦外长会议时，重申了法国的反对意见。但是，由于124 那次会议不是真正与德国有关，所以在给予法国人若干临时妥协性的答复后，就把问题搁置起来了。

    然而到了10 月底，管制委员会接到了关于按波茨坦协定筹建五个德国中央行政管理部门的具体提案，克尔兹将军声称，遵照他本国政府的指令，他无法予以接受。这样就把管制委员会想要建立德国统一经济管理机构的措施束之高阁了，而没有这样一个管理机构则很难把德国作为单一的经济整体来对待，也很难实施共同的政策。不管怎样，要使四个占领国对该办之事取得一致意见，要协调五个行政部门的行动，都将是困难的。但只要管制委员会还必须对这些部门下达指令，那就还有可能克服达成协议的障碍，制定出一项明确的政策，使之得到一致的贯彻。在奥地利，以及（有一段时间）在柏林，都达到了这个目的。然而在德国，一旦各占领国负责在各自占领区内贯彻政策，就不可能贯彻得都一模一样，而管制委员会指令中的缺陷必然会被武断地用种种参差不一的方法来加以弥补。四个占领区标明某个国家驻扎部队的界线（这是本来的目的）不可避免地要变成很象国家的边境线了。

    但是，盟国管制委员会在未取得一致意见的情况下是无权采取任何行动的。人们很快就能清楚地看出，法国的态度并不只是一种暂时的策略。因此这个问题只好权且留侍以后通过外交途径来磋商。海因德在12 月份说道：

    “我国不想看到四国管制机构的垮台。”大约与此同时，贝尔纳斯说，美国准备不等待法国同意就在德国推行中央集权化措施。过了四个月，四国外长在巴黎举行会议，以后就再也没有报到这个问题了。

    这是失去了一个大好时机呢，还是侥幸逃脱了一场危机呢？有些批评家一直不能理解负责的政治家们为什么允许法国参加管制委员会而没有把委员会要实施的政策事先征得它的同意，又为什么当它否决该政策的上个重要部分时迟迟不采取行动。索科洛夫斯基不能相信美国人不在暗中鼓励法国人，他对克莱将军说，如果情况不是如此，只要美曰中断法国人所依靠的物资供应，就能迫125 使法国人就范了。如果立即大胆抓起这个棘手的问题，使中央部门开展工作。德国可能仍会作为一个单一的整体存在，这一点确实是可能做到的。要理解这种局面何以能听其发展，有必要提醒一下，法伺之所以能在德国立足，是由于雅尔塔的妥协，其代价之一就是不让它参加波茨坦会议，而盟国领导人的更迭可能也影响了立即领会这种立场的含意。要理解为什么没有采取行动，有必要超越德国的范围来观察。正是在这个冬天，有关与意大利和其他附庸国缔结和约问题，法国和中国参预起草和约的权利问题，对日本的管制安排问题，俄国对波斯的政策以及原子能的国际控制问题等，外长们经常展开剧烈的争讼。也是这个冬天，联合国大会第一次大会在伦敦召开。人们仍然希望安理会能证明它有能力解决世界上一些带根本性的紧张问题，因而大多数人的目光都转向这一方面了。与过去的许多冬天适成对比，注意力已不集中在德国了。下院在1945 年选举和1946 年3 月18日之间没有对这问题进行过正式辩论。情况很可能是如此，如果联合国机构能够象其缔造者所希望的那样发挥作用，盟国在德国内部的分歧就可能不太费劲地得到解决，反之，如果对很多世界性的问题意见不能一致，那么在对德政策取得一致方面，即使有任何进展，很快也会反复的。

    有人常说俄国人是决心不执行波茨坦协定的，还说如果法国人没有否决中央部门，那么关于俄国人要想在德国的必要进口物资获得偿付之前，就从其现有生产品中提取出口物资（这也是法国人采取的一种做法）的权利问题，也马上就会陷于僵局的。这个特殊困难是为局势所固有，因此上述论点很有份量——然而把责任明确地归之于俄国人，这可能是有好处的。但克莱将军提供了另一方面的情况，他说：“我听到波伦先生评论道，法国人用他们早先的否决解救了我们。后来我听到比德尔·史密斯大使说，当时我们在政治上太幼稚了，不能在这样一个组织里对付俄国人。”要避免把俄国人已经在柏林为其占领区建立的行政机构作为中央部门的核心，确实是很困难的。

    虽然这些机构中的人员决非都是共产党人，但126 俄国人必然会使他们在任何组织中的代理人掌握全德的权力。对这些部门下达命令非常容易引起摩擦。而且几乎不用多少想象力就可以知道各方必然要竞相耍弄阴谋，行施诡计，每个占领国都企图按照对自己主张有利的方式，操纵所有占领区的德国行政机关。

    9 月10 日，管制委员会下令减少“对占领区间商品和服务行业正常交易的一切不必要的限制”。但差不多与此同时，管制委员会却禁止德国人从这一占领区迁移至另一占领区。委员会通过了许多有关税收、住房和劳动关系的法律，但对于发展占领区间贸易或作为先决条件的直达运输问题却没有提出值得注意的计划。12 月17 日，罗伯逊将军和克莱将军建议对德国人开放所有占领区的边界。克尔兹加以反对，并没有提出理由。索科洛夫斯基原则上同意，但却说：“现时无法切实执行。”事实上当时各占领区主问很少交流物资，大部分生产是依靠当地的原料，并在当地销售。即使大力重建中央管制机构和直达交通运输，也很难使贸易再度正常进行。有技能的盟国人员本来有限，他们中的大部分不是忙于使地方机构运转（尽管进展缓慢），就是忙于制定工业水平计划，这一计划的确在某种意义上体现了德国的中央经济政策。

    第二节 工业水平计划

    经济管理局的工业水平委员会在1945 年9 月18 日首次开会。委员会手头有一份美国的报告，这是在五个星期之前由卡尔文·B ·胡佛教授根据极不充分的统计材料所编制的（他在文件完成前一周就回美国从事他的教学工作了）。委员会决定，为了遵循波茨坦准则和为了把德国拉到欧洲平均水乎，德国的生活水平就要降到1930—1938 年平均水平的百分之七十四，这恰好是1932 年所达到的水平，而1932 年乃是为希特勒上台铺平道路的衰退年。 讨论一开始，俄国人立即提出三个问题。第一是波茨坦协定中有关德国生活水平的条款写得含糊不127 清。其次，俄国人坚持在计算生活水平时，必须把一切工业能力也同样拉到欧洲平均水平，而对于那些（由于拆迁或限制）

    大大低千欧洲平均水平的工业能力则不作任何弥补。这将意味着有意要把德国弄穷，即使为安全着想没有必要这样做。此外，他们不同意在确定工业资源水平时，特别是电力供应水平时，应对德国比较缺乏自然资源以及人口高度集中这两点作任何考虑。至于在计划生效那一年德国可能有多少人口的问题，也同样有争论。当委员会进而考虑个别工业的许可水平时，这些根本性分歧自然要导致所提数字差距极大。一般说来，英国和美国提出的数字相当接近，法国建议的数字要低一些，但三个西方盟国之间要达成妥协是不难的。进一步的协商是要和俄国的数字取得协调。俄国的数字往往定得很低，看来只是为了讨价还价。这种协调工作经常是使俄国数字和西方协调数字之间取得平衡，而不是采用四国数字的平均数。

    钢铁工业确实是一个棘手的问题。战前德国每年用五百万吨钢（总产量是一千九百多万吨）去制造各种各样的钢铁器具，诸如钉、铁皮、餐具、炉子，管子、工具和家庭用具等。即使在战争的最后一年，还有九百六十万吨钢划归民用。英国因此认为钢的生产能力应定为九百万啤，而胡佛报告中的数字是七百八十万吨，法国印建议则是七百万吨。俄国人开头提四百六十万吨，通过对预算的统计基础展开争论，后来俄国人把数字提高到接近五百万吨。克莱将军在提出建议数字之前已经向高一级的机构即协调委员会提出过这个问题，现在他叭特有的精力来干预此事小他本人同意七百八十万吨的数字，但他接到了国务院的建议，认为适当的数字是三百五十万吨。因此他建议以五百五十万吨用作国内消费，他之所以能比较心安理得地这样做是因他本人有一种印象：即128 战前德国的消费量为“大约九百万吨或一千万吨”。得到内阁全力支持的英国人为确定一个较为现实的数字而坚决斗争，后来这个问题转到了管制委员会去。1946 年1 月10 日，管制委员会取得一致意见，认为虽然要给德国留下生产七百五十万吨钢的能力，但任何年度的产量不得超过五百八十万吨。尽管这样，对这两个数字的解释仍有争论，这个问题只有通过华盛顿直接向伦敦提出才好解决。

    一旦这些关键数字获得解决，计划的其他部分进展就比较容易一些了，虽然计划的完成还要求进一步作出一系列的妥协。这类妥协，对经济事实可稍加忽视，而对政治压力却不得不多加注意。在最后阶段因追求速度而妨碍了充分磋商，这就产生了计划本身的某些脱节之处。例如化学工业的能力就定得太低，以致不能供应其他工业按许可水平开工所需的原料。但是美国领导人不准备冒这样的风险，即由于挑剔细节而把辛辛苦苦制成的整个计划搞垮。英国人了解这个政策的弊病所在，但不准备在这一点上和盟国发生裂痕。因此他们决定仅仅做出如下规定作为接受这个计划的条件，即德国的西部边界要保持不变，中央行政管理部门要建立起来，德国应被看作一个经济整体，应该为它的出口找寻市场，德国的人口在1949 年不应超过六千六百五十万。1946 年3 月26 日，管制委员会最后取得一致意见。两天后，即距波茨坦协定中所规定的日期大约两个月，工业水平计划便公诸于世了。

    该计划把德国工业分为三类，一类是要予以禁止的，另一类是允许存在但要限制产量的，第三类是听任自由发展的。与这三类相应的工业大致如下，一是直接具有军事性质的工业，一是能够用于军事但基本上还是民用的工业，第三是没有任何军事意义的工业。因此从这方面看来，这个计谢是试图对付发动全面战争所出现的问题的，在全面战争中，这样一个广泛的经济生活领域，可以从和平目的转而服务于军事目的，而一旦战争爆发，除非是与战争直接或间接有关的生产，其他喇几乎难以继续下去。29 如果说解决方法不能令人满意，这与问题的复杂性不无关系。

    十四项工业要予以禁止，十二项要加以限制。这些工业的全部设备除为达到规定的生产水平所需者外，都要用于赔偿，即使不用于赔偿，也要予以拆除。对于另外六项工业，规定了生产水平，但明确指出所规定的生产水平乃是通盘计划时的估计数字，而不是一种限制，这一点意味着美国对俄国和法国的胜利，因为俄国人一直要求有权把目前超过规定水平的一切生产用于赔偿。根据估计，到1949 年，德国的出口要达到三十六亿马克，或仅略低于1936 年出口总额的百分之六十六（按不变价格计算）。出口物资的大部分将是煤，药品，纸和纺织品。进口将不超过三十亿马克或相当于1936 年进口总额的百分之七十一，其中食物和饲料将不超过半数。这样就会有相当数量的剩余——根据统计数字来判断。然而，出口要达到1936 年的百分之六十六，而工业计划产量的总水平（除了建筑）却只是百分之五十到百分之五十五。因此必须拨出比例相当大的工业产量用于出口，提供国内市场的则相应缩减了。但问题不尽如此。战前德国的出口约有三分之二是出售金属、机械和化学品，而这些工业恰恰是受到最严格限制的。这类工业产品的减少又不得不用煤和消费品工业产品来加以填补。虽然这方面在技术上未加限制，但其生产在相当大的程度上受到了战争的影响。按该计划推算，到1949 年，这方面的生产各不相同，如煤可能达到战前产量的百分之八十（上西里西亚的产量业已丧失），纸张和印刷只达到百分之六十五。而且还必须从这些已经缩减了的产量中提出相当大的一部分用于出口。国内的生活水平就得厉行紧缩。130 即使我们假定计划具有可靠的数学根据，但关于数字如何取得的情况则很难令人聊信。计划中对德国所提出的种种要求只有碰上好运气才能够达到。自1946 年以来，自由世界已对经济计划取得了相当丰富的经验。根据这种经验。很少有人试图对产量和经济发展作一番核算，除非是进行大概的推测、而且要预计到会有大量差错。工业水平计划的虚假就在于它计算得十分精确，而且没有为难以预见的情况雷下余地，显而易见，这是又一次为了避免盟国之间的分歧而不顾现实。

    不知是有意还是无意，计划的编制者似乎是受了作为他们计算基础的战前数字的迷惑，似乎是在假定他们正在处理一个已经确立的、正在经营着的工业。诚然德国工业遭受战争的破坏，不象人们起初想象的那样严重，但是它已处于一种难以迅速恢复的停顿状态。同时，世界形势也决不是战前那个样子。譬如，可以清楚地看到，在未来若于年中，粮食和原料与工业品相比就要少一些——但没有为贸易方面的不利变化而自有余地。我们应该看得清楚，把德国经济资源从用于军备转到从事和平时期的生产，从重工业转刻轻工业，会造成好几年的脱节现象——然而这一点几乎没有加以考虑。东部失去的领土，其生产占战前德国国民收入的百分之十三到百分之十五，谁也说不出怎样去弥补这一损失。甚至更为严重的是没有注意到库存问题。投降时国内还有相当多的物资，能使一定数量的工业重新投入生产，这一情况便把一旦库存告罄该怎么办的问题掩盖住了。连“管道”都没有，更别提里面空无所有了。重建库存使之达到合理水平，需要相当数量的外汇。外汇通常要靠出口物资去换取，生产出门物资则需要进一步的原料供应（包括食物，因为工人必须生活），而原料又需要进口。在某种意义上讲，以积累库存形式表示的德国资产，业已在国内市场的销售中挥霍光，虽然考虑到这个市场的情况，“挥霍”这个词似乎用得不尽恰当。事实上这不是重新开始发展一种停滞的经济的严峻向题之一。

    另外一个问题就是刺激问题。德国工业伪战时纪录131 毕竟还是突出的：1944 年的生产比1938 年高百分之四十。但在1944 年，人们仍然认为尚有可为，即使当时的情况只是为了避免故败。到1946 年，那只驴子几乎丧失了它所有的胡萝卜。盟国已接手管理这个国家的责任。为共同利益而工作的道德感衰退了。金钱的作用实际上已经停止。即使口粮配给标准让德国人使劲干，却也没有什么东西来诱使他们这样干；因而他们的显著个性就一笔勾销了。雇主方面很难得到信贷，没有几个人打算定货。工业水平计划，甚至波茨坦协定本身，都是作了这样的假定，即德国人会全心全意和占领国合作来重建他们的国家。然而与其说是要求他们重建国家，倒不如说是要求他们把生活下降到仅仅足以糊口的程度。如果他们不合作，又怎么样呢？俄国人准备使出残酷无情的手段，这样就可以少为此而烦恼。他们惯于采用专横的严厉手段，只有使用这种手段，计奶中所要求的物资转移才有可能贯彻执行。但就英国人和美国人而言，一旦政策不再是纸上的蓝图，而使其结果在实践中显露出来时，他们国内公众所能容忍的强制手段和铁石心肠是有限度的。同时为了不宝于危害他们的另一目标——建立民主生活方式，他们所能够做的事情也是有其限度的。

    工业水平计划的重要性不在于它的效果（因为没有实行多久就被放弃），而在于它暴露了盟国在建立和平问题上所具有的本质性的矛盾。这样说，我们就没有必要再来追述计划出笼时英美方面感到气愤的情景，只要提一提这种气愤是对要求一个确确实实的和平所作出的反应的第一个里程碑就可以了。

    第三节 赔偿物资暂停交付

    在这整个时期内，西方各占领区的经济情况变得越来越严重。整个冬天，英占区和美占区的口粮配给量要维侍一般消费者每天一千五百卡路里还有点困难。有人认为足够维持生活水平的最低限量需要有二千卡路里，由于难民涌进，人口剧增，而1945 年的收成又比预期产量降低百分之十到百分之十五。美占区只能从本132 身的资源中提供每天九百四十卡路里的定量， 而英占区据估计在战前就奠进何它所需粮食的半数，现在只能提供四百卡路里。因此在1845 年6 月1 日到1946 年4 月15 日期间，英占区必须输入一百万吨粮食，美占区必须输入五十多万吨粮食（时间上略有不同），为了避免陵英美人员依靠德国的供应而输入的所有粮食则不计在内。尽管有粮食输入，1946 年3 月间的供应还是开始呈现短缺，英占区的配给量不得不降为一千零十五卡路里。到月底；美占区的配给量降为一千二百七十五卡路里。

    盟国的目标是尽快把配给量恢复到一千五百卡路里。要把定量提高到二千卡路里，在当时情况下只能是遥远的希望。因为即使保持一千五百卡路里的水平也需要大量进口，而在当时世界粮食匠乏的情况下，这是很难办到的。

    3 月初，由于粮食严重缺乏，美国政府停止对德国的一切装运，虽然在那个月底答应运送五万吨（是真正需要的一半），事实上只运送了一万六千吨。

    5 月间，赫傻特·莫里森作为枢密院长，专程去华盛顿解决为德国筹措粮食问题。英国已经把手中将近五十万吨原来留作已用的粮食转交纷德国，现在马同意从库存的粮食中再拨出二十万吨。但是英国本身的粮食情况比战时任何时期都更糟，1946 年7 月不得不实标面包配给制。幸亏美国政府“无保留地承担了任务，根据现有资源的条件，尽量供应德国”，但是能够供应多少，还得等着瞧。

    在德国内部，正在尽一切可能增加粮食生产。已经作出安排，要在英占区耕种六十五万英亩草地，使下一季133 谷物增产百分之十，土豆增产百分之七十五。牲畜因屠宰而减少，这不仅是为了要提供肉食，而且也是为了减少对可耕种的牧场和饲料的需求。属于奢侈吕的作物则禁止种植。用作酿酒的谷物量则严格削减。当局鼓励在城市花园和分配的土地上种植蔬菜（即使遭到偷窃使原定的消费者吃不到，但至少有人吃迸嘴里去了）。还采取了在当时的社会结构内可能采取的步骤迫使农民交运他们的产品，但粮食生产由于缺乏种籽，肥料和设备而受到了影响，很明显，在几年之内还必须依靠相当数量的进口。燃而，德国的经济是无力偿付进旧的。事实上有一定数量的煤正在出口，以应付被解放国家的迫切需要。因为英国没有煤出口，这些国家更要依靠德国供应了。但是由于德国的煤产量是战前的百分之二十五到百分之三十，一出口就使得本国工业即使处于瘫痪状态也无法得到它所需要的煤。情况更严重的是，在削减了3 月份的口粮定量之后，鲁尔区的煤产量下降了百分之二十，尽管矿工还有补充定量。因为缺乏煤，钢铁工业产量达不到计划所允许的五百八十万吨，只生产二百万吨。这又反过来对其他工业产生影响，首先是煤炭工业，原因是得不到必不可少的重建所需要的钢。钢铁生产的降低还要造成肥料的缺乏，从而影响国内的粮食生产。然而，即使有了煤的收入，英占区和美占区在1946 年全年的总出口也没有超过五亿马克，而计划则预定1949 年所有占领区的出口收入是三十六亿马克。如果不再进口原料，就连这种生产水平也不能长期维持下去。约在1945 年和1946 年之交，经济管壑处主任德雷珀将军告诉克莱将军说：“我们要取得成功，必须有一亿美元来支付粮食以外的必要进口。”当时的情况是这样的，英占区约有百分之七十的进口是由英国的纳税人来偿忖的。在美占区，情况也没有多大差别。从种种迹象来看，这种负担有增无减。然而，不仅赔偿物资正开始源源不断地从西方各占领区向俄占区运送，而且俄国人并不想抵赖这样的明显事实，即从俄占区向东装运的不单单是机器设备，还包播原材料134和制成品。如果按照视德国为一个统一经济单位的政策来利用这些物资，就可以减少进口的需要或增加出口的收入。因此英国人和美国人开始认为把德厨当作一个整体来对待，不仅是一个政治原则，而且成为一种迫切的经济需要了。

    个要害向题上，外长们于1946 年4 月在巴黎举行会议。法国人坚持要分割鲁尔区和莱茵兰。贝分纳斯代表美国建议必须指派代表对德国经济问题加以考虑，特别是有关下列问题：

    （1 ）鲁尔区和莱茵兰的前途。

    （2 ）为了整个德国，特别是出口、对留给德国的资源的利用。

    （3 ）在以后九十天内就实现经济统一的程序达成协议的可能性。

    （4 ）各占领区边界只作为占领地区的划分之用。

    （5 ）德国的西部边疆。但是，莫洛托大不仅拒绝考虑这个建议，还重新提出一百亿美元的赔偿要求，说什么罗斯福在雅尔塔已经同意过这个数字，而且声称偿忖赔偿“当然”必须包括当前生产出来的物资。

    与此同时，柏林也逐步呈现出类似的僵局。4 月8 日，克莱将军向协调委员会报告说，俄国代表在经济管理局中发表了一项声明，大意是进出口问题必须分占领区来处理，一直到整个德国的贸易有了盈余，赔偿费已经付清的时候为止。俄国人为了证明这一论点的正确，援用波茨坦协定的条款，认为在实行共同政策时应考虑到不同地区的情况。据此，他们认为整个俄占区的情况是不能运用波茨但协定的基本原则的（或者更可能是不能运用他们感到不方便的那些原则）。克莱将军由此得出结论：苏联政府准备验续运走德国的现有产品，直到他们的一百亿美元的要求得到满足为止。“工业水平计划是以进出口平衡计划为基础的。如果没有这样一个计划，赔偿计划就无效了。”在这个月的其余日子里，美国人和英国人决心解决中央行政管理机构的问题，并建立一个类似135 进出口代办处的机构。然而，法国人和俄国人却以不出席会议等手法来阻挠这个问题的讨论。4 月26 日，克莱将军在协调委员会再次批评以占领区为基础的进出口计划方案，并说他下理解如果不建立一个中央机构，怎样能够执行总的计划。代表索科洛夫斯基将军的德拉特文将军否认在这两个问题之间有任何联系。

    这种顽固的反对迫使克莱将军采取果断的决定。5 月3 日，他在协调委员会宣布，“为了保护美占区的经济”，从美占区起运的一切赔偿物资，除二十四个预定的赔偿工厂外，将停止交运。他本来觉得不能轻易地放弃工业水平计划，就在五个星期之前，他为了完成这项计划，曾经准备作出那么多的其他牺牲。但是他无疑地感到在此期间经济情况变得如此恶化，使他别无抉择。他的行动曾经遭到批评；理由是：即使把德国视为一个整体，在俄占区当时也没有多少粮食可以送往西德（虽然看来有一些粮食已运往俄国，而且如果俄国人不进行土地改革，运去的粮食可能还要多一些）。有人也指出，由于原料缺乏，西部保留下来的工厂不可能增加多少工业产品。这类批评都没有击中他的埋怨的要害、那就是，俄国人将其占领区的现有产品作为赔偿运走，那些产品如果作为出口物资来销售（或用以替代进口物资），就可能减少英美纳税人为拯救德国免于饥馑所不得不支付的税款。抵国人事实上正在利用盎格鲁撒克逊人的人道主义，使他们间接为德国的赔偿出钱，而这种赔偿是未经四国当局认可，而向德国人强行勒索的。无庸否认，把西部那些本来要移交作为赔偿的工厂保留下来，并不能直接缓和西德的经济问题，因为困难在于缺乏原料，而不在于生产能力的不足。人们也弄不清楚，为什么除俄国外，运交其他西方国家的赔偿物资也在一开始就停止，除非这样做是针对法国人的，因为他们也在公开拿走现有生产品作为赔偿（如果是这样，那就很难理解为什么后来又向法国运送赔偿物资）。但是这一措施确实是唯一能够向俄国人施加压力的一种办法，而且大家都知道，俄国人对这方面是极端重136 视的。此外，英国人和美国人把全钱大量地倾注于他们的占领区，还要指望他们把占领区内贵重的设备交给一个正在从它的占领区内谋财获利的第三国，这显然是不能容忍的。从某种意义上来讲，当然这项措施是失败的，因为它未能使俄国人改变政策，而仅仅是制造裂痕，从此以后，裂痕就越来越大子。俄国人并不承认波茨坦协定排除用现有产品作为赔偿的做法，他们声称克莱将军的行动是不合法的。他们忠于马克思主义的教导，设想克莱将军准是受了保卫资本主义反对共产主义的思想的鼓动，他们指责他是美国卖业界的工具，而充当他助手的德雷珀将军则垒华尔街直接派来的。他们认为克莱的行动证明美国政府已经快定对俄国和共产主义采取敌对态度。为此，这种行动就证明为一个决定性的转折点。但是前儿个月的经验使人感到，即使克莱将军再忍耐一点，再施展一下外交手腕，他也下会受到重视的。诚然，同俄国人谈判的根本困难之一就在于他们很难理喻，然而在对他们采取比较强硬的手段时，他们又装得气愤不平。

    实际情况是，对英国人和美国人来说，除了诉诸战争外，没有别的可靠办法能阻止俄国人在其控制的区域内为所欲为。历史学家所考虑的问题是，在这种情况下对俄国人施加这种有效的压力是否值得，盛者为了维持某种表面上的四国友好关系，限于提出口头抗议是否会更好一些，如果拒绝采用这第二种办法，进一步的问题就是如果让争端早点脓化出头，不必花费八个月的时间去制定一项一出笼就成为一纸空文的计划，是否更为上策。

    假如在1945 年8 月到1946 年8 月这个期间，也象在下一年那样大力处理德国的重建问题，库存也许不至于用得精光。西方应在什么时刻理解到他们所如此重视的对俄合作，是不能通过合理条件获得的呢？任何人想要回答这个问题，就必须记住，在这种形势下，双方的论据一般他说是接近平衡的，而对每一方的权衡则取决于在什么气氛中看待这些论据，气氛是逐步改变的，因此只有随着时间的推移才能看出那个显而易见的答案是不可取的，而那个令人反感的答案倒是正确的。从1945 年8 月到1946 年5 月的九个月间，气氛有了显著的改变，特别是在137 美国，因为战争的热情冷却下来了，严峻的和平的实际含义显得清楚了。说英国和美国在德国一开始就自行其是，会干得更好些，这无异是说一个人会干得更好些，如果他在青年时代就已预见到他在老年时代所赞成的观点的话。

    第四节 “双占区”

    克莱将军所采取的行动仍然使西德的根本问题有待于解决。这一问题就是为了重新开动工业机器，怎样筹集资金向国外进口足够的粮食和原料。关键在于煤炭工业。伽果煤产量不能提高，工业机器的所有其他部分只会维持最低速度的运转。但是要提高煤产量，首要问题是要给予矿工们更好的食物和更多的刺激。因此这又回到主要问题上来了。此外，其他工业即使得到了更多的煤，也干不出什么名堂来，除非再供应其他原料。最后一点，必要的进口当然要用出口来偿付，这显然需要时间，而在着手进口更多物资之前，出口量多半会下降而不会上升。首先，资金问题和物资的采办一样，要在德国国外去进行安排。1946 年7 月11 日，即盟饲远征军最高司令部解散后的第三百六十三天，贝尔纳脓在巴黎外长会议上发言时提出，美占区愿意在经济事务方面和任何一国的占领区合并，如果那个占领国也愿章的话。这番话代表了克莱将军在5 月底（如果不是更早的话）向本国政府建议的想法。 当时的国务大臣诺埃尔-巴克于7 月29 日代表贝文宣布，英国接受此项建议。

    同时，6 月20 日，麦克纳尼将军在盟国管制委员会中再次建议按彼茨但伪提议成立中央行政管理机构，并且暗示如果不采取行动，工业水平计划必须重新考虑（占领区间的经济联合，将被视为通向建立中央行政管理机构的一个步骤，而决不是与此相抵138 触）。柯尼希将军在8 月10 日另外提出了法国的建议，按照这个建议，中央机构应是盟国间的机构，主管人由各占领国委派，下属官员可由德国人担任。我们推测一下，如果这个反建议在上年10月提出，会发生什么情况，倒是很有趣的。在当时的形势下，这个反建议于8 月30 日遭到否决，主要是由于俄国人反对。虽然在前些时候召开的会议上，索科洛夫斯基曾经不成熟地提过，他的政府将考虑某种“连结”各占领区的方式，但他从未拿出明确的提案。英国人和美国人无意等待，在9 月5 日宣布了他们两个占领区联合起来的协议文本。

    协议规定建立若干德国委员会来制定两个占领区中有关经济、粮食与农业、交通、运输、财政和行政事务的政策。由于他们想打开一扇进一步和俄国人协商的门，所以着重强调这种联合不是政治上的联合，仅仅涉及经济领域。然而，这个理论却产生了难题。首先，为了想避免人们产生有个西德首都的印象（同时也由于房屋问题），因而在地理上把各个委员会分散设立：

    经济委员会设在明登，粮食与农业委员会设在二百五十英里外的斯图加特，运输委员会设在比勒菲尔德，其他几个委员会设在法兰克福。这对协作几乎没有什么好处。其次，他们感到有必要把这些委员会置于某种形式的民主管理之下。虽然英国人最近为这几个部门建立了占领区一级的权力机构，但他们和美国人都还没有着手成立一种类似选举产生的占领区立法机关。因此就不存在任何一种可以使各委员会对之负责的机构；的确，这就是美占区为什么没有建立区一级权力机构的一个原因。于是决定把各委员会隶属于由联合占领区年八个州的总理组成的一个委员会；此外，各个委员会还有其本身胁指导委员会，由各州的有关部长组成，有权增选一个第九位委员作为无表决权的主席和最高行政官。中央委员会和部门委员会都设有与之平行的英美管制小组。

    这样每个委员会都象一个由八个部长领导的部，依靠对八个部长中的一个部长负责的地方工作人员来执行它的决议（因为委员会本身没有执行权）。

    每个部长认为他的首要义务是对本州选举产生的立法机构负责。这就使得作出决议非常困难，而保证决议的执行也同样困难，毅然承当不受欢迎的决议几乎是不可能的。结果与管制小组发生了冲突，因为管制小组认为必须优先作出为克服基本经济问题所必需的根本措施。一个特殊的例子是集中食品供应工业区问题。在1946－1947 年冬天，德国南部各农业州对就此问题下达的命令都置之不理。所以在1947 年4 月巴伐利亚只向北方运送了三百三十吨肉，而不是三千三百八十七吨。另一个困难是由于各委员会的工作人员大多从英占区一些机构中抽调的，而英占区内社会民主党的势力很强。但在美占区内，有三个州已经成立了基旨教民主联盟政府，所以基督教局主联盟的观点在管制委员会中很占优势。这就导致中央计划的鼓吹者和放任主义的支持者之间发生冲突。1947 年夏天进行了一次果断的改组，但新组织机构的工作并无多大起色，直到1948 年，各委员会对一个由直接选举产生并授予某些政治权力的三占区经济委员会负责之后，这种体制才能顺利开展工作。事实上这一过程始终是下述情况的临时妥协，即要建立某种中央椰构，又想从头慢慢建起，而且不愿意因在西德成立一个规模完整的政府而导致对俄关系的永久破裂。受到这些条件的限制，人们很难看出怎样才能设计出一个令人满意的机构。

    双占区组织的协议原先不包括两个占领国所负财政职责的分工。为了解决这一问题，华盛顿谈判产生了一个补充协定，该协定于1946 年12 月2 日签字，并于1947 年1 月1 日生效。这时英国政府对英占区每年必须花费八千多万英镑，越来越感到忧虑。英国向德国人支付的这种赔偿——事实确是如此，而且现在还有增加的危险——是英国纳税人完全有理由感到愤慨的一个负担。此外，我们原定用于有限的必需进口计划的外汇，包括大量美元，在支付本国的进口之前却被用来优先偿付德国的进口。这是我国人民得不到更多食物的一个原因——因为我们不得不把我国很少的资源用来喂养德国人，而我们从德国实际上没有得到什么酬劳。因此，贝文要求美国人承担联合费用的百分之六十，美国146 人在答复中指出，由于美占区人口比英占区少，他们负担的份额应在半数以下。最后双方同意对半分摊。另一方面。

    根据估计，英占区已从出口方面比美占区获得较多的收入，虽然这种收入没有按照l945 年协议所筹划的那样集中起来，而且一部分已经用于购买粮食了。美国已拿出一笔四千四百八十万美元的款顶，英国拿出一笔相当于这一数目的可兑换的英镑（再加上其他次要项目之后），共计有一亿二千一百万美元的一笔资金交由设在明登的（美国—英国）联合进出口代理公司和华盛顿的联合收购委员会处理。有两年光景，联合进出口代理公司完全负责重新打开德国的对外贸易，消除那些使德国与战时受其侵略的欧洲国家之间产生隔阂的心理上和物质上的障碍。

    进口分为两类，第一类即甲类物资，是在德国防止疾病和动乱所需要的（主要是食物），第二类即乙类物资，包括使德国启立所需要的原料。甲类进口物资是要提供足够一千五百五十卡路里的口粮定量，一俟世界粮食情况许可，就要提高到一千八百卡路里（这实际上是坚持5 月份莫里森的诺言）。

    德国出口收入首先用来偿付乙类进口物资。在这笔帐上还没有盈余时，占领国不仅要弥补不足之数，而且要承担甲类物资供应的全部费用，虽然预计到一定的时候出口数量将增加到足以挑起这副担子。根据协议，在选择进口来源时，尽量用英镑来偿付不需支付美元的物资，从而减轻英国财政部的美元负担（第二年，由于不能兑换，全部美元费用由美国负担）。允许有潜力的德国出口商直接与海外顾客联系，但在开始时，一切合同须经联合进出口代理公司批准。1947 年核定的“出口指标”是三亿五千万美元，实际上只达到二亿二千五百万美元。1948 年取得较大的成绩。主要是由于克莱将军的坚持，对德国货物的付款只接受美元，这样就把德国和世界上最稳定的通货联系起来了。这种做法引起毗邻国家（如荷兰）的不少批评，因为它们不久就有了剩余农产品，本来是想用来换取德国货物的，但它们缺少美元，货物卖不出去，蔬菜无人去吃，尽管德国正处在饥馑的边缘。这项政策确实保证了德国的全部出口收入能够换成天下通行的货币，可以用来支付最必要的进口物资。假使有些收入是不可兑换的欧洲货币的话，那就只能用来购买有关欧洲国家碰巧可以提供而德国可能并不那么必需的东西。其结果之一是减轻美国和英国的负担。另一方面，也许会产生这样的情况，即有些可能出口的物资做不成交易，因为买方缺少美元。德国是要在贫乏的国内市场上多添一些货物呢，还是在人民的食谱上增加一些花样，怎样做更为有利，这是一个可以争辩的问题。贝尔纳斯于9 月6 日，即在双占区协议中的第一项协议签订之后，在斯图加特为这些协议辩护。他在发言中总结了上一年四国讨论时提出的论题并作出了最高一级的认可。如果不按财破茨坦协定的期望和要求把德国作为一个经济单位来管理的话，盟国管制工作委员会所同意的工业水平应予变更。..

    根据原来的打算，这个〔非军事化和赔偿〕应该做到这样的程度，即给德国人保留的工业水平要使他们在没有别国援助的情况下，能维持欧洲的平均生活标准。..

    在确定德国的工业水平时并未同意从现有生产品中扣除赔偿。把现有生产品用作赔偿将与现在按波茨坦协定建立起来的工业水平完全不相容。..美国不会同意从德国索取多于波茨坦协定所规定的赔偿。然而，波茨坦协定的执行一直遭受阻挠，原因是盟国管制委员会未能采取必要措施使德国经济作为一个经济单位而起作用。

    贝尔纳斯继续声称，如果没有经济统一，就无法达到盟国委员会所规定的水准。美国的观点是，德国中央行政管理机构应予建立，以便推行一项共同的财政政策，建立一个全国性的运输、工业和对外贸易的组织。

    必须给予德国出口物资的机会，以便进口足够的物资，使其经济自给自足。德国是欧洲的一部分。假如具有丰富142 煤铁资源的德国变成一个贫民院的话，欧洲砌恢复，特别是德国毗领国家的恢复，必将很慢。

    摩根索的基本论点是，德国对欧洲是不必要的。自魁北克会议以来，美国的思想一直是倾向于一种强硬的和平，从今以后就要改弦易辙了。这是实际经验和俄国人的顽固不化合二而一的结果。问题已很明显，首先，强硬的和平只能通过美国舆论所憎恶的措施来实现。其次，即使付出这样的代价，俄国人的合作还是靠不住的。初看起来，斯图加特发言似乎并未大大超出波茨坦协定的范围。但它坚持波茨坦协定应作为一个整体来对待。对于两个重要问题（德国生活水平和用现有生产品赔偿），在某种意义上消除了波茨坦协议措辞上的含糊之处，而这是俄国人所不愿接受的。发言也指明了美国不可能从欧洲撤退：只要占领庄继续下去，美国军队就要参加。被征服的德国的经济需要，美国预算费用，共产主义胜利的景象，这些都证明比厌恶战争所引起的种种理论要有力得多。英国人长期以来，为了维护一个能生存下去的德国的利益，首当其冲地反对俄国的要求，从今以后感到主导权已经不在他们手里了。

    不是说英国对此持有异议。相反，贝文在10 月22 日说，英国政府“几乎完全同意贝尔纳斯的话”，他感到特别满意的是，“美国的政策并不要否认德国人改善其命运的可能性”。他也说明德国工业对欧洲的重要性和把波茨坦协定作为整体来贯彻的重要性，而且还说：我们..主要的兵趣在于看到德国不致变成欧洲中心的一个永久贫苦的地区，德国人应能保持适当而合理的生活水平。如果允许这个贫苦地区的情况发展下去，只能得出一个结果，那就是把包括我们自己在内的整个欧洲，以至整个世界的生活水平拉下来。

    ［在福利和安全之间〕保持平衡，做起来是非常困难的。

    英占区和美占区联合之后，便采取必要的步骤去重建西德经济。联合的表面目的是把两个区的资源集中起来，以便彼此在需要上可以互相补充。这种说法似是而非，实际上是次要的，因为所需要的资源在那个阶段根本143无从在德国国内搞到。美占区生产的粮食确实比英占区多，但数量仍然太少，连满足本身的需要都不够，更不用说有剩余粮食可补英占区之不足了。把两个占领区联合起来也不会生产更多的煤。联合协议真正能够做到的只是建立一种机构，对粮食和原料进行必要的进口并提供资金。事实证明，虽然粮食和原料的缺乏在英占区表现得最为尖锐，但英国当局本身既不能得到足够的供应，也不能为之付款购买。其中缘故简单明了。几乎所有的供应物资都不得不从欧洲以外的地区进口，大多数来自美国，而英国本身的商品和美元都是极其缺乏的。西德没有美国援助则不能振兴，而美国也不准备向一个自己对之根本没有责任的地区提供援助。既然要使一个单独占领区生存下去的希望如此渺茫，似致向其投资将冒严重的风险，那么正如经验所证明的，“双占区”倒是一个可以有所作为的单位。1946 年夏末，由前总统胡佛率领的一个小组所进行的访问，出了不少力，向美国当局证明继续向德国运送粮食是多么必要。联合并没有结束英美纳税人的负担。有好几年，他们不得不源源输送金钱，而且很难指望有朝一日能够全部收回。战胜国为战败国出钱，这也许是许多人和多尔顿同样感到愤慨的一种现象，也是和俄国人的所作所为形成鲜明对照的一个现象。问题只能用这种想法来加以辩解，就是说支出额少一点，时间就拖长一点，仍然让德国成为“欧洲中心的一个永久贫苦的地区”。按当时的情况来说，联合已经搞得太晚了，未能使德国避免1946—

    1947 年冬天的困难。但在那黑暗的时刻来临时，已采取了必要的复元措施（除了币制改革），虽然当时还难以置信，万事齐备，只需要时间和精力来付诸实施罢了。德国人当财习惯于讲这句话：“全面投降意味着全面负责。”如果是这样的话，美国人和英国人可以们心无愧地说，他们并没有逃避这个责任。

    第五节 俄国和双占区的关系

    1946 年7 月，贝尔纳斯在巴黎问莫洛托夫：俄国在德国真正想要什么？

    莫洛托夫告诉他说：一百亿美元的赔偿费和参加囚大国管制鲁尔区。如果说这是漫天要价，那144 么斯图加特讲话对于俄国获得优先机会的权利必然会是一种威胁，因此俄国和俄占区的新闻界发动了一场剧烈的谩骂，以致克莱将军不得不在协调委员会中提出抗议。不管怎样，有很多迹象表明，大约在1946 年初夏，俄国人对自己的赔偿政策作了一番估量，断定官是不能令人满意的。拆运机器而不丢失重要零件，很难办到，而要把机器重新安装起来并用俄国劳动力有效地使之运转则更为困难。一个俄国少校问一个德国工程师：拆除某一个装置需要多少人力，花多长时间。德国工程师告诉他，需要二百个工人于四天，那个少校便回答说：“那我给你二千个工人，但必须在两天内完成。”这个故事描述了他们的一般做法。为了弥补熟练人员的缺乏，他们把许多德国犯人扣留在俄国而不遣返，还”说服”一些德国技术人员离开他们在俄占区的家乡和家属到俄国去工作（不顾波茨坦协定中并无只字提及把劳力用作赔偿）。但是这种“说服”引起了人们的注意，1946年11 月罗伯逊将军在协调委员会中提出了一系列使俄国人尴尬的问题，终于使俄国人放弃了这种做法，至少是暂时放弃。利用俄占区的前景越来越受到注意。

    这种方针的改变可能与日丹诺夫及其追随者的影响日益增长有关，他们想利用东德为基地，向西传播共产主义。远在1945 年12 月，俄占区的一批工厂已转归俄国所有，而不是予以拆除，并将其产品的三分之二到四分之三运送到俄国去。据说1946 年曾从俄国把棉花、羊毛、麻和皮革输进俄占区使工厂继续生产。在贝尔纳斯的斯图加特讲话之后两个星期，签订了一项协议，决定从俄占区把谷物和家庭用煤运往西德换取钢铁。1947 年初，又同双占区签订了一项包括价值一亿零五百万马克货物的类似协议。莫洛托夫7 月份在巴黎表示愿意考虑每年生产一千万吨钢，并且承认德国的和平工业应该有机会在145 更大规模上（超过工业水平计划的规定）发展只要这种工业发展确实是为了满足德国人民和平需要所必不可少的。1946 年10 月，斯大林对一个美国记者说，他认为德国被允许的工业水平应该提高。索科洛夫斯基对管制委员会说，他认为钢的生产能力应为二千一百万吨（这些话也许一部分是出于宣传，企图与西方盟国争夺德国人心，不过看来背后还存在着一种经济动机）。但是这些事态的发展，使得用现有生产品作为赔偿的问题对俄国更为重要了。他们还对通过鲁尔区的国际化而分享其产品的前景越来越感兴趣。

    这种想法有其悠久的历史。战争时期英美自由主义思想家们曾为此进行游说。罗斯福在德黑兰曾经建议把鲁尔区置于联合国家管辖之下。摩根索的计划和史汀生的强烈抗议都包含着这一点。1944 年10 月，斯大林在莫斯科曾向丘吉尔提过类似的建议，丘吉尔说他“对这个主意也不反对”，在雅尔塔他又对此表示同情。法国一直强烈要求这样做。斯大林在波茨坦又提出这个问题，但那时美国人已另有打算，此事就被搁置作为对赔偿问题取得协议的一个部分。当时这种想法引起了贝文的注意，因为他不“主张把那种性质的另一个武器库奉送给德国那样一个好战的民族而不受任何控制”。他在1946 年2 月21 日说道，他心里仍然考虑着这个问题；他的直觉是要把这个地区放在国际管制之下，为欧洲的共同利益来利用它的生产。

    可是实际困难似乎逐渐表现出来了。不管政府属于何种性质，鲁尔区的居民显然仍将是德国人。如果政府官员是在国际基础上配备的，那么他们和当地居民可能会不断产生摩擦，这些居民实际上将被剥夺管146 理自己事务的权利。然而，假定政府是由德国人组成的，如果他们愿意和德国其余部分重新联合，而且他们是很可能这样做的，那么又怎么能阻止他们呢？这就只剩下了一种主张，即在一个作为德国一部分而由德国人治理的国家里，由一个国际权力机构来经营鲁尔工业，这是一种本身就孕育着许多困难的概念，尤其是这个权力机构是要按照管制委员会的原则办事的话。1946 年10 月22日，贝文宣布英国政府不能接受法国关于使来茵兰和鲁尔区成为独立国家的建议，虽然他认为有可能作出这样的安排，即在停止占领德国其余部分之后，在这两个地区留下一支盟国部队。不管怎样，对俄国人来说，问题一定变得越来越清楚，无论作出什么安排，他们参加伪机会是很少的。

    毫无疑问，他们断定人家曾经有意欺骗他们。因此当1947 年3 月外长们在莫斯科开会考虑德国问题时；莫格托夫重复提出一百亿美元赔偿的要求，同时要求废除双占区联合协议。他提出作为回报的仅仅是答应重新考虑建立中央行政管理机构。大概他认为俄国人真正想要的东西，英国人和美国人很可能什么也不答应，因此他把价抬高尔会失去什么。美国人可能准备考虑允许从现有生产品中拨给一定数量作为赔偿，以换取对方同意一个较高的工业水平，他们不打算拿它来换敢波茨坦协定业已规定的经济统一。不管怎样，俄国人正在他们的占领区内取得现有生产品，看来他们从来就不怎么关心工业水平计划中关于决定拆迁什么厂和留下什么厂。他们一定认为在西方重新运交赔偿物资中，他们可能得到的额外物资，还不足以补偿他们在自己占领区内自由行动所可能受到的限制。就西方盟国来说，它们认为自己是被迫采取权宜之计，把西德树立为一个单独的实体，只有在得到比俄国人准备提出的还要具体得多的合作保证作为报答时，才能众弃这个计划。因此，莫斯科会议以僵局告终，当第二年秋天在伦敦继续讨论时，各方的态度没有丝毫改变。而且在那时，俄国人已采取决定性的步骤，拒绝147 在马歇尔计划中进行合作。管制委员会继续开会，到1948 年3 月为止。委员会有时能够在个别措施上取得一致意见，特别是在具有消极的反纳粹性质的问题上。管制委员会最后一项重要工作是为莫斯科会议准备一份报告。但甚至那份报告也主要是一纸阐述分歧意见的声明。对一些原则问题的协议毫无进展。在许多特殊计划方面，关于币制改革就无法制定一项共同计划。这里的主要障碍显而易见纯粹是有关新币发行的控制问题。美国人在发行军政府马克纸币以后，不准备让纸币印版转入俄国人的自由控制之下，而俄国人也不准备让一个独立的权力机构在他们的占领区内不受限制地进行工作。进一步的障碍不只是盟国间缺乏信任，而是关于建立德国中央机构的整个问题，因为建立某种中央发行银行，几乎是币制改革所不可缺少的前奏，而只要德国仍然分裂成两个或更多个独立部分，推行不相一致的经济政策，这样一个银行就很难发挥作用。俄国人把币制改革看成是社会重新调整的一种手段，西方盟国则将其看作是恢复战前安定的一个途径。由于西部的情况好转，委员会在这方面的失败就越加严重。因为从一方面看，如果要继续进步，币制改革越来越有必要；从另一方面来看，如果单独行动，显然会加深东西德之间的裂痕。拒绝向一个方向移动，反而要越来越不可避免地走向反面。

    第六节 “异乎寻常的严寒期”

    在战争期间，纳粹政府大量增加公债和货币流通量，但由于严格执行物价和工资冻结措施，阻止了由此而自然引起（在缺乏任何相应的增产情况下）的通货膨胀。结果是货币保持了它的票面价值，却失去了它的通常目的。

    占领当局从本国带来了这样的信念，那物价飞涨乃是一桩坏事，要不惜任何代价予以避免。因此他们忠实地维持纳粹的稳定物价政策，虽然他们执行这种政策的权力由于种种原因而被降低了。然而他了却放弃了复杂的组织共同基金和补贴金的措施。这种措施在所有国148 家，包括英国，一向是维持物价稳定所必需的。货币流通量进一步增加，尤其是因为俄国人印发了占领区马克。管制委员会在1946 年5 月同意大量增加税收来吸收一部分多余的货币，但这样做产生了新的赤字，而原来有的赤字却并未消除。在1945—1946年的条件下，工业效率和生产力急剧下降，单位成本因此增加。然而销售价格却受到和其他价格同样的冻结。结果是如果物价管制行之有效，企业就会受到破产的威胁。代之而起的是出现两种物价制度，一种是官价，一种是黑市价格，更经常发生的现象是相当数量的产品并未进入市场，却在以货易货的交易中处理了，或是留待能获取相当利润时抛出。“据一个具有特殊地位能够作出判断的德国人估计，重工业以外的工业产品，现在有百分之三十未列入虽送管制委员会的报表中。”

    实际情况是，自从纳粹统治初期以来，德国当局（占领国亦然）曾试图推行一种制度，在这种制度中，经济资源的流动主要是根据官僚机构的命令而不是依靠财政上的吸引力。他们取得的成就竟至使金钱成为无用之物。他们所未曾预见到的是官僚机构的命令也会丧失效力。如果这种情况发生，整个经济生活就会有崩溃的危险，因为一个现代工业社会不能靠以货易货来起作用。大家逐渐明白，一定要想个办法来使货币再次发挥其应有的作用——

    但是只要意识到币制改革不可避免时，人们当然不会象平时那样去保留现金了。

    立即产生的一个后果是。1946 年收获季节后，竟然不可能从农民那里征收到正常的上交农产品。他们如果把产品交给当局，那就只能换到毫无价值的货币。倒不如把东西留在农场里，向城里人换取“动产”，或者用来喂牲口（从而逃避他们所痛恨的屠宰法规），或者囤积起来，直到钞票值了钱再卖。在这种情况下，检查和其他查禁方法只能限制逃避而不能予以杜绝。到1947 年3 月底，美占区内上交的小麦和裸麦，只有正常数量的百分之八十九，大麦只有百分之七十二，燕麦只有百分之五十二。据报道，英占区在1946年10 月有四百五十多起宰牛供应黑市的案件，四百多起用土豆和甜菜非法酿酒的案件。在149 汉堡，黑市几乎和合法营业一样重要。配给证和票证可通过行贿或偷窃手段从食品办事处搞到，并以高价出售。

    这就成为进口方面的最大困难。尽管1946 年5 月华盛顿作了安排，整个夏天向德国运送粮食的情况仍然不能令人满意。在世界粮食短缺的情况下要获得必要数量的粮食固然是个问题，而美国海员的罢工又造成了运送的拖延。同意于5 月份供应的粮食，应在9 月份全部运到，但两个月过去了，还是没有运来。在这种情况下，10 月14 日把一般粮食消费者的定量标准恢复到一千五百五十卡路里，即使是出于好意也算是一个大胆的行动了。毫不奇怪，从一开始，这一行动就遇到极大的困难，无法兑现。在北莱茵威斯特伐利亚州，10 月底官方所能供应的面包量只是八千五百克而不是一万克，而且没有谷类食物。据说在杜塞尔多夫，甚至比这个标准还低百分之五十，在埃森和米尔海姆只是稍微少欠缺些，而乌珀塔尔送出的一份报告则声称，那里巴有十天见不到面包了。

    另外一个大的问题是煤，产量太低，出口占的比例太大。鲁尔区劳动力短缺，矿工的平均年龄为四十三岁，进矿井的新手有百分之五十到六十开了小差。虽然矿工本人有额外配给量，但他们的家属却得不到什么。他们需要花时间去给家里人找吃的，这就很能说明为什么有百分之三十的缺勤率。

    此外，他们需要用一笔钱去黑市购买比限价高五倍到十倍的土豆、面包和面粉之类的食物，他们的工资就显得太低了。1946 年9 月的产量停留在1945年12 月的水平上，而五百万吨的库存已经用完。

    恶性循环开始了，缺少煤，钢铁工业就不能生产足够的钢，以供应煤矿进行必要修理的需要。1946 年秋，煤的产量大约是每月五百万吨，而西方占领区所定的基本最低需要量是四百二十万吨，出口是介乎一百十三万吨到一百七十四万吨之间。150 要说服其他西欧国家相信下面的情况是不容易的，即它们如果同意给德国留下更多的煤，便有获得德国工厂产品的好处。

    这是因为其他西欧国家也都缺煤，没有理由偏爱德国。从德国的长远利益来说，完全断绝对老主顾的供应也非上策。到1946 年9 月为止，煤的分配，包括出口，由盟国管制委员会负责。但就在这个月，俄国人宣布，他们只能把该占领区司令官认为在其需求之外剩余的煤提供出来，于是英国人最后也不为集中储备提供他们的供应量了。然而英占区出产的煤实际上仍继续和美国人、法国人协商分配。根据协议，10 月份出口量削减十万吨，以后从12月到翌年3 月每月减为五十五万吨。1947 年4 月，最后根据可调整的原则达成了协议，保证向西方国家占领区供应合理的最低数量，但出口数字将随生产上升而自动增加。

    1946 年10 月，盟国管制委员会决定矿工工资可增加百分之二十，11 月份英占区建立了一个专门的煤炭生产委员会，由各有关部门的代表来执行一项决议，即运用一切可行的提高生产的办法，并采用各种能够想得到的鼓励方式。不足的供应，特别是住房、食物和消费品都保留给煤矿区，限价出售，保证矿工拿了工资能够买到东西。采矿事实上成了占领区内最有特权的一种职业了。这样就达到了预期的目的，12 月初，日产量达到二十万吨，是战争以来的第一次。到1947 年1 月，日产量是二十万八千吨。 然而粮煤供应困难，意味着西德在进入1946—1947 年冬季时，这两种物品既无库存，也无从分配。任何地方只要粮食一到，就得分发；粮食不到，配给量就无着落。煤的情况也大致如此。在一个大量吏用水路运输的国家里，这是自我麻烦。铁路运输已在最大限度地利用车头和车厢的载运量，公路运输由于缺乏轮胎和零件同样受到限制。一旦水路冰封，通过这些水路运送的货物将无法转到别的运输线上去。供应物资不能分配，定量无从维持，煤气和发电厂无煤可烧，火车和卡车因缺乏燃料而不能开动。德国没有物质条件来熬过一个严寒的冬天。精神上的准备也不充分。欧洲胜利日到来以后，对于即将来临的“冬大的战斗”，曾经作过大量宣传。人们下定决心，准备受苦受难，结果，1945—1946 年的冬天异常温和，并无太多的麻烦或埋怨就挨过去了。但是人们过于轻信，以为今后情况就会好转，事实上第二个冬天在各方面都比前一个冬天要艰难得多。

    在伦敦或德国的英国主管当局在这种情况下所抱的态度不能说完全是侥幸的。从根本上说，他们的政策完全正确。情况也许是这样，他们本当向美国人施加更多的压力以加速粮食的运送，向其他盟国施加更多的压力以减少他们对德国煤的要求。他们本该更迅速地使煤的生产占绝对优势。但是，这些事都不是直截了当地去做，而是对所有这一切都采取了步骤。再者，他们一再否认对德国的情况感到满意。另一方面，他们的反应过于经常地以一种保证的形式出现，说什么对付这个问题，一切可能做的事情现在正在做！

    将来也会做。关于配纺量的一些声明，不知不觉地说得太乐观了；有一个困难问题是经常信赖那些与最低层的情况不相符合的书面数字，而最低层确实是非常重要的。然而，那些负责人似乎断定，既然在那时候他们几乎无能为力来改善情况，最好的办法还是努力增强信心。不幸的是其结果往往看来似乎是心安理得。

    1946—1947 年的冬天，在英国也是严寒。但在德国，严寒的天气从12月中旬开始一真持续到翌年3 月下旬。至于粮声匮乏问题，到1947 年的收割季节才真正解决，据说5 月下旬乌珀塔尔的配给量每天只有六百五十卡路里，别谈保证超过八百五十卡路里了。美占区的平152 均配给量当时是一千零四十卡路里。与此同时，克莱将军宣布，从美国运送的粮食有十三万吨逾期未到，德国筹集的粮食比原来的估计短缺二十万吨。公众的情绪进一步低沉了。扒窃煤车的现象到处都有，造成公用事业的供应比以往还要困难。

    黑市买卖和出卖配给卡的情况几乎到处都是。德国的平民百姓没有足够的粮食吃，家里又没有任何燃料（已有必要取消原定的配给量），其景况是难以忍受的。幸亏这种匾乏情况并未延续很久，对人的体质还不至于造成长远的影响（也许除了那些家庭主妇和孤苦伶仃的人），不过痛苦还是不少的。占领国和民主制度的威望一蹶不振。鉴于英美公众为使德国人的处境不再恶化下去而作出了牺牲，这尤为不幸。除了币制改革（ 时机尚未成熟），其他的根本补救方法都已经着手实行了；真正可惜的是那些方法未能更快地显出成效。德国经济的主要结构是健全的，仍然完好无损的那部分工业设备是足以为和平时期的目的服务的，尽管这年冬天的一系列事件所产生的后果之一遮盖了上面这一事实，从而造成一种认为德国虚弱的夸张印象。然而；日益明显的是，德国的复兴必须由德国人自己动手。尽管盟国作过重要的贡献，但在它们管制下所能取得的成就毕竟是有严格的限制的。对德国人来说，自己的命运应由自己来掌握，这个观念没有其他的推动力能够取代。为安全着想而要德国人丧失这种观念，所付代价太高，这是英国人所不能做的，是美国人所不愿再做的。


112第十章 财产的管制

    财产分配的方式是决定任何社会性质的主要因素。在德国，几乎没有一个领域在盟国政策中比这点更占重要地位了。人们普遍认为，德国的军国主义和纳粹主义主要归因于普鲁士的容克地主与鲁尔和莱茵兰地区的工业家们对德国事务的影响。要根除这两个祸害，当然得剥夺这两个集团能够施加影响的物质基础。可是，波茨但议定书中提到这个问题的只有一段（关于经济原则的第十二段），要求分散德国经济，以消除“目前经济力量的过分集中”。

    如何来解释这种明显的矛盾呢？当然，问题在153 于波茨但协定大部分是以美国的草案为依据的，而在占领国中，美国人对这方面又最不感兴趣（法国人可能是例外），他们赞成解散卡特尔，鼓励竞争。俄国人有他们自己的明确主张，他们不打算和西方盟国合作，而英国人在社会党政府执政下，也有自己的主张，但是拿不定能做到什么程度。在这方面，整个占领时期的历史就是俄国人实现他们主张的过程，不管是好是歹，他们对易北河以东德国社会的性质实行了一项永久性的改革。另一方面，英国人起初满足于一些原则性的措施而不实现任何永久性的财产转移。因此，当政策上遇到的实际困难越来越明显的时候，当德国人的支持减少而美国人的影响增加的时候，已采取的步骤就可以在不剥夺新业主的情况下改变过来。在西部已经采取的这种行动几乎完全是由于美国的鼓励。

    第一节 土地

    在俄占区内，土地改革的一般特征已经叙述过了。其结果是大部分土地都分成十二英亩到五十英亩的单位，归农民所有。这就产生了一个新的农民阶级，这个阶级在思想上一般都不那么革命。差不多有三分之一的可用土地看来已经作为公共财产拨给了社团、党派或研究机关。可是，必须记住，这类土地中的一部分以前就是这样归属的；社团公有在德国决不是无人知道的。但是，新业主并不能随便耕种分得的土地；有一套细致复杂的组织建立起来去计划生产，每一个业主须按照定额完成任务并交纳农产品。工具由农业合作社大量拨给，按需要分配；这对顽抗倔强的人显然是一种惩罚方法。

    但在本卷所涉及的时期内，没有对土地公有化进一步采取什么重要措施。

    这些改革对产量的影响是难以估计的，因为其他不利因素也在起作用，例如肥料的匮乏，机器和劳力的短缺，以及土地肥力由于战时过分生产而耗竭。但是，这些出素在整个德国是相当一致的，而东部和西部产量的下154降却有显著的差别。小土地所有制总是没有大土地所有制效率高（或许除开某些特种产品），这是农业经济中司空见惯的事；而按照现有规模进行土地再分配，在开头一两年必然会妨碍生产。这就是对此种措施的批评所集中的要点之一。在德国是如此，在西欧也是如此。固然，故意地减少粮食生产总不是那么令人愉快的。但是俄国人的信条是，酋先要做的事就应先做，他们总是先考虑社会利益，把物质福利放在次要地位。如果下两年俄占区的口粮还是比西部高，那么俄占区原来可以送到西部的剩余粮食就不存在了。

    在西部占领区内，土地改革远不是非常迫切的事，因为比较起来，那里大地产是极少的。然而三个占领国都声称支持这个原则，虽然答应对被没收土地的所有主予以补偿。在英占区内，大农场都作为一个单位来经营，不能分开来经营，否则会立即减产。讨论一直进行到1947 年9 月，才公布了一道法令草案，规定三百七十五英亩以上的土地都要交出来（在东德是二百五十英亩）。这项措施由德国人来执行，进度很慢。同样，在美占区，只是因为美国大施压力，各级州政府才通过了取得居留地和土地改革的法令。对占有土地二百五十英亩以上者要按照比例相应增减制征税，结果一块七百五十英亩的地产就要减少百分之五十。土地登记是执行计划最主要的前提。在巴伐利亚州，一直到1947 年，逃避登记是普遍的现象。虽然巴伐利亚州的宪法规定，“为公共利益的迫切需要”，可以征用农业和森林土地，美国人提出的要求却未收到任何效果。在符腾堡一巴登州，情况也是如此。大黑森州的宪法授权征用历史上曾经是政治弊病和军事力量中心的大地产，但是这项条款很少被利用。在法国占领区，大致也是这样。当莱茵—法尔茨州的宪法于1948 年155 制订时，有一条规定是实行土地改革，但征用大地产时，须有农会的专家核准为先决条件。巴登的宪法实际上漠视了这点。没有人能说，在处理这个问题上，各占领国都违反了德国人的意愿。要不是盟国施加压力，德国当局是什么都不会做的。而且几乎看不出渴望得到土地的农民徒然地迫切要求他们的同胞把土地转让给他们。德国方面的主要刺激来自难民和社会主义者。

    第二节 工业财产

    西德大工业垄断者的财产，是按照盟国远征军最高司令部第五十二号法令的规定充公的。1945 年秋，管制委员会接管了I·G ·法本，即德国化学染料联合企业的全部财产，它在西德拥有一百六十九个工厂。ll 月16 日，克虏伯公司，连同其所有附属机构，也被同样处理。12 月22 日宣布在英占区内所有的煤矿主无偿地把产业交给“德国人民的托管人”英占区当局。“这些工业将永不归还原主。”对钢铁工业，行动较缓，但以后做起来也是一样；1946 年8 月20 日发出了一道布告，把所有权移交给托管人军事总督。这个行动的目的，说是要减少生产能力，以适应和平的需要，打破经济力量的集中，准备重新组织工业体系。贝文在1946 年10 月22 日的演说中，追溯以前的情况时说道：〔鲁尔工业〕以前掌握在与德国军事机构有密切联系的工业巨头们手中，他们对希特勒的资助，在而次世界大战中成为德国侵略政策的主要组成部分。我们不希望看到这些先生及其一类的人恢复以前的地位而加以滥用，以致酿成悲惨结局。我们的意向是，将来这些工业企业应为公众所有，归公众管理。..对这些重工业实行国有化的要求，在德国没有比今天更为强烈了。156 然而，在当时的情况下，所有这些步骤当然是空谈。

    在1945—1947 年这个时期的德国，重要的不是所有权而是管制，当然，关键工业的管制以及这些工业赖以维持生产的原料的管制都掌握在盟国手中。美占区内I·G ·法本的资产，在1945 年7 月就已被美国人没收了。英国人没有等到1945 年12 月22 日的通告发表，就在埃森设立北德煤炭管制局，自从上一年4 月间该区被占领以来，这个机构就一直在发展着。当时，只要一个工业企业能够投入生产就是成就，根本谈不到分配利润的问题。以前的许多产权所有人都被指控为战犯而关在监狱里等候审讯。这可能在盟国方面造成一种印象，好象改革比实际进行的多。假使当时有可能设立德国煤炭和钢铁委员会并授以实权，那么各种机构将会成立，后来就较难把那些工业再归还原主了。但是，当时认为这样的委员会需要对某种由代表选出的机构负责，鉴于这些工业对西德十分重要，因此认为这种机构不能只代表一个州。可是，在这个阶段，德国没有高于州一级的这种机构——确实，在英占区，州立法机关的选举一直到1947 年4 月才举行。无论如何，有一点是很不清楚的，就是如果让德国人自己来决定，他们是否一定会赞成国有化。即使工会，对卡特尔和托拉斯也不是那么故意加以反对的，而大工业家的统治，大部分一向是温情主义的，并不是不受欢迎的。社会民主党人赞成国有化，也不一定能在整个西德赢得多数。在一个占领区单独实行工业国有化，也不切合实际，肯定和波茨但宣言保证实行共同经济政策的精神不相符合（美国人曾经利用这个论点，否决了大黑森州宪法中关于工业收归国有的一项条款）。甚至在钢铁工业被宣布为公有财产之前，英国人接受了合并的原则，给了美国人在决策方面的直接发言权。现在美国人相信的是非卡特尔化，而不是国有化。

    这样，在占领的最根本问题上，西德出现了政策上的冲突。导致德国工业支持民族主义扩张的过失，是由于工业规模过大和权力集中呢，还是由于工业的私有制？一方面，可以认为，造成沙文主义的各种力量，象对“鲁尔157 工业巨头们”产生影响一样，会对管理国有化工业的部长们产生影响，所以所有权的转移不会改变对外政策。另一方面，也可以认为，规模大有利于效率的提高，而形成权力大大集中的倾向是由于基本经济力量的压力，因此，如果象卡奴特王那样硬要对之加以阻挠，肯定会遭到失败。如果对卡特尔化有坚决的要求而没有强大的抑制力，仅用立法手段去加以阻止，也是无能为力的。而且两种哲学部提出这样一个比较根本性的问题，即一旦认为把职权交还给德国人是经济恢复的先决条件，则任何一种违反他们的意愿而强加于他们的办法能执行到什么程度就很成问题。如果单纯改变经济组织，而没有随之改变可以影响管理经济组织的德国人的心理，这样做又有什么好处呢？

    至于鲁尔区力量的集中，是没有什么可以争论的。煤业和冶金业垄断组织巨头斯廷内斯的继承者联合钢铁公司，控制了全国钢铁生产能力的百分之四十七点二，占有差不多百分之二十的煤矿。克虏伯公司占有钢铁生产能力的百分之十一，煤矿百分之八，而赫施集团则占有钢铁生产能力的百分之七点五，煤矿百分之四。在1938 年，六个集团共生产鲁尔区全部钢铁的百分之九十五；鲁尔区的矿有百分之五十五与钢铁业有直接联系。这样，煤价在牺牲矿工一些工资的情况下得以保持在一个低水平上，而由此产生的损失却从廉价生产的钢铁所获的利润中得到补偿。

    英国当局并不严格反对分散力量的一切主张，确实，作为波茨坦协定的一个真心诚意的签字国，他们也不能这样做。可是，美国原来的建议，却把工业力量过分集中的定义规定为：雇用的工人超过三千，在任何领域里掌握的生产能力超过百分之二十，或者每年营业额超过二千五百万德国马克。英国人则一开头把工业力量过分集中的定义规定为：雇用工人超过十万名。此外，美国人要把非卡特尔化作为必须履行的义务，除非军事总督特准予以豁免。而英国人则要求军事总督在采取相反的行动之前，对任何表面上证据确凿的案件一定要确证为事实上的过分集中。英国赞成组织规模大，便于严密控制，而158 美国却赞成组织规模小，给予实际的行动自由。 美国的建议提交管制委员会，没有结果。俄国人认为这些建议不恰当，还利用英国人的犹豫不决来证明英国人支持大企业。后来决定占领区合并，英美观点才比较趋于一致，并于1947 年2 月公布了实质上相同的法令。克莱将军同意以一万工人为限额，一面却已经允许了某些豁免，结果引起他那些比较激进的顾问们的愤慨。可是，英国的法令对超过限额的企业，并不是强制执行的，而美国法令却是这样做的。对钢铁和煤炭企业则另予特别待遇。

    1947 年初，伦敦的管制局重申政府关于基础工业国有化的意图。同年3月在莫斯科会议上，贝文试图与马歇尔将军就这项政策取得一致意见。然而这位国务卿因为没有和克莱商议，表示不能同意。这时，克莱已经回到德国，他对这种企图十分不满，认为是要背着他对他所强烈反对的事作出决定。

    因此，这件事就送请克莱将军和罗伯逊将军来作决定。他们二人同意不采取任何不利措施来损害德国人将来希望建立的经济形式，让他们在再度掌握自己命运时从自由企业和社会主义之间自己作出选择。虽然这种解决问题的开明打算是无可非议的（英国保守党有时也曾赞成这个方案），但结果是，从此对国有化再也不采取什么措施了。只有美国能单独对德国提供必需的外援，从而能控制德国的经济政策。1947 年秋，在英国无法维持英镑兑换时，美国人承担了提供双159 占区进口计划所需的全部美元开支。英国政府几乎没有其他选择，只有接受推迟实现国有化的方案，希望一朝举行选举，可能会产生一个社会民主党占多数的政权来保证实现国有化（事实证明，这是徒然的）。在战事方酣之日，有些人会愤怒地反对把对世界和平具有这样严重后果的事让德国人自作主张。事实是，任何由英国管制人员片面强加于德国人的比较激进的政策将是违背美国人的意旨的。而这些人自己也不相信这种政策是明智的。在这种情况下，是否能用民主方法来支持这项政策，肯定是个尚可议论的问题。但是，非卡特尔化是否能成为一个令人满意的或永久的取代办法，也是个问题，因为要旷日持久；不会有什么成就；在这里就不须加以叙述了。

    在俄占区，虽然国有化开始得慢，那里的情况就不一样，俄国人的首要目的是使工厂开始生产。当地的共产党领导人在战争结束阶段接管了为厂主或经理人所遗弃的工厂，后来这类厂仍由他们进行管理。只是在非纳粹化委员会宣布没收纳粹分子及其同谋者的财产之后，才通知州政府去接管任何规模的工厂。到1946 年夏，接管了大约七千个工广，其中两千个厂和合作社联合管理，还有两千多个厂和“有民主倾向的人士”共同管理。在萨克森和萨克森—安哈尔特等地区进展最快，也最彻底，在图林根和勃兰登堡进展最慢。就象在农业方面一样，整个进程做得象是德国人自愿的行动；946 年6月在萨克森举行的一次公民表决，据说有百分之八十的票是赞成国有化的。

    但是，直到1946 年底，纯粹德国的企业只有百分之四十收归国有，尽管这些企业占投资总额的百分之六十。

    然而，仍在私人手中的工厂是不准自行其是的。在初期就引进了俄国计划生产的方法，对每一个企业规定了定额。尽管俄国人毫不迟疑地采取制裁手段，或许使漏报产量的情况不如西部那样严重。使生产计划与消费互相联系的问题并不存在，因为根本情况是供不应求；只不过是根据现有的总产量，计算一下可能增产多少，从而确定原料160 供应、分配、零售和出口的定额罢了。还有是通过银行去进一步加以控制，银行是受中央财政管理机构管辖的公共机构。

    然而在工业领域里，有一个特殊的飞地，1945 年12 月间，苏联军政府公布了属于德国政府、纳粹党及其他非法团体的二百个企业的两份名单，这些企业不予拆除而转为俄国所有，“以提供就业机会，并以部分产量维持德国经济”。这些工厂由柏林的一个中央机关控制，和这些厂有联系的，有负责运输和银行业务的专业附属单位。1947 年设置了中级管理机构来管理每种工业的所属工厂。这些企业里的所有高级职位都由俄国人担任、德国的地区行政机构对之无权过问。而各厂所需原料，尽可能从德国资源中供应，如果主要原料确有短缺，则可以从国外进口，甚至还可以从俄国进口。大约三分之一或四分之一的产品在德国销售，这样做并不是出于对德国人的慈悲，而是因为这些工厂是生产重要产品的，没有这些产品俄占区就维持不下去。这是一个巧妙的策划，几乎使俄国人同时一举两得，且不提1947 年春有些厂归还给德国人时所表现出来的效能了。

    可以看出，同西方盟国相比，俄国人从一开始就对自己的需要具有明确的意图，而且敏于采取应急措施。但是，仅从本卷所包括的很短时期内的有限资料来进行这种比较，是危险的，因为从这样一个有局限性的角度来看，俄国人好象在分散工业家们的力量、重新开始生产和取得战争赔款等方面，做得比较好。到后来事情才变得一清二楚，原来他们是以脱离劳动群众和放慢生产为代价而做这些事的，最后要使占领区工作维持下去，不得不实行残暴的专政。可是，在所有权和组织形式方面所进行的过激的变革，要使之全部恢复原状，是永远办不到的了。

    第三节 财产的管制

    最后，还须提一下关于西部占领区内对属于国家、纳粹党及其附属机构、出名的纳粹党人或其同情者以及被逮捕或开除公职的人的财产所采取的政策。这种财产多数被充公，由管制工作委员会保管。在英方和美方的法律161管理处里设立了财产管理分处来处理这类事项。既然很清楚，不能让所有的财产（大部分是工厂和设备）搁置起来，只有准许盟国人员或和纳粹没有瓜葛的德国人去使用和经营，一般要付租金，所收的租金存入冻结款项帐下，财产所有权不准转移。开头的用意是，到将来某个阶段，四国对所有这类财产的处理将作出决定，在这以前，财产必须予以冻结。以后看来四国对此问题达成协议的可能性不大，便另外产生一种假定，就是说占领当局把权力归还德国人时会对财产作出安排，这将成为执行财产转移协议的一个组成部分。那时也就会决定由谁来接收冻结的资金。由于财产管理分处中的大多数成员都是律师，因而采取此种不表示确定意见的态度是合适的，但是在盟国政府对财产如何处理问题没有集体地或单独地作出任何其他决定的情况下，这种制度本身几乎是不可避免的。

    问题并不是那么简单。一方面，选择适当的新厂主是个问题。往往还有一个危险，即在盟国权力管辖下进行的财产转移，在占领期满后，可能被德国政府取消。此外，占领当局还须对各个人秉公处理，这样就可防止他们永远剥夺他人的财产，即使是有所补偿。可是，另一方面，有些财产对社会非常重要。倘若能够选出适当的德国人来暂时使用这种财产（而且也不得不这样做），这就很难说为什么有时不能让个人永未取得产权。为了对付将来的德国政府有可能取消以前的决定，应在占领期间进行许多改革；让别的德国人成了实际上的所有主，至少将使取消过去的决定较为困难。任何性质的再分配拖延的时间越久，以前的所有主收回财产的机会就越大。而以前的所有主被剥夺使用权，是因为他们对“德国军国主义和纳粹主义”给予积极的支持。军国主义和纳粹主义是占领当局宣布要予以根除的。这个问题是个人非纳粹化问题的主要部分，但到处都一样，英美人虽然花了好多时间和精力不让一些人占据要职，却对于保证适当人选担当重任并尽可能使他们固守岗位则很少注意。按当162 时的情况来看，好些拥护盟国的德国人取得的财产所有权是靠不住的，而他们却需要这些财产来继续发挥他们的作用。因为，当最后和德国当局进行财产交割时，讨价还价的事情太多，几乎没有时间使所有这类情况都得到充分的保证。盟国不愿干涉私有财产，自然是可以理解的。可是，如果没有一定程度的干涉，占领的根本目的能否达到，就成问题了。在取得这种财产的过程中，纳粹党人毕竟还是进行过粗暴干涉的。而盟国进行干涉的恰当时机，就象占领工作的许多方面一样，应该是在占领开始的时候，那时人们指望采取彻底的措施，而且盟国当局有充分时间掌握新的所有权，直到它能熟悉情况为止。


113第十一章 解除武装、归还和赔偿

    在占领的头二年，很多盟国军官在德国忙于寻找和销毁军用物资、武器、弹药和防御工事，解散德国武装部队所属各部门，以及系统地销毁一切军事档案，包括人员名单。然而，这项工作很少涉及政策问题，就不详细记载了。无论如何，在西部占领区内，这项工作是做得认真彻底的，虽然俄国人在这点上表示怀疑，甚至不断有怀疑的感觉。英国人把尚未释放和复员的德国武装部队人员置于他们的军官管辖之下，这种办法为俄国人提供了怀疑的口实。向西方军队投降的有七百万士兵，解散肯定需要时间，因此不能让他们完全处于无组织状态。保留原有的编制，由他们自己的军官来和他们打交道，从行政管理的意义上讲是妥善的，但使俄国人可以毫不费力地利用这点来加以宣传，说什么保留这些编制是想利用德国人作雇佣军来打俄国人。1945年11 月初，这件事在管制委员会内引起了一场激烈争论，结果英国提出了一项计划，把剩下来的一些部队单位予以解散，并在解散前，先把它们分散开来。当然，德国人继续在各占领区当占领军的仆役、司机和其他从属人员，而英国人认为管理这些人员最有效的办法是把他们编成服务组，置于工长监督之下，不准佩带军章。这个办法是无可非议的，甚或有利163 于安全，可是俄国人始终抱着怀疑态度。

    另一个引起摩擦的原因是穿德国武装部队制服的问题。在1945 年秋，穿这种制服是管制委员会所禁止的，可是当时缺少衣服，许多退役军人（特别在他们无家可归的时候）没有别的服装可穿。在西部占领区内，只令取下一切军衔标记，不反对穿德国军服。俄国人的做法却不同，下令不准穿军服，明确指出必须执行命令，这对退役军人未免苛刻，逼得他们想出种种应付办法。俄国人对西方盟国不这样做很不理解，把他们的人道主义动机误解为对军国主义暗中表示同情。当1946 年4 月间外长会议在巴黎召开的时候，俄国人再度谴责英国人未能对德军解除武装。这个申诉提交给了管制委员会。管制委员会指定一个专门委员会来巡视所有四个占领区并汇报解除武装的进展情况。但是美国人坚持这个委员会的调查范围应包括拆除军事工业，俄国人却不同意。结果管制委员会未能打开僵局，只有交给各国政府来处理。最后这个专门委员会始终未能出发到各占领区去进行调查。

    实际上，在指定成立该委员会的时候，英占区内的退役士兵只有七千名尚待遣散，他们都不是德国人，不愿回乡。还有十万六千人在服务组工作，三千四百人被监禁着。到1946 年7 月，找到的武器和弹药约有四分之三已被销毁，包括所有的飞机，剩下的军需品大部分需要倒入海内，直到1947 年初才最后处理掉。大约有同样数量的主要军用建筑物被毁掉，还有一百二十个飞机场移作生产粮食之用。对次要的建筑物，由于有一些盟军需要使用，拆毁工作进展较慢，而对剩下的一部分，是否可以充当和平用途，必须逐个加以考虑，但管制委员会的计划规定到1951 年6 月完成清理工作。在美占区，工作大致是平行地进展的。而大量事实证明俄国人把他们认为有用的物资保留下来，并在其占领区内生产大量军需品。

    在这整个时期内，一揽战犯仍被监禁在德国以外，其中大多数是在大战结束阶段前被俘的。鉴于当时德国缺164 乏粮食和住房，却有充分的人力，而别国却需要劳动力，因此这些人的尽早复员并不被认为是当务之急。例如，在英国，如果没有战俘劳力的话，农产量肯定会下降，这样可以用来援助德国的粮食就会减少。此外，感到担心的是，把没有亲身经历过德国崩溃的笃信纳粹主义的人仓卒遣返，就会加强德国国内敌视民主的力量。如果认为这种担心是正确的，只有把亲纳粹的分子留在国外十多年，才能适当地解除忧虑。可是，英国人和美国人决定按照各人的政治历史情况来甄别战犯，对他们之中的许多人，特别是“可靠分子”（也就是反对纳粹主义的人），在遣返前给以某种训练。这种训练和德国国内教育部门所进行的工作是同时并进的，主要目的是弥补十二年纳粹统治所造成的一般知识的缺乏，俄国人则给他们的许多俘虏以不同的训练，灌输另外一种不同的思想。

    1946 年8 月间，英国人在议会的压力下，提出了一个从英国遣返战俘的计划。对“可靠分子”、因特殊情况应予照顾的人以及具有技能为德国所迫切需要的人，予以优先考虑。第一个月遣返三千人，以后的平均遣返人数增加到每月一万五千人。那年9 月，估计在英国适合遣返的战俘有三十九万四千人，在英联邦其他地区还有五十万人；在中东的战俘，由于缺乏运输工具，遣返特别成问题。在俄国的战俘，估计为八十九万（1947 年3 月莫斯科会议上官方发表的数字）到三百五十万人；如果后一个数字过高，那么前一个数字肯定太低了。大约有十万名病残战俘已于1946 年夏季遣返，还有十二万个“可靠分子”于8 月底在东德普选前被释放了。法国差不多有一百万名战俘，其中有许多是在前几个月里法国被说服释放其他国籍的战俘时，与美国交换来的。这些德国战俘直到1948 年4 月才全部释放，其中有七万五千人自愿留下。最后一批德国战俘是在1947 年6 月离开165 美国的。据说，南斯拉夫、比利时、荷兰、波兰和捷克斯洛伐克在那时共有十六万名战俘。

    管制委员会的另一个行动是寻找德国在1940 年和1945 年间从被占领的欧洲攫取的私人财产，并将其归还原主。这类财产的清单读起来好象一家成批回收废品店的存货单，处理的产权有：一千一百十三个教堂里的钟，二千条驳船，一千一百只小船，七百个火车头，一千六百七十匹马，二千八百辆铁路货车，一万四千五百件衣服，二千六百台无线电收音机，大量的机械，霍勒里斯机器，家具，可移动的油泵，马戏场设备，从万森博物馆攫取去的一整批殖民地树木的科学珍藏，荷兰女王的皇家火车，实验室，镭，无轨电车，马达救火机，地毯，钢琴，飞机推进器，高加索的卡拉卡尔羊，雪茄烟和三十六节货车装载的艺术品。若讲掠夺，德国人树立了一种典范，真是无奇不有。

    非军事化的最重要而又最艰巨的部分，无疑是拆除兵工厂或能用于战争目的的工厂，以及超过和平时期生产需要的多余工厂。盟国的领袖们在波茨坦同意于两年内完成整个工作时，不可能预见到这个问题后来变得多么复杂。在实际拆除工作开始前，必须采取五个步骤：

    （1 ）对个别工业准许什么生产水平，要确定下来。

    （2 ）经济管理局必须决定在这个工业中为达到所准许的生产水平，哪些厂是需要的，哪些厂是多余的。

    （3 ）对每个多余的厂必须按照协议的原则进行估值。

    （4 ）对可以利用的工厂，必须列具名单交各个有权获得赔偿的国家传阅，以便它们能投标认购它们所需要的厂。

    （5 ）工厂必须在各申请国之间进行分配。对于一些准备全部关闭的工厂，头两个步骤当然可以不采用，七十四个厂就这样选定下来，于1945 年秋预先交出名单，尽管英国人表示反对。另一方面，后两个步骤不得不在某种程度上重复，因为管制委员会首先要在东166 西方之间进行分配，接着指定分给西方的工厂必须由驻比利时的盟国间陇争赔偿管理局来进行分配，这个机构是按1945 年12 月巴黎赔偿协定为此目的而设立的。在那次会上，还共同拟定了一份表格，指明总数中哪一部分应归哪个国家。盟国间战争赔偿管理局直到1946 年6 月才进行分配，那时有个别的厂当然早已被拆迁了。

    例如法国人早已把曼海姆电厂拆迁，以供卡昂地方的需要。

    克莱作出关于暂停移交各厂的决定，并没有使工作完全停顿下来，因为，除了预先交出的那份清单上所列各厂外，工作都在其他各个初步阶段进行着。此外，在6 月28 日，经决定，对美占区内专门从事军用物资生产的一百十七个厂免予摧毁或拆除。英国人作了同样的决定。这就使协调委员会能够在1946 年10 月签署一项共同议定的关于摧毁一切战争潜力的计划。每一个占领国要公布其占领区年兵工厂的名单，然后制订出摧毁这些兵工厂的计划。其他属于准备减产而不予淘汰的工业，其工厂的命运如何，须待工业水平计划是否修订再作决定。结果，盟国间战争赔偿管理局于1946 年年底所接受分配的工厂只有三十一个，价值为六千四百万德国马克，而这一机构的任务看来变得只管分发机器了。修订过的英美双占区工业水平计划是在1947 年8 月遭到法国的抗议之后公布的。这个计划把要拆除的工厂从一千六百三十六个减少到六百八十二个，其中三百零二个肯定是属于军事性质的。

    剩下来的三百八十个厂，是根据这样一种原则选定的，即在任何一个工业方面，要拆迁的厂，其生产能力仅相当于希特勒当权时期为准备战争所精心建立起来的工厂的生产能力。在1949 年，甚至这种要拆除的工厂数字又按比例减少了。

    不能认为盟国拆除兵工厂严重危害了德国经济。后来的估价可归纳如下：西部占领区赔偿的最高数字估计占工业总生产能力的百分之五。用作赔偿的工厂主要是那些以和平时期生产结构来衡量存在着生产过剩现象的工业，如钢铁、化学和工程等。事实上，西部占领区的赔偿只达到计划数字的四分之一，而且分几年偿清。奇怪的是在1949 年达到最高点。直到1946 年底，才拆除了一百个厂，按照战前价格估计，值二亿一千丑百万德国马克。

    到1949 年底，累计达到七亿一千四百万德国马克。而原来的估计数字167是三十亿德国马克。赔款额总数等于1949 年新的固定资产投资总额的百分之三到百分之四。

    东部占领区的战争破坏和战争赔偿都比西部严重和庞大，即使在东部这两种数字总计也没有超过1936 年以来工业资金增加的数目。

    战后的德国具有比战前同一地区里更大的生产能力，赔偿实质上并没有改变这种情况。虽然人口增加了，但必须看到，战前很大一部分工业是从事军备生产的。农业和运输方面损失最小，因为有从别国掠夺来的牲畜和车辆作补充。

    但在1946 年，甚至在1947 年，不可能预见到事态发展的结果，以致盟国拆除兵工厂的政策引起了几乎德国各界人民的恐慌和反对。他们准备接受摧毁军火工厂以及诸如修理潜艇的掩体装备等，但是原计划包括双占区内不属于这一范围的一千三百三十四个工厂，甚至在1947 年的修正计划中还包括三百八十个工厂。面对着一连串的反对、抗议、罢工和恫吓，有些行动，诸如汉堡的勃卢姆和沃斯造船厂或埃森一博贝克的克虏伯钢厂的拆毁等，还是不得不进行到底：这些厂雇佣的工人（往往是流亡难民）冒着个人生命危险进行反抗。果然不出所料，德国当局找出种种借口来反对拆毁这些厂，而盟国却须对各方面的要求和建议进行调查研究，越发延长了本已拖延很久的进程。这种拖延是整个事情最令人不满的方面，而所以拖得那么久，是由于盟国想对这样严峻的问题尽量做得细致周到以及官僚主义的繁文缛节所造成的。

    因为，如果全部拆毁工作能够按照原定办法于l947 年8 月前完成的话，事情就大不相同了。德国人在对战败所受的打击记忆犹新的时候，可能不会竭力反对拆毁工厂的政策，而且，在几乎不可能获得新厂的时候，移交的机器对接收者来说价值要大得多。实际上，许多机器运到时已开始变得陈旧，而对德国人来说，用新厂来填168 补这个如此方便地腾出来的场地，是件荣幸的事。德国政府甚至以补偿盟国充公的财产为借口，能对重新装备的费用予以补贴。但是，如果要尽快地完成拆毁工作，那么或者要把计划范围缩小，或者要采取一种简便得多的手续。

    事实上，这一进程拖延拉长，伤害了占领国和德国人之间的关系，同时获得的持久利益非常少。一旦德国人恢复了信心和精力，他们就寸步必争，这是不可避免的。对拆毁了的工厂的工人，美国人本来不打算给他们提供另外的就业机会。在英美双占区有五十万失业者，更多的人勉强维持朝不保夕的生活，受到这种影响的工厂，其人员对于寻找其他工作的前景，对于盟国的政策加在他们及其同伙身上的压力不得不感到恐慌。即使向他们解释受影响的工厂在工业中所占百分比很小，他们也得不到什么安慰，因为他们即使不是依靠这很小一部分工业过活，他们也知道有别人靠此过活，而且有理由设想，如果这个百分比扩大，自己所在的企业也可能成为牺牲品。这样一来，要煽动民族主义之火是不乏可加的油料的，而实际上西德的全部人口，不论工人和雇主，不论保守派和社会主义派，不论男女，都加入了反对盟国政策的行列。广义地讲，事态已发展到不可理喻的地步。即使说拿走的物资只是用以赔偿纳粹政策对别国所造成的损失，也没有说服力，就算不谈发动战争是犯罪的行为。若说这些厂对和平时期的需要是多余的，德国人立即会回答，新德国因人口增加了五百万，国内生产的食物缺乏，所以比以前需要更多的工业。情况很可能是这样，在所有的占领区内，关于推行这种政策的理由和范围，向德国人所做的解释工作太少了。但是，即使情况有利于进行这项解释工作，但言者谆谆，听者藐藐，要想大力引起人们更多地注意这个话题，可能引起更大的反感，而不是消释疑虑。

    要给德国提供一种合理的生活标准，要使民主制度169 有生存的机会，要想得到德国人的合作（这是恢复经济所不可缺少的），拆除工厂的政策不得不放松执行。如果迟迟不放松，达到其他那些目的也就要推迟了。这点同样适用于没收个别德国人在国外的资产，包括财产，以及诸如专利权、商标等。德国人埋怨这是违反国际惯例。对于这种埋怨可以立即援引纳粹党自己过去违反这类惯例的事实来加以反驳。今天个别人，作为参与国家所有行动的一分子，也不能指望推卸自己的责任（即使从他未能阻止这些行动的意义来讲）。实际的困难是难以使遭到损失的人甘心蒙受损失，而为了不使关系永远坏下去，这种协调也是必须做到的。经验只显出在计划阶段有些英美人原已预见到的进退两难局面罢了。惩罚性的解决办法怎样才能使迟早总要找到的积极解决办法不至于受到挫折呢？

    设备的拆卸和转移，同二十五年前用外汇支付赔款的办法相比，结果证明在技术上也不是那么令人满意的。指望德国对遭其破坏的一些国家重新提供设备，并暂时用其现有生产品来供应这些国家的需要，是完全合理的，而且结果可能是合乎这些国家的长远利益的。但是这会引起别国生产者的强烈反对，要不然，他们可以承担填补这个空隙的工作。此外，用现有的生产品来支付赔款，意味着减少出口方面的岁入，会引起英美当局的强烈反对。

    同过去一样，看来现在只有一种办法可以从一个被征服的民族取得赔偿，那就是把他们当作农奴看待，让他们为胜利者当奴隶。可是，这样做的人是不会讨人喜欢、受到效法或支持的。而如果奴隶关系在原则上被认为是错误的，那未问题就变得更加因难了。


114第十二章 非纳粹化

    非纳粹化也许确实是占领工作方面最有争论的部分，但是由于记不清这个政策为什么提出来，其目的又何170 在，所以很大一部分指责是极不中肯的。脱离当时的背景来研究问题是没有什么用处的；此事也不例外。追溯一下非纳粹化的由来，可能不会使争论结束，可是至少会把争论集中在一点，即在当时的情况下，什么是行得通的，什么是行不通的。

    一个多少要用自由主义政府装饰门面的现代工业国家的人民，如果不是被一种从事于十字军东征似的神圣事业的信念所激发，他们是不可能被引诱去经受战争的艰辛劳顿和单调无趣的。如果对他们说，战斗是为了生存，这句话无论多么真实，似乎还嫌不够；必须使他们感觉到，为生存而斗争是关系到世界大局的事。张伯伦在1939 年9 月3 日说过：“我们将要与之斗争的是那些邪恶的东西”，随着战局的进展，人们愈来愈倾向于认为邪恶就是纳粹主义。罗斯福说过：“无条件投降意味着纳粹主义和纳粹党的完蛋，纳粹主义一切野蛮的法律和制度也随着完蛋。这就意味着在德国的公共生活、私人生活和文化生活中一切军国主义影响的消失。”丘吉尔也差不多是这样说的：“我们要一道战斗下去，直到..把纳粹主义连根拔除，使纳粹党再也没有力量继续为非作歹。”他们所允诺的是不但要根除纳粹主义，而且要树立正义。“德国所有那些对人类痛苦直接负有责任的人，应予以严厉的惩罚。”“正义一定要伸张，凶恶残暴之辈必须给以应得的惩罚。”俄国人也表示了强烈的愤慨，虽然他们的主导思想表现得比较露骨。在战争结束对，集中营里骇人听闻的情况一透露出来，终于证实了以前已经传开的确有根据的关于集中营里种种暴行的消息。人们一致认为，对犯了这种惨无人道的罪行的人，如果继续让他们掌权，则侵略的丑恶惨剧还会重演。必须采取某些行动去拔除德国公共生活中的种种弊害的毒根。也有好些人，不一定是嗜血成性或野蛮残暴，他们感觉到有充分事实证明，纳粹分子的行为不论用什么样的文明标准去衡量，也是邪恶的，决不能不予制裁。纳粹党魁们对文明社会的原则漠然不顾，只能被认为是犯罪行为。

    因此，战争一结束，普遍一致的意见是“纳粹主义必须根除”。“根除”

    这个词用得非常有意义；一个政治信条往往很容易被当作恶性肿瘤看待，以为能用物质手段去17 加以处理。能在惩罚罪犯和肃清其支持者的影响之间划清界限者，为数不多。而肯花点工夫去确切解释一下“纳粹主义”究竟是什么，或者考虑一下一个过于概括的定义具有什么含意，这样的人更是寥寥无几。如果其含意是认为纳粹主义和军国主义在德国已经深深地扎了根，以至于不能根除，那毕竟是太悲观了。惩罚的政策比较强调惩办，而积极的政策则必须假定有转化的可能。所以在任何占领政策中，某种非纳粹化的措施肯定是一个必要的因素。

    清除纳粹分子的另外一个理由当然是为了安全。一旦采取完全占领的政策，对反抗行动的可能性就要予以很大的注意。在占领初期，纳粹主义实际上出人意外地消失了，这和严厉的防范措施不无关系。纳粹党曾有八百万成员，另外在各附属组织里还有四百万人，约占人口的五分之一。在第三帝国摇摇欲坠走向崩溃的时候，关于纳粹党人策划地下活动的传说和韦雷沃尔夫组织在准备行动的威胁甚嚣尘上。那些对德国传出的迹象进行研究的人们倾向于持有这种严肃的想法。即盟国要求无条件投降这件事可能被纳粹党人利用来否认德国已经屈服，或者否认积极的作战状态以及它所证明为合法的一切行动已经停止。事实上这些顾虑是受了宣传的影响，而不是产生于现实情况。上述种种顾虑，对于盟国司令官所应持的态度并未产生任何影响。他们一开头就下决心坚持彻底清洗。把非纳粹化工作交给公安部门去负责，在初期是比较有道理的，到后来还这样做就不那么合理了。

    但是，在考虑实际贯彻执行非纳粹化措施的时候，出现了五个必须认真对待的问题：如果当初对这五个问题都清楚地加以阐述，以后的工作就会顺利得多。

    （1 ） 哪些人该撤职？显然，头头和一切比较危险的人物必须撤掉。可是，谁该算是头头？显然不可能把占人口五分之一的人都拘留起来，或完全不让他们担任公职。事实上，什么是纳粹主义？特别是对那些只是为了保持职位而参加纳粹党的人该怎么处理？

    （2 ）假定能把那些需要撤职的人员大致分成几种犯罪类别，那么对各个人该属于哪一类又如何来鉴定？简直不能指望他们对自己进行甄别，也不剪能指望他们甘愿静候别人来对他们作鉴定。盟军中懂德语并了解德国政治情况、有把握做甄别工作的人员也不多。倘若让德国人担任这项工作，恰当的人选怎么定？例如，不可能用德国的审判官来担任这项工作，因为所有的审判官必须是纳粹党员。反纳粹的人并不等于是当然的适当人选，而且也不能只凭他们个人的白述就接受他们。对那些自称是有名无实的纳粹党员的声明，怎么来加以鉴别？很清楚，会有许多人提出这种声明而又拿不出充分的证据。

    （3 ）鉴于以前绝大多数高级行政人员都是纳粹党员（无论是通过挑选或者是为了情况所需要），把他们全部撤掉，将使管理国家的工作极端困难，尤其是在战争及其失败造成一片混乱的情况下，行政管理方面要求具有很高标准。怎样找到足够的干练人员来管理国家？何况在德国投降前的设想是强调尽可能让德国人自己管理自己。

    （4 ）从长远着想，对所有被撤职的人员怎样来处理？不可能无限期地把他们关起来，甚至也不可能不让他们担任公职。这样做会引起骚动，使人忘掉他们受惩罚的原因，并会在许多民主国家内引起自由主义思想的人对他们表示同情。某种大家认为公道的量罪处罚的制度必须建立起来。为了做到公平合理，各个案件需要按照普遍适用的法律条款和量刑标准来加以考虑；做不到这一点，就是违反盟国自身认为一直在为之奋斗的法治原则。但是，这就意味着需要建立机构和搜集证据来审理八百万人，这是一桩庞大而又耗费时间的工作。

    （5 ）而且，除非犯罪者承认自己的罪行并且思想有所转变，撤除公职除达到惩罚的目的外，完全是有弊无利的。因为，有关人员只要有才干，一旦惩罚期满，在社会上还会重新掌握领导职位。如果那时他们还没有改变他们的观点，他们受到的处分可能一到占领结束就会煽起他们的仇恨，播下民族主义反动的种子。能够做些什么事使他们的思想有所转变呢？怎样来证明他们的思想确已转变了呢？173 解决这些问题，首先采取的步骤是提出惩处战争罪行的方案。这些方案的拟订以及在纽伦堡和其他地方进行审讯的情况不属本卷范围，但是必须记住这两方面的进展情况乃是非纳粹化的主要背景。

    此外，把纳粹党党卫队等组织作为它们本身就是犯罪组织而予以起诉，使彻底搞好非纳粹化工作的问题复杂化了，因为据决定，这些组织的成员必须看管起来，在原则问题未澄清前，不可能进行审讯。

    考虑到盟国的政治家们都强调必须“根除纳粹主义”，出乎意料的是，在德黑兰、雅尔塔和波茨坦都认为非纳粹化是理所当然的原则，而没有试图决定确切地该做哪些事。这个原则的实际含意似乎是在参谋长联席会议第一○六七号指令中才第一次详细载明，其中第六条的原文如下：

    所有参加纳粹党的活动而不是挂名的党员，所有纳粹主义或军国主义的积极支持者以及所有其他对盟国目的抱有敌意者，都要撤销公职，都不得在半官办及私人企业或组织中担任重要职务，这种企业或组织包括：

    （1 ）市政、经济和劳动组织；

    （2 ）德国政府或其附属部门拥有重大财政利益的法人组织或其他组织；

    （3 ）工业、商业、农业和金融业；

    （4 ）教育机构；

    （5 ）报刊、出版社以及其他发布新闻和宣传材料的机构。

    凡有下列行为者均不得视为挂名参与纳粹党的活动，而应认为是纳粹主义或军国主义的积极支持者：

    （1 ）在党内及其附属组织内，或在宣传军国主义的组织内担任过地方到国家一级的职务，或以别种形式积极参与过这方面的活动；

    （2 ）受权或肯定参与过纳粹的任何罪行、种族迫害或歧视行为；

    （3 ）曾经公开宣称笃信纳粹主义、种族主义或军国主义；

    （4 ）自愿向纳粹党或纳粹官员和领导人提供巨大的道义上或物质上的支持，或在政治上进行过任何形式的帮助。对以上各类人，不准因为行政方面的需要、方便或权宜之计，留在上列各类职业范围内。

    把领袖们反复申述的内容详细地写进指令，这样认真做的原因是出于华盛顿方面恐怕军事管制当局对德国人不够强硬，这恰巧极其清楚地表明了打算进行的工作规模之广泛。如果要把纳粹分子驱逐出工业、商业、农业和金融业，驱逐出政府部门和教育、新闻事业，实际上德国人生活中将没有一处不受到影响。然而鉴于在对德国工业家们的一些审讯中透露出来的情况，很难说这样大幅度的清除是完全没有理由的，如果要把工作搞得彻174 底的话。

    参谋长联席会议的指令当然是要盟国远征军最高司令部遵照执行的，尽管，如前所述，英国人有他们自己的意见，而下级的美军司令官们也往往自行其是。盟国远征军最高司令部对计划的主要附加条款是开列出有嫌疑组织的名单，并把这些组织中各种不同职务的人员分为三类：即“必须下令逮捕”，“必须撤职”，“是否撤职尚须斟酌”。还决定那些在1937 午以后参加纳粹党的人应视为确系“挂名”党员，理由是到那个时候（纳粹党员名册由一度保密转为公开）重要的职位必须由党员掌握。这个决定虽然是合理的，但也表明问题是多么复杂，因为这样一来，盟国就不能起用那些早年参加过纳粹党的一些理想主义者，他们原希望该党真会实行其申明过的某些宗旨，后来发现不是这么一回事而脱了党。然而，在当时情况下，根据既定政策，盟国远征军最高司令部的指令可说是制订得再好不过的了，因为这些指令给了下属官员们一个相当明确的指导。用这种方法来对待一种不能预测和必然要变化的情况，看起来好象是不朗智的，但是任何其他安排也会大大增加立刻发生的种种矛盾。

    当然，计划和现实不久就有距离了。虽然某些出名的纳粹党人转入地下，但在1945 年9 月美占区已有六万六千五百人被拘禁，同年年底，英占区有七万人被拘禁。另外，从1945 年5 月到1946 年9 月之间，在英占区有十五万六千人被撤职，还有八万六千人申请到具有禁止性质的部门工作而遭拒绝。对有关必须撤职和是否撤职尚待斟酌的指令应如何解释，以及在什么情况下，如找不到适当的人来代替时，纳粹党员可以留在关键岗位上，这些问题都发生了困难。7 月份，美军某一司令部发出一道命令，规定从所有这类关键岗位上撤销纳粹党员的职务，一律改为斟酌执行而不是强制执行。这分明违反了参谋长联席会议第一○六七号指令的规定，而巴顿将军却把纳粹党员和非纳粹党员的关系同共和党人和民主党人的关系进行类比，认为拒绝执行非纳粹化的指令175 是正当的。多亏在德国的美国新闻记者们直率的报道，结果在10 月间把他撤了职。有两个独特的案件引起了纷纷议论，一是法格茨先生被美方任命为不来梅市的市长，然而他曾经当过纳粹省长的柏林代表；一是原来由美方任命的科隆市市长，由于他同国社党有瓜葛受到了抨击，在10 月间被英国人撤职，理由是他在处理住房问题上没有尽到责任。他的名字是康拉德·阿登纳。这个事实正清楚地说明订下这么一个严格的标准，缺点是不少的。美军当局有好几个月拒绝把在美占区内负责运输业务的纳粹党员撤职，理由是这会引起运输瘫痪，可是当克莱将军在1945 年12 月间坚持把运输业务移交给一个在他的工作人员监督下的德国管理局来管理时，撤职的决定就执行了，并没有造成什么灾难。在英占区，粮食和农业管理处比较成功他说服其上级相信在面临当前粮食匮乏的情况下，不可能冒着供应脱节的风险而撤销纳粹粮食采购机构（中央农业管理局），尽管从农民征购来的粮食不足，有时据说是由于担任这项工作的德国人不可靠。盟国专家们拒绝十分严格地实行非纳粹化，也是十分自然的，因为这意味着用业务比较生疏的新手去代替受过训练的熟手，纳粹官员并不是那么一下子就会暴露出他们的缺点的：不善于找出马脚的盟国军官们碰到显然和他们同样类型和同样背景的人，就感到为难了。

    为了解决鉴定纳粹党员的问题，盟国设计出一种个人问题登记表（Fagebogen ）。如果这件事做得有些近乎是酒楼茶肆中的开玩笑，那么缺点不在于这件事本身（其目的不过是搜集判断个人情况的证据），而在于不可能立刻建立起一个制度来处理这些材料。正如前面已经讲过的理由，一位军政府官员在某地呆过一个相当长时期的是例外，而新来的人每每感到难以发现他们的前任做了些什么，更不要讲为什么要做的理由了。所以德国人只得填写一连串的个人问题登记表，向每一个新来的当局递送一份，指望能有一个领导人给他们定一个确定的和公认的类别。他们的希望每落空一次，他们对盟军这种176 办法的信念就减少了一些。然而在集中研究——实际上就是通过四方谈判——制订一种程序并把适当的指示传达给地方官员们以前，地方官员们对于个人问题调查表，只是向身边的公安和反间谍部门的同事们征求一下意见，以便决定暂时让这个人留在原来的岗位上或任命他担任另外的职务有无危险。而负责回答这类问题的官员们在作出回答时所掌握的证据又极不充分。个人问题调查表本身漏洞很多，很容易让填写人弄虚作假；为了堵塞漏洞，把表中提出的问题逐步增加到多至一百三十三项，盟国官员中会讲德语并熟悉德国情况的又为数很少。大多数符合上述条件的人又不得不担负特殊的任务，于是非纳粹化的问题就照例交给那些在美国或英联邦各国公安警察部门任过职的人。如果说指导谁该撤职的原则并不总是很呢确的话，那么指定由谁来补缺的原则更是儿乎不存在了。最省事的办法是征求德国人的意见——但是妨碍盟国官员作出判断的那些因素，也同样妨碍他决定应听取哪些最好的意见。于是在这种情况下挑拨是非，飞短流长和耍弄阴谋就极为盛行，或者是让那些嘴巴灵巧又善于看风使舵的人、道貌岸然的反动派或者可以冒充不关心政治的保守分子占了便宜，那就不足为奇了。

    在最初几个月，俄占区的情况似乎也没有多大出入，虽然那里成立了反法西斯委员会，这些委员会的活动又受到了支持和鼓励、因而使得征求德国人意见的问题大大简化。俄占区把非纳粹化的责任交给德国人担负的甚至比美占区还要多。俄国人并未有计划地把共产党员都安插在所有重要岗位上，而且能够毫不踌躇地任命那些估计会被他们视为资产阶级反动分子的人去任职。俄国人用什么人是根据他们对某个人能不能唯命是听的估计，但是也让人明白无误地知道如果不中他们的意，处置起来是毫不留情的。正如一个俄国人向一个德国人所说的那样：“因为我们不大可能在政治上受影响，我们敢于尽量利用纳粹分子的聪明才干。对于你们来说情况就不同了。”因此，他们起用马克格拉夫为柏林市警察局长，让施泰德勒在他们的经济管理机构中任职，让贝希勒当勃兰登堡州的内政部长，此外还使用了代表纳粹政权在巴尔干各国多次进行外贸谈判的兰德韦尔、第三帝国首屈一指的机车工程师奥赫尔和坦克专家奥古斯廷。法国人同俄国人基本上差不多，原则上不信任一切德国人，但是却认为，通过接触，就能识别谁在有人监督的情况下工作靠得住。所以法国人对于纳粹分子的经历不是那么挑剔的。177 然而原来的意图是在四国共管的基础上统治德国，为此，在非纳粹化方面如在其他方面一样都必须拟订出共同的方针政策。拟订这种政策的第一步已在波茨坦协定第二部分第三、第五、第六段中有所规定，而这些规定又是参谋长联席会议第一○六七号指令所体现的政策的继续。第二个必要步骤就是根据经验拟订出更详细的有关逮捕和撤职的类别。内务和交通管理局进行了这顶工作，因而在1946 年1 月盟国管制委员会颁发了第二十四号命令，这项命令不过是把美占区和英占区业已实施的政策略加修改而已。它对被逮捕和撤职的人最后怎样处理的问题仍无规定。1946 年10 月颁布的第三十八号命令 中有四国对这一问题的解决方案，而这个方案基本上代表了美英双方准备采取的方针。但是在此项命令颁布以前，无从着手对非纳粹化问题采取最后行动，结果使得成立必要机构的问题在占领的头十八个月里实际上挂了起来，尽管法国人和俄国人在起草有关法律过程中都运用各自的影响力求条文规定从严，然而他们对已经制定的法律并不认真对待，这就使得情况更加难以令人满意。英国议会对这一结果的批评是不合情理地过于严厉的，正如当时海因德所解释的那样，为了应付法国人和俄国人，英方曾经不得不作出很大的让步：

    我们在德国政府中只有四分之一的发言权。..在管制委员会中即使我们按照民主的原则办事而不采用否决权的原则，当我们发现我们的伙伴在某一政策上意见一致时，要想在我们的伙伴们看来是非常重要的决策上采取一种含有否决性质的态度，而又毋需面对一切反击，那是非常国难的。

    实际所采取的办法是采用包括一百三十三项问题的登记表（Meldebogen ）的新格式，对几乎所有的成年进行甄别，这在美占区贯彻得非常彻底，就是德国人自己去搞，也难以比它高明。美方当局要求每个十八岁以上的人填表登记。结果造成三百万人受指控，九十三万人被判刑。在英占区，到1949 年1 月1 日非纳粹化工作最后结束时，共计有二百十四万四千零二十二人受审查。这样大规模的行动只有得到德国人的协助才能实施；在美占区，最高峰时共有五百四十五个法庭进行审理，工作人员达到二万二千人。这一套法庭组织受美占区三个州总178 理签署的“清除国家社会主义和军国主义”的法律的约束，规定从1946 年6 月1 日起，各州由一位专门的“政治教育部长”负责一切非纳粹化事宜，但在政府部门及报刊、电台等直接影响舆论的机构中任命职务均属例外，仍由美国人自己作主。

    按照这一制度，对每一份强迫登记的表格，都必须予以审查，分别列入下面五类中的一类，首犯，罪犯，次要罪犯，从犯，免予追究者。对每一类都按情节轻重规定大小不等的必要的处罚，例如对主要罪犯判处监禁两年到十年，强迫劳动，没收财产，褫夺公职，褫夺公权等。对从犯则仅要求他们向纳粹受害者救济基金缴纳款项。对各个案例都有定期复审的规定，如悔改表现良好可改变其犯罪类别，降为次一类。最后，每人都发一张格式一样的身分证，上面载明持证者在非纳粹化法律下的身分；作出了安排，使身分证在西德全境有效，以免无休止地重复进行审查（除非发现犯罪的新证据）。

    1945 年夏在慕尼黑造纸厂中即将化为纸浆的废纸堆里意外地发现了纳粹党党员及辅助人员的完整卡片目录（德国人也许认为把卡片烧毁是不应该的浪费），这对核实表格中所填写的内容是否真实可靠帮助很大。

    然而美国人决不满足于德国人执行非纳粹化法律的方式，经常要求处理得更严格一些。1946 年11 月，克莱对各州总理说：“如果德国人不愿意于这件事，军政府有能力、有决心自己来干。”他们特别反对把“从犯”官复原职，坚持要由美方向已对这类案件全部进行复查。德国人回答说这样做是对法律规定的程序节外生枝，虽然法律程序中规定了特别审理，但审理的原则尚未商定。如果这种纠纷出自美国人和德国人对法律条文的解释不同，那么这应当通过讨论予以澄清，而不应当由美方片面处理。德国人还争辩说，一旦“从犯”免除了处分，他们同其他人就没有什么区别（不然，这种差别待遇应在判决书中予以说明）。因此，在谋求职业方面，他们同其他人处于179 同等地位，就资历而言他们倒还胜人一筹。对于那些曾任文职官员的“从犯”，如果象美国人所坚持的那样把他们从政府机关中赶出来，这就意味着剥夺了他们享受养老金的权利，这是对情节较严重的罪犯的一种处分，因而也是德国人的案情审查委员会不愿给予的一种处分。

    英占区到1947 年10 月才把审理案件的职责移交各州政府。1946 年7月设立了由德国人组成的陪审团，以备地方公安官员咨询，同时还规定被审查者得向德国人复审委员会提出申诉，但这种委员会纯属咨询机构。如同美占区一样，委员会的成员由地方政府提名，规定必须保证有一位工会代表。

    在盟国管制委员会第三十八号命令发布后，英占区于1947 年2 月也按上述命令的规定，参照美占区的做法，实施了一套罪犯分类办法。

    然而所有这些措施主要适用于未扣押的纳粹分子。这些措施在初期对那些应予拘捕的几粪罪犯，如德军高级军官、党卫队和盖世太保头予以及纳粹党的教导队成员等的问题并无影响。前面已经讲过，在纽伦堡军事法庭对他们所属组织的地位作出决定以前，并不打算对其中许多人进行处理，而纽伦堡军事法庭到1946 年秋才对此作出决定。所以他们被关押了一年多之久，并未进行审讯。拘留营的状况有许多需要改善的地方，粮食定量在某个时期下降到每天只有九百卡路里，而被拘留的人是没有机会靠掠夺来给自己补充口粮的。由于整个德国的粮食和住房都极为匮乏，改善拘留营食宿条件的要求只能放在未位来考虑，尽管这是不幸的，却是不可避免的。但是到1946 年夏季末，这一情况在英国引起了很多人注意。批评者抓住这一条不放，说是对“未经审判不得监禁”的原则未予尊重。对彼拘留者进行甄别的职责是由情报人员承担的，而情报人员还有好多别的工作要做，因而多少影响他们的甄别工作。于是甄别工作又从情报人员手中转给由英国官员组成的一些三人小组去办理，而并不要求他们熟悉德国事务（因为倘若提出这种要求，势必又会由于合格人选缺乏而造成耽搁）。这样一来，在押的德国人由1946 年7月的四万二千人减至1947 年5 月的一万五千人。但是，毫无疑问，甄别工作进展太快，无180 法保证可靠，或处理的分寸一致。后果之一是等到纽伦堡军事法庭作出裁决时，一些被判有罪的组织的下级成员中，有许多已经释放，把他们再找回来交给盟国特别法庭去审判就不那么容易了。当时还有两万到三万在押人员有待上述盟国法庭去审理。然而他们仍须经过通常的非纳粹化程序的处理。

    随后几年有这么一种倾向，即把盟国关于战争罪行和非纳粹化的政策轻率地断言为考虑不周并且根本行不通。在本节开头部分，作者已经试图证明这样的批评，至少其中那些比较极端的论调，完全是脱离历史实际的；人们见到战争中所发生的一切，不可避免地要设法惩处德国的领导人并从德国根除纳粹主义。许多德国人在纳粹政权统治期间曾经无可否认地犯过骇人听闻和惨无人道伪罪行，主张放过这种罪行不予惩处就等于主张不要在国际关系中建立道德准则，这种主张当然要遭到许多人（包括作者在内）的强烈反对。

    把惩处局限在那些直接犯有罪行者的范围内也是不公平的。尤其重要的是人们认为有必要采取某种措施以防止德国的侵略不断成为世界和平的威胁，光靠物质上解除武装显然是有种种缺陷的。在最猛烈地批评盟国完全未能履行其战时声明的人中，会有那么一些德国人，他们的意见对于盟国倒是至关重要的。

    还有一种经不起检验的对非纳粹化进行批评的论调，这就是认定它是一个政治过程，因此不应当把它当作一个司法过程来对待。如果坚持按这种表面上很动听的主张去办事，那么除了人人有权自行其是地惩处纳粹分子而无需考虑去建立准则之外，很难设想它还会有什么意义。果真这样做，有可能会导致大批人不经审讯就被杀掉，虽然其中有些人固然是罪有应得，但同时势必有人借此机会泄私愤，图报复。这样就会作出一些专横的决定，而在处理各个不同案件的罪行与刑罚之间的关系时，也必然有很大出入。既然英美人声称他们作战是为了使法治得到尊重，既然他们对共产主义的主要谴责之一就是蔑视法治，他们不可能始终如一地支持这种解决办法。这种办法的真正吸引力在于速度，而采用其他办法也肯定是能够达到这种速度的。

    再说，以非纳粹化会招致苦难为理由或者以拘留营的状况太象集中营为理由来谴责非纳粹化、那就更站不住脚了。拘留营的精神和宗旨毕竟与集中营全然不同，即使条件恶劣，但对这种状况的不能改善要最终负责的，如前所述。乃是那些住在同一拘留所的人。时常还能听到人们这样说，先处理小人物的这种合平常理的原则，意味着在人们还普遍地保持着战时对纳粹主义的态度时就定了他们的案。给果，他们遭到较重的惩处，而主犯们反而得到从轻发落，因为后者是在人们对纳粹的强烈憎恨开始减退之后才被审理的。

    这种看法忽视了这一事实：小人物已被释放而得到自由，而主犯们还要在拘留营中忍受好多个月的困苦生活。而且，民主制度的最大坏事之中就是小人物自以为无足轻重，如上所述，这种想法在德国颇为流行。对纳粹小人物的痛苦遭遇过分关心是方向不对的感情用事。

    最后，更不能仅仅由于非纳粹化引起德国人的广泛不满并且妨碍了盟国取得德国人的合作，而对之加以谴责。鉴于德国人口中只有四分之一的人曾经反对过纳粹主义，盟国不论采取什么治病救人的措施都很可能遭到阻挠。的确，德国人阻挠这一事实在一定程度上正好证明需要采取那些措施。

    严重的是社会各阶层都联合起来阻挠，而盟国对之最为倚重的那部分社会舆论（特别是教会）是批评得最厉害的。这就表明：不管在原则上非纳粹化是如何有道理，但在执行中方法上肯定有不对头的地方。

    第一个明显的错误就是时间拖得太长了。造成拖延的原因上面已作了说明，但却不容易知道怎样才能消除这些原因。任何一场战争结束以后，“兴奋激烈之后紧接着不可避免地又变得冷静”，而且只是在一段短暂的时间内被征服的人民是顺从听话的，征服者的态度是坚决的。非纳粹化的规划本应对这一因素给予更多的注意，从这个角度来看，拟订的程序过于繁复了。

    本来有可能使机构和手续简化一些，而仍然能够做得公正并符合法治182 原则。本来也有可能更早着手进行这项工作，尤其是在英占区，虽然人们必须记住，造成拖延的主要原因是过分拘泥于四国共同商定的处理原则。

    其次，计划太庞大了。这样说是意味着一些较小的人物应该不列入非纳粹化之列，或者给他们一个机会以最简便的手续恢复公职。要说界限应当划在哪里，那是不容易的。但实际上对于“从犯”给予惩处究竟有什么用处，是很值得怀疑的；在盟国的控制一旦放松以后，他们之中大多数都恢复了公职，往往这种处分的唯一结果是使他们怀恨在心。如采用一种更快、更直截了当的刑罚制度，效果也不见得差；如果计划不那么庞大，贯彻实施计划所需的时间就会少得多。

    第三，整个方针政策的拟订过分偏重刑罚，而对非纳粹化所涉及的人的思想改造问题考虑得太少。理想的办法本应是改造与惩处并重。毫无疑问，有许多罪行最为严重的纳粹分子是不可救药的，有充分的理由把他们拘禁足够长的时间，以使那些比较具有民主倾向的德国人有机会立足并发挥作用。

    防止极权主义的复活在很大程度上取决于支持纳粹政权的人当中易于感化的有多少，而在非纳粹化过程中他们受到的待遇恰恰适足以造成相反的后果。

    还有人说，很多德国人内心知道他们过去错了，但是出于心理上的理由，还不愿意承认这一点。惩处只会促使他们抑制犯罪感，而理想的处理办法则应当有利于解脱这种犯罪感。显然，在这种情况下，很难完全避免施加惩处，但是倘若惩处采取的是以下一些形式，即近乎自动地以金钱、实物或劳动等形式作出贡献来弥补他们（在德国内外）造成的损失，来帮助纳粹主义的受害者，很难相信这样做的结果不是更富于积极意义。人们常常批评俄国人轻易地把一个人的纳粹经历置之脑后，只要他乐于加入共产党（或德国统一社会党）；他们这样做的动机很值得怀疑，但是这种争取人心的做法确有值得称道之处。183 最后一点，过分注重非纳粹化是不幸的，因为这样做就迫使美国和英国当局把当时可资利用的有限的时间和知识过多地用于消极方面，而不是集中力量尽可能地发现最良好的人才，让他们担当重要职务，并努力扩大第二流人物的眼界，要知道在很多情况下，只能找到第二流人物。

    根据正确的认识，发现和使用人才的工作才是盟国在德国的真正目标，因为这种工作有取得持久效果的希望，而禁止纳粹分子担任公职的命令是在占领一结束就会作废的。毫无疑问，在纳粹分子的心目中，那些担任了公职的人将会沾上与占领军合作的污点，因此一旦他们失去了盟国的支持，就有被赶下台的危险。然而当时这是军事占领摆脱不了的根本困难，而军事占领是不能指望永久存在下去的；如果说在占领初期，蒙哥马利元帅和麦克纳尼将军都讲过要占领十年，那么罗斯福则曾经想过只占领两年。有限的占领时期必须设法用来使反纳粹主义扎下根来，并使其代表人物处在能够维持下去的地位（从外界给以尽可能长期的支持）。显然，把思想和人与外国军队的刺刀紧紧结在一起所带来的不料因素必须牢记在心，但是制订政策更为重要的决定因素是坚信自己事业的正义性，而不是害怕激起反应。

    发现适当的人才乃是关键。在形成英美政策的背后，在战时发表的演说的背后，存在着这样一种模模糊糊的假定：以为一旦把纳粹分子解职并让他们去从事最卑贱的工作，这时就可以找到足够的未玷污的德国人来治理国家了。这就严重低估了德国中产阶级的弱点，严重低估了他们所受反民主思想影响的程度。俄国人实现彻底改革要容易得多，因为他们要求彻底改造社会，因而能够识别他们的朋友。在东德要想把时钟倒拨很多，永远也不可能了，但是为达到这一点所付的代价只是用一种极权主义代替另一种极权主义罢了。只有重建社会的基础才能粉碎国社党集团的势力，才能堵死回到过去的道路。这种社会改造必然要遭到那些被剥夺了财产和权势的人们的猛烈攻击。因此就需要用武力来维持，而要让武力获得成效，也许不得不把权力交给那些和纳粹分子一样冷酷无情和胸襟褊狭的人去掌握。西方盟国宁愿恢复纳体上台以前的旧制度，希望通过对那种制度进行一184 番改革，便鬼以防止历史的重演，这种故革因为人们对纳粹主义所导致的结果记忆犹新，决不是微不足道的。除此以外，很难找到其他更好的方法。但是，是否有可能取得成功则颇成问题，应该集中精力于积极的行动，以便使这种改革具有重大意义。


115第十三章 行政和政治

    第一节 行政

    德国行政体制的重建向盟国提出了一个原则问题。这个体制曾被纳粹党加以大刀阔斧的改革，例如，区的重要性加强了，命令和政策不是申选举出来的机构开始执行，而是采取了自上而下传达的方式。显而易见，要肃清纳粹的影响，必须包括取消同他们的政治观点有直接联系的那些改革。但并非他们所有的改革都是坏的；例如，1935 年的德国地方政府法令（镇法令）

    在许多方面是要不得的，但也包括一些符合现代行政思想的改革。凡属纳粹的东西是应当一扫而光呢，还是应当把好的留下来呢？应当建立什么去取代已废除的东西呢？恢复1919 年到1933 年存在过的政府体制就算对头了呢，还是应当根据需要进行一些变革呢？应当由占领国决定哪里需要变革呢，还是可以让德国人自己去自由选择呢？使纳粹党有可能取得政权这一事实，说明了1919 年的体制是不能完全令人满意的，很少德国人会赞成原封不动地恢复这个体制。的确，可以这样认为：魏玛共和国的失败和第三帝国的兴起是德国公共生活中存在着比较深刻的缺陷的征候，而传统的政府模式在某种程度上对这些缺陷是负有责任的。果真如此，整个模式或许就需要加以改造。

    对于英方内务和交通管理处的行政机构和地方政府分部来说，麻烦似乎在于德国人“不顾一切地考虑到效率，这种考虑导致他们为集中而集中，象绵羊般地服从于使少数追求权力的人得以飞黄腾达的独裁政体的效率”。

    与此适成对照的是盎格鲁一撒克逊民主的精髓却185 在于地方自治的传统以及地方居民生气勃勃地参与管理自己的事务。假如这种分析是正确的，传统的德国体制若不触动，那就会助长正需要予以消除的弱点，并与树立政治是众人之事这一观念的其他措施背道而驰。那些对这方面要求改革的人并没有忽视经济因素的影响，但他们同时也的确相信：一个国家的政治性质可能受到它的各项建制的影响，而德国政府体制需要彻底革新这件事，正提供了一个机会，对德国政治活动的性质也许在长时期年产生有利的影响。为了支持他们的论点，他们指山了拿破仑引进德国的一些改革。

    当然，有人在回答中可能争辩说，一个国家的建制之所以采取现存形式，是自为仓些建制适应于在这个自家的人民中占支配地位的特征；阶以，那些引进外国建制的企图是注定要失败的，因为这样的建制只能发展来适应别的条件和具有别的特征的人民。“不要因为日本人这样做，就去把蕨的嫩芽烧来吃。适合于东方边陲地区一些吃苦耐劳的种族的东西，不一定适合于你。”

    引进德国的许多改革正是受到了过样的批评，并在德国人重新管理自己的事务以后，大多被弃置一旁。然而，这种批评忽视了问题之所在而竟收到效果，未免太不花力气了。如果有人认为，建制当然能够影响政治生活，但又补充说，建制必须适应民族特征（大抵在政治生活中表现出来），那末，他就几乎等于说：用有意识地操纵环境的办法去改变民族特征，这种企图是注定要失败的；这样，就很难看出，民族特征到底怎样才能加以改变。研究过这个问题的人，谁也不会否认：民族特征——环境——建制——民族特征这样的关系是复杂的。然而、任何人只要不是采取完全宿命论的立场，准有可能对这个环节中的某一点施加有效的影响。德国的经验也没有驳倒这一点，因为186 实行更多的改革之所以失败，可能正是由于所作的努力维持得不够长久。

    英国人和美国人的出发点包含在波茨坦协定第二节第九段中，要求把行政引向“分散政治结构及发展地方职责”；两个占领区的主要不同之处在于向更高一级前进的速度以及留给德国人责任的大小。如前所述，英国人和美国人的最终目标都是要创立一个生气勃勃的由地方参与的自治政府的传统，这个自治政府既要训练在更高一级活动的政治家，还要提供一个核心，抵制任何有独裁意向的中央政府。问题是怎样在可资利用的短时间内去创立这种传统。为此，英国人希望使地方议会在进入更高一级以前应尽可能长时间地独立活动；美国人却认为要容许自治政府很快地走完各个阶段，以便德国人在外国监护人的督察下能有最大限度的实践。英国人希望把他们本身发展的初期阶段曾经历过几个世纪的进程压缩成几个月；美国人则指望通过几年的反复试验就足以把民主政府的本能培养起来。英国的计划制订者有意避免把任何完全类似英国体制的东西强加于人。“我们坚持保留德国体制中一切我们认为能够按照民主原则发挥作用的东西..但我们要反复灌输英国地方政府的精神。”美国人倾向于把更多的责任留给德国人去制订计划，只是在那些计划未能体现他们（象英国人那样）认为是要点的时候才感到失望。

    法国人尽管在国内政治方面受地方问题的影响，但为安全着想，与其说要建立强有力的地方传统，倒不如说要避免产生任何强有力的中央政府：他们的主要目的与其说是要在州政府和地方议会之间建立任何特殊的均衡关系，不如说是要阻止把大量权力授给州一级以上的政府。在俄国人中间，为了安全考虑，需要分散权力，却因为实行计划经济需要进行中央控制，这一愿望被抵消了。各个占领国都不免倾向于认为，解决德国困难的办法，在于引进对其本身的体系来说最有价值的东西。

    美国人早在1945 年7 月就开始在镇（最小的行政区）、市和乡村区（大体上相当于英国的郡一级的市和乡村区）建立他们所精选的议会，英国人在9 月也照此办理。美国人的仓促行事不是完全出于原则上的考虑：187 如果德国人要学可民主方法，我认为最好的办法是迅速从地方一级开始。而且，这将有助于我们大量减少军政府所需人员的数目。由于那么多的军官在最近几个月要返回美国去，我们即使有一个有力的补充人员计划，也肯定不能为许多地方支队提供合格人员。况且，在我们任命的官员由德国人选举的人员替换之前，我们简直不能撤走地方支队。但是，并不是出于提供人员的考虑才使克莱写信给他手下的另一个军官说：“及早进行选举是美国的信条”（他特别在“信条”下面划了很粗的底线）。他把部下的疑虑撇开不管，那么固执地坚持要贯彻这个政策：美占区镇一级的选举在1946 年1 月20 日至27日举行，乡村区选举在4 月28 日举行，市选举在5 月26 日举行。于是，除了州以下的公安支队以外，所有军事管制政府的官员都陆续撤走了。英国人对选举的问题并未给予同样的重视。在为指定的议会（到1946 年4 月他们已建立了八千一百个这样的议会）挑选成员时，他们试图把发言权给予为纳粹主义所不容的届民中的所有重要阶层，并把在德国正常条件下不打算从事这种活动的男人和更多的妇女安排到地方政府中去。据认为，如果给予这些机构稍长一些时间去取得处理自己事务的经验，那是不会有害的。因此，到1946年9—10 月间，英占区才举行了第一次选举。这次选举为下述两方面铺平了道路，一是从较低级的人员中迅速裁减英国人员，二是代之以单一的县级驻扎宫，他们在占领后期是要成为领导人物的。

    举行选举的一个必要的准备工作是颁布修改过的地方自治条例（镇法令），规定地方自治单位如何组织，投票如何进行。为此，美国人在1945年9 月和11 月先后向德国的州政府发出指示，命令他们准备必要的立法，规定应该遵循的一般方针；这些一经拟就，须经美国人批准。这个方法收到了缩小州和州之间差异的效果。英国人成立了一个精心挑选的十七人咨询委员会；在这个委员会的协助下，他们制订了如1946 年4 月的第二十一号法令之类的法规，向全占领区颁布。没有打算把这些法规在各占领区之间进行协调，或者把它们提交盟国管制委员会；他们有意识地欢迎地区之间存在的差异，因为这样有助于分散权力。188 英国法令的第一个特征是有关市长的地位。

    按照传统，德国的市长既是地方议会的首脑，又是它的主要行政官员；通常由人民投票直接或间接选出，任期十二年。在此期间，他可以受到指责，但本能撤换。他经常直接接受中央政府（他也是其中的一个官员）的命令，而不需要向他的议会打招呼。英国人所坚持的主要改革是把他的立法职能同行政职能分开，而把后者委托给一个称为“市政秘书（市长官）”的新官员去执行；这样，就在实际上回到了拿破仑和冯·斯泰因改革以前德国通行的体制。这个改革把德国市长降低到英国市长的地位，这样的市长与其说是一个专职的行政长官，不如说是一个普通老百姓，这一改革背后的意图是要表明：

    制订政策的责任在于由选举产生的议会；同时强调：行政长官只是议会的仆人，依靠议会信誉进行工作。法令还规定：议会每年应有三分之一的成员退职，并应举行新的选举。乡村区也坚持实行了同样的分权，在那里，议会主席的行政职能交给一位首席县长官去执行。

    这些改革在德国人中是不得人心的，他们对这个新体制感到生疏。批评的理由是：最大的问题之一是要物色足够的能胜任愉快的非纳粹分子来管理国家，而需要填补的职位倍增，更额外地大大增加了问题的复杂性。德国人还拒不相信，一个富有聪明才智的人在面对是和非的抉择时，能够假装成不偏不倚和缺乏主见：他们甚至认为不赞同一个政党的政策，而又愿意效忠，是软弱和不真诚的表现，而且，他们相信，政策必须出自专家，因为只有专家才具备必要的知识；他们认为，相应地调整专家的权力和地位才是比较现实的做法。在石勒苏益格-荷尔斯泰因，德国人获得修改体制的自由后，就立即把体制修改了；1950 年，他们重新采用了“委员会宪法”（参议会宪法）， 其中规定：议会选出一个执行委员会，由专职的和非专职的委员组成；并由一位专职市长担任主席。然而，在北莱茵-威斯特伐利亚，1952 年的镇法令实质上还保留了英国体制的主要特征。

    在美占区，做法并不是千篇一律的。市长有时需要由议会任命，有时则由人民投票选出。没有打算分割他189 的职能。但是美国当局坚持：如果他是由议会间接任命的，他的任期只应为二年；而且，现在又有一种随之而来的趋势：即使是由人民投票选出的，任期也要缩短。

    第二个重要的改革是关于投票的方法，人们普遍感到；在魏玛宪法下，各级政府的比例代表制被强调得过分了；据认为，这样做鼓励了分裂的小党派，使联合成为不可避免，使投票与其说为了一个名额，不如说为了一张名单，从而取消了投票人和代表之间的个人关系，因此，各级政府也就遭到了削弱。英国人迫切希望引进他们的以简单多数票选举的一人选区制度，但是，咨询委员会的德国人担心：在某些情况下，这样做可能使得反对党总是得不到足够的选票以获得一个席位。因此，经过长时间的讨论之后，决定只有百分之六十的席位按这种方式去填补。如果获胜者以绝对多数压倒所有其他的候选人，构成这一多数的逸票就集中记在他的党的帐上。如果没有赢得绝对多数，落选者的票数总和与获胜者的票数之间的差额按所得票数比例在竞选失败的政党中进行分配。这样一来，从各个选区得到的选票就好加在一起集中分配给各个党，而统筹分配的相对数字就决定了每个党可摊到的其余百分之四十席位的份额。这就保证了少数党也可有一些代表，并给了所有党派一个机会，甚至在没有被直接选上的地方也可向议会提供具备特殊资格的人员。也许有人怀疑：这样做也给一定数量的政治交易开了方便之门。这个制度有它的优点，因而在1952 年的选举中，北莱茵-成斯特代利亚州仍保留使用。然而，下萨克森州则放弃了这个制度，采用一种直截了当的多数票选举制度。

    在美占区，美国官员决定对选举方法不表示意见，而让德国人自行选择；1946 年的地方选举中使用了比例代表制，但德国人已在口头上表示反对，因而后来采用时有所修改。例如，在黑森，一个党至少要得到总票数的百分之五，否则就无法取得任何席位；而在符腾堡-巴登和巴伐利亚，至少要在一个地区获得总票数的百分之十。

    在法占区，地方政府的形式已由占领当局在1946 年6 月至9 月间颁布的条例规定下来。在镇和市，他们试图引进他们的有关选举市长和助理的制度，即由地方议会从自己的成员中选出；然而，乡村区的区长仍然是任命的国家官员。法占区的各个州一有机会就回复到采用传统的制度。1946 年夏天首次举行了地方选举。

    德国人口调查， 1946 年10 月

                                        人口

                             面积　　　 男　　　　　女　　　　　总计　　　　每平方公里

                         （平方公里）

    英占区　　　　　　　　97,697.86　　 10,189,998　12,114,511　22,304,509　228.3

    北莱茵-威斯特伐利亚　 34,075.9　　　5,369,263　 6,427,829　 11,797,092　346.2

    下萨克森　　　　　　　47,217.77　　 2,951,110　 3,481,683　 6,432,793　 136.2

    石勒苏益格-荷尔斯泰因 15,657.57　　 1,209,662　 1,440,826　 2,650,488　 169.3

    汉堡　　　　　　　　　746.62　　　　659,963　　 764,173　　 1,424,136　 1,907.4

    美占区　　　　　　　　107,458.48　　7,826,137　 9,428,808　 17,254,945　160.6

    巴伐利亚　　　　　　　70,237.9　　　4,095,083　 4,934,007　 9,029,090　 128.6

    符腾堡-巴登　　　　　 15,700.12　　 1,654,512　 2,020,725　 3,675,237　 234.1

    大黑森　　　　　　　　21,116.69　　 1,850,164　 2,213,915　 4,064,079　 192.5

    不来梅　　　　　　　　403.77　　　　226,378　　 260,161　　 486,839　　 1,205

    法占区　　　　　　　　40,215.88　　 2,244,432　 2,833,374　 5,077,806　 126.3

    莱茵兰-法尔茨　　　　 19,856.22　　 1,227,360　 1,533,778　 2,761,138　 139.1

    符腾堡-霍恩佐伦　　　 10,407.39　　 491,377　　 627,435　　 1,118,812　 107.5

   巴登　　　　　　　　　9,952.27　　　525,695　　 672,161　　 1,197,856　 120.4

    苏占区　　　　　　　　107,173.25　　7,379,546　 9,934,188　 17,313,734　161.5

    萨克森-安哈尔特　　　 24,668.8　　　1,801,800　 2,358,739　 4,160,539　 168.7

    勃兰登堡　　　　　　　26,976.42　　 1,066,405　 1,461,087　 2,527,492　 93.7

    梅克伦堡-伏尔堡门　　 22,937.78　　 912,386　　 1,227,255　 2,139,640　 93.3

    萨克森　　　　　　　　16,991.92　　 2,336,630　 3,221,936　 5,558,566　 327.1

    图林根　　　　　　　　15,598.33　　 1,262,326　 1,665,171　 2,927,497　 187.7

    柏林　　　　　　　　　889.91　　　　1,299,701　 1,900,237　 3,199,938　 3,595.8

    德国， 1946年10月　　 353,435.38　　28,939,814　36,211,118　65,150,932　184.3

    德国， 1939年5月　　　472,605　　　 28,776,914　30,069,086　58,846,000　166.5

    俄国人除了废除纳粹的法律之外，出人意料地很少干预德国人关于地方政府的安排。如果说，这并不是他们想要表示宽宏大量的结果，那也许是出于这样一种想法，即重要的是保证把可靠的人安插到关键位置上，而要达到这个目的，通过一个主张独裁的党组织或借助于宪法改革都是可行的。1945年夏天建立了指定的议会；1946 年1 月举行了县镇级的市长选举。俄国人撤销了普鲁士行政上介于县和省之间的中间一级管辖区；而在西部，这种管辖区却被保留了。

    西方盟国所热切关注的一个问题是分散德国警察部队。这多少是出于安全的考虑；据认为，若干分散的由地方控制的警察部队被用作影子军队的可能性要小得多。而且，对于一个妄图做独裁者的人来说，如果他不能抓住一个神经中枢，而要去控制若干支部队，那他所遇到的障碍将会更大。但是，若与把警察作为敌对权力的大陆传统相比较，盎格鲁撒克逊人是以警察作为公民的朋友而享有盛名的，这又主要归因于地方的自治和控制。同样的考虑使得一些人坚持剥夺警察的武器（即使只是用来射击在某些乡村地区糟塌庄稼的野猪）。尽管为了推行这两项改革煞费苦心，却没有一项能坚持下来。

    在战后德国的混乱情况下，人们很快发觉有必要允许警察使用卡宾枪，即使不是正规地携带；而且，近年来还可看到一种稳步发展的趋势，要把地方部队在州的基础上重新统一起来，盟国对此几乎一点也不表示抗议。在俄占区，从来不想做这种事，相反，在1947 年初设立了一个特殊的中央行政机构来控制警察。

    作为战争的结果，把也许是最永久性的改革引进德国行政机构的是在州一级发生的，就是说使国家成为一个由大小约略相等的各州所组成的联邦。

    虽然各州人口多至一千二百万，少至五十万，却没有一个州具有普鲁士迄今保持的那种优势地位。这个州之被废除主要为了缩小军事影响，却为德国史无前例地进行更加合理的再划分开辟了道路。再说盟国管制委员会，它并不进行指导，而仅仅在各占领区独立采取的行动上盖章而已。到1947 年2 月25 日通过正式撤销普鲁士的第四十六号法令的时候，所有新建的州在几个月之前就已诞生了。

    给予这些州的自治权的大小，在各个占领区是不一样的。总的来说、理论上的设想在实践中已作了相当大的修正，这是因为占领国鉴于经济情况而不得不实行集中控制。如果法国人和美国人在分散权力方面走得最远的话，那么，所有四个占领国的目的都是要用人为的办法去剥夺中央政府的权力。

    因为，其所以强调要有一个联邦宪法，是出于这样一个信念：象德国这样一个国家，如果存在一个高度集中的政府，就会变得不适当地强大，从而走向侵略，但是，一个联邦通常是由一些独立的州组成的，这些州感到有共同行动的必要但又不放心无保留地放弃各自的特性。然而在德国，一个联邦国家却是通过分割一个一直在稳步走向统一的国家而建立起来的。分散权力是根据政治理论——而且是外国的政治理论，而不是根据更为现实的国家利益。

    当然，德国存在着一定程度的要求各州政治上独立的情绪，尤其是在南方；即使没有盟国的占领，这种情绪在战后也有可能对相当程度的地方自治提出要求。但是，谁也不能忽视：在过去一百五十年中，德国人对他们应属于一个单一的国家越来越觉得重要；由于占领而使他们的国家分裂，已把这种感觉转化为一种处于支配地位的激情和一个世界问题，要求结合成为一个共同体的思想意识是那么强烈，以致很难希望创建一个权力高度分散的国家。单就这个国家的幅员来说，相当程度的权力分散乃是效率高的政府所93 必不可少的；一般说来，1945 年以来建立的样板是够方便的了，虽然不久之后，有人开始批评州政府的一整套部长和部的设置是铺张浪费。但是，期望德国宪法会象美国宪法那样维护州的权利是不现实的；这里的环境差异是那么大，不可能机械地把制度移植过来。这里有一个限度，超过这个限度，要维持州自治的企图就没有指望，倒是有可能造成自治的自行废除。

    英占区是在1946 年7 月才开始定型的，当时旧普鲁士的两个省，即北莱茵和威斯特代利亚（到那时为止两个省一直把鲁尔分成两半）合并成为一个州；其目的是要把主要工业区和某些农村供应区连在一起，以便成为一个平衡的单位，第二年11 月，汉诺威、奥尔登堡、不伦瑞京和绍恩堡一利珀诸州合并组成下萨克森州。然而，汉堡和石勒苏益格-荷尔斯泰因合并的计划却放弃了，仍各自保持为单独的州，即使它们合并在一起，人口仍然比占领区内其他两个州都要少。所以，到1946 年底，英占区的未来划分就已经确立了，虽然州一级的选举到1947 年4 月才举行，但州政府以及作为其咨询机构的指定的议会却早已存在了。但是，德国正受盟国管制委员会下面的占领当局统治，这些州政府打算干什么呢？如果州政府打算要干的只不过是执行命令，贯彻别人决定的政策，那么，它们就没有必要设置部长和议会议员。

    但是贝文说过，为了遵照波茨坦决定行事，英国人打算把德国的行政尽可能分散，并制定宪法，使德国避免走向松散的自治州邦联和中央集权国家这两个极端。现在正是通过为州政府确定某些职能而开始实现联邦主义的时候了。

    结果发布了从1946 年12 月1 日起生效的第五十七号法令。它在四个项目表中列出了一些禁止或限制州194 一级立法的事项，其原因或者是要把这些权力保留给最后的联邦政府或占领当局，或者是限于种种条件，移交这些权力暂时还不可能。这一措施的宽宏大量的意图只是虚有其表，因为这些项阁表中就包含了四十四个事项。移交给州一级的主要职能包括教育、公安、公共卫生、行政和选举程序（这几方面提出的一切方案在实施以前还必须经过英国驻在各州的高级专员批准）。但是，考查一下保留的权力就可表明：

    其所以那么不放手；并不是由于希望建立一个强有力的中央政府；在那个范围所保留的权力只能说是适合属于中央的一些权力。占领当局保留的权力大大地缩减了州政府当局的职权；然而在当时的德国经济情况下，把这些权力留在英国人手里几乎是不可避免的。在那个阶段实行分散权力难免会引起摩擦和混乱。按照当时的情况，甚至交出那些要移交出去的权力，也在掌握这些权力的盟国专家中间引起深深的疑虑。然而，回顾起来，采取这一步骤，无可怀疑是明智的。德国人只有通过实践，才能学会自治，只有接收一些权力去行使，才能实践。所有他们现在要接收的权力必须及时移交给他们；假若移交得迟，那么剩下来给予盟国官员仍以顾问资格进行监督的时间就会比较短了。当盟国不再是下命令而只是提出建议的时候，一些最密切和最富有成果的接触终于建立起来了；德国当局逐渐珍视他们的帮助，甚至采纳他们的意见。一种互相信任和互相尊重的关系建立起来了，这种关系比起战胜国与战败国的关系来更有可能持久。同时，州的永久性宪法就可更加从容不迫地予以解决。

    美占区照例走在英占区前面，州一级的指定议会早195 在1945 年8 、9月间就已建立起来。巴代利亚具备成为一个单独州的条件是无可争论的：另一个州则是把原属符腾堡和巴登而没有划入法古区的那些部分合并而成的。

    本来打算使黑森和黑森，纳索成为独立州；但在1945 年9 月，根据德国人的建议，却把这两个地区合并成为大黑森州。不来梅飞地直到1946 年10月还由美国官员按照英国人的指示治理，但是，由于“不来梅一直不满意这种安排”，这块飞地就完全移交给了美国人，美国人就在1947 年7 月把它建成为一个在自己古领区内仅有四十八方四千四百七十四人的独立州。在其余三个州内，咨询议会于1946 年1 月以指定产生；制宪议会也于第二年6月选出，立即着手起草宪法。还指派了专门的美国官员来联系这项工作。经坚持而作出的几项主要改动是：删去大黑森宪徒中有关国有化的条款；删去巴伐利亚宪法中某些可能不适幽地限制未来中央政府权力的词句；增加规定实行彻底的非纳粹化的条款。但是，在开始进行这一工作之前，麦克纳尼将军坚持：每部宪法都必须包含充分承认言论、宗教信仰和结社筹自由的个人基本权利的条款。按照美国的模式建立了立宪议会来决定所有制订的法律的合法性。有些特别规定还禁止任何会影响政府民主性质的改革。美国人还坚持，宪法和随后所有的修正案都必须通过人民投票来批准。这一工作在1946 年底以前就及时地着手进行了。当工作正在举行时，1946 年9 月30日向美国军官和文职人员发出了一个指令，虽然没有立即公布。指令规196定了对州政府的一些特别要求，例如遵守国际法规、四国决议、占领当局的命令和民主的基本原则。指令还列出了1947 年1 月l 日以后留给美国军政府当局局（州级和州级以下）的一些职能。美国计划中所表现出来的比较明显的慷慨大方，在某种程度上已为动辄提出意见所冲淡；必须记住，列举出来的那些指示把仍然由中央担负的诸如粮食：农业、占领区间的贸易、物价、出版和广播等职能视为理所当然。然而，尽管如此，美国人在把责任交还给德国人方面，其行动要比英国人迅速。美占区的特点也许使得他们比较容易接受这样一个政策。无论如何，这个政策证明是成功的。

    在苏占区，由于波兰占领了奥行-尼斯线以东的领土，使得重新划定边界成为绝对必要。这样，就把波美拉尼亚分成了两半，它的尾部同梅克伦堡衔接起来了。原为普鲁土一个省的勃兰登晕仍然维持原状；但是，普鲁士的萨克森省和安哈尔特州却组成了一个新的州，即萨克森-安哈尔特。同图林根一样，萨克森州没有动。根据1949 年7 月9 日发表的一个公告，在所有这些州中建立了德国政府，表面上，有相当多的职权移交给了这些政府、然而，俄国人的方法却是通过可靠的工具来进行工作，把自己的愿望蒙上德国人自愿行动的外衣。懂得了俄国人会冷酷无情地对待越轨行为，也就懂得了几乎没有哪个德国官员或政治家在未搞清占领国是杏会承认他们的行动之俞，敢于采取什么行动。因此，真正的权力还是保留在俄国人手里。州一级的选举于1946 年10 月举行，随后由挑选出来的议会受命着手起草宪法；所有的宪法都仿照千篇一律的样板，包含了一大堆装饰门窗的词句，并把相当大的权力交给中央行政机构。即使这样；下文将谈到，冲突并未能避免。197 法占区是由下列几个部分组成的：巴登的南半部，符腾堡的南半部，以及由一些杂七杂八的小地区于1946 年8 月组成的莱茵-法尔茨州。1946 年11 月，各个州从区议会成员中提名，组成了协商议会，并起草了宪法，于1947 年5月通过州一级的选举予以批准。随之产生的权力分配由6 月9 日颁布的一项法令规定下来。列举出来的关于州政府无权处理的问题一览表，比别的占领区要短得多，从而反映出法国人反对任何类型的中央集权。

    有人讲反话说：最大的权力正在交给最小的和经济上最落后的、几乎不能自立的州。

    法占区也包括萨尔。在占领初期，这个地方是作为第四个州而被管理的。

    但是，这个地方的资源对于法国钢铁工业极为重要，只有借助于这些资源，法国钢铁工业才有希望与复苏了的德国工业相抗衡。萨尔的三个钢铁厂已掌握在非德国人的手里、另外两个在早些时候也被法国人没收了。但是法国政府需要作更加持久的安排，要在德国人能够处于任何反对地俭之前就把这种安排固定下来。因此，1946 年秋，法国外长皮杜尔在华盛顿提出这个问题时，美国就深表同情地接受了；贝文也表明：英国政府原则上不表示反对。

    就凭这一点，克尔兹将军于1946 年12 月20 日在盟国管制委员会上宣布：

    他的政府将在第二天宣告建立萨尔和法国之间的关税同盟（这暗示萨尔和德国之间存在着关税壁垒）。委负会的其他三个成员国都对这种单方面的行动提出了抗议，不过克莱的抗议出于不意地比他的政府所要提出的更强硬了一些；两个盎格鲁撒克逊国家都没有制造任何严重的困难。并入法国的另一个德国地区是施特拉斯堡讶面的港口和桥头堡克尔。1944—1945 年冬，当这个城市还处在前线的时候，这里一方三千个德国居民中大多数人都疏散走了；但在被占领后，有几百人实际上是被法国人赶走的。九千个法国人被安置下来，在这个城市的东部边缘建立198 了边防哨所。其目的据说是要抵消在战争期间希特勒牺牲施特拉斯堡而给予克尔的刺激。

    引起英国人和美国人关心的问题，特别在州一级，是德国文职机关问题，在这个问题上他们几乎没有取得什么进展。由于德国的传统，许多严格地说来是属于政治性的职位（如市长）都由文官充任，因而那种在英国，其次也在美国通行的政治和行政的严格区分，在德国从未发展起来。文官要不偏不倚，或者说要抑制个人的想法，这一观念对德国人似乎是陌生的。因此，他们认为职业文官积极参与政治活动，甚至以党员身分坐在州议会席上，而仍然担任行政职务，并没有什么不妥之处。简直没有必要去描述这种情况给阴谋活动提供的机会，或者去描述这种情况可能给一个在气质上与其大多数官员不一致的政府所设置的障碍。不能马上可以弄得一清二楚的，倒是这种情况所给矛那些不仅比别人更懂得怎样操纵官方机构，而耳善于运用个人干预绕过政治障碍的人的权力。掌握这种权力的人属于一个狭隘的阶层。这种人通过考试进入官场，因而使得长期的法定训练成为必不可少；他们享有一种实际上是绝对的任职的保证；他们习惯于对上级百依百顺地服从，就象他们希望下级所做的那样。这种情况自然而然地助长了一种信念。这种信念在别处的文职官员中也是众所周知的，即管理国家的事最好让专家们去干，公众干预国家事务的机会应当减少到最低限度。这些人不仅给中央政府，而且也给许多地方政府提供了工作人员、因而人们能够普遍感到他们影响的存在。

    特别在美占区作了许多尝试，去扩大招聘人员的基础；打破机关内部严格的级别界限；不那么强调法定的训练：使服务条件和指派人员的条件在很大程度上受到外界的控制；尤其是坚持这个原则，即一个官员在积极从事政治活动以前必须辞职（而不仅仅是调动工作）。但是，德国的文职人员，一直持有某种正当理由，自认为是一种胶合剂，能团结整个国家渡过风暴，证明他们既难以说服，也难以强制。在占领期间的各个阶段，无论在哪一个占领区，都不曾证明有可能会激起足够的公众感情和兴趣来对难于处理的官场强行改革，因而这方面发生的变化就相对地要小些。至于州一级以上，占领国的官方意见认为，只应该建立波茨坦协定规定的中央行政部门；占领区边界只不过作为军事边界这一概念，排除了在占领区一级建立德国行政机构的任何必要。俄国人却首先违反了这点，于1945 年7 月至10 月间在他们的占领区建立了十二个中央行政部门。如果这些部门的真正目的是要充当波茨坦协定规定的全德机构的缩影，那么，法国人的坚决反对，却使这些部门只具有管理苏占区的表面任务。共产党人似乎没有实行绝对的控制；许多工作人员具有中产阶级的背景，或者是社会党人。主席和副主席都山苏联军政府任命，只有三个部门的主席是共产党人，虽然值得注意的是，除了三个部门之外，所有其他部门至少有一个副主席是共产党人。

    起初，这些部门只起顾问作用，它们不直接对州政府发指示，而是通过苏联军政府与之联系。然而，随着它们影响的加强，就渐渐感到这个办法太转弯抹角了。它们不仅开始发布命令，而且在1947 年，有一次当州一级的立法被认为导致了中央计划不能完成时，它们就把立法取消了。只是由于建立了一个中央经济委员会，才使一场正面冲突得以避免，这个委员会由勃兰登堡和萨克森的经济部长担任正、副主席，并有中央各部门和合适的党派组织负责人参加；据认为这个机构发布的命令，考虑了州的意见，从而不至于伤害州的感情。在本书涉及的时间内，象苏占区那样的全区代表大会是独一无二的（当然，除了党派的代表大会之外）。甚至在由于法国人在管制委员会上的阻挠而无限期推迟了建立中央行政机构的可能性之前，美国人早在1945 年10 月；也已开始对建立一个占领区的权力机构采取行动了。美占区三个州的总理受到鼓励，通过每月在斯图加特与克莱将军会晤一次，行使一种协调机构的职200 能。这种州标委员会开始时只起最低限度的秘书处的作用，后来逐步扩大了它的职能范围。1946 年1 月在法兰克福设立了一个隶属于州际委员会的运输部，管理整个占领区的铁路、公路和水路这输；同时，还在慕尼黑建立了一个邮政部。1946 年3 月设置了一个掌管全占领区粮食和农业的专员，接着在5 月间又设置了一个掌管和控制物价的专员。6 月，每个州总理又委派了一名代表于休会期间在一个常设的部里工作，其下已设有六十八个附属委员会，配备了下级官员。1947 年3 月州选举之后，由于从三个州议会中抽出七十二人组成了一个咨询委员会，加强了州总理的权力；这种形式的委员会一直保持到1948 年6 月为一个双占区的机构所代替为止。英占区的情况发展得比较慢。1945—1946 年冬，为了解决个别问题（明显地是粮食问题），建立了德国的各种行政机构作为英国管制当局的必要助手。这些机构如要向州政府下达贯彻实施的命令，必须同时通过英国的渠道从占领区一级向州一级下达同样的命令。1946 年3 月，这些机构在明登合并成德国经济顾问委员会；这个机构到7 月份（当它开始接管某些行政职能时）

    拥有将近四百个工作人员。然而，在这个阶段，这个机构的发展却被双占区的联合所阻止；之后，它就被吸收进上述的双占区机构中去了。这些双占区机构由于没有具备可以恰当地称为立法的职能，因而不大象卅际委员会，例有些象苏占区的中央行政机关。在英占区，制定法律的职能在占领区咨询委员会中得到了发展；1946 年3 月6 日，该委员会在汉堡举行了第一次会议。委员会的组成人员有五个（后来是四个）州的行政首脑，四个在要政党的首席代表，两个工会会员，两个合作会社会员，十一个属于占领区中各种职能机构的德国负责人（当然，其中有些也是德国经济顾问委员会的成员）。委员会设有一个由德国人组成的秘书处和一个由英国人组成的联络部。

    会在成立初期只能讨论由英国当局交付讨论的一些事情201 （诸如土地改革和划定州界等）；而且，只能在其议事日程上列入经英国同意的一些项目。如果委员会的重要性一开始是受到限制的话，那么，罗伯逊将军却煞费苦心地加强了它的重要性；他亲自参加它的大多数会议，并且作了指示，占领区内通常发布的所有法令和指令必须征求它的意见（虽然不一定被采纳）。

    为了处理由此产生的事务，委员会建立了若干小组委员会。1947 年6 月州选举以后，委员金改由各个州议会选出的议员组成；一年以后，它就被并入一个双占区机构中去了。委员会自始至终都是作构一个咨询机构而存在。但它的影响和威信却不断地得到加强。

    在法占区，一个协调的民事行政机关于1946 年1 月在科布伦茨开始行使职权。但是，由于法国当局在中央集权问题上的观点依然如故，这个机关从不具有真正的意义，这是不足为怪的。另一方面，相当多的协调工作都由法国人自己去完成。

    1946 年10 月4 日和5 日，英占区和美占区十一个德国州政府的首脑根据他们自己的倡议，在不来梅举行会议。在苏占区和法占区的对等人物也受到邀请，但在最后一刻，前者送来了托辞，后者派来了观察员。会上一致同章，要求盟国管制委员会为全德国建立一个州际委员会和一个议会的时机已经到来。会议还通过一项决议，要求为进行各种贸易交流开放占领区边界，以此作为恢复工商业的第一步。这两项决议对于贯彻他们所提出的政策时将会遇到的实际困难均未多加考虑，因此除在公众中产生一些影响外，结果是一无所获。为了消除在非纳粹化标准和程序问题上的分歧，还建立了一个由每个州各派一名代表组成的委员会。盟国当局没有鼓励——但也没有否决——重复这种试验；1947 年6 月6 日在慕尼黑又召开了第二次会议，讨论经济问题。法占区代表没有获准去出席这次会议；而苏占区代表则在其他代表拒绝讨论这个国家的政治统一问题时，退出了会议。会议通过了几项报当含糊的决议，要求盟国澄清德国的政治前途，增加粮食供应，在经济事务上给德国人更多的发言权。这些决议的卖际效果等于零。

    从上述情况可以清楚地看出，或许除了在苏占区之外，其他占领区当局对于提供任何中央政府性质的东西这一问题都采取了实验性的和谨慎的姿态。这样做不仅符合波茨坦会议规定的政策；而且英国人和美国人长期202不愿做出任何事情来减少在占领后期从政治上重新统一德国的机会。可是，另一方面，给予每一占领区某种协调的权力是必要的；甚至法国人也意识到这一点。这个问题不可能指望盟国管制委员会发布指示；法国人以及后期的俄国人准会对任何这样的建议进行抵制。结果，英古区和美占区各自所采取的步骤不相一致，与俄国人的布置也不统一。对德国人来说，这些步骤显得不必要地缓慢而不完整。如果德国人或占领国本身的短期利益是有决定意义的话，早期在尽可能广泛的地区实行集权，本来会有很多好处。但是对于要求把分散作为对付一个强大和独裁政府的解毒剂来说，集权则是完全背遭而驰的。而且，对一个如此羡慕军装的民族，在其生活中灌注一些异样的内容，不是没有道理的。

    整个行政问题是一个从盟国管制委员会方面显然得不到丝毫启发的问题。如果人们想到盟国管制委员会成员之间的意见分歧，不仅表现在合宜的组织形式上，而且还表现在对“民主”一词的解释上，这就不足为奇了。唯一稍有意义的决定要算是1945 年12 月规定六条选举原则的协议。虽然这六条原则在执行过程中是受人称颂的，俄国人却证明这六条原则解释起来可能产生极大的差异。除了波茨坦协定所规定的内容以外，对于哪些权力应属于中央政府和哪些权力应留给州这个基本问题，从未达成协议。当问题提出时，总被一些人零零碎碎地应付过去。这些人与其说是立宪理论和文宪程序的专家。不如说是一批行政官员。他们从德国外部得到的指导，只是分散权力的要求，此外几等于无。除了进行州的划分以外，制订联邦共和国的宪法草案要留待德国人以后去解决。在地方政府部门，引进了许多改革，但站得住脚的却寥寥无几。在这种情况下，付出的辛劳也许好象是不得其所。但是，地方事务的自决是不让中央政府过分强大的最好办法，而抑制中央的权力乃是“占领的基本目203 标”之一，这是毫无疑义的。困难之一是国际力量和经济力量把可以用来说服德国人相信这些变革的价值的时间缩短了。力量在思想还没有足够时间扎根之前，就得撤退。如果说这是不可避免的，那只能提出这样一个问题：战胜国联盟中的任何一个成员国，它的“基本目标”应当是什么？

    第二节 政治

    在德国重建民主，显然取决于恢复党派制度，而恢复党派制度则是盟国政策的主要特点之一。英美人会促其发展，自不待言；而俄国人也参与并确实领导了这一运动，乍看起来比较使人感到惊奇。的确，早在1945 年7 月25 日，他们就在全占领区登记共产党员，允许他们重整旗鼓，给予他们可靠的有利条件。但是象在其他“人民民主国家”里一样，他们不想给予共产党员独占的地位。社会民主党、基督教民主联盟和自由民主党不久以后就获准开始活动了。这样做，究竟在多大程度上体现了他们希望按照与其盟国相同的方针来行事，究竟在多大程度上他们急欲在当时建立一套政治机构以便在日后好让他们控制整个德国，那就很难说了。如果两种动机都能使同一行动成为可取的话，他们就可希望干了坏事而被认为是无辜的。他们在别处推行的政策也表明了他们忠于马克思主义的理论和列宁主义的实践，懂得在共产党人牢固可靠地实行专政之前能够取得资产阶级全面合作的种种好处。甚至在一开始，他们就设法让共产党人占据要害职位。

    在美占区，各党派于1945 年8 月27 日获准在县一级建立组织，于1945年11 月23 日获准在州一级建立组织，于1946 年2 月获准在占领区一级建立组织；根据要求，各党派需将各自的纲领呈交占领当局，并且定期汇报活动情况。活动经费的详细来源必须随时提供，领导人的履历要经过周密审查，不管怎样，在一段时间内是如此。未经美国人同意不得召开公众大会。各种政治文献的抄本必须呈送情报管制当局。制服、徽章、袖章等，根据管制委员会命令，均需禁止。总而言之，他们希望各党派宛如缸中金鱼，一举一动不得越雷池一步，尽管当主要政治人物被认为确有真心诚意之时，规章条例可不十分严格执行。1945 年9 月14 日，陆军元帅蒙哥马利宣布允许各党派在英占区内成立组织，“以便在德国发扬民主精神，为日后进行选举作好准备”。控制各党派活动的20 章程与美占区的章程大同小异。在法占区，发展比较缓慢，活动带有条件，要接受德国只应是一个松弛的联邦的原则。

    在早期，占领区边界仍被视为次要的问题，除某些地方性的特殊情况外，各党派在三个主要占领区内都是在相似的基础上组成的。这时出现的党派很自然地与纳粹过去所镇压的党派完全一样。共产党和社会民主党具有相当的历史传统，自由党在魏玛共和国时期曾经分裂，后来又成为一个受到欢迎的重新组合的政党。最令人注目的是基督教民主党的崛起，它是战后欧洲的一种普遍现象在德国的反映，即：形成民主党的是基督教而不是天主教，并且包括一个明显的激进派。天主教徒与新教徒联合以达到共同的基督教目标，这种思想是在共同抗击法西斯主义中兴起，并在共同反对共产主义的过程中成熟的。但是这种思想在德国的某些地方却引起了物议：在威斯特伐利亚，个人之间的仇恨以及罗马天主教会内部之间的仇恨，滋长了一种复活旧的中央党的企图。该党由施皮克尔领导，他曾是布吕宁的同事，在加拿大度过了战争年代。在巴伐利亚，新党称为基督教社会联盟。其他主要属于地方性的政党有巴代利亚党、下萨克森国家党和在阿尔弗雷德·洛里茨领导下的经济重建党。洛里茨是个生活丰富多彩的巴伐利亚人，他“时而享受豪华生活，时而饱尝铁窗风味”。这个党在组织方面最明显的特点是不象有些政党公开自称为保守派。但是，这决不是说所有够格参加政治活动的德国人都是进步的，也不是说法国的激进社会党是个具有先进政治观点的党。后来，某些保守党的确出现了，但是它们公开承认它们所自夸的民族主义观点却不为人们所重视，倒是基督教民主联盟和自由民主党吸205 取了保守党思想的主要部分，从而对两党的性质起了相当大的影响。在自由民主党内有一个支派，真诚地信奉传统的自由党原则，包括经济生活不受政府干涉的自由。这就是说它是一个资产阶级派别，大部分是由实业家和职业阶层的人士所组成，他们极力反对社会主义，也同样反对教权，并敌视权力主义思想。但是一部分实业家之所以对自由民主党感兴趣，不是由于信奉自由这个原则，而是希望因此能够得到完全自由以便如愿地经营业务，避免政府用规章约束他们。赫尔穆特·赫尔茨是他们在俄占区的首领，威廉·海勒（1933 年以前的自由党员）是他们在西部占领区的首领（后由弗朗茨·布吕歇尔继任）。基督教民主联盟继承了鲁尔和莱茵兰一带中央党的普及工人运动的观点，这与温和的社会主又有所区别，因为他们是基督教徒而不是马克思主义者。这一派在柏林的领导人是雅各布·凯泽。他认为与反动政策性质相同的任何东西在俄占区都是没有希望的。该派在西部的领导人是卡尔·阿诺德，他是杜塞尔多夫的市长。他们的影响在1947 年2 月阿赫伦起草的第一个党纲上有显著的地位。党纲上说，每一项经济的目的应当适应国民的需要。他们抨击国家资本主义和私人资本主义，宣扬消灭卡特尔垄断经济，主张工人广泛参与工业管理，提倡有利于公共福利的政府管理方法。由阿登纳博士领导的该党的另一翼则希望用生产和竞争代替福利事业来作为主要经济目的，但在早期，这一派的名声不很大。直到1949 年，这一派才成功地说服了该党接受杜塞尔多夫纲领（主要由巴伐利亚工商业部长、新接纳的党员路德维希·艾哈德博士起草）。该纲领把避免通货膨胀置于维持全部就业之上，号召“受物价控制机构支配的各行各业互相合作》。基督教民主联盟，虽然不完全是天主教徒，但是他们一直保持优势，因此在南部和西部势力很强。德国新教徒的主要势力在易北河以东。柏林、萨克森和图林根工业区一直是社会民主党的堡垒。因此，显而易见，只要德国保持分裂状态，基督教民主联盟将是最强大的政党。社会民主党力量的强弱似乎取决于与共产党合作的可能性，或分裂基督教民主联盟并在魏玛路线基础上与其进步一翼联合的可能性。105除法国外，每一个占领国都与某个政党有特殊的密切关系。英国左翼团体一直把德国资本家不受约束的力量视为德国民族主义的根本原因之一，而且认为，如不经过某种程度的社会改组，稳定与和平的前景是渺茫的。德国社会民主党人支持这样的社会改组，虽然他们以马克思主义为其学说的基础，但英国工党政府同他们却有许多共鸣之处。不少美国人把社会民主党当作仅次于共产主义的祸水，同情自由民主党的经济观点，但是发现基督教民主联盟的一般社会态度与他们最为气味相投，如果他们本身是天主教徒，那么尤其如此。该党与俄国人有千丝万缕的联系，这是不容量疑的。但是德国政治家们却不把外国主子的垂青当作一种纯粹的幸福。社会民主党杰出的领导人库特·舒马赫非常清楚，过去他的党国被贴上国际主义者的标签，其含义是对德国利益漠不关心，因此吃过苦头。他决心不让这类事重演。尽管英国一些大臣与社会民主党的领导人接触频繁，但后者还是不停地要求参与德国政府的工作，虽然在德国崩溃以后，他们一直是灰心丧气的。他们的纲领除了提出推广国有化，进行彻底的土地改革以及通过调整工资和物价来公正分配商品等典型的社会主义要求外，还对祖国的政策提出许多批评。他们要求保证供给足够的食品和燃料，要求民主管理占领区或双占区的行政事务，要求停止解除武装，还要求德国人参与管理钢铁和煤炭工业。他们尤其要求废除古领区边界和重新统一德国。对这类达不到的要求可以用种种现由来反对，但谁也不能把这看成是不合作。共产党人的处境更为困难，原因是俄国人无意容忍他们提出这种公开批评。同时德国的反俄情绪发展得那么快，以致任何同俄国人公开接触的党派，其行动都极为不便。在西部占领区，他们在马克斯·赖曼领导下取得的进展微乎其微，甚至在惨淡的岁月里也是如此。

    而在东部，工人们却如此地偏爱社会党人，以致俄国人（传说是受谢尔盖·图尔帕诺夫的鼓励）急切地想加以利用。

    社会民主党和共产党的联合运动据说在1945 年秋就已在图林根和萨克森开始了。在俄国人的鼓励下，他们在柏林成立了联合委员会。该委员会于12 月23 日号召合并并建议其他占领区中的这两个党接受联合纲领，207分管党内主要机构，以便共同协力。谈判秘密地进行了两个月，除了奥托·格罗提渥以外，社会党领导人对这种主张都抱冷漠态度。但是，双方毕竟都是工人阶级的党，都是马克思主义者，有许多人（带有某种正义感）认为，在1930—1933 年，由于缺乏工人阶级的团结，致使纳粹攫取了政权。据报道，图林根一个社会民主党领导人说过：“纳粹分子给我带上手铐，押到柏林..

    的一位共产党员同志面前，我自言自语说，”为什么需要纳粹分子把我们带到一起呢？’”此外，格罗提渥是社会民主党在柏林的领导人，而不是全德的领导人，他可能会想到，一旦德国统一了，他的党内的主要职位将会落到别人手里。他可能指望，新党将更多地具有社会党的性质而不是共产党的性质。不管怎样，社会民主党在柏林的执行人在他的劝导下，于1946 年2月27 日追随共产党投票赞成两党合并，成立德国统一社会党，由格罗提渥和共产党人威廉·皮克共同领导。新党的执行委员会成立了，包括来自西德的代表。但是西德当局对他们实行联合的措施有所怀疑，当柏林的社会党人于3 月1 日召集群众大会声明反对联合时，当局的怀疑更深了。因此他们不承认西德的新党，或者拒绝发给他们的占领区内出席执行会议的代表所需要的通行证。一批颇有勇气（鉴于俄国人的态度）的柏林社会党人决定在3 月31 日组织一次党员表决，得到了西方强有力的支持。但是俄国人却拒绝配合，也不允许社会党在俄管区内活动。西方三个管制区，有百分之八十二的票数反对联合，而在莱比锡举行了同样的表决投禁，据说一千六百名代表中只有一张反对票。

    这一插曲的结果是实质上没有提高共产党的威望而把东部占领区的社会党摧毁了，同时在东德与西德之间进一步划出了鸿沟。德国统一社会党精心建立了一个极权主义组织，有中央书记处和八个部。共产党人掌管了大部分重要职位，常常是党政结合，他们与前社会党之间的均势保持了一段相当长的时间。但是，联合前两党间所开展的斗争后来仍在内部继续下去。1947 年期间，共产208 党开始占了上风。同时，俄国人对德国统一社会党公开表示偏爱。该党成员不仅可以例外地接触官方情报（包括确切的统计，在计划经济中，这是很重要的东西），他们还配给到较高定量的口粮及额外的燃料和农着，享受特殊的旅行设备，发给汽油和假日工资。有一度新闻纸非常缺乏，而他们的报纸却受到厚待，可以比竞争者刊印更多的版数。不仅象自由德国工会和德国农民协会这样的组织被用来为党的利益开展运动，而且其他一些政治性质不甚明显的社会组织也同样被利用。和纳粹分子一样，共产党人认为，没有哪一行应置于他们的影响之外。从战后的早期开始，旨在帮助反对纳粹的各种团体（法西斯主义牺牲者联盟、国家社会主义追随者协会）

    在东德的生活中曾起过相当大的作用，不仅使遭受迫害者得到安慰，而且受到感化。妇女被组织进民主妇联，青年被组织进自由德国青年，知识分子则被组织进了文比协会。相形之下，基督教民主联盟和自由民主党则感到前途困难重重。1945 年12 月，在基督教民主联盟的巴德戈德斯贝格会议之后，它的领导人安德烈亚斯·赫尔梅斯和瓦尔特·施赖贝尔以及自由民主党的科希因为不愿执行俄国人的命令而被迫辞职。基督教民主联盟主席凯泽因拒绝合作，又拒绝辞职而受到俄国人加施加的很大压力。他自己住在西柏林，俄国人对他无可如何，但俄占区支持他的人却被逮捕了，基督教民主联盟的报纸被迫刊登攻击他的文章，直到最后在俄占区内不可能为他再搞什么政治活动时才罢休。柏林的基督教民主联盟报纸编辑鲁道夫·佩歇尔也被迫辞职，取代他的是一位更顺从的人。但是这两个“资产阶级”政党却不准解散。俄国人似乎十分想操纵反对党，以示他们对德国人的宽容，同时，他们也可能认为不迫使所有的敌手都转入地下乃是明智的做法。

    这些策略在很大程度上取得了成功。1946 年9 月举行地方选举时，德国统一社会党赢得的票数在梅克伦堡占百分之六十九，在勃兰登堡占百分之六十，在萨克奔占百分之四十八，而基督教民主联盟和自由民主党所得票数在梅克伦堡分别占百分之十六和百分之十，在勃兰登堡分别占百分之十九和百分之十六，在萨克森各占百分209 之二十（余票根据柏林社会党的命令予以销毁）。10 月份在州的选举中，德国统一社会党得票四百六十万张，其他两党总共得票四百八十万张。但是票数的分配情况是这样的：在萨克森和萨克森一安哈尔特，他们的票数占绝大多数；在图林根勉强占百分之五十，在其他地方则低于百分之五十。在此基础上，他们接着在萨克森的九名阁员中占了五名，在萨克森-安哈尔特的六名阁员中占了三名，在图林根的九名阁员中占了六名，在勃兰登堡的六名阁员中占了三名，在梅克伦堡的八名阁员中占了四名。五个州中，他们在四个州取得了内政部的要职。

    这些结果好象还是稳健的，但俄国人的偏爱与强制手段对这些结果伪影响程度，可以从同时在柏林进行的选举中得到说明，柏林全城的选举是在军事管制总部同意的基础上进行的，并且由四方组成的小组视察投票情况，以便把投票人所遭受的压力减到最小程度。社会党得票九十九万张，在全城二十个行政区内领先。基督被民主联盟得票四十五万四千张，而德国统一社会党只获得四十万五千张。这次选举的结果，引起了全世界的注意，无疑地使俄国人为之震动。这是他们首次在德国同比较老于世故的公众的自由意见打了一次交道（前一年11 月在奥地利，他们也受到了多少相似的震动）。这充分说明，一经批评和比较，就暴露出他们是多么不得人心，他们的宣传是多么无能。对苏联军政府的影响越来越深的日丹诺夫派，被巧妙地将了一军，他们似乎对自己的失败感到莫名其妙。他们仔细研究了盟国的方法，对美国人采用的对意见进行典型调查的技巧，尤感兴趣，好象他们设想西方国家之所以能够施加影响，是因为他仍能更灵活地适应公众的情绪。很早以来，柏林市市长一直是由奥斯特洛夫斯基博士担任的。他虽然是社会民主党员，但是他的同僚却认为他对俄国人的愿望没有给予应有的尊重。因此他们在选举获胜后，就逼他辞职，另选恩斯特·罗伊特接替他的职位。罗伊特过去是共产党员，知其底细，就是因为这个原因，俄国人认为他是一个讨厌的人物。

    在纳粹统治时期，罗伊特一直住在土耳其，所以没有通敌之嫌，但是，他的当选送到军事管制总部去作必要的批准手续时，俄国人不予批准，此事提交盟国管制委员会后也毫无结果。西方盟国认为第一次选举完全合法，不同意再搞一次选举。为了解决由此而产生的困难局面，由罗伊特的副手路易丝·施罗德尔女士接任市长。

    与此同时，1946 年夏季美占区的州一级选举中社会党人在黑森领先（虽然不是占绝对多数），德国社会民主党领导人克里斯蒂安·施托克组织了一个社会民主党和基督教民主联盟的联合内阁。在巴伐利亚，基督教社会联盟赢得了绝对多数，结果其领导人汉斯·埃哈德博士就任总理，他的前任德国社会民生党的威廉·赫格纳博士仍留在内阁任副总理。在符腾堡-巴登，选举结果不是决定性的，民主人民党的赖因霍尔德·迈尔博士继续领导着包括四名基督教民主联盟成员、四名社会党人和一名共产党人的政府。美国人倾向于鼓励联合，作为一种促成各党共同工作的办法，以减少削弱各个州政府力量的相互猜忌。

    在英占区于1946 年9 月举行地方自治选举时，基督教民主联盟比社会民主党获得较多的选票和席位。但选举的一个特色是无党派的候选人赢得了一批席位，虽然他们所得的总票数不尽基督教民主联盟，英国官员认为这批人的当选是没有政治背景的新来者在提名委员会里所做工作深得人心的结果，但基督教民主联盟则更多地倾向于挑剔选举制度上的毛病。10 月份县一级选举却呈现出不同的情景；基督教民主联盟只获得一千一百万张选票，而社会民主党获得了一千一百七十万张选票，前者赢得三千五百十八个席位，后者赢得二千五百十九个席位。共产党人赢得一百三十九个席位，中央党赢得一百九十个席位。1947 年州一级选举的结果如下：选举之后，阿诺德就任北莱茵-威斯特伐利亚州总理；欣里希·科普夫仍然在下萨克森州领导一个联合内阁：

    在石勒苏益格，赫尔曼·吕德曼领导下的社会党政府取代了施特尔策。

    1946 年9 月法占区的地方选举中，基督教民主联盟获得一百三十万张选票，社会党人获得五十六万张选票；1947 年5 月的州选举中，基督被民主联盟在各处都占优势。211 当然，选举情况并不是在各个州都是可以相比的，但最后结果说明了基督教民主联盟是实力最强的政党。有一定数量的小党派和中立派游离在两个阵容之间，可能为随便哪一个营垒吸引过去。许多没资格参加选举的纳粹分子不会老是受到排斥，以后他们可能加强右翼的力量。此外，上述选举是在战败后反应初现之际举行的，在这种情况卞，右翼政党的这些支持者由于一时尚未受到这种反应的影响，也许认为隐瞒他们的真实观点是得计的。在西部，的确毫无迹象表明人们强烈希望开展什么社会革命。问题的发展有几分是这样的情况，如果时势变得并不十分有利的话，那里的大多数人会坚决要求民主。基督教民主联盟的领导人确实认为党的名称加上民主二字远不止是随波逐流，但党的追随者也的确包括某些不太热情的民主主义者。问题的最后解决也许要由这样一批德国人来决定，特别是在青年一代中，有很多人明白表示他们厌倦政治，不肯从事政治活动或参加任何一个政党。


116第十四章 宣传工具

    要想改变人们的思维方式，就不得忽视人们读的和听的东西。但是，在有关德国投降的文件中只有一处提到宣传工具问题，即在1945 年6 月5 日的柏林宣言中有一条，规定除由盟国代表指导背外，所有广播电台和电信设施均应停止活动。在波茨坦协定中唯一涉及该问题的是一条规定：“除了维持军事安全的需要外，允许言论、出版及宗教信仰自由”。盟国管制委员会成立后的第一年中，除了受理一个并非专管此事的管理局所提出的一项查禁纳粹书籍的禁令之外，未曾审议过这个问题，而这项禁令的提出则是无视英美当局将近一年中所实际奉行的政策的。到1946 年4 月下旬，政治管理局设立了一个小组委员会来处理宣传报道问题，但那时各盟国的政策已经确文，因而该委员会除了争论之外几乎是一事无成。英美两国政策的如此相似，是由于盟国远征军最高司令部心理作战部在德国投降前所作的共同安排，而并非迫于形势。然而这对法国人几乎没有什么影响，对俄国人则更是毫无影响。

    第一节 报刊

    212 盟国远征军最高司令部方案中的三个阶段已在前面叙述过了，即封闭原来的报刊、由军政府出面办报和批准德国人办报。继《法兰克福评论报》（1945 年7 月31 日创刊）之后，到那年年底在美占区批准出版了二十三种报纸，总发行量达到三百十七万份。此后两年间又增加了二十一种报纸。

    这就使美占区的每个主要城市都有一份自己的报纸。柏林美管区有《每日镜报》，于9 月批准出版，由埃里克·雷格任编辑。对比之下，英国批准的速度比较缓慢一些。一方面，即使让德国报界人士在英国人的直接监督下工作得稍微长久一些，预计也不会带来什么严重的危害；另一方面，当时对于批准办报的依据还存在着争论。美国的观点是，在新闻纸张和优秀的办报人员都缺乏的情况下，任何一个地区中获准创办的报纸数目应该少一点。而且，他们只批准那些代表几种观点的集团办报，希望借此来阻止德国政治家的分裂倾向，使任何报纸都无法只拥护某一政党的政策而排斥其他。如果让读者听取几种观点，就会促进讨论。美国人赞成各报之间的竞争，于是其他报纸随后便应运而生，以1946 年4 月创刊的法兰克福《最新新闻》为开端，这些报纸在许多城镇创办起来。但在英国人中占主导地位的政策却是出于这样一种信念，除非给予德国人实践的机会，否则即不可能指望他们恢复民主政治的习惯。在占领当局掌握着那么多权力的情况下，这种实践在一段时间内必须采取的主要形式就是讨论；而如果各政党没有自己的喉舌，讨论就会受到阻碍。因此，在任何地区都按平均五人一份来规定报纸的总发行量。对任何申请办报的政党，都根据对其实力的估计给予一部分发行量（在1946 年选举提供出更为可靠的证据之后，作了必要的更动）。对于这种办法来说，唯一的例外是，有些农村地区，看来办一份以上报纸很难不亏损，因而在这些地区准许发集团办报执照。现在看来，美国的政策比英国的政策高明一些。其高明之处在于，由于拥有较雄厚的财力，没有太多的狭隘观点，总的说来报纸的质量比较高。

    第一份获得英方许可证的报纸是1946 年1 月8 日开始出版的德国社会民主党的《不伦瑞克报》。不久其他报纸也相继得到批准，到这一年的仲夏已办了三十五种报纸。4 月份，英管区“官办”报纸《柏林人报》为《电讯213 报》所取代。这份报纸的发行量很快达到将近五十万份，成为该市一家最大的报纸。其编辑阿尔诺·朔尔茨恰巧是该报所取代的“官办”报纸的主要撰稿人；该报曾给社会民主党人以强有力的支持（那时社会民主党正处于同德国统一社会党的艰昔斗争之中）。

    苏管区的主要报纸仍然是《每日评论报》，但每天至少出版七份各自独立的报纸。在苏占区，各政党获准办报，但只有统一社会党获得畅通无阻的发展。属于资产阶级政党的报纸始终处于困境之中，其结果是水平不断下降。

    直到1947 年，俄国审查人员一直坐在办公室里对每一份行将出版的报纸进行审查：甚至在取消这种审查的时候，还通过新闻通讯社发出关于处理新闻报道的严格指示。1945 年末，经法方讹准，柏林出版了第一份晚报《信使报》，由《法兰克福报》原驻巴黎的一位记者担任编辑。

    英国人和美国人作出了相当大的努力来改革德国报刊并提高其水平，不仅编排方式以西方标准来衡量是完全过时的，特写几乎没有，而且编辑部评论与新闻之间的界线也非常模糊。据信，这种情况曾帮助纳粹分子控制德国人的思想，因为普通的德国读者不是受到鼓励专从直言不讳的新闻报道中得出自己的结论，而是习惯于接受夹叙夹议的新闻，因而把偏见和事实混淆起来。必须把C·P ·斯科特的名言“评论自由，事实神圣”由新奇之谈变成家喻户晓。根据许可证上的条款，要求编辑把新闻单独刊登，并且规定他们不要在第一版登载任何其他东西。对许多德国人来说，这种变化因为素不熟悉而不受欢迎；管制一取消，就出现了某种倒退现象，农村地区的报纸尤其是如此。但总的说来，这次改革已扎下根来，尽管有些报纸（主要是有插图的周报）也学到了一些不大好的手法以求报道耸人听闻的消息。为反复灌输办好报刊的原则，曾作过很大的努力，并安排了一系列的课程和讨论。

    当获得许可证的报纸开办的时候，原来的意图是要对报纸进行仔细的监督，如果发现任何被认为有害的言论时就予以申斥。许可证的条款允许实事求是的评论，甚至允许对盟国政策进行合理的批评，同时又要求领有许可证者不得发表任何中伤污蔑盟国或妨碍盟国政策实施的文章。但事实证明不可能实行严密的控制。虽然尽量任用会讲德语的官员来负责报界工作，但这样的人太少，并且还有许多别的任务，不允许他们对各种报纸每期刚214 出版就及时阅读。即使他们确实发现了某些问题，在未同所在部队首长商量之前，甚至也许在未同司令部商量之前，也不能加以制裁。因而总要到出版好几天以后才能对那些冒犯当局的文章进行评判，而且在这样的情况下，评判的结果也差不多总是只对被告告诫一下就轻轻放过。在这方面，美国人的度量也许比不上英国人，但无论在美占区或是英占区，很少吊销许可证，就是吊销也只限于几个星期；大部分受到这样惩罚的是共产党报纸，这些报纸对当局的冒犯不仅是明目张胆的而且是蓄意的。

    这种不加严密控制的状态在大多数情况下是有可取之处的，其理论如下，德国人只有通过无拘无束地做些蠢事，才能学会如何明智地运用自由（评论家们认为许可证的条款本身约束得太死，那他们一定是听信了德国人的抱怨而没有阅读德国人的报纸）。但是德国人看到的是正在按照德国的观点来撰写的新闻稿件，这一事实加上有必要提高德国人尊重客观报道的标准，使盟国认识到拥有它们自己的喉舌是很重要的。实际上，当盟国远征军司令部的政策到1946 年年中左右得到彻底贯彻时，在大多数宣传工具中就产生了一种可以称之为齐头并进的指导思想。一方面，给予德国人适当的、越来越多的自由去办他们自己的报纸、电台等等，甚至把负责批准的任务也交给了德国机构。另一方面，使德国人办的报刊、电台与盟国直接控制的报刊、电台竞争。后者有意避免使人觉得太象进行宣传：而另一方面，他们的有利条件是说话比较具有权威性，而且在消息来源、人员配备和新闻纸张供应等方面也享有优先权。这类报纸中首先出现的是《新报》，由美国主办，从1945年10 月起在慕尼黑出版。它每周出三期，而由于新闻纸张缺乏，德国人得到批准的报纸仍被限定每周出两期。该报文章的重点不是放在“最新”消息上，而是放在新闻特写和关于整个世界，特别是美国的背景知识方面。因为出版这些官方报纸的另一个目的是旨在消除德国人对外国的无知和误解——纳粹留给德国的遗产之一。丰富的内容是这些报纸的主要魅力之一。尽管德国人无疑是有保留地阅读这些报纸，但这些报纸还是逐渐受到欢迎。

    英国办的同类报纸是《世界报》，1946 年3 月在汉堡215 开始出版，当年秋季增加了埃森版，次年夏季又增加了柏林版。其目的是使《世界报》成为一份比《新报》更侧重新闻报道的报纸，因而它除了采用路透社所发消息外，还从伦敦得到特殊的新闻供应。它很成功地达到了一百万份发行量，按德国标准衡量这是异乎寻常的，尽管这个数字后来下降了。该报的主要困难是物色一个第一流的英国新闻工作者，这个人既能讲流利的德语又愿意按照管制委员会内部等级制度的规定领取薪金。这个问题一直没有得到满意的解决，而且，英国的政策是在柏林和伦敦决定的，报纸却得在汉堡出版，这样一来，问题就更加无法解决了。不仅英方主持办报的人员缺乏编辑才能，而且其中没有一个人真正熟悉英国的政策和所要解决的问题。结果是，虽然《世界报》被认为是阐述英国观点的，但它常常阐述的只是德国编辑人员所想象的英国观念，这就必然造成麻烦。该报有一个方针是毋须始终支持占领国的行动，但德国编辑人员当然感到难于掌握分寸。如果经济形势的压力并未使高级英国官员无暇把对于该报的一般口头支持转变为落实到物色人员和调整薪金方面去，那就很难令人置信这个问题竟会无法解决。问题还在于人们未能理解编辑部把政策化为社评不能仅仅根据临时的指示行事，而必须是一个持续的过程。尽管如此，该报还不失为英占区最好的一份报纸，对德国报刊产主了有益的影响。

    另一种英国的官方刊物是画刊《世界一瞥》，在英国出版（因为德国缺乏纸张），不定期地出售。第三种是模仿《读者文摘》的《新作品选》，也在英国出版，由英美共同指导。美国人在德国出版了《现代》画报月刊和文学双月刊《美国评论》。所有这些刊物的基本任务是向德国人提供客观的报道和扩大他们的视野，为了使刊登的宣传材料易于为人们所接受，只给它裹上一层恰到好处的“糖衣”。与这些刊物平行的有大量的不同种类和价值更为悬殊的德国刊物（至1946 年底，美占区有二百五十五种）。由于对读物的需求达到饥不择食的地步，以致任何可以出版的东西部有销路，但因纸张缺乏，随之需要对发行量加以限制，这就意味着报刊的价值从未受到真正的考验。这样一来，在申请发给一种新期刊的许可证时，就有一个216 微妙的问题向盟国提出。不批准就有审查专横之嫌，然而，每增加一种新刊物又意味着原有刊物的发行量要减少，而这些刊物很可能是更值得支持的。这个问题是凭经验来解决的，凡申请出版的报刊看来已经够多或者申请者的背景并不很硬的，则一概不予批准。

    占领区边界的划分情况使得苏占区拥有德国的纸张和造纸材料的生产能力过大，而法占区也拥有与其人口不相称的资源。美占区情况较差，英占区最糟（尤其是在重要化学药品或亚硫酸纸浆的产量方面，纸浆产量只相当于全德供应量的百分之四）。而且，造纸厂也象其他工厂一样，由于缺乏必要的原料，特别是缺乏煤，都开工不足。1946 年5 月，英占区一百七十家造纸厂中实际开工生产的只有四十家。克莱将军提出的经济政策排除了向国外大量采购纸张的可能，而国外也是供不应求。当然，报纸无论如何不是纸张供应的唯一竞争者，书籍（特别是教科书）、定量供应卡、竟选传单、小册子、商业单据和无数其他用途都要求配给，甚至包括肠衣和烟卷也要用纸。

    真的，只有在这种情况下，人们才意识到现代文明有多少方面要依靠纸张。

    人们可以轻易地说，由于限制报纸每周出两期，每期出四版，限制书籍每版印五千册，宣传工作所应得的纸张配给是很不充分的，但其他非基本用途的纸张配给也是很少的。无可否认，若不是偶然遇到有“黑市”纸张的人，使无法扩大发行量；然而这种“黑市”纸张绝大部分是数量少而规格不一。

    因此人们很快就意识到，不考虑各种纸张类型，不考虑配料及其供应，不考虑各种造纸厂适合于制造何种纸张以及种种类似的因素，而空谈“纸张”本身，那完全是欺人之谈。

    为了给最初几家官方报纸提供新闻，成立了在盟国控制下的通讯社，美占区于1945 年7 月在巴特瑙海姆建立了德意志普通新闻通讯社（DANA），稍后英占区在汉堡建立了德意志报刊服务社（DPD ）。这两家通讯社都靠占领国的一家通讯社提供国外新闻，而由自己的记者提供国内新闻；这两家通讯社很快建立了交换新闻的关系。217 德意志报刊服务社通过一条直达线路从伦敦获得消息。后来私人报刊获准出版之后，这些通讯社仍然受盟国控制；当时很难在领有办报许可证的人与通讯社的负责人之间建立起一种良好的关系。但是，从来没有打算让这两家通讯社永远由政府控制。盟国要等获准出版的各报都站得住脚，然后鼓励业主联合成一个合作团体，再将通讯社移交给它。德意志普通新闻通讯社和德意志报刊服务社先后于1946 年10 月和1947 年1 月完成这一移交工作；而这两家通讯社又于1949 年合并为德意志新闻社。

    由于在四方委员会之外还有某些非官方的接触，俄国人充分了解英美对德国报刊的政策。但这一政策不是共产党人的头脑所易于理解的。俄国人对西德报刊登载批评他们的文章很恼火，而且容易在一些意想不到的问题上表现得很敏感。然而这不过是责人严而律己宽，因为在俄国严密控制下的东德报刊经常刊登攻击西方政策的文章。很难说到底是哪一方先开始攻击的，因为这需要首先确定什么是公正的评论，而在这一点上几乎毫无可能取得一致。而且，批评开始是攻击德国各政党的政策，后来才一步步发展到攻击它们的后台盟国的政策。象英占区和美占区负责处理那些攻击占领当局文章的机构一样，四方委员会审议控诉的机构，工作进展也是缓慢的，对柏林报刊的审议则是例外。结果是，提出控诉也不见得有任何明显的效果，在相互作出某种保证之前，各方都不愿严格约束自己的报刊。由于东西方之间总的关系趋于恶化，双方所掌握的德国报刊对对方的评论也就变得越发肆无忌惮了。所有这些相互攻击，有多少是出于恶意，有多少是出于误解，则很难说；无庸置疑，这两种因素兼而有之，并且互相影响，愈演愈烈。

    1946 年8 月20 日，英国驻柏林的司令官在军事管制总部就苏管区报刊上的反英文章提出了抗议。简直是不可能有的巧合，就在同一天索科洛夫斯基元帅在盟国管制委员会就英管区报刊上的反苏文章提出了抗议。这就导致克莱将军两天以后在同一个讲坛上就苏管区报刊上的反美文章提出抗议。一时毫无效果，于是克莱在协218 调委员会再次提出这个问题，他说：“要是我们准许德国报纸批评每一个盟国，那是令人遗憾的。另一方面，美国代表团也不会任人在身上抹黑而不以牙还牙。如果这种情况继续下去，我们必然要设想四方规定再也不适用了。”几天前才担任俄方代表的库罗奇金将军回答说，他愿意并且赞成停止“这些诽谤”。在表示了这种少有的和解态度之后没几天，库罗奇金将军就不再是俄方代表了，但是协调委员会还继续讨论这个问题，直到10 月12 日盟国管制委员会在第四十号指令中对德国报刊所能享有的自由活动权作出了规定。这些报刊可以自由讨论德国的政治问题，评论占领国的政策，对外交事务进行如实的报道。禁止刊登下列四类文章：（1 ）助长散布民族主义和军国主义的文章。（2 ）散布谣言，旨在分裂盟国或挑起德国人对任何占领国的敌意的文章。（3 ）矛头指向盟国对德国问题的会议或管制委员会的决定的批评文章。（4 ）呼吁德国人采取行动反对各自的占领区总司令所实施的民主化措施的文章。对英占区和美占区的报刊来说，上述情况大多已在许可证上作了规定，予以禁止，该项法令实际上不过是一纸空文。没有建立任何机构来处理会方的控诉或进行惩罚，而没有这种机构就不可能期望有任何真正的改善。然而，即使有了这样一个孤零零的机构，也解决不了上述问题，因为任何四方机构往往都会陷入僵局。互相攻击是一种根本冲突的征兆，而非孤立的事件。

    大约就在同一时期，美国当局公布了一项规定：任何报纸、杂志或其他出版物，如果是来自那些没有缔结互相自由交换协定的占领区，一律不得在美占区出售。这是为了应付当时的形势，因为俄国人禁止西部占领区或西柏林的报刊在其占领区内发行，却把大量宣传共产主义的材料寄往西部。美国人提议同俄国人缔结上述协定而219 未得到响应，此后不久，他们就禁止俄占区和柏林俄管区的材料入口。英国人也采取了类似的措施。

    第二节 广播

    俄国人在占领柏林时控制了该市的广播电台设施，而且不多久就弄到了一班德国职工在他们监督下播送节目。但是，这些播音室位于市内划归英国管辖的区域内，发射机位于划归法国管辖的区域内，而相互连接的电缆据说要经过位于美管区的一个转换站。尽管如此，当其他盟国进驻柏林时，俄国人没有表示要放弃控制的任何迹象；他们自我辩护说，他们没有其他合适的发射机能对他们整个占领区进行广播。英国军事当局因不愿在一个尴尬的时刻甘冒发生一场冲突的风险而予以默认了。在1948 年之前，谁也不愿意承担责任去大胆处理这个棘手的问题。英管区对于站在播音室门口的俄国警卫人员已是司空见惯的了。位于三处的设备再加上俄国对广播节目的控制，引起了一个笑话，说柏林电台已经是四国联营的了。

    在德国投降之前，盟国远征军最高司令部曾订出计划，打算使用这部德国长波发射机作为四国向全德广播的电台。在一段时期内，美国人还在继续渴望实现这种可望而不可即的计划，好象不愿承认这个似有可能的天地从来只不过是个梦境罢了。试想一个组织机构有时尚不能就其管制委员会本身的僵局同意在半途就予以宣布，怎么可能期望它就定期发布新闻公报的条件取得一致意见呢？而且，一种可供选择的办法是让各个盟国轮流管理，每次管上一小时或一天，然后再交给下一个盟国，要是这么办，那会给德国人留下什么样的印象呢？在发射机这个问题上俄国人是掌握着解决问题的钥匙的，但是他们丝毫无意于同任何人分管。

    1946 年2 月美国人在柏林建立了自己的广播电台（RIAS ，美管区广播电台），进行有线广播；由于效果不佳，第二年秋天便用一部低功率发射机来代替有线广播。1946 年8 月英国人也在柏林装置了一部低功率发射机，220转播通过陆上通讯线从汉堡传来的节目。两个电台都未征求俄国人的同意。

    但是，尽管英国的陆上通讯线要经过俄占区，俄国人却从未试图认真加以干涉（这和约束英国人不去占领俄国播音室，差不多出于同样的原因）。

    美国人在其占领区忠实贯彻他们鼓励联邦制度的原则，为三个州中的每一个州都建立了独立的无线电广播系统，在法兰克福、斯图加特、慕尼黑和纽伦堡都没有发射机。为了有可能进行发射，这些发射机使用了一个或两个在战争期间“解放出来”的频率。最初这些电台使用的是临时凑集起来的设备并且大部分由美国人员操作。虽然训练德国人员的工作开始得很早，但在几年之后美国人才放弃控制。尽管不反对广播广告，也无意于采用商业广告电台的形式。

    英占区在这方面的政策受到下列情况的支配，就是只能选用两个波长：

    三三二米和二二五点六米，后一个波长还是“合用”的（就是说，欧洲其他地方有一个电台也用这个波长，因而只能使用低功率）。因此，不可能播送两套收听范围都很广泛的广播节目；但如果用三三二米的波长向该占领区的一半地方播音，那么二二五点六米的波长就显得太弱了。无法照顾到其余的所有地方。汉堡播音室及其附近很强的发射机实际上是完整地被占领的，而科隆播音室和朗根贝格的发射机却遭到严重破坏，尽管还能修复。根据这种情况，西北德国广播电台（NWDR ）把总部设在汉堡，播送单套广播节目。汉堡发射机与朗根贝格发射机同时用三三二米的波长和一百千瓦的功率播送，而弗伦斯堡、汉诺威和柏林的低功率发射机都用二二五点六米的波长播送。这种解决办法遭到了批评，其理由是这种办法过于把占领区作为一个整体看待了，莱茵地区的某些人则吵嚷着要求播送完全是他们自己的广播节目（而不是各地选送的共同节目）。另一方面，这种办法却能使为数有限的合格的工作人员最充分地发挥作用。由于得到英国广播公司的慷慨支援，广播电台才有可能聘到一批既精于广播业务又能讲流利德语的英国管理官员（报刊方面却未能聘到类似人员）；尤其是西北德国广播电台的中心技术部应深深感激那些第一流的英国工程师。当时成立了221 一个德国工作人员的班子并精心加以培训，以便于该系统迅速发展；到1946 年底，已经在酝酿着把控制权交还德国人的形式问题了。一方面，由于缺少波长（如果不缺少其他什么的话），不可能考虑播送商业广告节目的电台；另一方面，为了将来，人们认为重要的是提供尽可能多的防范措施，防止政府利用这个系统作政治宣传（这种情况甚至在1933 年之前在德国也不是没有先例的）。关于西北德国广播电台的章程问题，曾同占领区咨询委员会的有关委员会、各政党的领导人、教育家、教会人士、工会干部、报纸编辑以及有代表性的音乐家和演员进行了长期的讨论。在讨论的各个阶段，总要征求布雷多博士的意见，而他也直抒己见。布雷多博士是德国广播界的里思，在希特勒上台的那一天辞去了职务。

    1947—1948 年间提出的解决办法，虽然是作为军政府的一项法令来颁布的，但并不是简单的自上而下的硬性规定，而是英国人和德国人经验的结晶。

    它的主要特点在于成立一个理事会，根据章程规定，其成员只能以个人名义当选，而不能以任何政党或团体的代表名义当选。要找到没有公开参与政党活动的知名人士，在德国比在英国要困难些；就是有意放过机会不发表个人观点的人，也不多见。因此，委任理事的方法成为一个相当大的问题；如果让州政府去委任的话，章程中又没有任何条款能够排除把政党支持者塞进该理事会的可能性。最后采取的解决办法是把进选任务交给一个评议机构，其成员是根据职权来选出的，不仅包括各州总理而且包括文化机关和行政机关的首脑。当然，如果政治上的党派偏见本来就存在于这个社会之中，而一个组织又是属于这个社会的，那就是再别出心裁，最终也无法把政治排除于这个组织之外。有人可以这样说，在那种形势下，本来可以放得明智一些，承认不可避免的现实，规定各党派有适当比例的代表，不是另搞一个机构，而这个机构却很可能更容易受到政治弊病的侵蚀，因为它对这类弊端出现的可能性总是视而不见。另一方面，当时认为重要的是向德国人反复灌输党派之争要适可而止的思想，而且似乎有意识地要使之形成制度，以便沿着正确的方向发挥作用。有趣的是，当美国人也在适当的时候着手移交时，他们采用了几乎完全相同的解决办法。看来西北德国广播电台已在德国树立了相当高的威信，这部分地是由于从很早开222 始就允许它有评论自由，这种自由常常使美国人震惊，并引起法国人和俄国人的抗议。西北德国广播电台后来常被说成是社会主义的温床，正如它当初被说成是纳粹主义的温床一样，这一事实表明它相当成功地走了一条中间路线（它在预示政治气候变化方面的作用姑且不论）。在移交给德国人管理的后期，英国管制官员担任德国理事会下的第一任总经理。这种情况为任何别的占领区所未有。

    本来的意图是，为了适应西北德国广播电台交还德国人这一情况的变化，应该通过英国广播公司的对德广播来向德国人宣传英国的观点。由于对德广播节目无法使全英占区都听得到，1946 年便作出安排，让它使用东弗里斯兰的诺尔登发射机，这个发射机原来是为纳粹对外广播而建造的，后来为英军广播网所使用。美国也采用类似的办法，通过美国之音的广播来宣传自己的观点。但是经验表明，各地听众都愿意收听最近最强的电台，除非他们有充分的理由怀疑这个电台的可靠性。总的说来，四德各广播电台当之无愧地赢得了听众的信任。

    第三节 书籍

    德国是一个传统的书籍之国。但当占领开始时，德国却是书籍奇缺。许多书籍已被纳粹销毁，其他许多书又不准进口。书店、图书馆以及私人的大量藏书均被炸毁殆尽。一个巨大的空白有待填补。但也存在着是否应该更加扩大这个空白的问题。对纳粹书刊怎么办？

    英美之间对这个问题的讨论最初作出了一个决定，223 反对拟订禁书目录性质的东西或纵容任何形式的公众销毁。这种行动只会引起对受害者的同情和鼓励逃避查禁；而且在任何情况下也不可能使禁书全部销毁。另一方面，人们自然不肯让所有纳粹书刊都保存下来，等着去培育反动派。即使思想不能扑灭，但总可以使之易于或不易于传播。主张对反自由主义的书刊不作任何取缔，肯定是自由主义过了些头。因此早期所采取的政策是禁止出售、转让或以其他方式传播纳粹书刊（至于哪些是纳粹书刊，未作比较详细的规定），但另一方面又未作法律规定，而是鼓励德国人自己去做选择和销毁的工作。

    这项政策在1946 年5 月受到了冲击，当时内政管理局凭着它对非纳粹化的职责，注意到缺少法律规定，于是根据俄国人的倡议拟定了一项法令来加以补救，盟国管制委员会通过了这项法令。该法令责成市长、地方当局、书商、图书管理员、中小学校长，甚至私人收藏者在两个月内向占领当局交出“一切含有纳粹宣传内容的书籍、小册子、杂志、报纸合订本、纪念册、手稿、文件、地图、计划、歌曲集、电影片、幻灯片（包括旨在给各种年龄的儿童阅读的任何东西）”，以便销毁。但英国当局得出的结论是不可能原原本本地执行这项法令（这种结论毫无疑问在俄国人看来证实了他们的最坏的猜疑）。实际上所做的工作只是稍微强化原先的政策，派新闻管制官员去视察一下据悉存有图书的主要场所罢了。这些官员一方面保证这项法令多少受到重视，另一方面又竭力避免不必要地销毁书籍。这整个行动遭到了批评，理由是这样做不但毫无必要，而且只会有害；但是，由此可能造成的小害不得不同英国人断然拒绝合作所造成的后果进行权衡。关于法占区和俄占区如何执行这一法令的情况，没有材料可资介绍；但是，如果俄国人不设法去销毁更多的材料，那才是怪事。

    在美占区和英占区，要求书籍出版商也象报纸业主一样申请营业许可证（到1946 年6 月，英占区有一百八224 十五家）。他们在任何一个时期所能使用的印书纸张数量，由管制当局根据他们所订计划的规模和重要性按大致的比例进行分配。除特殊情况外，每版限制在五千册以内。书籍出版商可以自由地按照自己的选择出版书籍，但在营业许可证中告诫他们不得出版鼓吹民族主义、军国主义或种族主义思想的书籍，不得出版煽动反抗盟国或挑拨盟国之间不和的书籍，等等。出版带有上述倾向的书籍要受到吊销营业许可证的惩罚；如果他们对有些问题拿不准，可以在出版之前把手稿送交盟国当局审查，大多数书籍出版商似乎都极力希望把稳一些。结果，没有一份许可证被吊销，因而让书籍出版商完全自由地出版他们喜爱的书籍，似乎也不见得会有多大问题。但是各占领当局都不会率先冒险这样做，而且，纸张既然如此缺乏，对书籍出版商的数目加以某种控制也是必不可少的。然而，当时的条件并不十分有利于著作活动，出版的书籍也不很值得注意。

    填补这一空白的一个明显办法是翻译英美的书籍。但是，只要德国马克不能兑换外币，向作者支付版税的问题就成了一个严重的障碍。马克不能兑换成英镑或美元，而不住在德国的外国人不得在德国积聚不能兑换外币的马克（理由是这种积聚在马克可以自由兑换时将造成额外的紧张）。作为一种解决办法，英美两国政府用美元或英镑有选择地向一些挑选出来的作者购买一定年限内在德国出版他们书籍的权利；然后又把这些版权以不能兑换外币的马克卖给德国出版商，而马克仍然掌握在政府手中。英国书籍的选择工作是在伦敦的一个小型顾问委员会的帮助下进行的；鼓励德国出版商提出他们愿意出版的书目。选定的书籍决不是局限于政治题目。大约有二百种英国书籍就是这样出版的，美国书籍的数量更大。很遗憾，一些本来最有用的书籍的德文版权被卖给了瑞士出版商，无论出多高的价格用英镑向他们购买，他们都不肯放弃版权；在这样的情况下，就无从作出切实可行的安排。不然的话，这项计划是会执行得使人人都感满意的。当然，有些英美出版商和作者是不满意的，因为他们的书籍被认为不适宜于包括在该计划之内。

    看来俄国人无须为批准出版营业许可证操心。他们把纸张分配给他们所宠爱的出版商，同时讲清楚，出版异端书籍将意味着给出版者带来麻烦。他们采用这种办225 法，无疑能达到所期望的效果。当然，英美的政策是从长期占领这种设想出发的，在此期间应让负责任的、有民主思想的出版商有机会确立自己的地位，以抵制随后可能出现的反动潮流。

    第四节 其他宣传工具

    管制的范围还扩大到剧院和音乐会，只有那些忘记了第三帝国的音乐和安排演出的窍门所起作用的人才会对此感到惊奇。英美的原则是，给剧院经理或剧场所有人发营业许可证，以迫使他们对演出的性质承担个人责任。实际上现在很难想起有过查禁某个节目的例子，虽然酒吧间的歌舞表演常常接近这个限度。然而要在这个领域内非纳粹化是特别困难的，而且产生了以富特汪格勒和格林德根斯为首的若干有名判例。一方面人们可以说，艺术与政治无关，但同时又很难容许那些曾受纳粹宠爱的人若无其事地继续登台表演。这方面，时间最能医治创伤。但是这一部门的管制官员的工作是积极的而不是消极的，他们帮助歌剧院和戏院从当局得到建筑材料、燃料、额外的口粮、通行证以及无数其他补助，要是没有这些，剧院是无法演出的。根据一项与选择书籍相类似的计划，引进了许多外国剧本。由于演出者缺乏材料，而管弦乐队和歌唱家又缺乏精力，这就导致人们强调象格鲁克、汉德尔、莫扎特等这类作曲家的那种比较古老、比较朴素的风格。这就是为什么德国人虽然可以自由演奏瓦格纳的作品，却似乎乐意把他的作品束之高阁的原因之一。在文化活动方面，法占区由于法兰西话剧团、香榭丽舍芭蕾舞剧团和巴黎交响乐团的巡回演出而显得具有特色。

    在电影方面，由于取缔大部分引起非议的纳粹影片而造成的空白，通过上演带德语字幕或德语配音的英、美、法、俄故事片而填补起来了。德国人对这些影片的反应是不同的，而且要找到足够的既适合德国观众口味又可望增强盟国威望的影片，也不是轻而易举的。万国影片公司（UFA ）在巴贝尔斯贝格的主要制片厂都在俄国人手里，而西部地区仅有的规模大小不等的制片厂都在慕尼黑市外。这种情况再加上缺乏资金、原料和各种设备，意味着德国影片摄制丁作进展缓慢。上演的第一部影片主要是靠在英占区拍摄外景制成的，1947 年1 月开226 始发行。英美当局联合拍摄每周一辑的新闻纪录片《银幕上的世界》，强制上映。

    在1945—1946 年之间的冬天，一些地方军政府的官员，特别是在英占区，开始把过期的英国报纸和德国报纸放置在任何一间近便的房间内，让群众进去阅读。这种安排深受欢迎，因为德国人都非常希望看到新闻，报纸（特别是外国报纸）又很难弄到，而且很多德国人也乐予以任何借口坐在一间暖和的房间里。1946 年3 月在柏林临时举办了一个名为“ 今日英国”的展览会，目的在乎影响社会民主党与统一社会党的论战；前往参观的人数表明这种展览有广泛的群众基础。以上面两件事为起点，逐渐形成了这样一种设想，要在全英占区一连串建立六十个新闻中心，附设阅览室、图书馆以及用于演讲、放映电影和举办展览会的各种大厅。这种设想做起来就不象想象的那么容易了。寻找房舍，进行整理，在德国建立一个供应中心，以及安排报刊、书籍和展览材料的交流，都要花费时间。但是到1947 年5 月，已办起了六十二个这样的中心，都用一个共同的名称“桥梁”。这个数字后来必然要减少，但是那些保存下来的中心仍然是英德文化联络的基础。美国人仿效英国人的做法，到1947 年7 月建立了二十三个新闻中心。俄国人也不甘落后，1947年春天在柏林的菩提树大街开办了一个堂皇的“俄罗斯文化之家”。

    第五节 效果

    上述种种努力所产生的一个结果是德国人成为一个见识广博、头脑冷静的民族，把这点记载下来是会令人愉快的，但是，尽管许多人在这方面取得了进步，却还有相当多的人在这些年中继续相信最荒诞无稽的谣言，继续对德国以外的世界抱着极其错误的想法。问题不单单在于他们认为占领国故意要压迫德国，而是许多人以乎无法理解为什么“可怜的德国”竟如此令人憎恶。很自然，他们会批评盟国无力供应更多的配给物品，但是他们拒不相信其他许多国家也缺乏食品、煤和原料，而且这种匮乏却是纳粹的野心所造成的。象施兰格一舍宁根博士那样的资历较深的负责的德国领导人也许会证明，要不是由于美国和英国政府在牺牲自己的情况下运来了食品，数以百万计的德国人就会死于饥馑。但在英国人发现一般德国人非但看不到他们所受待遇中包含的慷慨大方，却只是谈论饥荒是故意制造出来的时候，他们特别感到痛心，因为这些供应曾要他们付出高昂的代价。1946—1947 年的冬天，象“世界粮仓是充裕的”这样一类大字标227 题经常出现在德国报刊上，时至今天，盟国为拯救灾难所作出的那份贡献差不多已被忘到九霄云外去了。这就引起了种种怨言，说盟国新闻处无能。

    宣传工作收效不够大是不可避免的。首先，物资缺乏，使得很难对德国人施加有力的思想影响。英国报界说了一句公道话，承认通过一份每日四版的报纸无法向广大读者作充分报道。但是，盟国却想通过每周两份、每份四小版的报纸来向那些有更多隔阂要消除的德国人作报道。不错，还有广播电台，但是一般说来，每个地区只能清楚地听到一套广播节目，而文娱节目又必然占很大比重。在这种情况下，对德国报刊所采取的政策也许是过于放任自流了；本来可以责令那些获准出版的报刊拿出一定版面来强制登载实事求是地阐述盟国政策的文章，而不是让它们完全自由地想登什么就登什么。但是，既然过去多年的宣传使德国人形成一种习惯，遇到有人要他们相信某种事物时总要怀疑一番，那么要发表不会引起异议的文章，就不是一件轻而易举的事了。

    而且，决不要以为一事无成。各报刊都系统地报道了纽伦堡审判的情况，同时还以小册子的形式出版和发行了哈特利·肖克罗斯爵士和杰克逊法官先生的开幕词（遗憾得很，在最能发挥影响的时刻迅速公布那些关键性的德国文件的做法被排除了，唯恐任何这类文件在审判过程中被认为不可靠）。大批的书籍，如欧根·科贡的《党卫队国家》和彼得·德·门德尔松的《纽伦堡文件》等出版了，这些书籍都不受每版五千册的限制。英美的官方报刊一再登载关于外国食品供应情况的文章。第一批在英占区各新闻中心巡回展出的十二组图片中就有三组是有关上述主题的。许多地方官员也不放过任何机会来强调这些事实。英国广播公司的德语广播节目强调英国援助的意义到了那种程度，以致收到听众表示愤慨的信件，抱怨他们显然是想损害德国人民的自尊心。

    真正的困难与其说在于未能成功地进行报道，不如说在于无法使这种报道为人们所接受。盟国是同那么一种人在谈话，他们常常根本不要听，即便是听了，也很快就置之脑后。正如有人提出的那样，这里存在着一种心228理上的障碍，妨碍着他们承认：世界不是无缘无故地讨厌德国人；别的国家也缺乏供应；德国是罪魁祸首；如果不是占领者大发慈悲，德国的处境会更糟糕。大多数德国人在心灵深处也许意识到这些事实；但是，要公开承认这些事实，似乎就意味着对许多长期被奉为典范的东西缺乏信仰。说盟国是正确的，就意味着说德国——不仅仅是纳粹分子——错了；而这对于任何热爱自己国家的人来说，是一颗难咽的苦药丸。英国人和美国人越是起劲地进行说教，其唯一效果也许是使听的人越不愿意听。

    归根到底，要解决这种僵局还得靠德国人来做工作，而不是靠占领国做工作。有些德国人是准备面对现实进行斗争的，1946—1947 年冬天刊载在一家柏林报纸上的一篇文章可以说明这种情况：任何一个稍微尊重事实或真理的人都无法否认，1918 年的那种战后气氛再次笼罩着我们。我们在进行一场“民族”抵抗运动。对被征服和被占领的现实感到反感；本能地团结一致反对一切非日耳曼人；什么事情没有完全达到人们根据诺言和指示所预期的结果时，他们就随心所欲地批评一通；对供应缺乏报之以鼠目寸光的抱怨：“还不如在纳粹时期好”；只要对自由稍加限制就大声疾呼“这是民主吗？”；以到处散布占领期间和占领以后的不愉快经历为乐事：不愿经受艰难困苦，嘴里却说：“喏，他们是以上等人自居”；沾沾自喜于搞挑衅性的小动作；尽情奚落痛切忏悔的思想；只看到德国的什么东西被取走了，却不愿去想想德国人过去从别国人民那里拿走了什么；不愿记住，除了德国造成的破坏之外，还有对于我们侵略的野蛮暴行的义愤；一提起德国官兵所犯的罪行，就采取愚蠢的“别相信”的态度；闭眼不看对波兰人、犹太人和俘虏所犯下的骇人听闻的滔天罪行；别出心裁地指责“别人”通过签订条约帮助希特勒上台；抱着错误的“民族国结一致”的观念，妨碍人们站在实际存在的“另一个德国”一边——凡此种种，都是出于虚假的爱国主义或幼稚的利己主义的动机，在这些动机的驱使下各党派人士闭目塞听，不考虑正义和道德。

    归根到底一句话，不可能期望任何一个伟大的民族，即便处在灾难的冲击下，数月之内就改变多少世纪以来所形成的思想习惯。而想象力、无私和客观性这些品质。是有组织的团体很少能够表现出来的，尤其在处于逆境之时。最有希望的迹象也许是给德国带来的一两种变化，预示着在盟国营制取消之后确能继续下去，而有些德国人也透彻地感觉到这些是存亡攸关的问题。这些成果能229 保持多久以及这些人的影响能有多深，只有在未来才能分晓。


117第十五章 教育

    盟国处理教育的方法清楚地反映出四个占领国对思想灌输问题的不同态度。到底能在多大程度上迫使人们不仅改变表面的信仰而且改变内心深处的信念呢？因为从长远的观点来看，追求前者而忽视后者显然是没有什么益处的：这样做只能意味着：外部压力一旦消失，旧的习惯就会故态复萌。然而促成内心变化是不能凭借压力的。相反还明摆着一种危险，即凭借压力以求达到此目的将会引起消极反抗，从而实际上使促成变化的机会减少。但也并非全然如此。有些人可能会有足够的毅力和信心在其信仰受到攻击时更加坚定不移。但是，很多人则感到难于使自己的信念保持下去，除非那种信念经常受到来自外界的鼓舞。而且，如果新思想宣传得振奋人心，取旧思想而代之，以致令人无从觉察旧思想的消失，在这种情况下，旧思想在受到压制时要保持不变的希望就更少了。因此，要考虑直接行动能否在思想领域里取得成效，必须认真考虑采取这种行动的那些人过去搞得冷酷无情到什么程度，对另一种具有吸引力的办法已经开展宣传到了什么程度，以及重新肯定旧观点的途径有多少。

    在德国，具有最积极的新主义的是俄国人。他们本身对马克思列宁主义所阐述的真理的信仰是受过精心培育的，这就使他们毫不怀疑直接行动的价值；象大多数狂热的信徒一样，他们一心一意要传播他们坚持不渝的信念。

    正如一位外界的观察家所写的那样：“政治灌输和宣传是存在的，但是这种灌输和宣传是巧妙地裹着新思想、新书籍杂志以及新展览会等糖衣的炮弹。”

    他们在这方面的不利条件在于德国东部现存的各种信仰具有根深蒂固的特性以及西部占领区所奉行的种种信仰的传入（甚至可以直接听到）。尽管共产党人想尽一切办法，但他们无法使“铁幕”隔音。法国人也对采取直接行动毫无顾忌。人们原来猜测，他们对德国人固有的怀疑态度会使他们不相信有可能改变人心。但也许正是这种怀疑态度使他们认为，既然德国人不会自己转变，那么，直接行动尽管230 有其缺陷、却是有可能解决问题的唯一办法。此外，他们把大多数成年的德国人都看作是不可改变的，因而他们不那么寄希望于宣传一种政治信念，而是寄希望于唤起青年人热爱学习而又热爱客观态度。美国人把他们对自由主义原则的固有尊重与为活动而活动的天然嗜好结合起来。其结果是，一方面他们不太愿意采用向德国人填鸭式地灌输思想的方法；另一方面当德国人不能自我灌输时，他们又感到难以坐视不管。

    英国人非常清醒地意识到，他们所要宣传的那种信念本身就包含着不相信通过命令把信念强加于人的价值。不过，要是他们遇到困难较少而又拥有较多财力物力的话，他们的政策也许会更加坚强有力。

    在盟国管制委员会最早的一些决定中，有一项是德国的小学于1945 年10 月1 日复课。其主要出发点是使儿童不再流浪街头，使他们脱离无所事事、缺吃少穿的家庭，脱离这种势必诱使青少年道德败坏和犯罪的环境。许多年龄较大的男孩曾被纳粹分子抓去为防空炮火观测目标或执行其他战争任务。

    在汉堡，1943 年以后，除了职业学校和中学高年级之外全都停课了。尽管使孩子们返校是如此重要，但做起来却障碍重重。不仅校舍被炸毁，而且即使校舍完好无损，很多也因其他重要目的而被征用。现在一所大学欢迎一车玻璃就象在正常时期欢迎一个新的研究所一样。儿童们本身也不大有条件学习；一个起码的要求是建立一套学校膳食制度，因为从理论上来说，即使每餐只有一盆汤或一块巧克力，那种终究能得到点东西的心理作用也会产生良好的效果。更严重的问题是缺乏教师，因为过去纳粹强调对青年进行思想灌输，使大部分原有的中年和青年教师在政治上不合要求。在俄占区几乎有一半的教师因不宜任教而被解职了；在英占区有一万一千五百六十七名教师被逮捕、解雇或者不予聘用，在审查期间，有一万四千五百三十余人失业。

    法国人一开始走得还要远，清洗了百分之七十五的教师，虽然其中若干人后来又获准返回学校，担任较低的职务。总的后果是，那些留任的教师从年龄和教学231 方法上来说，或者是旧时代的遗老，或者是另外一些本身也是在第三帝国时期受教育的、未经多少专门训练的年青教辅人员。在美占区，教师的平均年龄是五十二岁，百分之五十以上年过六十，而在大黑森州，三分之一的人员未经任何训练就开始教学工作。尽管如此，每班学生的平均数却是六十人，在英占区则是七十人。在下萨克森州的一所学校里，一名男教师要对付一百四十一个孩子；他只有一本书，而且是借来的。最后，当然没有教科书；几乎所有纳粹时期的教科书都不合适，而许多魏玛共和国时期的教科书即使不太陈旧也好不了多少。好象书籍出版工作的困难还不够多似的。为了出版教科书，还要增加一个编写合适的课文的向题。

    在这样的环境下，西部占领区内的盟国人员做出了奇迹：东部占领区也做了大量工作，但是那里的工作更多地是德国人自己干的。英占区教育部门的部署及其工作人员的配备都是为了进行监督而非直接管理，但是事卖证明许多直接管理工作是避免不了的，而且地方官员必须负起广泛的责任，有时甚至要管到州政府文教部长的人选问题。在英美两个占领区，教育部门是管制工作委员会所辖各部门中地位较低、名声较小的一个部门；除非是既有胜任的资格又以教育事业为己任的人，很少有人愿到教育部门工作，正因为这样，教育部门的人员在胜任称职、品德高尚和富于理想等方面，反而超过一般水准。到1945 年底，英占区已有一万一千二百五十所初等学校开学，学生人数达二百五十万；到1946 年9 月，在学人数达三百一十万。有一部分学生只受到半日制教育，因为有许多学校必须实行二部制：有时候儿童们甚至还要等着轮流使用一枝铅笔。其他占领区的进展也大致如此。中等学校于1946 年春开始复课。至于大学，英、美当局原来的意图是等到非纳粹化已有成效，校舍修整就绪后再开学，但是1945 年夏俄国人着手使柏林大学复课，法国也于此时使提宾根大学复课，其余两个占领区也就跟着照办：格廷根大学于9 月复课，海得尔堡、埃尔兰根、马尔堡三所大学于11 月复课。教师和教材可就不232 是那么好办了。俄国人在六所大学开办“师范部”以培训师资（备有供初等学校毕业生就学的专门设施）：英国人和美国人则倾向于按照魏玛共和国时代普鲁士邦实施的制度开办专门的师范学院。为了迅速提供教师，在筹设短训班方面显得大胆创新；英方规划要在三年内培训一万五千名师资。在英占区设立了负责编印教材的德国中央咨询委员会，于1945年12 月着手工作，到1947 年底共计编辑出版了一千零五十万份教材。俄占区由于拥有丰富得多的纸张资源，1946 年底即已出版了一千一百万份教材。法占区采用瑞士出版的教材或纽约德侨委员会编印的教材，到1947年年中。已经足以保证每个儿童有一套书籍。令人奇怪的是美占区的工作进展最慢，那里是由德国人组成的各种委员会负责的；到1947 年年中只出版了二百万份教材，其中讲现代史或政治的书一本也没有；直到1948 年底，问题才真正得到解决。在德国，教师一向比教材显得更为重要，然而在没有教材的情况下。师资的性质意味着灌输的观点是老一套的（或者，换句话说，是民族主义的），要不就完全回避主题不讲，即使这样的做法使基督教改革运动以后的历史事件无法讲授。在英占区，1945 年11 月创办了一个学校广播网，颇有成效，它在某种程度上暂时取代了教材。

    在所有上述活动中，英美工作人员都是同他们的德国同事们（每每是招聘来的）并肩工作，不是以胜利者和被征服者的姿态出现，而是双方无分男女，都为了一个共同任务而工作。给予德国人的实际帮助开始减轻他们的怀疑，从而使个人之间的友谊得以建立。这一点在随后把教育责任移交给州政府的时期证明有巨大的影响。在英占区，这种移交是在1946 年12 月1 日开始的，美占区也差不多同时移交。此后盟国的教育官员只担任顾问，但是他们所能给予的帮助以及这种帮助完全无私的性质得到了公认，使得德国人很愿意听取英美顾问的意见。此333 时使用“砖头和灰浆”的阶段也将告结束；中心问题已不是补充足够的师资和设备，而是考虑怎样组织教育和应当给儿童教些什么。正是部分地由于承认了这一点，英占区当局对教育部门的体制重新予以考虑，于1947 年月任命一名教育顾问，他可以同军政府副总督直接联系工作，尽管在名义上他是没有任何行政权力的。其他占领区似乎都没有类似的任命。俄国人从一开始就授予各州政府以名义上的广泛权力，同时通过党的渠道继续予以控制，这样德国人可以自由作出抉择，但他们怎样抉择是事先已经决定了的。法国人对教育严密控制的时间持续得较长，从而引起很多摩擦（但有一部分摩擦应归因于法国人所采取的措施的性质）。

    在教育政策和方法方面发生的主要争论并非由盟国引起，而是在德国多年来争论不休的问题。1933 年以前，德国的教育实践总的说来颇力落后，但同时也有一些个别的最先进的改革试验。盟国的贡献在于把其他国家解决这些共同问题的经验提供给德国。其中首要的一个问题是如何使教育事业的各个主要部门相互协调，组成一个统一的体系，以便使儿童们在受过共同的初等义务教育以后，能够按照各自的才能选择合适的中学——实际上这同英国1944 年教育法所要建立的制度基本上差不多。如同英国的情况一样，私立学校同这个学制的关系，甚至私立学校本身继续存在的问题，都引起了热烈的争论。与这个总的争端相联系的还有下列次要问题：（一）统一的学制应当是属于某一个教派的还是属于各个教派的；（二）允许专业化到什么程度；（三）古典语文在教育中应占什么地位；（四）教育是否应当免费。在德国享有最高威信的完全中学，同英国的情况差不多，一向强调古典语文的学习，但是英国从阿诺尔德时代以来，文科中学的目标是培养见识广博的和诚实的公民，而德国的中学教育则侧重于谨严的治学素养和对于某一学科的详尽知识。增设讲授科目并未能影响这一普遍的治学方法，外界的观察家从中看到了德国人之所以缺乏切合实际的判断能力，缺乏内省以及过于注重理论的基本根源之一。

    统一的初等和中等学校制度在俄占区得到最充分的234 承认。1946 年夏，俄占区每个州都颁布了内容相同的“德国学校民主化”的法律。根据这项法律，所有儿童都必须受十二年的综合中小学教育，其中初等教育八年，接下来四年是在三种类型的中学（大体上分别相当于英国的文法学校、全日制职业学校、部分时间的职业学校）选读一种。一切教育均属免费。废除所有私立学校和教会学校，但是允许教会保有必要设施以便在课后进行宗教教育，费用由教会自理。虽然课程侧重于”现代的课目”（从十年级起俄语列为必修课），选读文法学校的儿童仍有可能修习拉丁文。计划是有雄心壮志的，因为其目标在于提高所有儿童的初等教育水准；在这个阶段如果学得不好，接下来四年的提高阶段将不足以使天赋较高的儿童达到大学所需要的水平，整个教育水准将因而下降。在故后的困难条件下实施这一计划是需要很大勇气的，那些对此不抱同情的批评家们则可能报之以各式各样的非难。但是这一措施的确一举结束了一向统治德国教育的阶级差别。

    法国人实施了类似的改革，其中初等教育占六年。法国人忠于其反教会的原则，废除了所有教会学校，因而与天主教会发生了冲突。他们建立了师范学校类型的中等学校以培养知识分子，特别是教师。法国人的政策是把组成西南部德国的各个面积不大、基本上彼此独立的州置于法国影响之下，按照这项政策，占领当局确定法语为必修的第一外国语，并十分强调灌输法国文化。

    俄占区和法占区的学制对盟国管制委员会1945 年11 月23 日颁布的有关教会学校的指令几乎不予考虑，这一指令“要实施到德国人民能够自由地并且决定性地表达其愿望时为止”。它以谨慎含糊的辞句规定：对于涉及依靠公共基金的教会学校的问题，以及涉及那些由各种宗教团体维持和领导的德国学校中的宗教教育问题，有关的盟国当局应当在各自占领区颁布适合当地传统的暂行规定。它应当考虑到德国人明确的愿望，并符合有关教育管制的一般指令的要求。..凡是依靠公共基金的学校都不应剥夺儿童接受宗教教育的可能性，也不得强迫儿童上宗教课。英美当局按照这一指令都组织了公民投票来了解家长们的愿望。公民投票的结果表明，普遍要求设立教会学校，只有某些大城市例外，特别是汉堡。罗马天主教会极力支持办教会学校，路德派新教人士亦然；科隆市的红衣主教弗林斯甚至于主张教会有权过问师资培养和起草教学大纲。家长们可能由于对纳粹把学校改成不信教的做法记忆犹新，也倾向于教会办学。另一方面，一般教师，忏悔教会和某些天主教神甫赞成不要由某一教派办学，而是把宗教教育列入教学大纲，成为不可缺少的组成部分，理由是教育制度应以团结全体人民为目标，而不应使教派的分歧加剧和永久化。

    英占区和美占区把管理教育的职责移交德国当局，这意味着应当由德国当局而非山盟国去决定各该地区未来的教育制度。每一州都有权自行安排，各州之间问取得一致的进程证明是缓慢的。大多数州都朝着统一学校的方向有所前进，虽然没有哪个州实行象在东部那样的教育制度。盟国管制委员会发布的唯一补充指示是1947 年7 月（这时管制委员会几乎已经不起作用）达成协议的十条原则。其中比较重要的原则有：对六岁至十五岁的儿童实施全日制义务教育，部分时间的义务教育实施到十八岁，其中小学为六年；要求组织中小学课程衔接起来的综合教育体系；规定不收学费，教科书免费，对继续升学而经济上有困难者给予补助；允许私立学校继续存在；规定师资宜在专门的师范学院进行培养而不是在综合性大学培养。象在许多其他领域里那样，管制委员会并不要求它所作的基本决定在进行其他可行的工作之前就予以贯彻实施，而只是想在各个占领区已经明显出现的趋势之中找最大的共同因素。

    德国教育界面临的第二个主要问题是大学教育。德国的大学曾经是举世闻名的学术中心；但是它们也曾经是民族主义和保守主义的中心，这一点却没有象前者那样为世人所公认。德国的大学曾经是实施学阀统治的场所，在大学里只有教授才有权授予其他人以讲学权，只有教授才拥有对出缺的教授席位进行任命的权利，尽管这方面要受到国家一定程度的控制。大学的学习方法鼓励人们专攻狭窄的领域，以培养学者而非培养有广泛文化素养的人材为宗旨。象马克斯·韦贝尔这样的伟大人物也为实施这种极端专业化的制度进行辩护，虽然认为这必须作为“精神贵族们的事务”而继续留存。最后，过去德国的大学几乎淡不到有什么奖学金制度，因此大学教236 育在很大程度上是那些能上得起学的中产阶级学生所享有的特权；本世纪中，其他国家采取了一些措施，使那些具有接受大学教育才能的人受到大学教育，而在德国几乎看不到相应的措施。进入大学的关键仍然是完全中学所发的毕业证书；这样就为那些只上过其他类型中学的人设置了严重的障碍。

    纳粹主义浸透到大学的各个方面，盟国所面临的首要任务就是根除这一影响。俄国人扫除纳粹影响的办法是把所有大学教师解聘，只让那些他们认为政治上可靠的人恢复任教。法国人行动迟缓，接纳了因与纳粹有牵连而在其他占领区被解聘的一批教师；在美因茨（法国人在此重新开办了一所自十八世纪以来一直关闭的大学）有百分之十的教授是从其他职业界招聘来的。

    美国人和英国人只把名声最坏的教授解职，而把其余的人交给德国法庭去处理，即使这样做意味着对于那些被纳粹指控为民主分子而遭解聘的教授拖延了他们复职的时间。这种方法当然不会导致把所有国家社会主义的同情者撤职，更不会导致把基本上持有反对民主的政治态度的人全部撤职。治学与日常生活无关的传统是如此根深蒂固，以至那些曾经同纳粹分子进行过斗争的教授们也看不到一个人的政治态度有什么关系，只要他是一个扎扎实实的学者就行了。正是出于这个理由，人们争论说，如果试图采取更为果断的措施，就会遭到德国学术界的普遍反对，招致对思想自由进行干预的种种责难，而且随后更可能产生反作用。最明智的办法也许是只把那些罪恶昭彰之辈撤职，而对其余的人力求逐步施加影响，在这个过程中特别注意物色填宜于担任大学校长这样关键职务的人选。然而这种权宜之计有其必要这一事实本身也就证明了问题的根深蒂固已到什么程度。

    接着对大学的教学和招生问题也采取了同样的方针。英美对这些问题的观点是要让德国人了解，但不强加于他们。虽然改革的主意使某些教授讨厌（这在其他国家学术界也并非全然没有先例），另外一些人则表示他们的脑筋至少开了窍。这个建议的方针终于取得最大的成效，这是说在1948 年成立了大学教育委员会，负责对英占区大学教育提出改革建议；该委员会的主席为德国合作社运动的领袖，其他成员有四名教授，一位新教徒，一位罗马天主教徒，一位工会工作者，一位妇女，还有瑞士和英国的教育家各一人（后者曾经担任过牛津大学巴利237 奥学院院长）。大学教育委员会提出的建议中包括下列各项：发展通才教育以补（而非代替）传统的专业教育之不足；改革大学的监督管理制度和组织，使之与周围社会有所接触；促进学生的集体生活以弥补由于旧的学生会暂时消失所造成的缺陷（原来的学生会以成为民族主义的温床而臭名远扬，在盟国管制期间受到禁止），还提出建议，扩大招生来源（虽然没有达到俄国人所达到的那样程度，俄国人的目标是要使三分之一的大学失来自工人阶级）。规定大学的任务是为人类服务。这样彻底的改革计划使德国人感到困惑。虽然对所建议的某些次要改革项目采取了一些措施，委员会报告的主要结果仅仅是启发思考——也就是说它的真正结果可能要到将来才见分晓。

    英美在这一领域所采取的政策的一个重要方面是致力于组织交流和互访。早在1946 年，仅在教育部门就组织了一百五十名德国人去英国参观学习和参加各种学程的讲习班，而去德国访问的英国人也有一百人；以后几年中这种活动的规模还要大得多。1946 年12 月，英占区的德国居民首次参加在威尔顿花园——这是扩大战俘背景情况介绍的中心——举办的讲习班，以后被送去参加这种讲习班的人日益增加。这些数字还不包括其他个人或团体来英国进行几天或几个月访问的政界人士、警察、医生、律师、牧师、新闻记者、青年领袖、妇女、政府文职官员、市政官员、无线电技术员，学生等团体以及其他人等。这些数字也不包括美国人所作的相应努力。当然，不能指望把所有的来访者都争取过来支持东道主的观点——当你想到德国人也被送到莫斯科访问时，这也就够令人快慰的了。但是在西方组织参观访问的基本原则大多是使来访者增长知识和经验，而不是对他们进行说教。在英占区负责这方面工作的官员，即使在占领初期有过更宏伟的想法，要对德国人进行“再教育”，但很快也就放弃了这种想法。他们所作的努力，主要是（但不完全是）在教育当局的推动下，通过说理和示范来进行实际的说服教育。

    我们在回顾过去所作的种种努力时，不管其最后成效如何，很难不对那些有关人士的目标和动机表示敬意。238 至于谈到成效，凡熟悉德国情况的人，都会看到各界人士，尤其是经济和工业界人士中，还有很多人对民主思想仍然格格不入。在教育界本身，仍然有非常多的狭隘的反动传统继续在起作用，甚至盛行起来。文化在很大程度上依然是中产阶级的事，这个阶级现在感到自身的社会地位受到了威胁。教学把知识与智慧混淆起来，而不善于培养判断能力和激发首创精神。但是印象已经形成。问题依然是那些已经意识到改弦更张的可能性的人们是否能够得到支持和巩固，或者终于不免为一股反动浪潮所乔没。毫无疑问，如果更多地依靠直接行动，似乎收效更快。但是法国人却因此招致强烈的抵制，而美军企图对其占领区内的青年灌输民主方法的大胆计划也遇到了同样的困难；俄国人所完成的改革虽然不大可能会被完全推翻，然而他们为取得这种成就所采用的方法却激起人民的深仇大恨。在考虑俄国人的成就时，我们必须记住这仅仅是彻底的社会改革的一个方面，而后者不可能不对教育制度有所影响。这里，象在其他许多领域里一样，我们遇到了西方盟国所面临的基本问题。教育改革要以社会改革为前提，而社会改革又要以加强民主精神最强的社会阶层的力量为主旨，因为对他们来说，民主有重大的切身利害关系。..

    德国的教育问题，犹如其他一切地方一样，是一个社会问题，从长远观点来看，只有把德国的再教育当作整个社会改造过程中一个组成部分才有可能取得成功。魏玛共和国徒劳无益地试图把民主的理论移植到这样一个社会，其中有势力的分子对民主漠不关心，甚至怀有敌意，这个教训应当作为我们的前车之鉴。..英占区进行再教育的成效..最终要这样来衡量：看看通过再教育给德国人灌输的思想使社会制度的性质能起多大程度的变化，看看德国人对于教育与社会之间具有更广阔基础和更先进思想的相互关系的概念接受到什么程度。

    在西方国家占领区中，有些人声称上述观点是本末倒置，他们认为决不能说教育最终是由社会环境所决定的，而应当认为正是教育才有力量成为改造社会的出发点。当然，这两种对立的理论与实际对照起来是过于简单化了，没有人会否认教育对社会的道德观念和风俗习惯所产生的影响。但是关于这些问题的最新思想并不赞成把教育当作解决社会问题的首要出发点在儿童中培养同他们的文化大相径庭的特征、态度和习惯不是改造世界的办法。每一种新的宗教，每一种新的政治学说必须首先争取到一批成年的追随者，建立起一个小规模的文化核心，使他们的后代在这种文化的框框内茁壮成长。..

    如果有些人要想改变我们的传统，而且怀抱着能够自觉改变传统的希望，他们这种希望虽属鸟托邦式的但或许还有可能实现，那么他们首先必须聚集足够多的成年人，跟随他们一起对我们深受文化浸染的传统态度稍作改革。对于那些想把其他社会某些进步传统移植进来的人来说，上述论点也同样适用。..成年人要这样转变态度，进展是缓慢的，而实现这种转变更多地依靠有特殊才能或贤明的个人，而不是依靠大规模的教育计划。


118第十六章 两种积极的影响

    工人与教会是历来反对纳粹的两个最重要的方面。他们的态度对新的形势显然是举足轻重的。因此有必要谈一谈这两方面的情况。

    第一节 工会

    俄国人和西方盟国都注意到促进工会活动是可取240 的。1945 年6 月10日，俄国人宣布任命一个八人临时委员会来照顾柏林工人的利益。就在第二天，该委员会自行宣布组成自由德国工会，这个团体终于证明既不自由，也非一般所谓的工会。7 月10 日，俄占区的工人受命在“自由工会”中团结起来。波茨坦协定中有关政治与经济原则的第十段写道：“除了..维持军事安全的需要外，准许成立自由工会”。盟国管制委员会首次通过的几项法律中有一项是解散纳粹的劳工阵线，给予工人组织起来的自由。

    有这样一个问题自然而然地立即出现，那就是组织一个单一的工会并按地区建立分会呢，还是按不同的工业系统组织许多工会。俄国人本能地采取第一种解决办法。果然，在俄占区建立起十八个附属工业工会，并允许这些工会推荐出自由德国工会委员会中的半数委员。但是主要的基础是地方工会。它由各个工厂的小组组成，通过地区及州委员会而至自由德国工会代表大会。代表大会批准备工业工会推荐给自由德国工会委员会的人选，同时由大会本身任命其余的委员。但是，正如在共产党国家常见的情况那样，从最低层建立起来的庞大的民主体系，其面貌是非常使人迷惑的。自由德国工会原有的职员一开始都是指定的，甚至连民主选举的幌子都不要，其中大部分是共产党人。虽然随后要经过一道表面手续，即由他们所建立的组织来确认他们的职位，但这是一种预定的结果。各工会不允许掌握自己的基金。实际上自由德国工会是一个与政治统治者密切关联并由中央指挥的组织。其主要目标在于控制占领区内的工人，同时却蒙骗工人，使他们认为在管理自己的事务方面有发言权。因此，它比德国劳工阵线几乎没有什么进步。在柏林，自由德国工会想建立一个统辖四个管制区的单一组织，但意见分歧很大，军事管制总部未能批准它的章程。

    西部占领区的发展受到反对东部占领区做法的反应相当大的影响。但它们也受到1933 年以前的工联主义印象的影响，当时的工联主义运动分裂成三个平行的组织，一个是“自由”或社会主义工会，一个是基督教全国工会，还有一个是民主的或“自由主义的”工会。这种妨碍共同241 行动的互相竞争对纳粹分予有利。因此，那个时期的幸存者很想从这个教训中吸取经验。

    他们有些时候曾经设法保持一个地方组织的骨干，使他活动下去，并在德国崩溃后带头重新开展工会运动。他们坚持这样的主张，即工会运动必须团结一致，而其必然结果是工会必须超然独立于各政党之外。某些政治右倾的人不喜欢这种政策，他们一方面怕自己的党会失去以前来自各个工会的支持，另方面怕单一的工会运动可能为社会民主党人或共产党人所利用。但不管怎样在最初几年里，这些疑虑就消释了。

    英美当局从自下而上建立新社会的目标出发，一开始就坚决主张由各地的工人自发地组织工会，美国人实际上想从一个个工厂做起，而英国人则允许“任何一群在就业问题上具有共同利害关系的工人”来组织工会。按照这种想法，英占区组织工会的进程有三个步骤。第一步是：自称是代表一批工人说话的某个人或若干人向军事管制政府提出申请，请求批准把这批工人组织起来成立一个工会，明确规定希望从哪些阶级吸收工会会员，宣布该工会的宗旨和已经拟定的章程，还要确定组织工会的区域范围。第二步是：批准后，工会组织人按计划吸收会员，筹集捐款，召开会员大会通过临时章程。

    第三步是：要求组织委员会的委员按新章程的规定重新选举。

    这些规定旨在防止少数精明强干而能说会道的人获得支配工会运动的权力，从中渔利、达到个人自的。要这样做是多么容易，德国工人对民主程序还有多少东西需要学习，从一个厂的情况就可以了解。盟国官员在这个厂里发现选举的结果与众所周知的许多工人的愿望不符。他们调查了有关投票的安排，一切都很正常。只看在进一步追究之后，才发现选举的组织者事先在选票的空白处填上了候选人，而并未向投票人解释可以另选别242 人。没有哪个德国人看出这有什么毛病。但是，每个工会要在分别进行的两个阶段（如果不是更多的话）先把计划送呈盟国批准，那就会使进展缓慢，而政界对于这种程序喷有烦言；然而这种做法是英国工会代表大会和世界工会联合会所赞成的。

    缓慢而稳健的发展也有助于消除另一个困难，这个困难是由于想避免从上面强加严谨的框框从而采用允许运动自下而上发展的方法而产生的。由于各州工会组织机构倾向于采取不同的形式，因此不易于互相联合组成较大的工会。在北莱茵一威斯特代利亚州，德国人原来建议把各行各业的工人组成单一的总工会——自由德国工会。管制委员会英方的人力管理处（多半由劳动部的人员所组成）并不赞成，这种反对意见受到了1945 年秋季访向德国的英国工会代表大会代表团的支持。菜茵兰当局转而采用这样的办法，即把各个工业系统的全体工人组织成各种工业工会。在汉诺威地区，以地方为基础组成总工会的做法得到了赞助，而在汉堡则认为应把职员和其他一些领薪水而不是拿工资的雇员分开来各自组成工会。随着时间的推移，这些不同的意见逐步协调，于是1946 年8 月在比勒费尔德召开了代表大会，决定“按区域划分并按职业类别和部门细分的工业自治联合会乃是..具有最高效能的一种组织形式。”在10 月份又一次召开大会时，英国当局对德国人说，他们欢迎建立占领区一级的工会组织，这个组织具有其本身的特性并在正式的组织基础上向一切工会开放。这就顶示英占区内每个工业系统的各个工会此后将逐步合并为十二个组织系统。除公共事业和运输系统外（铁路工人迫切要成立自己的工会），这一合并过程到1947 年4 月业已完成，于是第一次具有充分代表性的会议那时就在比勒费尔德召开，赞成建立占领区工会联合会，选举了联合会的职员，由老资格的科隆人汉斯·伯克勒任主席。这个机构由代表大会和一个由选举产生的执行委员会组成。代表大会每两年召开一次。

    执行委员会在理事会的监督下进行工作。理事会由一名主席及每个有选举权的工会的一名代表组成，联合会的经费来源是由能充分支配本身基金的工会提供捐款。

    在美国占领区，重点放在成立“办事处”而不是组织工业工会，这样出现的组织多至一千四百个。美国劳工联合会支持成立工业工会的主张，而产业工会联合会则倾向于集中化。一直到关于自由德国工会的争论已见分晓时为止。1947 年自由德国工会在柏林的选举清楚地说明一个集中的组织机构很可能落到共产党人手中。从此以后，美国当局从不鼓励成立集中的组织转而公开予以否定。此外，他们在这方面还采取了反对在占领区一级建立工会组织的政策，虽然他们同意在1946 年8 月成立由一州一个代表组成的非正式的三人委员会来协调全占领区的工会活动。1949 年三个占领区合并后的统一工会组织最后成立时，据说在执行委员会中英占区的代表人数超过了美、法占领区。但是，大规模的组织缺乏经验究竟达到何种程度还难以肯定，这种大规模组织已使南部占领区处于不利地位，莱茵兰和鲁尔的工业集中也可能与此有些关系，甚至有关人员各人的品质才能也都有影响。“法占区的占领当局不情愿给予工会任何真正的自由，但被说服在1946 年9 月颁布一项命令，允许以一个工业为基础组织工会，但只能到州一级为止，而“一般工人的”工会则特别予以禁止。各工会组织之间的接触受到世界工会联合会的鼓励，但世界工联日益为共产党人所控制，它希望夺取工会运动，使之成为谋求统治的一种斗争工具。这就置西方国家占领区当局于进退两难的境地；他们不能十分有效地禁止占领区之间的接触，各工会声称希望有这种接触；而占领当局则十分明白它所包藏的危险。在这个问题上，西德领导人无愧于工人们对他们的信任。在几次占领区间会议召开的过程中，他们成功地做到不为自由德国立会所诱惑，没有中计使谈判破裂。

    各占领区的工会会员迅速增加，但到1947 年，会员总数仍然是八百万名左右，而工人人口却已接近二千七百万。这种增长对工会运动的作用究竟应该是什么引起了争论。盟国管制委员会在1945 年10 月12 日的第十四号指令中继续推行纳粹的工资冻结措施，虽然承认有244 必要作某些调整。工会一心想避免再次发生1922—1923 年那制通货膨胀，对此措施表示热烈欢迎。

    盟国管制委员会还在1946 年1 月26 日颁布第二十六号指令，规定每日工作时间为八小时，每周为四十八小时。不过，大多数工厂总是因为缺乏燃料而缩短开工时间，相对来说工作时间就成为不太重要的问题了；同时，即使企业单位能够支付较高的工资（事实上是付不出的），但由于很多交易是通过物物交换的方式进行的，因此工资水平几乎成为无关紧要的事了。凡此种种，使得工会在签订集体合同确定工资和工作条件方面很难发挥作用。这方面的工作，在英国人看来，或在某种程度上在美国人看来，乃是工会的主要职能。

    此外，在国家不加干预的情况下通过自由协商来确定工资标准，这个问题在德国还是陌生的，因为在1933 年之前，工资标准就早已通过法令规定下来了。工会一向习惯于依靠强制仲裁的办法求得国家的支持，甚至在劳资双方已事先达成协议的地方也是如此。正是在这种情况下，西部有人提出一种要求，要把工会与正在产生的各种政治和社会发展联系起来，就象苏占区内的自由德国工会那样。事实上，在许多领域内，已经为工会会员参加各种咨询委员会（例如非纳粹化咨询委员会）和参加控制煤炭与钢铁工业的各种临时组织作好了准备。但因害怕它们同国家机器联系得过于密切，害怕重新卷入好容易才摆脱掉的党派政治，从而损害工会的独立性，所以在公共生活的许多方面，他们在进一步行动上以及在给予工会以一种法定地位上，都有点迟疑不决。这种迟疑不决的原因常常不能为德国人所理解，结果他们对英美管制当局产生了某种不服从管制的情况。

    工会施加主要影响的领域是参与联合决定或共同决定。这同德国在1919年到1933 年就已盛行而在投降后又开始在各地自发出现的工厂委员会运动密切相连。工厂委员会由一个工厂里全体人员（雇主除外）选出，所以通常包括不止一个工会的成员。这样，按照传统和章程，工厂委员会在某种程度上成为工会的竞争对手，也必然成为以一个工业为基础组成的工会的竞争对手。英国人和美国人担心工广委员会可能落入左翼分子的手中，而且可能建成一种与效忠的工会相竞争的组织；俄国人则把工厂委员会视为增进工人阶级团结的一种手段。如何对待工厂委员会的向题被迫提出来了，因为有些委员会的成员，按特有的德国方式迫切要求象魏鸩共和国时湖那样确定该组织的法律地位，于是盥自管制委员会柱1946 年1 月10 日的第二十二号法令中对此作了规定；工广委员会的组成不是强制性的，按照法令要求，其明确的权利与职能只限于在工厂一级主持劳资双方谈判。但为了防止两种形式的组织发生冲突，法令坚持要工厂委员会与工会密切合作；西部的工会由于同样的原因，企图通过公布一项与个别雇主签订的“模范协议”来确定工厂委员会的地位，并且开展活动来保证工会会员在工厂委员会内取得席位。这样就使共产党人的希望落了空，他们原来想利用工厂委员会去重新取得因受工会运动发展的影响而被剥夺了的对工人的控制。然而英方的人力管理处担心，在德国组织起来的劳工事业可能因工厂委员会的发展而遭到削弱，并非获得加强，事实证明这种忧虑是有些道理的。“你们的工厂委员会不是从工会运动中产生的，..〔它们〕是依靠本身的权利，根据一项法令并在该项法令的..培植下建立起来的，因而在你们面前提出了一个问题，要在你们的组织上进行移花接木。”德国工会联合会成功地把工厂委员会置于恰如其分的严密控制之下，但工厂委员会仍然是在单个工厂内照管工人利益的组织，而工会在一般工人看来则是在高一级起作用的外部组织，使人感觉到它主要是收集捐款的。同时，工会的利害关系所在及其对雇主的不信任导致它要求获得的管理权力，远远超过英国工会参与共同协商的权力范围。在英国当局看来，这又是危险的，而且野心太大了。德国人却回答说：情况有所不同，英国制度的用意是信赖雇主们的诚意，而这种情赖在德国是不存在的。

    这种心情在汉斯·伯克勒于上面提到的会议上回答卢斯先生的话里作了很好的说明：我们谈到工人在作出决定时应享受平等待遇，并非是空喊口号。我们想争取这种平等是有其最紧迫和最现实的理由的。我们毕竟生活在二十世纪这个充满前所未有的事件的时代里。工人再也不愿容忍任人摆布的境遇了。必须记住，两次大战及其产生的后果把我们德国经济的缺陷完全暴露了出来。把我国人民和全世界引入两次大战并造成如此可怕后果的，并不是一个好的领导——不管是政治领导还是经济领导。既然我们总是被迫承认德国的雇主阶级目光短浅、顽固不化，既然我们下定决心不再被引进我刚才说到的那种可怕的情景中去，田此我们迫切要求在这方面取得我们的权利。正因为我们认识到这一点，我们决不会象我们雇主那样心胸狭窄、顽固不化、目光短浅。

    根据“模范协定”，要同工厂委员会协商的不仅是有关工资、福利和工作条件等问题，而且包括人员配备和晋级提升等一切问题，协定还要求雇主向工厂委员会就生产程序和生产计划提供定期报告，并让工厂委员会查看公司的帐目。这些权利后来进一步得到扩大，在非卡特尔化的工业中更是如此；“联合决定”在战后己取代了工业的社会化。成为西德有组织的劳工所主要关心的事了。

    它虽然不完全受到雇主的欢迎，但在德国经济恢复时期确实有助于避免劳工的骚动。要不是这样，可能容易出现持续坚持提高工资的要求。

    1946—1947 年冬，由于工会十分清醒地认识到当时的反抗只对共产党人有利，所以它们对工人们施加了一种可贵的起抑制作用的影响。但是，为了保持对会员的影响，它们不能落得个唯命是从地与盟国消极合作的名声。的确，从很早的时候起，工会就坚持不懈地要求改变盟国的政策。工会发出了下列呼吁：停止拆毁可以用于和平目的的工厂，彻底整顿粮食分配机构，迅速追返战俘，把行政职权交还德国当局。如果认为因为这些工人是反纳粹的，是反共的，他们甚至在有关工业组织问题上也和英美人意见一致，这将是一个错误。恰恰相反，他们同别人一样热衷于使自己的国家从盟国的控制下解放出来，而对于上述那些问题，他们首先是站在德国人的立场上去考虑，然后才站在工人的立场上去考虑。

    第二节 教会

    因参与1944 年7 月20 日事件而被处死的忏悔教会领袖迪特利希·邦赫费尔在1941 年向一个朋友承认，他正在为他的国家的失败而祈祷，因为他认为这是德国用以抵偿它所造成的一切苦难的唯一方法。决不是所有的德国教职人员的态度都和他相同：有一批人一度则被纳粹钓饵的票面价值引上了钩，真以为国社党会帮助教会达到它的目标；有些时候，这种幻想历久不灭。

    许多教职人员坚持教会应超然于政治之外的传统观念，但这并没有使他们准备按这个极权主义国家的要求而对之绝对效忠；当然，许多新教徒和天主教徒还进行了更进一步的抵抗。因此，他们对盟国的胜利，普遍报之以拯民于水火的颂歌。盟国的胜利也因那些曾在新教教会掌过权的德国基督教徒迅速销声匿迹而被欢呼；他们的领袖米勒主教自杀了，余下伪人以罕有的谨慎退居幕后。象工会一样，教会也很明白，它们内部的勾心斗角妨碍了它们对国家社会主义所进行的抵抗。第三帝国的经历使它们更紧密地团结在一起，而且普遍地渴望在未来的岁月里不让这种团结烟消云散。甚至在天主教徒和新教徒之间也有了友谊和合作，虽然因为不可能存在具有那种水平的思想统一，在新教教徒内部发生了一种最为重要的变化。1945 年8 月底，符腾堡的主教武尔姆召集了所有可以邀请到的教会领袖在特赖萨开会，决定把新教教会生活中三个最重大的运动联合组成一个新的团体——德国福音派教会。这三大运动就是武尔姆本人于1941 年创建的“教会阵线”、“忏悔教会”以及巴代利亚、符腾堡和汉诺威的所谓“完整的”教会。后者曾经避免在1933—

    1934 年间被迫把国家社会主义的支持者塞入他们的宗教会议。选出一个十二人的理事会作为临时的“教会政府”，而永久性的教会制度则被推迟到时局较为稳定的时候再行制定。德国所有主要的路德派、改革派和联合派教会都接受这一决定。实际上，忏悔教会希望立即实行彻底的改组，而保守的路德派则厌恶任何革命性的背离旧宗教的改革信条，上述决定就是这两者之间的妥协。作为组织成员的教会都保留其自主权，然而单一的组织机构是为代表大家去行动而建立的，其结果是稍胜于一个联合会而略逊248 于一个教会。

    特赖萨会议上保守派的主旨之一涉及教会与国家的关系。忏悔教会认为，路德派与国家的联盟对德国新教教义来说是不幸的，应切断这种联系。

    比较保守的教徒则认为国家现在比任何时候都更需要教会的支持。再则就当时的情况来说，教会的收入受到了很大的损失。经费短缺将会妨碍急如星火的许多慈善工作和重建工作的进行。但是即使在魏玛共和国时期，教会经费所依靠的税款，也是由国家征收的。有极其充分的理由证明，考虑教会与国家分离还不是时候。因此反而采取了与盟国当局接近的措施，其结果是盟因管制委员会在翌年1 月的一项决定中继续维持原定的税收安排。

    三个西方盟国在各自的机构中成立了小型宗教事务部门来处理同教会的关系问题；在英、美方面，这些部门起初都是教育部门的组成部分，而且因为这些部门涉及的都是行政管理工作而不是教义，所以配备的尽是非宗教人员。美国宗教事务部门的负责人把诊一部门的任务规定为：

    （1 ）不参加教会改组，它只能在内部完成；

    （2 ）保证信仰自由，只要不被滥用；

    （3 ）向教会提供一向由政府给予的方便，

    （4 ）肃清一切纳粹分子，严防在宗教掩护下复活纳粹主义。

    总之，这一部门的作用是实行监督，而不是给予积极的帮助，这与参谋长联席会议第一○六七号指令的总政策是一致的。俄国人虽然似乎没有建立宗教事务部门，但也采取同样的态度。他们不迫害教会，也没有给教会特殊的照顾（除了在某些地区，把牧师和医生一道列入粮食配给中的第二类）。准许继续做礼拜，但如前所述，忏悔学校和一切青年宗教活动都被禁止。任何一个教会如果得不到传教的机会是不能长期存在下去的，而德国共产党人施加的比俄国人还要严格的那些限制，缓慢地但是必然地驱使教会与政府当局对抗，于是进一步的压制就接着发生了。然而，教会在任何时候都不曾受到镇压，尽管在奥得河以东，德国的传教士连同他们的会友被波兰驱逐出境，而且要求新教和天主教用波兰语做礼拜。

    在英占区，宗教事务部门的工作还以随军牧师同德冈教职人员的接触作为补充。1945 年10 月，奇切斯特的主教出席了在斯图加特举行的世界基督教协进会会议，其后又在柏林参加一次宗教仪式，当时他说：“我十分高兴，今天能在这里讲道。我作为世界教会的一个仆人来到这里，向你们伸出友谊之手。”下一个月，英国教会理事会的一个代表团访问了德国。代表团的到达正在坎特伯雷大主教通过英国广播公司作一次广播之时，他向德国教会伸出友谊之手，同时呼吁在基督教基础上有一个新的开端。在法占区，新教的首席随军牧师也负责宗教事务。”但是，在新教教会和天主教教会中，都普遍存在着对所有占领当局的失望和不满情绪。在某种程度上这是由于误解所造成的。有些军政府官员对于教会的故时经历一无所知，而教会方面则认为这是理当知道之事；另一方面，盟国对实施其政策的目的几乎未作明确的解释。但是即使这些表面上的障碍已经消除，产生分歧的其他原因依然存在，而这些原因乃是盟国对德政策的症结所在。奇怪的是，那些分歧却因为新教教会（虽然不是天主教会）是德国唯一公开表示悔罪的团体这一事实而加深了。在特赖萨选出的宗教理事会10 月份于斯图加特会见世界基督教协进会的时候，他们提交了一份声明，其中有如下的言语。我们知道，我们自己同我们的人民一道感到十分苦恼，并负有共同的罪责。我们非常痛苦地说，无穷无尽的灾难是通过我们带给许多民族和国家的。..不错。我们曾以耶稣基督的名义同可怕地体现在国家社会主义暴力政权中的那种精神作过多年的斗争，但是我们要谴责自己没有更加勇敢地挺身作证，没有更加虔诚地进行祷告，没有以更愉快的心情去信仰，没有以更大的热忱去相爱。..我们寄希望于上帝，通过各个教会的共同服务，当前日趋强烈的暴力与复仇精神会在全世界得到控制，而唯一能治愈备受折磨的人类的和平与博爱的精神会占优势。这份声明不是没有遇到挑战。许多比较保守的教徒，即使他们当年一向是反对纳粹的。也认为向盟国单方面承认德国的罪责是错误的行动。

    他们之中有人曾这样说：“历史上犯罪决不是单方面的，而是由彼此互相犯罪的那些人来共同负责的。”天主教教会从大主教到乡村牧师据25 说都一致拒绝接受德国集体犯罪这一观念。帕德博恩的天主教大主教说，他虽然尊重斯图加特声明的精神，但并不认为这种声明应在青年人能听到的范围内公开发表。“为了影响一个人，你必须承认他的正确与直率之处。”其他的人则认为，盟国没有理由为自己的胜利而骄傲，因为这是上帝的功劳，而不是人类的武器所能办得到的事。在这些人士中，对于他们认为盟国想把集体罪责加在德国人民身上那种伪善的做法，怀有很大的憎恨。虽然事实上这种看法是一种误解，但由此所激起的情绪并未有所改变。甚至斯图加特声明的执笔者以及他们的盟国同事都感到不安，生怕这个声明会象凡尔赛条约中的战争罪责条款那样被人加以利用。发起斯图加特声明的忏悔教会领导人回答这些批评说：担心自己的行动被人利用来反对自己，不能作为一种借口不去做他认为正确的事情。改悔若以别人的改悔为条件，则将失去其价值。在新教教会领导人看来，他们过去挺身反对纳粹以及现在始终反对上述批评的事实，应该受到盟国的尊敬。同样那些责怪自己没有充分发言反对纳粹的人也决心不再重犯这个错误。大家认为，教会已经从战争中作为这样的一个团体而出现，它能够在没有德国政府的情况下作为一个战士来为战败的国家而工作。而且他们发现盟国政策中有许多东西是他们所不喜欢的，是他们认为背离战争时期所许下的诺言的。德国的分割，一些人被逐出东部，粮食与燃料的匮乏，设备的拆除，煤炭的输出，战俘未能遣返，甚至当局不愿给教会办的报纸配给纸张，所有这些都被谴责为错误的。非纳粹化的范围和做法，以及纳粹分子未经审讯就被关押，都是造成不满的特殊原因。教会力求由自己来决定在其内部合乎需要的非纳粹化范围，而要促使它们合作来实施盟国的法律是颇费周折的；在英占区，不得不用命令来迫使天主教教会实施盟国法律。

    但是教会曾经抵抗过纳粹，在盟国面前无意于卑躬屈膝；诚然，它们相信，它们今后要在这个国家树立权威就得取决于现在的不屈不挠。武尔姆主教在答复大主教的广播讲话时写道：我们以严肃的责任感和关心来提请你注意，盟国的胜利251 并不单纯是善对恶的胜利。随着对我国的军事征服和占领而来的是对平民百姓施加暴力行动，此种行动在盟国国内也激起了同样的愤愤不平。从那时起，在某些占领区采取非纳粹化措施过程中所发生的事情，也并不总是经过深思熟虑，给人以更高度的正义和人道的印象。在最后一批原料和机器从德国那些与军备生产毫不相干的工业部门拿定的时候，向德国人民发出的许多呼吁，要他们设法自救，从跌倒的地方重新爬起来，听起来只是一种嘲弄。谁也讲不出目前在德国东部上演的悲剧严重到何等程度。但看来我们必须作这样的设想：它将使数以百万计的人成为牺牲品。

    红衣主教福尔哈贝尔和巴代利亚新教主教迈泽尔于1945 年12 月联名要求美国当局尽快处理政治逮捕案件，给予囚犯家属通信的优惠待遇，并放宽关于限制发给老年有病者养老金的规定。1946 年春，由科隆的红衣主教弗林斯和莱茵兰的主教们就有关在俄国及其他地方德国战俘的命运共同签署了一份严重抗议书，并按指示在所有天主教堂的布道坛上宣读，结果成为一种正义的呼吁。后来，在1946—1947 年冬，红衣主教弗林斯因说了下面的话而使占领当局颇为愤慨，他说：“我们也许阻止不了个别人拿走维持其生命和健康所迫切需要的东西，如果他不能靠工作或请求来获得那些东西的活。”

    德国教会在它们与盟国的关系方面所特别坚持的是需要获得那种它们视为基督教徒的待遇。明斯特的主教冯·加伦在大战期间对于纳粹扬言要对盟国的轰炸进行报复曾经予以驳斥。他在1945 年宣称，这件事使他有权利“用同样的方式去谴责许多出于仇恨和渴望对我们先前的敌人进行报复的言行”。而武尔姆主教也在前面所引用的信件中质问道：英国人和德国人难道不应该“在为我们的罪孽而殉难的上帝面前并以他的名义来订立一个盟约，宣布宽恕而不是复仇吗？”人们普遍认为，这种以眼还眼、以牙还牙的要求，如果不在某些地方使之终止，将会把世界引向灾难。

    毋需多加思索就可明白，这样一种态度在盟国当局看来是多么讨厌。有些人认为，教会为了争取以“宽厚的”252 和平取代“严峻的”和平，出来阻挠占领的目的。另一些人比较单纯地认为，没有哪个德国人有资格对于处理其国家的方法怨天尤人。显然牢骚埋怨不仅倾向于强调占领的缺点，无视占领的成就，而且毫无历史常识。他们不去注意盟国对德政策是怎样制定出来的，也不注意那些政策又是在怎样巨大的困难情况中贯彻执行的。他们也无视这样的事实，即战争的进程使德国为四个独立的大国所占领，而各大国对其余三国都只能施加有限的影响。有时候那些批评好象是故意不想去了解各项政策为什么要制定的原因。但这种意见龈龋并不是绝无仅有的。如果谁要把绝对价值用之于人事，就可能产生这种冲突。而教会在所有的组织团体中最有资格要求以运用绝对价值为其任务，而且拒不承担考虑到种种困难的任何义务。这是至善论者与事务家之间年深日久的冲突。此外，德国的教会因为太不关注政治领域，不坚持把宗教原则运用于公共生活而长期受到谴责。这是教会领袖们在战后想予以克服的一个缺点。尼默勒牧师在特赖萨会议上说：“在真理、正义和自由的思想方面，基督教的信仰与民主之间存在着密切的关系，它必须在政治生活中体现出来。”1946 年1 月在德特莫尔德召开了英占区的教会领袖和国家官员的会议。决定教会承认在建立以社会正义为基础的世界和日常生活的事态方面有合作的任务。基督教民主联盟这一概念就意味着基督教具有从事政治事务的职能。另一方面，当时的巴代利亚州总理赫格纳博士在1945 年11 月说道：“每个好基督教徒可以无保留地成为一个社会民主党人，而每个社会民主党人可以无保自地成为一个虔诚的基督教徒。”具有同样趋势的另一个迹象是忏梅教会在柏林建立了一个神学研究院，该院学生并不专门研究神学而是探索向一切科学提供一种新的宗教基础。

    所有这些都是值得赞美的发展。如果教会要在世俗事务方面产生影响的话，它们就会试图对构成德国真正政府的盟国施加影响，这是完全合乎逻辑的。教会所持立场的种种原因到时候终于在英美工作人员中得到更好253 的理解和尊重。谁也不会愿意去设想，盟国政策遭到批评的方面正是人们要想突出赞扬的方面。但是，西方盟国与教会之间的关系明显地产生出盟国在寻求解决德国问题过程中所面临的种种困难。有一批人或许希望找出最能与跟国求同之处，但他们不愿意按盟国的条件来合作则是清楚不过的。他们同社会主义者和工会一道，首先要求由本国负责的领袖人物自由地解决自救问题。他们虽然愿意考虑外来的思想，但不打算全盘采纳。比较保守的教徒并不特别相信民主的种种优点；他们中有一位说道：“借助于一种政治制度来设法医治德国人民的唯我独尊的毛病，就好象把马缰绳套在马尾上一样。只有在人们已达到成熟阶段，能亨人间的自由，克尽人间的义务的时刻，政治制度才可以认为是名副其实的和具有决定意义的。”首先要求盟国帮助的是创造经济和外事方面的条件，使新社会有机会生存下去。与其说教会对共产主义敌意很深，倒不如说这种敌意助长了对于盟国的政策心怀疑虑，这种政策好象永远要把德国一分为二，要让德国东部的同胞几乎没有希望早日得到解放。这些人并不是按照恰好为盟国所喜欢的任何调子跳舞的木偶——因为他们之所以象木偶，仅仅是由于有一种看不见的东西在后面牵制。


119第十七章 结束语

    本书已就盟国占领德国头几个关键性月份的情况作了概述。这种占领不仅应视为一个历史过程——虽然所有这种过程都是独特的——而且是一次行之非易的修好实习。盟国要寻求答案的基本问题是：怎样才能防止德国发动扰乱世界的周期性侵略呢？用什么办法才能最有效地使战败国服从战胜国的意志，并确保在以后的岁月里战败国所推行的政策能够遵循为战胜国所满意的方针呢？

    在理论上处理这一问题的方法有三个，一是剥夺战败国的侵略手段，二是消除其侵略欲望，三是明确指出侵略必将吃亏。要剥夺侵略手段而不在同时剥夺生活资料是难以成功的，在军队依靠工业的今天尤其如此。因此，254这就往往引起侵略欲望，结果与第二种方法背道而驰。但是，推行第二种方法必须包括形成一种思想观念，这是命令或武力威胁所无能为力的。况且，对社会进行深入观察就可以突出地看到思想观念在一定文化中普遍流行的程度，而此种思想观念乃是一定文化的历史、社会、经济和地理环境的产物，不易于用产生某种效果的方法去加以塑造。

    既然没有激情就无从进行战争，在愤怒和复仇情绪的鼓动下，往往促使采用第一种解决办法。但在同时，经验与人情两者都否定惩罚性的解决办法，而主张宽大。在大多数情况下，持这两种见解的人都是非常坚决的，无法完全对之施加影响，但他们又是过分优柔寡断，不能毫无保留地自行其是。结果所采用的折衷办法往往被认为憾事，其原因是：惩罚太甚，不能消除侵略欲望；宽大过度，则不能消灭侵略手段。有人提出，两种解决办法中的任何一种只要系统地贯彻到底，就可望取得成功，而中间道路必然是行不通的。

    这一结论是否正确，也许值得怀疑。不管怎样，这种结论背后的思想是空想主义的，因为产生这两种解决办法的动机都是出自人的本性，在媾和的任何时期都有可能出现。而且，教养儿童和改造罪犯的经验似乎都表明需要宽严结合，或者如大卫王所说的怜悯与诚实相结合。只讲严格的人，遭人憎恨；一味让步的人，不受尊敬。两者之间的中间道路于是就包含在重修旧好的第三种办法之中了。因为，要明确指出侵略必将吃亏，如果只说侵略将遭到压倒一切的力量的回击，这是很不够的，还得展示出和平政策必将开花结果的某种前景。处理个人之间的问题，要做到不偏不倚尚且不易，涉及到国家之间的问题，那就更难为力了。一方面，要表明使用武力将在实际上遭到反对，而且是决定性的反对，做到这一点并不容易；另一方面，要在国家之间建立那种在处理个人问题方面具有重要意义的相互尊敬和体贴的关系，也更为困难。两者之间所需要的那种均衡，是无法开出一个精确的处方的，正确的比例如何，将因时因事而异。然而，尽管难以找到正确的比例，但是只要能够这样去做，它仍然是成功地争取和平与成功地制订对外政策的关键。

    对于一个已经一败涂地的国家，需要进一步向它表明，对征服者进行侵略必将吃亏，而且要使它自动接受将255 来的和平解决办法。但是，战胜国如果是几个国家的联盟，那么只有在这个联盟团结一致时，那样做才会取得成效，而在历史上，胜利的联盟陷于分裂是屡见不鲜的。如果盟国能就一项共同的政策达成协议，那就会大大推动它们在德国缔造和平的工作：有关的政治家们有足够的理由去为保持四大国之间的合作而作出牺牲。的确，任何人只要想到四大国的分歧对未来世界产生影响的全部含意，就不会想把他们的努力斥为短视、无知或徒劳无益了。万一历史证明是使人误入歧途的，那么世界前景倒确实是光辉灿烂的了。同时，毫无疑问，因为四个战胜国在如何对待战败国的问题上存在着很大分歧，所以要作出一番努力来达到四国的协调一致，这样一来，要找出一种正确对付德国人的方法，其任务就大为复杂了。

    英美所抱目的的基本点是把一种政治和社会制度引进德国，而这种制度比第三帝国曾经推行过的更接近于“民主生活方式”。俄国人也宣称他们的目的是建立“民主政治”，用词的一致一时掩盖了思想上的根本分歧。俄国人处理赔偿问题的最初做法，除了适应于外国人的刺刀所支持的专制政府外，是否还适应于任何其他形式的政府，这是值得怀疑的。这一困难处境，看来他们自己在一定时候也承认了。然而，这种做法与促进以人民抉择为基础的自治，肯定是水火不相容的，而这种自治却是西方政策所公开宣布的目标。英美因为希望同俄国人保持团结，在波茨坦条款中接受了许多惩罚性的东西，这些与他们平时解决政治问题的态度不一样，与他们为德国设想的政治前途也不一样。嘴别是工业水平计划，装模作样地要求德国人合作，可是又竭力策动德国人反对任何这样的合作。在一时感情激动之下，美国领导人可能接受摩根索计划，然而几乎令人不可想象的是，经过若干年，讲英语的各族人民居然会准备支持该计划所包含的那种苛刻程度。在制订一项能为四大国所一致支持的对德政策方面，过决非是唯一的困难。

    俄国人不仅在惩罚德国方面显得更加无情、而且在256 改造德国方面也显得更加严厉。他们对于要建立的那种社会，以及要促其实现的方法都是坚定无疑的。他们所受的马克思主义训练使他们懂得，任何人如果要在社会上树立某种思想观念，必须从变革社会制度开始，特别是从变革经济权力的分配制度开始。当然，西方盟国认识到，要建立一种他们希望看到的社会，有必要进行一些变革，但是他们主要考虑的是引进不同的政治制度。他们知道，德国的某些制度曾经助长了纳粹主义的兴起，因此准备强制推行一些其他制度，即使这些制度对德国是陌生的，不受德国人欢迎的，正如我们已经看到的，他们的改革范围已扩大到诸如教育方法以及新闻宣传等方面，同时英国人还主张实行基本工业社会化。不可否认，俄国人并未立即实现土地、手工业或整个工业的社会化。但总的说来，美国人和法国人不曾干涉财产分配问题，而英国人虽然在社会化方面采取了一些步骤，但进行得并不彻底；俄国人却这样子了。西方盟国即使没有明确阐述过他们的原则，他们还是按照原则行事的，这就是说，他们想要建立的政治社会和德国现行的经济制度之间并无不相适应之处。民主政治，只要在开头若干年内能牢固地建立而又加以保护，以后就能扎下根来。任何这样的想法。都抹煞了德国和盎格鲁撒克逊历史上根深蒂固的社会结构之间的根本差别。

    在英美，在较为集中的工业化产生出城市工人阶级之前，种种条件使得经济发展有可能早日开始，并给予中产阶级以足够的力量好从成功的革命中赢得政权。在德国，这种情况之所以不曾出现，主要由于神圣罗马帝国未能把这个国家巩固成为一个民族国家，由于一些小的独立国家的长期存在所造成的倾轧和衰微，还由于地理上的某些不利之处。在德国中产阶级在政治上觉醒之时，工人革命的危险已经露头了。马克思明确教导无产阶级要利用资产阶级革命作为建立无产阶级专政的踏脚石。英美中产阶级对于通过他们的革命所固定下来的自由传统充满了信心，而且几乎毫不怀疑地接受了这样的信念，即医治人们对社会不满的方法就是对政治和社会进行改革。然而，德国的中产阶级却对激迸倾向采取了较强的防御态度。当他们在1848 年和1918年有可能通过革命取得政权并用以打垮敌军、地主贵族和军事特权阶层的257 时候，他们却屈服于害怕对革命失去控制，因而再度向保守力量和民族主义力量妥协，以保证免遭危险。最成功、最富有的产业家们同地主贵族同心协力，接受了他们很多的社会观点，成为维持现状的主要支柱之一。无甚成就的资产阶级和知识阶层本应产生出一些自由社会的领袖，却由于1923年的通货膨胀和1932 年的经济萧多而进一步遭到削弱。

    这一历史背景（这里是概括而言，略去了许多次要原因）给我们提供一种依据，大大有助于说明德国社会中显而易见的软弱性，如果我们站在自由主义立场上批判地加以观察的话。但是如果不认清这一点，日耳曼和盎格鲁撒克逊中产阶级之间的表面相似之处，诸如对文化的兴趣，对知识的尊重，对卫生、工作方法和家庭生活的态度等，往往都会使人认为他们的思想背景实质上是一致的。如果情况真是如此，一旦德国中产阶级牢固地掌握了政权，当然会出现英美那样的政治社会，这种预料也可能是合乎逻辑的。但实际上，德国中产阶级却给民族主义和纳粹党提供了一些最热忱的拥护者。因此，把他们看做自由的保卫者，必然是值得怀疑的。被出卖过一次的通行证，还有再次被出卖的可能。

    有人自然会说，既然德国中产阶级不可信赖，权力就决不应落在他们手里，而应掌握在别的比较能够信得过的人手里，特别是要掌握在工人手里。

    在这里，权力必须是指政治权力和经济权力。在战争期间，英美公众普遍认为，鲁尔和莱茵兰的企业家们和普鲁士容克地主一样，同德国军国主义关系密切，必须同样地严厉对待。但是，既然俄国人的土地改革有效地从根本上打击了容克地主的权力，并产生了一个阶级，可以随时抵制任何开倒车的企图，那么还要妄称纽伦堡的起诉、非卡特尔化以及其他用来对付企业家的措施对他们起了很大的制服作用，那是无稽之谈。因此有些人就认为，土地改革应有彻底的工业社会化与之相配合，工人也应和农民一样成为（不管怎样在名义上）力量源泉的主人翁。据说，只有如此，才能充分保证不再发生受工业巨头资助的（如果说不是受其策动的）独裁政治的反扑。258 这种分析同马克思主义关于工业财产所有权的重要性的论述极其相似。但是这种治疗方法的提出，难道不正是根据德国和西方民主政治两者之间似是而非的类推吗？它假设：在权力移交之时，德国人不论多么勉强也得接受其后果，正如皮尔和迪斯雷利领导下的托利党人接受议会选举法的修正案以及本世纪二十年代和三十年代的保守党人接受坎贝尔一班纳曼内和阿斯奎斯内阁的措施一样。但是，一度实行过的大体上以英美保守主义为特征的社会和政治改革之所以被接受，主要原因是对于那些国家由于历史发展而产生的权力实际分配情况作过一番现实主义的估价。这样的接受改革，既不是自动的，也不是普遍的。法国就没有发生过这种情况，而在德国，其可能性也是很有疑问的。

    然而，如果没有这样的改革，就不可能仿照英美式样建立一个自由社会。因为，只要社会内部存在着一个相当大的集团，自认为有权用武力推翻现存的政治和社会秩序，并自认为已强大到足以伺机而动，那么无保留地让这个集团充分享有各种自由，就会招致灾难。无论如何，我们还无法断言，德国工人被授予权力之后会愿意按照自由主义路线来治理国家。然而，即使他们愿意这样做，反动力量也可能十分强大而残忍，除非无产阶级政权是同样的残忍和独裁，就不可能被制服。从政治上来脱，西德人民阵线若不把共产党人包括在内，就不能指望取得政权，而共产党人是包藏着破坏联合以达到自己目的的祸心的。英国驻德国的高级官员也许没有十分清楚地认识到财产问题是多么重要，而美国人则公开反对对自由企业进行任何干涉。但是，如果看到西德社会的根本改造只能靠一个左翼独裁政权去维持这件事的严重危险性，那末，把未能实现这一改造看成是重大错误，那就未免太轻率了。

    情况既然如此，剩下来的问题是：能否在现存的体制内再花些工夫来更换上层人物，以便把可靠的民主分子安排到负责岗位上，并以强迫转让个人财产的办法把这种变革的某些方面固定下来，从而使倒退现象难以发生。可是实际上，深谋远虑和不愿干预的情绪妨碍了采取迅速行动。一旦战败的时刻已经流逝，那么对这种强行干预的阻力几乎是不可克服的了。当然，这种行动是否可行，能否持久，是大有问题的。的确，愤愤不平的业主们一定会象抗拒社会化一样，激烈地抗拒这种转让。实践证明，剥夺公认的纳粹分子的社会地位的种种尝试多259 数成了昙花一现。说不定会有这样的情况出现，如果他们的经济资源实际上转给了别人（而不为国家所有），那么，一旦德国人恢复了行动自由，在新秩序内拥有一定物质利益的集团的产生以及能够调度出来予以支持的力量，并不足以阻止非正义的倒退进程。甚至还不能断言，新业主就一定会比老业主开明。但是，如果得出的结论是认为这方面的任何做法都不切实际，那么我们就可以比以往更加明显地看出盟国在德国可能做的事情的局限性。

    不管怎样，有待于政治改革和非纳粹化的现存社会结构在实际上的继续保持，除了说明在有可能就四大国的共同政策取得一致之前，必须填乎鸿沟之外，还出现了东西德之间的另一基本差别。的确，逐步形成这样一项政策的前景一开始就是很渺茫的，虽然从彼此的利害关系来看，作此尝试是正确的。温斯顿·丘吉尔爵士等人已经提供了再清楚不过的记录，说明在战争期间团结的利益显得更为突出的时候，在一起工作尚且是多么困难。不单单是对权力和国家安全的必要考虑使得当时的情况大抵如此；一旦共同的危险消失之时，战胜国都要去追求各自不同的目的了。思想观念在环境中扎根之深以及各种环境所必然具有的差异之大，造成各国看法上不可避免的差距。用互相忍让、互相谅解来弥合这种差距，不仅需要对此情况有所认识（从承认差距的存在开始），而且需要具有善良的愿望。然而，在俄国人方面，正是这种寻求谅解的愿望，似乎被共产主义教义的原则所排斥掉了。这种教义不仅宣传它的信条是绝对真理，而且教导其信徒们只能按照集体的自身利益、物质力量和争取统治的斗争去考虑问题，只要有一点肤浅的马列主义知识就可以看出，苏联和资本主义国家进行密切合作是不大可能的，虽然由四国组成的政府就是一种将其效率寄托于这种合作的实验。只要有一点肤浅的历史知识就可以看出，不管怎样，就英国人来看，俄国通常所起的作用与其说是同盟合作，不如说是威胁恫吓。事实上实行四国共同政策的企图，在执行这一政策的德国行政机构建立之前就早已破灭了。德国问题的整个性质也随之改变了。

    当各占领国开始执行各自不同的政策时，占领区边界就有了它们本来并不具有的政治意义。西方国家之间的分歧是表面上的，很快就消除了，而实际代表两个互相260 竞争的社会制度并受两大敌对集团战略利益支配的东西方之间的分歧，则是最难处理的。何况，这个根本性的划分把一个国家分成两部分，而这个国家在过去一百五十年中比任何别的国家吏为民族团结的观念所迷住。这种情况不是任何一个民族所能泰然处之的，德国人更是万万不能。它对狂热的民族主义和极端主义的政策永远起着鼓励作用：它直接助长战争而不利于和平。它还雪上加霜，丧失领土给俄国和波兰，对此，德国人无论如何是不会听凭摆布的。产生巨大灾难的内在可能性之大，足以说明为什么政治家们愿意作出巨大的牺牲以期避免旧事重演。然而，如果从这个观点来看，情况变得更为复杂的话，那么西方盟国至少可以放手逐步制订一项和他们平时的政治态度更为一致的对德政策。再也没有必要去采取一种强硬的方针，以消除俄国人的猜疑了。这倒不是占领德国的英美人乐意得出这一结论。他们似乎不愿承认四国合作的实验已告结束，并且暂时保持这样的态度，不论德国人是否喜欢，凡是被认为对他们有益的就给予他们。

    但是，形势发展的必然性是不可避免的。首先，没有把德国当作一个经济单位对待，加上波茨坦解决办法所依据的不现实的考虑，使得这一解决办法成为西方的绝对责任。当人们清楚地看到，执行工业水平计划使得英美人面临这样一种抉择：究竟是眼看德国挨饿呢，还是向俄国输送赔偿物资呢？

    他们认识到这个重担是英国不能无限期承担下来的，而美国则不准备承担。

    必须使西德做到自给自足，这就意味着不仅要允许西德人民管理自己的经济，而且要向他们提供一种生活可以过得去的前景以资激励。在西德，人口日增，资源渐少，要开辟上述前景，就需要比以往更为加强工业化而不是拆毁工业。

    然而，经济自由与政治控制是不相容的。一个现代工业国为了有效地发挥其作用，就要求大批作为政府后盾的居民自动进行合作。德国人在受到战败的震动之初，曾经准备给予占领当局至少是服从命令的那种程度的合作。

    在当时的混乱情况下，军政府为德国人办事比他们自己的任何领导人可能都要好得多。但是好景不长，到了1946 年残冬，盟国确保自愿合作的能力就迅速衰退了。如果西方既想避免对德国经济进行长期补贴，又想261 避免加强公开施用独裁手段，唯一可行的办法就是加快速度把权力移交给当时已经涌现出来的领袖人物，并且依靠他们的良知，依靠为将来追求占领的基本目标而可能向他们施加的影响。把权力归还给德国人是东西方之间以竞争取代合作之后的必然后果。原来有些人指望新思想有时间在德国扎根而想依靠的那种优势力量，已为露骨的拉锯战所取代了。而且，在请求一个人或一个国家给予支持的时候，又坚持要人家改变特性，这是不易办得到的。1919 年后，德国人不得不在战胜国中间“赢得同情”，而1945 年的战胜国却由于他们本身的纠纷被迫在德国人之中竞相争取同情了。

    说盟国在开始占领时失之于过严，如果说英国人和美国人稍许花了点时间使自己适应于变化了的形势，那么，后来的倾向却是流于宽大无边。

    起初，看来他们对于取悦德国人的想法几乎是采取蔑视态度的，到后来他们却显得迅即不记旧仇，宽恕为怀了。无可否认，一旦德国成为世界均势中一个有争议的、或许甚至是决定性的因素时，征服德国人的躯体就会同征服德国的灵魂成为一个齐头并进的目标了。然而征服人心仍然象占领初期那样重要，即使其所以重要的原因已经变了。因为，德国仅仅站在西方一边，这是不够的。它可能会这样做，也许因为它相信西方军队能够用来支持他们重新统一和收复失地的企图。将对西方事业增援而不是威胁的德国只能是这样的德国：它接受了西方世界的观点，从而放弃以武力解决为唯一有效解决办法的观念。硬说这种态度在德国已成习惯，或者说已经牢固地树立起来，那是悍然不顾事实的。只要德国人认为西方要对他们的支持付出某种代价时，这种态度就不见得会加快树立起来。当然，德国的身心都属于四方这一点很重要，但这并不自然而然地意味着德国就有照此办理的可能。战争期间的考虑欠周也许使得某些人指望转化是轻而易举的，但是后来的痛苦经历表明了非纳粹化之难。即使真正的障碍的确在于作为基础的社会和经济结构，但改变这一结构的直接尝试是否可以奏效，我们仍然有理由怀疑。根262 据1945年以来发生的全部情况来考虑这个问题，很容易使人把盟国要推行制度改革的建设性纲领的整个想法责难为自以为是、空谈理论而且不切实际。从这个观点来看，背景情况使得变革的范围非常有限，因此德国的未来完全可以交给德国人去处理，他们一旦在第三帝国明显地遭到失败时，是非常愿意把它推翻的。

    然而这样讲就忽视了下述的困难：一旦第三帝国不愿承认失败，因而迫使盟国军队打进德国中部，盟国就难以袖手旁观了。他们一到那里，权力自动会转入他们手中，他们也就无法避免对政治后果施加影响。立即撤退意味着把德国抛进那个在中欧十分容易蔓延开来的饥荒、疾病和内战的险境中去。情况很可能如此，如果内战爆发，三个主要盟国就会发现自己被拖进敌对方面，因为他们生怕看到真空地带被一个敌视他们的政府所占据。如果英美人不肯冒风险让一个共产党政府进入鲁尔，那么，俄国人也不甘冒风险让一个“反动”政府到达奥得何。何况俄国人还要从德国人那里得到赔款，他们如不填满欲壑，是不甘心撤走的。

    假定全面占领不可避免，根据奥地利的情况来类推，立即建立起一个中央政府似可避免造成分割局面。但是，成立中央政府正是所有占领国都决心避免的大事之一，因为他们相信分散权力会削弱德国，使之不那么富于侵略性。必须记住，从地理上、经济上和战略上来看，奥地利不同于德国。一方面，奥地利的价值不如德国大；另一方面，把一个几乎没有生存能力的国家再分成四个部分是不切实际的，在德国还不仅仅是不经济而已。即使产生了一个中央政府，在一个厌恶其政策的大国占领区内，哪里有什么机会去行使它的真正职权呢？建立一个解除了武装、中立化而又统一的德国所遇到的巨大困难是，两大集团的任何一方都不愿意放弃一个地区；如果把这个地区完全置于另一集团的影响之下，就很可能在力量均衡方面起举足轻重的作用。当然，甚至从军事意义上说，如果不存在占领区，分裂本来是可能避免的。美国人对英国提出在全德建立混合行政机构的建议加以拒绝，其263 理由尽管是可笑的，但采纳这个建议只会把已发生的争夺地位和势力变成另一种也许更为尴尬的局面。那就会意味着俄国人进入鲁尔，盎格鲁撒克逊人到达奥得河。

    试问哪一个影响最大呢？

    在波茨坦会议召开以前或进行期间，如果问题变得更为明确，根本分歧可能早就暴露出来了，因而也就有理由和温斯顿·丘吉尔爵士一道争辩说：

    冲突本来就该这样促成的。除了别的以外，它既可防止大大推迟德国恢复工作从1945 年8 月到1946 年8 月的停顿，还有可能防止盟国远征军最高司令部的组织为了避免盎格鲁撒克逊人勾结起来反对俄国人的现象而于1945 年7月拆散。可是后人也许会责怪西方领袖们明目张胆地把一场争吵强加在俄国人头上。如果答案好象是本不应该让局势变成现在这个样子，那么，对问题的探讨就必须追溯到1945 年以前，因为在盟国采取了一些政策，使德国不可能早日投降并产生了俄国可能长驱直入中欧的危险之时，实际上大局已定了。

    然而，提早媾和必然是在德国武装部队力量遭到决定性粉碎之前的妥协性和平，而历史却似乎给了我们这样的教训：甚至象1918 年那种程度的妥协性和平（那种妥协其实是微不足道的！）也会是一个错误。妥协性和平可能意味着消灭了纳粹党，但丝毫也不意味着根除了德国军国主义和民族主义。

    魏玛共和国的经验给了我们一个再清楚不过的启示：如果让德国人自己进行改革，工作是不会做得彻底的。1945 年以来发生的一切完全证明了这一点。

    但是盟国誓把德国侵略的心理根源挖掉。任何放弃这一做法的政策会被所有遭到德国占领的国家看成是一种背叛，会立即使俄国疏远，会在英美内部引起最激烈的争论。而且，任何人如果在战争期间企图争辩说，纳粹主义不可能根除，或者根据德国的条件要提出一个开明的解决办法是办不到的，那就等于说西方为之而战斗的原则对谋求和平是不适用的，而且会作出直接有利264 于摩根索派的行动。决不要忽视，对德国人进行“再教育”的意见，是作为一个善意的、建设性的尝试而提出的，旨在寻求另外一种办法来代替纯粹惩罚性的解决办法。

    反对这个政策的论据是：它把一种心理状态看作是个人力量可加以改变，而不受产生这种心理状态的环境支配的。假使这种设想是不对的，那么就可以说，这种尝试最多只能希望取得有限的成功，也许会完全落空。可是，事实上盟国正处于进退维谷的境地。他们已经相信，而且有某种理由相信，如果德国的情况保持不变，二三十年内侵略性的民族主义就有卷土重来再次威胁世界和平的严重危险。他们几乎不相信，放手让德国人自己去干，会产生足够的变革。要是换用另一套由他们自己出面干预的办法，把变革强加于德国人，也不见得会完全令人满意。然而，这也只能是唯一的建设性的解决办法（既然淮也不能把摩根索方案说成决非破坏性的方案）。断言一种局势不可收拾，无助于政治上的成功。

    再者，承认心理状态对环境的决定性依赖关系和相信个人的道德责任是不相容的。如果人们的思想方法完全是受外界决定的，那么对他们的行为方式就不能有所褒贬。这也许是马克思主义的观点（虽然马克思本人对此是有保留的，而马克思主义者也很少或根本就不按这种观点行事）。这种观点过去不是，现在也不是西方自由主义的观点。盟国因为相信个人有超脱所处环境的某种可能性，所以始终把他们的政策建立在这样一种希望的基础上，就是说甚至德国人也有可能及时地建立一个稳定和宽容的体会。他们不肯承认，改变德国面貌的那种精心的尝试是注定要失败的——我们今天也无须说它已经失败了。

    当然，在今大的两个德国中存在着许多倾向，必然要引起消息灵通的观察家担忧。但是，对这些倾向感到吃惊的任何人只会期望发生奇迹，或者对俯拾即是的证据熟视无睹，更重要的是德国内部的一批人，他们似乎也分担着忧患。当然，一个国家不能完全摆脱它所处的环境，因此指望在德国寻找完全象我们在英美所熟悉的那种发展是徒劳无益的。如果对这一点有不断深入的领会，盟国的政策本来可以变得更加灵活机动。但是，德国社会必须按照德国的条件来塑造，这一事实并不意味着它必然要成为极权主义的或侵略性的。有头脑的德国人对于他们的历史所产生的种种问题是清醒的，这表现在他们对欧洲观念的普遍欢迎，对重新武装的深感犹豫。而且，265 纳粹主义所造成的灾难是不容易使人忘怀的，在东西方冲突中，谁会最先受到打击也是不容易使人认清的。有些德国人看到某些人为自己的信念奋斗而遭到了失败，明白了邪恶之所以占上风的终极原因。热心于建立自由社会的人是众多的，他们已经立下了巨大的功绩。在继续贯彻占领的积极目的的过程中，西方政策的任务是加强对这类人士的影响，而不损害他们的爱国声誉。为此，现在仍然和往常一样，有必要在宽与严之间找到正确的平衡。不可否认，俄国人的态度曾一度失之过严，现在又鼓励宽大无边。但是，如果我们打算赢得德国人的尊敬和合作，我们就必须经得起暂时的惊慌和烦恼的影响。调整这种平衡以适应一时情况所需要的良好判断力以及防止左右摇摆所需要的坚定性，为我们所面临的问题和危险找到成功的出路仍然提供了最好的希望。


200第二编 四国对奥地利的管制1945—1946年
创建时间：2005-07-08
Power by Softscape HTML Builder 3


201作者序

    大战期间，就存在着一个“德国问题”，从这个意义来看，那就无所谓“奥地利问题”。关于战后处理奥地利人的最好方式，不论在英国还是在美国，既未在私下进行过剧烈的争论，也未在报刊上长期刊载过通讯报道。1943年11 月，三国外长在莫斯科声称奥地利是首遭希特勒侵略之害的自由国家，只不过说出了事实真相，这一真相对任何一个客观看待事实的人都是不言而喻的；外长们表示希望看到奥地利重建为一个自由和独立的国家，并相信会得到英美公众舆论的充分支持。

    换句话说，盟国战后对奥地利的任务，从未象它们对德国的任务那样，首先考虑的是对一国人民进行再教育，而是考虑重建一个国家。虽然在两次大战之间奥地利享受独立的最后四年是处于独裁政权统治之下，但盟国的决策人看来从不怀疑，奥地利在摆脱了墨索里尼或希特勒的外部压力而重新建立国家之后，必将成为一个遵循西方路线的正统的民主国家。它们所怀疑的只是，奥地利如果在1938 年的疆界范围内恢复起来，从经济方面来看是否能生存下去。大西洋两岸的人认为，它是生存不下去的，可能需要在经济上（如果说不是在政治上）和东南欧其他国家联结在一起。尽管存在着这些疑虑，但并未妨碍一致同意这样的基本政策，即把奥地利从德国分离出来，清除纳粹影响，不作过分拖延便将其重建为一个独立的国家。这一政策为四大国所接受，并被看作是盟国占领的目的。而占领则被视为实质上是一种过渡阶段，是做好准备以便把行政职责移交给一个通过自由选举成立的奥地利政府。

    本编拟说明以下几个问题：在战争结束不到一年的时间内，怎样胜利完成占领过程的第一个步骤，在1945 年11 月通过自由选举成立一个保证维护民主原则的奥地利政府；1946 年6 月怎样采取第二个步骤，签署一项新管制协定，扩大奥地利政府的权力，限制盟国的权力；以及尽管取得这些初步成就，但在1946 年底之前，原来的占领目的又怎样变得扑朔迷离，进一步的发展又怎样因占领国之间的意见分歧而遭到阻碍。在这短短的半年之中，奥地利与其说是一个处于重建过程中的国家，倒270 不如说是冷战棋盘上的一个棋子，也许是一个次要的棋子，但却象某些开局着棋手法中为赢得优势而被牺牲的卒子一样，其所处战略地位使之具有特别重要意义。正如莫斯科宣言在提到“毗邻国家”’时所暗示的，奥地利的前途对整个中欧、南欧和东南欧必然要产生深远的影响。

    可是奥地利并不象一个卒子，到1946 年底它要按自己的意愿行事。这种意愿是通过它那个自由选举成立的政府顽强、巧妙而勇敢地表达出来的，那个政府是由这样一些人员组成的，他们的爱国主义精神由于战争时期受纳粹之害而复活，足以令人啼笑皆非的是，这种精神现在却为奥地利的“解放者们”的抗衡角逐所培育。在很大程度上正是由于这个政府的存在，所以在奥地利进行的冷战和德国的情况相比，武器竞赛或许不是那么露骨，气氛也肯定不是那么激烈。

    本编完稿后，奥地利的独立最终已成事实了。根据这一发展对所述情况稍加修改，并着重指出在当年评论时预期可导致这一后果的那些因素，也许是值得的。然而，实际上在1946 年底，凡是熟悉奥地利情况的人，几乎谁也不想预言奥地利的发展前途。而作者只是力求按当时发生的事件和出现的形势来作一番叙述而已。所发表的一些看法，只是作者个人的意见，绝不代表别人。

    战胜的盟国竟然采用四国占领这样一种麻烦的办法来恢复一个拥有七百万人口的国家的主权，甚至认为有必要先把这个国家与别国隔绝开来，这对未来研究历史的人来说，确实是似乎难以置信的。为此，有关盟国战后对奥政策的背景所作的叙述，也许超过了有确实需要之处。由于盟国所起的主要管制作用是在战后立即产生的混乱已经消除之后，所以关于盟国执行管制的细节则记述得较少。

    英国官方文件无法利用，因为政府决定官方文件的公布须待大战正史的刊行。本书史料来源只能局限于已发表的有关这一时期的资料。大部分资料是美国的。熟悉这个题目的人都会一眼看出小卡里·特拉弗斯·格雷429 森的渊博详实的著作使作者获益非浅。有关1944 年和1945 年间在伦敦着手制订奥地利民事工作计划的资料，271 有关从战争结束到盟国对奥管制委员会工作开始这段期间的资料，都特别难于找到。在此谨向在这些方面予以协助并对初稿提出意见的友人以及盟国对奥委员会的老同事们致谢。

    约翰·梅尔1955 年10 月


202奥地利
创建时间：2005-07-08
Power by Softscape HTML Builder 3


203第一章 盟国政策的形成

    第一节 莫斯科宣言

    盟国战后对奥政策的第一个宣言是在1943 年10 月30 日英、美、苏三国外长莫斯科会议结束时拟定的，其内容如下：联合王国政府、苏联政府和美利坚合人国政府一致认为，奥地利这个首遭希特勒侵略之害的自由国家要从德国统治下解放出来。

    三国政府认为1938 年3 月15 日德国对奥地利的强行吞并是无效的。从该日起奥地利所产生的任何变化，三国政府决不受其约束。三国政府声明，他们希望看到重新建立一个自由和独立的奥地利，并为奥地利人民以及面临同样问题的毗邻国家寻求作为持久和平唯一基础的政治与经济安全而开辟道路。

    但要提醒奥地利注意：它参加希特勒德国一方作战，应负有不可逃避的责任，但是在最后处理时，必然要考虑到它对自身解放所作的贡献。

    虽然这是第一次联合宣言，但三国政府对于奥地利在战后欧洲的地位问题，在这以前当然已经作过相当考虑了。就英国而言，重新确定奥地利的独立，在一个时期内已经成为它所正式承认的一个作战目标。早在1939 年11月12 日，当时的海军大臣丘吉尔在广播演说中就已经提到这个问题。1940年11 月9 日，他在官邸演说中明确宣布，奥地利是英国为之而开战的国家之一，英国获胜后将予以解放。1942 年9 月9 日，当下院一位议员质询解放奥地利是否为政府作战目标之一时，艾登就是请他去查阅丘吉尔的这篇演说的。艾登补充说，政府当然不能在现阶段就承认或支持将来中欧任何具体的疆界划274 定，但同样并不认为本身要对1938 年及以后奥地利发生的任何变化承担责任。这番话也许应该根据1942 年2 月13 日丘吉尔致艾登的备忘录来加以考虑。丘吉尔在备忘录中对奥地利表现出极大的兴趣，他希望维也纳可能成为“多瑙河联邦的首府”。当丘吉尔本人考虑到奥地利在战后重建的欧洲所处的地位时，这种设想显然占有突出的位置，因为他在德黑兰和雅尔塔都以不同的方式坚持这种设想，而且在他的回忆录里也多次提到过。

    英国政府的政策是在1943 年2 月2 日进一步确定的，当时掌玺大臣克兰伯恩勋爵在上院重申，英国的作战目标之一是“从纳粹统治下..解放奥地利人民”，但又提出警告说，这个国家未来的政治地位，“从现在起到盟国胜利之日这段时期内，一定要受到奥地利国内及其国外若干事件的影响..

    而且必须取决..干将来奥地利人本身的态度，他们中很大一部分人..目前正在和我们的敌人并肩战斗”。

    无庸置疑，英国官方决心恢复奥地利独立的这些声明反映了英国公众对奥地利友好的真情实意。老一代人对哈布斯堡王朝的维也纳仍然保存着感情上的联系。而青年一代中有许多人还缅怀着两次大战之间在奥地利山间湖畔欢度假日和追求三十年代在奥地利风行一时的事物，那是当年威尔士王子游览基茨布厄尔和韦尔特湖时开始盛行的。1946 年格鲁贝尔以奥地利外交部长身分访问伦敦时，忿然看到英国人或许只把奥地利人视为“有趣的、生活丰富多彩的人民”，而认识不到他们是“欧洲国家大家庭中一个正派、勤劳而有才能的成员”。然而情况比有趣和丰富多彩更糟。许多英国人简直难以想象一个外表如此乐观而友好的人民，竟会对德国纳粹主义那样一种僵化的信条真诚地表示同情。

    但在比较小的熟悉奥地利的人的圈子内，在表示同情的背后，毫无疑问更为普遍地存在着内疚之感，因为1938 年西方抛弃奥地利时，英国也要负一部分责任。如今政府领导人保证要完全改变对奥政策，使这些人的内疚之感得到宽慰。八年后，一个英国议员（空军中校沙克275 尔顿）坦率地说：1938年奥地利遭到德国蹂躏是由于我们软弱无能。1938 年的2 月和3 月..我正在柏林。当时的情况很明显，除非这个国家说一句决定性的话，奥地利就会灭亡——而奥地利是灭亡了。因此我感到我们对这个不幸的国家负有特殊的责任。

    形成英国公众舆论的另一个因素——在这种情况下绝对不可忽视的一个因素——是奥地利流亡者和前奥地利大使乔治·弗兰肯斯泰因爵士在英国致力于宣传奥地利的事业。诚然，这些沛亡者大部分不是正式的政治避难者，而是遭受纳粹迫害的犹太人。由于这个原因和其他原因，他们的活动同其他国家具有流亡政府声望的逃亡集团的活动相比，就不可同日而语了。1940—

    1942 年间，在伦敦有两个主要团体。奥地利办事处是由社会党前议员海因里希·阿利纳主持的，成立于1939 年，从1940 年到1942 年出版了《自由奥地利》月刊。1941 年又组成了自由奥地利运动，把各种政治流派从共产主义者到君主主义者的许多小团体团结在一起，奥地利办事处也从属于这个组织。

    自由奥地利运动出版了德语周刊《时代之镜》，直到大战结束之后。除这两个主要组织外，还有第三个组织，即奥地利社会党人伦敦局，大部分是由社会民主党人组成的，包括尤利乌斯·布劳恩塔尔和奥斯卡·波拉克那样的杰出人物在内。奥斯卡·波拉克后来成为维也纳的社会党日报《工人报》的战后第一个主编。这第三个组织拒绝加入自由奥地利运动，其部分原因是该局的许多成员虽然反对纳粹，但在一个时期内还抱着与一个民主的德国联合起来的想法。这三个组织如能团结一致，显然是有利于奥地利的。但在1942—

    1943 年间虽然作了多次努力，并由英国政府多方予以鼓励，结果还是没有联合起来。奥地利办事处脱离了自由奥地利运动。1943 年11 月，在秘密的奥地利工会代表弗朗茨·诺维领导下成立了一个新的协会，自称为奥地利社团代表，是由自由工会、伦敦局、民主联盟和基督教社会党人等聚集起来组成276 的。奥斯卡·波拉克在1945 年写的一篇文章中宣称，奥地利社团代表乃是真正的代表，而自由奥地利运动实际上完全是共产主义的，因为它并不包括其他正式的政治团体，仅仅吸收了具有非共产主义见解的个人。

    在大战期间，流亡的奥地利人和英国的许多同情者都作出努力要在英军中组成一支奥地利部队。丘吉尔本人表示原则上同意这个计划，但从未实现，虽然到战争结束时，据报道大约有三千名奥地利人在英国军队中服役。

    在莫斯科会议前，关于奥地利的未来地位，美国似乎不曾有过比较正式的声明。美国忙于对日作战，又受孤立主义影响，国务院所关心的是战后大国合作的总的原则问题，而不太注意对待个别国家的具体政策，特别如本书前半部所论述的，战后如何处理德国尚无定见，把这一切综合起来，在1941—1943 年间，从大西洋彼岸来看，奥地利问题似乎是一个很小的问题。1941年12 月，丘吉尔首次会见罗斯福时，如果谈到了分割德国——看来有可能—

    —他会顺带提到奥地利问题，这样猜测似乎是合乎逻辑的。罗斯福总统在1942 年1 月建立了战后问题咨询委员会。该委员会在研究分割德国的计划期间，毫无疑问考虑过奥地利问题。然而，有鉴于陆军部和国务院的意见分歧长期阻碍美国制订一致的对德政策，注意一下这样的事实也许是并非毫无意义的：1943 年10 月28 日，当时的陆军部长、前任国务卿史汀生在他的日记里写下了他对那时正在莫斯科讨论的恢复奥地利独立问题的怀疑：他们显然一点也不领会，需要从根本上作出适当的经济安排来使和年持久巩固。..

    如果恢复二十五年前凡尔赛和会对奥地利所安排的地位，为什么他们会使奥地利271 重新处于不能自给自足的状态，看来他们对此全然没有考虑到。战后的中欧要有饭吃。要吃饭就得免除关税。

    美国在莫斯科会议前的想法还有一个方面，就是对最后一个奥地利国王查理士的长子奥托大公所采取的态度，他是前奥地利流亡在美国的最引人注目的避难者。1940 年他和其他许多纽约公民一起注册去服选征兵役，但根据法律他是一个匈牙刊人，因此不能为美国军队接受。显然，他一度希望大家承认他是一个奥地利流亡政府的首脑，在美国到处演说，声称捷克人、斯洛文尼亚人和匈牙利人都受他统治。1942 年，他取得很大进展，足以打动美国陆军部接受一项计划，由他的军事委员会招募一支奥美特种军团。但是侨居美国的几个经过政权更迭的国家的前政府成员以及波兰、捷克斯洛伐克和南斯拉夫等国的流亡政府都立即提出强烈抗议，国务院不得不出面干涉，并于1942 年4 月正式否认它有恢复哈布斯堡王朝的任何意图。陆军部接受暗示，在8 月份宣布奥托服兵役不合格，不能予以接受。然而直到1944年4 月11 日，副国务卿萨姆纳·韦尔斯才感到有必要否定美国防务哈佛小组主席拉尔夫·巴顿·佩里教授关于美国偏爱奥托大公的主张，声明美国政府将授胁任何一个与共同敌人战斗的组织，不过这种援助“所采取的形式，不应损害大西洋宪章所规定的一国人民享有选择自己政府形式的基本权利”。

    法国的对奥政策，由于明显的原因，直到较晚的时期都不是重要的因素。

    然而这里可以顺便提一下，大战之前有许多奥地利人逃往法国，1939 年，这些逃亡者中的大278 多数人已经投身于法国军队。许多人在让他何选择进拘留营或进外籍军团中服役时，都选择了后者，不料后来在法属摩洛哥给德国人关进了拘留营，然后由盟军把他们释放再度参加部队。作者本人认识的一些人，在他们最后回国之前的四年间都相继穿过法、美、英三国的军服。

    在法国本上有一个奥地利民族阵线，它与受共产党人控制的自由奥地利运动有联系，述有奥地利解放协会和社会党等组织，都因民族阵线带有共产党色彩而拒绝与之联合，但它们与民族阵线一样，也同法国抵抗运动合作。在自由法国部队中确实组成过一支奥地利部队，那只是1945 年4 月25 日的事了。

    莫斯科宣言发表前苏联的对奥政策，早在1941 年12 月艾登访问莫斯科时已有先兆了，艾登向丘吉尔汇报说，他首次与斯大林和莫洛托夫交谈时，斯大林就扼要叙述了他对战后欧洲和处理德国的计划，显然毫无保留地建议“把奥地利恢复为一个独立国”。此外，与此有关的是，1938 年纳粹吞并奥地利后。有三个著名的奥地利共产党人曾在苏联避难，他们是前共产党书记约翰·科普莱尼希，恩斯特·菲舍尔和弗朗茨·霍纳。菲舍尔后来在莫斯科电台向奥地利作定期广播，直到他在战争结束时归国为止。霍纳后来在南斯拉夫积极从事游击活动，成为奥地利游击队的领导人。共产党人的宣传，不论是在莫斯科电台的广播，还是在英国和别处的自由奥地利运动的宣传，其主题都是宣扬民族主义和建立民族阵线。在伦敦的若干非共产党组织曾提出恢复1929 年修改过的1920 年共和国宪法，作为奥地利战后政治结构的暂定基础，对此，共产党人在莫斯科会议前后均未加以反对。

    在所有这一切情况中，似乎很有理由指望1943 年三国代表在莫斯科坐下来讨论奥地利问题时，对于宣布279 一项总政策会不难达成协议。事实井非如此。在1955 年，可以得到的对当时发生的情况叙述最详的材料是美国代表团成员菲利普·E ·莫斯利的记载。他说，艾登、科德尔·赫尔和莫洛托夫三人在首次会谈中都同意发表一项关于奥地利的声明，鼓励奥地利人“为本身解放作出贡献”，并允许他们独立。这样一个声明的草案是事前在伦敦和华盛顿分别准备的，到莫斯科作了比较，英国人宁愿采用美国的文本。因此这一丈本就“借给”了英国人，由艾登在会上提出，其后提交由威廉·斯特朗爵土（联合王国）、詹姆斯·C ·邓恩（美国）和安德烈·维辛斯基（苏联）组成的起草委员会。

    就在这时候，苏联的政策第一次显示出有了变动。在起草委员会的几次冗长的会议上，维辛斯基坚持要另加一条，断然地强使奥地利承担“政治上和物质上对战争的全部责任”。英国和美国代表立即予以反驳，他们认为这与三国已宣布的目标，即把奥地利当作侵略的受害者来对待，显然是前后矛盾的。他们争辩说，奥地利不仅在被德国并吞后不丙是一个国家，因而对1939年及以后希特勒的行动绝对不能负责，而且，提出“物质上的”责任，意味着奥地利要接受赔偿的要求。要求赔偿与公开声称希望重新确定奥地利的独立，两者几乎是互相抵触的。不管怎样，奥地利经济的全部资源只能补偿德国战争破坏的一小部分而已。但是他们虽然抵制，维辛斯基还是固执己见。

    最后英美两国代表作了这样一种程度的让步，把那条修改成“奥地利..参加希特勒德国一方作战，应负有不可逃避的责任”。这仍然是不幸的一句活。

    实际上还不止是一句不幸的话。这种让步虽然是真心诚意地为了想象中的盟国团结的利益而作出的，但现在回顾起来，却铸成了大借，给战后处理奥地利问题经年累月不断带来纠纷，甚至在1955 年签署了奥地利国家条约后对其经济还继续产生破坏作用。

    对另外一个问题，苏联也表示反对。莫洛托夫严峻地拒绝了艾登提出的关于允许欧洲小国联合起来的建议。这一建议无疑是反映了丘吉尔的“多瑙河联邦”的计划。280 如前所述，1941 年12 月斯大林在莫斯科对艾登第一次谈到战后的目标时，只是提到把奥地利恢复为一个独立国。1943 年苏联加进要奥地利承担责任的条款，乃是克里姆林宫业已增强自信心的一种尺度。1941 年冬，德国军队一直在敲着莫斯科的大门，苏联正处于时运最坏、声威最差的时候。有某种迹象可以设想，当时斯大林甚至相佰希特勒在其全部力量被摧毁之前可能会同盟国妥协。在这种情况下，斯大林对于西方盟国可能打算保存德国的实力用以对抗苏联的做法，自然要加以关注而采取对策了；而让奥地利独立就可以抵消西方盟国的这一企图。可是到了1943 年，苏联着着胜利，使战后前景完全改观。单纯救亡图存的问题不复存在了。德国的侵略狂澜已被堵住，而且已经逆转了。基辅解放在即。首先是纳粹侵略者给苏联本身带来了巨大的破坏，这就使赔偿损失成为苏联一个至关重要的问题了。向一个刚恢复完全独立的国家索取赔偿几乎是不可能的。但是，一个国家如果承担：“对战争的全部责任”，那就可以据理向其索取赔偿了。

    莫斯科会议后三国外长发表的比较全面的公报被视为三国协调的新迹象，受到评论界的欢迎。在这一片赞扬声中，关于奥地利的宣言很自然地变得微不足道了。但是警告之声仍然可闻。12 月2 日，《泰晤士报》就发表了一篇社论，一方面祝贺莫斯科会议不采取公开宣布对待具体国家的政策的做法，一方面指出关于奥地利的宣言使人一眼就看出它是“这一良好准则的例外”。《泰晤士报》认为，毫无疑问，奥地利人急切地等待着联合国家把他们从希特勒德国统治下解放出来。但也毫无疑问，全体奥地利人将有决心也有力量使自己的国家作为一个独立单位存在于欧洲，它的政治组织，尤其是经济组织，与1919 年所建立的组织根本不同。《泰晤士报》说，这种政治和经济安全的需要在宣言中诚然得到了承认。但是，对整个欧洲的未来组织应该首先作出决定，然后才能对具体国家的前途作出明细的决定，而且决定的内容是受组织的性质制约的。这项原则运用于“奥地利问题具有特殊的说服力”。281 显而易见，丘吉尔在设计多瑙河国家联邦时就是从这同一观点出发的，史汀生在考虑奥地利的经济生存能力时也是从这同一观点出发的。

    这一观点，在英国得到了其他方面的支持。但实际上，这种对于整个欧洲组织的关切，由于战后“铁幕”把东欧和欧洲其余部分隔绝开来而落得一场空。何况，麻烦的程度更甚于此。莫斯科宣言把一种模棱两可的成分引进了战后处理奥地利的计划，使奥地利永远不能摆脱。一方面，它是遭受“侵略之害”，应“从德国统治下解放出来”的国家，因此，按理应当受到与其他被德国占领过的国家如法兰西、捷克斯洛伐克和比利时等国同样的待遇。另一方面它又是“参加希特勒德国一方作的，应负有不可逃避的责任”，据此推理，它应受到与德国本身相同或相似的惩罚。英美两国代表当年在莫斯科所表示的疑虑证明是完全有道理的，而他们对于维辛斯基初稿的修改却并不十分成功。

    的确，宣言在某种程度上说明了奥地利的地位未定；它承认奥地利是一个特殊情况。无可否认，许多奥地利人曾经在开始时欢迎过纳粹分子，其中一些人也的确热情地执行过纳粹的某些最令人厌恶的政策。但这绝不等于奥地利人正式或甚至普遍地赞成纳粹的整个政策或行动。说奥地利纳粹分子本质上不同于其他国家的通敌者，或者比后者更应受到指摘，这也是不确实的。更进一步说，在希特勒进入奥地利的几个星期之内，行政机关的所有主要职位，以及这个国家的政治、社会和经济控制权，都由德国人接管了，就连奥地利的纳粹分子也被排斥。多半由于使用同一语言，希特勒在奥地利实行纳粹党的“划一政策”，比在其他地区既迅速而又彻底。到1939 年，奥地利己不再具有任何法定权利来表达其民族地位和国家主权了。在这种情况下，说奥地利因为参加了希特勒的战争而要承担责任，这是对事实的一种嘲弄。

    然而，一部分与纳粹德国雷同的事物一经传入，不是282 马上就可消除的。战后对奥计划与战后对德计划有必然的联系，从而遇到随之而来的一切混乱和拖拉，此外还有一个不利条件，即同对德计划相比，对奥计划被认为微不足道，因而是不太紧迫的问题。

    第二节 欧洲咨询委员会

    1943 年10 月的莫斯科会议结束之时，曾决定在伦敦成立一个欧洲咨询委员会，以解决战后欧洲问题并向英、美、苏三国政府提供建议。但在论述三国政府审议奥地利问题之前，这里顺便扼要地谈一谈丘吉尔的“多瑙河联邦”计划的发展情况。虽然欧洲咨询委员会从未特别考虑过这一计划，但到1945 年2 月为止，实行这项计划的可能性并未最终丧失。

    战后如何处理德国问题、在莫斯科已经作过一些讨论。11 月份在德黑兰，当罗斯福提出把德国一分为五时，丘吉尔建议将德国南部某几个州并入多瑙河联邦。这一建议之所以成为画饼，是因为斯大林表示反对，其态度之坚决与莫洛托夫在莫斯科会议上提出反对时一样。这事搁置了一年。1944年10 月丘吉尔在莫斯科与斯大林会谈时，又提出这个问题。这一次丘吉尔转告罗斯福说，斯大林与他先前的观点相反，将会“乐于看到维也纳成为包括奥地利、巴伐利亚、符腾堡和巴登在内的德国南部诸州联邦的首府”。但他不同意丘吉尔进一步提出把匈牙利也加进去的建议。

    上述安排当然要取决于三国的正式认可，但并未立即遭到罗斯福的反对，他表示愿意在即将在雅尔塔举行的三国会议上予以讨论。但那时丘吉尔虽提出这一问题，斯大林又建议在当时当地作出如何分割德国的决议，实际上这个问题并没有进一步予以讨论。丘吉尔本人说，三国虽都同意分割德国，但实际上做起来却非常复杂，五六大内是难以解决的。分割德国问题经提交外长们去研283 究，责成他们拟订一份计划以供讨论。建立多瑙河联邦的建议看来不曾进一步研究。5 月9 日，理查德·劳对下院一位提出质询的议员说，在雅尔塔没有讨论过占领奥地利问题。

    欧洲咨询委员会讨论奥地利问题，是以1943 年的莫斯科宣言为基础的，虽然这项宣言含有若干言外之意。必须规定建立一个独立的奥地利政府，恢复1938 年前的奥地利疆界，并使奥地利的所有国家机构摆脱纳粹的控制和渗透。但要保证达到这些目标，在奥地利也和在别处一样，显然有必要一开始就予以占领。因此欧洲咨询委员会的主要任务是要在战胜国之间公平分担占领的职责。法兰西民族解放委员会己于1943 年11 月16 日从阿尔及尔发表一项声明，表示接受莫斯科宣言中的原则，可是这时它还没有代表参加欧洲咨询委员会。因此奥地利占领区的划分起初只是按三大国占领的角度来考虑的。根据设想，美国将参加占领，因为它和其他两国联合发表莫斯科宣言。

    1944 年1 月14 日，欧洲咨询委员会召开第一次正式会议，英国和苏联都在这个基础上提出了各自的草案。但是，这种设想不久就显然成为泡影了。英国在1 月15 日首次散发的划分德国占领区的建议，分配给美国的占领区包括德国南部和整个奥地利，其人口大约相当于建议中的英国占领区（德国西北部）和苏联占领区（德国东北部）的人口总和。这和英国从意大利或法兰西进攻中欧的设想是一致的，这次进攻的部队主要将由当时控制意大利的美军来提供。苏联在2 月18 日首次提284 出的建议中接受了英国拟议的东部占领区，但主张把奥地利从占领德国的计划中划分出来，不划归占领德国南部的国家，而由三国共同占领。苏联代表指出，他对英美两国之间如何划分占领压问题不予过问。这两个建议，美国均未接受。3 月份，总统送交美国参加欧洲咨询委员会的代表怀南特一项建议，主张美国占领德国西北部地区，而把德国南部和整个奥地利划归英国占领。

    罗斯福总统不愿化美国军队参加对奥地利的占领，似乎是出于两种主要的考虑。第一，他顾虑孤立主义者批评他把美国精力集中于德国而不集中于日本的决定；他还觉得德国战败后，如果将美国军队重新部署到远东去，那么从易于到达德国北部诸港和海峡诸港的方位出发比从南部内陆地区出发要方便得多。第二，他似乎认为占领德国南部和奥地利地区，有使美国卷入英苏两国在巴尔干半岛抗衡中去的危险。我不希望美国背上战后重新组织..巴尔干半岛诸国的包袱〔他对赫尔说〕。我们远处三千五百多英里之外，这不是我们本身的任务。确切他说，这是英国的任务。..必要的是，美国占领军对南欧将不承担任何责任，只要哪一天确能撤退，就将尽早地撤退。当时对他有影响的第三点考虑是，法国在战后可能混乱动荡，他认为这说不定会危及驻在南欧的美国军队的交通。总统所持的这种态度，虽然没有得到国务院的支持，却得到了陆军部的赞助。但在那时，政治上的考虑应从属于打赢战争的纯军事目的，这是必然的。

    另一方面，英国的意见，如俞所述，一开始是从在意285 大利的兵力部署出发的。即使在艾森豪威尔将军升迁到盟国远征军最高司令、美国军队不复控制意大利的时候，英国主张由美国军队承担占领奥地利的原意，在制定“霸工”计划的过程中仍然未变，因为英国设想由驻扎在英格兰东部的英军攻入北欧，由驻扎在英格兰南部和西部的美军攻入南欧——因此也攻人奥地利。如果采纳罗斯福总统关于美国占领德国西北部地区的建议，那么业已拟就的“霸王”行动的整个军事计划就要受到影响。进一步的考虑是，如果以后要分一个占领区给法国，那么从法国毗邻的南部美国占领区中划出嗓是方便的，而且在美国军队按总统已表明的重新部署兵力的意图撤退时，法国占领区便可加以扩大。

    以美国为一方和以英国与苏联为另一方的意见分歧，由于美国政府内部看法不一致而进一步复杂化了。英国代表身处本国首都，具有一切有利条件，便于获得最高决策人的指示。而美国代表却不得不在驻伦敦的安全工作委员会指导之下进行工作，这个委员会名义上是受权代表国务院、陆军部和海军部来协调指示的，但实际上却因各自需要取得华盛顿的上级批准而束缚住了手脚。即使在华盛顿，陆军部的民事局有一个时期也拒绝合作，其理由是德国投降与占领德国纯属军事问题，因此安全工作委员会无存在的必要，就此而言，欧洲咨询委员会本身也是多余的。在这种情况下，欧洲咨询委员会中关于奥地利问题的工作遭到严重的拖延，这就不足为奇了。

    然而，与此同时，“霸王”计划的进攻日已迫在眉睫，因此有必要至少让参加进攻的部队得到指示。驻在英国的盟国远征军最高司令部和地中海地区的盟军最高司令官非正式地同意作出一项安排，于1944 年4 月10 日正式开始详细制定奥地利军政府计划。1944 年4 月28 日，联合参谋长委员会发布了“关于战败或投降前的德国军政府的联合指令”，规定这项政策由盟国远征军最高司令在某所部于敌人战败或投降前攻占德国或奥地利的领土286 时予以实施。指令指出，该指令在“敌人投降前，为与欧洲咨询委员会提出的联合建议相一致”，其内容可以更改。指令还包括一项“奥地利政治指南”，强调占领奥地利与古领德国的政治目标之间存在着根本区别。指南提到，占领区居民可能抱着一种比较友好的态度，这就没有必要完全禁止与之亲善；除了消灭纳粹和维持秩序的指示外，指南还重申莫斯科宣言既定的政策，其昏的是把奥地利从德国统治下解放出来，并为建立自由和独立的奥地利铺平道路。因此应该鼓励那些“没有因追随纳粹而被玷污的”奥地利人去取代占据许多地方政府职位的德国人。在禁止纳粹教条和纳粹宣伶之外，还要禁止“泛日耳曼主义与重新和德国联合”的宣传。同时，指甫还规定，盟国远征军最高司令部应准备给予奥地利比德国更多的政治活动自由。

    但是，尽管有了这些指示，美国参加占领奥地利问题在政治上还未肯定，这说明伦敦的民事工作计划起初几乎完全是按照英国的意见制定的，虽然美国代表当然也随时了解情况。有一个小组着手开展工作，后来成为对德和对奥管制局的一个组成部分。1944 年的春夏两季，这个小组在以陆军部的F ·傅丈申爵士为主席的委员会指导之下继续以这种形式存在。经济作战部和新闻部在搜集奥地利当前状况必要的情报方面也取得了进展。没有这些情报，民事工作就无从进行，可是在其后好多个月年，关于占领区的划分及关于工作委员会的组织，都几乎没有一点明确的消息。

    联合参谋长委员会颁发的指令，一开始就以服从随后由欧洲咨询委员会提出的政治建议为条件，其日期正好和罗斯福第一次有保留地同意美国占领奥地利不谋而合。怀南特因为要获知明确的政策决定还存在着困难，于是在5 月份飞返华盛顿，带回了总统的意见，同意美国在“国家一级上”参加管制奥地利——例如，通过派遣美国代表常驻维也纳联合司令部，同那里可能建立的任何一个中央权力机构接触，但并不真正占领任何领土——287 然而对于派遣占领军的实际规模并未作出承诺。这种让步由怀南特于5 月31日在欧洲咨询委员会宣布了。这时候，美国政府内部交换意见的情况再度趋于复杂，因为怀南特的行动看来事先没有通知国务院，特别是没有通知（美国）参谋长联席会议。尽管联合参谋长委员会于4 月28 日向盟国远征军最高司令颁发过一道指令，参谋长联席会议却于6 月9 白又向地中海地盟军最高司令颁发了另一道指令，坚持美国军队不得使用于南欧，包括奥地利在内。

    随后出现的混乱以及设法使文件协调的工作，一直到10 月才最终解决。那时盟军司令部的工作方始取得真正的进展，准备组织占领初期的奥地利军政府。

    与此同时，欧洲咨询委员会的苏联代表在7 月1 日建议三国共同占领在1937 年12 月31 日的疆界范围内的整个奥地利。四周之后，即7 月31 日，怀南特进一步确认美国接受在国家一级上参加管制奥地利，但只在维也纳派驻一支象征性的部队。

    这至少说明有了一些进步。因此英国代表于8 月21 尸提出建议，设想采用三国管制中央的制度而申英苏两国联合予以占领。

    但是，德国西部的两个占领区如何分酞这个中心问题仍然悬而未决。而对这个问题迟迟不作决定，反过来使管制奥地利的进一步规划也延宕了下来。直到英美两国政府首脑于1944 年9 月举行第二次魁北克会议（“八边形”） 时，罗斯福才最后接受英国原先提出的建议，由美国占领德国西南部地区。

    此时双方又同意对奥地利应分别进外理。欧洲咨询委员会再次考虑了这种主张，于是11 月13 日苏联代表提出了一个划分三个占领区的新草案，规定苏联占领下奥地利和施蒂里亚的东半部，英国占领下奥地利和施蒂里亚的西半部，外加卡林西亚，美国占领上奥地利、萨尔茨堡，福拉尔贝格和蒂罗尔，包括东滞罗尔。苏联的计划同时规定了三国对维也纳本身的占领：苏联占领东北区，包括内城；英国占领西北区；美国占领南区。288 对这些新建议的讨论，这时受到了新出现的两个因素的影响。第一，在丘吉尔和艾登10月份访问慕斯科期间已经取得一致意见，应邀请新成立的法国临时政府参加欧洲咨询委员会。三国政府发出正式邀请的日期定于11 月11 日。法国接受邀请乃是预料中的必然结局，而且意味着在那天以后不久，法国对于解决问题将有发言权。既然欧洲咨询委员会的一切决定必须取得一致同意，因此到目前为止解决的任何问题不得不重新予以讨论。第二，1944 年10 月28日，保加利亚政府和苏联签署了停战协定，美国从这个事件中吸取的经验表明，在任何一个解放了的中欧国家里，占领国所施加的影响之大小很可能直接与驻扎该地的军队的多少成正比例。在保加利亚，尽管管制工作委员会是国际性的，但很快就明显地看出，真正有力量的是苏联，因为它的荤队实际上占领了整个保加利亚。第一点考虑刺激欧洲咨询委员会的代表力图使德国占领区的协议得到签署，从而刚好在法国被委员会正式接受之前，即11月14 日，签署管制机构议定书和占领区议定书。第二点考虑对说服罗斯福相信下述观点乃是一个重要的因素，即在奥地利取得一个完全的美占区毕竟是可取的，特别是因为美国接受了毗连奥地利的南部德国占领区，军队的补给问题这时已不大了。从这个观点出发，虽然有相当一庚时间的延宕，1945 年1 月5 日怀南特接到了指示，要他接受1943 年11 月13 日的苏联建议，但作了某些修改，修改意见是参谋长联席会议按军事理由提出并经国务院同意的。法国虽于1944 年11 月11 日应邀参加欧洲咨询委员会，但到11 月叮日才实际参加。那时法国代表立即要求在德国划出一个法国占领区，但表示不可能有足够的法国军队去占领奥地利地区，只能在国家一级上参加对奥地利的管制。但是，当美国表示它决定在奥地利取得一个完全的占领区时，法国也提出了同样的要求，于是1945 年1 月29 日英国代表提出一个新的草案，规定法国完全参加对奥地利的管制，这一草案就变成了最后的占领区协议的基础。289 英国草案对苏联在1l 月份提出的建议作了件多重要更动。它不仅设想出一个由福拉尔贝格和蒂罗尔（不包括东蒂罗尔）组成的法国占领区，并且设想法国享有和其他三国同等的地位来参加管制，即在维也纳的盟国委员会中包括法国成员，并在维也纳城的东南部建立法国管制区。此外，原来苏联政府建议的英国占领区，其界线是不顾德国的邦界和奥地利的州界而自定的专区界限，把施蒂里亚州和上奥地利州一分为二；英国人建议不采取这样的划法，而是以1937 年12 月31 日奥地利的国界为基础，按德国在奥地利境内的分区界线来划定不同的占领区。他们认为，这种划法有可能利用现存的州级行政机构，便于管制。根据这点，英国建议把整个下奥地利分给苏联，包括布尔根兰的北半部；把上奥地利和萨尔茨堡分给美国；英国则分到卡林西亚、施蒂里兀布尔根兰的下半部和东蒂罗尔。至于维也纳的划分，英国人和美国人一样都建议占领国应沿袭纳粹所划的维也纳区，而不是仅限于苏联建议的维也纳城区。英国人把这个大维也纳的西南部划给自己，西北部划给美国；东北部划给苏联。内城则由四国共同占领，由各方司令官任命的四个指挥官组成的盟国间管理权力机构来作出安排。这四个指挥官还负责“大维也纳”区的联合行政管理。一俟军事情况允许，不迟于德自签署军事投降条约或停止首组织的反抗之日，全部协议应立即付诸实施。就建议中的各国占领区来说，苏联代表在接受时提出两个重要保留条件。他希望在苏联占领区内，第一要包括上奥地利中位于多瑙河北部的那一部分，第二要包括布尔根兰州的施蒂里亚部分，因为这一部分是1938 年10 月1 日纳粹法令颁布后才划出去的。他还维持原来的“小”维也纳的建议，就是说要恢复1937 年12月31 日的维也纳边界线。苏联代表提出的两点界线更动是十分重要的，因为这可以让苏联控制住奥地利同匈牙利和捷克斯洛伐克接壤的整个边界，还控制住奥地利境内整个多290 瑙河北岸。然而这两点要求都被承认了。据埃里克森说，对于第一点要求是美国让步的，尽管怀南特加以反对，止步的原因是这一要求“没有重大的军事考虑”。对于第二点要求是英国让步的，旨在希望苏联代表不会继续反对英国关于划定维也纳界线的建议。

    实际上，苏联提出的修正只是对英国草案建议的划分各国占领区有所修改，此外并无实质性的变动。谈判，中最困难的是关于维也纳本身的安排。

    事实上，细节问题上的意见分歧把整个文件的签署一直拖到7 月份。这里也应该提一提，虽然法国占领区的范围在欧洲咨询委，员会内暂时取得一致意见，但政府一级一时还没有批准。2 月份，丘吉尔在雅尔塔力争让法国完全参加对德和对奥的管制，斯大林勉强予以同意。但是直到5 月份英美两国之间解决了德国的法占厦的细节之后，美国方始同意英国在欧洲咨询委员会内提出的有关奥地利法占区的建议。与此同时，民事工作计划也以加速的步伐进展。魁北克会议决定对奥地利的处理要与德国区别开来以后，英国的奥地利计划组——当时在副专员（民事）w·H·B ·麦克（后来是亨利·麦克爵士）指导下——便从德国计划组中分了出来，同时管制委员会中英方的人员也经充实，与驻意大利的盟军司令部密切合作。经盟军司令部见历山大无帅同意，T·J·W ·温特顿（后来是爵士）准将被任命为副专员（军事），负责协调把管制委员会的英方人员于1945 年春季送到意大利与美方的人员会合。美方人员当时已经集结，并于不久前已经进入意大利。法方当时还只在组织过程中。

    第三节 奥地利抵抗运动的影响

    如前所述，莫斯科宣言曾提出警告说，在最后处理时，要考虑到奥地利自己对其解放所作的贡献。这一条291 款所根据的是对其他被占领国家，特别是对意大利所作的类似的政策声明。而写上这条显然抱有双重希望，一是促进反抗运动的兴起，二是便于使摆脱纳粹羁绊的独立政府能产生。虽然看上去这未必是苏联的战后政策，但可以相信，在战争的最后两年内兴起一个强大的奥地利反抗运动，会扭转局面，有利于战后阶段对奥地利作比较宽大的处理。但事实上奥地利的反抗运动从未象法国、意大利和希腊那样对盟国政策产生过决定性的影响。从未存在过一个奥地利流亡政府。诚然，有一批参加奥地利抵抗运动的人后来在重新组成的行政机构中担任了职务，但重要的情况是，战后第一个奥地利政府中的领导成员，除外交部长卡尔·格鲁贝尔外，并不是从流亡归来任职的，也不是来自游击司令部，而是在集中营中经过了严峻的考验。伐后第一个当选为奥地利总理的和奥波德·费格尔本人，从1938 年到1945 年就在各种集中营里度过了五年零八个月。实际情况是，在奥地利开展抵抗运动比在任何其他被纳粹占领的国家里要困难得多。自1938 年4 月2 日第一批囚犯一百六十五人被押送到达豪以后，在德国占领初期，盖世太保的控制就在于清除一切能够钡导任何形式反抗的奥地利人。共同使用一种语言，尽管口音与方言上有些区别，对密探的渗透和对管理细节方面的严格监督还是非常便利的。全国一切主要职务都为德国人所把持，警察有效地处于德国控制之下，奥军中尚存的部队被互相隔绝而且远离祖国。还有几个其他因素，虽然未能阻止反抗，但也至少牵制其兴起。

    第一，纳粹确曾不遗余力地破坏奥地利的国家地位，甚至这个国家的名称都很快消失了，奥地利先是292 变成“东部边区”，后来仅称之为“大德国的多瑙河区和阿尔卑山区”。但奥地利的国家地位是凡尔赛和约确立的，而且无论如何还不过是最近的事。在奥匈帝国的内部战争时期，奥地利人民的一般倾向，不是忠于他们国家的整体，而是忠于维也纳，忠于哈布斯堡王朝，忠于社会主义运动或忠于其他局部性和地区性的利益。到1931 年5 月31 日，蒂罗尔、福拉尔贝格、施蒂里亚和萨尔茨堡等州的州议会都曾分别试图脱离新建立的共和国，伺德国结成联盟。第二，奥地利人在1934 年至1938 年间已习惯于生活在独裁政权之下。如果说那种政权比意大利或德国的独裁政权温和一些的话，它却仍然没有排除新闻检查和任意逮捕。第三，奥地利共和国在经济上一直是依靠国际联盟的一系列贷款来维持下去的。在以1931年5 月维也纳信贷储备银行倒闭为开端的世界经济危机开始之后，奥地利的失业和贫困长期持续，显然无可救药。第四，也是最后一点，奥地利人的随和性格使他们不幸地倾向于无所作为，耸肩忍辱，而不愿以卵击石。他们知道西方是袖手旁观（用丘吉尔的话来说）西方在1938 年“优柔寡断”，抛弃了奥地利），他们意识到德国的力量是庄倒一切的，而罗马天主教会一开始就对纳粹统治默然承认——所有这些因素造成了一种无依无靠和自暴自弃的普遍感觉。

    一些具有几百年民族意识的国家，遭到德国的入侵与占领，其繁荣与财富，在一个世代内再一次被摧毁，那么奥地利国内的反抗运动，在规模上不如这些国家，从所有上述情况来看，本是不足为怪的。而比较令人惊奇的倒是奥地利的反抗最后竟达到那样高的水平。因为到1955 年将这段经历的材料充分搜集起来后加以描绘，就可以看出奥地利人反对纳粹主义的范围之广，超过大战结束时的一般推测，秽及的地区比实战期间西方阵线所知道的还要广泛。

    尽管奥地利纳粹分子对1938 年的德奥合并无疑地表示欢迎，其他许多人也表示消极接受，但当时维也纳最可靠的消息认为，如果许士尼格能够贯彻他原先的意图293 在1938 年5 月13 日举行一次公民投票，他至少可望得到人口中百分之六十五的支持。对此的最好证据也许是希特勒要用压倒一切的兵力来实行吞并。要不是许士尼格在最后一分钟宣告“德国人的血不可流”，继而命令部队不得抵抗，奥地利军队虽然众寡悬殊、孤立无援，但也可能会对德国入侵作出某种程度的负隅反抗。实际情况是，最初的反纳粹运动似乎来自罗马大主教徒，从1934 年起，任何有组织的社会党尚不存在，他们是唯一能够起而反抗的人。到1938 年10 月，红衣主教因尼茨尔悔恨自己一开始就投降，于是引火烧身，敢于冒犯占领国，在10 月10 日写给教区教友一封公开信，阐述信奉天主教的父母有责任按其信仰抚育子女。上奥地利和下奥地利的罗马天主教徒也许为红衣主教的这种强硬态度所激励，很快就成立了一些各不相属的反抗组织。与此同时，在军队里，在君主主义者中，在共产党小组中也成立了其他反抗组织。共产党小组事实上从1934 年起一直是在活动的。战争爆发后不久，奥地利部队就发生兵变，但都未成功。

    初期的领导人刚被逮捕，别人就立即挺身而出，来接替他们。

    然而，盖世太保的残忍使人们小心翼翼。反抗运动在长时期内只限于这一类的斗争，如在工业生产上采取“消极怠工”，用窃窃私语进行宣传，由医生提供虚假诊断书等。到1942 年第一批消息开始传到国外，说前线的奥地利士兵纷纷逃跑，奥地利的工厂多次举行罢工，示威游行，以及包括炸毁多瑙河上科尔诺伊堡港的种种破坏活动等等。1943 年3 月，奥地利青年联盟主席彼得·冯·阿尔贝特在伦敦宣称，许多机密报告证实了奥地利“全民的反德态度”，他还谈到“纳粹冲锋队与奥地利工人经常在街头殴斗”。

    1943 年下半年，盟军在意大利和斯大林格勒获胜的消息鼓励了各种形式的反抗，最后当莫斯科宣言中关于奥地利部分的内容公之于众的时候，它无疑地激起了奥地利人对他们国家战后将会受到公平待遇的新希望。从那时起，一直到战争结束，有关奥地利国内与日俱增的反抗纳粹的消息开始纷至沓来。大部分由逃亡士兵组成的一支奥地利游击队，在包括共产党人、社会党人和天主教294 徒在内的反抗组织的松散联盟即奥地利自由阵线领导之下，以福拉尔贝格的儿个地区为中心开展活动。这些游击队的某些部分，被盖世太保和党卫队赶出基地之后，经由卡林西亚和施蒂里亚到达斯洛文尼亚，参加了铁托的部队，于1944 年11 月在斯洛文尼亚组成一个奥地利营，由南斯拉夫指挥，士兵和军官都是奥地利人。其他反抗组织在布尔根兰、施蒂里亚和蒂罗尔的不同地区也开展战斗，其人员的来源相同而政治目标则各异。作为1944 年7 月20 日秘密计划的一部分，德国的反抗运动和奥地利的掩护行动建立了联系。在奥地利两个军区的东部，逮捕二十名纳粹党要人的计划执行得很成功。据说，如果不是德国秘密计划遭到失败，奥地利的计划就会完全彻底地执行。实际上盖世太保随即采取行动，逮捕了一万多名奥地利人，维也纳的纳粹法庭每月判处死刑的人数多至四百名，然而这种镇压的凶焰并没有遏止住奥地利的反抗活动。1944 年12 月，在战争接近结束的时候，一个新的委员会成立了，即奥地利临时国家委员会（P.OeN. ）。它负责指导许多地区特别是维也纳区的反抗运动。各种地方组织加入了这个委员会。特别在蒂罗尔，由后来的外交部长卡尔·格鲁贝尔领导的地方委员会，在美军到达以前夺取了因斯布鲁克的政权，其后成为当地的州政府。奥地利临时国家委员会（P.Oe.N. ）的军用纹章O5 （以5 代e ，因为e 在字母表中是第五个字母），成为整个奥地利皮抗的象征。奥地利临时国家委员会的领导机构是七人委员会，包括社会党人两名，天主教徒荫名，共产党人一名，自由党党员一名，无党派一名。以后伦纳政府的核心就是由这个委员会中的某些人组成的。

    1945 年初期，奥地利临时国家委员会首次与外界取得联系。这种联系是通过瑞士的奥地利组织“瑞士联络处”建立的。2 月份，委员会派了一个代表去巴黎，设法与盟军取得了联系，把委员会的活动情况告诉盟军，并要求支持。3 月份，一个年轻的反抗工作者弗里茨·莫尔登访问驻卡塞塔的盟军司令部，要求盟军不要轰炸奥地利的非牟事目标。莫尔登获得了一个特殊身分，担任了驻意大利美军的联络官。

    与此同时，奥地利自由阵线于3 月11 日发出一份备忘录，说明它的组织和活动情况，建议允许奥地利招募一个兵团，参加联合国家一边作战。这个建议显然因提得太迟而未能实现。总之，备忘录是在4 月底才送到伦敦的。

    然而，所有这些活动同其他许多国家的活动相比，仍然是不可同日而语的，国为在那些国家，有了盟国人力物力的渗透，能够建立起具有高度组织性和作战实力的部队，相形之下，奥地利不免处于劣势。1944 年9 月，科德尔·赫尔在华盛顿的记者招待会上警告奥地利说，奥地利要作出可为盟国考虑的贡献，几乎没有什么时间了。一个月以后，乔治·弗兰肯斯泰因爵士从伦敦作了广播，呼吁国内同胞“打开锁链”。甚至在1945 年3 月，艾登还对下院议员说，奥地利作为纳粹德国的一个组成部分，其地位是“相当特殊”的。“不可想象”它能够和被解放的国家或盟国的领土相提并论；问题已经再三表明，在最后处理时，必须考虑奥地利本身对推翻纳粹主义所作的贡献。他想提醒奥地利人民，时间有限了。然而，他趁机重申英国政府的希望，即应该重建一个自由和独立的奥地利。因此到1945 年3 月，即解放前夕，盟国的对奥政策仍然不是完全一致的。的确，占领区的划分已在欧洲咨询委员会内确定了大体轮廓，关于管制机构的协议也确定了主要条款。但是，如前所述，在7 月份之前，两个协议都没有签署。不管怎样，莫斯科宣言中所暗示的矛盾并未消除，即使矛盾所产生的整个影响暂时还不明显。


204第二章 解放

    第一节 从东部解放

    1944 年6 月和7 月丘吉尔提议盟军在亚得里亚海的顶端登陆，罗斯福没有表示同意，而1944 年10 月丘吉尔在莫斯科的时候，斯大林却一反他往常对西方国家在巴尔于半岛地面作战信心不足的态度，强烈主张西方盟国应在亚得里亚海的顶端登陆，向维也纳挺进。这倒是具有讽刺意味的转折。

    这时苏联军队距离柏林的路程比盟国军队要远得多，而且在波兰遭到了严重的堵击。此外苏联统帅部似乎相信，德国人因为仇恨俄国人，他们会在东线集中一切防御力量，情愿让西方侵入德国。看来切斯特·威尔莫特的看法不是没有道理的，他认为斯大林希望通过这一建议把足够的德国兵力引出中欧和巴尔干前线，以便红军向柏林和维也纳挺进。可是在这一年的年底，德国人在阿尔登山脉发动了进攻，有效地把西方国家的进军推迟到2 月份，致使整个前景改观。那时东线苏军进展得非常快速，离维也纳只有八十英里，离布拉格只有一百二十英里，离柏林只有四十五英里了。2 月15 日，苏军挫败了德国在布达佩斯的最后抵抗。此外，美国反对动用驻扎在西欧以外的美国后备军，再加上铁托拒绝接纳英军，这就使得在亚得里亚海的顶端大规模登陆的问题成为泡影。总之，此时的形势发展已使原来要协助苏军挺进的想法变得没有必要了。3 月份的一段时间内，德国人在匈牙利巴拉顿湖的东方和东北方展开猛烈反攻，欲解布达佩斯之围。可是到3 月16 日，这一军事行动已经损耗了德军的兵力。俄国人迅速予以反击。在月底之前，他们已经越过奥地利边界。4 月4 日传出消息，说苏军的装甲前卫距维也纳已不到十二英里。四天后（4 月8 日），奥地利首都被围。就在这一天，莫斯科电台广播了“苏联政府关于奥地利的宣言”。这一宣言根据随后发生的一系列事件来看，具有头等重要意义。（宣言说），奥地利人民与德国境内的德国人不同，他们是“反抗德国人把他们疏散”和“欢迎红军解放奥地利的”。

    宣言又说，苏联政府不打算占领奥地利的任何领土，或改变奥地利的社会秩序。苏联政府烙守保证奥地利独立的莫斯科宣言，将把宣言变为现实，支持在奥地利根除纳粹统治与重建民主条件和民主制度。这一宣言发表后，托尔297 布欣元帅立即向奥地利人民发出呼吁，要求他们尽可能在备方面协助红军，同时保证不触动“个人权利、奥地利公民的所有权、私人社团以及属于私人的财产”。呼吁书继续说，在奥地利人民自己“通过民主方式”重新建立奥地利当局之前，将由红军任命的临时市长行使民政职权。行政人员将从当地居民中挑选。呼吁书以这样的词句来结束：“用你们自己的功绩为奥地利的解放作出贡献吧。你们这样做就会加速全面解放，重建奥地利的自由和独立。”

    在4 月13 日维也纳陷落前的五天苦战和在其后苏军占领的最初几周中，奥地利人对于苏联这些诺言的实际意义便有所了解了。在上一年秋季，奥地利全国范围内分散的抵抗组织因德国军队和民团中的奥籍兵士纷纷逃亡来归而得到了加强。纳粹为了保卫奥地利，最后企图招募本地人入伍，称为民团，这是一次夭折的“总体”动员。4 月2—3 日夜间，反抗组织领导人与苏军司令托尔布欣元帅取得联系，并提出了一个计划。托尔布欣元帅原则上接受了这一便利苏军进入维也纳的计划。4 月5—6 日，德国克雷默尔将军声称，城内枪声可闻，但并非来自俄国人的射击，估计有一万五千名武装的奥地利人在反对德国人。4 月7 日，奥地利各游击小组迎接红军。4 月13 日维也纳陷落时莫斯科电台宣布，维也纳居民和奥地利其他地区的居民不仅在战斗时“协助红军，制止德国人的抵抗”，而且通过这样帮助解放维也纳而“保全了奥地利民族的荣誉”。4 月12 日，《消息报》指出，“奥地利自由阵线在组织游击小组和成立南斯拉夫军中的奥地利部队方面都起过重要作用。”

    然而，尽管苏联官方这样承认奥地利人的协助，并且向全体奥地利居民作出过种种保证，但是维也纳的群众在这时候却亲身经历了所有大规模掳掠和疯狂破坏的恐怖。对俄国军队来说，夺取维也纳被公认为一次长期而298艰巨战役的顶点。他们曾经看到自己的国家惨遭蹂躏，自己的村庄化为灰烬，自己的妇女为残酷的侵略者所污辱，由于侵略者自诩属于一个优秀种族，使所犯暴行更为人所不齿。此外，俄军中大多数是简单幼稚的士兵，他们在胜利时的一个主要问题是粗野放荡，他们也不去细辨操德语的人中这一个与那一个的差别。就这种士兵来说，他们要求痛痛快快地满足自己的复仇欲望，也许是不足为奇的。然而，无庸置疑，大多数维也纳人现在只希望结束战争，不管抱着什么保留态度，他们都在准备把俄国人当作解放者来欢迎。假如苏联军队的行为有所节制，与他们司令宫的声明相称，他们赢得的友好与尊敬，很可能不下于他们实际上引起的恐怖与仇恨。他们初期在奥地利的所作所为，正如在欧洲的其他地区一样，使得人们坚定不移地要反对他们。

    同时，我们在回顾过去时也要说一句公平活，维也纳陷落时和后来一个阶段突出表现出来的种种暴行，绝非都是苏联士兵干出来的。伦纳写下了他的看法，说战胜者所造成的破坏，在许多情况下比纳粹分子撤退时所犯下的罪行要轻得多。纳粹分子撤退前的破坏堪称典型，他们把不能带走的一切补给品和设备都搞成废物。就是这些纳粹分子，命令救火队撤出城市，好把许多东西都付之一炬，使人无法抢救。尤其是这个都城的象征、右代圣殿圣斯蒂芬大教堂，也是纳粹分子下令开炮予以摧毁的。

    此外，在各大城市里都不同程度地存在那么一批不法之徒，其人数随难民逃兵和地痞流氓的流入而激增。流入的这些人是在苏军挺进之前从十几个国家逃亡出来的。果子酒和杜松子酒到处都是，无人收进空室的酒窖。食品和生活日用品的一切正常销售制度已遭破坏。整个社会生活组织暂时处于崩溃状态。在这种幻灭和绝望的时刻，就连那些平素矜庄自持、奉公守法的人，为了苟延残喘，有时候也不得不象小偷土匪那样行动了。

    在乡村里，情况自然要安逸得多。可是，即使在乡村，苏军到达时也免不了犯下种种暴行，这样就使原来欢迎解放者的许多奥地利人猛然醒悟了。

    事情也怪，正是299 这类暴行所造成的一个事件却决定了奥地利第一个战后政府的成立。这件事的来龙去脉值得详细一谈。

    卡尔·伦纳博士是老一代的社会党领袖，第一次世界大故后当过奥地利共和国的首任总理，自1934 年以后被迫退隐。他曾经叙述过苏军进入时怎样发现他住在塞马林山隘下的小镇格洛格尼茨。4 月1 日和2 日，即复活节后的星期周和星期一，他和镇里其他居民碰到苏军巡逻队挨户嫂查暗藏的枪枝和德国士兵。尽管实际上所有的重要纳粹分子及其亲信都已逃跑，但由于语言障碍，苏军对居民的真实感情却茫无所知。而搜查过程中所产生的情况，据伦纳说“是不会令人轻易忘怀的”。因此在星期二，据他说，为了想“保护人民”，这位七十四岁的老人拄着拐杖，出门去找地方指挥所。街上阒然无人。到处布岗。他向岗哨打听，谁也听不懂他的话。最后在一个小指挥部里他获得申诉的机会，辗转由几个士兵把他护送到邻近的克特拉赫村。那里碰巧有几个苏联军官熟悉他的姓名和履历。

    这一次偶然的会见立即产生了结果。伦纳连外衣部没穿就被送上卡车，开到山区的一个村庄。他在村里和“高级军官们”谈了一晚。他说，那些军官对他极其尊敬，静听他陈述奥地利人民大众的思想状况，招待他晚餐，还负责把他的行踪通知他的家属。两天后，他彼送到霍赫沃尔克斯多夫的一个农家，受到热尔托夫将军和一批苏联高级军官的欢迎。热尔托夫向他保证，红军对奥地利没有什么要求，他们坚决维护苏联政府声明，允许奥地利独立。

    他问伦纳是否愿意协助红军缩短战争进程，以减轻奥地利人民的痛苦。伦纳回答说，他愿意协助，但同时讲清楚不愿充当苏联的代理人。他在第一次世界大战后曾经引导过奥地利人民克服困难，从战争走向和平，现在他愿意以前总理的身分向奥地利人民发出呼吁。俄国人对此表示同意。在格洛格尼茨和后来靠近维也纳新城的艾比希尔城堡作了短期筹备之后，伦纳及其家属在4 月21 日被接到维也纳，在希青区文茨街上的一所房子里安顿下来。

    很快就觉得他所考虑的向奥地利人民发出呼吁这件事，现已不很需要了。长期不活动的老政党纷纷重新出现。许多区已建立起临时行政机构，这些机构不是与红军有联系就是得到红军的全力支持。伦纳明白，他的任务不是要奥地利人民回顾民主的过去，而是要去引导和组织已经在行动的民主力量。在以后几天内，他接见了一批第一共和国时期的重要政治家，其中有基督教社会党（后改为奥地利人民党）的领袖利奥波德·孔沙克，有克尔纳将军和社会党的阿道夫·谢尔夫，还有共产党人恩斯特·菲舍尔和约翰·科普莱尼希。组织临时政府的问题迅即开始讨论。经过两天的辩论，4 月27 日就政府组成问题达成了一致意见。其人员组成包括老社会党的代表、基督教社会党人和共产党人，基督教社会党人圃得到陶尔斐斯的支持而未玷污，现在组成了奥地利人民党，向一切政治思想保守的奥地利人敞开大门，只要他们忠于民主原则。共产党不仅能够宣称他们在奥地利自由阵线中作为反抗运动的组织者而起过突出的作用，而且还具有获得俄国人支持的有利条件。

    临时政府在成立之日发布了奥地利第二共和国的公告。4 月29 日苏联政府正式予以承认。

    第二节 从西部解放

    斯大林很可能长期以来就想在大战结束前把整个东南欧和中欧掌握在手中，因此他尽一切可能在西方盟军开到前就确保掌握住维也纳。丘吉尔毫不隐讳地表示他相信这是斯大林的政策，并一再敦促杜鲁门总统有必要在整个战线上尽可能深入东方与俄国人会师。但丘吉尔的意见却彼置之不顾。艾森豪威尔为追求纯军事目标而作出的决定，即尽可能迅速摧毁德国兵力，反而得到了支持。他曾叙述，到4 月1 日完成了对鲁尔区的包围之后，他的三个主要目标是：首先长驱直入，越过中欧，与俄国人会师；下一步是同时向两侧推进，在北翼切断丹麦德军的退路，在南翼深入并占领奥地利西部山区（即所谓的“棱堡”）。根据情报，纳粹在山区正在准备作拚死的防御战。第三个目标是次要的，而且是要继其他两个目标之后达到的，结果苏联军队已在4 月中旬占领了维也纳和奥地利东部，而美国的第三军和第七军直到4 月底才从西北方面进入奥地利，法国人从西面进入奥地利。萨尔茨堡于5 月4 日被占领，次日林茨的德国驻军宣布投降。法军进一步向南挺进，于5 月3 日夺取了因斯布鲁克。5 月5 日，德国G 集团军在巴代利亚的哈尔接受了盟军提出的投降条件。

    与此同时，在意大利北部武装党卫队头目卡尔·沃尔夫将军的倡议下，结束意大利前线敌对行动的谈判从2 月份起一直在进行着。第八集团军在波河山谷进攻获胜之后，4 月29 日德军在卡塞塔签署了投降条件。据此，意大利的一切敌对行动于5 月2 日便停止了。英国的第五军和第十三军随后向意大利东北部推进，从而进入了奥地利。5 月8 日，英国军队开进克拉根福，在尤登堡与占领施蒂里亚的苏联军队会师。

    第三节 南斯拉夫的侵入

    这时候出现了一个复杂问题，就是南斯拉夫对卡林西亚和施蒂里亚南部提出领土要求，因为那儿住着斯洛文尼亚少数民族。欧洲咨询委员会并未提出过南斯拉夫参加占领奥地利的计划。但在1944 年12 月，维莱比特将军向新闻界发表一项声明，代表铁托元帅坚持对克拉根福提出领土要求。1945年4 月2 日，南斯拉夫把一份照会送交参加欧洲咨询委员会的国家，正式要求它们同意南斯拉夫占领包括克拉根福和菲拉赫在内的一个地区，并通知说，在和会上南斯拉夫将要求把这一地区并入南斯拉夫的斯洛文尼亚。

    这份照会并未得到答复。但是一批南斯拉夫部队尾随英军开进了奥地利。5月8 日，英军抵达克拉根福时，发现南斯拉夫游击队已经占领该地，有些是越过卡拉万肯山脉进入的。有一个时期，以南斯拉夫司令名义和以英国司令名义发布的公告，互相颉颃地张贴在这个地区，双方都告诫居民要服从其命令。南斯拉夫部队在的里雅斯特已同西方盟国发生纠纷，有一个时刻看来西方盟国很可能要使用武力把铁托的部队赶出奥地利。英国向铁托递送一份照会，警告铁托不能用这种方式来解决领土要求。与此同时，伦纳吁请苏联当局协助。据铁托说，其后不久，苏军司令部唐突地命令施蒂里亚和卡林西亚的南斯拉夫游击队撤至战前南斯拉夫的国境线内。接到这项命令的日期不清楚。虽然铁托说遵照命令执行，但不可能立即照办。5 月17 日，铁托要求把他的驻奥部队置于英军统帅之下。5 月20 日，美国政府致电斯大林，要求他协助同钦托进行谈判，同时通知丘吉尔，如有必要，准备以武力对付铁托的领土要求。局势一连紧张了好几天，后来铁托同意把部队撤离奥地利，但这并不影响他将来对斯洛文尼亚地区提出领土要求。

    第四节 政治上的拖延

    但是，上述事件的解决并不意味着四国占领奥地利可以按计划实施。首先，西方军队原先打算取道意大利进入奥地利。因此，英美两国参加奥地利军政府的人员一直在意大利待命，由盟军司令部指挥。结果美国军队从北部和西部进入奥地利，这就是说在美国占领区，进驻的那些军政府人员原来是为占领德国训练的，而不是为占领奥地利训练的。此外，欧洲咨询委员会关于划分奥地利占领区的协议，特别是关于维也纳的各国分区管制协议尚未签署或批准。在这一过渡期间，四国军队继续占领着原来控制的地区，其界线是由地区司令官当场决定的。因此苏联军队仍然控制着划归英美的两个占领区的东部。美国占领着划归法国占领的地区的大部分。由于在奥地利不仅存在着大批已投降的德国军队，而且存在着正如一个英国司令官所说的“形形色色流离失所的难民”，因此整个局势动荡不定，而且进一步复杂化了。例如在卡林西亚，有以前由德国人在意大利北部使用过的两个俄国移民兵团，“大约有一万五千名士兵，外加他们的家属”。他们的运输工具是“敞篷四轮马车..上面满载着行李、饲料、妇女、儿童和为数众多的教士，拉车的牲口集形形色色马匹的大成，少数是善跑的骆驼”。

    在以后几周内，奥地利仍然处于僵局。其背景是三个主要占领国的关系日趋恶化。苏联觉察到单独对德停战的危险，曾经强烈抗议英美在意大利同沃尔夫将军谈判时把它排除在外。4 月12 日罗斯福逝世，中断了他和丘吉尔、斯大林之间的战时伙伴关系。关于波兰、罗马尼亚和保加利亚问题，西方盟国和俄国人存在着争执。艾森豪威尔决定挥戈南下，直捣德国的“棱堡”，前不向柏林挺进，对此，丘吉尔曾同他激烈地交换过意见。尤其是4 月29日莫斯科电台宣布奥地利临时政府组成，使西方国家大为震惊。那年早些时候已有谣传，说莫斯科已经挑选出一个由共产党人组成的委员会，充当奥地利临时政府，但消息一直没有证实。在欧洲咨询委员会中从未商定成立临时政府。根据理查德·劳5 月2 日在下院的讲话得知，英国驻莫斯科代办在4 月26 日获悉伦纳向驻奥地利苏军司令官建议组织临时政府的消息时，曾受命明确通知苏联政府，英国需要时间来考虑这一问题，因为这是预定共同占领奥地利的四个国家都同样关心的事。美国也有类似的反应。而且伦敦和华盛顿都以某种优虑的心情注意到下列事实，即两个重要的部——内务部和教育部——分别由共产党人霍纳和菲舍尔担任部长，这两人在莫斯科度过部分或全部战争时间：副总理由前共产党书记科普莱尼希担任，这是第三个由莫斯科提名的人选。此外，关于西方代表团进入维也纳问题，月初业已商定，但苏联政府却提出先决条件，要欧洲咨询委员会就占领区和管制组织问题达成协议。因此，在西方看来，俄国人大有可能象他们在罗马尼亚已经做过的那样，企图确保他们在奥地利的地位。英国和美国拒绝承认伦纳政府，并对俄国人不让两国代表进入维也纳提出联合抗议，但无结果。关于承认问题的不幸的意外之事，一直持续到7 月份的波茨担会议，到9 月份苏联同意一项折衷方案时才最后解决。写此书时奥地利面临俄国占领的局势。苏联方面没有军政府的组织，这一事实说明他们在某种程度上至少愿意把它行使的职权——如果它存在的话——交给奥地利人。但是，这并不能力他们未经盟国同意就单方面组织临时政府一事推卸贡任。

    在奥地利本土采取的这些限制性措施是和伦敦欧洲咨询委员会内妨碍议事的策略同时并用的——顺便提一下，哈里·霍普金斯从1945 年5 月26 日到6 月6 日以杜鲁门特使身分出使莫斯科，结果改善了总的气氛，苏联直到那时才放弃那种策略。

    谈判过程是颇费周折而且旷日持久的。美国对1945 年1 月英国建议的正式意见终于在4 月初下达给怀南特。美国人同意四国占领区的建议，但对划分维也纳管制区问题提出一系列反建议。他们要求为四国提供足够的行政管理设施，在美国管制区内为美军提供适当的空运设备，为四国都提供在它们几个管制区的过境通行权，还有四国在维也纳内城适当分配设备问题。特别关于机场问题，他们建议英国草案中划出的维也纳美国管制区应与法国管制区对调，以使施韦夏特机场处于美国管制区的范围之内。

    对于这些反建议和其他国家随后提出的修正案所进行的谈判，因苏联代表提出一个要求而进一步复杂化了。苏联代表要求不应订一个协议而应订三个协议——一个是关于各国占领区的，一个是关于维也纳管制区的，一个是上述两协议的附录。西方国家预见到这一程序的后果将会使维也纳问题难于达成协议，因此坚持只订一个协议，根据原来纳粹所划定的区界在“大”维也纳范围内各国拥有相等的管制区，而在各自管制区内都有一个机场，至于内城则由四方共管。它们还要求有一份“附加说明记录”，其中四国政府要指令各自的司令官提供共同的必要运输、训练、娱乐及其他设备。苏联最后放弃了订三个单独协议的逮议，但仍坚持维也纳协议应以旧城边界范围内的“小”维也纳为基础，坚持苏联占领内城，还坚持维也纳只设一个机场，置于苏联管制区内，由四国共同使用。苏联还建议四国放弃制订一份附加说明记录，而把细节安排留给总司令们在现场解决。欧洲咨询委员会在4 月份收到美国的意见之后，几乎花了三个月的时间才达成协议。一方面，西方国家以同意“小”维也纳的建议来换取苏联接受四国共管内城和制订一份四方同意的附加说明记录。另一方面，西方国家获得供美国使用的图尔恩机场和供英、法使用的施韦夏特机场，并获得从这些307 机场到维也纳市的交通运输权，从而部分地控制了它们自己的空中交通。此后，关于维也纳划分管制区的问题便很快达成了协议，英国得到西南部和东南部的五个区，美国得到西北部的六个区，法国得到西部的四个区，苏联得到东北部和南部的六个区。

    内城由盟国间的权力机构共同管辖。

    在欧洲咨询委员会进行讨论的同时，四国政府之间也一直在互相磋商。

    如前所述，西方国家在整个5 月份内几次三番想进入维也纳，都遭到了阻挠。

    经过多次拖延，而且直到最后时刻才作出最后安排，但是，英、美、法的代表团各自在温特顿将军、弗洛里将军、谢里埃将军率领之下终于在6 月3 日抵达维也纳来实地研究问题。他们进行了一系列有益的初步讨论，可是他们的行动却遭到那么多的限制，以致6 月9 日丘吉尔打电报给杜鲁门，说“我们在维也纳的代表团已奉托尔布欣元帅之命于6 月10 日或11 日离开。他们获准看到的东西是严格地限制在市区之内的。答应供盟国使用的只有一个机场。”三大以后，他把致斯大林的电报草稿送给总统，内中强调要把奥地利问题当作紧急事务来解决，“好使德、奥问题的整个安排同时实施”。在同一份电报里，他极力主张俄国人撤出目前古领的奥地利英占区的那一部分，同时英美军队撤出德国的俄占区。

    杜鲁门完全伺意这份草稿，于6 月14 日据此致电斯大林。丘吉尔接着发出他自己的那份电报，表明赞同杖鲁门的意见。6 月17 日，斯大林回电重申他的意见，认为欧洲咨询委员会应完成其工作；他还说，由于苏联司令官因参加莫斯科的庆祝胜利活动，暂离维也纳，要到7 月1 日才能开始德、奥两地的撤军工作。最后他承认在德国和奥地利“现在为法国军队确定占领区是合乎需要的”。这些安排得到了履行。

    与此同时，西方代表团已回伦敦汇报。亚历山大元帅6 月21 日在米兰发表讲话，说他们在维也纳受到俄国人很好的接待，俄国人“表示非常愿意毫不拖延地让盟国在维也纳和他们在一起”。事实上，正如已经指出的，此后不久在欧洲咨询委员会里达成了最后协议。但是，直到最后一刻，对于机场问题和附加说明记录问题的意见分歧一直阻挠着协议的达成。英国代表胡德勋爵瞥威胁说，如果这些争端得不到满意的解决，就中止谈判，后来苏联代表接到必要的指示，才表同意。

    划分占领区的协议最后是在7 月9 日鉴署的，而必不可少的四国政府批准通知书都是在7 月24 日收到的。7 月16 日，四国总司令的代表在维也纳会晤，作出临时安排，又在7 月24 日至26 日之间签署了执行附加说明记录和分区协议总则的议定书。议定书被称为“参谋长议定书”——至少在英方看来是如此——调整了占领维也纳的军事条件，因此在总的方面使占领顺利进行，它是具有最大的价值的。在柏林则没有类以的协定。

    建立管理机构的协议是7 月4 日在欧洲咨询委员会内签署的，比分区协议的签署提早了五天。这一机构与对德管制机构大致相同。最高权力授予由四个总司令组成的盟国委员会。但总司令各在其本占领区内具有最高权力。

    四个司令都各有一个政治顾问协助工作。盟国委员会的一切决议都要取得一致同意。盟国委员会下辖一个执行委员会，通过各国所属工作人员来贯彻盟国委员会有关整个奥地利事务的决议。工作人员由各国当局任命，包括军事人员和文职人员，组成陆军、海军，空军、经济、金融、赔偿、内务、劳工、法律、战俘和流亡难民、运输和政治等十二个管理处。盟国对奥委员会——

    注意在这个名称中略去“管制”二字，说明奥地利的地位与德国的地位有所区别——的主要任务规定如下：

    （一）保证在奥地利实施6 月5 日在柏林签署的关于战败德国的宣言中的条款；

    （二）实现奥地利与德国脱离关系；

    （三）尽快建立奥地利中央行政机构；

    （四）为建立自由选举的奥地利政府做好准备；（五）同时为令人满意地进行奥地利的行政管理工作做好准备。

    第五节 波茨坦会议

    影响战后奥地利前途的最后的主要国际决定是1945 年7 月在波茨坦作出的。

    5 月底，前美国驻莫斯科大使戴维斯去伦敦拜会丘吉尔时，丘吉尔告诉戴维斯，他对苏联单方面在奥地利施展策略表示担心，并于7 月20 日波茨坦会议的第四次全体会议上单刀直入地指控俄国人阻挠英美两国人员进入维也纳和迟迟不让西方去占领已经达成协议的地区。事实上，如前所述，四国总司令的代表已经于7 月16 日在维也纳会晤，作出临时安排。因此斯大林能够给予这样的回答：协议现在已经达成，必要的部队调动一两天内即可开始。两天后斯大林在主持会议时宣布，苏联军队现正撤到规定的占领区，英美两国部队正进入各自在施蒂里亚和上奥地利的占领区。实际情况是英国军队于7 月24 日进入格拉茨。7 月24 日至26 日，四方代表在维也纳再一次会晤，签署“参谋长议定书”时，已安排美国军队从多瑙河以北的地区撤让，那个地区根据欧洲咨询委员会的协议是划始苏联占领的。这样，四国占领区已最后调整到与已经作出的决议完全相符了。会议后期，丘吉尔为奥地利委员会中英方成员的紧急建议所迫，提出要苏联协助解决不属俄国管制区的维也纳市民的粮食问题，斯大林同意了，因为该市的粮食供应在正常情况下都是来自奥地利东部，即俄占区。

    这些问题如此解决之后，下一步是解决赔偿问题。俄国人在雅尔塔已明确表示他们很重视战争赔偿。莫洛托夫现在提出，奥地利的赔款应定为两亿五千万美元，以物资抵付，六年为期。这一建议立即遭到英美两国代表的反对，他们认为这不符合莫斯科宣言中盟国要把奥地利当作一个被解放国家对待的诺言。其后，贝尔纳斯指出，不管怎样，奥地利将需要联合国善后救济总署的援助，而一个国家既要接受盟国的援助又要向盟国偿付赔款，这是荒谬的。因此一致同意不向奥地利要求赔偿。8 月1 日，斯大林在回答艾德礼的问题时，确认了这一决定。当时艾德礼是通过战后英国大选继丘吉尔担任首相的。贝尔纳斯引用了斯大林的话：“这一协议应写进议定书中。”

    事实上，这一协议并未写进议定书。然而，贝尔纳斯说，美国代表至少认为，他们离开波茨坦时已经在豁免奥地利偿付赔款方面取得了成功。8 月23 日，当时的外交部政务次官赫克托·麦克尼尔在下议院证实，英国已采取不要求赔偿的政策，正如美国代表在联合国善后救济总署会议上所宣布的那样。

    但是，赔偿问题虽然表面上解决了，事实上却以不同的形式再度出现。

    在会议的最后一天，斯大林临时提出，苏联分得的德国国外资产虽然已经包括德国在匈牙利、罗马尼亚、保加利平和芬兰的资产，但也应把德国在奥地利东部的资产加上去。据说，杜鲁门只提了几个问题，没有和他的技术顾问磋商就表示同意了，艾德礼和贝文虽然比较犹豫，但也跟着表示同意。这个让步在当时显然似乎是一个无足轻重的让步。代表们都很清楚，苏联在奥地利东部已经夺取了“战利品”，同意斯大林的要求只不过是承认既成事实罢了。当然，“赔偿”二字并未提及。但实际上这个让步正使斯大林如愿以偿。8 月2 日公布的波茨坦协议关于赔偿部分包括下列两条： （八）苏联政府对于坐落在德国西部各占领区的德国企业以及除下列第（九）段所规定以外的德国国外资产放弃一切赔偿要求。

    （九）英国及美国政府对于坐落在德国东部占领区内的德国企业以及德国在保加利亚、芬兰、匈牙利、罗马尼亚及奥地利东部的国外资产，放弃一切赔偿要求。

    涉及奥地利的规定留下了可以随意解释的余地。在以后的岁月里，苏联毫不迟疑地利用这一条来为它在奥地利东部进行掠夺作辩解。不管是英国人还是美国人，假使了解其真实意图，是决不会这样考虑的。这一问题后来成为讨论对奥条约时的一个中心问题，而一开始没有把它解决好，在以后十年内对奥地利的经济犹如脖子上挂上了一个磨石，甚至在1955 年签署了奥地利国家条约之后，奥地利的资源有很大一部分是为苏联的利益而抵押掉的。

    在波茨坦考虑的第三个也是最后一个关于奥地利的重要问题是苏联提议把伦纳政府的权力扩大到整个奥地利。会议同意这一问题暂缓解决，等英美部队开进维也纳之后再说，这些部队看来马上就要开进去了。

    第六节盟国委员会首次会议

    波茨坦会议结束后不多几天，第一批西方占领军队就开进维也纳，8 月23 日，英、美、法三国的司令部正式迁至该处。战争已经结束了四个月，盟国对奥委员会可以开始工作的一天终于来到了。

    但是一开头就有一个困难要克服。6 月3 日西方代表团第一次进入维也纳时，四国进行了初次接触，关于维也纳的粮食供应问题与苏方当局曾经作过多次讨论。俄国人起初不愿意帮助解决西方管制区居民的粮食问题，尽管居民的粮食一向是由东部奥地利供应的。西方盟国自然不能单从军事物资内承担这一任务。斯大林在波茨坦答应过协助西方管制区，这虽已定为政策，但还需要通过就地正式协商来加以贯彻。由于马克·克拉克将军在巴西执行亲善使命，与苏联副司令热尔托夫将军进行的讨论还未能完成最高一级商谈。克拉克将军回来后，8 月底四国总司令在萨尔茨堡附近的克莱斯海姆宫举行了预备会议，进一步讨论了这个问题。会议商定于9 月11日在维也纳正式会谈，但关于维也纳粮食供应的安排仍未最后取得一致。

    会议是在苏军司令部帝国旅社举行的，由苏方代表伊凡·科尼耶夫元帅担任主席。其他代表是联合王国中将理查德·麦克里里爵士，美国的马克·W ·克拉克将军和法国的M·E·贝图亚尔上将。他们随带各自的政治顾问：W 、H·B ·麦克（联合王国），J·G ·埃哈特（美国）， 叶·德·基谢列夫（苏联）和L ·德·莫尼科中尉（法国），还有四个副高级专员：T·J·W ·温特顿少将（联合王国），格伦瑟少将（美国），A·S ·热尔托夫将军（苏联）和P·R·P ·谢里埃准将（法国），由他们四人组成执行委员会。

    会后，向奥地利人民发布了一份重要声明，宣称盟国委员会从那一天起对奥地利全国性的事务行使最高权力，虽然各总司令据此得在其辖区内行使全权。声明重申以1943 年莫斯科宣言作为盟国政策的基础，并宣布下一项任务是相应地产生一个牢固的政治、经济和文化基础，以便重建一个真正民主、自由和独立的奥地利。为此目的，民主党派可以允许通过报纸、电台和公共集会发表政见，作为通向自由选举的一个主要步骤。这一声明表达了委员会旨在及早统一奥地利和彻底肃清德国影响的意图。

    会议作出了其他几项重要决议。粮食争论解决了，答应从9 月23日起，维也纳居民的每天口粮定量从八百卡路里增至一千五百五十卡路里；尽快地恢复铁路、公路的交通运输以及电报、电话的畅通；三个正式的民主政党，即人民党、社会党和共产党，获准继续自由开展政治活动；还成立了儿个四方委员会来研究并汇报有关复兴的许多紧急问题。

    会议的气氛是诚挚愉快的，看不出什么不吉的朕兆。从帝国旅社的窗子里看出去，不可能象从施瓦岑贝格的广场上以后专为盟国对奥委员会开会用的大厦里看出去那样，一眼就见到俄国人所竖立的巨大的红军纪念碑。它以施瓦岑贝格宫为背景，造型是一个苏联士兵，一手擎旗，一手持盾，象征着解放。而维也纳人对苏联士兵却已给予“不出名的强盗”这一称号了。


205第三章 占领

    第一节 任务的性质

    盟国对奥委员会的组织初看起来在许多方面与对德管制委员会有相似之处。驻维也纳的盟国委员会于正常情况下每隔十四天开会一次，而柏林的管制委员会则每隔十天开会一次。执行委员会对盟国委员会的关系与协调委员会对管制委员会的关系也有某些地方相同，虽然执行委员会可以在一定程度上代表盟国委员会，而协调委员会则不能代表管制委员会。在执行委员会下面设有许多四人委员会，如同在德国一样，是由若干全国性管理处的主管人组成，在两个委员会中大致上彼此相对应，但也有细微区别，例如在德国，粮食管理处是同经济管理处分开的，而在奥地利，只有一个经济管理处，它的职责之中就包括了粮食和农业。关于占领区，起初总的组织原则也是相同的，即在每个占领区单独设一个军政府司令部，其下属部门均附设于各个全国性机构。维也纳的盟国委员会及其下属四人委员会的主席，和在德国一样，郁是按月轮流担任。在取得记录译本的一致和克服语言障碍方面，都存在着同样的困难。如同在德国一样，只有在政治管理处内，仅用俄语转译或译成俄语，而法语是不用翻译的。

    维也纳的组织机构本身也不同于柏林的组织机构。

    有一个盟国问军事管制总部——这个名称，在两个城市里都是相同的—

    —由维也纳市的四国驻军司令和军政府高级官员组成。但柏林没有共管区，而维也纳的内城则由四国共同管理，从占领一开始，其实际活动突出地表现在由一支国际军事警察来巡逻。巡逻队是乘一辆吉普车的四个军事警察，分别来自四个占领国，各自穿着本国制服。

    就人员招募问题来说，盟国对奥委员会也遇到管制委员会所面临的困难，虽然不是完全相同，但有些是相似的。开头招募人员比较容易，因为所需人数较少，而申请去做那些在各方面似乎尚合自己志趣的工作者还不乏其人。但由于迫切要求复员和战斗结束时实行各种长期休假制度，这就产生了应募人员能否接得下去的问题。这一点，两处都是一样的。大家都趋向于想在国内寻找一个和平时期的牢靠工作，这时在物色合适的人员方面，两处所遇到的问题也是相同的。最后，至少在关于西方政策的调节方面，也存在相似的延宕和困难，其原因在于政府各部门间的职责分工问题。拿英国来说，它把奥地利问题和德国问题并在一起处理，建立一个特别的管制局，由当时的兰开斯特公爵郡大臣J·B ·海因德来负责。华盛顿和巴黎的安排，也有类似的情况。因此不可避免地再次出现这样的趋向，即奥地利问题与大得多的德国问题相比，未免相形见绌，可能受不到应有的重视。

    所有这些相似之处容易使一般人把这两个组织机构等量齐观，或者更精确地说，使人们从盟国对德管制委员会出发来考虑盟国对奥委员会，正如过去在计划阶段就有过一种趋向，即按德国情况来考虑奥地利本身的问题。其实，相似之处都是表面的。对奥委员会的工作环境是全然不同的，甚至在委员会存在的初期，来自德国的人也就一眼看得出来。其主要原因有二：第一，对奥委员会与315 对德管制委员会在规模上不同；第二，占领者与被占领者之间的关系不同。

    就数字比例来说，在奥地利要管理的人口总数和德国的人口总数比较，几乎少得可笑——是七百万与七千多万之比。奥地利的总面积是三万二千平方英里，而德国的总面积是十三万八千平方英里。对奥委员会的全体工作人员，即使在最多的时候，也从未超过对德管制委员会总人员的零数。

    规模既小，再加人口集中于维也纳，这就使得在奥地利建立机构的问题大为简化了，而且在某种程度上抵消了——虽然决非阻止——发展占领区组织机构而损害集中管制的趋势。盟国对奥委员会把一切力量都集中在维也纳，各种全国性组织的管理处，都相应地距离不远。以英方为例，十二个处绝大多数就都设在申布龙宫内，或设在宫址一端的前党卫队兵营里；其余都设在希青第十三区的征用房屋里。各处之间的距离，乘车只需五分钟，步行也不超过二十分钟。机构这样地集中于维也纳，又说明了四国总司令从一开始就在维也纳度过较多的时间，而远不是象初期的驻德司令那样通常把大部分时间花在各自的占领区内。

    维也纳的辖区小于柏林，再加上存在着一个共管区，因而更产生了一种情况，即市内四国管制区的界线并不象在柏林那样划得很严格。四国占领军和奥地利人本身从一个管制区进入另一个管制区从未遭到控制，尽管实际上其他三个占领国的成员为谨慎起见，特别在夜间，并不无限制地进入苏联管制区。而值得注意的是，许多本来住在苏管区的维也纳人，一有可能，就及早采取措施，搬到西方管制区内居住了。把不同的地区划给不同的国家来管制，特别在占领初期，有碍于经济情况恢复正常，这也是事实。有那么一件事记录在卷，1945 年底法国军政府坚持需要一张许可证，使马里亚希尔费尔街一边法管区的货物能够送到那一边的美管区。然而，在这些保留意见得到适当考虑的时候，我们可以说，从占领一开始，维也纳的统一实质上就保持下来了。

    占领区之间的情况就不是这样了。在占领初期的几个月内，安全检查也许是造成占领区之间壁垒森严的主要原因，因为没有哪个国家希望其占领区成为重要的纳粹分子或战争罪犯的避难所。而且粮食和其他生活用品的匮乏也使占领国和奥地利的地区当局不愿意让货物离开其控制范围。如果他们确信这样外流的货物会用于奥地利本国的话，他们也许不至于会过分犹豫。

    但不合理的情况是，早期对奥地利的边界，特别是对东部边界的控制，反而不如控制国内占领区界线那样严格。例如，在奥地利南部和东部，有好多星期不能宣布肉食的定量，因为牛羊群都散布在美国和法国的占领区内。其结果是各占领区在将近一年的时间内，实际上在发展其单独的经济实体。这种过程也同样出现在幅员更广阔的德国，如果说这在德国造成了用难和反常状态的话，那末对一个疆域还抵不上德国一个占领区的国家来说，这简直要导致一种悲惨的荒谬现象了。

    规模的不同并不意味着对奥委员会象人们把望远镜倒过来看管制委员会那样，这一点也许已经说得够多了。但这两个委员会之间所以具有决定性的差别，是由于前面已提过的第二个因素，即占领者与被占领者之间的关系。

    德国是被战败的。而奥地利，至少从官方来说，是被解放的。即使奥地利人可以歪曲地说：“我们战败了，还可以活下去；可是让老天爷保佑我们不要再来一次解放吧”，但差别就在于奥地利人从一开始并不被视为要加以管制的过去的敌人，而是被看做要给以帮助的朋友。确实，在占领之初，如果希望无保留地采取这种友好态度，刀是不能兑现的理想。首先，态度之不同，在相当大的程度上取决于四大国间情况之各异。俄国人不管他们的领导人发表过什么官方意见，就一般士兵而言，很少表现出令人心悦诚服的友谊，而他们带来的那种赠品却被认为莫名其妙，这也许不是没有理由的。在个人方面，他们被禁止和奥地利人建立密切关系，即使有时不顾禁令，或多或少地和奥地利人建立起正常关系，也很可能突然中断，或有时生硬地宣告结束。法国人在某个时期内不可避免地感觉到奥地利人和前不久压迫法国的敌人操同样语言。在盟国对奥委员会还没开始行使权力的过渡时期，法国人在其占领区内所遵循的政策并不是严格地始终符合通告牌上的精神的，虽然从德国法占区到奥地利法占区去的旅客总会看到通告牌上写着“这里是友好的国家奥地利”。法国人对本国所遭受的战争破坏满怀惨痛的经历，无怪乎他们在完全控制其占领区后，有那么一个时期对美国要把蒂罗尔的战争工业转变为有利于奥地利经济的和平工业这项政策颠倒过来，开始为他们自己的利益而予以接管。他们无法从本国取得足够的粮食供应，无怪乎他们不得不在某种程度上仰仗国外，从而消耗了供应奥地利居民的本来不足的粮食。

    由于同样的原因，他们有一段时期不愿意给予奥地利政治党派和报刊以许多自由，不肯贸然停止那种拆除工厂设备运回法国的做法，这也不足为怪。在这种情况下，法方在许多问题上很自然地对苏方的态度比其他西方国家较少地表示不满了。有一个时期在讨论清除纳粹影响时，总是发现法国代表和苏联代表站在同样的立场上。在其他许多问题上，法方在四国谈判时则以东西方的调解人自居，以弥补它本身比较缺乏政治力量的缺点，但它这样做却能为达成妥协性解决办法作出可贵的贡献。要它不再充当这种角色而几乎是理所当然地站在其他两个西方盟国那边，这只能是逐步的。

    至于美国人和英国人，尽管他们最愿意看到奥地利人的优点和长处，但如果他们对许多奥地利人曾站在希特勒一边作战到底，而且有些人还正式列入战犯名单这件事一下子就淡忘了，那么他们简直是有乖人性。在占领的最初几周内，美占区和英占区都禁止和奥地利人友好。这一禁令的取消，在美占区约为7 月底，在英占区则稍微早一点，原因是6 月29 日丘吉尔给了亚历山大·卡多根爵士一份具有特色的备忘录。此外，当三个西方盟国到达维也纳的时候，关于苏军暴行的传闻充斥于耳。过一些时候，他们才明白那些传闻有许多是确有其事的，并非象他们起初所想的那样，以为有人希望破坏战胜国之间的关系而忠实地照搬戈培尔之流的宣传。

    然而，这些保留态度都是暂时的。盟国对奥地利人和德国人毕竟要区别对待，这是根本的。因此从长远观点来看，它意味着猜疑较少，神经紧张较轻，任意使用强权的诱惑力较弱，对人类苦难自然而然产生同情的抑制力较小。它也意味着总的看来，在再次管理自己的事务方面，奥地利人一开始就受到了鼓励。如前所述，甚至在盟国到达之前，许多地方已经形成了新的管理体制的核心。尽管俄同士兵有过种种不正当的举止，尽管俄国人对奥地利有组织地进行过掠夺，但他们不仅建立了一个临时政府，而且允许这个政府在苏联控制区范围内享有相当大的行动自由。在其他占领区内，三个西方盟国都通过自己的若干方式而且比别人更早一点允许在州一级基础上成立临时行政管理机构，并且采取尽可能通过这些机构来进行工作的原则。所有这一切，从一开始就使占领国与当地人民之间的关系比同时期的德国情况要好得多。

    还有一点是战争破坏的相对程度。奥地利的伤亡人数绝不是微不足道的——死亡或失踪者估计为三十五万人，伤十七万人；1945 年底有数以万计的人仍然是战俘，大多数在苏联。这对总数只有七百万的人口来说，遭到的损失是非常严重的。空袭与战争的破坏，奥地利也未能幸免。德国人在林茨建立了一个重工业的联合企业；在兰斯霍芬有一个制铝厂；德国梅塞施密特垄断组织在维也纳新城有一个重要的飞机工厂。这些目标和其他工业目标都遭到猛烈的轰炸——在维也纳新城，经过联合轰炸和最后几次战役，只有十八所房屋完好无损，城内人口从1944 年的四万五千人减至1945 年4 月的八百六十人。在维也纳市内，许多地方的街道上瓦砾成堆；街灯荡然无存；运输缓慢得犹如涓滴细流。然而，按比例来算，这种破坏程度还不如德国之巨大，因为德国的工业城市是既大又多。在相当多的奥地利农村地区，村庄和小市镇实际上还完整地保持着传统的生活方式。在奥地利西部的一些地区，甚至可以说从未发生过战争。无庸置疑，所有这些都有助于委员会开展初步工作，比在德国面临的相应任务要轻松得多了。

    最后，如果加以比较，谁都知道，奥地利人民和德国人民在性格上是有所不同的，即使我们假定奥地利不是被解放而是战败的，这种性格也一定能产生重大的影响。如果把性格一般化了，那是很危险的。在德国南部和奥地利西部的居民之间，他们的性格区别也许不太明显。但从总的看来，区别是仍然存在的。奥地利人具有这么一种特性，他们的敌人称之为懒懒散散，不负责任，他们的朋友则称之为快快活活，宽恕容忍，不愿意把事情看得太悲惨。这种特性是“摇摇欲坠的帝国”互让互谅的产物，是奥地利人处于欧洲的一个十字路口的产物，是他们相对地接近地中海的古老文明的产物。这种特性具体表现在他们偏爱莫扎特的轻松愉快的喜剧作品，而不喜欢瓦格纳的宏伟的英雄乐章。盟国对奥委员会的成员完全不受此种性格的潜移默化和息怒消疑的影响者，确实是寥寥无几。

    第二节 政治发展

    （一）1945 年的选举

    在9 月11 日盟国委员会的第一次会议上，盟国对德政策和对奥政策的总区别，已如前述，由委员会的声明加以阐明了，声明说委员会的第一个任务是为建立一个独立的政府创造条件。9 月20 日，委员会的第二次会议对此继续加以研究，一致同意伦纳提出的邀请西部诸州代表来维也纳开会的建议。西方各国的成员，特别是英方成员，迄今为止以临时政府无充分代表性为理由一直未予承认，而伦纳也同他们一样，急于要消除这种反对的理由。

    伦纳建议的会议于9 月24 日至26 日在黑伦街下奥地利州议会召开。 其结果是实际上扩大了临时政府，因320 为增添了来自各州的人民党新部长。这些新部长中有外交部长格鲁贝尔，他是蒂罗尔州临时政府的州长；有一个负责财产管理的国务部长，还有几个副部长。会议还采取了两个重要步骤。西方盟国对于共产党人弗朗茨·霍纳担任内务部长一直有点耿耿于怀，伦纳也意识到西部诸州都有类似的不安。为了照顾西部诸州和西方盟国的情绪，会议建立了一个五人委员会来监督普选的安排和控制警察。这个委员会由人民党成员两名、社会党人两名和共产党人一名组成。其次，会议建议11 月份举行大选。这些措施大有助于消除西方盟国的忧虑。10 月1 日，盟国委员会同意向四国政府建议把临时政府的权力扩大到整个奥地利并给予有条件的承认。但在10 月20 日的第六次会议上，委员会对此通过正式决议，重申盟国委员会是奥地利的最高权力机构，临时政府可以把它的权力扩大到整个奥地利，但必须置于盟国对奥委员会的全面指导之下。会议还规定大选应不迟于1945 年12 月31 日举行，并授权临时政府通过适用于全奥地利的法律，其条件是这些法律要经过盟国委员会批准，并不得与军政府的法律相抵触。

    联合声明的和谐调子为第二天苏联政府的行动所破坏了：苏联政府单方面通知奥地利临时政府，说它决定完全承认该政府并互派大使。但从其后两个月的情况来看，西方的忧虑好象又一次证明是被夸大了。7 月份又召开了两次州会议，起草了举行选举的建议，包括剥夺纳粹分子选举权的规定。

    这些建议得到了临时政府的同意和盟国委员会的批准。11 月25 日，奥地利全国开展中央议会和州议会的选举。

    投票是经过精心筹备的。它是在山区冬季雪封之前举行的。尽可能在大黑前收齐票箱，计算选票。如前所述，监督工作由各党派组成的一个委员会负责。然而，选321 举自始至终没有发生任何事件，也没有任何关于徇私舞弊的指控，这一事实是令人可惊可佩的。不应忘记，自1930 年以后，奥地利人民没有参加过普选，而当时的国内局势也决不是稳定的；褫夺纳粹分子的公权自然要产生一种不满的因素；对选举的实际监督是由缺乏经验、尚未完全组织好的警察执行的。可是，在西方人看来，最令人惊奇的是，在苏占区内没有任何干涉，那里的公民到投票场去投票，享有与这个国家其他地方同样的自由。

    投票率是很高的——为应参加投票人数的百分之九十四。右翼人民党在选举中获胜，得到百分之五十的选票和国民议会一百六十五席中的八十五席。社会党人获得百分之四十五的选票和国民议会中的七十六席。共产党人获得百分之五的选票和国民议会中的四席。选举结果有趣地证明，尽管在一个很长的时期内，两次大战间的党派先后在陶尔斐斯、许士尼格以及纳粹的独裁统治之下遭受压制而销声匿迹，但奥地利人的政治忠诚还是坚持不衰。和第一共和国的初期一样，天主教势力强大的农村地区主要是投人民党的票，而城镇则投社会党人的票。但与1934 年前那段时期比较，社会党人已经改善了他们的地位。在维也纳本市，选民的大部分逃票是集中的，社会党人赢得的选票不少于百分之五十七，而且从全国范围来看，证明除因斯布鲁克外，各州首府对他们的支持都有所增长。

    在选举期间，三个政党都约定继续结成联盟，因此在这个基础上成立了新政府，以人民党领袖利奥波德·费格尔为新总理。12 月8 日，盟国委员会接到了推荐的新部长名单。部长职位按比例分配给两个主要政党：人民党八名，社会党六名。余下两个职位给无党派人士，一个职位给共产党。按照严格的公平合理的做法，共产党所获选票甚少，分配名额是没有份的——当然也不能保留原来共产党人的内务部长和教育部长职务。然而，人民党领导人认为完全排除共产党人是不策略的，因此新建一个动力和电气化部，由共产党人任部长，目的在于继续取得该党的合作。这一着是厉害的，使共产党没有理由诉说自己受到歧视。322 盟国委员会没有立即批准这份名单。特别是苏、法两方对于曾与纳粹有过瓜葛的几个人表示不同意。经过四次调整，包括否定尤利乌斯·拉布（后来他在1953 年当上了总理），盟国委员会才在12 月18 日的第十二次会议上批准了调整后的名单。12 月19 日新国民议会召开会议。12 月20 日又召开了国民议会和上院联席会议。上院是同时由各州议会选举的。卡尔·伦纳博士当选为奥地利第二共和国总统，所得票数为二百零五票中的二百零四票，一票弃权。伦纳任命人民党领袖利奥波德·费格尔为联邦总理，社会党领袖阿道夫·谢尔夫为联邦副总理。

    菲格尔抓住时机宣布他的政策。他在12 月21 日的议会开幕词中强调，为了重建和恢复奥地利的自由，需要各党合作，需要重建一支独立可靠的警察力量和司法体系。他呼吁占领国放宽占领区之间的往来限制，并通过联合国善后救济总署对奥地利进行经济援助。同时他极力主张奥地利有必要与四国合作，他说奥地利虽然是“倾向四方的”，但一向是“传统的通向东方的门户”。因此，它自然要寻求与多瑙河流域重建贸易关系。

    这项政策是无懈可击的。1946 年1 月1 日，盟国委员会正式承认了奥地利共和国，其后与新政府互换了政治代表。盟国驻维也纳的代表就是前已提到的那四个政治顾问。

    从许多方面来看，这次大选和通过自由选举建立起经四国正式认可的奥地利政府，是非常重要的。首先，这向外界提供了令人信服的证据，说明奥地利的民主精神虽经多年的独裁统治和战争，却远远未被压服，不仅能够继续存在，而且变得更为成熟了。两个主要政党各自抛弃了战前基督抄社会党人某些比较极端的教权思想和社会民主党人的马克思主义观点。在伦纳政府当政期间，他们已经显示出能够在一起共事，其合作程度是第一共和国时期所难以想望的。现在他们表明毫不迟疑地同意323 把这种合作继续下去，而且在职务分担方面几乎没有耽搁什么时间就取得一致意见。其所以更为引人注目，是因为他们即使在各自的观点方面较少地趋向极端，但还在很大程度上保持着各自的纲领，而这个国家的几个地区仍然非常明显地信守其旧时的政治忠诚。

    如果说往日左翼与右翼间的泾渭分明在今天再一次得到肯定乃是确切无疑的话，那末问题也极为明显，奥地利人民是不想和共产主义打交道的。西方国家从这一点上得到了双重保证。这不仅仅是一个吉兆，预示奥地利将保留在西欧民主国家的结构之内发展其政治前途，而且在下列事实上也看到了充满希望的迹象，那就是俄国人在其占领区内允许选举自由进行，而且丝毫不想加以干涉。有人议论说，如果俄国人已经容许在奥地利产生这样的结果，那么在其控制范围内的其他东欧国家说不定也有希望能和平地朝着民主方向发展，虽然从一切表面现象来看情况是适得其反的。

    然而，事实真相似乎是这样，苏联当局过高地估计了共产党人竞选的实力，到选举揭晓时他们不禁大吃一惊。他们似曾估计共产党人可获选票高达百分之三十。如果选举结果真是如此，他们大概希望共产党人仍可掌握内务部和教育部这两个重要的部长职位，在适当时机好从中渔利。选举的实际结果显然促使他们要重新检查一下自己的政策。事实上克拉克上将已经表达过这样的看法：这次选举标志着苏联除搞假合作外，确已无计可施了；并继续说，不久以后他们就着手既要限制苏占区内奥地利当局的自由，又要不顾选举结果给予共产党人以较大的特权。但在当时，苏联观点所造成的损失已经无可挽回了。不管用什么理由来说明共产党获得选票之低，总不能说西方盟国在苏占区内施加了影响。苏联方面不可避免地丢了面子。在任何人的心目中，这种情况之所以出现，其主要原因无疑是苏军在占领初期的所作所为确实使奥地利人丧失了对共产主义可能产生的任何同情。

    更为有趣的是，尽管苏联在政治标准上推行真正温324 和的政策，但还是产生了这样的结果。苏联当局单方面批准成立奥地利临时政府，是不符合一致同意的盟国计划的，这自然或多或少引起埋怨和猜疑。与此同时，伦纳本人决不能称之为亲苏派，他的确在自己的回忆录里清楚地写过，他在和苏联军事当局谈话时明确表示过这一点。再进一步说，每一个部除部长外，再任命两个不同党派的副部长，保证了临时政府成为真正的联合政府。当时所有的报道一致说，伦纳政府在当时苏占区范围内享有相当程度的行动自由。但严峻的事实是，在缺乏必要的物资以使战后的混乱变得井井有条的时候，在一切动产都被当作战利品运向东方的时候，理论上的自由是无济于事的。

    如前所述，西方盟国在其占领区内所采取的政治态度与俄国人在其占领区内所采取的态度比较，事实上要谨慎得多。一位记者有点夸大其词地总结了这种情况，他说：在苏联占领区是有自由而无物资，在西方占领区则是物资多而无自由。就政治自由而言，到选举开始就一反原来的趋势了，虽然情况还不是立刻和全面的改变。通过自由选举成立了各州政府，国家日常管理工作的责任大部分交给奥地利人自己去担负，占领国的任务自然减轻了。在以后许多个月里，主要问题是带根本性的生活问题，即提供粮食和公用事业，以及恢复国家经济。在这些方面，奥地利的确是一定要依靠盟国的。但这次选举还是标志着奥地利向恢复自由迈出了明确的一步。

    （二）新管制协定

    尽管经过了选举，盟国仍得按照1945 年7 月4 日欧洲咨询委员会有关管制机构协议的条款对奥地利政府进行管制。的确，选举后不久，盟国委员会正式通知奥地325 利政府，把奥地利的法制推行到整个奥地利，不得解释为否定盟国管制和监督“奥地利政府和向该政府负责的一切机构及其一切行动”的权利。事实上，奥地利政府所通过的每项法律仍然要盟国委员会一致同意才能生效。虽然法律管理处除了批准外要提出什么建议，那与其说是常规，不如说是例外，但是否决权仍然存在，而且在11 月份委员会要求废除临时政府关于军事方面的一切法律时，就曾行使过否决权。

    在已经举行过选举并按选举结果成立了自由选择的政府之后，这种情况还继续存在下去，当然是一种反常现象，而且的确是与莫斯科宣言的规定完全抵触的。这种情况预示奥地利人更加坚信他们要不失时机地对之发表意见了，而时机很快也就到来，那是因为关于宪法问题的情况令人不满而造成的。

    1945 年5 月1 日，在临时政府赞助下连续印行了政府公报，其中有五种法律的文本。这些法律谋求调整奥地利的地位，把原来是纳粹德国的一部分变成一个独立的民主共和国，同时恢复1929 年宪法的条款。新选举的菲格尔政府于1945 年12 月19 日通过一项法律，再次肯定这些较早的立法。虽然盟国委员会里的三个西方国家成员准备表示同意，但苏联代表却加以拒绝。由于盟国委员会的决议必须得到一致同意，只能对这项法律拒不认可。

    此外，由于苏联的坚持，1946 年3 月30 日盟国要求奥地利政府不迟于7月1 日提出“一份依据民主原则的永久性宪法”。因苏方反对而否决了临时宪法的消息由美方透露给新闻界后，立刻引起了反应。奥地利新闻界抗议苏方出尔反尔，前后矛盾，他们在1945 年5 月单独控制维也纳时同意通过法律，毫无意见，而现在却提出反对。接着费326 格尔于4 月12 日在国民议会发表一篇演说。几天以后，伦纳总统利用记者招待会的机会用独特的生动语言描述了他的政府的困难处境。据报道，他说：“我一直在扪心自问：四大国希望我们用什么模子来塑造一部宪法呢？要我们仿效苏联的宪法，或者英国的君主立宪制吗？要我们模仿美国的总统制，或者法国的宪法吗？法国宪法本身尚不存在。各式各样的抗议以国民议会向盟国委员会提交一份正式决议而达到顶点。到7 月1 日，新宪法尚未提出。但盟国委员会并不采取行动。事情就到此为止，因为情况是这样，实际上经新政府再次肯定的伦纳政府的立法仍然生效，而奥地利宪法乃是1929 年修改过的1920 年的宪法，再加上解放后通过的一切补充性的法律。

    在1946 年的春季和夏初，又向盟国提出了几次申诉，要求放松其严格监督并履行它们的正式保证，给予奥地利以自由。强有力地指出，一个经过自由选举并得到承认的政府，居然把立法交给外国，这种怪事真是空前未有的。此后不久，社会党人副总理谢尔夫博士在他和一位社会党议员皮特尔曼先生非正式访问伦敦时，得有机会就这方面的问题向英国外交大臣欧内斯特·贝文陈述意见。但就英国而言，事实上修改1945 年7 月的管制协定并不是一个新的想法。早在11 月选举之前，委员会中的英方成员就已经对此着手工作了。1946 年初，在政治管理局内，四方开始讨论英国的草案，取得令人满意的进展。保留权力问题，在占领初期已经造成了种种困难，看来可能在一个时期年对这件事的达成协议，也要起阻碍作用了。但是，经过几个星期的谈判，在6 月份英方担任主席时，以英国草案为基础的新协定最后提交盟国委员会，并于6 月28 日签署了。新协定标志着一个重要的进步。无怪乎9 月29 日伦327 纳在人民剧场受到了热烈的欢迎。有鉴于迄今为止奥地利政府的一切法律都必须获得四国的批准，因此新协定的第六条把这种规定只限制在立宪性的法律方面。至于其他一切立法措施和国际协定，如果在盟国对奥委员会收到后三十一天内，奥地利政府没有接到该委员会持有反对意见的通知，则可视为盟国委员会业已批准。既然在这方面和其他一切方面盟国委员会作出决议时仍须取得一致同意。因此新协定中规定的任何不属于立宪性的措施，即使得到占领国中一方的批准，也不能再对它正式宣布反对。

    当然这是协定中最重要的一条规定。但除此而外，更进一步具有重大意义的是放宽了管制。第四条规定，除少数情况外，盟国委员会应消除一切“对奥地利内部人员往来、货物运输及其他交通方面尚存的限制”，这样一来，占领区的界线就可以视为“各国高级专员职权范围的界线和占领军驻地的界线”了。此外，还允许奥地利政府组织一个管理关税和疆界的机构，盟国本身要尽快地把一切关卡和管制旅行的职能移交上述机构，但不得妨碍占领军的军事需要。协定宣布奥地利政府可以自由地与联合国家政府建立外交和领事关系，但与其他政府建立关系，则必须事先得到盟国委员会的认可。

    占领国只有在这样一些领域内特别保留其权力，可以采取直接行动，这些领域就是有关非军事化，保护联合国家或其侨民的财产，管制流亡难民，在奥地利本身建立管制措施前对进出奥地利的旅行予以管制，以及追查和逮捕四国中任何一国所需要的人员或国际法庭所需要的战犯等等。除了这些领域，以及为了维持法律与秩序和保证贯彻盟国委员会的指示的比较全面的目的之外，在一般情况下，委员会只是通过奥地利政府或其他适当的奥地利当局来行动。新协定还在第一条中规定奥地利政府的权力血扩大到整个奥地利，但奥地利政府及其一切下属机构都应执行盟国对奥委员会下达的指示。

    事实上这并不是一项重要的限制，因为委员会不经过一致同意是不能发出任何指示的，而自此以后，能够取得一致同意328 的问题，则为数更少。一方面三个西方国家都把新管制协定解释为是要尽可能给予奥地利政府以广泛而充分的权力，因此都木愿意采取任何二种好象没有必要去侵犯那种权力的措施。另一方面，苏方则持有相反的看法，而且实际上是在试图限制新管制协定所给予奥地利的自由。苏联当局的态度当时引起了某种惊讶，的确有人在猜测苏联人签署新管制协定时也许是没有充分了解其含义。但根据英方领导成员的消息，苏联副高级专员热尔托夫将军在新协定签署前本来是反对第六条第一款的，其确切理由是不难想象的，即所谓“我们还在睡觉，法律就已生效”。在莫斯科，协定的全部含义说不定是慢慢才被理解的，尽管看来未必如此。但不管怎样解释，苏联的签字显然被认为是一个错误，因为苏方在8 月份通过执行委员会向盟国委员会提出两份特别针对第六条条款的文件。

    第一份文件谈的是立宪性法律的定义问题，这是执行委员会致总理函件的草稿里提到过的。苏方认为，5 月31 日执行委员会所通过的那个有问题的定义，事先没有送交盟国委员会审批，因此在法律上无效。实际上委员会中所有三个西方国家的成员都记得盟国委员会早就讨论过定义问题，并特别同意由执行委员会把它拟定出来。西方代表指出，这一定义在5 月31 日被采纳后当即成为新管制协定的基础，而现阶段苏方却加以反对，这说明他们是想取消协定中的一部分内容。

    苏联的第二份文件是关于新管制协定如何实施问题。这一文件的内容是要获准使一项决议得以通过，使盟国委员会得以“保留其原先控制奥地利各部的职权”。并“按新管制协定的条款来实行管制”。当然，这等于是违背新协定的整个精神。盟国委员会中的其他三国成员都直率地指出了这一点。

    由于他们联合反对，第二份文件未予讨论。329 苏联在盟国对奥委员会中的实际做法是对一致同意的决议在字面上做文章，而不坚持那种显然经不起一驳的错误解释。什么构成立宪性法律，什么不构成立宪性法律，这是苏联代表所孜孜以求的问题。虽然他们想使执行委员会5 月31 日决议无效的企图未获成功，但在9 月27 日盟国委员会讨论奥地利政府的“货物运输法”时，他们又进一步施展手法了。9 月20 日，这个法案提交执行委员会，西方三国成员已经同意，苏方成员却提议加进一条，使法律不能适用于“属于占领国的财产和货物”。西方三国成员指出，占领国的财产和货物问题在新协定中已经得到了保障，而且这项法律不是立宪性的，所以应按“三十一天规定”

    于9 月23 日生效。当时苏联代表宣布他们保留在自己占领区内不实行这一法律的权利。9 月27 日，这项法律提交盟国委员会时，苏联高级专员再次表示同样的态度，所持的理由是它有损于苏联的利益，从这一点出发，他是不能让步的。

    关于奥地利按照新协定争取自由的斗争中的其他许多方面，其情节大都如此。盟国委员会已经授权奥地利政府与所有承认它的国家——德国和日本除外——互换外交代表，而现在是迅速采取行动，按第七条规定授权奥地利与联合国家政府保持外交和领事关系，这样到1946 年底已经有了一个正式外交使团的核心驻在维也纳，以保证外国政府能不断获得有关奥地利国内情况的可靠消息。一旦奥地利要参加国际组织为成员国，不管这些组织是不是联合国组织的一部分，那是另外一件事了。早在1946 年3 月，奥地利曾派过一个代表去参加日内瓦教育会议国际局。但是，它所处的反常地位使它在正式会议期间只获准以奥地利观察员的身分参加，下一个月国际联盟本身就在会议期间解散了。尽管有了新管制330 协定第六条第一款的规定，盟国委员会在年底之前对奥地利总理关于奥地利要求申请加入联合国教育、科学及文化组织的通知一直未予审议。1946 年5 月，奥地利总理要求恢复奥地利在国际工人组织中的成员资格，盟国委员会在8 月和9 月两次予以审议，都因苏联的反对而未能取得一致意见，苏联反对的理由是国际工人组织是国际联盟的产物，而国联现已不复存在了，奥地利应成为联合国相应组织的成员。

    11 月间。总理又提出这个问题，通知盟国对奥委员会说，他认为根据新协定第六条第一款规定，奥地利有申请成为国际组织成员的自由，这时苏联代表坚持说，在他看来，四国对此取得一致意见还是必要的。其余三国代表不同意，于是这个问题又退回政治管理局。这些事件中的第三个例子是1946年10 月奥地利请求允许它参加联合国粮食及农业组织，也遭到了同样的命运。这一回委员会中的苏方成员只是说，他不打算讨论这个问题。因此在这一年内，委员会对这个问题，就没有再讨论。

    然而，苏联的反对实际上不能阻止奥地利政府单独向这三个国际组织提出申请，因为奥地利政府明白，其他三个占领国是会支持它的。到一定的时候，这些组织部接纳了奥地利，从而加强了奥地利的国际地位。费格尔政府在这几个问题上的行动和其他悍然不顾苏联反对而采取的行动一样，是极有胆略的，因为虽然奥地利政府得到了苏联的承认，而且至少存在着这样一种很大的可能性，即此类行动不会导致个人的人身安全遭到实际上的威胁，但危险总还是有的。1946 年间，公共安全在维也纳绝无保障，绑架官员的事件也不是无人知道的。

    从此以后，任何一个可以按第六条第一款进行审议331 的问题几乎都一律遭到同样的对待。在政治管理局，三个西方国家的成员总是同意奥地利的提议，而苏方总是反对。这样就要执行委员会和盟国委员会来作决定，而在这两个委员会内，的的确确也只是老调重弹。问题就这样过去了，只在会议记录上记下了意见不一致。结果是把问题再交回奥地利政府。奥地利政府则等待规定的三十一天到期，把法律或其他立法措施予以颁布或在奥地利政府公报上发表。

    （三）非纳粹化

    占领国宣布的两个首要目标是清除奥地利的纳粹影响和使奥地利脱离德国。这两个过程实际上被认为是建立任何永久性奥地利政府的根本性预备措施。战争结束后，四国从到达这个国家的最初时期开始，就在各自占领区内着手工作以期达到上述目标。他们所遵循的政策也许有相当大的差异，这是可以想象得到的事。在苏占区内，奥地利当局在很早阶段，即伦纳临时政府成立一周之后，就采取主动，通过了第一个非纳粹化法（第十三号禁令）。

    接着是6 月6 日的禁止法，6 月26 日的战争罪犯法和9 月份工业部门清洗法。

    这些法律加在一起。构成了这样一种政策，其主要内容是：1938 年3 月日日前参加纳粹党者被宣布为犯有重大叛国罪，在纳粹占领下加入纳粹党的奥地利人被认为可以从宽处理，但地方长官以上的纳粹党高级官员则应视为当然的战争罪犯，情节最严重者要处以死刑。这种政策于解放之后就立即开始在俄国人占领的地区内贯彻执行，当时的伦纳政府就在这个地区范围内行使其权力。在此时期，俄国人执行这方面的政策，如同在其他许多方面一样，都是通过奥地利的有关部门执行的——在这个问题上，由以共产党人弗朗茨·霍纳为首的内政部执行。

    在维也纳成立盟国对奥委员会之前，其他三个占领332 区内，由西方盟国各自执行其政策。无可否认，所有这三个国家的政策都是旨在集中处理主要的纳粹官员和战争罪犯，对小人物则从轻发落。但实际做起来是五花八门的。

    在西部占领区内，美国军政府有好几个星期并朱着手进行有系统的工作，因为奥地利是以一种不曾料到的方式解放的——这就是说，军政府的官员原来是要去德国的，过一段时期他们不得不把工作移交给专门来奥地利服务的同事。此外，当法国人进驻从美占区划归他们占领的那部分地区时，这部分地区的工作又作了第二次移交。在英占区内，初期的活动不得不只限于卡林西亚，在那里一开始就能够贯彻原定的总政策，因为配备执行奥地利军政府任务的官员是随着第八集团军从意大利进入占领区的。在三个西方国家占领区内，对于奥地利当局本身应准予协助进行非纳粹化工作到什么程度，都存在着混乱，那种混乱持续地存在着。

    10 月份盟国承认了临时政府，接着临时政府的权力扩展到整个奥地利。

    这本应意味着原来非纳粹化法律的效力也同样会扩展到全奥地利的。其实不然，因为临时政府的一切法律须经盟国委员会正式批准才能在全奥推行，而非纳粹化法律直到12 月才被批准。因此，西方国家占领区的非纳粹化工作暂时仍然由各占领国紧紧掌握，其方式方法各不相同。

    1945 年10 月31 日，盟国对奥委员会在维也纳成立一个由四国组成的非纳粹化工作局，旨在使这项工作取得某种程度的一致。可是还没来得及考虑问题，费格尔政府成立，情况又起了根本性变化。这就使通过奥地利当局来进行工作，更有其必要了。1946 年1 月10 日，盟·国委员会对这一客观现实给予某种程度的承认，要求奥地利政府在内务管理局的总的监督与管理下，于两个月内彻底清洗民事部门上层三个等级中的纳粹分子，而且允许该政府自由制定和贯彻自己的反纳粹法律。然而，盟国对奥委员会保留权利，撤换国家管理机构或私人企业中的任何一个官员或高级职员，只要他们是进行过直接反对盟国或奥地利民主力量的纳粹活动，即使这些活动333 根据非纳粹化法律还未一一列入专门项目之内。这一要求所产生的总的效果是把非纳粹化工作的执行权从占领军手里移交给奥地利人，但盟国行使自由决定权而采取直接行动的清洗除外。虽然在这一年内盟国委员会有理由抱怨非纳粹化行动过于拖拉，但从总理给盟国委员会的定期报告来看，进展还是相当大的。7 月26 日费格尔报告说，奥地利政府从公用事业和工业岗位上撤换了二十七万名纳粹分子。6 月份建立的内阁会议到年底已经“甄别”了大约一万五千名主要文职官员。在同一时期内，应盟国的要求，有四百零八名重要文职官员和实业家已被撤职，而由奥地利主动处理的约五千余名。9 月15日，总理报告说，共有三万九千名奥地利文职官员已被解职或发给年金令其退职，还有二万六千名尚未处理。年底也有一份类似的报告，谈到在私人企业中采取行动的情况，说有二万五千名高级职员和二万八千名雇员已被解职。

    与此同时，政府着手制定一项新的非纳粹化法律，可使整个工作进程按一个恰当的统一标准开展。这项法律最后在7 月24 日由奥地利议会通过，送交盟国委员会。委员会中的苏方成员反对这个法律中的许多条款，法方成员也多少表示反对，到12 月才取得一致同意，其代价是作了近五十处修改，大大加强了这整个法律的严厉性。奥地利政府不喜欢那许多修改之处，因为接受那些修改，简直要使已经严重缺乏有能力的文职官员的情况进一步加剧。但是，当时有人认为，接受修改和通过这项法律是同奥地利订立和约的先决条件，而订立和约的谈判已定于新年开始，因此修改的内容逐步被吸收到这项法律的新文本中，终于在1947 年2 月6 日被通过了。

    这项法律要求对以前的所有纳粹分于进行登记，并根据他们在纳粹党内的地位和履历来一般地划分为“有牵连”和“较少牵连”两大类。它还规定按罪行轻重进行惩处的等级。惩治办法从禁止在某种职业范围受雇到支付“赎罪税”，各不相同，而且可以根据犯罪的严重程度来决定再罚或不再罚。这项法律的实施交由奥地利非纳粹化官员去执行，这些人负责在全国范围内对一切有关系334 的奥地利人和盟国当局保持联系，并对行政机构的非纳粹化工作个人负责。

    1947 年这项法律的实施，其时间已超过了本书的范围。但也许应该注意的是，即使在盟国委员会对法律进行修改使它更为严格之前，这项法律与临时政府通过的早期关于这一问题的法律合在一起来看，其总的结构提供了一个重要的证据，说明奥地利政府从最早的时候起就已决心肃清希特勒主义的流毒了。也应该说，1946 年9 月1 日由奥地利当局登记的前纳粹党员或候补党员不下五十三万六千人，其中二万二千七百二十九人是党卫队员，六万一千一百九十八人是挺进队员。这些人和他们的家属合在一起，在全体选民中占有很大的比例。实际情况是，登记的纳粹分子数字超过了奥地利最大政党的党员数字，因此他们代表着一种潜在的政治力量，对之没有哪个政党可以忽视。

    （四）君主主义者的活动

    在这里顺便提一下奥地利政府经盟国委员会同意对于1946 年初哈布斯堡王族成员在奥地利重新露面所采取的行动。人们普遍认为卡尔·路德维希大公和罗伯特大公在战争结束后得到了法国的一些支持，而在奥地利本国，他们的事业在早期受到过奥地利人联邦同盟的支持。1946 年初，他们在维也纳法国管制区内露了面。社会党报纸立即提出强烈抗议。奥地利政府赶紧重申，前共和国所通过的并在宪法里体现的有关驱逐不肯宣布效忠于共和国的哈布斯堡王族成员的法律仍然有效。继而又通过内务部发布一项正式命令，驱逐那两个大公并解散奥地利人联邦同盟。1 月22 日，法国高级专员贝图亚尔上将在盟国委员会的会议上正式声明那两个大公进入法管区并未得到法国政府批准。会议通过决定，保证委员会将帮助奥地利政府执行把哈布斯堡王族逐出奥地利的法律。2 月25 日，委员会采取最后的逻辑上必然的步335骤，正式禁止组织任何君主主义的政党。

    （五）奥地利的报刊

    正如奥地利的政治活动几乎在尚未完全解放时就重新恢复一样，奥地利的报纸在苏军到达维也纳刚刚两周之后就复刊了。出版的第一份报纸是《奥地利报》，“为维也纳居民办的红军报”，1945 年4 月21 日首次发行。可是，仅仅三天之后就出版了奥地利人办的第一张报纸《新奥地利报》，它是在三党联盟主持下出版的，后来这三党联合组成临时政府。过了一段时期，直到8 月5 日，1895 年创刊的社会党《工人报》和1929 年创刊的右翼《人民小报》都在街头再次出现了。在同一天，新的共产党日报《奥地利人民之声》也创刊了。在此阶段，按照苏联的政策，俄国人是不反对奥地利报刊这样复刊的。他们也许可以指望编辑们在这个阶段谈到占领国问题时会表现出一定程度的小心谨慎，但是，就苏联严格控制国内报纸而言，他们竟肯让具有这种传统的奥地利报纸复刊，在西方观察家看来，真是十分奇怪的事；1945年西方盟国到达维也纳时，也都仿照苏联的先例，开始出版自己的日报。8月26 日，美国的《维也纳信使报》创刊；9 月18 日英国的《世界新闻》初版问世。这时，逢星期一没有日报，法方对新闻政策方面的问题特别机敏，11 月12 日出版了《维也纳星期一报》以填补这个空隙。然而，这份报纸到1946 年2 月25 日就停刊了，法方从2 月18 日起即以《星期一世界报》来取代，而在1946 年10 月1 日又出版《世界晚报》来补其不足。与此同时，奥地利官方报纸《维也纳报》于1945 年11 月12 日复刊，开始其第二百三十八年的发行。11 月21 日，第一份非德语报纸《英国晨报》第一次在维也纳问世，它原来是由英方于这一年的夏季在其占领区内出版的。

    到1946 年底，维也纳的情况如下：

    晨报《奥地利报》（苏方）

    《新奥地利报》（无党派）

    《工人报》（社会党）

    《小人民报》（人民党）

    《奥地利人民之声》（奥地利共产党）

    《维也纳报》（官方）

    《英国晨报》（英方）

    午报或晚报《维也纳信使报》（美方）

    《世界新闻》（英方）

    《世界晚报》（法方）

    星期一版报纸《体育日报》（地球出版社——共产党控制的报纸）

    《星期一世界报》（法方）

    西方国家对奥地利报纸最初的态度表明是有保留的，这和它们对待奥地利政党的态度相似。战争结束后的最初几周内，在西部占领区内都没有奥地利人办的报纸，这和苏联占领下的维也纳的情况是一个奇怪的对比。到盟国对奥委员会开始工作时，政策才互相协调，其代价是在维也纳实行某些法律上的限制。这些限制即使事实上早已存在，但在维也纳人看来也许是自相矛盾的。因此，10 月1 日盟国委员会在正式确定奥地利的出版自由时，同时规定不许任何报纸批评盟国委员会或盟国军政府，不许发表任何针对盟国政策的批评意见或有损盟国团结的文字。自此以后，情况开始逐渐朝相反的方向发展。西方盟国允许在其占领区内出版属于主要政党的地方报纸，并倾向于允许这些报纸的编辑逐步取得较大的自由。另一方面，苏方则逐渐开始从严格意义上来解释1945 年10 月1 日的决定，而且不时勒令违反该决定的报纸停刊或受惩罚。1945 年12 月28 日，盟国委员会向所有编辑发出通知，提醒他们有义务遵守10 月1 日的决定；1946 年5 月10 日也作出决议警告右翼的周报《车辙》。象这种能为四方成员一致支持的行动是罕见的。3379月13 日，苏联企图撤换社会党《工人报》的编辑，就未能获得成功。 但是，如果说这种程度的监督已被奥地利人所憎恨，认为是盟国不能遵守莫斯科宣言的诺言的另一例证，那么它和盟国控制新闻纸而强行限制出版相比，引起的怨言毕竟要少得多。西方盟国决定出版自己的日报以与苏联的《奥地利报》相抗衡，这就使奥地利人的新闻纸供应受到很大影响。1946 年，这个国家的新闻纸总耗用量是二万四千二百五十五吨，盟国报纸就用去不下一万零九百七十一吨，即占总数的百分之四十五以上。占领的原来目的由于冷战危机而已经开始变得模糊不清，对此恐难找出更明显的例子了。

    第三节 经济发展

    （一）引言

    在1945—1946 年间，盟国对奥委员会在经济工作方面需要考虑三个主要问题。第一个是这一时期压倒一切的问题，需要维持粮食供应，避免产生大规模的饥馑。第二个是逐步由奥地利人自己承担政治责任。第三个是东、西方盟国间在早期出现的政治分歧。第一个问题意味着经济管理处除了搜集情报为将来的行动打下基础外，对整个经济的恢复几乎做不了什么工作。重点全放在救济工作上，实际任务主要是对从盟国库存中所能调拨的物资输送给奥地利加以监督而已。第二个问题就是说，在需要采取行动时，奥地利政府的担子越来越重，而盟国对奥委员会经济管理处的责任则越来越轻。第三个问题就是说，到1946 年经济管理局的大部分时间都要花在东、西方盟国之间的争论上。一般说来，西方力图促成奥地利的经济独立，而苏方则力图予以削弱。从1946 年春季以后，又有第四个因素以当时在奥地利开始工作的联合国善后救济总署代表团的形式出现。这个代表团是在盟国委员会总的领导下工作的，当然与经济管理处有紧密的联系，但对于日常工作，代表团则和有关的奥地利当局338 直接联系。因此，后者几乎一直不能处于较好的境地。

    一方面没有外援，他们无力恢复本国经济。另一方面，他们不得不听从来自不下五个不同方面的意见，而意见往往是互相冲突的。如果他们不想甘冒失去所需援助的危险，他们就不得不表面上把意见全部接受下来。好在他们尚称有幽默感和外交手腕。

    但另外一个复杂的情况是，经济恢复不同于政治恢复，不仅是广义地恢复第一共和国时的状况。自1938 年以来，在经济平衡方面有过许多次实质性的变化，其影响之深远有甚于纳粹思想，对未来的长远计划必然要起决定性作用。

    到1938 年，第一共和国依靠旅游业、大力发展的农业和稳定的出口贸易，建立起一个虽不稳固但却合理的独立经济基础。当时以国际联盟借款的形式来不断输血的日子已经一去不复返了，看来如果能够适当地审慎从事而和平又能继续维持下去的话，经济前景决不是暗淡的。可是就在那一年，奥地利在政治上已被消灭，随后的七年扼杀了它在经济上刚出现的独立格局，使之成为德国战争力量的一个组成部分。重工业产品扩大了，原料生产增加了。为了把传统的经济重心从维也纳和奥地利东部移向较近德国的一些地区，在林茨建立了重工业综合企业，使炼焦炉、炼钢厂和制氮厂联合起来，还有多瑙河上的一个大港口为其服务。这个港口后来与德国的几条河流连接起来。在兰斯霍芬建立了一个制铝厂，在伦青建立了一个木质纤维毛纺厂。

    结果造成农业劳动力因流入城市而日益枯竭，随之而来的是农产品的有意识的削减，以抵消东欧和鸟克兰的被征服地区对德国供应量的增加。最后，纳粹在吞并奥地利前，通过直接所有权，掌握股票和卡特尔协定所取得的对奥地利经济的间接控制，已经变为紧密的直接控制了，这是因为纳粹占领奥地利后立即把大宗股票和其他产权转入德国人手中，并用大批德国人取代奥地利人充当经理。可以毫不夸张他说，德国资339 本对奥地利的渗透是如此残酷，以致大多数奥地利工业已经成为“纯粹的德国财产”了。

    导致这些变化的资本扩张，有许多显然会有利于和平时期的奥地利经济。但也有其不利之处。因为它是为德国的利益而不是为奥地利的利益设计的，而且是适应于战时而不是和平时期的需要的。如果从奥地利本身的观点来考虑，不少工厂的建厂地点并不合乎经济原则，而且在原料供应方面以及对奥地利工农业之间劳动力分配所产生的总的影响方面都留下了种种困难。

    但是，这些对第二共和国未来的有利之点和不利之点，在1945 年4 、5 月间都是无关宏旨的。因为整个经济体制已经瘫痪了。在维也纳和奥地利东部作战时期，大批的粮食、原料和工厂装备都被撤退的德军运走或破坏。而战争本身又对春耕春种带来不可弥补的损害，同时使一年的收成落了空。剩下来的许多东西，不是为当地居民所抢走，就是为苏联军队所征用。在西部占领区内，大批投降德军和难民的存在，纳粹经理们的逃亡，盟国自己的军队的到达，南斯拉夫的侵入和依靠德国战争机器推动的整个工业和经济综合体的崩溃，已使工业实质上处于停顿状态。

    （二）粮食供应

    盟国和应变的奥地利当局的燃眉之急都是粮食供应问题。维也纳的整个粮食供应和分配机构已经瘫痪了。甚至在3 月和4 月两个月内，正式的口粮定量已经减至每天一千五百卡路里，约等于正常定量的一半。而一旦所有储备粮食都用尽之后——实际上很快就用尽——几乎没有什么剩余粮食了。不但下奥地利的正常供应来源已被切断，而且不再存在任何一个可向别处采购粮食的组织。在粮食部门工作的纳粹分子，大部分已经逃跑。不管是公路运输还是铁路运输，都已停顿，因为从1944 年9 月到1945 年4 月，有三百八十五座铁路桥梁已被摧毁，维也纳的所有铁路车站，只有一个未遭严重破坏。

    维也纳的卡车数字从1944 年底的一万二千四百八十二辆下降到3401945 年底的三千五百五十三辆，摩托车从一万七千八百十五辆下降到一千七百八十六辆。5 月份维也纳的每日口粮定量降至极为可悲的水平——三百五十卡路里。伦纳向托尔布欣元帅求援。俄国人答应援助，给维也纳居民分配了油、肉、糖和干菜，暂时使这个城市免于饥馑，但也只能到此为止。在下奥地利苏占区内的其他工业中心，情况是十分危急的。象圣琅尔滕和维也纳新城这些城市，有三、四个月每天平均口粮只有五百至六百卡路里。事实上，这时维也纳和这些城市的粮食情况比德国的任何一个地区还要糟。

    西部占领区的情况也差不多一样糟。奥地利多山的特点，即使在正常情况下也是颇不宜于农业的，而现在人口已激增，因为来了许多流亡难民，这些人的早期情况是到处流浪，恣意劫掠。

    1945 年7 月底，维也纳的情况略有改善，因为临时的盟国救济计划把口粮定量标准定为八百卡路里，而如前所述，斯大林在波茨但会议上答应了丘古尔所提出的要求，帮助解决维也纳非苏管区的粮食供应。那些地区的粮食供应一向是来自现由苏联占领的东部地区的。盟国对奥委员会一经在维也纳成立，情况便有了进一步的改善，从9 月23 日起，盟国委员会把维也纳的每天口粮定量从八百卡路里增加到一千五百五十卡路里。但是，在其后的许多个月内，维也纳和各州的情况依然不佳。城镇居民大多营养不良，面有菜色。唯一吃得相当好的人是盟国人员和那些处于偏远地区而又能自给自足的农民。一定数量的供应品就从这两个方面流进了黑市。例如1946 年2 月28日官方报纸《维也纳报》报道说，前一周内有五百八十三起检举黑市罪犯的案件，而在联合国善后救济总署的一个代表团于1946 年6 月在维也纳调查粮食供应情况时，却连一个黑市饭店也没有发现，那个报道或许是对真实情况的一种测定。这个代表团报告说，结核病死亡率从1938 年每十万居民中有一百人，增至1944 年的二百二十三人，1945 年的二百三十五人，1946 年3月的二百四十二人。从1944 年到1946 年，婴儿死亡率从每一千个一周岁的孩童中有八十八人增至一百九十一人。341 在1945—1946 年的冬季，就连一千五百五十卡路里的定量都维持不住了。到1946 年3 月，尽管美英两方紧急运入粮食，但普通用粮户的定量已经减至一千三百二十卡路里。由于面临一次肚界性的缺粮（英国第一次被迫实行面包配给制），盟国委员会不得不于3 月18 日把正常定量减至一千二百卡路里。 与此同时，已经采取步骤去争取联合国善后救济总署可能给予的援助，虽然进展慢得令人遗憾。尽管奥地利过去是一个敌对国家，没有资格成为会员国并受到援助，但在1945 年8 月联总行政委员会在第三届会议上通过了特别决议，“由于对该国实施行政管制的有关当局的请求并赞同其意见”，批准在奥地利进行善后救济工作。1945 年12 月18 日，盟国委员会邀请联合国善后救济总署派遣一个工作组来调查井提出建议。早在新年里，经济管理局内部已开始对方式方法进行讨论，井同奥地利政府磋商。1946 年4 月5日，奥地利政府和总署行政委员会最后签订了一项协定，5 月1 日联合国善后救济总署正式承担起购买粮食供应奥地利的经济责任。即使如此，但由于当时联合国善后救济总署船舶和粮食的当年调拨任务已经十分繁重，盟国委员会不得不提供临时援助，把已经同意的供应普通用粮户每人一千二百卡路里的定量标准维持到6 月1 日。希望到那时联合国善后救济总署会尽快运来粮食。实际上连这个希望也要落空。春旱之后，雨水特多，收成的前景，低于原来估计的水平。粮食部长弗伦策尔不得不告诉盟国委员会说，本国的粮食只能供应全国需要的百分之二十二。下奥地利的副州长说，有些地区，人民正在每天靠六百至八百卡路里来活命。为了弥补不足，联合国善后救济总署又得向盟国筹借二万五千吨谷物和其他农产品来应用。342 即使如此，情况仍然十分不能令人满意。一千二百卡路里的水平抵不上战前正常标准的一半。曾经希望在秋季有可能至少增加到一千五百卡路里，但是等到掌握了收成的详细情况，就很显然，这是办不到的了。10 月1 日，费格尔向联合国善后救济总署总监紧急呼吁求援，说定量继续为一千二百卡路里将意味着人民“体质的毁坏”，他还指出，奥地利与接受善后救济总署援助的任何其他欧洲国家相比，它的卡路里定量比例较低。他以提请注意这样的事实来增加呼吁的力量，说在德国，普通用粮户现在的定量水平是一千五百五十卡路里。他要求联合国善后救济总署从10 月14 日起保证奥地利的基本定量为一千五百五十卡路里。费了很大的劲，从11 月11 日起才达到这个定量。

    但即使如此，普通用粮户的定量有一年多的时间并没有增加到这个水平以上，甚至维持这一标准也由于秋季苏联方面对公平分配的方式设置障碍而遇到了困难。7 月23 日，联合国善后救济总署委员会批准，到1946 年底最后分配给奥地利的基金达一亿一千七百三十万美元。总数中的大部分是用于救济——大约粮食八千一百万美元，衣服、纺织品、鞋袜二百万美元，还有医药用品二百万美元。这样只剩下三千二百多万美元用于复兴，其中较大的部分，将近二千一百万美元，要用于农业上的需要——种籽九百万美元，农业机械六百四十万美元，其余用于包袋、绳索、肥料等等。这样就为补救奥地利经济的最主要的不足之处打下了基础。

    为便利起见，上面一直提到“普通用粮户”的定量标准，因为当时大多数正式参考文献中都是用这个标准的。但必须指出，这多少彼误认为是这一时期奥地利每人平343 均消耗的实际卡路里量的一个标准。在约计七百万的总人口中，大约二百万人多一点是粮食自给的，他们的口粮定额比其他人要高得多。剩下的五百万人中，诸如重体力劳动的工人、其他工人、儿童、孕妇或哺乳的母亲等，获准增加补充定量，而在许多情况下，这种补充定量是与家庭中名义上只享受“普通用粮户”定量的其他成员分享的。现在评论中的这一时期分配给所有定量口粮消费者的卡路里平均数，经计算如下：

    1945 年6 月至1945 年8 月1，0821945 年8 月至1946 年3 月1，6791946年3 月至1946 年5 月1，3611946 年5 月至1946 年11 月1，5291946 年11月至1947 年8 月1，824 同时还必须提一提规模很广、组织很好的外来救济工作，它大部分是在自愿基础上进行的。1947 年初，英国若干团体同英国红十字会和爱尔兰红十字会一起，送来了五千吨食品、四百吨医药用品和四十吨衣服。到1947 年初，美国各慈善团体送来了九千五百多吨食品和三百二十吨衣服。瑞士和斯堪的纳维亚国家都作出了重要贡献，特别是对于儿童。许多儿童给轮流地送到奥地利境外的许多疗养中心。英联邦国家和各种国际组织也都是乐于提供援助的。最后必须提醒一下，那些在乡村里有亲友的奥地利人，偶尔到较少需要粮食供应的地区走一趟，也可以补充他们的定量。

    但是，即使把这些粮食补充来源都计算进去，事实仍然是这样：在战争结束后的头两年内，整个奥地利人民都营养不良，其严重程度对经济恢复的总进程产生了连续而有破坏性的影响。

    （三）燃料和动力

    在1945 年和1946 年间，供应每人仅够维持生存的口粮必然是当务之急。

    而与此同时，向用户提供煤和电。为恢复国家工业提供燃料和动力，也成为仅次于前者的紧要任务。

    燃料情况本来是不会很糟的。1937 年奥地利固体燃344 料的总消耗量以无烟煤计算是五百十五万公吨。国内出产的仅占总数的百分之三十五，其余百分之六十五全靠进口——其中来自德国的占半数，来自捷克斯洛代克和波兰的各为四分之一，还有一些零数是从匈牙利进口的。此外，虽然1937 年无烟煤的总消耗量是二百八十八万六千六百公吨，但国内产量只有二十四万五千吨。因此，全国元烟煤的需要量中，靠进口的不少于百分之七十八。德国人在林茨建立一些炼焦炉时没有扩大采煤设备，因此这种基本情况到战争结束时并未改变。但是进口来源现在已经断绝了。奥地利唯一的无烟煤矿位于苏占区，褐煤矿分布在英占区和美占区内。组织解体，劳动力减少，再加上粮食匮乏，在短期内使本国生产犹如涓涓细流。

    不久生产就重新开始了，尽管存在着巨大困难，1946 年的年产量，折合无烟煤计算，总数达一百二十六万公吨。但这个数字还只是战前产量的百分之六十，而数达二百万公吨左右的进口也不足以使总数相当于1937 年消耗量的百分之六十。此外，进口大部分来自德国，一旦要求鲁尔供煤的竞争开始紧张起来时，它是否能维持，那是绝无把握的。

    关于石油问题，尽管有不同的原因，其情况还是相当困难的。奥地利国内有相当多的资源。自1934 年下奥地利齐斯特尔斯多尔弗油田开采以来，国内原油产量到1937 年增至三万吨。纳粹的开采办法虽不经济，但1944 年终于把石油产量提高到一百十二万吨。1937 年奥地利国内消耗量只有三十八万吨。据战后估计，正常情况下的产量每年可达六十六万吨，因而即使在这个水平上，除某些特种类型的石油外，也能满足奥地利国内的全部需要，而且还有很多剩余可供出口。不幸的是齐斯特尔斯多尔弗油田位于苏占区内，这就使这些估计多半成为纸上谈兵了。联合国善后救济总署和奥地利政府签订的协议有这样一种谅解，就是说四国都要提出足够的石油345 来维持奥地利的经济生活。1946 年3 月，联合国善后救济总署委员会第四次会议建议会员国政府“凡在其他接受联总救济的国家驻有军队者，应指令其部队不要消耗当地生产的..燃料或其他正式列入联总计划之内的供应品”，当然联合国善后救济总署的计划中并不包括液体燃料或滑润油。而实际上，提供民用的交货是零星分散的，有时候只能勉强维持最低限度的工业生产，即使按1947 年1 月共产党的《人民之声》的说法，当时的月产量已经达到了大约每年五十万吨的水平。齐斯特尔斯多尔弗油田也许是奥地利最重要的独一无二的经济财产，但是甚至在联合国善后救济总署与奥地利政府签订协议时，它的控制权仍不在奥地利人手中，事实上自1938 年德国并吞奥地利以来，它从未为奥地利人所掌握。1945 年4 月苏联部队到达以后，新占领油田的这些外国人开始把大量的设备和供应物资当作战利品运走；后来他们突然改变政策，重新开工生产，随后又根据波茨坦协定的条款把油田划为“德国财产”

    而坚持油田的所有权。苏联军队守护着油田设备，产量大部分输往苏联。盟国委员会和奥地利政府几次三番提出抗议，都无效果。

    另一方面，电力情况是令人鼓舞的。奥地利的巨大水力发电潜力，在第一次世界大战后初步得到开发，纳粹又进一步予以扩大，即使其发展目的是为德国而不是为奥地利，但资源依然存在，实质上并无损坏，而且迅速投入生产，其水平大大超过战前。固体燃料奇缺，要求以电力代替，即使目前产量的增加还不足以满足战后的需要。尽管如此，但工厂至少是完整的，预期大有可能逐步满足全国需要，而且比较经济。

    燃料与电力的缺乏再次增加了个人用户的困难。在1945—1946 年的冬季，按维也纳的标准来说，还不算严寒，但是一连几周气温在零度以下，家里难以取暖，这对老年人和首都大批住在窗无玻璃的公寓或宿舍里的人来说，是特别困苦的。一到周未，凡是强壮的人都去维也纳森林或附近乡村搜寻能够找得到的燃料。老年妇人跟在盟国煤车后面希望从雪地上捡到几块煤的景象，到处可见。

    （四）工业总情况

    如前所述，提供粮食、燃料和其他形式效济的压倒一切的需要，不可避免地推迟了整个经济的恢复。然而，即使上述需要并不那么迫切，严重的障碍也早已存在了。姑不谈由于纳粹强迫奥地利经济与德国体制合而为一，许多经济部门都以非经济的形式出现，据战争结束时估计，这个国家的生产能力大约百分之四十已被破坏。苏联以波茨但决议为借口进行了掠夺，其结果使上述比例在战争刚结束的阶段急速提高。此外，奥地利的整个对外贸易结构已经支离破碎。占领区的强制划分，意味着那些甚至能从国内得到原料的工业，也往往不能保证得到原料。基础工业大部分在西方国家占领区，而精加工的工业则大部分在东部。俄国人在战争结束时攫取的战利品，既是囊括一切，又是不加选择，从工厂整个工段的设备到牛羊、家具、私人所有的杂物用品，都兼收井取。伦纳政府对此毫无权力禁止。因此，工业恢复的活动首先必然只限于在西部占领区内进行，而由于缺乏任何全面掌握的权力来领导，就是在西部占领区内，也只能在州的基础上尽其所能而已。而况，各州之间的分离主义倾向导致了商业上的竞争。施蒂里亚缔结了一项以菱镁矿向法国交换磷酸盐的协定，并从鲁尔得到了煤。上奥地利和捷克斯洛伐克签订了一项协定，以按来换取玻璃的进口。与此同时，不可避免地存在这样一种贸易趋势，即与占领国结成纽带——并不是通过有关军事当局的专门倡议（不管怎样，他们手里已充满了一般问题要处理，例如德国战俘、流亡难民、法律与秩序、非纳粹化等等），而仅仅是因为商人最容易能和他所在的占领区内的有关国家接触联系。至少有那么一个观察家认为，给奥地利安排占领区是“近乎精神错乱”，这种看法是不足为奇的。

    但是，尽管存在着这一切困难，贸易和工业还是开始347 迅速地恢复活动了，即使规模狭小而又受到严格限制。奥地利如与德国或英国比，它的工业化水平较低，这意味着手工业工人和小规模企业在国家经济中起着相当大的作用。纳粹统治结束后，民族主义勃然兴起，这就激励了要求恢复的意志。

    初步的恢复主要是从小工场、小商行中开始的，因为比起大企业来，它们的性质更适宜于采用临时应急的措施。与此同时，重建国家的意志也反映在产业工人所付出的巨大努力上。他们虽然不能经营轻重工业工厂，但一俟原材料和燃料能够正常供应时，他们将会以同样的魄力和个人的首创精神，争分夺秒地从事恢复和再建工作。许多工厂在有限的规模年重新开始生产，到1946 年1 月，矿山和基础工业的生产实际上己提高到相当于1937 年水平的百分之四十七点八。

    应该再强调一下，工业恢复的这些开端，主要是奥地利人本身努力的成果，因为盟国的援助多半限于进口食品和燃料。1945 年9 月，盟国对奥委员会成立，对占领区之间的货物流通放松了控制，对交通也随之作了某些改善。

    但是即使在联合国善后救济总署于1946 年5 月青手工作的时候，力量还是集中于救济方面，这是说到年底为止所分配的一亿一千七百三十万美元中只有一千一百五十万可以留作援助工业之用。然而矿山和基础工业保持着不断向上的趋势，1946 年10 月的产量达到1937 年水平的百分之六十七点三。另一方面，消费品工业的产量则落在后面，甚至到了1948 年3 月，矿山和基础工业的产量实际上已超过战前产量的百分之十一的时候，消费品工业的产量还只达到战前水平的百分之五十九点六。此外，尽管联合国善后救济总署对农业进行了援助，1946 年底的农业产量仍然只相当于1937 年产量的一半左右。

    1945 年和1946 年间，奥地利在恢复对外贸易方面发挥主动精神，也取得了很大的成绩。在解放后的最初几个月内，对外贸易数字几等于零。但自1945 年8 月与匈牙利签订了第一个货物交换协定后，其他许多协定便相继签署，到年底总数达三十一项。然而这些协定并不348 是都能完全执行的，到订约时商业方面的进口与出口量还只分别达到1937 年进出口总数的百分之八点一和百分之三点二。就是在1946 年经济恢复继续增进之时，这年年底的进口与出口也只达到1937 年相应总数的百分之十一和十三。 在外贸领域内恢复得这样缓慢，主要原因是苏联在1946 年连续六个月坚持贸易协定不属于新管制协定第六条第一款规定中政治协定的范畴，而须得到四方的绝对同意。到这一年的12 月，苏方成员让步，执行委员会才能授权奥地利政府不经盟国委员会事先同意可径自与德国以外的任何国家签定贸易协定。

    （五）货币改革

    1945 年和1946 年间，奥地利人在货币改革问题上一点也没有遇到经济上的困难。战争结束时，奥地利自然没有自己的货币，银行实际上都是空的，因为现金大多给俄国人拿去了，剩下的尽是不值一文的德国债券。唯一的货币是德国马克，不知其总数多少，在德国垮台后仍然不断流入奥地利，特别是从捷克斯洛伐克和匈牙利流入。盟国都暂时发行各自的货币。因此最迫切需要采取的措施是收回德国马克，用国家货币来取代，并使流通量能有可以控制的平衡。

    临时政府对这种局面自然非常了解——倒一点也不因为政府领导人和所有其他奥地利官员由于维也纳银行缺乏存款而只限于每月领取薪金一百五十德国马克。可是他们在苏占区内权力有限，不能采取有效行动。最迫切需要的立法一连多少星期还是草稿，搁在伦纳博士的办公室内；等待国际地位的明确和管理全国的一元化权力的建立。苏联当局从它们所攫取的财产中提出六亿马克一笔“存款”作为兑换的基础，但是直到1945 年7 月3 日按中央银行过渡法重建奥地利国家银行和颁布银行支付法时才开始实行。这就使解放后一直关闭的奥地利银行得以复业。银行支付法规定存款总额中的百分之六十全部限制使用，百分之四十部分限制使用，但对受严格限制的临时需要则准予支付。奥地利政府为了鼓励个人把手头的一些款项存入银行，保证对这些存款不再限制使用。但是，这个立法仍只能部分生效，因为它只适用于苏占区，政府的权力仍局限于这个区域内。在这个国家的其余地区内，纸币流通仍是自由的。

    1945 年11 月30 日所采取的第一个主要步骤是通过奥地利先令法，要求一切公开发行的银行纸币，包括德国马克和军用先令，在12 月1 日至23 日期间向银行兑换新的奥地利先令，兑换率为一比一。现行的一切银行纸币，除十个德国马克以下的小额纸币外，全部停止流通，这些小额纸币留待以后处理。奥地利银行纸币的发行限于每人一百五十先令，其余部分以百分之六十列入限制使用帐户，百分之四十列入部分限制使用帐户。一种与此同时进行的业务活动，是对所有银行帐户以同样的比率将德国马克转为奥地利先令。最后一步是兑换小额纸币和硬辅币，于1946 年2 月20 日实行。

    这些措施大大减少了总的货币流通量。下面的事实说明了工作的一般规模，1938 年3 月7 日，奥地利国家银行的最后一周结帐单表明，总的货币流通量是八亿九千九百万先令；1946 年2 月从银行和公众中收回的纸币总数是八十六亿五千九百八十万；同一日期按先令法在民间流通的货币略微超过十亿，加上向占领军发行的十五亿，总共约为二十五亿。兑换的结果自然是黑市价格和外国货币价格的暴跌。由于第一次在全国实施统一的货币制度，贸易大为促进。然而，也发生了一定程度的通货膨胀，其原因是平均每月的纸币流通量从1937 年的八忆四千九百万先令增至1946 年12 月的五十五亿六千一百万先令。350 就货币兑换对奥地利居民的影响而言，盟国对臭委员会在其中所起的作用，只限于批准奥地利政府呈送的法律，并对各占领区的实际兑换工作给予一些帮助而已。委员会倒较为直接关心奥地利当局提供给它们作为占领费使用的款项。这笔费用的总数多少，四国之间怎样分配，这是盟国委员会早期在会议上经常讨论的问题之一。从1946 年2 月12 日起，总的费用相继减至占每年联邦预算大约二十五亿先令的百分之三十五到二十五。这年年底，据一致同意，1947 年这个比例不超过百分之十五。在占领之初，分配给苏联方面的费用高于分配给其他三国费用的总和，但这种不平衡在以后的十八个月里逐渐减小了。1947 年的协议规定，那一年的总费用为一亿三千万先令，其中四千万分配给苏联，其余三国各为三千万。

    （六）苏联的经济政策

    奥地利政府促进工业和经济恢复的一切尝试，西方三国帮助奥地利政府的一切努力，总是因为盟国对奥委员会未能全面控制苏占区而遇到严重阻挠，前面已经提过，苏联当局掠夺了大量的原料、工业设备和私人财物。

    这种掠夺在1945 年整整一年中继续未断。其中有很多是伪装得并不高明的，而且对苏联经济是否有利，也很值得怀疑，因为机器拆卸下来，往往一搁就是几个星期，任其生锈，然后才装走，有些简直永不装走。波茨坦协定签订后，俄国人的手法略有改变。苏方代表建议与奥地利政府笠订一系列单方面协议，仿照在匈牙利和罗马尼亚建立公司的先例，建立苏奥混合公司，以开发齐斯特尔斯多尔弗油田和管理多瑙河航运公司。这样就会导致苏联控制奥地利经济的重要部门。临时政府以值得赞扬的坚定态度拒不同意。后来俄国人再度把力量集中在大规模拆351 运的政策上。可是在1946 年春季，他们最后也抛弃了这一政策，以利于把定为德国财产的设备原封不动地留在奥地利，使之为苏联的经济利益开工生产。于是建立了一个机构，名为“苏联在奥地利财产管理局”（这个名称来自俄文第一个字母USIA），以监督各有关事业。1946 年6 月27 日，苏军司令正式下令将东部占领区年一切德国财产转归苏联所有，并于7 月16 日把情况正式通知奥地利政府，自此以后，大约有四百处财产就这样划归苏联在奥地利财产管理局掌握了。这些财产包括生产石油、硫酸、金属板、人造纤维、电力设备。建筑器材和玻璃在内的各种企业。

    苏联政府可以授引美国处理赔偿专员在波茨但会议后于莫斯科召开的战争赔偿会议上所作的让步，为它对波茨坦协定中赔偿条款的解释作辩护。

    当时出席赔偿会议的美国专员承认了苏联政府提出的要求，即有权不受任何限制地接收在波茨坦所指定的那些国家的全部德国资产。此外，在波茨但会议后，美国政府于9 月7 日曾致苏联政府一份照会，提出：虽然［盟国对德〕管制委员会有权监督和处理德国国外资产的分配，但苏联政府可以处理德国在芬兰、匈牙利、保加利亚、罗马尼亚以及在奥地利东部的资产，无需通知管制委员会的英国、法国和美国代表。管制委员会的英国、法国和美国代表可以处理其他一切德国国外资产，无需通知苏联政府。

    西方国家要反对苏联的这种立场，可以援引1943 年1 月5 日联合国家在伦敦发表的宣言中关于强制转移敌管区财产问题的规定。这一文件苏联是参加制定的，它为签署国保留对被占领区财产的任何转移宣布无效的权利，不论转移所采取的形式是“公开的掠夺还是在形式上似乎是合法的处理，即使据称是自动实现的”，都无例352 外。但苏联政府坚持该宣言不适用于奥地利。这个论点似乎是有一些法律根据的。

    尽管苏联当局可能提供法律论据来支持其行动，但其行动本身显然是直接违反莫斯科宣言和四国新近达成的承认奥地利政府并允许其对全国行使管辖权的协议的精神的。

    英国高级专员斯蒂尔上将代表英国政府立即向苏军司令提出抗议。贝文在1946 年7 月12 日的外长会议上提议建立一个四国委员会来报告主要困难，即对构成德国在奥地利的财产下一定义。8 月2 日，诺埃尔一贝克在下院宣称，英国政府认为“任何使奥地利划分为占领区的影响加剧的行动都是引起严重关切的问题”，如果任何这类行动似有可能“破坏四国都曾同意保持的奥地利国内外的领土完整”，那么问题就更为严重。但贝文的建议遭到拒绝。英国提出的抗议和奥地利政府采取的大胆行动都无效果。奥地利政府打算通过一项国有化法律来对抗苏联的行动，该项法律适用于苏联当局要求占为己有的许多奥地利财产。这项法律如果实施，就可以使那些财产免受苏联的控制，至少也可以大大限制苏联的控制。可是在这项法律送交盟国委员会的时候，尽管西方三国的成员毫无异议，但苏联高级专员却立即表示反对，其理由是这项法律干涉了管制协定中所规定的苏联可以根据以往的盟国协议直接采取行动处理德国财产的权利。库拉索夫上将不祥地补充说，苏方保留在苏占区内为保护其本身利益而认为有必要采取的步骤。

    苏联的反对并不足以阻止这项法律的实施，因为根据新管制协定的条款，反对意见必须四方一致才能生效。但很明显，不管这项法律正式颁布与否，苏方是不会允许它在奥地利东部施行的，因而奥地利政府本身宁愿暂353 时停止执行占领期问有争议的措施，而不想在西方国家占领区内有限制地予以实施。

    但事情到此尚未结束，在秋季和冬初，盟国委员会内部因苏联的态度而进一步引起了争论。9 月14 日，苏方企图诱使其他三方接受一项限制以后十年内奥地利工业能力的计划，未获成功。10 月11 日，盟国委员会指示执行委员会进一步研究关于控制边界的法律草案，因为苏方不仅想把占领国的军用品而且想把占领国的一切用品都不规定在法律条款之内，这一步骤将使苏方想要定为已有的任何东西，特别是苏方控制的各种企业生产或需要的物资自由进出苏占区合法化。一星期后传来消息，说俄国人已不准奥地利人视察苏占区的工厂，并已下令凡食品和工业品未经签署许可证者不得在苏占区内作任何距离的移动，或移出境外。

    这种政策如果允许继续推行，将会迅速造成苏占区与奥地利的其他地区隔绝，而新管制协定也要变得毫无意义了。西方三国立刻采取抵制行动。在10 月25 日的盟国委员会的会议上，英国高级专员宣读了预先准备好的一项长篇声明，评论苏方对新管制协定第六条第一款的解释。他说，国有化法律对苏联的赔偿要求毫无影响，苏方无权否认已经生效的盟国委员会的决议。

    这项声明在奥地利国内外广泛宣传。虽然它没有从根本上改变形势，但对苏联的政策的确起了节制作用。显然俄国人曾经决定，一味采取执拗态度是对己不利的，因为就在那次会议上。他们同意作出决定，承认奥地利政府有权控制本国的全部资源，并将所有这些资源充分用于奥地利经354 济。 值得注意的是，这时盟国的意见分歧已达到这样的程度，以致对出现的情况各自发表公报。塔斯社介绍这次会议的公报是别具一格的，它几乎不提会上的让步，而集中谈会议所通过的一项决议，宣称奥地利政府不曾采取一切可能的步骤去利用本国资源或通过稳定价格来消除奥地利工业方面令人不满的现象。事实上奥地利政府已经得到指示，要在三十天内提交出一份复兴工业的计划，包括进出口计划在内。

    局势的关键问题在于奥地利政府不能实行全面控制，不论本国的粮食，还是联合国善后救济总署供应的粮食，其分配必然不均；而就东西两部分粮食资源数量不相等的情况来考虑，可能蒙受最大损失的是苏占区。争吵一直持续到年底。但在11 月15 日，美方重申了它要把奥地利作为一个单了的整体井统筹粮食供应的意图，于是12 月3 日苏方同意在1946 年12 月8 日到1947 年l 月3 日这段时期内允许苏占区的粮食供应品自由流通。 但是，奥地利政府虽然在这些方面的权力已经再次得到了肯定，苏联却通过其财产管理局的活动仍然严重地限制了奥地利政府的权力。苏联在奥地利财产管理局一开始就象一个在奥地利国土上独立行动的代理机构。对奥地利的法律和商业惯例毫不考虑。它的买、卖、进口和输出等活动毫不注意奥地利的正式规章。后来它毫不犹豫地在维也纳苏管区和整个苏占区开设了一系列零售商店。在这些商店里，凡是从东方进口的无税商品，或由管理局所属苏占区企业的产品，卖出的价格比任何地方都便宜，这显然是想证明共产党企业具有更大的效率。维也纳人并不受骗。苏联在奥地利财产管理局的存在便足以充分说明苏联对待奥地利的真实态度。但是这一整套制度是奥地利经济体上的一个流脓的疮伤，是恢复经济的主要障碍。

    在试图评价盟国对奥委员会这一阶段在经济领域里所做的工作时，我们曾特别提到过奥地利人本身在创业活动中所担负的日益增加的责任，也提到过盟国对奥委员会活动范围的相应缩小。与此同时，不应认为委员会在经济方面的贡献是可以忽视的。在早期的时候，经济356 管理局年做到了相当程度的合作；交换了统计数字，共同估计了这个国家的总的需要，并对如何满足这些需要的方法作了有效的估计。就物资援助而言，苏方在早期清楚地表明，它无法继续或实质上对粮食供应出力，而法国政府则在饱受战争创伤的法国无法养活其本国人民。然而，在联合国善后救济总署救济计划于1946年夏季生效之前，四国是补充供应的主要来源。的确，如果没有它们的援助，没有许多外国救济组织的自动援助，奥地利就要沦于饥谨了。此外，这种援助在联合国善后救济总署停止工作之后还是以很大的规模在继续进行下去。

    到1946 年秋季，进一步援助的前景已趋暗淡，11 月间，费格尔给盟国委员会写了一封信，要求用外国贷款来弥补预计1947 年因购买粮食而造成的一亿七千八百万美元的赤字。年底之前，英国同意提供八百五十万英镑作为救济和重建款项，还有一百五十万英镑作为购买原羊毛的商业贷款。接着美国也提供援助，1947 年初它是唯一能够按所需的规模提供援助的国家。 主要来自英美的这种或别种形式的援助，使奥地利政府能够在1946 年间开始进行长期建设工作，到这年年底，可以断言，尽管困难重重，但终于打下了战后经济恢复的牢固基础。

    第四节 几个特殊问题

    （一）难民与流亡难民

    虽然单从人数方面来说，流亡难民问题在奥地利并不象在德国那样严重，但就其复杂性而言，它肯定与德国不相上下。毕竟在处理这个问题之前，当务之急是把大批接受投降的敌方部队集合起来，解除其武装。在冯·谢尔上将指挥下的德国西南军区的百万大军中已经包括驻扎在萨尔茨堡、福尔拉贝尔、蒂罗尔和卡林西亚部分地区的部队，而在战争结束时意大利战线的某些部队也撤退到奥地利来了。此外，还有一些从西部和北部撤退到奥地利的部队，其中包括这样的仆从军：一个匈牙利兵团356 和一个哥萨克兵团。

    后者是弗拉索夫将军所部的一部分。但是，对这些敌军的处理，只是总的困难中的一个最紧迫的方面而已。在战争前夕和战争初期，根据第三帝国与意大利、苏联和罗马尼亚所订的协议，成批的日耳曼裔移民已经迁到了奥地利。1939 年和1940 年间有四万至五万南蒂罗尔人定居在奥地利，不久接踵而来的有布科维纳的一万一千名德国人和比萨拉比亚的一万名德国人。1941年南斯拉夫被肢解之后，斯洛文尼亚的戈特舍飞地大约有, 一万名操德语的人移至第三帝国，其中有一批定居在新并进来的南施蒂里亚和南卡林西亚。

    在以后儿年里，移民一直源源不断地涌入，其原因是德国工厂为避免盟国轰炸纷纷迁进了奥地利。随着工厂而来的有大批技术人员和工人，其中包括战俘和其他从德国占领的欧洲许多国家中押送出来强迫劳动的人。最后，德军撤退时，后面总是跟着一大批难民——有两万名德国人来自特兰西瓦尼亚，三万六千名来自罗马尼亚巴纳特，还有不知其数的人来自南斯拉夫巴纳特、西尔米亚、斯拉沃尼亚、匈牙利和捷克斯洛代克。这些人中有许多是政治难民——纳粹分子、反铁托的南斯拉夫人和匈牙利纳粹箭十字组织的成员。

    1945 年4 月，许多奥地利人为躲避俄国兵从东部逃到西部，使局面又增加了混乱。

    那时上述各种人总共有多少，无法提供确切数字。但有人估计，单是德国战俘就有二十五万名。据同一资料估计，在美占区内的流亡难民就有七十万人，还不包括从东部逃来的大约二十万奥地利人。韦南根据广泛调查，推算出在整个奥地利境内非日耳曼裔的外国人有九十万名。除去德国部队，这时在奥地利的流亡难民大约有一百五十万人，这一数字也许可靠。

    因此，在战争结束时可以想象，尽管预先已经订出计划，但除了粗糙而即可实施的控制措施外，几乎难以采取其他办法。一开始的局面就好象是在战场上打仗。一支支德国部队被集中起来解除武装。大约有八万五千名苏联公民组成的哥萨克兵团，被强行从英国人手里移交给357 苏联管制。搭起一座座临时帐篷，供给成群结队的非军事难民居住。注册登记和大致分类的工作开始进行。过了好几周，联合国善后救济总署所训练的专门人员才能着手进行具体的工作、这些专门人员就成为军政府成员的一个组成部分。

    起初划分的两大类，一是属于联合国家的国民，一是前敌国的国民。首先着手有组织地遣返所有愿意回国的第一类人员。这些人大多来自西欧——

    盟国战俘、被迫应征服劳役者、囚禁在集中营里的人以及其他许多人。但是其他来自中欧和东欧国家的人，虽然后来情况变了，当时却也有许多人愿意回到他们的祖国去。至于前敌国国民，从奥地利遣返的德国战俘，数字也很大，到1945 年底实际上已全部遣返。对参加前德国军队的奥地利国民，则就地予以释放。

    但是，尽管在初期取得了这些成绩，由于难民从毗邻国家陆续不断地流入奥地利，由于许多难民越来越不愿意回国，又由于东西方盟国之间初期出现的意见分歧，正如影响其他一切问题的处理一样，也影响了流亡难民问题的处理，因此情况不久又变得复杂起来了。

    战争刚结束，波兰和捷克斯洛代克都开始把所有具有德国国民身分的人——德国本土公民和其他国家中的德国公民——驱逐出境，其后不久，匈牙利也如法炮制。这些人大量涌入奥地利，与之俱来的还有从奥地利东部苏占区逃来的其他许多人。他们中的绝大多数人想到西方国家占领区内避难。

    而且，尽管在制订计划阶段认为所有流亡难民都会愿意重返家园，但很快就清楚，有许多人，特别是来自苏联或苏占区和来自现由铁托元帅政权统治下的南斯拉夫的人，都极不愿意回国。这些政治难民在联合国家和前敌国的国民中都不乏其人。的确，到1945 年底，情况已经很清楚，凡是愿意离开奥地利回国的人大多数已动身了。因此，原来划分的两大类，实际上已变为愿遣返者与不愿遣返者这样两大类了。358 这种划分是盟国对奥委员会有效工作的直接成果，因为在1945 年8 月四国流亡难民管理局举行第一次会议之后，这种分类很快导致东西方之间根本性的意见分歧。苏联坚持强制造返，西方盟国则坚定不移地拒绝往后对难民采取强制措施，那些被证明是战争罪犯的人则当别论。苏联坚持己见，使寻求共同行动基础的尝试失败。这意味着不可能在奥地利全国范围内实行一种统一政策，因此各国在其占领区内继续自行其是。

    然而，即使在应付这种新局面的情况下，进展还是有一些的。波茨但会议为了试图改变这种混乱情况，曾取得一致意见，认为遣返工作虽然要做，但应该要求三个有关当局——捷克斯洛伐克政府、波兰临时政府和匈牙利的管制委员会——暂时停止把德国人驱逐出境，好让盟国对德管制委员会能对这个问题进行研究，以便在各占领区公平分配被驱逐出来的德国人。波茨坦协议中有关这一问题的部分没有提到奥地利，所以一开始时对奥地利未起作用。但在1945 年11 月20 日，盟国对德管制委员会作出一项决议，把奥地利列入要驱逐德国本上公民和其他国家中德国公民的国家之一。对这些人的接运工作很快由一个专门机构负责。这一机构名为“德国人代表团”，是在1945 年11 月20 日成立的。它着眼于挑选熟练工人和其他在经济上对德国有用的人。由于奥地利当局对此提出抗议，因此1946 年1 月5 日在奥地利内务部成立了一个国民定居局，为了与“德国人代表团”抗衡，又成立了一个“其他国家中的德国公民代表团”。但是，1946 年2 月19 日奥地利联邦政府与西方盟国签订的有关协定，苏方不予承认，下令波茨坦协定中提到的德国国民和其他国家中的德国公民应一律从苏占区立即撤离。

    尽管存在种种困难，战争结束时在奥地利居留的外国人，其总数到1945年底毕竟大大减少了。许多联合国家的国民已被迫返。其中五万九千名波兰人和七万八千名苏联公民。实际上所有的德国战俘已经撤走了，从捷359 克斯洛伐克、波兰和匈牙利驱逐出来的德国公民和其他国家中的德国公民也已着手遣返。据联合国善后救济总署估计，其他难民为数尚多，大约有四十万人。其中大约百分之七十五为前敌国国民，百分之二十五为联合国家的国民，包括不论国籍，只要是在战时曾遭德国迫害或受骗的人。接受联合国善后救济总署救济的人数只有五万，因为在可以救济的一类人中，排除了敌国国民。

    下一年内，因为那些从波兰、捷克斯洛代克和匈牙利驱逐出来的其他国家中的德国公民被送回了德国，形势大有进展；其余的联合国家国民被遣返回国，又使形势进一步好转。整个遣返数字不下二十万人。留下来的人大部分是不愿风国的“铁杆分子”——反铁托的南斯拉夫人、反华沙政府的波兰人、反苏的乌克兰人和以前敌对的匈牙利人，还有尚待遇返的大批被驱逐的其他国家中的德国公民，甚至还有德国本上公民。经过各国遣返代表帮助说服，这些人中有的改变了主意。然而遗憾的是，他们刚被送走，新的难民又接踵而至。1945 年底以后，所增加的其他国家中的德国公民都是从南斯拉夫、罗马尼亚和保加利亚驱逐出来的。由于波茨但协定并未提到上述三个国家，英美两方军政府拒绝这些人进入德国，他们不得已而留在奥地利了。此外，1946 年9 月，德国的美方当局因为它的占领区内有人满之患，不得不暂时停止批准入境。不久，德国的英方当局也作出类似的决定。

    而且，与此同时，又有大批犹太人离开波兰、罗马尼亚和匈牙利，其中大部分要去巴勒斯但，却把奥地利当作中间停留站。撇开持续不断的膳宿供应问题不谈，他们的到来特别给英方制造了政治上的复杂情况，因为英国是受托管理巴勒斯但的国家。

    除了许多新难民进入奥地利外，还有不少已经在臭地利的难民，一开始就逃避了注册登记，其原因不是当局出于疏忽，碰巧把他们漏掉了，就是他们有意规避，生怕360 登记后可能引起什么后果。等到西方国家反对强制遣返的政策逐步为众所周知时，他们中有许多人就不再隐蔽，出来向当局要求救济。

    总而言之，最后的结果是，到1946 年底在奥地利的流亡难民总数只是比1945 年底的总数略多一些罢了。根据1946 年10 月1 日英国的一个估计。其数字为五十四万一千三百四十二人，其中有二十六万人是其他国家中的德国公民。1947 年4 月美国的一个估计，认为总数是四十六万七千五百十七人。

    人们一直注意到苏联和西方国家在处理流亡难民问题的方法上存在着根本不同的想法，这种分歧是苏联坚持强制造返所造成的。意见的分歧影响了采取统一的政策，并严重妨碍了联合国善后救济总署的工作。联总与奥地利政府的协定中规定，既然处理流亡难民是盟国委员会保留管制的一件事，联总的参预必须根据它与委员会订立的协议。但事实上苏联的反对使这项协议未能达成，其结果是联合国善后救济总署不得不根据它和三个西方国家的高级专员所订的各项临时协议来进行工作。实际上这并不十分妨碍本着真诚合作的精神来执行救济和遣返任务，因为理由很明显，大部分难民是集中在西方三国占领区内的。尽管管理方法各不相同，三国工作的总目标都是一致的。但是难民集中在西部占领区这件事本身就足以为苏联利用来达到宣传的目的。虽然许多流亡难民如果给予机会都是很想干活谋生的，而且的确有不少人是这样的，并于最后获得了为奥地利所接纳的权利，但是也有另外许多人，特别是在初期，不愿接受管制，自由自在地到处流浪，随遇而安，谋求一饱。他们这样做，不但失去当地人对整个流亡难民所处困境的同情，而且威胁着公共安全。苏方就能够利用这一点，还利用西方的反对强制遣返来一再攻击西方国家在其占领区内藏垢纳污，“窝藏法西斯分子”。的确，在1946 年6 月巴黎会议期间，莫洛托夫就以此为理由来推迟考虑签订奥地利条约。

    有趣的是，尽管这样，苏方倒被劝使提供其占领区年361 流亡难民的统计数字，但他们的统计显然是随意武断，这就降低了统计数字的价值。举例来说，1947 年4 、5 、6 三个月的难民总数一直是六万八千人，而从了月到12月却是六万八千六百九十二人。

    奥地利政府在照管难民工作中所起的作用，象它在其他许多领域里一样，也是不能令人满意的。在联合国善后救济总署于1946 年3 月接管之前，奥地利政府不得不以先令来偿付难民营的费用，而救济难民的进口物资的总费用则是由奥地利政府作为总的救济债务的一部分来支付的。在初期，军事当局还供给诸如建造临时营房的设备和管理难民营必需的交通工具，但到1946 年5 月31 日以后，这类供应便告中断，供养难民的全部费用就都由奥地利政府和联合国善后救济总署负担了。

    到1946 年底，情况已经很清楚，流亡难民问题乃是国际关心的一个问题，在联合国善后救济总署结束其工作时，不能予以忽视，于是在做了一系列准备工作之后，建立了后来成为国际难民组织的机构。但就奥地利而言，虽然不可否认，流亡难民很快就以他们的劳动力奥地利的恢复作出了重要贡献，但是甚至到1955 年，难民问题还没有完全解决。

    （二）警察

    苏联训练的共产党人和游击队领导人弗朗茨，霍纳被安插为伦纳临时政府的内务部长，西方国家认为这是个不祥之兆山而重建一支非政治性的警察力量乃是它们本身所确定的初步目标之一。

    解放后的一个短时期内，简直不存在什么警察力量。纳粹所建立的整个组织机构都已瘫痪，那些负责人都已逃跑。其后在1945 年6 月，俄国人首先建立若干辅助警察小组，归鲁道夫·豪特曼领导，此人过去是电车售票362员，是个忠诚的井产党员。而弗朗茨·霍纳领导的来自南斯拉夫的奥地利游击营则驻在霍夫堡，充当共产党的护卫队之一。但与此同时，奥地利旧警察中的一些人员，在弗朗茨，纳吉指挥之下。从奥埃尔斯堡宫的抵抗运动司令部派出来工作。其后不久，临时政府的内务部副部长社会党人奥斯卡·黑尔默根据7 月20 日的权力过渡法着手采取积极步骤，在更加有组织的基础上扩大警察活动范围，摆脱共产党的控制。俄国人同意他的建议，召回前维也纳警察长、七十九岁的伊格纳茨·帕梅尔博士，因此到8 月下半月其他盟国抵达维也纳随时候，一个非共产党的警察力量的核心已经存在了。

    10 月7 日，在英国人的鼓动下，四方公共安全委员会召开第一次会议，以建立一支由中央征募和组织的并经过适当训练的警察部队为主要目的，商讨了八点政策。法方和苏方唯恐新的警察可能变成奥地利军队的核心，这一疑虑必须打消。但到11 月份，四方已一致同意制定一项政策。1946 年1 月，在以前的罗绍尔一卡泽恩兵营建立了一个中央训练学校，因此在年底之前应征的新警察源源而来。在成立一支重新组织的警察和宪兵部队方面，三个西方占领区都有进展，在苏占区内也有较少的进展。第一次各州代表会议已经剥夺了共产党对警察的控制，建立了一个各党委员会，霍纳要有所行动就不能不通过这个委员会。1945 年底第一个自由政府成立后，内务部长的职务文由奥斯卡·黑尔默担任了。从奥地利国内政治的观点来看，这件事本身就具有重大意义，因为它显然是左右大多数选民的人民党对社会党人表示信任的一种姿态，从而成为加强联盟的一种有效方法。这也标志着结束了共产党人对警察的一切实际控制。黑尔梅尔在西方国家的坚定支持下，着手清洗共产党分子，只有在苏占区内被迫勉强同意保留共产党分子的部分职位。毫无疑问，他最大的成功乃是把俄国人建立的由莫斯科训练的共产党人迪尔迈埃尔博士领导的政治警察组363 织消灭于萌芽状态。在1946 年之前，迪尔迈埃尔专横独断，有权把犯人扣留在劳动营内。有一个劳动营就座落在英国管制的维也纳第十一区内。英国保安官员在访问这个劳动营后，揭露了它内部骇人听闻的情况（一个典型的事件是有两人不曾送至医院而在营内死去）。

    这个劳动营从此就不再归迪尔迈埃尔控制了。虽然他一时还继续活动，但其行动已受到严格限制。后来黑尔默终于能够把他调到奥地利西部去。

    对警察的控制是最重要的方面之一，说明奥地利政府的选举和得到承认已产生了决定性作用。从此以后，苏联政策只能施加有限的影响，例如拒不伺意奥地利政府一再提出而由西方国家支持的建议，给警察发放武器和现代无线电通讯设备。诚然，奥地利人并没有完全控制苏占区的警察，苏联当局有时毫不犹豫地要让共产党警官继续掌权，或者力图威胁奥地利警官，不许他们执行本国政府的命令。甚至在1946 年8 月，当恢复治安方面已经取得相当进展的时候，黑尔默的报告中还说，在下奥地利，谋杀案件有二十六起，谋杀未遂案件有二十四起，暴行案件有九十八起。总的来说，苏占区的治安情况虽然确实本比西部占领区好，但也不象外国报纸有时描绘的那样坏。

    （三）检查制度

    解放初期，西方三国司令官对奥地利国内一切通讯联络建立了军事检查制度，作为一种安全预防措施。但在苏占区和维也纳则无检查。这时苏方已经明白表示，他们希望把非纳粹化的责任移交给奥地利当局。当四国开始讨论检查这一问题时，苏方竭力主张西方三国所建议的对维也纳国际通讯联络的民事检查也应交由奥地利364 负责。最后一致同意，维也纳检查局在盟国管制下检查一切民间的电话和电报通讯。而维也纳邮政检查局则负责检查进出维也纳的国际邮件。1946 年间，奥地利政府多次要求停止一切检查，因为这与根据自由选举建立起来的全国性行政管理是不相容的。法国在其占领区内带头取消内部来往信件的检查之后，经过英方的推动，盟国委员会指令自10 月4 日起停止一切国内来往信件的检查。但在1946 年底之前，并没有进一步放宽检查。苏联方面一变早期的方针，在那时以前对放松管制一直采取敌视态度，阻挠了进一步发展。

    应该补充提一下，检查制度的继续执行，对于1946 年间奥地利与外部世界的电报、电话和航空通讯的逐步恢复起了许多抵消作用。

    （四）建议的对奥条约

    解决奥地利问题的条约是在本书所述阶段之后才实际进行讨论的。然而，在1946 年底前已经采取了某些准备步骤，在这里必须谈一谈。

    从理论上说，盟国与奥地利之间无需订立什么条约。奥地利被第三帝国并吞后己不再是一个国家，因而从未与盟国交战。所以无论如何是没有理由签订一项正式的和平条约的。况且莫斯科宣言已规定把奥地利重建成为一个独立的国家，一旦通过自由选举成立的政府已经执政，如果四国对宣言有一致的解释，那么为了结束占领，就必须分别与奥地利政府订立协定，处理尚未解决的问题。但实际上如前所述，东西方上开始就对宣言的解释存在着很大的夯歧。尤其是三国在菠茨但会议上声明放弃向奥地利提出赔偿要求，随后又同意将奥地利东部的“德国365 财产”给予苏联，而苏联对这一点的解释却与西方国家对独立的解释，观点完全不同。此外，南斯拉夫提出的领土要求，克里姆林宫予以支持，而西方则坚决反对。因此很显然，如果要有效地贯彻莫斯科宣盲的保证，就必须通过占领国共同谈判与奥地利签订一项协定。这种协定应采用“国家”条约形式，正式调整政治和领土情况，以便第二共和国重获独立，同时规定占领军撤退的日期。

    1945 年间，其他困难太多，不容许根据这些方针来考虑签订条约。但早在1946 年1 月，美国驻维也纳公使约翰·G ·埃哈特向国务院建议，奥地利条约应与德国问题分开考虑，并应与意大利及东南欧的其他敌对国家签订和平条约的谈判同时开始进行。因此华盛顿准备了一份条约草稿，2 月份、美国正式通知外长会议的其他成员，说他们希望下一次外长会议在巴黎开会时讨论对奥条约问题。5 月份开会时，英美两国代表坚持要把这个问题列入议程，但未成功。莫洛托夫和维辛斯基在与贝尔纳斯的私人谈话中温和地告诉他，奥地利条约是一个“特殊案件”，不管怎样井无具体建议可供讨论，而且由于奥地利政府忽视非纳粹化工作，必须再予以占领一年，总之苏联代表不打算讨论这个问题。他们提出一个反建议，说这个问题无论如何应先交副手们讨论，研究一下是否应由部长们亲自来考虑。为了对付苏联方面的反对，美国代表得到英法两方的支持，在讨论6 月15 日开始的下一半会议的议事日程时，建议列入奥地利条约问题，并建议副手们应同时准备好提供外长们考虑的条约草稿。苏联代表再次反对，这一回的理由是副手们已经在讨论五个条约，没有时间了。贝文提议四国在会议体会期间交换条约草稿，这也仅能366 迫使莫洛托夫答应采取措施“加紧准备”讨论这个问题罢了。

    贝文提出皮对意见，说英国代表继续坚持在6 月份考虑对奥条约，“不管用什么方法对待这个问题”。外长会议间歇期间，贝文在1946 年6 月4 日的下院外交辩论时，直率地表示出他的愤愤不平，他说：“苏联硬说他们不准备讨论奥地利问题。这一点我当时不明白，现在还是不明白。那时以后，美国已提交一份条约草稿。我们在外交部有一份详细的草稿。”

    会议的下半部分继续召开时，代表们都已拿到了在休会期间散发的美国草稿。会议采纳了法国代表皮杜尔提出的决议案，把“审查奥地利问题”列入未项议程。6 月26 日，英国代表散发了一份题为“对奥条约重要章节方案”

    的草稿。但只在会议的最后一天，即7 月12 日，才讨论了这个问题。贝尔纳斯建议委托副手们研究现有的两份草稿，如法国和苏联也提出草稿，可以一并研究。莫洛托夫相反提出了一项四点决议案，要求注意：新管制协定已经给予奥地利政府更大的自由；奥地利的西部占领区内有四十三万七千名流亡难民，他们在战时反对过盟国，确已构成对奥地利内部安全和“毗邻民主国家”的一种威胁；因此需要以撤走这批流亡难民作为恢复奥地利浊立的先决条件；（再提一下）必须先行签订五个其他条约，然后才能授权副手们准备对奥条约。其他代表对此提出明显的反对意见，莫洛托夫又滔滔不绝地争论了一番，其论据是硬说奥地利还继续存在着纳粹主义，还在和德国勾结。显而易见，情况已不可能再有什么进展了。

    但与此同时，形势有了进一步的重要发展。6 月份达成协议：与匈牙利和罗马尼亚签订的和约中允许在交通线上留驻苏联军队，直到苏联从奥地利撤军为止。

    因此在巴黎会议结束时，苏联代表取得了两个重要收获。第一，他们诱使美国和英国的代表透露出他们考367 虑签订奥地利条约的条件的性质。第二，他们获得了在奥地利愿留多久就可在东南欧驻军多久的牢固的法律基础。而西方盟国在细节上作了必要的修正，对苏联不愿撤离奥地利又引起了另一个动机。

    1946 年12 月在纽约召开的下一次外长会议上，争取考虑奥地利条约的尝试又遭失败。然而，因为这时已完成了对意大利和一些卫星国的条约，莫洛托夫最后同意把对奥条约和对德条约一并列入下班会议的议程。下次外长会议订于1947 年3 月召开。

    其后对条约的谈判情况在《概览》丛书的以后几卷中有所叙述。对奥条约的讨论是从盟国对奥委员会审议的不同标准上展开的。在某种意义上，这种讨论并不是严格限制在所提参考条件的范围之内。然而，在各管理局，特别是在赔偿管理处内，经常讨论着直接有关订约条件的问题。各国代表时常向有关的处提供谈判的消息。最后，盟国对奥委员会的存在与否显然取决于条约谈判的成败，因此谈判的进展和前景对委员会工作的速度和总的气氛有一定的影响。

    还有一件事要提一下，这件事虽然与奥地利条约没有法律上的联系，但对奥地利战后的对外关系却具有重大意义。这就是奥地利和意大利在1946年9 月5 日达成了关于解决南蒂罗尔操德语的居民问题的双边协议。但这与盟国对奥委员会的职责无关。这里不再详细叙述了。


206第四章 结束语

    可以毫不夸张地说，总的看来，西方盟国在1945 年夏季进入维也纳时，对前途是满怀希望的。战争期间，盟国之间尽管一直存在着许多困难，但它们决没有严分东西，互相排斥，对希特勒给予毁灭性的失败，也未有所阻挠。

    而且，胜利者已为一个新的国际组织奠定了基础。这个国际组织可望使世界牢固地立足于丘吉尔所说的合作繁荣的“广阔高地”之上。盟国委员会中的西方高级官员非常清楚，特别在维也纳，关于委员会的工作基础，要与俄国人取得一致意见，所遇到的困难是不少的。他们之中的一些人也许因为比别人更了解马克思主义辩证法的真实意义，对成功的前景一开始就抱着怀疑态度。在俄国人占领了格拉茨三个月之后，进入该地的英方人员，对于指望苏联军队做出模范行动，绝不抱任何幻想。他们看到的是铺着地毯的地板遭到火烧，卧房四角粪便成堆；他们听到的是当地居民讲不完的遭受奸淫掳掠的事件。然而，当时军官一级的关系一直是非常真诚的。因此一般人都希望西方盟国有可能在和平时期与战争时期一样，总的说来能与俄国人合作共事，尽管彼此之间在性格、文化和政治信念等方面存在着显著的差异。在苏联的西方盟友之中，仍然存在着一种对俄国人民的深厚情谊——他们对俄国人民英勇抗德的行动表示尊敬，《战争与和平》一版再版，西方政治家们在战时以赞扬的口气谈到苏联，这些都同样有助于友好亲善。因此委员会中的许多西方代表都盼望在维也纳工作，这不仅是为了有机会积极参加战后受到双倍欢迎的重建工作，而且还为了有缘会见苏联盟友，谈天说地，互致殷勤，了解他们对于人生的见解。不仅如此，维也纳又是欧洲的伟大都城之一，它的文化和历史传统，甚至纳粹主义和六年的战火都难以将其摧毁。奥地利人，尤其是维也纳人，乃是众所周知的乐天友好的人民，而帮助他们恢复正常生活，将是一项愉快的任务。最后，维也纳是通向其他国家或都城的大门，其历史影响几乎是同样伟大的或者更加伟大，但六、七年来却为烽烟所阻，不久就有可能从那里旅行到布拉格和布达佩斯，甚至到更远的布加勒斯特、索非亚或华沙。

    在一个非常短的时期内，这些期望似乎是可以实现的。起初，人们可能对维也纳人在西方盟国到达时大量表示出来的宽慰之感熟视无睹，把许多这类表示归之于残存的纳粹主义，也可能在遇到其他情况时，满心以为俄国人的过火行为，仅仅是那种大部分来自原始的亚细亚国家的军队经过东征西战而最后结束其艰苦生涯时才干出来的。有时候，也许在苍茫的暮色中，你会看到一长列一长列的红军运输队在缓缓前进，一匹匹毛蓬蓬的矮马拉着一辆辆辘辘的大车，车上蹲着个蒙古人似的车夫，面无表情，一声不吭。如果这种景象使你在刹那间心潮不平地产生身处异国之感的话。那未那些怪人的故事看来无疑是正常的了——成百个面孔团团、皮肤黝黑的农民，穿着带有征尘的不合身的军服，在希青的小动物园内一面散步一面谈笑，在申布龙公园的草坪上按着手风琴的节拍翩翩起舞，或蹲在街头瞅着熙来攘往的行人。清晨，在英方人员驻地申布龙兵营出入口的对面，常常有一队哥萨克骑兵走过，他们穿得整齐清洁，可入画图，骑在短背壮马上，脚踏长长的铁橙。

    有时候夜晚在咖啡馆里，你可能和苏联军官干一杯，交谈战时的经历。在某些管理局内，苏联代表态度友好，很想了解西方的生活情况，如果你能把他们从他们的同僚那里引开，他们在私下可能谈一点本国的生活情况。但这种机会是罕有的。尽管你多次打算找出共同基础来进行个人接触，但是相识之后要再深一步发展友谊总是办不到的。结交对象本人通常是拒绝谈论任何可以称之为政治的问题，即使开了个头，东西方对于诸如“民主”之类的基本词语的不同涵义往往在一开始就产生滑稽的问答游戏。要有可能进行任何正常的讨论，就必须有一个长期的打基础的准备阶段——然而对此不是没有时间，就是没有机会。

    召开四方会议期间，情况也差不多。一开始就很明显，对苏联代表来说，自由谈判仅限于盟国委员会一级，下面是不存在的。的确，在各个管理局里，如果一个西方代表由于讨论过程中出现争辩而改变了论题，苏联代表莫不对之表示惊讶。如果问题是会议结束后提出的，苏联代表会十分明显地表示他认为这种改变是一开始就估计到而且计划好的。在这种情况下，谈判实际上确实是不可能的。委员会着手工作后，很快就非常明显地看出，每个苏联代表出席各局的四国例会时都带有具体的指示，经常是用书面决定的形式，对这种决定的任何修改，即使是细节上最小的修改，不请示上级，他是无权表示同意的。的确，要他同意是徒劳的，这一点很快就为人所共知了。如果在会议上运用这种或那种方法劝使他赞成了另一种措词，而把苏联的观点用这种措词写在记录草稿中的话，他总是否认自己曾经表示过赞成，而要将他本人的意见再次解释一番，改变得和原来上级指示他使用的词汇完全一致，这时他才肯签字，虽然这种情况往往是令人恼火的，但是对他个人生气是没有什么用的。他是只能服从指示的字面意义的。显然，如果违背决定而公开表示意见，他的工作就保不住了。非常偶然的情况是，如果苏联的观点看来确乎是建立在误解的基础上的话，苏联代表会抓住可乘之机在下次会议前请示上级，然后可能带着新的指示回来开会。但同样地他也可能不带来什么新的指示。带来新指示也好，不带来新指示也好，根据作者的经验，不管怎样他是绝不会说明情况的——要么重新坚定地申述其旧的观点，要么不作任何剖白就提出全新的意见。在冷战气氛越来越占优势的时候，西方的谈判代表对于这种习以为常的情况日益熟悉了。

    国委员会和执行委员会这一级，苏联代表在行动上有较大的自由。

    但时间一久，情况就很清楚：他们也受到较严的控制，他们本身只不过是结合得越来越严密的一个组织的若干部分而已，即使是重要部分的话。1946 年的春夏两季，一批与西方代表相处得很好的苏联官员为其他一些不太愿意合作的人所代替了。而整个苏方人员开始表现出铁板一块的特点：这种特点是在苏联同外部世界接触到的任何地方都已明显地表现出来的。到1946 年底，在盟国对奥委员会里，凡与俄国人打过交道的西方代表，所抱幻想最后不归于烟消云散者，实际上是寥寥无几。现在已很明显，西方代表和他们的俄国同僚的关系，看来已不能象在战争刚结束时那样建立在友好的和个人的基础之上，也不可能象其他三国的成员之间一开始就存在的那种关系，因为在苏联世界里，个人关系和其他任何事情一样，都是用来为克里姆林宫的目的服务的，而代表的遴选与训练也就是从这一点出发的。

    在苏方成员这种逐步与私人断绝交往的同时，他们的政治态度也相应地强硬起来（本卷前面已有所叙述），而且这种断绝交往的确很明显是其精心策划的采取强硬态度的一个部分。由于苏联对外政策的每一个局部问题都不应孤立地看待，而应视为克里姆林宫对外总政策的一个组成部分，因此在奥地利产生的这种变化和苏联在其他国家采取的总的强硬政治态度以及苏联政府逐步抛弃和战时西方盟国的合作，是步调一致的。这种政策方面的改变不久就在征服捷克斯洛伐克和苏联政府拒绝接受马歇尔计划的援助——也许后者更引人注目——这两件事上表现得十分清楚了。从东欧国家传到维也纳的消息是布达佩斯、索非亚和布加勒斯特的盟国代表团也遇到同样的情况。

    然而，尽管关系恶化，尽管例如苏联在奥地利财产管理局的建立使苏联对奥政策显得越来越清楚，但是西方和苏方在公务上的关系，如果说除了表面文章之外，难得有所进展的话，那么在这个时期内也从未变得比冷淡还要糟。即使在开会时往往直言不讳，但会还是照开。即使对函件的答复可能一拖几周，但通信还在继续。即使正式宴会的请柬很少得到答复，但到时候苏方出席的次数还是多于不出席的次数，而在苏方担任主席期间，他还是分担举行招待会的责任，尽管必要的交谈往往用放映苏联电影来回避。

    因此，就与俄国人合作而言。即使1945 年所抱的很大期望成为泡影，但失望只能说是部分的，不管持有怎样的保留意见，我们还必须说，盟国对奥委员会是起了作用的。通过其卓有成效的机构盟国秘书处，散发了各种文件，安排和组织了各种会议。每逢需要立即采取行动来达到反法西斯的战争目的时，四国达成协议还是比较迅速而有效的，有时即使不是为了反法西斯目的所迫切需要，情况也是如此。因此，在诸如逮捕战犯、遭散残余的德国部队并解除其武装、摧毁纳粹战争设备等问题上，交换情报和采取一致行动，相对地说都没有什么困难。占领初期四国还能充分保持意志上的统一，对四国本身所许诺的奥地利独立问题，能够达成书面协议，采取一些必要的初步措施，但时间一久，东西方对这问题便暴露出根本性的分歧了。对奥地利的新闻出版，对奥地利的工会组织，对奥地利的政党都给予自由了。自由选举举行了。与选举的结果相符，奥地利政府成立了。1946 年6 月签署了新的管制协定，于是盟国委员会给予奥地利政府以很大程度的自由。此外，由于盟国委员会的一致同意，粮食供应保持在免于饥馑的水平之上，起初是从盟国本身的军事库存中拨出粮食来供应，其后授权联合国善后救济总署到奥地利进行工作。尽管苏方经常提出强硬的反对意见，许多问题还是达成了协议，这是事实。在经济恢复方面能够打下基础，得力于盟国委员会的一致意见者较少，而是有赖于四方三国的几次努力与奥地利本身的不断采取主动，这也是事实。即使对一项奥地利条约的讨论已作出初步安排，但瞻望前途，仍是未定之天。然而，奥地利政府是从自由选举中获得政治权的，得到四个大国和越来越多的其他国家的承认，能对国内一切重要领域和大部分地区自由行使权力。单从这样一个政府的存在来说，就意味着打基础的重要工作已经完成，只要没有战争，苏联的事后反对是不能使之垮台的。

    但除了这种积极的成就之外，盟国对奥委员会在其他许多方面也具有重要意义。许多年来，奥地利除了为纳粹德国所允许的文化接触之外，和其他一切文化联系都已断绝，现在所有四个占领国的文化宣传在奥地利犹如潮涌，这就使它直接和世界舆论再次进行接触。如前所述，每个占领国都出版了各自的报纸，以不同程度的审慎态度宣传其本国生活方式的优越性。每个占领国还有各自的新闻社和阅览室，陈列了本国的图片和文学作品。此外，英国在格拉茨、格拉茨圣彼得和克拉根福有三个电台。美国在林茨有一个电台。法国在因斯布鲁克和栋比恩有两个电台。俄国人虽然没有正式控制电台，但通过在维也纳苏管区表面上属于奥地利的电台里设置苏联的常驻检查机构，实际上也独特地收到了同样的效果。但四国之中、表现得最善于文化宣传的是法国。诚然，贝图亚尔将军对《费加罗报》的一个记者说，文化是“奥地利问题中的最具有法国特色的一个方面”。新闻社一直是各占领国的一个组成部分，与开办新闻社同时并举的是开展各种文化活动，“由各国进行文化外交的比较永久性的机构举办——英国委员会通过维也纳的一个办事处，后来又进一步通过格拉茨、克拉根福和因斯布鲁克的办事处；法国外交部文化局通过驻洛布科维茨宫的维也纳司令部和因斯布鲁克的法国学会；俄国人通过当地的“奥苏文化和经济关系促进会”；美方虽然一开始把精力全部集中在美国新闻社的建设上，但也通过国务院的文化事务部门的代表开展活动。这些不同的组织机构互相竞争，给维也纳带来它们的某些最具有代表性的文化财产，诸如书籍和图片的展览，演员、舞蹈家、歌唱家和音乐家的联袂光临。与此同时，盟国对奥委员会教育管理处花了许多时间和精力来帮助奥地利的教育当局，为学校供应新的教科书，并通过一系列暑期学校和交换学生的计划为研究人员的再教育提供方便。

    不时到维也纳各占领国阅览室去走一走，从读者人数来试图衡量哪个国家在这种文化冲击中取得最大胜利，这倒是件有趣的事情。但是，不管陈设得如何别具匠心，琳琅满目，在夏季前来参观阅读者少，在冬季，最暖的房间里面人数最多，这或许不是不耐人寻味的。维也纳人对于如此慷慨提供给他们的东西的确并不那么目眩神迷。在这个领域内，他们至少是并不显得寒伧的。他们本身继承了丰富的艺术遗产，而从被占领的最初时期起，他们就决心把这份遗产完整无缺地保存下去。奥地利临时政府在其决心重建中表现出现实主义的精神，即从最低层（从下水道着手）向上发展来重建战争废墟。

    它在宣布立即着手重建歌剧院（对于这一任务，它感激地接受了苏联的帮助）。在供给电影院和戏院的特殊用电量方面，也显示出既很情明又有创造力。当西方盟国到达时，可以看到音乐和歌剧已经重新演出了。通过歌唱家和音乐家顽强坚毅的努力，出现了奇迹，在1945 年和1946 年的整个严冬季节，上演了优美壮丽的歌剧，举行了一次次音乐会，演出了一出出戏剧。你可能在《菲德利奥》听到“囚徒合唱”，演员们穿着令人伤感的褴褛衣衫。

    不禁要想起不久前贝尔森和茅特豪森集中营中的景象。你可能看到莫扎特的《费加罗》在化装舞厅的狸红、雪白和金黄的彩饰中搬上舞台。你也可能见到盟国对奥委员会的四国成员。其中有些人也许在下午的会议桌上争辩过，晚上却和奥地利的各阶层人士一起在音乐厅聆听维也纳交响乐团的演奏。

    所有这一切都是在盟国对奥委员会存在的情况下出现的，有助于在某种程度上恢复维也纳这个头等重要的国际艺术中心的往日声誉，还可以使战后不久那个时期的艰难困苦尚能为人所忍受。

    盟国对奥委员会在另一方面也有其存在价值，可向其成员提供机会，从人性的角度亲身领略战后欧洲的现实。就此而言，这个委员会在许多方面与其他出国工作的代表团或委员会比较，自然没有什么不同。大战结束后，几乎在欧洲的任何一国都驻扎过的英国士兵，能够亲自从流亡者、难民、饥饿、疾病和贫困等方面看出战争的含义。在柏林，他们同样能够充分地与法国、美国及其他盟国的国民结识交往。具有起码的政治头脑的人都不会不知道他每天所见到的人有什么总的想法。可是在维也纳，因为这个城市规模较小，而盟国占领的目的又表现得比较温和，所以在个人交往方面，可能具有别处少见的亲密，而对于民族性格和观点的了解，比在柏林那样更为严峻的气氛中有可能进行得细致些。即使苏联占领军比别国部队受到更严格的控制，他们也不能不把那些比苏联官方宣传更为真实的四方人民和西方生活方式的图景带回俄国——诚然，从苏联归国士兵再教育过程的报告中明显地看出，苏联当局对于他们的公民第一次与外部世界接触可能发生爆炸性后果这一点是非常了解的。拿破仑故争期间，特别是拿破仑失败后联合占领巴黎期间，俄国人和西方接触，对俄国十九世纪的革命运动起了强大的推动作用，这种革命运动的第一次公开爆发是1825 年由军官们领导的流产的十二月党人革命。谁知道长期与西方接触会产生什么后果？而第二次世界大的之后，西方又一直是苏联占领别国时不可避免的伙伴。在苏联的一些公民之中，不管他们是军人还是平民，利用接近苏联在欧洲的占领区和西方之间的边界这一有利条件而投奔西方寻求政治避难的人，提出的理由大部分是他们认识到本国政府多年来有计划地欺骗了他们，不让他们了解375 西方民主国家的生活水平和生活方式。这个问题的确不是无足轻重的。关于西方观念对其国民思想所产生物不可避免的影响，克里姆林宫对此可能引起的长期后果惊慌到什么程度，我们猜测一下倒是挺有意义的。

    但是我们在考虑所有这些情况时，必须记住盟国对奥委员会的目的毕竟不是盟国的政治教育问题，而是建立一个自由和独立的奥地利。到1946 年底，尽管无可怀疑地取得了进展，但是已经很明显，东西方对莫斯科宣言含义的理解是大相径庭的，而且就所能预料的情况来说，意见分歧可能要继续保持下去。如果当真苏联除了战争以外，无法取消当时对建立一个独立的奥地利已经取得的无可置疑的进展，那么同样明显的是在实现这个目标的道路上阻挠任何进一步的实质性进展，苏联是能够这样做，而且也很想这样做的。

    苏联不改变它的整个对奥政策，奥地利是不会取得独立的。而在冷战变得越来越冷的时刻，那种改变似乎是不可能的。看来充其量是现在这种远非理想的形势可能令人不安地继续下去。总而言之，占领的确使奥地利获得好处。

    但它也遭受其害。由于战争而受到的破坏，继之以苏联在东部占领区的劫掠。

    占领区间壁垒的存茬阻碍了经济的恢复。盟国的征用造成房荒更加严重。占领费用给这个国家的财政带来了沉重的负担，由自由选举产生的政府只有通过麻烦的手续，取得四个外国统治者的同意，才能进行治理。四个大国占领奥地利这样一个小国，人人都知道这是荒唐可笑的。


207附录

    盟国对奥委员会

    四国代表成员，1945—1946年

    美国：

    高级专员马克·W·克拉克将军（1945年9月1日—1946年12月23日）

    副高级专员 A·M·格伦瑟少将（1945年9月1日—10月29日）

               D·W·布兰少将（1945年11月1日—12月22日）

               R·H·塔特准将（1946年1月5日—1947年2月25日）

    政治顾问 J·G·埃哈特

    英国：

    高级专员中将理查德·麦克里里爵士（1945年9月1日—1946年4月25日）

            将军詹姆斯·斯蒂尔爵士（1946年5月24日一1947年9月30日）

    副高级专员少将T·J·W·温特顿（后为爵士）（1945年9月1日—1950年1月1日）

    政治顾问 w·H·B·麦克（后为亨利爵士）

    法国：

    高级专员 M·E·贝图亚尔陆军上将（1945年9月1日—1950年9月29日）

    副高级专员 P·R·P·，谢里埃准将（1945年9月1日—1950年9月29日）

    政治顾问 L德·莫尼科

    苏联：

    高级专员伊凡·科尼耶夫元帅（1945年9月1日一1946年4月25日）

            L·v·库拉索夫将军（1946年5月10日—1949年4月2日）

    副高级专员 A·S·热尔托夫上将（1945年9月1日一1950年7月1日

    政治顾问叶·德·基谢列夫


目录

100第一编综论：各国政策的相互作风1945—1950年
200第二编　土耳其、波斯和苏联
201第一章 土耳其
202第二章 波斯
300第三编 阿拉伯国家与西方列强
301第一章 欧洲人在列万特各国的优势的结束
302第二章 英国—埃及关系
303第三章 英国—伊拉克关系
304第四章 英国在塞浦路斯的统治
305第五章 英国在巴勒斯坦的统治，1945—1948 年
306第六章 巴勒斯坦战争及其后果，1948—1950年


100第一编综论：各国政策的相互作风1945—1950年

    第二次世界大战时中东的政治气氛，犹如一股压缩在一个封闭容器中的气体。对盟国来讲，这儿是战时的重要战略地区，甚至不仅主要是英帝国的一个交通枢纽或石油供应来源（两次大战之间后者已经具有重要意义），而且也是美国和英国经过这里进入苏联的主要通路（此外只有危险的北极航线了）。由于通过波斯向苏联供应战争物资，美国军队进入了中东；自从十九世纪初期年轻的共和国对柏柏尔海盗作战以来，这还是美国第一次进入中东。来自西方的政治家和军人，旅行到莫斯科执行艰巨的任务，也要先经过中东。同盟国“三大国”领袖1943年首次举行会晤，就是在德黑兰。

    可是，对中东各国政府和政治上有觉悟的阶级说来，这次战争加强了他们自第一次世界大战（或更早些）以来所作的种种努力，以争取完全摆脱列强的影响和控制。首先是英帝国，其次是法国，对过去属于奥斯曼帝国的“肥沃新月”的控制，曾在1919—1920年期间大为加剧，但在此同时，这种控制却受到了埃及、土耳其和波斯的挑战。到1939年时，土耳其和波斯具有完全的独立和主权已纷不止十五年了。但是在第二次世界大故中，土耳其共和国要在作战的列强之间保持其非交战国地位仍有困难；而波斯则由于英国和苏联要求横穿它的国土建立交通联系，在1941年暂时丧失了寒际上的独立。在南方，1939年时阿拉伯语系各国的独立地位，比土耳其和波斯还要不完全。在两次大战期间，埃及和伊拉克分别从保护国与委任统治地的地位转变成为主权国家，但英国却要它们接受同盟条约。列万特国家和巴勒斯坦则仍处于委任统治之下。第二次世界大战期间，机会来了，这种不平等的地位受到了挑战。在埃及和伊拉克，英国使用了武力或武力威胁，迫使两国遵守与英国的同盟条约，以抵制那些好战的民族主义分子勾结轴心国或寻求轴心国庇护的企图。

    在列万特国家中，法国的委任统治威信已名存实亡，最初是由于1940年法国向轴心国投降，而更重要的则是由于英国和自由法国在一年之后在这个地区驱逐了维希分子政权。对于民族主义者要求在战争结束时实现几乎完全的独立一事，英国和法国的态度显然不同；民族主义者因而得以乘机利用，讨了便宜。从1942年起巴勒斯坦的情况是：一些最有影响的阿拉伯政治家，由于其所采取的不妥协态度，被迫流亡在外，变得对当时的局面无能为力；而与此同时，犹太复国主义运动则全力以赴地争取获得主权国家的地位，以便全面控制移民、土地购买和定居等事宜。波斯的领土虽处于三个主要盟国的军队占领之下，但它却拒绝了苏联1944年提出的石油开采特权的要求，随之对操在英伊石油公司手中的颇有价值的开采特权也有了微词。

    一位美国的中东史学家认为，作为战争带来的副产品，英国从政治上和经济上把几百年来未曾统一过的这个地区的大部分统一起来了，而英国所创办的阿拉伯通讯社和阿拉伯广播电台就是这个统一过程的象征。然而，有许多情况可以说明，这种统一是在与地方政府和民族主义运动的愿望背道而驰的条件下实现的，因而在第二次世界大战结束时，两者对英国影响的反感至少也象1919—1920年间那样的强烈。在两次大战期间，英国的政策是采取一系列措施，与其他的外国利益（法国或美国石油公司的），或与较温和的民族主义者本身，达成平衡和妥协，以便保护英国在中东的根本利益。1945年后这项政策还会继续推行，但必须使出全部的力气和采取更加巧妙的手段，这是因为战争使英国财政资源极度枯竭，使它的绝对优势和作为世界强国的相对地位都削弱了。

    在1944年间，英国勉强承认，今后在沙特阿拉伯的主要利益是属于美国的了。当时美国在该地的石油开采已开始接近于英伊石油公司的生产水平，并在达兰拥有一个空军基地。英国战时联合内阁企图解决巴勒斯坦问题，主张把这块地方分成犹太复国主义者的和阿拉伯人的两个国家。丘吉尔希望在战后争取美国的合作来推行一项巴勒斯坦问题上的联合政策。英国外交部认为：它与埃及和伊拉克的两个同盟条约（还有十年左右才满期），无疑都可以作为英园与这些国家、法国与列万特各国调整战后关系的两块样板。英国外交部还希望在英国政策鼓励之下于1945年成立的阿拉伯国家联盟，将为这样一个体制提供政治上和社会上的联系，通过延长英美中东补给中心的建设性工作，使其经济的发展得以推进。但是，战争结束时，战前列强彼此间的谅解已荡然无存，使英国关于战后中东的设想也失去了主要的依据。

    英国在1943年11月和1945年6月借口保障中东地区的普遍安全，进行了干涉，说是该地区受到坚持独立的民族主义者与寸步不让的保守主义者戴高乐派两者之间冲突的威胁。这种干涉给了各地的民族主义者武装力量一个榜样，使他们体会到希洛德求助于恺撒的好处。埃及在阿拉伯联盟中举足轻重，而在缓和英国与埃及之间的战后关系方面，则毫无建树。在埃及的两个主要城市中，仍驻有英军司令部和大量部队，显然，撤出还遥遥无期。

    埃及和犹太复国主义者都认为，在1945年6—7月英国大选后上了台的工党，预示着较之丘吉尔重新当政更为圆通的政策。犹太复国主义运动，靠着英国工党不久前支持他们的主张的保证，立即迫使新政府满足他们的最大限度的要求。可是，英国在中东的利益，使英国不能忽视阿拉伯有关邻邦在巴勒斯坦问题上的主张。工党政府采取了前任历届政府的那种政策，即试图把美国政府从漠不关心的态度方面引导过来，它劝告美国政府说，英国有义务同美国共同制定和实施一项解决巴勒斯坦问题的方案。但是，为了在1945年11月建立英美巴勒斯坦问题调查委员会而进行的外交谈判的正常步骤，却使犹太复国主义者感到难以忍受。他们坚持要在冬季前，把在德国和奥地利难民集中营中的十万名幸存的犹太人，迁移到巴勒斯坦去，而合法移民由于限额（这是可恨的1939 年白皮书所强加于犹太复国主义运动的）已满，实际已经结束了。

    因此自从1945年10月以后，就出现了一场时起时伏的对抗——非法组织起来的犹太复国主义者的移民和英国所采取的防止移民的反措施；犹太抵抗运动对英国军事设施的攻击和英国保安部队所采取的反击行动。英国政府由于有所顾虑，怕得罪美国，不敢使用全部军事力量对犹太抵抗运动进行镇压；但结果却使英国的委任统治不可挽回地日益失灵，终于造成了巴勒斯坦境内法律和秩序的垮台。

    犹太复国主义者不得不等到1945年11月才见到过渡期间英国政策的声明，而埃及政府向英闰政府提出的、为修订条约进行协商的要求，则直到1946年1月底才得谨慎的主要因素，是苏联对土耳其和波斯施加的压力。这种压力在第二次世界大战结束前已开始，在整个1946年间还在继续，从未间断过。苏联政府的最终目标，无疑是要把希腊、土耳其和波斯拉到象东欧各卫星国那样的地位。正如把它边疆以外的缓冲地区保护带推进到易北河和亚得里亚海那样，苏联还想把作为南俄和外高加索工业区屏障的中东缓冲地区保护带推进到东地中海和波斯湾。这就是1940年11月莫洛托夫在与纳粹头子们会谈中所提出的那种设想。直接的目标则是在黑海海峡建立苏联的基地、迫使土耳其归还在外高加索边境的领土，以及取得波斯北方五省的石油开采特权。由于土耳其政府和人民捍卫主权的决心，苏联政府所采取的方式，只限于施加外交压力和进行威胁。但是，在第二次世界大战结束后的六个月期间，他们却利用当时盟国武装力量奉命留在波斯这个机会，在红军保护下，在波斯的主要经济地区阿塞拜疆省和波斯库尔德斯坦省，成立了共产党分裂主义者政权，同时对波斯政府施加压力，要求后者（名义上）参加苏—伊联合石油公司开采北方各省石油。战时任命美国军官充当波斯宪兵队顾问的办法虽在1945年再度被保留下来，但美国政府却单方面决定从波斯撤出其部队，比1942年英-苏-伊条约所规定的日期还提前了四个月。毫无疑问，人们因此就有了一个美国对波斯不发生兴趣的印象。所以1945年12月和1946年1 月主动提出要对阿塞拜疆情况进行国际调查的，是英国的外交大臣欧内斯特·贝文，而不是美国的国务卿詹姆斯·贝尔纳斯。1946年3 月，苏联政府宣布：

    在国际同意的撤军日期之后，还准备在波斯北部留驻一部分他们的武装力量，一直到了这个时候，美国反对苏联对波斯施加压力的那种态度，才清晰地表现出来。与此同时，世界上威力最大的军舰之一，美国的“密苏里’号，被派往伊斯坦布尔作礼节性访问，借以强调美国对于正在抵制苏联压力的土耳其的独立和主权颇为关切。

    可是，由于美国公众对于美国新近获得利益——主要是沙特阿拉伯石油——的地区，还不太了解，甚至还有怀疑，所以公众舆论还不赞成在该地区承担任何义务。于是在中东的北部地区抵制苏联施加冷战压力的主要担于，在1946年期间就继续落在英国政府的肩上了。当时英国政府倘若能够把巴勒斯坦问题抽出来单独处理，那么，它就可能考虑到，象战时联合内阁那样，把巴勒斯坦分成两个部分，并把其余的一部分并入外约旦，便可充分满足犹太复国主义者成立国家的愿望。

    不过，在苏联冷战的干扰下，英国这样做，至少也需要有自从1939年以来英国就需要的那种阿拉伯诸邻国的消极同意。泛阿拉伯的感情认为在阿拉伯巴勒斯但境内只能给予犹太人以少数民族社团的地位，并不准备对犹太复国主义者作出更多的让步。当时有人威胁要谋求莫斯科的支持，正如：1940—1941年期间有些泛阿拉伯鹰派分子就曾求助德国纳粹支持那样。阿拉伯联盟各国彼此也是貌合神离，不过还不象1948年那么明显而已。英美巴勒斯坦问题调查委员会的多数成员，回避了巴勒斯坦分治问题，不肯采用外科开刀的手术，却提出了一系列更类似止痛药物式的建议。不可能设想美国因此就会愿意按照这些建议或其他方案，分担维持巴勒斯坦法律和秩序的任务。杜鲁门总统除促成巴勒斯坦收容来良欧洲的十万名犹太人入境外，并不准备再做什么事。由于1946年11月国会大选临近，杜鲁门在巴勒斯坦问题上的干预行动，至少在表面上看来，愈来愈受到要考虑纽约州及美国东部人口稠密各州犹太人拥有的大量选票这一事实的影响。

    与此同时，埃及政府迫使英国政府作出让步，在原则上同意从埃及撤退全部英国军队，作为埃及同意与英国谈判签订新英埃同盟条约的代价；安全理事会则要求英法从叙利亚及黎巴嫩撤退驻军。在这种情况下，巴勒斯坦就被看成是英国在中东未来的主要基地了。由于犹太复国主义者对英国居民生命财产采取暴力行动，原已强硬起来的英国政策，这时进一步强硬了。英国政府根据英美委员会的建议，在解除犹太抵抗运动武装的条件下，准许十万名欧洲犹太人进入巴勒斯坦。当犹太抵抗运动扩大其暴力行动的范围，来抗议英国政策中的这种倾向时，英国政府就出动军队，把巴勒斯坦犹太代办处行政委员会中与犹太抵抗运动妥协的成员，以及数百名证明是犹太抵抗运动的人员，都逮捕了。

    接着，一个犹太复国主义极端分子的组织，袭击了巴勒斯坦政府的秘书处，九十一名（英国、阿拉伯和犹太）人员遭到杀害，使英国和犹太复国主义者之间的关系达到前所未有的紧张程度。就在这个时候，英国政府旧调重弹，公布了一项成立犹太和阿拉伯商自治省统归一个中央的英国行政机构管辖的老方案。但这项方案遭到杜鲁门总统及其顾问、犹太复国主义者和巴勒斯坦阿拉伯人一致的反对，而阿拉伯各国则提出了它们自己的一套不妥协的建议。不管怎么说，英国对犹太抵抗运动采取的反击措施所引起的震动，使绝大多数犹太复国主义负责领等人明白，自1942年比尔特莫尔宣言以来，他们要把整个巴勒斯坦拿下来的那种政策，永远不会得到美国政府的支持。因此，他们提出了一项分治的建议。要求在巴勒斯坦全境三分之二的土地上成立独立的国家，而相形之下，英国的计划只不过是设想在巴勒斯坦全境约六分之一的土地上成立一个犹太省而已。英国政府谋求同犹太复国主义领导人达成一项妥协办法，但摆在面前的移民政策仍然是一个障碍：对未经官方准许径自从欧洲进入巴勒斯坦人数越来越多的移民，英国政府所采取的对策是，强行把他们赶到塞浦路斯拘留营去；而犹太复国主义者则不同意对上述移民的入境加以限制，除非准许入境的限额得到实质性的增加；但是，在入境限额问题上，英国又曾向阿拉伯国家保证：在当前协商中决不让步。于是极端分子的组织就加紧了对英国在巴勒斯坦的行政当局的袭击，以致在1947年1 月底时，英国不得不发布命令，撤退不必要的英国居民，而把必要的人员集中到由军队守护和电网围起来的“安全区”。

    这项“破釜沉舟的政策不可避免地使英国的威信扫地”。可是，这种不光彩下场却是由于下述那种局面造成的：当犹太极端分子的各种组织得以在其居民区内潜伏下来并受到保护的时候，英国当局却不容许其保安部队采取任何真正的坚决措施；因为英国政府经常考虑的是他们在巴勒斯坦的行动会对美国国内舆论产生什么影响这一问题，而在这个问题上，英国国内也是意见分歧的。

    当时英国经济形势正在风雨飘摇之中。1947年2 月，由于煤荒，再加上出现了六十六年来未曾有过的严冬，这就使英国经济一时陷于瘫痪。

    当时英国政府又作出了一系列改变过去政策的激进的决定，以减轻其在海外所承担的义务。印度次大陆将在当年夏天取得独立。美国接到了通知说：英国为了支持希腊和土耳其的独立以对抗苏联的冷战，3 月31日以后将不再继续自大战以来向该两国提供军事上和军事顾问方面的援助。英国同埃及修订同盟条约的谈判，也由于在英一埃在苏丹的地位问题上发生分歧而宣告破裂，在耶路撒冷英国商人的一次集会中所通过的决议就是这样形容的（《泰晤士报》，1947 年2 月1 日）。

    第二次世界大战期间，在海外保持庞大军事力量一事，使英国对印度和埃及欠下了沉重的英镑债务，对其他中东国家所欠的债务则数字略小。战争所带来的经济困难，使英国无论用货物或可兑换的货币按照债权人所希望的汇率来清偿债务，都是做不到的。在英国国内，有人提出意见说，这些债务的数字在战时已经人为地加以膨胀了，因此应当向下调整到较为公正的水平上。债权国则吵着要全部偿还以发展其本国的经济。不仅如此，在债务国和债权国双方面，这个财政问题都有些感情用事。1951 年当丘吉尔作为反对党领袖时就透露过，他的战时联合内阁曾企图提出一种针锋相对的主张，说在轴心国的入侵中，英国保卫了这些债权国。但是后看则反驳说，正是由于他们无可奈何同英帝国有了牵连，所以才成为轴心国进攻的目标（又见下文，原著第136—l37 页）。

    可是埃及舆论却被鼓动起来，认为英—埃苏丹与埃及联合倒是全国一致的希望。1947年8 月，埃及提出了一个论点说，战后形势发生变化，使英埃条约在1956年期满之前已经失效了。但该论点并未获得联合国安全理事会中三分之二多数的支持，从而运河区仍然是英国手中的主要军事和空军基地。也就是在这种情况下，巴勒斯坦才失去了作为英国基地的主要吸引力。1947年2 月，当英国政府把巴勒斯坦问题提交给联合国时，它决定放弃这块委任统治地的意图，还不是完全明朗的。到了9 月，这件事才公布出来：在公布的一星期内，中东主要军火站将由运河区转移至肯尼亚。

    与此同时，美国政府于1947年3 月作出接替并扩大以往英国对希腊及上耳其援助的决定，构成了美国外交政策中的一项创举——它与过去的作法截然不同，以致人们给他起了一个非正式的名称，叫做杜鲁门主义。虽然阻力来自传统的孤立主义者，来自把全部信念寄托在联合国身上的理想主义者，来自那些从根本上就对美国同英帝国主义混在一起抱有怀疑的人们，但是授权进行必要的第一批贷款的法案，却以绰绰有余的多数终于在参众两院通过了。不久，美国就对波斯提供了一笔军事贷款，并派遣了一个美国军事顾问团。当时苏联政府对波斯施加压力，使其批准苏联在去年用威胁利诱的手段强加于人的那项有关波斯北部的石油协定，但是在年富力强的美国大使支持之下，年逾古稀的波斯首相却机智地顶住了这股压力而占了上风。这位美国大使坚持：波斯国会对苏—波石油协定草案所涉及的利害得失，应自由地放手作出决定。英国政府则顾虑：如桌在波斯北部苏联吃了闭门羹，那么，英伊石油公司在波斯西南权益范围内的经营活动，也会同样受到干扰。

    这样，在1947年一年中，冷战期间保卫中东北部边界的责任，实际上已由英国转到了美国。在沙特阿拉伯的阿拉伯—美国石油公司迅速地提高了它的产量。1946年12月，英国政府控制大部分股权的英伊石油公司，将其年产量百分之二十的石油包销权让给了两家头号的美国石油销售机构，为期二十年。但当联合国巴勒斯坦问题特别委员会的建议于1947年9月提交给联合园大会时，英美两国的政策却没有协谓一致。出现这种情况，双方政府都有责任。英国外交部显然仍然非常强调不能让阿拉伯国家联盟各国疏远英国。当时英园正同伊拉克进行一项修订条约的谈判，市贝文则希望该条约将为其他中东国家的防御安排树立一个样板。在英国国内，继缕存在着低估犹太复国主义运动的能量和决心的那种趋向，但是由于犹太复国主义的“活动分子”所进行的破坏成功地使英国委任统治地当局陷于瘫痪，使英国又添上了一种怨恨的心理（外交大臣本人的发言中就曾表现出这种心理）。

    这样，情况就更加复杂化了。犹太复国主义运动在舆论中享有相当广泛的威信，它把英国描绘成为一个阴险毒辣、有着纳粹色彩的“侵略国”，所以，为了反对这个“侵略国”，使用一切抵抗手段都是公正的。与此同时，犹太复国主义运动（其中有很多人都曾在纳粹占领时期的欧洲转入“地下”担任了领导的角色）则被描绘成为理想化的抵抗运动。对于这种抵抗运动来说，打伏击，掷炸弹，都成了解放的行动。而他们所组织的任何真真假假、含沙射影的运动，只不过是骗人上当的一种烟幕而已。可是，在美国和欧洲国家里，对犹太复国主义者不经批准径行向巴勒斯坦移民的运动，甚至对其中鹰派的极端主义者——用英国人的话来说，那些“恐怖分子”——竟给予了大量的财政支援和道义上有力的支持，而美国和欧洲国家的政府，对此种情况却采取了容忍宽恕的态度，这就使已经受到挫折的英国人的心里又增加了新的愤激情绪。由于不管执行什么政策路线，都不得不考虑可能在美国国内产生什么影响，这就使巴勒斯坦的英国当局对犹太复国主义看作出于事无补的勃然大怒的姿态，而这种情状只能为它们之间的隔阂火上加油。

    因此，在委任统治的授权期限于1958年6 月15日到期之前的几个月里，英国在巴勒斯坦的态度就变得越来越消极和本位主义了。而与此同时，在美国政府中，国务院和国防部则继续对阿拉伯国家所持的敌意抱有顾虑，怕它威胁阿拉伯石油的输出。由于西半球石油蕴藏量日益减少，沙特阿拉伯就成了它的石油的另一来源；其所以越来越重要，因为不但美国海军需要，而且也可满足欧洲复兴计划中正在扩大的燃料要求。①看来总统象其他许多美国人一样，对巴勒斯坦犹太人的民族愿望也抱有一种不偏不倚的同情态度——也许并不曾完全意识到由于巴勒斯坦阿拉伯人的生存和民族权利所引起的困难的严重性。毫无疑问，总统之遵循他的个人倾向，也是由于受到民主党内当家的一伙人的怂恿的结果。这些人的职业就是从国内政治方面考虑问题：一般说来，这就是犹太人的选票和舆论。对于踌躇不决的联合国大会，总统在关键时刻施加了强大的压力，拉到了必要的三分之二多数票，按照特别委员会的建议，把巴勒斯坦分成七巧板式大大小小的七块（犹太人三块，阿拉伯人三块，国际共管一块）。联合国大会这次的决议之所以行不通，不但表现在它无视英国和其他代表团的忠告，而且也表现在它只是含糊其词地提到组织一支国际志愿军的问题，从而证明它不能维持巴勒斯坦两个敌对社会之间的和平而终归失败了。英国政府一再声明，决不出动他们的军队，来强迫上述两个敌对社会中的任何一方实施联合国大会的这项政策。英国政府的这种态度，虽然受到舆论一致的拥护，但美国在联合国的代表听到后却很不舒服。

    这因为后者的立场——虔诚地希望阿拉伯人和犹太人之间的边界，将会象美国和加拿大之间的边界那样友好——不但与英国的立场迥然不同，而且也是有案可稽的。在行动上，英美之间这种不协调的模样一直继续下去。自1947年12月以后，阿拉伯人对犹太人的攻击和犹太人的反击，终于变成了一场地方性的战争。在这场战争中，阿拉伯国家支援了巴勒斯坦的阿拉伯人，但到了1948年4月的时候，由于犹太复国主义者在争取实现其民族独立的目标过程中，团结紧密而又训练有素，终于占了上风。英国始终把主要注意力放在从巴勒斯坦问题脱身方面，自称对交战双方保持中立，却招致了双方的恶感。过去三年间。英国军警在犹太“恐怖分子”手中遭受了上千的伤亡，同时英国政府由于政治上的理由，却不让他们使用全部力量来对付这些“恐怖分子”，这就使他们现在对犹太复国主义者明显地有了一种歧视的倾向。

    有一些事实足以证明：为了对付犹太复国主义者的恐怖主义，曾发生过两次主要的报复行动，结果造成了约五十名无辜犹太人的惨遭杀害，而这两次行动是应该由英国警察部队的逃兵负责的。在巴勒斯坦的无政府状况变得日益严重期间，美国的政策摇摆不定，企图调和形势中一些利害分歧的因素——诸如阿拉伯国家停止供应中东石油所造成的威胁，“苏联的威胁”，指望在巴勒斯坦避免造成不必要的流血，以及国内政治中亲犹太复国主义者的那种压力等。直到巴勒斯坦委任统治期满的财候，总统才终于决定立即承认以色列国家；而此后犹太人和阿拉伯人在巴勒斯坦的公开战争，则使英美关系更加紧张。美国在安理会谴责阿拉伯各国，说它们是侵略者，如它们拒不接受停火，就对它们进行制裁。英国的政策则是继续说服阿拉伯各国接受停火，使其得以在巴勒斯坦占有映大决议所规定的那部分土地，但不愿以制裁来恫吓，以避免进一步引起敌对的情绪。无论如何，与英国结成同盟的那些12阿拉俗国家依然从英国取得军火，而在阿卜杜拉国王的阿拉伯军团中服役的英国军官也正在直接参加战斗——这些事实较之美国干的那种以秘密输送军火、提供金钱和以志愿的军事人员来支援以色列的作法，明显地偏袒一方的情况更加露骨，因而在美国就有了一个强烈的反英舆论和宣传运动，再次变成了选举年中的一件吵吵闹闹的大事。在英美关系的这场可悲的灾难中，唯一受惠者是苏联政府。它自从1947年5月以来，为了达到使英国在巴勒斯坦委任统治完蛋的目的，暂时已不对犹太复国主义采取敌视的态度，而且现在还允许它的卫星国捷克斯洛伐克向以色列出售飞机和军火。

    1948年5月底，英国的政策终于根据美国的政策进行了调整。两国政府联合起来向巴勒斯坦的交战双方施加压力，要它们接受为期一个月的停火，停火期间双方均不得接受来自国外的人员或物质援助。英国这时停止向阿拉伯国家输送军火已经一年多了，但美国政府却不能也不愿削减对以色列财政方面的援助，以供其从海外秘密购买重型武器。后来英国在联合国内的态度说明，为了适应当前巴勒斯坦的军事形势，英国政府纵然不曾授意给联合国调解人（瑞典皇室伯纳多特伯爵），但是也赞成了他所提出的对于联合国大会决议中有关划分巴勒斯坦领土的那项不切实际的条款应加修改的建议。该建议设想由以色列全部或部分让出南巴勒斯坦（以色列本来计划把该地发展为引水灌溉的谷物地区及矿产资源地区），而以最近被其军事占领的西加利利地区永归其所有，作为交换条件。英国的用心，显然是想使阿拉伯人控制南巴勒斯坦，作为潜在的军事基地以及运河区与约旦之间的通道，而且这块地方可能还蕴藏着石油。正当调解人的建议送交联合国大会加以讨论期间，由于以色列获得大量军火，阿拉伯各国间政治上争吵，这两个因素结合在一起，使以色列在巴勒斯坦军事上占了优势。以阿拉伯国家违反停火为借口，以色列发动了一系列地区性的进攻，到了1948年底，以色列除拥有联合国指定划分给它的全部领土外，还占据了原来划给阿拉伯国家的大片土地。

    与此同时，英国政府（当时尚未在事实上承认以色列）采取了一切外交手段，来阻止以色列在损害阿拉伯情况下继续推进；当以色列军队为驱逐驻在巴勒斯坦的埃及军队而进入埃及领土时，英国甚至准备援用英埃条约。但由于以色列已处于优势地位，美国继续保持着一种越来越超然的态度。在联合国中，美国代表团只是提出一项条件，客气地敦促以色列，要后者在其占领的地区已超过联合国所规定的范围的情况下，给予阿拉伯人以相应的土地作为交换，但对于如何实现这项条件却一事未做。美国同时还热情支持以色列加入联合国的申请。只是到了以色列军队已经跨进埃及境内并且据说已经威胁到外约旦时，美国才对以色列提出了警告。可是杜鲁门总统却仍不让他的政府承担责任与英国合作：英国单独派遣侦察机视察巴勒斯坦一埃及战线军事形势，结果是五架英国飞机被以色列击落了下来。英国议会和公众对这次屈辱遭遇的反应、阿拉伯各国和以色列之间开始停战谈判，这两件事结合在一起，使贝文对以色列的不妥协态度不得不有所软化。过去，英国政府自作主张，把达到参军年龄的犹太移民都拘留在塞浦路斯，现在也都予以释放了；对以色列事实上的承认，也予以宣布了。

    但是，1949年3月，以色列的巡逻部队推进到位于亚喀巴湾上的巴勒斯坦最南部出海口而加以占领时，一支新近在约旦境内亚喀巴本土建立起来的英国驻军也随之加强了。由于以色列军队只在国际边境线自己的一边活动，英国的这部分驻军并未采取什么军事行动。

    一个英国政府发言人声称，该部分驻军稳定了当地的局面，而且还有助于使以色列与约旦达成了停战协定。

    对于阿拉伯各国来说，巴勒斯坦的战争，增添了受到挫折的情绪，而这种情绪立即在下面两件事上具体地表现了出来：一是埃及的首相被暗杀了，二是自称于1954年把叙利亚从法国委任统治下解放出来而立下功劳的那个寡头政权，被军事政变所推翻了。最后，这种受到挫折的情绪，也同样在谋杀约旦国王阿卜杜拉和在废黜法鲁克国王的埃及军事政变中发泄出来。与阿拉伯世界内部的这种骚动相应而来的，是在西方——特别是在英国——所引起的强烈反感，于是阿拉伯各国对待西方的政策也变得顽固地不合作起来。

    1949年底，英美两国政府认为：耶路撒冷事实上已被以色列和约旦军队分别占据，这已使1947年11月联合国把该地区国际化的建议变得无从实现，故改而支持一项妥协性的建议，把原建议中的国际共管机构局限于照料圣址及该城的公共利益方面。可是，埃及和叙利亚，却得以同时对西方，对以色列，以及对“英园的仆从国”约旦报仇泄愤，诱使阿拉伯联盟各国、天主教各国以及苏联集团结成奇怪的一伙，凑成三分之二的多数，投票赞成全部国际化的方案——尽管现在没有一国准备把这个方案强加于以色列和约旦。1950年5月，美英法三国政府发表联合声明，企图稳定以色列与阿拉伯国家之间的局势，但后者却重申了阿拉伯人的立场作为答复。

    在杜鲁门主义指导下，美国在土耳其所承担的紧迫任务，是加强态度坚决而装备陈旧的土耳其的军事力量，使其得以抵御苏联可能的进攻，同时还需防止财政上的负担会压垮落后的土耳其经济。美国建议的解决方案是土耳其军事力量的大规模现代化，这不可避免地要包括国民经济中许多部门的现代化。由于土耳其在冷战中战略地位的重要性，以及土耳其领导人的反应相对说来又是那么令人鼓舞（与美国在国民党中国的经验相对比而言），以致美国时土耳其的援助终于变成了共同安全条例下一项长期承担下来的义务。

    不管怎样，波斯的形势也远不是一帆风顺的，并在1961年还引起了英美政策上的另一次冲突。1946年下半年，苏联改变了政策，侵略性的色彩淡了一些，波斯立即遭受苏联控制的危机总算是暂时避免了，接着波斯的政治家们就制订了一项野心勃勃地发展国家经济的七年计划大纲。1947年，该计划交给一家美国顾问团所组成的公司进行规划，精简到可以落实的规模，估计要用六亿五千万美元。这笔费用将来自两个方面，大致每方面各出一半：一方面是英伊石油公司所提供的石油产地使用费和波斯国内的各种收入，另一方面则希望国际银行能提供一项贷款。在此期间，由于英国政府采取限制红利的政策，很自然地就造成了波斯在石油方面收入的减少，所以英伊石油公司主动提出了双方进行协商来制定补偿办法的建议。但是政治上敏感的波斯人，长期以来已对其国家最有价值的天然资源的开发被掌握在外人手里一事，心有不满，现在又记起了波斯从石油方面所取得的收入与英国政府从英伊石油公司所征收的赋税收入两者之间相差悬殊。波斯政府与石油公司进行了旷日持久的谈判。谈判不时为极端民族主义分子和共产党人举行的反对英伊石油公司的示威运动所打断。在谈判中，波斯政府代表援引了委内瑞拉政府最近与一个从事生产和提炼的美国石油公司所商订的平分利润办法，作为例子；但是波斯人不但忽视了自委内瑞拉运至主要销售市场的运费要比自波斯运至主要销售市场的运费低这一事实，而且他们还要求把平分利润的规定应用到英伊石油公司在世界各地的分支机构及销售市场方面。

    1949年7月。双方终于达成了一项妥协方案，按照该方案，波斯在1948年和1949年所取得的产地使用费与现时协定相比将增加百分之八十三，而且预计由于1950年以后生产扩充的结果，1949年的二千三百万英镑这个数字还会进一步超过。但，波斯政府对这项新方案却态度冷淡。不管怎么说，这时一小撮民族主义者已经为取消英伊石油公司的特权而进行了大喊大叫；在他们的坚决反对下，国会也就没有批准这项新方案。由于其他不利的因素，这时形势变得更加复杂化了。农业上的歉收，由于进口半奢侈品引起城市资金大量浪费，两者所造成的影响，使1949—1950年期间波斯的经济严重恶化。这时，美国政府也不愿提供波斯国王所渴望的那项两亿五千方美元贷款了，理由是：在波斯腐败和无能的行政机构还没有根本加以改革之前，就是有了外国的贷款，也是会完全被浪费掉的——正如在当时的国民党中国一样。此外，在1949—1950年期间，总的说来，英美两国的石油利益也发生了激烈的冲突。美国驻德黑兰的七年计划顾问团的主任，是来自波斯湾的一个美国石油公司的经理；他就公开评论过英国，说英国自第一次世界大战以来从未促进过中东的经济发展。在波斯经营石油生产的英国人和进行七年计划工作的美国人之间，促进彼此相互谅解的工作，看来做得是很差的。至于波斯人，过去一个多世纪来一直是通过让英国人和俄国人相互厮杀的办法来保持自己的独立，现在又看到了利用美国的同情来达到自己目的的机会——来反对1950年期间坚决不肯在尚未批准的1949年“补充协定”之外作进一步让步的英伊石油公司。

    英美未能协调波此对波斯的态度，其后果直到1951年夏季以后才完全暴露出来，因而不属于本卷记叙范围之内。不过，英国在世界中已经窘态毕露的那种处境，却在埃及看得最为明显，因为埃及一直想把英国的军事力量从其领土上赶出去。在1950年1月埃及大选后重新执政的华夫脱政府，很快就恢复了英一埃防务问题的会谈，报纸则向美国提出呼吁，希望能迫使英国作出让步。对于叙利亚共和国与哈希姆王国之一伊拉克或约旦——实行联合的建议，当时争论激烈。该项建议的反对者，很快就把它看成是英国鼓动下的产物（关于此点证据不够充分），而且是遭到美国反对的。在塞浦路斯，情况也是同样。居于大多数的希腊语系的政治领导人，也企图与希腊合并；他们受到怂恿寄希望于美国能对英国政府施加压力，使英国同意他们的愿望。

    在1950年2月英国大选中，工党以微弱的多数重新执政，但这样一个不稳定的政府，毫无疑问会影响英国在中东的声望和权威，会影响英国制定政策的决心，也许特别是对波斯石油问题的僵局要在它超出合理政治范围之前尽力予以解决的决心。美国政府则极其不希望人们把它看成是在阿拉伯世界中取英国势力而代之的一个国家。因而在这个阶段中，其积极的行动只限于提供经济发展方面的援助，这一点在杜鲁门总统1949年1月20日就职演说中已经有所申明。但是，在阿拉伯世界中，那些行将成为受惠者的国家，则长期对这个“第四点计划”抱着种种无稽的疑虑。这种否定的态度，作为对帝国主义普遍有反感的一项后果，特别是作为巴勒斯坦灾难遗留下来的不公正和屈辱之感的一项后果，很自然地就在阿拉伯国家被邀请同西方合作共同制定的一项联合防止可能发生的第三次世界大战的计划的时候，非常强烈地表现了出来。政治上的意见是一致的，都认为在两次世界大战中，英国利用中东主要是为了它的帝国主义的目的，而对当地人民的利益，则只是给予敷衍了事的关注（按照民族主义者的讲法，则认为只是漠然地置诸脑后）。

    如果可能的话，这些国家还企图在破坏程度将大大超过过去历届战争的第三次世界大战中保持中立，那种愿望也是可以理解的。但是苏联宣传工具却巧妙地利用了那种企图保持中立的愿望以及反对英美政策的情绪，把两者看成是其“和平拥护者”运动的一个组成部分。朝鲜战争爆发前三星期，英

    帝国参谋总长谋求同埃及首相和外交大臣商讨中东的防务问题时，他提出警告说，一旦战争爆发，苏联的地面部队在四个月之内就能攻到埃及；但是埃及反驳说：只是因为埃及成了英国的基地，所以才变成了侵略的目标；而且自从1946

    年英国提出从埃及全部撤出的建议之后，战争的危险性也并未有所增加：因此，要想说服埃及人民，使其相信假想中的苏联的侵略会比当前的英国占领更糟，那倒是难上加难了。

    英国在中东威信的下降，是同它的战后虚弱情况分不开的，而英美政策在巴勒斯坦问题上所存在的严重分歧，现在则更突出地说明了这一点。美国发现土耳其是可以作为自己的可靠的权力支柱的——虽然对付这个权力支柱有时也有些麻烦，但美国也发现阿拉伯各国和波斯却处于一种“权力的真空状态’，在这种情况下，只有穆斯林的复兴，对共产主义的渗透提供了唯一的心理上的抵制。不过，由于共产主义者和穆斯林复兴主义者在倾向上都属于群众中的同一个阶层，而且都准备把反对西方“帝国主义”作为共同的事业，因而使上述那种心理上的抵制，也变得是靠不住的了。

    1950年夏，朝鲜战争爆发时，中东出现了一种情景，同托马斯·哈代在《王朝的主人》一书中根据其悲剧性的想象力所描绘出来的拿破仑的斗争，不无相似之处。巴勒斯坦阿拉伯难民的苦难，以及辗转来自各国、为在以色列这块天国的土地上重建家园而斗争的那些流离失所的犹太人的苦难，都是足以引起哈代的那位怜悯之神的同情的。但是，邪恶之神会带着欣赏的心情，来看恐怖主义在许多国家中所扮演的那种角色——摧毁政治上的反对力量，或者使某些政治上的头面人物葬身于血泊之中，成为席卷社会上整个整个集团和阶级的那种失望情绪的牺牲者。但是，无论如何，中东却为哈代的讽刺之神，在这个动荡的时代提供了一些最为复杂的情景，例如，当前权力所在的一些体制，显然正在崩溃之中，而急欲取而代之的那些新生的体制，则尚处于脆弱的萌芽阶段。阿拉伯国家联盟，作为第一次世界大战后医治不合理瓜分阿拉伯世界这个创伤而突起的一种统一力量的巨大组织，也由于执行了错误的路线，卷入王室和个人之间的倾轧之中，而变得分崩离析了。联盟为了促进经济事务、交通、文化事务、国籍和护照问题、社会活动以及公共卫生等等方面的合作而设置的各种委费会，也都陷进普遍的纠缠不清的政治冲突中去了。

    阿拉伯各国为了抵制犹太复国主义，甚至拒绝讨论巴靳斯坦的分治问题，而且还愤怒地驳斥了1947年11月联合国所提出的各项建议，但仅在一年多的时间之后，就被迫沿着远远更加不利的分界线上接受了停战。这时虽回过头来把1947年11月原来的各项建议看成是当前最好的解决办法，希望加以履行，但已无济于事了。以色列在它争取独立的斗争变得尖锐起来之前，曾把它自己看成是中东的一个社会主义共和国的典范，是对其他阿拉伯邻邦的一种鼓舞的力量。但是在与后者发生冲突的过程中，由于同时要追求许多目标，这就使它不得不把活动局限于采取各种各样的权宜之计，来吸引外国资本家的投资，以挽救其经济上的瘫痪。为了制止世界上的战争而建立了联合国组织的各大国、主要地是由于彼此目的不同，意见各异，要在面积不大于威尔士的一片土地上（指巴勒斯坦而言）制止一场局部的战争，事实证明也是无能为力的，充其量也只不过是减轻一些战争带来的灾难面已，的确，它们总算使这场战争在一个月内停了下来，而且当战争再度爆发后，又使其在两星期内停了下来。

    英国工党站在反对党地位，自1919年以来一直赞同所有中东评论家对英帝国主义所作的批判，但是这时却发现自己由于负起了政府工作的责任，而不得不为英帝国的特权地位进行辩护，以反对来自自己队伍中反对派的意见。就是基于善良的愿望，企图来解决一个规模较小的政治问题——塞浦路斯问题，它所作的努力，也是既受挫于当地民族主义的不妥协态度，又受挫于因冷战而产生的战略考虑的冲击。带头敦促英国政府放弃对巴勒斯坦的委任统治的，倒是丘吉尔。在波斯，民族主义对经济现实考虑极少，大工业组织则因低估了民族主义的实力及其非理性特点而受到谴责，民族主义与大工业组织两者之间的冲突，终于在1950年爆发了出来。

    总的说来，美国在中东的观察家，由于对中东问题所抱的超然态度，比之更直接陷入到中东问题之内的英国，更加意识到为了适应迅速高涨的民族主义浪潮，有调整其政策的必要。但是正当英国面对其自身的实力日渐削弱这样一个尴尬的事实而畏缩不前的时候，美国在巴勒斯坦、波斯以及以后在埃及所进行的干涉行动的结果，却促使中东的民族主义进一步打击了英国的威信；当时美国还没有取英国而代之的准备（除了在希腊和土耳其以外），而其对中东所提供的东西在实质上也没有超过技术和财政上的援助，而且接受这类援助也不要求受援国承担任何义务。结果是这种“权力的真空状态”扩大到了整个的地区；在冷战的气氛下，它威胁着四方所谓的全球性安全的构想，并在1952年引起了“肥沃新月”中一系列政治上的动乱。


200第二编　土耳其、波斯和苏联
创建时间：2005-07-08
Power by Softscape HTML Builder 3


201第一章 土耳其

    第一节 从“神经战”到杜鲁门主义，1945—1947年本《概览》前面一卷中曾以一部分篇幅追溯第二次世界大战期间苏土关系的经过，并继续写到1945年3月19日苏联政府致土耳其政府的照会为止。

    该照会说，士苏中立和互不侵犯条约（即将满期）已“不再适应新的形势”而需作“重大的修改”。按照战后情况，作某些调整其实是很自然的；但是在6月，苏联政府发表声明说，如缔结一项新的条约，则应允许他们在黑海海峡建立一个基地，除俄国和土耳其外，该海峡对一切国家的军舰均不开放，并要求归还卡尔斯和阿尔达汉地区（俄国在1877—1878年的战争中曾将该两地并入外高加索，并于1921年重新割让给土耳其）。安卡拉电台说，苏联政府也曾要求成立一个更民主和更有代议制性质的土耳其政府，并声称作为交还卡尔斯和阿尔达汉的报酬，土耳其应从叙利亚收回阿勒颇城及其铁路枢纽站。在此期间，苏军机关报《红星报》抓住了土耳其政论家的抗议——即土耳其不能牺牲其独立和荣誉以博取俄国的友谊，而且也不希望象巴尔干一些国家那样布尔什维克化一谴责他们利用苏联与英国之间的意见分歧，并希望因而发生一场新的战争。最后还威胁着说：“这种疯狂的见解有可能产生令人最不愉快的后果。”

    7月10日，土耳其外交部长哈桑·萨卡在其参加旧金山会议后的归国途中，在伦敦停了下来，与艾登讨论苏联的要求。第二天，他在记者招待会上指出，1936年的蒙特勒公约，即目前黑海海峡制度所依据的公约，是一个多边协定，因此，它不能单独由土耳其和苏联来作出修改。与此同时，土耳其官方的安纳托利亚通讯社否认“外国谣传”，申明土耳其没有收复阿勒颇地区的任何打算；但是叙利亚和黎巴嫩共产党立即宣称，他们支持叙利亚收复亚历山大勒塔（哈塔伊）州的民族要求。委任统治国法国曾把该州于1939年割让给土耳其。

    很显然，蒙特勒公约第十九条和第二十条所规定的在战时禁止通过海峡的限制，对苏联已不再能维持下去。

    7月17日，在有杜鲁门、斯大林和丘吉尔参加的波茨坦会议上，丘吉尔首先发言说，英国愿意参加一个保证苏联海军和商船自由使用海峡的新的协定；但关于苏联在海峡建立基地和对卡尔斯与阿尔达汉的要求，他却极力主张，土耳其应不必“过分担心”。据说，斯大林作了回答说，这些要求中的第一个要求是基于土耳其太弱，不能有效地保证自由通航的权利——这无疑是同苏联指责的、土耳其在战时曾允许轴心国的海军舰只通过海峡一事有关。

    杜鲁门把海峡问题与欧洲内陆国际水道（诸如多瑙河问题）联系起来，并提出自由和不受限制通航的建议，但斯大林拒绝讨论此事。也不同意在发表的公报中有任何提及此事之处。三国政府只同意（见于该会议议定书的一项条款中，而该项条款在1947年前始终未曾发表）蒙特勒公约“由于其不适合现状”，应加以修改，以及三国政府中每一政府应与土耳其政府进行直接会谈。

    看来，在波茨坦会议上，斯大林和莫洛托夫提出收复卡尔斯和阿尔达汉地区的要求，是从两个方面出发的：一是恢复到1921年以前的原状，二是俄国有权享有一个更巩固的边界，作为它与土耳其缔结一项新条约的代价。

    这种要求受到各国（包括美国在内）的亚美尼亚人团体的支持，而他们所宣布的归还卡尔斯和阿尔达汉的宣言则曾受到苏联的广泛宣传。来自世界各国的亚美尼亚教派的主教和大主教们，在1945年6月曾应邀赴苏维埃亚美尼亚，去选举一位埃奇米阿德津的亚美尼亚教长（大主教）；在苏维埃政权统治下，这项职务早已被废除。新的亚美尼亚教长要求“被土耳其强行夺去的土地应从它手中拿出来，退还给已加入苏维埃亚美尼亚的合法原主”，这一要求是与12月2日莫斯科人民委员会所公布的决议一道发表的，该决议声称正在作好准备以接纳被驱逐出境而希望回到苏维埃亚美尼亚的亚美尼亚人。土耳其总理说“没有一个亚美尼亚人”在那些地区生活，并据以驳斥苏维埃亚美尼亚对卡尔斯和阿尔达汉的要求；一位苏联政论家反驳说，在第一次世界大战期间，在土耳其放逐亚美尼亚人之前，仅在卡尔斯地区就曾有近十万人在那里居住，并自以为是地说道：“在国际法的记录中，从来没有犯杀尽当地居民一事作为杀人者有权占有被杀者的土地之理由。”然而，正如早在十四年以前一位历史学家所指出的那样，在1914至1921年之间，“亚美尼亚民族的大部分被屠杀和被消灭”是从十六世纪末以来，俄国、奥斯曼和波斯帝国之间对高加索的基督教徒和穆斯林居民所进行的一种“阴谋、煽动和引诱同反阴谋和屠杀的游戏”的。“合乎逻辑的和令人毛骨悚然的结果”，而后来一位记者注意到，彻尔克斯族的穆斯林，在他们对俄国的吞并所进行的抵抗终于在1864年被打垮之后，被屠杀或者放逐的人数，与五十年以后在土耳其人手中遭难的亚美尼亚人的人数几乎相等。

    1945年11月2日，美国驻土耳其大使递交了一份美国政府对海峡有所建议的照会。该建议企图让海峡主权完全归于土耳其人手中：与此同时。与蒙特勒公约相比，对黑海海峡国家也作出一些实质性的让步。海峡国家的军舰（象一切国家的商船一样）在任何时候都能在海峡自由通航，而不受战时的限制；反之，其他国家的军舰将禁止通航，但，在共同议定的和平时期吨收限额以内的，或者经黑海国家的特许的，或者征得联合国当局同意的，仍可通航。11月21日，英国大使送交了一份备忘录，支持美、国建议，但同时说明蒙特勒公约的修改并非当务之急。12月5日，土耳其总理秀克留·萨拉若卢在记者招待会上声称，他的政府接受美国建议作为进行讨论的一个基础，在三个有利害关系的国家都发表其意见后，将提出：自己的建议；美国参加修改蒙特勒公约的会议，不仅是“合适的，而且是必要的”。12月27日，《泰晤士报》上发表了该报驻土耳其记者所写的报道，该报道可以被认作是半官方“授意的”。它评述说，假定在土耳其与苏联交战的情况下，美国所提出的黑海国家的军舰在“任何时候”应自由使用海峡的建议，将使土耳真的地位“无法防守，荒唐可笑”；在那种情况下，难道会期望其他缔约国迫使土耳其对俄国军舰保持海峡开放吗？何况美国的建议是否能满足苏联政府的要求，也使人大为怀疑，因为后者的要求是：只有在取得海峡上永久性或暂时性的防御基地时，苏联才能应付由于土耳其的弱点渐出现的那种可能情况，才能应付土耳其默许侵略者反苏的那种可能情况。但是，这一要求不管其提出的形式何等婉转，肯定会被认为是对土耳其主权的侵犯而遭到断然的拒绝。

    最近，土耳其政府由于限制民主自由而受到来自本国以及苏联集团的不友好宣传的尖锐批评。这种对民主自由的限制是奥斯曼帝国时代的一个遗留物，而在阿塔图克的一党制政权统治下并未完全被取消，或许在第二次世界大战中因实行紧急措施而不可避免地加强起来了。早在1945年11月，土耳其政府就曾废除了严厉限制出版和集会自由的法律。然而，这就鼓励了伊斯坦布尔许多新的出版物采取的路线带上了苏联宣传的味道；例如，有一家报纸要求知道土耳其是否已经变成了英国的一个殖民地。土耳其政府反对这种对其加强1939年英土同盟政策的含蓄的批评，并继续重视民族的团结，这就不能与受到内战威胁的希腊和波斯同日而语了。但是，如果重新制定出版法，只会使他们遭受苏联反土宣传的另一次正面的攻击。因此，土耳其国会的许多代表，煽动了伊斯坦布尔大学和中学的学生去领导12月4日的示威游行，这次示威游行袭击了那些敢于提出这类问题的出版物的办公室和印刷厂，以及被断定是亲苏的两家书店。

    苏土彼此互不客气的照会和宣传接踵而来，土耳其官方叙述说，这次示威游行是由“民主的”土耳其青年“自发组织的”，但这活却遭到莫斯科电台的回击，后者宣称土耳其成了“希姆莱和戈培尔民主的一个忠实的翻版”。

    两周以后（12月20日，当“三强”的外长们在莫斯科会晤时），莫斯科报纸和电台转载并广播了由两位格鲁吉亚历史学家在第比利斯的一家报纸上所写的一封信，要求把大片地方归还给（苏维埃）格鲁吉亚，即安纳托利亚的东北部沿海地区（西至离今苏上边界一百八十英里的吉雷孙，直到深达七十英里的内地），换句话说，也就是位于早已是苏联要求归还的卡尔斯和阿尔达汉地区以西的那么一大块领土。该信声称，“在远古时代，格鲁吉亚人民就在这块大地上生活、耕种与斗争..创建新的文明中心和政府”，而奥斯曼土耳其人所进行的征服“仅仅带来了死亡和毁灭”，而这却是还不到五百年的事。

    实际上，威尔逊总统1920年11月22日的裁决，就建议把现在所要求的整个地区事实上都包括了进去，而且还包括了流产的“大亚美尼亚”的大部分地方。但是，格鲁吉亚和拉兹两地情况并不相同：格鲁吉亚的王公们，由于请求俄国的保护，避免了被奥斯曼和波斯帝国的吞并，并保全了他们的基督教信仰（至少直到其国家合并于苏联为止）；而格鲁吉亚两位教授现在所要求的拉兹，则由于奥斯曼征服的结果，当地人民已改信伊斯兰教，他们的封建酋长被允许有相当程度的自治，直到十九世纪。正如D·J·达林所指出，这一类凭借捏造的历史所提出的要求，迄今在苏联已成为笑柄，由于土耳其报纸斩钉截铁他说整个民族宁可“赴汤蹈火”也不愿割让“寸土”，所以双方接着就照老样子彼此谩骂起来。《红星报》抨击了土耳其“好战的演说家”，说他们在“爱好自由的民族”同希特勒奋战时一声不吭，于是土耳其总理萨拉若卢在电台中反驳说，两位格鲁吉亚教授不是“希特勒哲学”附了体，就是患了“嗜血狂”。毫无疑问，1946年1月12日在伦敦《工人日报》上发表的一篇重要文章不是偶然的，它在反复讲述了第二次世界大战已表明土耳其不宜控制海峡，接着就进行公开的威胁、土耳其反动派似乎非常喜欢炫耀自己的力量。或许它们不久就会知道，1946年己非1939年，而剑拔夸张的作法早已是过了时的玩意儿。

    这是缔造和平的一年，也是挖掉战争老根的一年。首先，中东必须成为和平与民主的一个真正的堡垒。在战争结束之后才六个月，苏联就想按照共产党的模样努力把土耳其变成“和平和民主的堡垒”一事，竟成了衡量第二次世界大战中同盟国彼此日渐分道扬镳的尺度，这对非共产主义世界来说，特别是对英国工党政府的外交大臣来说，看来应象是“一场..双方的报刊都参加接旗呐喊的神经战”。

    1946年2月21日，欧内斯特·贝文向下院提出保证说，他和他的同僚们一直在密切地注视着有关控制海峡问题的国际方面的情况，认为“纵然是这一个特定的大国而不是那一个特定的大国，在一个特定的地方建立基地”，也不会对世界和平有什么贡献。但，就是这种谨慎的意见，以及温斯顿·丘吉尔（他作为反对党领袖享有较大的自由）在3月15日于纽约所提出的主张，同样都招致了反驳：苏联希望控制被内陆包围的黑海的唯一入海口一事，英国加以反对是不合乎逻辑的；英国本身一直在世界通路——地中海——的两端集中武力，可以任意把它加以封闭：“这个，对丘吉尔先生是天经地义的，而苏联如在海峡上有了要塞，则就会意味着基督教文明的没落了。”

    大家知道，美国1945年11月2日照会所提出的关于海峡的建议，可以被认为会使土耳其在万一与苏联冲突时处于难以防守的地位。然而，美国海军部长（詹姆斯·G·福雷斯特尔）早在1945年6月24

    日就注意到苏联把“土耳其从英国势力范围内拉出来”的目的，1945—1946年冬天，苏联对波斯施加军事和外交压力，特别是在规定的日子（1946年3月2日）红军没有从波斯的阿塞拜疆撤退（三强事前曾同意在这一天从波斯国土上完全撤出其各自的部队），这在美国舆论界看来，无疑是一个危险的信号。

    3月5日，海军部宣称，十六个月以前死于美国的土耳其大使的遗体将由世界上最强大的军舰、美国军舰“密苏里”号护送回国，而按照外交礼节，通常派一艘巡洋舰进行护送也就够了。后来发现，这个决定是一种妥协方案，原来美国国务院不希望刺激苏联，美国海军则希望派遣实力雄厚的舰队到东地中海巡逻，而这种示威又是总统早已核准的。事实上，一个象沃尔特·李普曼那样有地位的政治家仍把中东争夺权力的斗争看作是“英俄冲突”。在这场冲突中“虽有工党领导人的种种好听的词令，而伦敦的外交政策与克里米亚战争时期帕默斯顿的外交政策，仍是不容易区别清楚的”。李普曼请苏联领导人研究美国人对丘吉尔的富尔顿演说的反应：“他们将发现美国人民并没有接受丘吉尔先生的加入反苏联盟的建议..它是一种悲观绝望的意见..等于承认调解已经失败。”李普曼试图为俄国在中近东的“合法的和可以接受的利益的外围边缘”加以规定——即沿着“的里雅斯特、萨洛尼卡和多德卡尼斯群岛以及希腊其他岛屿..红海..波斯湾”形成一个半圆。但是，他又继续写道，俄国人不应试图把他们在巴尔干、土耳其和波斯的合法利益扩大成为排他性的利益。“这里，一定要进行合作，并尊重他们和我们共同制定的原则和义务，然后才能有解决办法，否则对我们大家的结果——对他们和我们自己的结果，都会比那些目光短浅的人们所想象的要坏得多。”美国军舰“密苏里”号及其随行舰队的巡游“将使莫斯科毫不含糊地懂得，我们认为他们对外扩张的限度正是在什么地方”。接着，他又说，自从第二次世界大战以来一直不曾受到过损伤的美国人民在导致和平方面虽然没有准备承认失败，但“却到了承认有失败的可能性的地步”。要在世界上美国人民心目中过去一直是很疏远的地方承担保持权力平衡的新义务，为了在美国国内作好负责的舆论准备，他的这种论证也许是必要的。英国权力的没落，美国权力的上升，使这个义务成为绝对必要的了。

    但是莫洛托夫和维辛斯基则极力想使美国不在中东扩大其权力和责任，在为招待出席4月25日召开的巴黎会议的美国代表团所举行的宴会上，他们谴责美国在土耳其、埃及和波斯寻找基地。

    1945年11月，土耳其出版法的放宽，是共和人民党内部所进行的个人倾轧和原则冲突的部分结果，该党在当时仍是土耳其唯一合法的政治组织。

    起而反对伊诺努总统以及该党的领导的，是以杰拉尔·拜亚尔为首的人士；1918年阿塔图克去世时，拜亚尔曾任总理。反对的理由是各种各样的。战时的经济严重情况导致贪污事件的增加和工作效率的低落，这一切都在当权者身上反映出来了。人们日益感到：共和国的某些理想依然只是一纸空文的期望，这些理想，现在应当付诸实施，“或者作为一个原则问题，或者甚至只作为一个权宜之计，因为土耳其现在当然是自觉和不自觉地更急于接近它心目中的英、美两国的国家形式，也只有这两个国家支持它反对俄国”。共和人民党的领导顺应局势的要求，于1945年11月废除了禁止任何有组织的反对党的法律，持不同政见的人士在第二个月就正式成立了民主党，主张放宽政府对土耳其经济和政治生活的控制。由于反对党（民主党）的要求，政府于1946年5月制定法律，第一次规定了直接和秘密的选举。民主党抵制5月26日的市政选举，并抗议没有给他们充裕时间以建立自己的组织。随后举行的7月大选，据一位美国观察家说，其特点是：执政党采取了某种“恐怖主义和高压政治（特别是农民选民的）”，“而在统计选票一事上，又发生了大量和广泛的舞弊行为”，结果使民主党在这次选举中仅拿到六十五个席位，而执政党则拿到三百九十六个席位——“这个结果决不能反映前者在一个公正政府下所能拿到的总票数”。然而，这却是民主党的一个检验实力的大好机会，他们除了在其他重要城镇干得十分出色外，在仍然是土耳其知识分子中心的现代城市伊斯坦布尔，顺利地使自己在二十三个席位中赢得十九个席位。显然，执政党感到有必要力图缓和普遍流露出来的对昂贵的生活费用的不满情绪；这种昂贵的生活费用从战时以来一直持续着，而且在总动员的基础上，必须维持一支人数达七十五万的军队以对付苏联的冷战威胁，从而加重了国民经济的沉重负担。秀克留·萨拉若卢内阁被加上了在战争期间不作好事、专作坏事的各种罪名，成了替罪羊，只有其外交部长还留在雷杰普·佩凯尔所领导的新内阁之中。雷杰普·佩凯尔以对苏联抱不妥协态度著称，而在这个问题上，不论政府和反对党都不存在分歧。新政府利用1946年9月的货币贬值来刺激土耳其的出口，但好处也只是昙花一现而已。

    苏联反对土耳其和波斯的冷战攻势，引起了土耳其和阿拉伯世界之间试图搞好团结的努力。

    3月29日，伊拉克政界元老努里·赛义德同土耳其谈判缔结了一项友好与睦邻条约，但直到1947年6月，伊拉克议会才批准该条约。

    l946年11月28日，土耳其外交部秘书长访问安曼，表达了土耳其政府就约旦哈希姆王国获得独立而致阿卜杜拉国王的祝贺。1947年1月，阿卜杜拉国王访问土耳其，并缔结了一项友好条约。

    1946年6月，黎巴嫩总统对土耳其进行国事访问，人们把这次访问的目的看作是促进土耳其与叙利亚和解。因为两国过去在亚历山大勒塔州问题上发生争执而疏远了。但叙利亚政府对这两个哈希姆国（伊拉克和约旦）有所猜忌，因而对任何和解横加反对。

    土耳其表示：埃及要求英军撤出苏伊士运河区是不合时宜的，因而埃土关系随即变得紧张起来。对此，埃及报纸进行反驳说：如果出于战略上的需要，一支英国驻军驻在土耳其要比驻在苏伊士运河区更好：“倘若我们面临两者择其一的情况，那么我们宁可作这样的选择：让你们那里驻有俄国人，而我们摆脱英国人。”有影响的埃及专栏作家阿卜德·卡迪尔·马齐尼则评述说，建议中的中东公约将使阿拉伯世界变成英国和土耳其所利用的工具：“不必要地同俄国作对，会使我们一无所获。”

    规定海峡制度的蒙特勒公约，到1946年11月9日满期时得自动延期五年，除非在8月9日前，由某一缔约国宣布该条约作废。苏联政府趁这个时机有选择地公布了它所缴获的关于德国外交部在战争期间处理德土关系的文件；后并在8月8日递交了一项照会，重申了他们的不满：说土耳其政府没有在战时对轴心国的海军船舰封闭海峡；说他们采取了美国1945年11　月2日的建议，坚决认为控制海峡的责任属于土耳其和其他黑海国家，苏联政府还在结论中提出建议——“土耳其和苏联，作为具有最大利害关系，并能保证商船自由通航和海峡安全的国家，将共同组织海峡的防卫，以防止其他国家利用海峡来达到敌视黑海国家之目的。”

    8月15日，共产党《人道报》在为俄国人的要求作辩护时指出，海峡的南部是受英国控制的海洋，英国的正当的利益是在大西洋，然而其军队遍布从的里雅斯特通过希腊直到巴勒斯坦一带，而“土耳其的虚假的民主在整个战争期间一直是德国政策的工具”，现在却又变成了英国政策的工具。《人道报》继续写道，可以预期，现在“帝国主义者”会把海峡问题交付给装作是不偏不倚的某种国际大会或者国际会议，而事实上其代表们则“在会议的休息室里，同来自伦敦的乐队指挥，用英国的语言进行谈话”。

    8月19日，《观察家报》的外交记者，提出了一个可以代表英国方面的局势估计，他指出：俄国鼓励波斯的阿塞拜疆人自治，使土耳其的东翼改了样，所以如果土耳其现在把海峡基地割让给俄国，它就将“很快地变为附属国，而根据滚球游戏中木柱连锁倒下的道理，希腊、叙利亚和伊拉克也将立即面临一种同样的处境”。该记者把英土同盟（土耳其新总理刚刚把它描绘成土耳其外交政策的主要基础），比成1938年希特勒神经战时期的法国与捷克斯洛伐克的同盟：正象没有英国的支持，当时法国就不能维护捷克斯洛伐克的独立一样，所以现在“没有美国的支持，英国也不能维护土耳其的独立。这个问题将取决于美国是杏把海峡看作一个生死攸关的问题”。

    在较早一些时候，美国政府曾要求土耳其政府偿付四百五十万美元，作为勾销估计约值一亿四千万美元的租借法案账目之用。在同一天，8月19日，美国政府答复了苏联的照会说，美国政府注意到苏联照会不曾提到联合国；安全理事会有权处理对海峡的侵略性进攻或进攻的威胁；而其正常管理则应继续主要由土耳其负责。

    8月21日，英国递交了一份同样宗旨的照会。

    第二天，土耳其对苏联照会作了答复，为土耳其战时对轴心国舰只使用海峡曾加以控制一事作了相当长的辩护，拒绝了苏联共管的要求，因为这与土耳其“不可剥夺的主权”，与土耳其不受限制的安全，以及与土耳其在海峡中作为一个“均衡与联络因素”所起的作用，都是格格不入的。

    三天以后，8月25日，塔斯社发自贝鲁特的一篇报道说：根据“当地某些方面”的消息，英国曾在海峡建立了一个军事供应基地，控制了在伊斯坦布尔附近的耶希尔柯伊的土耳其飞机场，并在色雷斯和黑海海岸建立并指挥反潜水艇的雷达站；英国外交部确认，象对其他若干国家一样，对土耳其也曾供应雷达设备与提供技术人员。

    9月1日，莫斯科电台又重新指责英国曾在海峡建立一个基地，列举了海军舰只和飞机的数字，高射炮与电台的数量，以及本年内英国曾供给土耳其的其他设备，并断言英国专家们曾就建立海岸要塞问题向土耳其人提供意见。在夏季，苏联对土耳其的军事压力变本加厉了。据说，在土耳其大选和在8月8日苏联提出照会的时候，大批苏军向靠近外高加索的边界移动，据华盛顿估计，俄国人在外高加索驻有十九万军队，在保加利亚驻有九万多军队。后来据称，一支由两百个苏维埃亚美尼亚人组成的袭击队已深入土耳其领土的卡尔斯—阿尔达汉地区，或许是为了试探土耳其的反应；而据确实可靠的消息，这决不是唯一的这类事件。在6月中旬至8月底，苏联黑海舰队曾在外高加索边境以北四十五英里的波提基地举行军事演习。这些示威行动，使土耳其总参谋部怀疑苏联可能蓄意发动一场真正的进攻。在9月和10月，土耳其总参谋部举行了佯称为“演习”的总动员，并从难以防卫的卡尔斯阵地秘密撤出其部队，转移到紧挨着埃尔祖鲁姆以东的更坚固的帕辛莱尔峡道。与此同时，在8月28日，莫斯科电台就尖锐地批评了这次土耳其和“反动的”美国报刊所制造的大吹大擂的宣传，即美国航空母舰“富兰克林·D·罗斯福”号与其他七艘军舰驶抵地中海，以及英国两艘驱逐舰行将到伊斯坦布尔进行访问。

    正是随着这种“神经战”的准备，9月24日，苏联向土耳其政府递交了一项新照会。它坚持认为：黑海被陆地所包围，与直布罗陀海峡和苏伊士运河那样的国际海道相比，性质是根本不同的，这因为黑海的入海口主要涉及到黑海海岸各国，而国际通道则必须有利害关系最大的一些国家参加，形成“一种国际控制”——尽管这种控制并没有得到实现。土耳其对苏联共同管理海峡的建议不分青红皂白地加以反对，这暴露了它的怀疑是完全没有根据的，而且这有损苏联的尊严。..如果土耳其竟然在拒绝接受苏联建议之后，开始与某些非黑海国家一起在海峡采取军事措施，这种举动当然就与黑海国家的安全利益背道而弛了。10月9日，美国和英国政府递交的照会对此作了回答，表示的意见是，波茨坦会议建议的苏土之间进行直接会谈，现已达到交换意见的目的，因此，没有理由再继续下去了。美国和英国政府仍准备参加蒙特勒公约缔约国的会议，以考虑该条约的修订。10月18日，土耳其送交的复照大体上重申了土耳其8月22日照会中的论点，并提出新的理由，不承认海峡问题是黑海国家的专有特权，即海峡成了“两个世界。

    ——指黑海北部的苏联世界和地中海与地中海以外的“自由”世界——之间的一个联系，这就使上耳其处于“一种特殊微妙的地理位置”之中。在该照会发表前，《真理报》评论员大卫·萨斯拉夫斯基在10月20　日作了评述：“土耳其外交的产品只不过是英美原样的一种翻版。..来自美国的翻译者正在成为土耳其外交中的关键人物”，而土耳其外交所反映出来的美国人讲的话，“与其说是其中一切冠冕堂皇的东西，倒不如说是其中一切蛮横无礼的东西。”

    事实上，在前一天，进出口银行已批准向美国企业家提供二千五百万美元的担保，使后者得以把这个数目的信贷借给土耳其政府，作为其购买机车、车皮、修理厂和重建国营工厂设备之用。这些国营工厂在战争期间因无法从德国获得零件而遭受损失，在1939年以前大部分零件是由德国供给的。

    据说，在11月，保加利亚对希腊共产党游击队的支持有所增加，不幸，该游击队是在靠近土耳其在色雷斯的西部边界，很显然，这给伊斯但布尔共产主义进行新的“政治迫害”提供了机会。自从第二次世界大战结束以来，伊斯坦布尔与色雷斯以及海峡海岸一带曾一直处于戒严法管制之下，当12月6日，国民议会投票决议戒严法再延长六个月时，民主党代表反对这个“镇压集会和停止报刊措施”的决议。然而，在12月17日，地方军区的指挥官宣称，已采取严厉措施，以结束共产党人授意的活动，这些活动对扰乱国家的政治和经济生活是个威胁。在被镇压的组织中有社会主义工农党（由曾在莫斯科受训的谢菲克·许斯尼·代格梅尔蒂克博士在上一年内合法地成立的，他原为1920年成立的土耳其共产党总书记，但该党被阿塔图克所镇压）；由埃萨德·阿迪尔·米斯泰贾比领导的土耳其社会党；伊斯坦布尔工人工会联合会以及伊斯坦布尔工人俱乐部。八家被认定为颠覆性的刊物被勒令停刊，七十多名嫌疑者被捕，其中五十六名终于受到审判，内有四十五名被判以一年至五年不等的徒刑，谢菲克·许斯尼·代格梅尔蒂克判刑最重，而埃萨德·阿迪尔·米斯泰贾比则在十一个被释者之列。美国评论家斯图尔特·艾尔索普从安卡拉报道说，土耳其人估计苏联在上耳其花费的宣传费，大约从十八万美元到五、六倍于此数；即使这个数字可能被夸大了，而“有资格的观察家们”确信，苏联正在利用对经济的普遍不满情绪，争取（可能是通过保加利亚）人们倒向共产主义。莫斯科电台对土耳其报纸呼吁“劳资之间的调和”一事进行讽刺性的抨击。此后，土耳其政府于1947年2月20日又公布了一项新法律，允许雇工（但非政府工作人员）和雇主成立工会，但禁止罢工和闭厂以及组织带有政治纲领的工会。

    在此期间，由于感到战争已经使国家的经济日益枯36竭，战后的英国工党政府试图在国内建立一个福利国家，并减少其所承担的帝国义务。1947年初，英国遇到了煤炭不足的问题，而这恰巧又是六十六年来最冷的一个冬天，使情况变得更加严重，构成了英国经济生活势将瘫痪的威胁。这次“冬天危机”在2月份达到了顶峰。

    2月14日，惶惶不安的政府宣称：没有得到解决的巴勒斯坦冲突，应交联合国裁决；又在20日宣称，印度次大陆准备在夏天取得独立。同埃及谈判修改1936年的英埃条约在1月已告中断。英国政府在2月21日的一份照会中通知美国国务院说，从3月31日联合王国的财政年度的最后一天起，他们将不得不取消自战争以来他们服提供给希腊和土耳其的财政、经济和顾问等方面的援助。

    2月19日，美国评论家斯图尔特·艾尔索普从安卡拉报道说：“在俄国人发动进攻的情况下，最乐观的估计是，土耳其能抵抗六个月。而专家们则更倾向于猜测在一个月和六个星期之间。”与此同时，艾尔索普继续写道，维持土耳其军队动员的费用，“把通货膨胀和财政混乱两个幽灵不断地引得越来越近。这里，在一些观察专家中，没有乐观，只有不同程度的悲观。”于是，3月12日，杜鲁门总统在国会两院的联席会议上，发表了关于地中海局势的演说，历史上称为杜鲁门主义。在这次演说中，杖鲁门要求国会授权，到1948年6月30日时期为止，给希腊和土耳其的援助拔款达四亿美元，并对这些国家提供技术人员和训练设备。土耳其的一份预计是一亿美元，用之于军事装备和运输系统的现代化，使之有可能实现某种程度的复员，从而使其国民经济减轻负担。当参议员对该议案的辩论临近结束时，外交委员会主席、共和党参议员范登堡用下列赞成的话，总结了这场辩论。

    首先，如果本议案通不过..则请求美国援助的英雄的希腊，在几个月之内就将不可避免地成为极权主义的卫星国。

    其次，邻近苏俄的土耳其，是苏俄从波罗的海到黑海周围一带剩下来的唯一的独立国家。它曾不屈不挠地抵抗一场“神经战”。如果希腊失去独立，则土耳其就将四面楚歌，其独立可能就是下一个牺牲品。

    第三，从这些主要的动机出发，如果本议案通不过，我们就不能忽视，从达达尼尔海峡到中国海，并朝西到大西洋水域，..就会出现一个共产党连锁反应的可能性。

    第四，美国..不能逃避根本的自身利益——美国不应在一个极权主义世界中寸步难行。..

    第五，如果我们付诸行动，我们就应为联合国“坚守阵地”，直到联合国能够循序渐进地承担这些责任之时——这样一种发展，我们不仅期望而且公开予以鼓励。..国会中的反对派来自两方面，一来自那些理想主义者，他们害怕美国承担一种更应当由联合国来承担的义务，二来自那些传统地反对从英国失败的手中继承一种“帝国主义”政策的人。

    然而，该议案于4月22日在参议院以六十七票对二十三票、五票缺席通过，并于5月9日在众议院以二百八十七票对一百零七票、三十七栗弃权通过。苏联和共产党的宣传却没有多少新的东西可说，只能暗示说美国石油垄断组织赞成援助计划，因为它们希望把希腊和土耳其变成“进攻中东的”基地，但是，英国一位重要的共产党记者写道：

    由于受到了杜鲁门和贝文两位先生的支持，土耳其在大吃一惊的世界面前，作为民主与自由的捍卫者，摇摇晃晃地走到舞台前面，鞠躬致谢。

    这是一个有着几百万没有土地的农民国家，农民们在少得可怜的土地上，忍饥挨俄，辛勤劳动，以维持拥有无限财富的地主上层建筑，维持残忍腐败的官僚机器，养活一支六十万到八十万人的军队，以及维持一个警察机构——其庞大、残忍和无法无天就象佛朗哥西班牙的警察机构一样。

    他们养肥了声名狼藉的本国政府及其按照伦敦和华盛顿的反苏政策所制订的罪恶的侵略计划。现在美国担负起维持这伙危险匪帮的主要责任。

    第二节　从杜鲁门主义到朝鲜战争，1947—1950年

    1947年5 月，一个专门工作团，其中包括十二个美国陆军、六个海军和三个空军军官以及两个美国国务院的经济学家，到了土耳其，同土耳其的武装部队和政府官员进行商谈，作为在土耳其落实杜鲁门主义的第一步。近三十年中，特别是在第二次世界大战前不久和第二次世界大战期间，列强的武装部队都在很大程度上实行了机械化，相对说来，使土耳其的武装部队远远落在后面，所以，它较第一次世界大战时期奥斯曼帝国的武装部队更为不如（不管它在第二次世界大战期间和第二次世界大战以来从西方接受了什么样的援助）。此外，它大部分的装备也是过了时的和杂牌的，因此还带来了供应零件和弹药的困难。所以，武装部队的全部现代化一事，远非仍然处于工业化初期阶段的土耳其经济拥有的技术和财政手段所能做到的事，而在经过一段不打仗的时期之后。一个国家的将领职位往往为一些最为保守的分子所把持的情况，在土耳其也不是例外。土耳其参谋部中的高级干部都是些1914年前曾受过德国人训练的一批人，不但对当前的各种缺点倾向于作过低的估计，而且闭着眼对土耳其士兵传统和久经考验的勇气寄予“惊人的信任”。

    有的人满以为机械化战争的最新式的武器，土耳其述是能自行制造的。至于级别更低的那些军官，上级要求他们去学这种机械化战争新事物的奥秘，他们有时可不愿有失尊严地变成“机械匠这类的粗人”。

    介于发展缓慢的奥斯曼帝国的过去和阿塔图克按照西方模式建立一个现代世俗国家的梦想这两者之间的这种过渡情况，正是土耳其整个经济上的特征。对于美国的顾问们来说，各种各样的实际上和心理上必须克服的障碍，很快就一目了然了：

    但是当美国的这一批人和那一批人在土耳其的港口登陆，在土耳其的铁路和公路上旅行，在土耳其的农村和厂矿进行视察的时候，他们才发现：

    那些港口没有能力装卸计划中要送来的那些物资。那些公路也必须重建，否则就不能适应现代化军队的调动，而在那里也没有一个能够支持正在缔造中的那种高效率战争机器的工业。逐渐地..重点开始从枪炮和卡车转到港口和公路方面了。美国代表切访问了公共工程部和交通部。有人告诉他们说，新的工业化的五年计划不过是若干巨大公共工程计划项目之一，但单单它就能提高公路的运输量估计每年为五十万吨。可是，公共工程部公路建设的最近计划却表明，即使只就字面上看，修建和保养一万二千五百英里的公路，以便把土耳其的公路提高到一百年前欧洲的平均水平，按照计划中每年支出一亿四千万英镑计算，也需要十五年的时间。美国人视察了矿石产地，但是看不到熔铁炉；看到了新的鼓风炉，但是却没有炼焦炉；看到了潜在的油田，但是却没有油井。他们带回来的印象是：土耳其是一个不发达国家，辛勤努力但经验不足，虽然有经济潜力和纸面上的计划，可是缺少资本、熟练的劳动力和工程技术能力，而最重要的是缺少经济常识和组织体制。当时在基本的战略原则问题上出现了一个说法，认为一旦与俄国发生战争，土耳其在海峡和爱琴海的港口不比其在黑海的港口价值大多少，因而对土耳其最方便的港口是距塞得港北部和东北部四百五十英里的伊斯肯德仑（亚历山大勒塔）。然而从这个港口向北的公路和铁路交通远远不能适应现代军事运输的要求（在过去，交通的落后曾构成土耳其防务战略中的一个重要因素），所以美国人作了修筑战略公路的准备——从该港伸向东北到埃尔祖鲁姆（这是防卫苏联从外高加索进行侵略的东安纳托利亚的军事基地），以及伸向西北到安卡拉和伊斯坦布尔。传统上，土耳其防卫俄国侵略的防务，是设在伊斯坦布尔以西三十英里的色雷斯的查塔尔贾和埃尔祖鲁姆以东的派辛莱尔峡道的两道防线。但是作为1948年和1949年初的土耳其军事演习的结果，看来美国的军事观察人员已经作出决定，认为这些防线在苏联的全面进攻之下，除非是在一段极短的时间内，不象是能够守住的样子；因而，当前最好的办法就是希望以伊斯肯德伦作为供应基地，用十二个到十五个土耳其师去守住托罗斯山脉以南地区；然后，从这个桥头堡对南俄罗斯的油田和工业区进行空袭。

    根据杜鲁门主义，美国的目标是减轻土耳其武装部队对其国民经济所造成的负担，采用的办法是把武装人员的数目减少百分之三十左右，同时则使部队机械化，以提高其火力和机动性。然而到1947年末，这个计划已经开始执行的时候，土耳其经济上更加普遍的各种需要却迫切地呈现出来了。在第二次世界大战期间，土耳其储存了一亿六千万元以上的黄金和美元，以及约六千五百万元的不能兑换的货币，但是为了填补战时累积起来的对资金和消费品的需要，战后已经大量支用了这笔储备。这样，它每年从美国的进口额由1936—1939年期间的七百万美元至一千四百万美元，在1949年已上升到八千一百万美元左右。土耳其指望继续从美国购买的东西，价值上大大超过其可能卖给美国的东西，未来的美元逆差也不可能用美国在土耳其私人投资来加以弥补。这因为美国的生意人，凭着他们对成本和效率方面的敏感性，是以批判的态度来看待土耳其工业的效率不高的国家垄断组织的（土耳其产品的生产成本大大高于世界市场的价格，只是由于在国内排挤了与其竞争的外国产品，国内市场才站住了脚）。而且，1942—1943年土耳其政府曾对资本采取高度歧视性的抽税办法，人们也是记忆犹新的。当外国投资上还存在这种种障碍的时候，虽然土耳其政府放松了阿塔图克政权时期实行的那种限制办法——禁止外国公司把资本和利润转移到国外去，但这也不过是一项暂时的权宜之计而已，何况存在于土耳其民族主义中那种对“经济的帝国主义”的猜疑情绪根深蒂固，并不是很容易就可以克服的。

    美国政府声称，它在欧洲复兴计划下对土耳其提供“马歇尔援助计划”的目标是：作为谷物和其他粮食作物的生产国，土耳其的潜力是远远大于其过去的实际产量的。扩大肥料、农业工具和机器的使用，通过排水和灌溉把荒地加以开拓，改善土耳其国内的运输——这些办法结合起来，可以显著地增加产量、避免浪费和改善分配。这些办法可以提高土耳其人民过去的那种低水平的生活标准，同时还可以把更多的粮食作物向其他欧洲复兴计划国家出口。开发土耳其的矿产资源，可以使土耳具有出口的外汇顺差。至少有一种矿产品——铬，对美国的战略目标说来，也是具有重要利益的。这种性质的经济发展，可以在物质上改善土耳其国内和国际的经济地位，而且还带来一个在国民收入较高的水平上大体能保持新的稳定局面那种可以过得去的前景。

    至于养活四分之三人口的农业，为了增加现有农业的产量和扩大可耕地面积，土耳其最需要的是现代设备和现代农业技术。这样干，结果应当是非常实惠的，因为现有的装备和操作方法，一般都很原始，不管从每人的产量和每亩的产量来说，生产率都是低的。土耳其也有必要改变其农业生产上的重点，这也是重要的。谷物、油料作物和工业用纤维的产量也是可以增加的。提高和改进水果和蔬菜方面的包装能力，将既能促进国内的消费，也能增加出口。包装鱼类出口的可能性，至今还没有充分发掘，但大有可为。

    在工业上，看来可能最有前途的是在开采矿产品方面。土耳其已知储藏的煤和褐煤数量不小，但质量如何还没有完全测定。此外，它的铬和铁矿石的储藏量也不小，而铜、锰和铅也有增产的可能性。依靠国外信贷和技术人员的帮助，土耳其应能大大加强这个经济领域的活动。

    土耳其正在鼓励通过学校教育以培养领导骨干和管理人员，并派遣学生和专门团体到国外学习，以增加工程师、科学家、医生、农业经济学者以及其他各种专业人员的队伍..土耳其就这样利用了国外的技术援助以加速其国家的发展。有种种迹象说明，国内大搞教育和利用外国的帮助的政策，是会继续下去的。

    从1948年4月欧洲复兴计划开始实施到1950年6月30日财政年度结束这个期间，土耳其共获得一亿零八百万美元的直接援助和相当于七千五百万美元的间接援助，主要是用在农业、采煤和交通的现代化方面。

    在这两年中，供应给土耳其的军事装备的估计数字，名义上约两亿美元，但是美国军事当百局声称，其实际价值却是远远超过这个数字的。土耳其政府对于这种援助措施的态度大体上可以从土耳其报纸的评论中看出来，不过土耳其的报纸所享受的出版自由却是有限的，不大可能把报纸的评论和官方的态度之间的分歧完全都揭示出来，传说给上耳其的财政和军事援助不足，报纸上对此一再有过抗议。灌对照之下，西欧诸国拿到的数目就比它大得多，甚至象希腊这样一个（在土耳其心目中）对国内二万名共产党叛乱分子都束手无策的国家，拿到的数目也比土耳其大，而上耳其则是保卫西方自由、抵抗苏联威胁的勇敢前哨，达而国内也实际上不存在什么共产主义的问题。经有人主张，同美国的国会和人民打交道，要记住土耳其的一句老活：“不哭的孩子吃不上奶”。

    人们发现，美国的军事援助不仅在数量上不够，而且也不包括同苏联可能用以对付土耳其的武器旗鼓相当的那种最新式武器。建碰上这些心理上如何适应的问题。美国顾问们不得不采取极大耐心的体谅态度。在军事部门中间，由于必须教那些将来可以成为指导员的土耳其人（数目有好儿千人）弄懂英文，训练他们掌握新的机械和器材的基本操作知识，情况更是如此。在想要拥有象雷达之类的现代器材一事上，土耳其人表现得永远是那么急不可耐的样子，因为他们把这件事看成不但与他们的名誉地位有关，而且也是他们国家现代化的象征——虽然他们还没训练出来足够数量的人员去使用这些东西。洲美国人不得不对土耳其政府的最上层施加压力，要求把保守的参谋部的状况来一个大改变。二十五年前费夫齐·查克马克元帅原是阿塔图克建立上耳其共和国时候忠心耿耿的支持者，当时曾代表军队表示全力支持新政权，条件是他作为总参谋长直接向当共和国总统的阿塔图克负责，而不向内阁负责。结果是：直到查克马克引退的1943年，他的工作是不受政府文官的控制和干预的。“参谋部制定的军队预算送到大国民议会纯粹是为了形式上加以通过。二十年来，没有一个议员敢对军队的预算提出任何问题。”然而，在查克马克引退以后，总参谋长总算是对总理负责了。当1949年初议会讨论预算时，“第一次有人对军事问题提出了公开的批评，这件事搞得政府非常窘，因为没有一个政府成员在这个问题上的发言是权威性的。另一方面。美国的军事援助..却使土耳其政府感到需要把军队事务集中在一个负责的政府部门里。”

    1949年6月，议会因此通过了几项法律.把所有的国防组织部置于国防部长的权力之下，同时建立了一个国防最高委员会来调配战时的国家资源。该委员会除以总理为主席外，包括了国防部长、总参谋长和内阁经济各部的部长。“这样，在土耳其的历史上，武装部队第一次才被置于文官政府的控制之下。”1949年10月，继上述措施而来的是一百多名高级将领强制退休，这就为美国人最近培养出来的年青的技术专家创造了晋升的机会。有个美国通讯记者的报道，范围更广了，也许还带一点乐观的口气，他说：由于自身安全的巩固和对美国友谊的坚定信念，土耳其的新信心正在开花结果，使民主倾向强化了，而这种强化，甚至官方的反对党也承认，已从政治上和公民自由方面给土耳其带来了“新面貌”。

    新闻传正在重新修订，以保护报纸刊登批评的合法权利，只要这种批评不犯叛国罪。选举法正在重新起草，以保证自由和民主的选举。对少数民族（主要是对希腊人和亚美尼亚人）的歧视，也确实有所改善。

    虽然公民权利方面的这些收获，并不是美国援助土耳其的当前的目的，但却是这种援助的直接结果，因而说没有这种援助，就不会有这些收获，也不为过分。1947年夏，伊诺努总统企图使执政党（共和人民党）同作为反对党的民主党进行和解，或者至少也要缓和一下双方势不两立的局面，但是失败了。

    7月，他私下透露了他的意图，想放弃他从阿塔图克继承下来的、既是共和人民党领袖又（看来当然）是国家首脑的那种双重身分的地位，并想今后只当共和国总统，不偏不倚地发挥作用。1947年9月，由于内阁阁员的辞职以及共和人民党的议会党团中形成了一个四十多个议员（其中大部分是年青人）所组成的“进步”集团，保守派总理雷杰普·佩凯尔被迫下台，由外交部长哈桑。萨卡组成了新的政府。萨卡换掉了原佩凯尔内阁中的几个“死硬”分子，起用了进步派的几个年青人物。1948年6月，议会和报纸对某些部长的经济政策的批评，造成了萨卡内阁的改组。改组后的内阁又添了几个原批评政府的人物，使其成员包括了四个四十五岁以下的部长。但是有关国民经济的各部部长却继续被生活费用上涨问题搞得焦头烂额，而共和人民党内部“进步派”和死硬的“极端派”之间的纠纷却有增无已，直闹到哈桑”萨卡1949年1月被迫下台为止。

    共和人民党副主席塞姆斯丁·居纳尔塔伊组成了从性质上说是进步力量占优势的新内阁，并在自由选举和出版自由方面提出了保证。可是到了6月，经济部长又辞职了，显然是因为他不能从欧洲复兴计划方面为土耳其捞到更大一笔援助而受到了批评。1948年10月的补选，受到了反对党的抵制。作为它的一部分政策，反对党以抵制来抗议，说它受到排斥，在监督选举行动一事中没有占到一个份儿。这次补选的投票率非常低，是对共和人民党政权日益不满（尤其是在城市里）的一个标志。

    内吉梅丁·萨达克当《晚报》编辑的时候，原是共和人民党“进步派”中一个批评雷杰普·佩凯尔政府的人物，现在高升，当上了哈桑·萨卡政府的外交部长。当1948年6月30日美国舰队正在访问伊斯坦布尔时，他在一个招待会上宣称，由于土耳其早已“不止是”美国的“盟国”了，所以，如果美国认为法律上是可能的话、土耳其政府愿意通过同盟的形式把这些关系更加正式地和有效地具体化起来。

    7月2日，美国国务卿马歇尔在记者。招待会上加以评论说，美国正在“大力”援助土耳其，而且对它能保持一个自由和独立的政府一事深感兴趣，但是这样的一个正式同盟则会牵涉到美国整个外交政策方面和美国“事实上同每一个其他国家”的关系方面的种种考虑。

    在华盛顿的婉言谢绝之后不久，苏联方面就多少带着几分丑态出场了一一开始向上耳其递送秋波。过去有十八个月，苏联没有向驻土耳其大使馆派遣大使，大使馆的事务只由一个代办来主持，直到1948年2月24日亚历山大·拉夫里谢夫才彼任命为驻土大使。美国的一个新闻记者早从这件事上看到了苏联的意图，即想利用土耳其对美国军事和经济援助规模的不满一事乘虚而入。但是这件事给土耳其人留下了什么印象，却看不出来。11月17日，在苏联大使馆为庆祝俄国革命周年所举行的招待会上，拉夫里谢夫也许是公然要使土耳其总理为难。根据这次事件的最详尽的记载：快到午夜的时候，他坚持要为哈桑·萨卡的告别再“干一杯”伏特加。然后，一群新闻记者和其他的人就听到他用不大的声音问道：“究竟是准把美国人带到了土耳其的呢？你还记得在阿塔图克时候和你们独立战争时候俄土两国的那种友谊吗？”根据某些记载，他接着又说：“你必须知道，苏联军队一天从德国人那里缴获的坦克就比美国人给你们的坦克多一倍。我们有共同的疆界和共同的利益。为什么你们让陌生人介入到我们中间来呢？”土耳其人有一个“鼓舞人心”的传说：他的这一席话使哈桑·萨卡听了有点冒火，回答说：这个责任是在苏联一方，因为苏联威胁了土耳其的独立和领土完整。可是，有许多评论员则认为，另外还有一种传说倒是似乎可能的，即萨卡对他的这种违反外交惯例的挑拨离间手段没有理睬。

    第二次世界大战时期，苏联政府对俄国正教教会采取了宽客的政策，为选出新的莫斯科大主教而重新恢复了宗教会议，目的就是以压低君士坦丁堡的普世基督教大主教的职权的办法，来提高莫斯科大主教的职权在俄国以外正教教会中的威望。然而，与此同时，冷战似乎也牵连到普世基督教大主教本人和他所采取的政策。马克西莫斯五世1946年当选为普世基督教大主教时，只有五十一岁，那么年青是很不寻常的。据说，苏联政府当时是支持他的，但是后来由于他要保持“严格的中立”态度，也对他失望了。至于土耳其政府（这个政府在共和国初期打退希腊人入侵后的年代里，却使这位代表拜占庭希腊精神的大主教的日子很不好过），也对他有所不满，因为他表现得反共不够积极。据说，这种两面夹攻的压力是他1948年害了神经衰弱症的原因——如果这不是一个借口的话——使他非辞职不可。不管怎么说，他的辞职是推迟了。这时，土耳其期刊《米勒特》就对宗教会议提出警告说：如果它不肯把宗教传统抛在一边，并对大主教施加压力促其辞职，那么，它自身也会有嫌疑。1948年10月18日，他终于辞了职。11月1日，由十七个本耳其国内教区的主教组成的宗教会议开始选举马克西莫斯五世的继承人。

    土耳其政府支持的候选人是全美大车教阿瑟纳戈拉斯。在过去二大年中，阿瑟纳戈拉斯一直是一个突出的人物，“作出了一项看来几乎是无法作到的事——拇美洲各国的正教团体都团结起来了”。不过要把他选出来，形式上也有困难，因为土耳其共和国历来要求大主教一职应由土耳其人担任，而网瑟纳戈拉斯则于1938年拿到了美国公民证。不过，他是生在埃皮鲁斯的，而埃皮鲁斯当时却是奥斯曼帝国的一个省。所以，他就合法地拿到了宗教会议的十一张选他的票，而其他六张则是空白的。接着，这位新大主教正式被授予了土耳其的国籍。有的报道说，他曾在华盛顿讲过，这件事不过是“顺水推舟”罢了，而在内心深处他还是保留着美国国籍的。在他离开美国时，他宣称，他确信美国将会“给世界带来它在为维护人类良由的尊严而进行的斗争中听需要的精神上和道义上的力量”。遗憾的是他现在正要离开这块“福地”了。不过，他正把“一个希望”带往中东，“这就是“你们这里所享有的四大良由就可能成为世界的四大自由了”。杜鲁门最近再次当选为总统后的就职演说，将“为一个新的反对暴政的攻势开辟道路”，而且也是“给铁幕后的世界以希望和鼓舞的一次讲话”。杜鲁门总统还特地为他的这次旅行准备了一架由美国空军人员驾驶的飞机。他的就职仪式于1949年1月27日举行，苏联集团的国家没有派代表参加。但是在庆祝他当大主教而举行的首次礼拜仪式上，美国大西洋和地中海舰队的总司令以及美国、英国和希腊的大使都出席了。1949年7月，他也仿照罗马教皇的例子，发布谕令把所有支持共产主义的人都逐出教门。

    1948年9月15日，一年前逃出匈牙利以后寄居在美国的前匈牙利总理费伦茨·纳吉拿着一张美国护照到了伊斯坦布尔，表面上是作为一家美国杂志的通讯记者来的。可是上耳其报纸却报道说，他来的目的是想把巴尔干各国逃出来的难民组织到一个共同反共阵线里面。

    9月19日，莫斯科电台谴责他说，“在美国特务机关的唆使和怂恿下”，他想煽起铁幕后的恐怖活动和破坏活动。上耳其政府随即也发表了一项公报，说是政府已下令把从事反对别的国家的政治活动的人们都驱逐出境。于是纳吉就悄悄地又溜回到西方去了。1949年4月，《真理报》从一件事里又嗅到了特务活动的臭味。这就是一个退休的美国北卡罗来纳州的传教士和一个伦敦英国皇家地理学会的院士这时候分别组织了两个探险队去调查一份报告中所说的情况。该报告说，在一万六千九百英尺高的阿勒山（即传统所说的阿拉拉特山，位于同苏联和波斯相毗邻的土耳其边界上的斜坡处），有一块地方的积雪反常地完全融化了，一个库尔德人发现了“看来是一条船的化石遗物”。那些相信《旧约全书》中句句话都是真实的人们所作的解释是，它只可能是诺亚方舟，而不可能是别的东西。《纽约先驱论坛报》描绘这件事所用的词句是“多少有点古怪的探险队”和“这桩明明白白异想大开的勾当”。《真理报》的评论员则疑心——或许不无理由——它是心里怀有特务意图而“手里捧着《圣经》的假面舞会”。筹备中的英国探险队的组织者（将由一个十九岁的荷兰学生陪同），由于土耳其政府拒绝发给他们到这个战略地区去的护照，最后是屈服了。但是他的那位美国竞争者则比较固执，而且口袋里现钞也多得多。所以尽管国务院加以阻止，E·艾伦·史密斯博士和他四个青年助手还是坐飞机到了土耳其。他们不但消除了土耳其政府的不安，而且后者还派了一个土耳其向导带他到山的斜坡处进行考察。可是不久，他们就从那里筋疲力尽地返回美国去了一只发现了他们从事的工作过于艰巨，他们的身体素质和登山经验不能胜任。

    与此同时，在苏土关系史中也出现了更为严重的事件。当苏联驻安卡拉大使馆的一名官员被强迫押解回国的时候，据说该官员的穆斯林出身的妻子跑到土耳其政府那里请求避难。1949年5月，苏联大使馆说收到她的一封信，要求从上耳其警察局的“扣押”中“开释”出来，但是土耳其内政部却拒绝把她引渡给苏联大使馆。

    5月31日，苏联外交部通知土耳其驻莫斯科大使说，前一天土耳

    其的一个外交信使单身搭火车从莫斯科往安卡拉途经外高加索时自杀，死于苏联边境内一百五十英里一个叫做索契地方的医院里。至少可以说，这两件事凑在一起显然太巧了。上耳其政府对于这个信使的死亡原因所抱的怀疑态度，在授予死者以英雄称号并派遣九名高级将领参加他的葬礼一事中，表现了出来。

    1947年12月，属于全国学生联合会的五千名安卡拉大学的学生举行了一次激烈的示威游行，要求开除三名在美国受过教育的教师，指控他们搞共产主义活动，并且以同样的罪名从该大学校长那里勒索到一份书面的辞职信，而其罪名显然是以他二十五年前写的一篇文章作为根据的。当这三个受嫌疑的教师事件提交到大学联席会议上审议时，比较老成持重的伊斯坦布尔大学代表认为控诉的证据不足，而代表安卡拉大学的少数派则认为他们有罪，据说还企图对他们采取停职的行政措施。在土耳其与保加利亚接壤的边界上，双方都有巡逻队严加防守，但对于在两国之间往来的特务或逃亡者来说，仍有可乘之机。1949年6月，土耳其政府加重了对颠覆活动的刑事处分。另一方面，土耳其反共编辑中的一个领导人物发动了一个运动，要求重新审查著名诗人纳津·希克梅特的案件。据说，希克梅特承认是共产党人，他的著作败坏了武装部队的士气，因而在1937年被判处二十八年徒刑。他的判决不但明显过重，而且对于判决所根据的那项法律是否有效一事，有人也表示了种种怀疑。在经过十九天的绝食而他的支持者又同反共学生发动了一场严重冲突之后，他受到了特赦，于1950年7月15日获释。然后于1951年6月，他逃往苏联。

    1949年初，西方为缔结北大西洋公约做了许多准备工作。土耳其和希腊政府作为美国军事援助的受援国，自然对此发生兴趣。

    2月，土耳其外交部长内吉梅丁·萨达克在动身前往伦敦和巴黎前声称，虽然土耳其参加这个筹划中的地区性的大西洋公约是没有问题的，但是它的兴趣却在于建立一个包括土耳其、希腊、意大利、法国和英国在内的地中海安全体系，他还补充一句说，土耳其参加巴勒斯坦调解委员会是由于真诚地希望看到一年多来毒化了中东的阿拉伯一犹太复国主义者的冲突能够解决。希腊外交部长也表示了同样的兴趣；在萨达克与贝文和法国外交部长罗贝尔·舒曼举行会谈之后，《泰晤士报》在一篇重要文章中用同情的口吻评论说，希腊和土耳其政府希望这个新的公约不至于影响对它们商国的供给和援助，这种希望得到保证的心情是很自然的。然而，北大西洋公约的全文公布时，却把意大利以及阿尔及利亚的三个北部省也包括了进去。为此，土耳其执政党的机关报《民族报》于3月26日发表了一篇非常不满的文章。在那篇文章中，佩亚米·萨法声称：

    “由于西方所组织的安全体系不把我们放在眼里，我们同样也可以不把它放在眼里。这样，我们的外交政策反倒有了自由和灵活性，得以适应我们邻国的谅解。”一旦第三次世界大战在世界其他地区爆发，土耳其是可以避免牵涉进去的。美国答应给土耳其的一切，不过是“两个星期的抵抗”，继之而来的则是“被占领的岁月，在此期间土耳其不得不冒着一半上耳其的城市被摧毁，一半上耳其居民被消灭，而让另一半剩下的居民变成布尔什维克的那种风险，来等待西方盟国的卷土重来”。然而，两天之后，《民族报》又发表了另一篇文章，说：头一篇文章代表的只是个人的观点，而该报也不是直接属于政府或外交部的机构。观察者却不相信最初的这篇文章没有官方的批准居然会刊登了出来。但是土耳其的其他报纸则很快就把《民族报》的这种中立假象揭穿了。土耳其外交部长在动身访问美国之前宣称：关于土耳其的外交政策，“不负责任的意见是不加以考虑的”，他在议会里已对外交政策作了说明：“土耳其如果受到攻击，当用一切手段保卫它自己；但如果受到攻击的是另一个国家，土耳其则将根据其条约上的义务而决定其态度。”

    当他在美国时，他对美国驻德军政府慕尼黑机构的代表间接地提到上一年7月美国国务卿马歇尔拒绝他要求同美国缔结正式同盟的那件事，他说：“应当认识到；土耳其同美国彼此还没有达成任何明文规定的条约关系..土耳其人不是‘条约迷’；诚实的人们满足于握握手就一言为定了；所以，为了使我们自己安心，我们倒不拘泥于要有一个正式的条约..然而我也必须说，土耳其人民对于土耳其还没有被包括在西欧安全体系之内这件事却是关心的..”然后，他作出结论说，虽然土耳其“不参加集体安全体系也完全能够保卫它的自由和独立”，但“如果正式使一个可能从事侵略的国家知道土耳其是受到一个它与其他自由国家所签订的互助公约的支持的”，那么，它“就会在精神上和物质上处于一个更加无可比拟的优越地位。”虽然萨达克把杜鲁门总统的一些安抚的话带回了土耳其，但在7月，美国反对党的两个参议员（参议员辩论北大西洋公约期间）在赞成上耳其进入北约组织时讲的一些话，却重新勾起了土耳其原来在这个问题上的那种不满。无论如何，欧洲委员会在8月初的第一次会议上接纳土耳其和希腊入会一事，是受到了欢迎的，虽然安卡拉一些反对党派的批评者把这事描绘成安慰奖；而过去由于土耳其被排斥于北约组织之外所引起的那种愤感情绪也暂时消退了。

    l950年3月初，美国地中海舰队的分舰队对伊斯坦布尔和伊兹密尔进行了访问，这也加强了土耳其的信心。但是在3月23日，即土耳其外交部长准备次日启程赴罗马同意大利签订友好条约的时候，他再次强调了地中海同盟的必要性，而这个同盟不但“一定要建立在有美国参加的基础上，而且当然还有土耳其——由于它所处的关键性战略地位。自然，也要包括英国和法国在内”。

    5月11日，在美、英、法外交部长会议的前夕，据报道说土耳其政府曾要求把土耳其包括在北约组织之内，同时还加上一段评论说，当阿拉伯诸国同以色列在法律上仍处于战争状态之中、当阿拉伯国家联盟本身由于彼此不和显然四分五裂，而1936年英埃条约还没有一个大家可以接受的替代物的时候，东地中海防御公约的形成是不可能实现的。

    土耳其的民主党在1950年5月14日的普选中以压倒的多数取得了胜利，从而取代了土耳其共和国建国以来连续执政二十七年的共和人民党的统治。这次胜利之来，使几乎所有的外国观察家都大吃一惊，因为他们虽然承认“土耳其人民对于在英雄年代的紧张阶段之后逐渐‘走下坡路’的那个政权所表现的越来越大的不满情绪”，却不相信这个执政党长期建立起来的政治影响甚至在一次真正的自由选举中也不能再次获得成功。很自然，意大利共产党的《团结报》（5 月21日）就作了结论说，美国对于这次选举的结果是施加了影响的，以便把上耳其政府“这块政治招牌民主化”，并把一个誓将对经济活动的国家控制（它是即将下台的共和人民党政权的特征）予以自由化的政党推上台。

    但是一个比较客观的、消息非常灵通的、研究土耳其问题的人则说：“毫无疑问，美国近三年中施加了强大的压力来支持私人企业和反对国家社会主义，而共和人民党政府在这方面的动向无疑大半是根据美国的贷款条件和美国顾问的意见行事的。但是有人说美国因为赞成政治变革而采取了直接行动；对这种议论，我却找不到事实上的根据。顶多也只能说，他们帮助创造了一种有利的气氛。”他指出，使执政党不影响选举的自由“并不是一个孤立的现象，而是五年来走向民主的一系列步骤中的最后一步”，而出版的自由化就是另一个例子。土耳其的统治者不见得是为了取悦于一个外国而改变其政府形式的、也不会那么幼稚，竟相信土耳其扩大或阻止国内的民主自由，会对华盛顿发生很大的作用，乃至影响其作出帮助或者不帮助土耳其的那种决定。但是在政府仅仅为了有利可图的原因而要想取悦于西方的背景之下，一般说来，土耳其国内也存在有亲西方的因而也是亲良主的种种迹象。这种表现，在最下层，流行的是在博斯普鲁斯的海滩上和伊斯坦布尔的街道上，嚼着口香糖和穿着豹皮花纹衬衫；在最高层，是在大学、学校和家里学习英美的语言、文学和历史..许多不同的因素促成了亲西方感情的增长。一方面，“美国取德国而代之，成了主要大国，从而也就成立了抗拒自古以来俄国威胁的标兵。另一方面，西方的胜利的事业以及由此而来的威望，联系到西方的制度和习惯方面，不可避免地也产生了吸引力。不过，这还不是事情的全部。在共和国的学校和大学里，新的一代已经成长起来。他们虽然接受了基马尔革命的主要目标，但是却把这些都看成是早已完成了的东西。他们不再仅仅满足于民族主义了。对于他们来说，西方自由的传统具有浓厚的吸引力；民主也不仅仅是暂时性政治上的整顿或者是改变风尚的问题，而是一种最美好的希望，即在一个自由世界中，立足于平等和自尊的基础之上，实现土耳其文化上和政治上的统一。

    朝鲜战争的爆发使已经成为另一次世界大战的威胁的那种国际紧张局势进一步恶化了。在这个时候总结三年来美国益助上茸其的经验教测，美国人和土耳其人双方都知道、土耳其军事和经济饥构的现代化过程比“原先预计的要长得多”。对此，一个美国海军中校很快就发表了他的看法：关于应当作出时间安排和加以计划的援助方案，其期限不是两年，不是五年，而是一代！这是我们可以帮助土耳其人的唯一的办法，以便使其一步步地改变传统的旧观念，并使其获得关于它所生活的技术世界所特有的现代观点。这种趋向确是已经定了下来。完成这个转变，需要的是时间。

    同时，群众中有一种强烈倾向，要求实质上恢复穆斯林的传统宗教活动——它虽被阿塔图克的世俗立法“废除”，但并未实际上绝迹，而共和人民党和民主党的新政府都不得不加以同意。阿塔图克当时的意图是：在集体和个人的意识中，对土耳其民族主义的崇拜都应当凌驾于对伊斯兰教的崇拜之上。可是有些敏感的土耳其教育家却开始察觉，不管民族主义受到了多么热情的宣传，但不能填补年青知识界精神上和伦理上的一片空虚。由于没有更好的东西以资代替，他们可能从共产主义这种假宗教中去寻找满足。无论如何，战后上耳其最热中于把伊斯兰教恢复到过去那样的地位的人们，看来也象那些波旁王朝人物一样，都是些宗教狂，过去三十年来，他们既没有学到任何东西，也没忘掉任何东西。一些老资格的西方观察家对于这一运动可能具有消极的反动性质一事，开始担心起来。事实上，上耳其在当前世界上的立足点问题的实质已经被菲利普·托因比抓住了，他指出：西方化还没有触及到基本的社会结构..这种社会结构仍然是顽固地中东式的。比起埃及或伊朗来，它是这种模式的温和的变型，不过政治上的变革并不曾改变了这种模式。..虽然有人会说，土耳其的政治民主在某些方面反倒是好不容易地走到了这个国家的社会结构的前面，但是这种结构决不会使土耳其变成一个没有把握的军事国家。如有必要，土耳其人将下决心艰苦地战斗下去；如果他们竟然被打败，那也决不会是由于任何内部的瓦解或动乱。


202第二章 波斯

    第一节 冷战，拒绝苏联的石油要求，1945—1947年

    当第二次世界大战接近结束，英国、苏联和美国的部队仍旧占领着波斯的时候，那个国家却已处于一种内部冲突的局面，它脖陇地预示着象五年后将要在朝鲜爆发的那样一场战争。在这场本国内部对抗力量的冲突中，一方是革命的伊朗人民党及其劳工组织——统一工会中央理事会、（这两者在战争期间由于苏联当局的鼓励，特别是在苏联占领的北部地区和首都，早就非常活跃），另一方是控制着政府和行政机构的波斯有产阶级所操纵的各种力量。双方在使用暴力和恐怖来反对其对手方面，都没有表现出丝毫的节制。总参谋长哈桑·阿尔法将军掌握着反对伊朗人民党的各种力量的组织和指挥权，他有一个英国妻子，所以成了伊朗人民党和苏联宣传家们的一个现成活靶子；然而，由于苏联一系列政策的结果，到1945年夏季，在苏联占领的北方各省中，波斯政府的权力实际上已降低到零。在那个地区，伊朗人民党控制着主要的城镇、交通、警察和监狱，在监狱里他们用传统的方对波斯表示亲善的姿态，但是莫洛托夫说，他的政府需要时间来考虑这个建议。

    不过，在波茨但会议（1945年7月17日至3月2日）上仍达成了协议，即占领部队应立即从德黑兰撤出，将来进一步的撤出，由三国外长于9月间在伦敦会晤时再行考虑。据报告，首都的撤兵在9月底之前按时完成，尽管后来据说俄国人在那里还有几千名便衣人员。其间，美国政府于8月28日单方面宣布，除去大约有二千名人员须暂时留下以维护和看守军用设施外，他们的军队将于11月1日之前从波斯撤出。从与日本停战之日算起，英苏军队应在六个月内从波斯撤出，这个时限将于1946年3月2日到期。1945年9月，三国外长在伦敦会昭的时候，贝文在19日给莫洛托夫的一封信中曾建议：

    除英国部队在南部油田地区和苏联部队在阿塞拜疆可以继续留驻到1946年3月2日之外，他们两国政府应该同意：他们各自的部队在12月中旬以前从整个波斯撤出。但是，莫洛托夫答复时顽固地坚持那个约定的日期，只是说，“如果必要，最后撤出的计划..在所说时间快到的时候，我们之间可以再讨论”，他认为不需要由三国外长来讨论这个问题。当时已有近四十年历史的波斯宪法，规定要建立省议会，但是事实上任何事情都不曾做过。然而，到了1945年初，伊朗人民党的几种报纸为争取成立省议会开展了一个运动，其动机可以从他们的论据中看出。他们争辩说，虽然阿塞拜疆人民在1943年的普选中投票选了伊朗人民党的党员，从而“表明反动派对他们的影响是很小的”，但是，被选出的伊朗人民党议员在中央议会中无法战胜“卖国的多数派”。到了仲夏时候，有消息报道说，已成立了一个阿塞拜疆民族解放委员会，虽然这一报道是被否认了，但8月份在这个富饶而有价值的省份中组成了一个“民主”党，当地的伊朗人民党很快地就合并了进去，这就在实质上证实了这一报道。伊朗人民党和苏联的宣传家们为这一行动提出来的托辞，仍旧是借口波斯政府在处理伊朗人民党骚动时采取了高压政策。由于阿塞拜疆省领受过札萨国王的严厉手段（礼萨国王对阿塞拜疆存有偏见，这是因为该省曾经是被他在1923—1925年推翻的恺加王朝的主要支柱），由于中央政府不允许正式使用当地的土耳其方言（阿塞里语），这就给自治运动更加增添了力量。

    尽管如此，“民主党”的领导人们还是发现，从苏联外高加索渗入“大批政治掮客”是加强他们地方上的支持者的一个好办法，这种人在人种混杂、方言繁多的阿塞拜疆是不容易被识破的。领导这个运动的是贾法尔·皮沙瓦里，他曾是短命的吉兰省内的苏维埃共和国（1920—1921年）内务人民委员，其后是共产国际的一名代理人：1936年他又回到波斯，表面上是逃避苏联的清党，他曾被礼萨国王的政府监禁过，在礼萨国王退位之后，又曾出面编辑伊朗人民党的《爱兹哈尔报》；他在1943年普选中获得了大不里士最多的选票而当选，但是后来议会拒不发给他当选证书。11月16日，聚集到“民主”党（塔斯社曾为它大事宣传）内的各色人物，开始公开叛乱，切断大不里士和德黑兰之间的全部交通，并在第二天夜间夺取了大不里士东南一百英里的米亚内城及其铁路枢纽站。两天后从大不里士来到德黑兰的一位商人说，反叛者主要是亚美尼亚人和来自巴库的穿便衣的红军：一位波斯政府的发言人则补充说，从俄国人的卡车上分发给反叛者的武器，查明是从1941 年夏天俄国人进行干涉之后被他们没收的波斯军火库中拿出来的。11月17日，波斯政府要求苏联大使馆通知苏联军事当局，一支波斯武装部队正从首都派往米亚内和大不里士但是，首先出发的两营步兵在加兹温附近彼俄国人阻止住了。《消息报》煞费苦心地向它的读者们说，阿塞拜疆的运动是自发的和由人民大众参加的，但是受到了当地宪兵和“反动的大地主”的激烈反对：《消息报》继续说，英国广播公司把这个运动虚假地说成是由俄国纵容的一次分裂主义者的叛乱，是为了转移人们对“尽人皆知的”应由英国当局负责的巴勒斯坦、埃及和印度尼西亚骚动的注意。

    波斯驻华盛顿大使、在英国受过教育的侯赛因，阿拉向美国国务院陈述了情况，结果美国政府于11月24日向苏联政府建议，立即采取步骤，将全部盟国部队在1月1日之前从波斯撤出；美国的照会以圆滑的外交辞令暗示：把波斯部队从北部各省赶回去的苏联指挥官可能是没有接到命令而自行采取行动的，并且“料想”苏联政府现已对他们发出指示，以便与1943年德黑兰会议上三大国所签署的关于波斯主权的宣言相一致。英国政府也送交了一份类似的照会，但是这次没有建议在规定的1946年3月2日以前提早撤出部队。11月29日苏联政府答复说，他们认为没有理由要重新考虑撤出的日期，并补充指出，苏联政府已通知伊朗政府：派遣更多的伊朗部队到伊朗北部并不能使混乱和流血停止，反而会使混乱和流血增加，这将迫使苏联政府把自己更多的部队开进伊朗，以便维持秩序和保证苏联驻军的安全。在波斯北部的苏联驻军估计有三万到七万人。人们认为：这种公开表示对苏联驻军安全的关心，既是对波斯军队的力量的过分夸张，又是对了解红军情况的那些人的才智的侮辱。

    与此同时，11月27日来自莫斯科的报道说，苏联政府曾通知波斯政府，他们以很大的同情关怀着一星期以前“波斯阿塞拜疆‘全民’大会”所宣布的自治要求。

    由于俄国人禁止观察者参加［《泰晤士报》特派记者报道〕，这个大

    会的酝酿过程只能从远处来观察，但是有足够的事实材料已经被人知道。这个运动是卓有成效地计划和执行的，并且留下内行人筹划的全部痕迹。“民主党人”被很好地组织起来；他们的反对者被彻底吓倒了。驻在这个地区的波斯政府部队虚弱无力，或者很快就变得这样了。一两个陆军的和宪兵的哨所进行了战斗，但是大多数人立刻屈服于俄国的威胁和利诱，士兵们仍困守在他们的兵营中，很多军官朝德黑兰跑。“民主党人”很就在莫斯科三大国外长会议举行之前，12月16日，据宣布，大不里士的彼斯的少量驻军已经向“民主党人”投降；同时，作为11月下旬在阿塞拜疆举行的选举的结果，莫斯科电台宣布，一个由贾法尔·皮沙瓦里领导的“波斯阿塞拜疆民族政府”已经成立。这个政府的第一项声明宣称，私有财产不可侵犯？但是，“为了消除城市和乡村不断增长的失业，‘政府’将把国家的土地和那些从阿塞拜疆逃走的或对阿塞拜疆自治进行蛊惑宣传的反动派的土地，分配给农民”。这个声朗还恐吓“所有那些用怠工和破坏活动来危害秩序和安全的人”，要作为“人民之敌”给予惩罚，民族政府仍承认波斯中央政府。并将执行它的法令，只要这些法令彻波斯阿塞拜疆的自治、同人民的权利和波斯阿塞拜疆民族议会的决议是不相抵触的。

    在煽反对中央政府的自治运动的向时，俄国人的目标还转向了靠近伊拉克边境的阿塞拜疆西南山区的库尔德居民，俄国人和他们在1942年就有了临时性的联系。l944年，苏联驻雷扎耶领事馆又恢复了同那里的库尔德民族主义者的接触，并在马哈巴德成立了一个库尔德斯但一苏联文化协会。为了需要人去领导库尔德民族主义者的运动，俄国人几经周折选中了马哈巴德的世袭法官和宗教领袖卡迪穆罕默德；他是一位“强有力的和独裁主义性格”的人物，1945年9月他和其他知名人士一起被“硬推”到巴库去接受苏联的思想教育之后，就宣布成立一个库尔德“民主”党，并发表了一个宣言，其宗旨与阿塞拜疆“民主党”的也很相似。这个运动在10月份凑巧又得到了由穆拉·穆斯塔法领导的一帮属于巴尔赞部落的伊拉克库尔德人的增援。他们经过长时间的反伊拉克政府的叛乱之后，最后从他们的山区根据地被赶了出来：他们越过边界，进入波斯之后就被苏联军官安置在卡迪穆罕默德的管辖之下，并在那里吸引了来自伊拉克的总数近三千人的其他库尔德难民和冒险家，而且都用从伊拉克军队那里夺来的英国武器装备得很好。大不里士的落到阿塞拜疆“民主党”手中，提醒了卡迪穆罕默德于12月15日也宣布成立一个“库尔德人民政府”，这个政府控制了马哈巴德周围大约五十英里的地区。成立了一个由十三名仪员组成的“民族议会”，1946年1月22日，卡迪穆罕默德被选为主席。一些来自中层或上层阶级的人士被任命为“内阁部长”，五名部落领袖得到了“元帅”的军衔，穿上了苏联高级军官的制服。

    1945年12月19日，莫斯科外长会议开始举行，斯大林在和美国国务卿詹姆斯·贝尔纳斯第一次会见时便强调指出，波斯指使的破坏活动已严重危及巴库油田，他说，对那阶政府不可能寄以信任。

    3月份能否按约定的日期从波斯撤退苏联部队，这将取决于波斯政府的行动表现；他提醒贝尔纳斯，1921年的苏波条约规定，如果第三方面利用波斯威胁苏联的安全，苏联政府就有权派遣军队进入波斯。在他们第二次会见时，斯大林没有就贝文提出的建议，即三大国应派遣一个联合委员会去波斯全面调查这个问题，向贝尔纳斯作出任何许诺；但是在圣诞节下午，莫洛托夫私下对贝尔纳斯说，他以为贝文的建议大体上是可以接受的；对此，贝尔纳斯回答说，他“特别希望”波斯问题不要在即将召开的第一届联合国大会上提出来。同天晚上，贝文接受了莫洛托夫对他的建议所提出的几点修正：只有一点除外，即对于已约定的从波斯撤出部队的日期暂不作决定（贝文的论点是，这个日期是1942年英国—苏联—波斯条约所确定的，不应该改变）。第二天下午三国外长再次会晤时，显然苏联的态度变得强硬起来，因为莫洛托夫这时说，把波斯问题列入他们的会议日程是不合适的，因此不能予以考虑。

    1945年6 月到10月这一期间，波斯政府是由一位比较强存力的人物穆赫辛，萨德领导的，由于他早期在司法部工作的经历，他被左翼报刊攻击为“屠杀热爱自由的人们的凶手..有名的刽子手”。他辞职后，就由七十六岁的易卜拉欣·哈基米来继任首相；伊朗人民党的宣传家把萨德的辞职说成是由于“不可抗拒的民众运动的高涨”。由于驻德黑芝的苏联大使被召回莫斯科，使馆人员已停止和波斯政府打交道，省哈基米在12月14日通知苏联政府说，他准备参加莫斯科会议以便讨论他的国家的问题时；哈基米浚有得到任何回答；甚至在人们得知“三大国”外长没有能解决那个问题之前，哈基米政府已经摇摇欲坠。

    12月1日德黑兰市长被解职，据说是因为他和一年前为反对苏联扶植的伊朗人民党而成立的民族意志党有关系；12月25日内政大臣被迫辞职，据说是因为在他当阿塞拜疆的总督时他没有与亲苏分子们合作；31日，一位不管大臣也辞职了，他在德黑兰被认为是极其亲英的；再过一天又得悉公路和交通大臣的辞职。尽管如此多，哈基米政府还是继续研究贝文的建议、那是莫斯科会议结束之后由驻德黑兰的英美两国大使重新提出来的。建议内容为：由一个樊美苏三国委员会来研究和建议波斯政府设立省议会，有宁省议会就可以把“阿塞拜疆良族府”吸收进去，但是在波斯议会中却遭到了左右两方面的反对——“这好象是在要求波斯给同盛国以照顾，而不是帮助波斯来摆脱一个使这里的政界充满悻慌恐惧的局面”——1946年1月10日，波斯政府在一片欢呼声中宣布；他们决定拒绝这个建议。

    一星期后，当联合国大会第一次会议在伦敦召开时，率领波斯代表团的波斯驻伦敦大使赛德·哈桑·塔基扎达征求贝文和贝尔纳斯两人的意见：他是否应当向安全理事会控诉苏联干预了他的国家的事务。这两位外长显然向他指出了这样一种愿望，即安全理事会在其当前的初期阶段所应承担的“只能是最紧迫的事务”。然而，到1月19日波斯的控诉就正式提了出来；苏联代表团怀疑这个动议是英国煽动起来的，两天后它以控诉英国在希腊驻军相报复，同时乌克兰代表团也提出了一个类似的反对英国在印度尼西亚驻军的控诉。

    1月24日苏联对波斯控诉的答复，表示这个问题能够而且应该通过双边谈判的办法来解决，同时宣称阿塞拜疆的事件与苏联部队的驻在那里并没有联系，“因为有许多无可争辩的和完全客观的事实可以作证”，阿塞拜疆的事件完全是波斯人的内部事件——波斯北方的“民众渴望”，在波斯国家“范围内的民族自治”，这对于一个民主国家来说，是没有什么奇怪的。但是，维辛斯基的信中还讲到，波斯反动势力方面的那种敌视苏联的反民主的和集体迫害的活动，对苏联阿塞拜疆和巴库正在造成“一种有组织的敌对行动和挑拨离间等等的危险”。塔基扎达在26日对这封信作了详细的答复之后，于28日向安全理事会提交了他的政府的要求：在苏联军队从波斯领土按期完成撤退之前，波斯的军队和官员应该被允许执行其正常的职能而不受苏联部队的干涉，安全理事会应劝告苏联撤回对“阿塞拜疆的叛乱者或其他地方的持不同政见者的”全部道义上的和物质上的支持。维辛斯基得到波兰代表团的支持，坚持说他的政府准备和波斯政府继续举行双边会议，并反对把这个问题保留在安全理事会的议事日程上。但是在30日，维辛斯基作了让步：“万一出乎意料之外，由于发生别的情况或某些鲁莽者的干扰，因而得不到结果的话”，安全理事会可以要求得到关于情况进展的报告。

    正当苏联驻安全理事会代表团这样拖延时间的时候，德黑兰的哈基米政府也终于在1月20日倒台了；26日，议会以五十二票对五十一票仅超过一票选出了七十岁的艾哈迈德·卡旺·萨勒塔纳为首相，这位来自里海之滨的吉兰省的地主，自从1942—1943年在他的首相任期之内就已开始和伊朗人民党进行策略性的联合，并且在1943年的竞选中曾利用他在地方上的影响来帮助该党。他处理事务时充满自信，精力充沛，这正是很多波斯政治家所缺乏的。虽然现在他在一次接见记者时宣称，他对任何外国都没有爱憎的偏见，他只是关心为波斯服务，但是前后有两个月光景他被当作一个能够和俄国人谈判的人而在波斯受到人们热烈的欢迎。他把他的就职通知三大国后，收到了斯大林的一封友好的复信。

    2月18日，他即率领一个波斯代表团乘苏联飞机去莫斯科访问。在他启程前两天，他免除了阿尔法将军的总参谋长职务，这位将军被左翼报刊攻击为“法西斯分子”和“亲英的反动派”；临启程的时候，代表团中的三位预定成员留了下来，据说是因为莫斯科不欢迎他们。代表团启程时，又恰好遇上了左翼报刊发动的一个反对所谓英国武装波斯南方部落、反对英国大使和反对英伊石油公司的激烈运动，后者在对待工人方面被攻击为一直保持“骇人听闻条件”，虽然事实上尽管有由于战时材料缺乏而引起的尖锐的住房问题：“这家公司工人的条件还是比波斯任何其他工业工人的条件要好。

    其间，美国部队于1月1日已经从波斯撤出12月23日，英国驻波斯和伊拉克部队总司令部声明，现在只有六百名英国部队留在波斯，这部分人将于规定的日期（3月2日）离开。但是，在3月1日，莫斯科电台宣称：波

    斯首相在四天前已经在莫斯科得到通知，苏联部队将自“局势比较稳定”的东北部各省撤出，“从3月2日起实施”，但是“在波斯其他部分的苏联部队在局势明朗之前仍将留在那里”。在德黑兰出席议会的全部九十六名代表（伊朗人民党的议员未出席）向一位要求对这个声明提出强烈抗议的发言人热烈鼓掌；在莫斯科，波斯首相向莫洛托夫递交了一封抗议信。对于波斯问题迄今还未积极参加辩论的美国政府，现在也动起来了。他们在3月6日给莫斯科的一份照会中说，他们对于在1942年条约规定的日期之后仍留驻苏联部队的这一决定不能不表示关切。12日，国务院宣布他们已经收到有关报告，说“最近一星期内又有更多的苏联武装部队和重武器装备正从苏联边境方面向南通过大不里士朝德黑兰和伊朗西部边境移动”。14日，莫斯科电台广播了塔斯社发的一项声明说，这个报告不符合事实；但是根据能够得到美国官方消息的伦乔夫斯基的说法，美国驻波斯大使馆空军武官在德黑兰以西只有二十五英里的地方曾看到苏联的谢尔曼型坦克：首都的人们都预料，在3月21日至27日的伊朗新年节日里，伊朗人民党和一伙苏联的代理人会发动一次武装政变。然而政变并未实现。外交界的观察家把苏联在这关键时刻踌躇不决的原因归之于美国的态度变得强硬起来，其证明是国务院立即把俄国军队的调动情况公布了出来，另一方面，宪兵顾问斯瓦茨科普夫上校采取了坚决的措施来保卫首都，也是一个证明。

    英国外交部也没有忘记通过它的莫斯科大使馆强烈要求苏联对于该国部队继续留驻在波斯作出解释。

    其间，卡旺·萨勒塔纳已于3月10日从莫斯科回国，他在12日向议会发表了演说，这是按规定解散议会以进行一次普选之前所举行的最后一次会议。第二天他告诉报纸记者，他在莫斯科的谈判没有取得成果。苏联政府没有能够接受他的关于撤退苏联军队的重要而又迫切的要求；他也不能够同意苏联人提出的要求，这些要求后来陈述如下：

    1.苏联军队无限期地留在伊朗某些地区。

    2.伊朗政府承认阿塞拜疆的内部自治。一旦伊朗政府默认了这个要求，苏联政府将采取步骤作出如下的安排：

   （1）在对中央政府的关系上，阿塞拜疆总理将接受总督的职衔；

   （2）阿塞拜疆将不设陆军部和外交部，

   （3）阿塞拜疆岁入的百分之三十将交给伊朗中央政府：

   （4）与中央政府的一切通讯往来将使用波斯语文。

    3.苏联政府放弃它对石油开采特权的要求，而代之以设立一个伊朗-苏联联合股份公司，在这个公司中苏联将拥有百分之五十一的股份，伊朗则拥有百分之四十九的股份。卡旺说，当新任命的苏联大使过几天就要到达德黑兰时，他希望就苏联军队问题重新举行谈判，一旦苏联军队撤出，他就和阿塞拜疆“政府”开始进行谈判，并考虑和俄国缔结一个石油协定；但是只有议会才能够批准这些事项，而根据最近的一项法律，在所有外国军队撤出之前，不选举新的议会。

    3月14日美国国务院的一位官员宣称，如果苏联一波斯的争执在25

    日安全理事会开会之前还不得解决，而波斯政府自己又不提出这个问题，那么美国就会把这个“问题提出来。国务院获悉，苏联代办曾警告波斯首相，他的政府将把波斯向安全理事会提出的控诉看作是一种“不友好的行为”，因此美国驻德黑兰大使出来证实，如果波斯人不提途个问题，美国政府将提出这个问题。波斯内阁在应采取什么策略的问题上存在着意见分歧，但波斯驻美大使侯赛因·阿拉在18日将这一争端提交给了安全理事会。第二天维辛斯基的副手安德烈·A·葛罗米柯通知联合国秘书长说：波斯的动议令人感到意外，因为这两国政府间的谈判正在进行，所以他的政府要求安全理事会对这件事的考虑延迟到4月10日3月20日，新任苏联大使伊凡·V·萨德奇科夫到达德黑兰，据说他给首相带来了斯大林的口信。与此同时，被伊朗人民党视作最可怕的敌手之一、三年来一直遭到攻击的赛德·齐亚丁·塔巴塔巴伊。这时受到了“预防性的”监禁。23日，首相在记者招待会上说，由于直接谈判的结果，苏联军队有可能在两天后安全理事会开会之前开始撤退；同时，他已指示候赛因·阿拉“避免作任何可能导致进一步争吵的声明和行动”，这一指示被认为是对阿拉20日抗议苏联要求推迟安全理事会议程的那封信的训斥。24日，苏联大使拜访了卡旺，并递交给他三个备忘录。一个备忘录是宣布红军的撤出将从当天开始，并将延续五到六个星期；一个是关于筹建苏联—波斯联合石油公司的事；另一个是关于阿塞拜疆自治政府组织方式的建议。就在同天傍晚，莫斯科电台广播了一个声明：

    “根锡和波斯政府达成的协议”，撤退军队已经开始。但是根据波斯方面夫于经过情况的叙述，卡旺曾反对苏联大使向他口头提出的“不得发生不能预见的情况”这个条件。

    安全理事会关于波斯控诉的议案，现在被卡旺巧妙地用作从苏联政府取得更好条件的杠杆。

    3月26日安全理事会开始商讨议程的时候，葛罗米柯坚决主张不应该把波斯的控诉包括在内，因为苏联军队的撤退已经开始。

    经过长时间的讨论之后，这个议程的争论点遭到否决，然后他再次要求把议程推迟到4月10日，坚持说苏波两国政府间已经达成了一项谅解，并警告与会代表，他的政府在那个日期之前不准备参加安全理事会就这个问题进行的讨论。这个论点又遭到否决，只有波兰代表支持他。

    3月28日，他愤怒地离开了安全理事会会议室，留在那里的波斯代表声称，当他得知苏联的撤退已经开始时，他知道两国政府间对于任何争端“都没有达成秘密的或其他方式的协议或谅解”。29日，在苏联代表团仍旧缺席的情况下，安全理事会一致同意，要求两国政府在4月3日作出关于他们谈判进展情况的报告，特别应作出说明的是，他们达成协议时是否给传闻中的撤军附加了条件。

    这时，德黑兰的苏联大使馆似乎在进行活动，竭力想把出席安全理事会的波斯代表侯赛国·阿拉换下来，

    但是在4月1日，安理会主席接到了卡旺的一件公函，确认对阿拉的任命。

    3日，为了答复葛罗米柯一再重申的两国政府就苏联撤军一事已经达成协议，阿拉告诉安理会说，他从他的政府得到的4月1日的最新消息，并不能证实葛罗米柯所说的话。他得到的消息是：卡旺评论3月24日苏联的建议说，他不能接受苏联部队从整个波斯完全撤出所附加的任何条件：阿塞拜疆的法律地位是一个内部问题，他的政府会加以解决的；关于苏联一波斯联合石油公司的建议是一个有待提交下届议会审议的问题，但只有在苏联军队撤退之后才有可能举行合法的选举。侯赛因·阿拉继续说（无疑是根据德黑兰的指示），如果苏联代表收回附加在苏联撤军上的关于“不能预见的情况”的条件，并向安理会保证他们的无条件撤军将在5月6日以前完成的话，他将不要求安理会在目前进一步讨论这个问题，但在议程中则仍予以保留。于是，安理会同意把进一步的讨论推迟到5月6日。

    4月5日清晨，波斯内阁

    正式批准在下列原则基础上同苏联政府达成一项，协议：

    1.从3 月24日起六个星期内完成在波斯领土内的撤军。

    2.关于为期五十年的联合石油公司的计划（头二十五年俄国将拥有股份的百分之五十一，波斯拥有百分之四十九），应从3 月24日起的七个月内提交波斯议会。

    3.应承认阿塞拜疆是一个内部问题，波斯政府将宽宏大量地予以处理，并考虑在现存法律范围内作必需的改革。

    4 月22日，德黑兰电台广播了中央政府对阿塞拜疆提出的建议：它说，各部部长..将由省议会选出，由中央政府批准。一名总督将由中央政府征得省议会的同意后加以任命。

    宪兵司令将由中央政府任命。官方语言将是波斯语。..民主的政治组织和工会在阿塞拜疆将准许自由活动。..不干涉阿塞拜疆的人民或工人参预“民主”运动的任何活动。向下届议会提交一项法案：增加来自阿塞拜疆省的议员名额，以求同该省的实际人口数符合一致。一个阿塞拜疆代表团穿着他们的“民族军”制服，于28日抵达德黑兰。代表团由贾法尔·皮沙瓦里率领，包括：俄国出生的“民主”党中央委员会主席萨迪克·帕迪甘；哈姆萨省的省长（这个省，在阿塞拜疆的东南，省会赞兼，由于红军的纵容已被“民主党人，在去年冬季侵占）；以及一位“库尔德共和国”的代表。谈判拖延下去。

    5月3日，对72德黑兰一直抱敌对态度的大不里士电台宣布：阿塞拜疆“民族政府”和库尔德“民族政府”已在4月23日签订了一项为期二十年的条约。

    5月6日，侯赛因·阿拉通知安全理事会，他的政府进行的官方调查表明，苏军已从东北部和里海之滨各省撤退完毕。他的政府“通过其他途径”

    得知，阿塞拜疆的撤军将于5月7日之前完成；但是由于以前所诉说的干扰，

    波斯政府的官员从1945年11月7日起已经不能在这个省份行使权力，因此不能通过直接观察来证实这个报告；一俟他们能够查明事实真相，他们就向安理会报告。于是安理会要求他们到5月20日作出进一步的报告；苏联代表团再次愤怒地退席。11日，大不里士电台宣布，同中央政府的谈判已经破裂：“阿塞拜疆民族决不会屈服于中央政府的暴政。..阿塞拜疆民族军队现在已准备同自由的敌人战斗。”按照波斯首相的说法，僵局是出现在“民主党人”的要求上：要由他们，而不是由中央政府，来任命省长以及军队和宪兵的司令（经德黑兰同意）；他们还要求在农民中间自由地分配国家土地。

    代表们已经回到大不里士去接受新的指示，谈判将在以后继续进行。但是，19日傍晚，大不里士电台用几种语言宣称：“流血已经开始。下午5 点收到的消息说，政府军队已经开始攻击。宣布处于战争状态。准备战斗。坚持不屈。捍卫你们的自由。一直战斗到最后一滴血。”它还报道，所有的大城镇都已实行戒严，已经为这个省和各主要城镇任命了军事长官。第二天，波斯代表向安全理事会作了早在两个星期前要求他作的报告：波斯政府在阿塞拜疆仍旧不能有效地行使权力，特别是不能够去调查所传穿便衣的苏联军队还留驻在那里，苏联的军事装备交给了要求自治的人去使用。但是，他补充说，已经任命了一个调查委员会，并且据说现在是在大不里士。第二天他又报告说，接到他政府的通知，这个委员会在大不里士和另外七个城镇经过一个星期的仔细调查之后，“没有发现苏联军队、装备或运输工具的任何踪迹。..根据在所有这些地区被问到的可靠的当地人的说法，苏联军队是在5 月6 日撤出阿塞拜疆的。卡旺·萨勒塔纳（签名）。”

    在这之前不久，大不里士“政府”已撤销了它的戒严令，声称“和平的办法占了优势”。在德黑兰，国防大臣向内阁报告说，惊动了大不里士“政府”的这次攻击，据信是由一名当地的军队指挥官受到贿赂而发动的。第二天，大不里士电台宣布，分别来自大不里士和德黑兰的两个代表团将到新近发生战斗的地区去进行调查。驻华盛顿的波斯大使馆5 月29日宣称，他们的政府已指示侯赛因·阿拉，不要再向安全理事会作任何关于苏波争端的进一步的声明。大不里士电台的调子现在变得和解了，

    6 月11日，穆扎法·菲鲁兹率领一个中央政府代表团去大不里士，以便“拟订出接受这个省回到政府中来的详细计划”。他率领代表团检阅了仪仗队，通过鼓掌欢迎的人群而来到了自治政府的总部；他只花了两天时间就在一项方案上达成了协议，而这个方案与卡旺·萨勒塔纳4 月22日提出的建议并没有很大差别。阿塞拜疆“国会”将变成省议会，它有权保有这个省岁入的四分之三；中央政府将从省议会提名的一批人中遴选和任命一位总督；“民族军”的未来将由一个联合委员会来决定；阿塞里语（阿塞拜疆的土耳其语）或库尔德语——如果有条件的话，在小学里同波斯语一起教授。德黑兰和大不里士之间发生这些曲折变化的原因，显然是因为考虑到议会的批准苏波石油协定要取决于选举的举行，而卡旺，萨勒塔纳又使选举取决于大不里士“政府”的臣服（至少在名义上）；一旦德黑兰证实苏联军队终于离去，侯赛因·阿拉的谴责声音在安全理事会上已经沉寂，大不里士就采取了和解态度，看来背后一定是受到了莫斯科的压力。

    据说，6月2日一位莫斯科电台的评论员曾说过：“苏联对波斯这样友好的态度，在一个大国同一个较小国家之间的全部历史上是罕见的”，并继续批评英伊石油公司在波斯西南部胡泽斯坦省的租借地的情况，把租借地里的英国当局说成是伊朗人民党控制的工会和所有“民主”党派、团体的绊脚石。事实上，早在1942—1943年，伊朗人民党就已派遣代理人去胡泽斯坦，在油田和阿巴丹炼油厂的工人中间煽动不满情绪。然而这些代理人（其中很多人来自阿塞拜疆）曾得到严格的指示：行动须谨慎小心，在战争继续进行期间，不要造成太大的骚动，以便不妨碍俄国所迫切需要的、西方盟国正在提供的战争物资（包括阿巴丹炼油厂的飞机汽油）顺利通过波斯；但是，这些代理人也曾被告知，当战争结束之后，盟国不再以物资供给俄国的时候，一有可能就要在胡泽斯坦掀起大规模的骚乱活动。

    在英伊石油公司的生产地区煽动骚乱的计划是非常仔细地拟订的。选定的第一个暴动的地点，是阿巴丹以东大约九十英里的、比较新的阿加贾里油田。那个油田的迅速发展造成了劳动力的大量增加，但是战争限制了这家公司，使它不能在那里为它的工人提供足够的舒适的生活起居方面的设施，以补偿当地特别气闷和多灰尘的不利条件。由此引起的不满情绪，很容易被伊朗人民党的煽动者们所利用，他们在1946年5月10日成功地挑起了一场罢工，这次罢工延续了三个星期，最后，公司答应大量增加工资，罢工期间的工资照付，并在整个油田区年提供大量新的舒适的生活设施和社会服务，罢工才得到解决。阿加贾里的罢工，在其他油田和阿巴丹立即引起了反应，在这些地方伊朗人民党的代理人早已充分打好基础。宣布总罢工之后，在7月中旬，阿巴丹发生了最严重的骚乱。来自波斯北部的伊朗人民党代理人在当地的阿拉伯人和波斯人居民之间潜伏的相互仇恨上巧妙地大做文章，结果很多人在流血冲突中失去了生命。局势很可能会变得更加严重，如果不是迟迟才领悟到这种危险的波斯政府终于宣布了戒严令。于是波斯的军队和警察进行干预，很快地恢复了秩序；但是罢工者拒绝复工。

    7月16日，穆扎法·菲鲁兹从德黑兰率领一个政府调查团到达那里，允许增加罢工者的工资和其他福利，劝说他们复工，还保释了被当地波斯军事长官逮捕的五名伊朗人民党领袖。

    后来，为了抚慰参加波斯内阁的伊朗人民党的代表们，这位军事长官还被送交军事法庭审判，就是为了他在罢工期间为恢复秩序而采取的那些措施。

    这时，在波斯的一些主要城镇中，数以千计的机会主义分子正在被接纳为工会会员或伊朗人民党党员，显然这个党被认为是大有前途的。而在乡村地区，伊朗人民党大言不惭地宣称要在各地建立农民协会，并在某些有利地区组织“真正的农民起义”，实行拒付地租，抢劫地主的谷仓和夺取他们的土地。

    8月1日，卡旺组成了一个新内阁，那位“伊朗人民党的同盟者”穆扎法·菲鲁兹成了副首相兼劳工和宣传大臣：伊拉杰·伊斯坎达里被任命为商业和工业大臣；教育大臣和卫生大臣的职位则由他的两个伊朗人民党同事担任。但重要的是，卡旺仍亲自控制着内政和外交这两个重要的大臣职位。《泰晤士报》外交记者在8月3日评论说，英伊石油公司的英国雇员们对波斯政府维持法律和秩序的一些规定仍旧感到不满，英国海军部已于7月17日命令三艘军舰驶往靠近阿巴丹的阿拉伯河的伊拉克领水，而这是1930年英国一伊拉克条约所允许的；印度政府（当时仍属英国管辖）也在8月2日声明：“为了使他们在局势需要时，可以就近保护印度人、英国人和阿拉伯人的生命，为了保护印度和英国在波斯南部的利益，正在从印度派军队到巴士拉去。”伦敦印度事务部的一位发言人说，除非发生重大事变，派军队进入波斯领土不致发生问题。第二天，波斯政府发表了一项声明，批评英国的行动，理由是：没有外来的干涉，他们完全能够处理自己的内部事务。波斯的左翼报纸立即行动起来，伊朗人民党的机关报《领袖报》攻击英国所采取的行动“对于一个和平和民主的世界是不适宜的”，并且质问道：“艾德礼先生和贝文先生的政府是被那一伙头戴石油冠、坐在对殖民地敲骨吸髓而建立起来的宰座上的英国人捧上台的吗？”

    6日，英国外交部发表声明说：

    波斯石油工业，给大不列颠和波斯两国之间为了双方的利益而继续有成效地合作，提供了一个场地。英王陛下政府愿意在各个方面发挥它的作用，提供它的有价值的帮助，并深信英伊石油公司与波斯政府将能充分地合作无间。但是，波斯政府有责任保证全国处于十分稳定的状态，以便使波斯的石油能够在波斯和世界的经济中充分发挥它的作用。..

    8 日，波斯外交部宣称，他们已要求现已到达巴士拉的那个旅团调回印度，并且已对英国广播公司和新德里电台广播的调子提出抗议；但是波斯照会的总的态度据说并“不是不友好的”。英国在15日作出伪答复是和解77的，它欢迎波斯政府迅速而有效地恢复油田的秩序和安宁，并否认谣传所说的新近派往巴士拉的军队奉有在万一必要时即开进波斯的命令。

    当卡旺·萨勒塔纳还在谋求苏联军队撤出波斯北部的时候，他对右翼批评和反对他的人是很严厉的；但是一旦苏联完成撤军，同阿塞拜疆的“协定’也已在6月13日签订，他只等待了两个星期，就在29日连忙宣布“波斯”民主党的成立。这个党时真正目的，是抵制伊朗人民党的影响，并在即将到来的选举中为卡旺获取多数选票，..

    但在表面上则说是为了搞好和三大国的关系和致力于国内改革。在油田危机后的三个星期的间歇期间，卡旺不动声色地按照他的计划积极进行。但是在9月8日据宣布：不屈不挠的穆扎法·菲鲁兹在伊斯法罕发现了一起反政府阴谋。这个阴谋是“得到外国帮助”的巴赫蒂亚尔部族酋长们为首策划的，目的是引起内部混乱和建立一个“反动的、封建的、部族的政府”。20日得到消息说，在法尔斯省的卡什盖伊等几个部族发生了骚动。三天后这个省的省长带了一份请愿书来到德黑兰，这是由部族领袖们和反对伊朗人民党的城镇人士在省会设拉子草拟的。他们要求除卡旺本人外的内阁全体辞职，释放被菲鲁兹逮捕的巴赫蒂亚尔酋长们；享有与6月份给予阿塞拜疆的同等程度的本省自治权。英国外交部否认了从德黑兰和莫斯科传出来的、关于停在波斯湾的英国船只正在以武器和弹药供给叛乱者的传说。正当苏联外交部中东司的首脑抵达德黑兰访问的时候，波斯驻伦敦大使要求英国外支部对莫斯科电台的一项指责进行询查，俄国人的指责是：英国驻阿瓦士和伊斯法罕的总领事曾煽动南方的部族叛乱。尽管外交部绝对杏认与他们有牵连，但波斯政府仍一度坚持要求把那两个官员调走。叛乱继续蔓延，政府失去了卡齐隆要塞和布什尔港，被迫与部族领袖们重开谈判，最后终于接受了他们的大多数要求。那位伊朗人民党的宣传家后来写道：“在这样一种局势下，伊朗人民党与卡旺的合作不再有任何意义。10月6日），三位伊朗人民党的大臣根据党的中央委员会的决定，拒绝了参加内阁的工作。”19日，卡旺重新改组他的内阁，去掉了身为伊朗人民党员的那三位大臣和穆扎法·菲鲁兹，对于后者，他很恰当地把他任命为驻莫斯科的大使。在德黑兰，据“可靠”消息说，由于卡旺罢免了

    德黑兰、伊斯法罕和克尔曼沙赫三个地方的伊朗人民党员地方长官，已引起内阁危机；关于这件事，苏联大使曾提出警告说，这种行动是对苏联的一种侮辱，但是卡旺没有理睬苏联的警告（据华盛顿的“确实”消息）；他得到年青的国王的强有力的鼓励，而国王又转而从美国和英国大使馆那里获得了“给予支持的暗示”。

    那位伊朗人民党的宣传家在回顾往事作“自我批评”的时候，感到他的党曾“使自己被这样一种幻想引错了路：以为卡旺会恪守他在4月4日苏波协定上所作的一有可能就举行选举的保证，并且过高地估计了卡旺与国王之间的个人分歧”；“波斯民主运动”现在已不得不商对“一个越来越残酷的镇压”，这是卡旺为选举所做的准、备工作中的一个重要方面。这时，11月24日很快就要到来，卡旺在4月里曾答允不迟于这个日期把苏波石油协定草案提交议会审批。苏联外交部中东司的首脑9月底访问德黑兰的目的之一，大概就是为了催促这件事。10月6日，正式宣布国王已签署举行选举的法令。但是，关于何时举行选举，仍存在着相当大的争论。左翼当然要求加速进行，保守派则极力主张延缓，因为那几个省的局势还不安定。当官方的歧视和镇压已使伊朗人民党的影响受到很大损失的时候，中间派和右翼的报纸（得到官方的赞同）开始直率地发表他们的看法，而在几个星期之前就不可能出现这种情况。

    11月4日首相宣布，选举将在12月7日开始，在11月21日他进一步宣称，“为了保证选举的自由和镇压可能发生的骚乱”，选举将在全国各地在政府部队的监督之下举行。过了两天，在国王、首相和军队司令官们举行了一次会议之后，阿塞拜疆的“民主党人”总督得到通知说，这一法令也将适用于他那个省。尽管有6月“协定”，这个省和中央政府的关系很少改善，而且政府军队在重新占领哈姆萨省的省会赞兼时还遇到了“民主党人”的抵抗，“民主党人”本来已同意在11月14日以前撇离该省。在来自大不里士的激烈抗议声中，美国大使乔治·v·艾伦在27日发表声明：大家都清楚地知道，美国政府的政策是对维护波斯的主权和领土完整给予支持。这个原则体现在联合国宪章中。

    波斯政府打算派遗它的保安部队到波斯全国各地去，包括这种部队目前还未控制的任何地区，以便在选举期间维持秩序，依我看来这是完全正常的和适当的决定。同一天，据说苏联大使离开了他的病床，就波斯政府的“不友好政策”去向国工和首相提出抗议；苏联不能“以赞许的眼光看待阿塞拜疆的流血”。他向首相提到那个还悬而未决的石油协定；但是卡旺的行动已经巧妙地使苏联处于一种尴尬地位，它只能就两种相互排斥的办法选择其中之一：要么举行一次议会选举，作为把石油协定提交批准的初步措施，要么维持阿塞拜疆的共产党政权，而让批准工作无限期地拖延下去。要使这两者结合起来，就必须再一次入侵波斯，或至少进行侵略威胁。俄国的外交政策总的来讲最近已变得更加和解——这种变化可以说起因于两件事：美国和英国对俄国战启侵略行动的抵制；俄国在重建它被战争破坏的经济中所遇到的内部严重困难。这时，当波斯政府军队继续从赞兼前进时（大不里士电台在广播中谴责说：“卡旺正在重复德国和日本法西斯分子的暴行”），卡旺拒绝了阿塞拜疆省议会提出的这样一个建议，中央政府应满足于派观察员和报纸记者前来观察由本省当局主持进行的选举，并在12月3日宣布选举推迟到11

    日开始。作为答复，大不里士电台宣布，省“政府”已经把武器分发给全体工人、“国民自卫队”和青年联合会的成员；据称中央政府的军队已经跨进该省边界，因此还作出了鼓动性的宣言：“在我们经过奋斗和流血建立了我们的共和国之后，我们一定要保卫它，不惜流尽最后一滴血。我们全都决心执行我们的领袖的命令，领袖们必将带领我们去反对那些正在支持长枪党西班牙的外国秘密部队，而德黑兰政府则已经变成他们的盲目的工具。”

    皮沙瓦里叫喊：“让伟大的革命蓬勃兴起吧，它将使人民摆脱压迫者而获得自由”，但这种叫喊是徒然的。据说，卡旺在11月中旬已经采取了预防牲楷施，下令逮捕在德黑兰的一百名伊朗人民党重要成员：只有马赞德兰省的一个矿区城镇济腊布。对受到威胁的“人民民主”作出了深表同情的反应：但是伊朗人民党试图在哪里举行的暴动却很快就被镇压下去了。当中央政府的飞机在散发传单鼓动阿塞拜疆人民起来推翻“民主的”政权时，波斯政府又向苏联大使馆发了一份照会，保证所要采取的行动仅仅是为了监督选举，而决不是矛头指向苏联的利益。据人们在莫斯科的观察，苏联报纸把阿塞拜疆危机作为一转纯粹是波斯构部的事件，“用某种超然的口气”予以评论。

    政府军队在10日越过了省界，只遇到“装备不良和纪律松弛的”敌对部队的轻微抵抗，并且在第二天进入米亚内之后，就收到了“民主党人”投释的消息。现在除了几群孤立的狂热分子之外，抵抗已渐渐消失，13日下午政府单认进入了大不里士。那位伊朗人民党的宣传家又在“自我批评”地回顾时，为“民主党，的垮台找到了原因，那就是：“具有战斗精神的农民是这样的分散和宽组织，以致还不能实现他们同工人阶级的不可缺少的联盟；而工人阶级本身..也还缺乏必要的团结和政治训练，使它不能在革命运动中有效地发挥其领导者的作用。”他接着说，省议会在12月12日根据“极端严格的革命的逻辑”和“对国际形势的正确分析”，作出了放弃武装抵抗的“严肃决定”：因为否则就要引起帝国主义列强在波斯西南部进行直接干涉，“把战争带到苏联的邻近边界，对世界的和平和安全构成严重的危险”。但是，他也承认，“民众”武装部队的撤退马上变成了一次“无组织的溃败”。

    不幸的追随者则在从投降到政府部队“恢复秩序”这一期间，被追捕和杀掉了。

    早在12月12日就到达大不里士的三名美英报纸记者报道说：政府军队受到了热情接待。一年以后，一位“进步的”外国观察家报道说：“民主”政权在一年里已经着手进行的改革，比之大不里士以往所作的改革更多些，其中包括建立一所妇产科医院，一所大学以及一座电台；采取有效的治字措施以减少犯罪与骚乱；实施劳动法；与鸦片实卖作斗争，开始进行土地改革，尽管搞得不彻底；此外还裁减了一些政府冗员。然而，他也听到了一些“刺耳的话，甚至是来自朋友方面的，“说它滥用权力和助长恐怖，说它把商人从城市吓跑了，商业已严重衰退”。况且，“民主党人”“完全没能”赢得人民群众支持分离主义，也未能唤起农民的“坚定与热情的支持”。

    由于征收原属地主的那份收获物，他们使人们仍旧认为封建主义并未消灭。阿塞拜疆农民弄不清地主代理人与大不里士政府代表之间有什么区别。

    尽管他们被答允给予土地，而且在省内某些地区农民实际上已经得到土地证，他们仍然要承担向局外人交付贡物的义务。..所谓保证进行彻底的全面土改和输入机器与家畜的诺言..乃是华丽而虚伪的辞藻，人们愈来愈不爱听这种空谈了。

    此时波斯中央政府着手根除阿塞拜疆和库尔德斯坦自治政权的一切痕迹。据报道，阿塞拜疆的学生们“自发地’毁掉那些土耳其方言的教科书，这些书是“民主党”政府供给他们的。波斯语再次成为大不里士电台和当地报纸的语言。抵达马哈巴德的中央政府部队，逮捕了库尔德自治共和国的大多数领导人，其中有些人，包括卡迪穆罕默德本人和他的两个亲戚，后来都受军事法庭审判，当众处以绞刑，而穆拉·穆斯塔法以及一千个左右他的巴尔赞追随者却越过边境，逃入苏联阿塞疆。波斯当局禁止用库尔德语教课，封闭库尔德文印刷所，公开焚毁他们所能找到的一切库尔德文书籍。同时，在德黑兰对伊朗人民党进行了疯狂的迫害。12月13日，一批暴乱的阿塞拜疆流亡分子由于该省“民主党人”的投降而趾高气扬，捣毁了该党的总部，而德黑兰警察并不加以阻拦；民主党人的报纸《领袖报》和《胜利报》已被禁止发行，他们的俱乐部遭到袭击，并被关闭，据说这是一支叫做“自由卫队”的穿着制服的武装队伍所干的。据说，国营工厂里的工人如果不撕毁他们的伊朗人民党工会会员证与加入卡旺的党主办的新工会，他们就有被解雇的危险。在伊朗人民党内部，中央委员会把权力交给一个临时执行委员会，后者于1947年1月5日发表一项声明，批判“过去的错误”，谴责阿塞拜疆运动，指定一个委员会清洗党内的不良分子，并宣布仑的政治态度是打算“遵循英美和瑞典实行的郎些民主原则”。然而，看来这纯粹是一种权宜措施，因为六个月以后，一名法国记者报道说，尽管他发现新成立的执行委员会的那些领寻人是“正派、聪明的人，在好些方面令人感到可新”，而且比波斯的当权派有着更为康洁的声誉，但同他们孜孜不倦地仿效的那些欧洲模范一样，他们有着一种不幸的趋向、即易于歪曲每一项与他们的观点不一致的事物的真相。他们用教条主义的眼光看待事件的进程，这样就曲解了事件进程对他们所具有的意义，使他们——多少有些自觉地——成了被他们称为鼓舞者的那些主子的工具。在波斯人眼中，他们蓄意在替俄国人出力，这样做大都是损害民族利益的。而且象波斯这样一个土地广阔，人口稀少、又治理得很坏的国家在正常情况下，选举也要延长到几周，甚至儿个月。这一次，由于政府对阿塞拜疆和法尔斯两省的控制很不稳固，更有理由与托辞把选举拖延得比往常更长久了。

    1946年12月，美国政府已在原则上同意向波斯军队与宪兵（斯瓦茨科普夫陆军准将这时还提任宪兵队的顾问）出售“适当数量的军需品，以便维持国内治安之用”。1946年12月26日公布了一项协定，其中规定今后二十年内将把英伊石油公司生产的大部分石油（据说是百分之二十）供两个主要的美国右油分配机构利用，以便供应东半球。占前东半球所需石油主要是由西半球油源提供的，如今决定将这一部分油源贮存起来了。1947年2月，据宣布，一家美国工程建设公司（莫里森-努森公司）已被婆斯政府聘请去研究七年计划期间波斯发展的可能性。当时还报道说：

    它已建议向国际开发银行要求一笔约二亿五千万美元的贷款。杜鲁门主义宣布以后，美国接过了早先由英国承提的义务，向希腊与土耳其提供经济与军事援助，因为这两个国家分别受到共产主义革命与苏联侵略的威胁。同时，国务院设立了一个管理希腊、土耳其和伊朗事务的新部门。

    愈来愈受共产党控制的世界工会联合会，这时已经对婆斯的左翼政治势力发生很大的兴趣。它的总书记路易·赛扬（他自己就属于左翼）应波斯政府的邀请，亲自去了解波斯工会运动的发展状况，他曾在1946年7月伊朗人民党在德黑兰组织的反对西班牙佛朗哥政权的群众示威游行时发表过演说。1946 年12月18日，应波斯统一工会中央理事会主席、莫斯科训练的共产党人礼萨，鲁斯塔的请求，以赛扬为首的世界工会联合会的一个代表团向婆斯驻巴黎大使使提出要求。他的政府必须让伊朗人民党控制的工会恢复行动自由；..

    同时，一个世界工会联合会代表团被允许访问波斯。这个代表团是由黎巴嫩共产党控制的工会的领导人的穆斯塔法·阿里斯率领的，成员中有俄国人、英国人和法国人。1947 年2 月，该代表团抵达波斯之前不久，据报道说，波斯工会运动内部反共产党的一派已进占工会总部，并推翻了礼萨·鲁斯塔。

    后来鲁斯塔又因从事煽动与欺诈活动的罪名而被逮捕了，主要是由于他曾企图设法使坚强的共产党人担任世界工联派往婆斯的工会顾问。在阿里斯和代表团的俄国成员建议之下，世界工会联合会代表团拟定了一份报告，在报告初稿中表示支持伊朗人民党控制的工会，不同意政府谴责工会打算发动革命的行为，声称工会的行动不过是为工人阶级服务与反对法西斯主义，前一年7 月的反佛朗哥政府的大示威就是一个明证。报告中说·“如果波斯政府坚持它的政策，如果波斯的这种比希特勒统治时期还有过之无不及的违背人道的状况继续下去，那么代表团建议把波斯工会的情况提请联合国进行讨论。”

    然而，在一次争论相当激烈的会议的末尾，英国代表（E·P·哈里斯，工会联合会大会组织部书记）退出了会场，并起草了一份少数派的报告。结果，与他共事的两位共产党代表（那个法国人显然已退出）大刀阔斧地修改了他们的报告。哈里斯签了字，因为他接受了修改稿的可取之处，虽然他仍然并不同意报告本身的大部分内容；在他看来，他的代表团内的共产党伙伴为之大喊大叫的那些被拘禁的工会人员，已经参与了未遂的国内叛乱，“任何一个政府面临这种情况”，都会如此对待他们的。代表团《关于伊朗工会情况的报告》提交给了7月在布拉格举行的世界工会联合会执委会会议，同月8日，赛扬向在那里的波斯首相提交了一份执委会的决议，谴责“波斯政府采取反对自由民主的工会及其成员的反民主措施”，并扬言要将此情况提交联合国讨论。

    6月19日，波斯年阁辞职，卡旺受命组织新政府，有好几个成员被描写为“对西方政府极其友好”的人士，其中三个是德黑兰美国学院的毕业生。

    改组政府一事是与6月20日美国提供二千五百万美元军事贷款一事同时发生的。在整个炎热的夏季，当选举官员、审查议员当选狂等各项准备举行议会大会（选举终于结束了）的程序正在悠哉游哉进行着的时候，苏联的报纸与电台对“波斯反动派”、“工人阶级的刽子手”和“英伊石油公可的阴谋家”发动了猛烈的攻击。

    8月12日，苏联大使向卡旺·萨勒塔纳提交了一份根据1946年4月石油协定的方针制定的条约草案。六天以后，据报道说，卡旺已告诉苏联大使，他不喜欢协定的条文，也不可能强迫议会批准它。于是，苏联大使在

    8月28日交给他一份照会，提请注意他的政府“破坏”协定，并将他们的行为说成是“倒退到礼萨国王政府统治时期所执行的、往后赛义德、萨德和哈基米政府相继承袭的那种敌视与歧视苏联的政策。

    一旦苏联政府拒绝在规定的日子从波斯撤军，美国政府就在这一地区与英国政府联合起来抵制苏联的冷战，因而在十八个月中，英美两国的对苏政策没有明显的分歧：但是现在却即将出现分歧，这一分歧对于今后的年代具有重要的影响。据伦敦“消息灵通方面”说，英国政府担心，假如鼓励波斯政府完全拒绝苏联联合开发波斯北部石油资源的话，可能促使潜在的波斯民族主义向南部的英伊石油公司的开采权挑战。

    9月时第一周内，英国大使向卡旺提交了一份照会，提出下列建议：

    谨建议波斯政府最好勿堵死继续协商的大门。..波斯政府不应断然拒绝，就此了事。假如不能接受苏联的条约草案——因为它是在施加严重压大的时刻，在临时协议基础上制订的，并且是作为一项要求提出来的——他们可以等待机会，让对方以后提出经过修正的更为公正的条款。

    这个照会发出后，在德黑兰即刻引起一种广泛的疑虑，认为英国与苏联，也许还有美国，已经达成一项牺牲波斯的协议。接着英国大使离开波斯休假，直到11月初才返回。美国与英国不同，它的政府没有那种用为与波斯石油有直接利害关系而产生的顾虑。9月11日，美国驻德黑兰大使向波斯一美国文化协会发表了一个声明，波斯的舆论必然会理解，这是竭力鼓励波斯干脆拒绝苏联的要求，声明如下：

    已经出现了某些关于美国对这件事的态度的谣言和传闻，为此，我被要求申述我国政府的立场。

    美国政府经常表明它是尊重伊朗主权的，主权的一个重要方面是、任何国家都有充分的权利接受或拒绝有关开发其资源的要求。

    伊朗的资源属于伊朗。伊朗可以免费将其转让，或者，不管有人愿出多少代价，它可以拒绝出让，如果它想拒绝的话。

    美国没有必要关心任何外国政府向伊朗提出的商业上或其他性质的建议，只要这些建议完全是依据具体情况而提出的，其成败取决于对伊朗是否有价慎。

    然而，如果这种建议包含着极端敌视的威胁或建议者扬言，假如伊朗拒绝，就会遭到危险，那么我国以及世界上所有其他国家确实会变得关切的。

    美国坚决认为，一个独立自主的政府向另一个独立自主的政府提出的任何请求，不应该包含恫吓与威胁。如果有人为了力求使对方接受而甩这种手段，那么，这些建议本身的价值就值得怀疑了。

    美国将其全部精力与资源都用于使世界人民摆脱遭受侵略的恐惧。无论对伊朗或对世界其他务处。我们都坚决遵循这项政策。因此，爱国的伊朗人士在考虑与其民族利益有关的事务时，可以深信不疑，美国人民将充分支持他们自由地作出自己的选择。9月15日，苏联大使向卡旺送交了措词“极严厉”的第二个照会，要求波斯必须放弃“拖延战术”。苏联报刊与电台继续展开“猛烈的辱骂与污蔑国王与波斯政府的运动”。最后在10月22日，卡旺向议会作了一个关于同苏联政府交涉情况的冗长说明，随后婆斯外交事务委员会主席提出下列动议，以一百零二票对二票通过：

    1.宣布首相同苏联为订立石油协定页进行的谈判无效。但是他将免受1944年12月2日法令所规定的法律惩处，该法令禁止任何大臣与外国人进行有关石油开采权的交涉。

    2.波斯将在今后五年内开发它的石油资源，并用本国资本开发之。假如必需聘请外国专家，他们将来自“完全中立的”国家。

    3.如果波斯人的企业

    发现了石油，政府可以与苏联洽商出售，议会得随时了解整个情况。

    4.波斯不得将开采权授与外国列强，或让外国人成为任何石油公司的合伙者。

    5.“在任何情况下，如果伊朗的民族权利、特别是有关南部石油的开采权遭到侵犯，政府应进行必要的交涉，并采敢必需措施以收回民族利益、并将结果通知议会。”

    未来的事态将证明最后一条有重大的意义，因为它旁敲侧击地提及了英伊石油公司的开采权。四年以后，据报道，极端民族主义者侯赛因·法提米声称：“在埃及政府要求安理会谴责英国之后”（即1947年下半年），他立即在报纸上发动了将英伊石油公司收归国有的宣传运动。

    波斯议会内的民族主义热情已被煽动得如此高涨，以致卡旺对于他是否能控制议会感到惊惶。11月12日，他从苏联大使那儿已收到第三个照会，指责他的政府要为“背信弃义地破坏其保证”一事负责，此种行为是“与两国间的正常关系不相容的”。12月1日，卡旺在召开一次没有达到法定人数的议会秘密会议之后，向全国作了一次广播，告诫说波斯应在两个大国集团之间保持中立。他在拒绝苏联要求开发北部石油资源的同时声称他也“继续注意英伊石油公司的情况”，并将“作出必要的坚持不懈的努力、使波斯民族感到满意”。而且，他还进行了干涉，以求维护波斯在波斯湾阿拉伯人的产油的巴林岛上的主权。他说这一地区是“波斯的不可分割的一部分”，对于这一地区，礼萨国王政府曾根据二百年前波斯的广大版图，不断提出享有主权的要求。然而，这种迎合民族主义感情的说法，并不能拯救卡旺。他在发表广播演说之前，并未征询他的内阁同僚们的意见，因此，除了其中三个人之外，他们都提出了辞呈。12月10日，当他要求议会投信任票的时候，仅仅获得四十六票，反对者有三十九票，二十七票弃权，于是他辞职了。他被暂时拘留一段时间之后，到月底被允许去欧洲治病。同时，在12月22日，议会选举易卜拉欣·哈基米做他的继承人，而在1946年1月，在苏联对波斯施加压力最厉害的时刻，卡旺曾接替哈基米出任首相。就在同一天，联合国透露了一则消息，说美国和波斯在10月6日签订了一项协定，将派遣美国军事使团提高波斯军队实力。这一协定有效期十八个月：河以延长，在协定有效期间，除非得到美国同意，波斯政府不得聘请任何其他外国人担任与波斯军队有关的职务。

    第二节 西方援助受挫——否决英伊石油补充协定，1948—195O年

    “一些国家愈是感到自卑，愈是怀疑别人向它们提供的一切援助。”

    1948年1月31日。波斯议会打算从最近提供波斯用来购买战争剩余物资的二千五百万美元贷款中，出钱向美国购买价值一千万美元的这种物资，苏联政府就在此时发出了一份照会，抗议最近指派的美国军事代表团的活动，他们说，这个代表团不仅在重新装备波斯军队和计划改组波斯的军工厂，而且在古姆（离俄国高加索油田四百英里）准备建立一座显然不是供波斯飞机使闲的大机场，同时还在波斯南部搞地下油库，沿苏联边界修建防御工事，还在同一地区打算修建机场和进行空中摄影。照会最后警告说：“所有上述事实与1921 年签订的苏伊条约中宣告的睦邻关系是不相容的..苏联政府的观点看来，1946协定的驻军条款决不是不利的；根据北部省份存在石油的假定，所建议的苏联和波斯之间分享石油的计划是相当公正的。但是苏联一开始就拒绝..在双方签署这一协定之前撤退军队..这就使得整个交涉的过程一开始就倦上强迫的气氛，这样就更增强了由来已久的波斯对苏联扩张势力的恐惧心理。”

    期望伊朗政府毫不迟延地采取必要措施，以消除现存的不正常状态”。这一照会的意图显然是..施加最大的压力，迫使波斯政府放弃对美国的依赖。

    波斯政府和美国驻德黑兰大使断然否定上述苏联的指责，波斯于2月4日提出答复，针锋相对地指责苏联庇护一年前逃往苏联的阿塞拜疆和库尔德的“卖国贼”以及巴库电台不断用波斯语进行挑衅。苏联照会的恐吓语调未能阻止波斯议会在2月17日同意向美国购买价值一千万美元的军火，当时议会中经过激烈的争辩，只有六票反对和十票弃权。但奇怪的是，他们拒绝提供运输费和保险费，因此这批军火的运送被延搁下来了。路透社记者报道了当时德黑兰政界的心情是：

    假如美国要使波斯成为另一个希腊成土耳其，假如美国国会认为波斯可能成为下一次战争的第一个战场，那么..美国应该免费装备波斯军队。

    ..美国应该以优惠的条件提供波期大量贷款，使波斯能用未进行建设。该国..不希望成为俄国或美国或任何其他强国的战场或安全地带，并认为，如果自己被列强利用来“为它们谋巨大的利益，成为它们的替罪羊”，那么它所付出的代价太大了。

    3月18日，莫斯科电台广播了一位名唤斯坦伯格教授的谈话，他斥责美国“企图攫取伊朗北部的石油，使伊朗成为第二个希腊”，并警告波斯首相，他是在“玩火”；同时宣称“俄国不能允许在其边界存在一个企图将伊朗变成反俄幸事基地的政府’。波斯政府则坚决声明，他们最近与美国打交道的动机仅仅是为了维护他们的民族利益与国家独立。苏联政府又于3月24日发出照会予以答复，照会中回顾了1941年夏天波斯政府企图否认纳粹特务在波斯活动这件事所造成的后果；照会重申，美国目前已经取得了“将美国军事顾问安插在关键岗位上的垄断权”，并驳斥了波斯关于苏联向波斯人提供政治避难权的抗议，说这些波斯人是“由于他们的民主信念、由于维护民主和进步事业而受波斯政府迫害的”。波斯政府于4月1日反驳说，他们认为“不需要”就聘请美国顾问一事“作更详细的叙述或解释”：并且针锋相对地列举了战争结束以来波斯人对苏联的种种不满，说苏联包庇了逃出波斯的“那些罪犯和盗贼”，把他们称为民主的爱好自由者，这是今人遗憾的，也是与友好睦邻关系的基础格格不入的，尤其是违反了1921年和1927年的苏波条约。

    4月7日，苏联政府又向德黑兰提交了一份照会，反驳波斯对于3月18日莫斯科广播的抗议，举出的理由是，演讲者是一个普通公民，因此“有充分的自由随时随地可对任何问题发表自己的见解”。照多中继续说：“另一方面苏联政府强烈抗议波斯报刊毁谤苏联政府，刊登反苏的政治漫画以及其他讽刺画。”德黑兰有谣言说，苏联可能准备断绝外交关系，或许甚至开战，又据说苏联驻德黑兰大使在同外交使冈的另一名成员谈话时发表了激烈议论，扬言苏联近日会入侵波斯。但是，有人评论说，“大多数专家相信，苏联的虚声恫吓不过是神经战的伎俩，仅仅企图在目前助长混乱与动荡，克里姆林宫希望到处都如此。”

    事实证明确实如此，虽然苏联的宣传运动继续下去，甚至在1948—1949年冬还有增无减。当时，易卜拉欣，哈基米政府在波斯议会中受到的批评愈来愈多，因为据说他的政府侵犯了那个不负责任的议会的主权。

    1948年7月9日，议会拒绝对他投信任票，他的内政大臣阿卜德·侯赛因·哈希尔组织了一个新政府。7月29日在华盛顿签订了一个协定，在原来的一千万美元军火贷款之外，又增加一千六百万美元，用以修理、包装和运输波斯购买的武器。国务院预先发表了一个声明：这些武器中“没有会被用作攻击外国的进攻性的东西”。但在此后几个星期中，驻德黑兰的苏联大使和武官再次表示他们生怕美国打算利用波折作为进攻苏联的基地；苏联军队开始在波斯边界附近演习，还发生了小规模的边境事件；大约在这同时，正常的苏波贸易实际上中断了。

    卡旺·萨勒塔纳政府曾要求美国的莫里森—努森国际公司提供建议，因而该公司于1947年提出了波斯七年发展计划的建议书。与卡旺政府最初提出的“极其野心勃勃的计划”相比，这个建议较为谨慎与切合实际，卡旺政府原先的计划曾打算耗费不少于十八亿四千万美元，即十倍于波斯当前的国库岁收。卡旺已向国际银行申93请贷款二亿五千万美元，作为该计划的财政资助。但是，曾于1943年至1945年任波斯财政部美国顾问的A·C·米尔斯波博士公开提出警告，反对这样做，并敦请波斯人提出真正切实可行、力所能及的计划。在加利福尼亚美孚石油公司（参与沙特阿拉伯和巴林石油生产的公司之一）前总经理与“中东问题老手”马克斯·W·索恩伯格的鼓动之下，哈希尔政府委托一个美国工程、管理与商业估价公司的财团——海外顾问公司——起草了一份六亿五千万美元经费的七年计划。该财团开始调查研究之前，它的董事长已向报界声称，“美国纳税人不必为这项复兴计划付钱”，他说：大约三亿九千万美元将由波斯通货提供，二亿六千万美元将由美国或其他外国的通货支付。英伊石油公司支付的产地使用费：（当时每年是三千五百万至四千万美元）将是提供这笔经费的“重要来源”，或许还会向世界银行申请一笔贷款。

    不过，1944年和1947年10月，我们再次看到波斯议会中的议员对英伊石油公司的开采权眼红。1948年6月1日该公司发表的关于1947年度红利的报告，促使波斯要求该公司为利用波斯最有价值的未然资产而付出94更多的报酬。该公司纳税后的纯利从1946年的九百六十万英镑上升为一千八百六十万英镑，这是一个新记录。

    但是，根据英国工党政府限制红利的政策，红利保持上一年的同一比率，因此也自然而然限制了一部分直接交付波斯政府的产地使用费，因为根据1933年协定第十款，波斯政府每年除了按石油生产吨数收使用费之外，还收到超过规定最低额的一般股东应得的红利中百分之二十。这样，1947 年波斯政府从使用费与税款中所得的总数合计七百十万英镑，相比之下，英国政府由于具有主要持股人和敏税人的双重资格，得到‘略少于二千方英镑”的收入。公司方面意识到波斯政府对这种情况是不会满意的，所以提议考虑如何改订分红限制的规定，为此在1948年8直派了一个代表团前往德黑兰。但是评论员于1948年9月23日《金融时报》上估计，红利限额已使波斯在1947年度所收的产地使用费减少大约七分之一。11月6日，哈希尔政府辞职了，因为它要求议会投信任票没有成功。新首相穆罕默德·赛义德·马拉盖——他于1944年任首相对曾抵制过苏联对波斯北部石油开采权的要求，——在1949年1月10日说：他的政府要求取得英伊石油公司利润中更大的部分，并说该公司的财富是“与国家的贫困状况”不相称的。

    由伊朗人民党内的共产党人以及极端的民族主义者与宗教徒（他们由于1946

    年支持政府反对伊朗人民党而在最近两年中得到了好处）两类人组成的两千名学生，于2月3日在议会大厦外面进行示威，举着旗帜，要求废除英伊石油公司开采权并关闭英国人办的伊朗帝国银行。人们认为，政府已遭到议会投不信任票的危险。但是次日，当国王被一名谋杀未遂者击中二颗于弹而负伤的时候，人们激动的情绪便转向那件事了。警察的报复行动不仅针对伊朗人民党，并且也针对两个极右组织。其中之一是由年老多病、但可敬畏的穆罕默德·摩萨台博士领导的“民族阵线”，他在1944年和1947年反对苏联要求取得波斯北部石油开采权的时候，也曾攻击英伊公司在南方现有的开采权。另一个组织是费代扬伊斯兰（伊斯兰教的信仰者），这个组织是受宗教领袖赛德·阿布·卡西姆·卡沙尼鼓舞的，他是英国人的不共戴天的仇敌。

    同石油公司的谈判于2月9日恢复了，但是3月6马又中断了三个星期，以便让代表返阎伦敦磋商。公司总裁威廉·弗雷泽爵士4月底亲自访问德黑兰，但是两星期后谈判再次中断；看来在公司提出按吨数使用费增加百分之五十的时候，波斯政府又提出大得多的数目。他们指出，1943年时，委内瑞拉政府使对方同意签订一个新协定，从而得到了新泽西美孚百油公司的一个子公司克里奥尔石油公司的一半利润。他们知道沙特阿拉伯政府已在逼迫阿美石油公司根据这些条件签订一项新协定，而且声称，英伊石油公司发展致具有现在这样大的规模和财富，是它牺牲波斯利益“不义致富“的直接绪果，因此，他们要求获得英伊集团在波斯以及在全世界所得秘润的一半。公司答复说：它准备把仅仅在波斯所得的村润的一半让与波斯政府，并说，“任何石油公司假如起打算维持业务的话。就不能同意在对拆利润的基础上经营，除非分配的利润仅限于公司在那里经营的国家中疥得的部分”。公司在答复中还说，委内瑞拉克里奥尔石油公司时业务，不象英伊石油公司那样涉及分配与销售，而且委内瑞拉石油比波斯石油所需的运输费来得低。当某些波斯议员要求将分歧提交国际法庭或联合国裁决时，已经有条些摩萨台博士的支持者，以有影响的报纸作后盾，要求收回公司的开采权。以后波斯人声称，有人对波斯政府施加压力，要迫使它签订1949年7月17日的补充协定，但公司方面否定了这个说法。根据这一协定，按吨计算的产地使用费从每吨四先令金币增加到六先令金币，而限制红利方面的困难将用下述办法克服：在任何一个特定年度内，留作储备金的数目在名义上将增到到消英国的收税对它的影响，而波斯政府则立即可从增加的数目中得到百分之二十，不必等到1993年开采权租让期满之时。这些调整措施的有效期可以追溯到1948年、由于实行调整措施，波斯在那一年和下一年所得的产地使用费总数是四千一百六十万英镑，而不是1933年协定规定的二千二百七十万英镑，并且可以期望在1950年和以后几年有相应的增加。波斯财政大臣“尽职地但并不热心地”企图说服议会批准他自己缔结的这个新协定。但是摩萨台博士的野心勃勃的支持者侯赛因·马基利用中间派的冷淡态度，几乎独自说服议会把这项议案搁置起来，直到7月28日议会解散，准备举行法定的大选。同时，首相保证他将试图与公司交涉，在新议会召开之前，搞一个更为有利的协定。

    但是，在波斯大选拖拖拉拉地进行期间，并没有什么新发展，虽然有意思的是，摩萨台博士的四个支持者在德黑兰以最多票数当选。公司预付给波斯政府总数为一千四百万英镑的钱，作为政俯期望得到的那笔产地使用费。但是，《纽约时报》驻德黑兰的一名记者报道：德黑兰的报纸编辑和散布政治流言者不满足于谴责石油公可制造斑疹伤寒流行病以转移人们对它的注意，而且暗示美国在石油争执中站在波斯一边，理由是“美国希望从实现七年计划中得到许多利益..因而英国石油利益和美国七年计划的利益之间发生了冲突”。

    尽管这位记者补充说，当波斯人向负责的英美人试探时，后者十分明确地表示英美两国是团结一致的，但后来在美国却有人指责英国说：当美国在战后企图帮助伊朗稳定经济和提高可悲的生活水平时，英国人袖手旁观甚至加以嘲笑..诚然，美国国务院没有正式向英国提出一个填密的计划来共同设法消除伊朗的贫困状况。但是，这并不使英国人有权利采取那种做法，似乎对他们最有利的就是帮助与教唆美国人干不适当的事。这时海外顾问公司已在德黑兰建立了一个以马克斯·W·索恩伯裕为首的十二人的机构，为波斯全国最高计划委员会执行七年计划提供建议。该计划已在一份一千五百页的报告中具体化了。波斯议会已采纳为该计划提供资金的建议，详见下表：

                                           收入美元(百万) 支出美元(百万)

    英伊石油公司所付的产地使用费和其它款项 242　　　　　　农业与灌溉　　　　　 201

    政府资产出售　　　　　　　　　　　　　 31　　　　　　 运输与交通　　　　　 115

    私人投资最低额　　　　　　　　　　　　 31　　　　　　 矿业与工业　　　　　 112

    米利银行贷款　　　　　　　　　　　　　 139　　　　　　波斯石油公司开办资本 31

    国际银行贷款阳高额　　　　　　　　　　 208　　　　　　邮政与电讯22房屋　　 46

                                                          水电供应　　　　　　 22

                                                          公共卫生　　　　　　 31

                                                          技术教育　　　　　　 31

                                                          杂支　　　　　　　　 31

                                           651　　　　　　　　　　　　　　　　 651

    米利银行行长是最高计划委员会的成员，他认为最初二年不必从国际银行贷款，因为这一时期计划的资金来源有下列几种；右油产地使用费（英国财政部交给波斯政后可兑换硬通货的英镑，以便购买英镑区内不易买到的物资），国内货款，以友使用现有的波斯通贷的一半保证金，这种保证金非常可靠，完全足额，是用黄金与证券作担保的。可是。许多有产阶级的波斯人，包括国王在内，不愿削减通货的保证金。波斯事先承认，国王于11月访问美国的目的之一就是向国际银行搞到一笔贷款。他在纽约有一次与报界谈话时，估计波斯通常要得到美元的数目是二亿五千万元，并提到波斯所需要的更多的现代化武器。进出口银行已提供三千五百万美元的一笔贷款。国王访问结束时发表的正式公报说。美国支持波斯政府要求国际银行为实施七年计划提供“经济上有理由”的贷款。但是，对波斯这样一个政治上无能与腐败的国家而言，怎样才算“经济上有理由”呢？据报道，美国大使约翰·C·威利（1948—1950年）“曾明确表示，美国的援助是现成的，只要波斯人能建立一个改革的政府，有一套健全的计划，以推动国家走上较高生活水平的道路”；但是，在国务院中，把波斯比作国民党中国的倾向有着“明显的征候”；“把钱倒进老鼠洞里去”，这句话在德黑兰也是“众所熟知的”。

    从1949年8月初波斯国王宣布准备访问美国到他正式启穆的这一段时期中，苏波关系有了显著的缓和。波斯当局曾经给予在7月越境逃亡的一名苏联军官和两名士兵以保护，随之发生了苏联以绑架边境地区波斯士兵的形式进行报复的事件。但是这次抓去的一小队士兵十一人9月25日被遣返了。为了解救连年歉收所造成的灾情，波斯曾呼吁美国赠送二十万吨小麦。

    8月7日，波斯首相埋怨美国“纯粹作为一项商业事务，而不是象我们所希望的那样作为一个经济或政治问题”加以处理。待到最后终于买到小麦时，美国小麦交货的情况很不好，波斯人工作效率太低又使这批小麦在霍拉姆沙赫尔港更加损坏变质。然而，10月5日波斯成功地从苏联购得了十万吨小麦。苏联政府同意任命一名波斯董事派驻苏一波里海渔业公司。自从1927年创办以来，俄国人实际上一直在垄断着这个公司，但是公司的执照到1952年该到期更换了，据说苏联边境官员已接到指示，要更加“友好合作”。

    “好几个月来，国务院认为伊朗的情况已经稳定，这个国家不必再成为美国战略家们一个大烦恼的根源。”然而，大致在1950年初，“开始从驻德黑兰的大使那里涌来一连串告急的报告”。大使馆向华盛顿表示急需提供一两亿美元来给伊朗经济吃一帖补药。1950年7月，英国一位权威人士在一篇公开估计“波斯的一些经济问题”的文章中，表示了这样的意见，在两次世界大战之间用于修建波斯大铁道的“庞大资本支出”，已经引起一个通货膨胀的浪潮。这个浪潮又被第二次世界大战以及盟倒在波斯开支的费用所扩大。通货膨胀对国家经济成了一种“经常性伯威胁”。“庞大的消费力”已经形成，然而消费品却没有相应地增长。于是通货的购买力不断下跌。礼萨国王所提倡的新工业，在农业被忽视的一段时期，曾吸引好几千人离开农村。“农村失去了大量它所无力提供的劳动力，而在另一方面，城市人口过度膨胀，超过了它们提供生产性就业机会的能力，出现了住房和公共卫生这类无法解决的问题。”

    美国参与七年计划使波斯人产生了这种想法：他们自己“能够袖手旁观坐待美元去完成奇迹”。同时，少数有钱人骄奢淫逸，挥霍浪费：

    “到处都是闪闪发亮的美国汽车、豪华的住宅、衣着讲究的人们。商店橱窗摆满美国和欧洲工厂出产的奢侈品。”进口货通常比那些效能低下的波斯工厂，尤其比那些国营企业产品的售价低，而且常常还有很大的赚头。

    伊斯法罕和另一些制造业城镇的工厂，正在倒闭或缩短工时，其结果是民众中支持共产党的人以及失业工人的示威游行都增加了。最近的歉收使阿塞拜疆遭到了严重的损害。1946年底恢复的地方政权，据可靠的报道说，不过是不在乡间居住的地主的腐败工具。隐隐感到一种危险：农民可能会欢迎恢复共产党的统治。除开根本没有能够吸引大量美元贷款这一点主要失败之外，七年计划的详细内容也引起那部分有密切利害关系的波斯人的批评。正如我们所见，计划主要强调农业现代化。波斯国王已经表示他愿意将王室土地（其中大部分是他的专制父亲没收来的）分给无地的农民。并且鼓励合作化；现在的政府也曾建议限制地产的规模。然而，肥料、拖拉机的数量并不可观；许多小水坝的宣传价值也抵不上一座大水坝，农业教育的成果只桃令人感到这种教育收效太慢了。另一方面，许多有势分的波浙人都急急乎想干些什么，露他一手，如搞一座工厂或一口油井。某些人甚至宁愿选择一座还没有开工的工厂，而不愿意搞己在进行的农业改革，因为农业改革的进行势必减弱他们的权势。

    同时，进口量大概增加了..然而出口量在继续减少。一些出口商认为只有里亚尔大量贬值才能重振他们的行业。但是，贬值无论如何是不得人心的。甚至即使这样做能够复兴伊斯法罕棉纺工业的繁荣，也是会冒犯民族自尊心的。

    正是这样的民族自尊心成为反对英伊石油公司补充协定的根源。英国人争辩说..石油公司给波斯人带来了巨大的经济利益，说协定是宽厚大方的。但是他们的争辩完全是白费唇舌，波斯人的感觉截然相反。他们的感觉是，他们的第二个最大的工业城市阿巴丹是按外国的式样建造的。那儿封处是外国人的机关，听到的是外国语言；这个城市完全依赖于一个由外国人控制的单一的工业，在这个工业中占据高级职位的主要都是外国人。即使那些完全相信波斯总石油公司的开采权能获得好处的波斯人，也不喜欢多想这些好处，因为他们无法完全克服他们自己的厌恶心理。

    这是一种应当受到尊重的强烈感情。它根本是出于一种半自觉的对波斯历史，对它的精致的文化和独特的个性的追忆，如今，这些东西或多或少受到了西方和俄国的渗透活动的危害。造成的影响是国内一大部分人，象其他国家的那些类似的阶级一样，已经不太能有条有理的思索了，当然远不能说他们愚蠢。

    面临着经济恶化，穆罕默德·赛义德·马拉盖政府几经改组以后，终于在1950年3月19日辞职了。1949年11月在伊斯但布尔和1950年3月在开罗召开的中东地区美国外交使节会议上曾经讨论过援助波斯的问题。但是，国务院明确表示这类援助的条件是：德黑兰必须建立一个保证改革行政机构的政府；5月底，六十八岁高龄的亨利·F·格雷迪（前两年他以驻希腊大使身分反共时赢得了“排除障碍的能手”的名声）被任命为驻德黑兰大使去“充当看门狗”，他带了几个经济专家协助他。波斯国王6月26日（朝鲜战争爆发后的第二天）任命总参谋长阿里·拉兹马拉将军为首相，作为对此的响应。拉兹马拉在1946年12月镇压阿塞拜疆自治运动时露了头角，并且赢得了能干组织者的名声。据以后的报道说，离任的美国大使曾向波斯政府透露，他已建议华盛顿至少需要给他们一亿美元，以便“有一个良好的开端”；他们向格雷迪力争说，美国“已经许诺给他们”二亿五千万美元这样一个神秘的数目，正如我们所知，这是近三年来他们所追求的目标。直到10月份，进出口银行才提前支付了一笔二千五百万美元的贷款，以便购买农业和筑路机器。格雷迪没有能够说服华盛顿政府向波斯政府暗示这笔金额可能增加到一亿美元，“用于适当采纳的计划项目..基本的农业上的援助”。

    波斯政府1949年曾经请求从第四点计划中拨出一亿二千九百万美元以满足他们“最紧急的最低限度的需要”，而根据“第四点计划”的规定，只分派了五十万荣元给他们作为改善卫生、农业和教育事业之用。

    这时侯，七年计划碰到了政治困难，在所通过的计划中，正如我们所知，全部经费的百分之三七要用于农业与灌溉。但是第一年仅仅分配了百分之五用于这一目标，反之却有百分之十五用于清偿“工业与矿业银行”的债务，这个银行是礼萨国王办起来向国营工厂提供经费的。另一些钱被用之于“更为壮观的（也是贪污横行的）项目”，例如，新建的铁路成立一个波斯石油公司，以便开发英伊石油公司租借地之外的整个波斯的石油资源。回顾起来，当时阿拉伯美国石油公司，（阿美石油公司）正打算在这一年年底同沙特阿拉伯政府缔结一个分红协定，英伊石油公司同拉兹马拉谈判时，态度似乎僵硬得缺乏远见。向时，未来的石油开采特权范围未能确定下来，再加上美国银行家们的疑虑不安，使得七年计划无法筹措资金。由于议会反对，粒兹马技政府所着手进行的清洗不忠实与无能官吏的工作停顿下来了，而苏联政府利用波斯对英美两国的不满，提议签署一项新的贸易协定，“德黑兰所有从极端保守的到公开的共产党同路人的报纸”，几乎都表示了“言过其实的庆贺”，1950年11月4日，这个协定就在这样的情况下签字了；这一年年底，摩萨台博士主持的一个波斯议会委员会一致拒绝了石油补充协定，还辩论了是否要用国有化来代替它，而外国顾问公司也就同七年计划脱离关系了。一年前，一个美国的波斯问题权威已经作过评论：波斯一向是为了征询意见付出高昂的代价，然后又将意见束之高阁。人员问题将会变得很尖锐，这一点得很好地认识到。在公开的意见经常被搁置一边的时候，是很难留住真正有才干的顾问，也很难维持士气的。

    地主和商人阶级大概发觉到那个计划对他们今天的特权地位是一种威胁..所以完全有可能，在这些特权阶级中间将会有很多人竭力想破坏为计划所做的全部努力，力求维持现状的人将受到那些保守的僧侣们的挑动。

    保守的僧侣担心这个工业化和现代化的规划会威胁到穆斯林的宗教、生活方式和社会结构。一度是乐观主义者的马克斯·韦斯顿·索恩伯格，在间接提到那笔“应该公正地取自”石油公司的收入之后，抱怨说：当那些政客们插手进来并加以控制的时候，这个计划一开头就注定要失败了。重要人员的任用是根据政治和个人利益来决定的，而不是依据能力和经验。有效资金的使用，是由个人的和政治的利益决定的。在缺乏现代化的计算方法的情况下，在钱的问题上到底搞了些什么事情，就不得而知了。


300第三编 阿拉伯国家与西方列强
创建时间：2005-07-08
Power by Softscape HTML Builder 3


301第一章 欧洲人在列万特各国的优势的结束

    1945年5月的叙利亚危机和随之而来的英国在法国军队和叙利亚政府之间进行的干预，这主要应由戴高乐的不妥协态度负责：他的这种态度的后果，便是促使法国在列万特势力的最后告终（尽管目前法国军队仍驻在叙利亚的少数地点和黎巴嫩的全国各地），并使该地区的英法关系更加紧张，显然到了一触即发的地步。这时，叙利亚和黎巴嫩政府正在迫切盼望外国军队的最后撤退。据1945年10月14日来自巴黎的报道说，一度中断的调整英法在列万特的关系的谈判已继续进行，但法国政府仍然希望英国能帮助他们去缔结抵得上战前它自己同埃及和伊拉克所订立的条约，甚至还要包括享有空军基地的特权。法国人同现实十分隔阂，以至当叙利亚政府关闭大约有四万六千名学生上学的法国学校时，竟引起了惊讶，导致了法国政府的抗议和法国报纸上的辩论。

    10月24日，叙利亚总理萨杜拉·贾比里在一次记者招待会上明确宣布，他的政府最希望的正是法国军队的撤出：而另一方面，英国军队的地位（他说）可以同驻在已解放了的欧洲的盟军的地位相比拟，一俟“战略上需要他们留驻的理由消失”，他们马上就会撤退。几天以后，舒克里·库阿特利总统告诉一名记者说：“除非法国人离开叙利亚和黎巴嫩，否则必将重新发生流血事件。当法国的特务和金钱正在破坏我的权威，当他们正在我国上空散发传单吹嘘他们将卷土重来时，英国人怎么能够期望我对法国人有信心呢？”

    在这种不祥的气氛中，贝文和法国外交部长皮桂尔以及双方的大使，经过谈判，拟订出一个协定草案；他们并在12月13日互换了信件，信中确认：

    英法两国的军事专家们将于1945年12月21日在贝鲁特会晤，以便拟订一项分期撤军和相应的重新部署军队的洋细方案。这次讨论的自的之一，是确定一个开始撤退的最早日期。

    双方已明确，在叙利亚的撤退工作应同时按同一步调进行，以便英国和法国军队能同时撤退完毕。撤退方案应考虑到，在联合国组织就列万特地区的集体安全组织作出决定前，应保证在该地区维持足够的军队以确保安全。

    在这些安排得到贯彻执行以前，法国政府将保留部署在黎巴嫩的部队。

    联合王国政府和法国政府将把撤退的详细情况通知黎巴嫩和叙利亚政府，并将要求它们尽快地委派代表，来共同讨论根据这些决定应作出的、为各方所同意的各项措施。

    亚历山大·卡多根爵士在1946年2月15日通知联合国安全理事会说：

    “当地各国政府要求得到保证，即只要别的外国军队仍然留驻未走，英国军队将不从列万特撤退；而我们则更认为：英王陛下政府在当时情况下所给与的这种保证，是同该协定的精神相一致的。”然而，当军事专家们开始其讨论时，法国人坚持他们的解释说：“当仍然驻在叙利亚的法国军队被重新部署于黎巴嫩的一些地点时，那里的英军应撤退到伊拉克、外约旦或巴勒斯坦”，这样，驻在列万特的法国军队，“在联合国组织还没有就列万特的未来安全作出决定以前，在人数上就不至于处于劣势地位”。另一方面，英国军事当局似乎提议，驻在叙利亚的英国军队也应当在列万特重新部署，在那里，他们的人数应大大超过法国。“在那种情况下”，《泰晤士报》驻巴黎记者加以述评说，“一切将丝毫无助于法国的威望。而那些协定的价值，特别是那个关于协调两国政策的协定，在保护共同的利益方面，几乎是毫无价值可言。”

    然而，12月26日黎巴嫩驼巴黎公使声称：黎巴嫩享有暖合国组织全体会员国所享有的同样的权利，它要求驻在其领土上的所有外国军队全部和同时一齐撤走。它愿意在作为联合国和阿拉伯国家联盟的一个成员国所应有的义务和权利的范围内，同世界上一切国家保持友好关系，并拒绝充当矛头指向阿拉伯国家的独文的桥头堡。黎巴嫩总理萨米·索勒赫，他是1943年秋天领导民族主义者“起义”反对法国的里亚德·索勒赫的堂兄弟，在28日宣称，出席1月间在伦敦召开的联合国大会的黎巴嫩代表团已被授权向大会提出英法两国占领他们国家的问题。《泰晤士报》外交记者在28日承认，12月13刀协定的措词“即使还有支持法国论点的地方”；但是，据说“在讨论期间，对法国政府来说，已经一清二楚的事情是，黎巴嫩人仅仅反对法国军队留在他们的国家内，因此，英国政府已答应在那里留驻一些军队，直到双方军队最后都撤退时为止。”

    12月31日，列万特的已经很紧张的局势更加紧张了，因为有一百五十至二百一十名左右的法国军队在贝鲁特登陆，表面上说是来替换比这个数目大的一批人员的，但它使人回想到引起先前5月危机的那次兵临城下；而且在那次危机中对炮轰大马士革应负责任的奥利瓦-罗热将军又同时抵达该城郊外的米扎机场。后来据解释说，他是到贝鲁特去收拾在6月间他被迫仓卒离开时不得不遗留下来的私人财物的；但是这个偶然的巧合所引起的谣言（特别是新抵达的军队都是塞内加尔人），却激起了民族主义的学生们（他们早已举行了示威游行反对英法协定）和其他的人在大马士革、阿勒颇和贝鲁特举行一次总罢工。在以后的几天中，据证实，苏联驻贝鲁特公使丹尼尔·索洛德曾口头上向黎巴嫩外交部长表示，他的政府不赞成英法协定：而且据说，美国也同样不赞成。当法国同英国政府之间对它们的“协定”的解释还继续存在僵局时，叙利亚和黎巴嫩政府在1月10日向它们提交了一个联合照会，要求“迅速和全部撤走”它们的部队，并于2月4日向联合国秘书长递交了一封信，要求他“把这个争端提请安全理事会注意并要求它作出一项决定，劝告驻在叙利亚和黎巴嫩领土上的外国军队全部和同时一齐撤离”。

    当2月15日对这一控诉展开讨论时，在黎巴嫩和叙利亚的代表们陈述了他仍的提案之后，法国外交部长皮社杜尔声称：法国的政策是让这两个国家最后得到完全的独立，在这方面它并没有动摇。

    12月13日的协定并没有被签订者双方看作是有任何企图要在安全理事会没有作出一项决定以前在列方特无限期地保持军队。我国政府准备同叙利亚和黎巴嫩政府一起来研究这个问题，以便同它们一起商定具体的解决办法。因此，我请求联合国的代表们，考虑到为实现叙利亚和黎巴嫩的独立而已经作出的那些努力，把他们的信任给予法国，让它与大不列颠一起，保证解决这个问题。在亚历山大·卡多根爵士简单他说明了英国的立场之后，斯退丁纽斯表示，“叙利亚和黎巴嫩政府要求驻在其领土上的外国军队在切实可行的尽早时间内离开，这一愿望能够通过一项使双方满意的协定来得到实现”。维辛斯基批判地研究了皮杜尔的提议：由法国同那两个政府一起“研究这个问题”，“以便同它们一起商定详细办法”。

    他问道，难道这不是贝内将军在1945年5月18日致两国政府的备忘录的一种回声吗？在这个备忘录中，法国提出了使人无法接受的保持法国文化、经济和战略方面特权的条件。12月13日的英法协定，也同样是对这两国的主权和独立的一种侵犯。至于说“为了保证安全”需要有外国军队，“看来好象就是那末一回事：英国军队集中在那里是为了防止由于法国军队的出现而引起的骚动；而法国军队留在那里，又是因为英军不肯撤离的缘故”。第二天，由于皮杜尔曾提到磋商，黎巴嫩和叙利亚代表就问他，对于所建议的撤军问题，需要进行什么样的磋商。皮杜尔回答说：或者是存在着一个争端，在这种情况下，就要求我们按照联合国宪章第三十三条去进行磋商，以便找到一种解决争端的办法：或者是如果不进行磋商，如果拒绝进行磋商，那就只能假定为不存在争端。

    据我看来，最近几小时在这张卓子上发生的事情是：虽然在基本的问题上没有争论，但是有人正打算在得到完全的满足之外，还要得到一种类似谴责法国的东西。法国在任何情况下都决不会接受这样一种耻辱。

    黎巴嫩代表回答说：

    皮杜尔先生说，法国不能回避国际联盟因委任统治而交付给它的维护安全的责任。.我们不再承认任何人有权在那种委任统治的基础上进行辩论，我们特别对要求享有委任统治下的种种特权的任何企图，感到愤慨。

    我们并没有打算谴责法国；我们所希望的和要求的是明确的规定，因为我们以前遇到困难的主要原因正是由于我们的关系不明确，向我们提出的要求不明确，以及要求我们在什么基础上进行谈判也不明确。叙利亚代表更直率地补充说：“叙利亚政府并不要求在其领土上驻有武装部队的压力下，就任何问题进行谈判。它不得不说，因为它有过最近的经验，它担心这种事情可能会重新发生。”

    在作了进一步讨论之后，黎巴嫩代表说，他准备接受斯退丁纽斯所建议的如下决定，如果其中带有重点符号的字句也包括进去的话：

    安全理事会表示它相信，驻在叙利亚和黎巴嫩的外国军队将在切实可行的范围内尽快地撤退，专门为了这一目的的技术性质的磋商，将由各方毫不拖延地进行；并要求各方把磋商的结果，以及最后撤退的日期通知安全理事会。贝文反对，他说这些增加部分是不现实的，因为“还有其他问题也必须加以解决，正如我的叙利亚和黎巴嫩的朋友们所知，其中有一些问题是十分重要的”，这时黎巴嫩代表就回答说：“正如我们在1945年5月18日所看到的，如果有人要我们同时讨论文化问题和战略基地的话，那对我们就会是一桩危险的事；那可是完全不能接受的。”

    经过进一步讨论之后，他更明确地陈述其立场说：

    撤退的方式和方法，它的技术方面和时间期限，所有这些问题，我们将非常乐于讨论。但我必须再一次重申，任何与军队撤退无关的问题一概不在讨论之列。我们准备讨论任何一个问题，无论是经济的、文化的或社会的，一俟我们达成协议，我们将通过所有的协定，但我们肯定地不能同意把载入12月13日协定中的政治条件仍继续作为依据。叙利亚代表甚至更加明确地表示：我所说的话是表明我国政府的看法，我国政府宁可这样：在目前，只要军队仍驻在我国，就不要同法国开始进行别的问题的谈判。当军队已经撤走时，我们就能够表示，我们愿意就可能要求我们去磋商的任何问题开始进行谈判，我们就能够取得成果，使良好的关系能继续维持下去。一系列决议案（其中包括苏联的一项要求英法政府立即撤退其军队的修正案）都没有能获得通过仪案所必需的七票，其后，美国原来提出的、未经修正的那个决议案得到了七票，但被维辛斯基行使否决权推翻了，他说：“因为那个本来可促使我投以赞成票的修正案没有被接受”。因此，决议没有被通过，但法国和英国的外交部长都声称，他们愿意执行投票中所表明的多数人的决定。

    在此期间，

    1月20日戴高乐辞去法国总理一事，据信已使法英两国政府之间的关系有所缓和，虽然法国官方的意见仍希望安全理事会会认为应当由法国负起在列

    万特最后建立一个集体安全体系的责任。

    3

    月1日，英法两国就撤退问题在巴黎开始了军方会谈，并在三天之内达成了一项两国军队同时从叙利亚撤出的协议，撤军将从3月11日开始，到4月30日完成。

    3月9日，据说英国军队将在6月30日之前撤离黎巴嫩，而法军指挥部和军队将于8月31日之前撤往的黎波里，这时一位法国外交部发言人宣称，他们的撤退或许要到1947年4月1日才能完成。

    这位外交部发言人冗长面又详细地坚持说，一年的拖延完全是运输军队和物资技术细节问题所造成的结果。他承认，在黎巴嫩只驻有八千名法军，但他列举了他所坚持的必须由法国人来拆除和处理的大批设施。

    作为这些设施之一，他提到了在拉亚克的飞机场。他还提到了工程方面的事，以及停放在贝鲁特的坦克和装甲车，尽管在较早的时候就听说，在黎巴嫩的绝大部分物资是十分陈旧的。这位发言人说，明年4月1日这一天可以被看作是所有的法国人及其设备撤巴黎巴嫩的最后一天。他说，如果黎巴嫩人能为撇退计划提供劳动力和执行人员，以进行卓有成效的合作，这个日期还可以大大地提前。

    他承认英国人曾反对法国人提出的4月1日这一日期，但是他说，尽管如此，他们已答应提供船只援助。他说，法国人准备同黎巴嫩人进行讨论，以便在此地的会谈已表明撤退可议提早实现之后，使黎巴嫩人能够同意接受这个推迟一年的限期。

    这位发言人还说，如果不是必要的话，法国人在黎巴嫩连一星期也不愿意多呆；而且也可以比规定的日期提前撤出，如果她们有象英属巴勒斯坦那样的靠近的领地的话。英属巴勒斯但现在对英国军队的撤退是这样的方便，而贝鲁特距离马赛有三千公里之遥，它带来了运输上的困难。黎巴嫩政府对这个建议并不满意，在其代表同法国人作了进一步的讨论之后，同意法军将于8月31日之前撤离该国，而一个由三十名法国军官和三百名技术人员所组成的工作队将留下来，以监督剩余物资的撤退，直到12月31日为止。

    4月17日，作为一个节日，叙利亚全国放假，举行庆祝，以纪念外国军队从本国撤退完毕；但法国人仍十分怀疑大不列颠正在试图取法国在列万特各国的地位而代之，并从某些英国商人在那里的活动中间找到了一些根据。英国政府拒绝了叙利亚提出的让一个英国军事代表团继续训练叙利亚军队的要求，虽然一名福克斯准将后来又担任了这个有点吃力不讨好的任务，但他留任的时间并不长。

    7月2日，中东司令部宣称，除了一小部分清理未了事务人员在9月30日撤离外，英军已完成了它在黎巴嫩的撒退工作；在8月31日，法军方面也作了一个同样的宣布，但没有提到清理未了事务的人员。一位记者写道：“法军的离开已..开始给法国在列万特的地位带来了正常的前景。在叙利亚仍然存在着不妥协的激烈的反法情绪；但在黎巴嫩，现在法国人再也不令人害怕了，他们又可以获得人们的羡慕了。”英国把中东部队在战时铺设的的黎波里—拉斯—纳库腊铁路卖给了黎巴嫩政府，卖价是五百万黎巴嫩镑，即他们最初要价的十分之一；但是这里仍然存在着大得多的、法国政府在黎巴嫩的资产问题。当黎巴嫩政府在1946年1月要求保管敌产的法国人把那些（意大利的）财产移交给他们时，法国人不但拒绝交付，反而直接移交给了意大利驻耶路撒冷的副领事，另外，法国人还希望在混合法庭中暂时保留法国的地方法官，这都使黎巴嫩政府感到恼火。仍然存在着法国政府在黎巴嫩的财产问题，关于这个问题，黎巴嫩外交部长在同一位法国记者谈话时曾说，法国应当把拉亚克的机场和一个军需仓库移交给我们。另一方面，法国的态度是，任何财产的移交“必须根据协定来办理，并按照法国议会批准的合理价格付款。对列万特各国的委任统治已使法国受到很大损失而深感失望，这足以使我们要求在清理财产对不要再给我们的预算增加葡的负担”。

    自从黎巴嫩获得独立以来，它的政府已经表示不赞成再举行领事弥撒，这是几个世纪以来，马龙派习以为常地在法国外交官或领事代表出席参加的情况下所举行的一种弥撒。现在政府认为：这种仪式乃是早已被抛在后面的过去所遗留下来的一种残余，表示希望马龙派（它代表黎巴嫩人口中的百分之三十弱）应该不再保持这一传统。贝鲁特的马龙派大主教伊格纳提乌斯·穆巴拉克阁下已准备在1947年的复活节时就照办，但遭到马龙派总主教昂顿·阿里达阁下的拒绝，他一贯认为，“既然黎巴嫩是基督教徒在列万特的唯一避难所，它的独立就应特别受到法国的保护”，以免遭受叙利亚穆斯林的侵害。作为一种妥协，双方后来同意领事弥撒不再象以往那样在贝鲁特的马龙派大教堂举行，而是改在布克尔基的大主教驻地举行。在法国有人认为，就未解决的各项问题达成一项协议，这事可以推迟到1947年的下一次选举之后再进行。因为到那时黎巴嫩将有一个“比1943年更加自由的投票选举所产主出来的”政府；但事实上，1947年5月25日的选举“普遍地被认为是一出耗资巨大的滑稽剧。甚至连政府的支持者也同意这一点，虽然他们也争论说，不公正地划分选区是不必要的，因为不管在什么情况下，政府提出的候选人反正能够极其容易地稳获胜利”。

    在法国的朋友们遭到了这次失败之后，法国、黎巴嫩和叙利亚的代表们10月1日在巴黎开始了财政谈判。叙利亚和黎巴嫩所发行的纸币，约相等于二百三十亿法郎，是归法国控制的叙利亚一黎巴嫩银行管理的，作为它的准备金的资产都存放在巴黎。法国建议在今后两年中用商品或欧洲货币交付七十亿法郎，移交法国在列万特的财产，其价值估计大约二十亿法郎；并保证其余的部分在十年内不受法郎贬值的影响。黎巴嫩政府接受了这个建议，但叙利亚人坚持说，贾德鲁将军在1944年1月曾许诺，法国在任何时候都将保护叙利亚和黎巴嫩的货币不受贬值的影响。

    他们拒绝了法国对其财产的估价，坚持说很大一部分财产已在委任统治时期被强迫出售。他们抗议法国把委任统治时期维持这里的特称部队的一部分费用也算在他们的帐上。此外，据说提由于法国人利用局势作出种种努力，才使他们的贸易和文化利益有所恢复—对这种神话，他们也感到愤慨。因此，叙利亚政府在1948年1月31日宣布他们独立于法郎集团之外，而法国与黎巴嫩则在2月7日签订了一项协定，法国对黎巴嫩作了让步，特别是接受了黎巴嫩出口货中的很大一部分，以便缩小同法国贸易的极为悬殊的逆差。

    叙利亚和黎巴嫩政府，在它们同法国的关系这个问题上，都已变得更倾向于拆散伙伴关系、因为它们双方在分配作为委任统治时期的遗产的经济上的“共同利益”方面，特别是在关税政策方面，都没有达成协议。这样，战时叙利亚和黎巴嫩的政治家们为了从法国获得国家的独立而实行的联合，不久就变成了强调政治上和经济上的独立发展主义。而且，虽然法国在穆斯林叙利亚的影响仍然是微乎其微的，至少在1949年3月民族集团政府垮台以前是如此，但是法国对“贝鲁特的普遍的奢侈和安逸”所产生的影响，以及在黎巴嫩的基督教徒中间的影响，一般他说，是通过各种方式被“稳固地肯定下来了”。在叙利亚的胡斯尼·扎伊姆短暂的独裁统治期间（1949年3月30日—8月14日），法国在叙利亚的影响有了显著的增长。可是当扎伊姆被一个敌对的军事集团判处了死刑时，通常要作出反应的《世界报》就毫不迟疑地在1949年8月16日把法庭谋害他的责任归之于“斯特林、弗里尔、斯皮尔斯、格拉布和康佩奈之流，对他们来说，叙利亚的一个真正的民族政权，倒是一种反常状态，必须加以消除”。不过，人们希望，1950年5月25日英、法、美三国政府宣布的一项共同的中东政策，已最终地使这一场历史上的竞争归于消灭。


302第二章 英国—埃及关系

    第一节 谈判的背景，1945—1946 年

    我们在这套丛书的前面一卷中已看到，在第二次世界大战的最后半年中，埃及政界舆论迫切希望通过英军和英国当局的撤出埃及和英—埃苏丹，完全结束埃及依附于英国的局面；显然，英国的政策仍保持不变，这或者是由于（正象在第一次世界大战结束时一样）它被世界上其他地方更紧急的事情所缠住，要不就是因为丘吉尔个人仍倾向于把埃及看作是英国从前的保护国。据说，把英国战时司令部和大批驻军从埃及的两个主要城市开罗和亚历山大撤走，已成了英国外交部和军事当局之间的一个争论的问题；而后来奥特林厄姆勋爵（即从前的爱德华·格里格爵士，他在1945年8月12日以前曾任英国常驻中东大臣）宣称，早在9月他就劝告新成立的英国工党政府立刻宣布这样的撤退，并在条件许可时，立即付诸实现；据说，当时英国驻开罗大使馆就提出劝告，反对采取这样一种姿态。后来《圆桌》季刊的一篇文章说，在战争结束时，埃及“有着一种愿以宽大来报答宽大的心情”，它要把“一个感恩的埃及的自愿的合作”献给英国；但是，不愉快的英一埃关系所造成的七十年的失望，似乎不大可能产生这样一种结果。有迹象表明，英国工党政府的上台，也许已被期望过分急切的埃及人看作是英国准备让步的信号；面对埃及人这种想提出最大要求的心情，在开罗的英国官员们或许已经感到：他们现在的责任不是开动加速器，而是要扳煞车。

    1945 年秋天，大使馆要求埃及首相马哈茂德·努克拉希，别在那个时候要求就修改1936年的英—埃条约问题举行谈判，但努克捡希已经受到越来越大的压力，要求他立即行动。强大的华夫脱党，在1944年10月成为反对党，经过1945年1月的选举后地位未变；它一有机会就要给政府找麻烦；各极端派顾名思义当然是反英的；而要求立即修改条约的口号，是由努克拉希内阁中以财政大臣马克拉姆·乌拜德为首的一派提出来的。于是，在1945 年年12 月20日埃及提交了一份照会，它说，1936年条约所规定的对埃及主权的限制，是暂时性的，是过去一场国际危机所引起的；埃及战时的合作一定已经消除了英国在1936年时并没有完全消失的怀疑。埃及将“不惜任何牺牲，在最近的将来，把它的军事潜力提高到这样一种程度，能够在盟国和联合国的援军抵达之前就击退侵略”。另一方面，对英国外交部来说，侵略不是一个未来的假想，而是一个眼前的威胁，它表现在最近波斯阿塞拜疆的一个共产党政府的宣告成立和苏联对上耳其施加的厌力。于是他们在1946年1月27日答复埃及的照会说，将指示英国大使开始举行预备性会谈，以便把英—埃关系置于“一种完全的和自由的伙伴关系的基础之上，有如平等的双方之间的关系一样”，至于1936年条约中所包含的“各基本原则在本质上的正确性”已由第二次世界大战予以证实。因此，英国和埃及的战后关系，两国政府从一开始就是以不同的“波长”来行动的（后来《泰晤士报》的一篇社论就是这样表述他）；埃及人关心的问题是国家的威望和渴望排除区域性强权政治伪现实，“而英国人关心的则是苏联对中东现状的新的威胁。因为这种严重的威胁出现之时，正值英国日益感到自己的力量由于战争而被削弱，所以英国在处理埃及或犹太复国主义者的问题时，就更倾向于首先考虑俄国的威胁，对于这些本地的问题就敷衍了事。在开罗和亚历山大早已组织了示威游行，来反对英国的这种敷衍了事和埃及政府之显然对此予以默认。

    示威游行者是来自人数众多的学生团体中的不大负责的成员，是由华夫脱党组织的，或者属于象伊赫万穆斯林或米斯尔法塔赫党这种极端分子的协会，还有是来自城市的无产阶级—头头新近把他们搞进了工会，那些头头本身受了共产党的影响，特别是因为参加了1945年9月在巴黎召开的世界工会联合会。在那次世界工会联合会巴黎会议之后，埃及成立了一个全国工人解放委员会，这个组织的名称本身就很意味深长，它同极端派学生领袖们建立了联系，并成立了一个“全国工人和学生委员会”。这个委员会的领导人物穆斯塔法·穆萨，后来成了一名华夫脱党左翼议员。1946年2月9日开罗福阿德一世大学的重新开办，是开罗、亚历山大以及其他城市的学生和工人发生骚动的信号，他们要求解散政府。后来据称，在这一点上，英国大使基勒恩勋爵（他在1940年至1944年之间曾四次对法鲁克国王施加影响来得到或保住一个听从英国政策的埃及政府）曾告诉国王说，英国政府怀疑努克拉希是否有力量维持秩序，以便修改条约的谈判能够进行。无论如何。在2月13日，努克拉希辞职了；国王授命有钱的和在政治上独立的伊斯梅尔·西德墓组织一个新政府，西德基在1930—1933年曾博得铁腕首相的名声。不过，在要求他组阁时，法鲁克曾谈到人民希望要有示威游行，以此为“一种用来健康地表示人民热烈希望实现他们的正当要求的方法”，因此，西德基撤销了努克拉希新近设置的对示威游行的禁令。

    2月21日，“全国工人和学生委员会”作出反应，组织了一次总罢工，它号召追随者们不要发生骚乱或捣毁财产之类的事；而只是向英国和全世界显示“埃及准备进行斗争，直到六十五年来的被占领局面结束为止”。然而，随着罢工而来的是对在开罗的英国人财产的大肆焚烧和掠夺。

    3月4日，在亚历山大纪念“为撤军牺牲的烈士们”而进一步举行示威游行时，一群暴徒放火焚烧了一个英国宪兵哨所，并用石头打死了驻在其中的五名哨兵中的两名。这些事件发生后，公开的相互指责接踵而至，英国和埃及政府都想把发生暴力行为和生命损失的责任，归之于对方的国民，全世界的共产党报纸也趁机利用这一局势大作文章。

    第二节 在开罗和伦敦的谈判，1946 年

    就是在这种连续不断的混乱之中，在他们不断地用炸弹暴行来反对英国军队和平民的时候，西德基企图象在1935年一样，组成一个包括各党派的代表团来同英国举行谈判。然而，华夫脱党提出了他们参加谈判的条件：他们的代表应占多数，以他们的领导人穆斯塔法·纳哈斯为代表团团长，保证举行新的选举。因此，西德基把华夫脱党排除在代表团之外，而没有能使它包括所有的党派和重要人士。他在3月8日组成了这个代表团，并禁止三家华夫脱党报纸的发行，下令逮捕恐怖组织米斯尔法塔赫党的领导人和四名成员，以此进一步表示其坚决的态度。按照西德基后来出版的回忆录的说法，英国政府没有迅速宣布它的代表团名单，这在埃及政界引起了很大的惊讶；直到3月30日，英国新任大使（一个月前接替基勒恩勋爵的罗纳德·坎贝尔爵士）在答复西德基的询问时才说，他本人将率领一个包括高级军事专家和大使馆官员的代表团。西德基十分强硬地反驳说，埃及代表团的成员是属于埃及政治生活中最杰出的人士之列的；他期望与同等级别的英国人士举行谈判。他还补充说：“埃及人民相信，并且不会忘记，过去十年中，特别是战争期间所实行的政策——一项并没有给人留下好印象的政策—就是由这些你现在想依之为你的政治助手的大使馆官员所拟订和执行的。”

    于是，在4月2日，英国外交大臣宣布他将率领代表团，尽管谈判的最初阶段将由空军大臣斯坦斯盖特勋爵和英国大使来主持，1941—1945年英国驻伊拉克大使、现任外交部中东司司长基纳汉·康沃利斯爵士、将担任首席政治顾问，而中东三军总司令将担任军事顾问。斯但斯盖特勋爵的任命，受到西德基的公开欢迎，他说：“第一次世界大战刚结束后，很少有别的英国人肯为我国说好活，只有他，当时还是韦奇伍德·本先生，在议会内外维护着埃及的事业。因此，韦奇伍德·本的名字在埃及总是被当作一线希望始终铭记不忘。”

    当4月15日代表团抵达开罗时，按照斯坦斯盖特勋爵后来的记述，它从西德基那里听到的第一句话是：“除了以撒退为基础，你们不可能同埃及达成协议。”然而，英国军事顾问们力图提醒埃及代表团注意：苏联对波斯、上耳其和希腊施加的冷战压力，其中就存在着对整个中东安全的威胁；作为保卫中东的一个基地，他们强调下埃及的军事设施和交通是极其重要的，而且下埃及能提供大量的熟练、半熟练和非熟练的劳动力，这在两次世界大战中已经证明是十分有用的；他们极力要求埃及人考虑整个地区的防务，而不是较狭隘的尼罗河流域的利益，而且，因为埃及的人力物力如无外援就不足以应付这种较广泛的防御设想，他们还要求埃及人在平时接受穿便服的英国技术专家，并在运河区维持一个地区性的司令部。

    然而，埃及代表团的看法却倾向于局限在尼罗河流域的狭隘范围内，而且他们一心只想结束英国的占领，这就排除了任何更广泛的考虑。此外，继续不断的学生示威游行和炸弹暴行，以及不时出现的暗杀冒险行动，也使人不敢偏离埃及的基本要求。于是，英国政府在5月7日提出了下列建议以谋求打破僵局：从埃及领土上撤出所有英国部队，并在谈判中解决这一撤出的各个阶段和最后完成日期，以及由埃及政府作出安排，使双方可能根据盟约在战时或受到紧急的战争威胁时相互援助。

    在以后的十七天中，这个建议在下院辩论了两次，在上院也辩论了一次。

    战时曾在中东服务过的一些支持政府的人争辩说，不设在埃及领土上的基地，同样可以很好地保卫苏伊士运河；反对派发言人则指出，巴勒斯坦和昔兰尼加这两块显然只能选择其中之一的领地，英国能够占据的期限都不是永久的；而塞浦路斯也不是很符合要求的。丘吉尔和艾登，对1940年6月危机中埃及政府的态度犹豫不决，是深有所知的，他们提出警告说（尽管他们并没有直接提到这一点），完全依赖干将来国际局势紧张时英国有权重新占领这些设施，那是十分危险的：同我们将不免发生争端的那个大国，当然要对埃及政府说：“我们将把英国军事力量进入运河区的任何行动看作一种不友好的行为。”难道有人竞能设想，无论如何不希望有英国部队或空军驻在运河区的埃及政府，面临这种局势，将不拒绝我们重新进驻的要求？难道有人能想象，在一场重新开始的世界斗争中，当可怕的结局是和平或者战争还悬而未决的时候，英国政府在这样一种形势下会迫使结局早日来临？这是一种独断的行动，一种将被广泛地看作是并加以谴责的侵略行动，一种正在摧毁和平的最后希望的行动。

    赫伯特·莫里森无意中透露，政府已“勉强地”答应埃及的要求，先撤退然后再研究英埃同盟的将来和军事援助问题；首相说：“如果整个事情破裂，当然，仍然还存在着条约”；贝文则以作出下列的保证来结束这一系列的辩论：决不应当出现一个真空。如果埃及政府迫使局势中出现一个真空——这意味着我们已经撤离，而那里却没有什么可以代眷的东西来保证安全，例如地区性防务或其他组织——对此，我决不能同意。但我已经建议..一个使双方接近的新基础，对这个我有信心。或许伙伴关系是一个错误的措辞，但这是为共同防御作出的一种联合努力，这不仅是为了大不列颠和英联邦的利益，而且最终也是为了这样的利益，即为我所希望的、有待于变成保卫世界安全的联合国防务，作出贡献。

    在此期间，埃及所有的报纸，除萨德党人的《宪政报》之外，都对英国的建议没有好评。反对党华夫脱党谴责英埃同盟的这种原则，其他报纸则对这种条件——英国在发生成争或有战争威胁的情况下必须在埃及占用各种设施——表示怀疑。5月21日，英国向埃及政府递交了有如后来努克拉希在安全理事会上所说的“一份同盟条约的草案，以及一份军事条约的草案，它大体上把强加在1936年条约中的那些不胜负担的无法接受的军事条件又写了进去”。前已引证过的那篇《圆桌》季刊文章的作者评论道、埃及代表团不久就看到了，而且是愤慨地看到了，英国外交部是在“把埃及当作一个狡猾的客户看待，迫使他签订一个绝对地万无一失的合同。就是对待一个被打败了的敌人，也不可能比这还要更加谨慎戒备的了。”英国外交部对1940年6月和1942年2月埃及企图逃避条约所规定的责任，无疑是记忆犹新的；所以他们很可能已经感到，考虑到冷战已在中东的北端进行，如果过分依赖未来的埃及善意，那是靠不住的。

    与此同时，华夫脱党同极端派民族主义者以及共产党人实行策略性的联合，继续从事反对英埃同盟和西德基个人的积极活动，并且成功地利用了社会不安的局势。由于战时对劳动力的需求已停止，社会不安已经加剧，现在由于英军开始撤退，就更进一步恶化了。有人早就作过估计，至少有二十万失业者，而那些有工作的人，他们在战对已经组织了萌芽状态的工会，拒绝承认现在对劳动力的需求已减少，他们不仅试图用静坐罢工来强迫实行每周四十小时的工作，而且要求雇主们必须维持生产，而不管对他们的产品的需求是否有波动的情况。共产党人授意的全国工人解放委员会重新改名为工人大会，并野心勃勃地宣称已把整个工会运动联合起来。在国营电报工人、政府工程师和教师的罢工当中，在一次总罢工的威胁之下，政府在7月9日通过了一项对国营企业工人罢工课以巨额罚款的法案。因为华夫脱党和马克拉姆的库特拉党号召在11日（1882年英国皇家海军摧毁亚历山大要塞——那是英国古领埃及的前奏—的周年纪念日）举行总罢工，于是发生了大规模的警察搜查华夫脱党员和可疑的共产党人住所的事件。十一个表面上是教育、科学和文化的组织遭到了查封。

    在那些被捕的人当中有：一个意大利一埃及籍犹太人，他在开罗的一个繁华的广场上开设了一家书店，陈列和出售马克思主义书籍：一位著名的属于激进派的科普特作家萨拉马·穆萨；以及华夫脱党党报《华夫脱埃及人报》吻穆斯林总编辑，一家政府机关报说他是“第三国际的一个代理人，他一直在设法使第三国际与华夫脱党和好”。他的报纸被勒令停刊，还有七种“进步”刊物也遭到同样命运。据估计被逮捕的人数达到了二百二十人；尽管到11月左右；他们几乎全都得到了释放而没有被正式加上罪名，那些“文化”组织获得允许重新开办，《华夫脱埃及人报》的总编辑也回到了自己的办公桌旁，但是这件事给共产党的《人道报》提供了机会，它以“在贝文操纵下的埃及法西斯主义”这个题目写出了一篇社论。

    英埃谈判在盛夏中度过了六、七、八这三个月，其间穿插着双方的互换正式照会和向伦敦的请示。埃及代表团通过它的三四个成员的僵硬态度，继续坚持其原来的要求，代表团成员马克拉姆更是特别惹人注目，他公开声称决不放弃那些要求。而英国代表团侧仍继续提出建议，以求在他们原来的立场和埃及人的立场之间最后达成妥协。这样，尽管埃及人坚持要求英军在一年之内完全撤出（由于他们的技术设施极为复杂，这个期限在实际上也许是不可能的），而英国原来的建议是不超过五年，“以避免在英国最后一支部队撤走和埃及人承担起他们的义务之间出现一种‘防务真空’的危险”，英国人在8月中旬提出建议，折衷为三年。埃及人还希望把引起他们的共同防御义务的条件，限制在进攻埃及或埃及的毗邻国家的侵略行动上。而英国则力图把这种条件范围扩大致中东边缘那些最容易受到苏联冷战威胁的国家，即波斯、土耳其和希腊。英国在8月中旬提出的建议，对埃及人的害怕心理还作了一外新的让步，即对于那些不是埃及的近邻而是距离较远的国家，它的义务只限于“就应该采取的行动进行协商”。

    这时在英一埃苏丹出现的具有政治意见的小团体中，很重要的一派指望在埃及的帮助之下获得自治，因此，他们迫切希望在目前谈判所取得的任何英一埃协议中不要漏掉关于苏丹未来地位的规定。因此，一个由这一派成员和传统上不信任埃及的另一敌对集团的人员所组成的代表团，就被派往开罗，他们带去了由双方妥协共同提出的建议：建立一个苏丹人的民主政府，并由它来自由决定他们的国家将来同埃及联盟和同英国结盟所应采取的形式。然而，当埃及各党派的政治人物都坚持要它接受在埃及国王统治下苏丹同埃及结成永久的联盟时，这个代表团再次分裂成为两派；那些赞成独立于埃及之外的人就回到了喀土穆。埃及人向英国谈判者们重申了这一主张，但后者坚守英国政府已经作出的保证：即在对苏丹国家的地位作出任何改变之前，应根据宪法程序同苏丹人进行协商。因此，英国人在8月中旬建议，这个问题应同埃及的防务分开，作为另行谈判的课题。

    据说，驻伦敦的埃及大使被告知，8月中旬的建议是英国的最后建议，西德基和法鲁克国王两人也都准备照此接受。然而，由马克拉姆领导的埃及代表团中的不妥协派拒绝改变主张，并且始终如一地利用他们参加官方谈判所知道的消息·把秘密讨论的情况和机密文件予以公布，企图用以证明他们比其他同僚们更加爱国。埃及最后答复英国建议的全文，在还未送交英国代表团之前，就被公开发表在一家阿拉伯文周刊上了，而它又是经过各方共同努力，使之具有最后通牒的那种不妥协的最后定局性质的文件..这时，事情也就达到了高潮。于是，西德基在9月28日辞去了首相职务：但是当国王的叔父沙里夫·萨卜里试图组成一个包括华夫脱党、自由党和萨德党人的各个党派的内阁而告失败之后，国王在10月2日又重新转向西德基。与此同时，斯坦斯盖特勋爵和英国大使已前往伦敦进行磋商，西德基就向英国外交部建议，他应该跟在他们之后也去伦敦，以便亲自向贝文先生说明民族理想在影响他的政府的政策，并使自己相信，英国外交大臣已从他那里充分了解埃及为什么要抱这种态度。这就又引起了学生和工人的更为敌对的示威游行。

    在10月17日到25日这一期间，西德基及其外交大臣、萨德党的易卜拉欣·阿卜德·哈迪曾在伦敦同贝文举行了五次会谈，会谈的结果是他们初步拟出了一项新的条约草案。英国答允在1947年3月31日以前撤出开罗、亚历山大和尼罗河三角洲，在1949年9月1日以前撤禽埃及的其余领土。作为交换条件，埃及同意在发生“对靠近埃及的国家，进行侵略时采取行动，而联合防务部则将研究对可能威胁到中东安全的一切事件所产生的反响，并向两国政府作出..适当的建议，当威胁到埃及的任何一个邻邦的安全的情况发生时，两国政府将一起磋商，以便共同采取那些被认为是必要的措施。

    仍然存在着难题：埃及对苏丹的主权要求，贝文在3月间作出的同苏丹人协商的保证，这两者如何调和？后来贝文说，他同西德基磋商，要在条约草案上附加一份关于苏丹的议定书时，他觉得把下列一点提了出来是做得对的：

    在埃及和苏丹之间存在着一个象征性的王朝联盟，其条件一直是假定现存的行政制度没有任何改变（凭了这种行政制度，苏丹由总督根据1899年协定所授与他的权力实行统治，这是1936年的英一埃条约所确认和说明过的）：还有一个条件是：为确保苏丹防务而作出的安排，假定也没有任何改变。

    根据贝文的说法，西德基承认在拟议中的议定书里是无法损害苏丹人获得其独立的权利的；但争辩说，这是一个普通原则，而不是条约草案中如何规定的问题。

    这种想把埃及人和英国人关于苏丹的观点合并成一个简单的妥协方案的企图，跟公元451年在查尔塞登召开的普世基督教会议想要调和正教同（埃及和叙利亚的）一性论关于基督降生的观点的企图，是非常相似的，而且并没有取得更为成功的结果。西德基抓住了“在共同国王统治下的联合”这个关键性词句，而且可能是依仗埃及人的不妥协态度同英国人的妥协习惯的相互作用，他在关键性词句后面所做的文章里为自己寻找出路。不论如何，在10月26日，当他回到开罗后，他对一位埃及记者发表了下面这样一个声明：“我在上个月曾说过，我要把苏丹带回给埃及。现在我要说，我已完成了这个使命，已经明确地决定要使在埃及国王统治下的埃及和苏丹的联合得到实现。”

    英国首相在28日对这个报道表示“遗憾”，在他看来，这是“片面的和会引起误解的”。第二天，埃及官方消息发表了关于苏丹的议定书的一种叙述大意的文本，虽然也许同尚未公布的英文原本没有很大的故意的出入，但它似乎已经稍微带上了一些倾向埃及人观点的色彩，这些埃及方面的公告引起了苏丹的主张独立的人士的极大不安，他们再也不能相信，贝文－－西德基议定书所建议的同埃及的王朝联合，将只是象征性的，而且必须取得苏丹人的同意。迈基·阿巴斯是1944年创立的北苏丹谘询委员会的一名委员，他去出席了这个委员会的会议。在会议上，总督（即陆军少将休伯特·赫德尔斯顿爵士，他的大部分军事生涯是在苏丹度过的，1940 年当意大利看来即将从东非入侵时，他被任命为总督）和民政部长“用尽气力也不能使委员们相信并没有改变现状的任何打算”。独立阵线和亲埃及的“民族阵线”，在喀土穆和乌姆杜尔曼这两个姐妹城市，举行了敌对的示威游行，主要目的是显示各自的力量。但双方都从各省召来了自己的支持者，因此造成了发生严重骚乱的危险。被召往伦敦的总督把这种局势告诉了外交部。

    现在已不是什么秘密了：埃及代表团的十二名成员中，有七名是反对西德基从伦敦带回来的草案中的所有三项主要条款的，即处理撤退事宜、共同防御和苏丹问题的方案。因此，在11月26日，法鲁克国王（据说，他公开表示深信缔结一项两国都能接受的条约，对双方都是有利的）解散了这个代表团。西德基取得了一次信任投票，在由二百六十四名议员组成的议会中获得了一百五十九票，其余的议员或是缺席或是没有投票。但他立即碰到了一场新爆发的街头示威游行，这是由华夫脱党煽动起来的，因此，他禁止了华夫脱党打算召开的一次政治集会，并作出暗示说，他们正在得到苏联的物质援助。华夫脱党的《报道报》否认了这一指责，但只是补充说：“我们需要俄国和其他共产党国家的友谊，为的是在我们向安全理事会提出我们的问题时，好得到他们的支持。”

    当西德基于11月28日在记者招待会上为其政策进行辩解时，据报道，他曾说过，很少有希望去说服英国接受埃及对苏丹所享有的完全的主权，而埃及公众现在相信这正是埃及的权利。12月6日，在同苏丹总督协商后，据说贝文给西德基送去了一封附在条约上的“解释信”草案，信中要求西德基同意，议定书草案“实际上是对苏丹的现有地位的一种确认”，并且“绝不影响联合王国保卫苏丹安全的权利”。对这一要求，西德基不能予以同意。第二天，总督（现已返回喀土穆）宣称，英国首相已授权给他对苏丹人尺作如下的保证：

    苏丹政府的宪法和权力并不因最近的谈判而有所改变，苏丹政府正积极从事的任务是，准备给苏丹人以自治，和准备让苏丹人自由地选择他们的未来地位。英王陛下政府决不允许有任何使苏丹政府偏离其任务的事发生。

    伦敦又作了正式的补充：

    由于早些时候在埃及透露了西德基一贝文谈判的部分情况而造成的苏丹国内局势，使得总督的声明成为十分必要。面对着引起很大一部分苏丹人民激动的这种单方面的解释，苏丹政府继续保持沉默，势将造成严重的不安，如果不是更坏的话。英国政府现正全力以赴地创造条件，以便一旦时机成熟，即由苏丹人选择他们的未来前途；如果他们有这样愿望的话，他们可以自由他说，他们选择一个独立国家的地位。很明显，这只是他们得以选择的前途之一。比如说，他们也可以选择与埃及联合。

    但是要任何英国政府默认同埃及订立的一项条约的某一种解释，那显然是办不到的..这种解释否定了自由民族的一项基本权利——一种埃及自己就从来没有停止过要求的权利。因此，西德基发表了一个公报，否认他在伦敦曾同意承认苏丹有脱离埃及国王统治的权利；并在12月9日辞了职，表面上是为了接受医生的劝告。

    其实，他为调和埃及和英国的论点所做的工作，绝不比任何埃及人所能做的为少；但是，英国和埃及在撤军、共同防御和苏丹这三大问题上的欲望的冲突，已经使他不好办了。对于一个自治的苏丹的前景，埃及的基本忧虑是：这将使苏丹处于一种能够限制埃及分享极其重要的尼罗河水的地位；但在这个阶段埃及报纸很少公开发表这种观点。更多的表演则是不可置信地借助于历史和假人类学来为之辩护。于是，在1947年3月，一家政府机关报《政治报》宣称：尼罗河流域的人民全都是哈米特族。至于语言，尽人皆知，苏丹人操阿拉伯语。他们中那些不懂这种语言的人讲一种原始方言，它甚至不能算作是人类语言中的一种形式。等到他们受过教育，他们就懂得了阿拉伯语。苏丹人知道伊斯兰教以外的另一种宗教，这只是从受到帝国主义者庇护的基督教传教士入境以后才开始的。一位《金字塔报》记者也大胆地断言：“非阿拉伯部族也是起源于埃及人。事实上，他们是古代埃及人的后裔，这是埃及学家已经有了定论的。在苏丹人中间确实有一些非穆斯林，但这些非穆斯林大部分是偶像崇拜者，他们所崇拜的就是他们的祖先，即古代埃及人，这一点也是同样确实的。”

    努克拉希组成了一个萨德党和自由党的新政府。他的一心想维护埃及民族利益的主张，没有因为更广泛地注意到战后世界的一般问题而有所缓和；在这一点上西德基就和他不一样。1946年12月16日，努克拉希在议会中宣布。为了确认在埃及国玉统治下的埃及和苏丹的永久联合，我们只是表达了居住在这个流域的居民的全体一致的意志和愿望。当我说在埃及国王统治下的埃及和苏丹的联合是一种永久的联合时，我希望全世界将理解我是在表达所有的埃及人和所有的苏丹人的意见。因此，猜测我们想把苏丹殖民地化，那是毫无根据的，正如想统治的欲望不可能存在于兄弟之间一样。

    政府决定任命一位苏丹人为苏丹大卡迪，以代替那位任期将满的埃及人，这在埃及引起了进一步的愤慨。埃及人坚决主张这个职务应由埃及国王根据爱资哈尔的乌拉马的推荐来任命。1947年1月上半月，努克拉希和英国大使之间关于苏丹问题的谈判，没有任何进展，用贝文的话来说是，没有取得性质上属于双方一致同意的解释的任何协议，不管它是采取交换信件的形式，或是由双方发言人作出一致同意的声明，或者甚至是在已经一致同意的声明中，对于双方之间的分歧，老老实实他说希望能够以后再予以解决..我已经提出过各种保证来维护埃及在苏丹的利益——因为没有一个人能比英王陛下政府更清楚地了解，例如，埃及在尼罗河河水方百的利益是多么的重要——我已经建议过签署互助条约和关于撤退的议定书..并由我们、埃及人和苏丹人在会议上重新讨论苏丹问题。对所有这些建议，我所收到的不是断然的拒绝，就是要我重新参加谈判那个论点，即苏丹人的自治权利必须以埃及和苏丹的永久联合作为先决条件。

    1月26日，努克拉希证实了早些时候的报道消息，即他的政府将把全部埃及与苏丹问题提交联合国。

    第二天，贝文在下院作了关于谈判情况的说明之后又说，英国政府将坚持1936年的条约（指在运河区保持他们的军队），直到他们能够同“一个更加有充分代表性的埃及政府”打交道，同这样的政府打交道，谈判就可以“避免受埃及党派政治的支配”。

    第三节 埃及向安全理事会的呼吁，1947 年

    努克拉希政府花了2月份整个月的时间，试图扩大支持它的群众基础，并决定是否把埃及的问题提交安全理事会、联合国大会或国际法庭。西德基公开地而其他人则私下地敦促同英国恢复直接谈判。

    2月24日，叙利亚和黎巴嫩政府曾表示愿意充当调停人一事也证实了。

    3月2日，埃及政府宣布辞退英国军事代表团，它的工作在年底之前结束；次日，又宣布向安全理事会提出呼吁的决定。在关于美国和其他国家政府试图进一步进行调停的一片谣言声中，英国军队从三角洲至运河区的撤退工作于3月31日完成。在莫斯科外长会议期间，事后有报道说，斯大林和贝文曾于24日回顾1942年英苏同盟时讨论了中东方面的问题，其中也包括埃及对英国的控诉。根据英国政府发言人的说法，斯大林当时看来是“一般地赞赏英国在中东和埃及的那种立场的”，并向贝文保证俄国在英埃争端中将保持中立。后来塔斯社否认这个说法，但承认英埃关系只涉及这两个国家，而“苏联遵循它一贯的不干涉政策，无意对这事加以干涉”。

    5月16日，贝文声明，“不会有以牺牲苏丹人民的办法来取悦于埃及政府的事..无论他们是把这件事提交安全理事会或者是其他方面，我们都不能就我们已经提出来的方案再作让步”。这一声明终于使埃及放弃了要英国作出某些新的让步的那种希望。但是，党派间的纠纷、埃及驻外使节的不安，以及对于每个月轮到谁来担任安全理事会主席的问题上的考虑等——这一切使埃及的控诉一直拖到7月11日才终于提出。该控诉声称。勉强埃及同意英国军队留驻在埃及领土之上一事“触犯了埃及的尊严，妨碍了埃及的正常发展，也违反了主权国家平等的基本原则，从而与联合国宪章的文字和精神，以及与1946年12月14日联合国大会一致通过的决议都是背道而驰的”。

    它又说，英国政府对埃及“擅自”实行军事占领一事，使英国能自1899年以来迫使埃及与其合伙共同管理苏丹，而在以后又大权独揽。

    利用此种形势，英国又制定了一项把苏丹从埃及割裂出来的政策，诋殿埃及和埃及人的信誉，在埃及人之间以及在埃及人和苏丹人之间制造不和，并在苏丹人内部制造纠纷，煽动和怂恿人为的分裂运动。通过此项政策，联合王国政府过去竭力，现在仍然竭力损害尼罗河流域的团结，而置该流域人民的这种共同利益和愿望于不顾。

    8月5日，努克拉希对安全理事会呼吁的开场白是很动听的，但是当他谈到具体细节时，理由就不够充分了。在用埃及人的观点对安全理事会迅速地概述了1882年以来的英埃关系之后，他接下去就论证说：没有一个人能严肃地主张1936年条约所体现的对埃及主权的种种限制在战后还应当继续下去。战争就是这些限制存在下去的暗含的条件，而现在1936年条约早已完成了它的使命..今天，埃及同联合玉国的关系不可能再依据1936年条约的规定来办事了。它必须服从国际法和联合国宪章。

    在这个尊严的讲坛上，我将不就1936年条约的法律地位迸行辩论，但是我们的国家毫不犹豫地信赖联合国宪章。随后他又对安全理事会回顾了1821年穆罕默德·阿里征服苏丹后的历史情况：埃及的统治开辟了苏丹走向现代文明的道路。秩序和繁荣代替了过去的混乱和无政府状态。这就是联合王国贪婪地觊觎尼罗河流域时的图景！一个自称为马赫迪的部落头头所领导的宗教叛乱，为英国提供了它所需要的那种机会。当有力的行动可以把这场正在萌芽的叛乱镇压下去的时候，联合王国却用了一切可以想象得到的手段阻止了这种行动。它强迫解散在埃及的埃及军队，销毁其军火，并且把在苏丹的埃及人全部撤出。

    在谈到在苏丹的英国人政治上和经济上都歧视埃及并使这个国家保持着“落后和分裂”的状况之后，他控诉说：

    最近几年，恶意的宣传把尼罗河流域的统一说成是一个“埃及帝国主义”的概念——好象我们渴望同我们的同胞团聚一堂、好象我们想保持自然和历史把苏丹和埃及其他部分联结成为同一的实体的那种纽带也是帝国主义的了。

    亚历山大·卡多根爵士代表英国发言。他指出，1936年条约在其1956年期满之前，只有经过双方同意才能法律上加以修改。埃及的论据说，由于轴心国对和平的威胁已不存在，签订条约时的那种环境也就有了变化，从而应当适用事过境迁原则，可是这原则在任何国际法庭中都是不会得到支持的。关于把英国军队驻在埃及说成是违反了联合国宪章的那种提法，正是埃及所引用的1946年12月14日决议的文句，把“条约中自愿和公开表述的”同意一方军队驻在另一方领土之上一事作为例外情况，“..与宪章并不抵触”。他引用了一系列的话，证明1936年条约在埃及几乎是受到一致欢迎的；条约神圣也是国际法的一项首要原则。他的政府以“最同情的态度”来看待埃及修改该条约的要求，并提出在合理的条件下从埃及撤出英国军队。贝文一西德基协定没有生效，“只是由于一个原因，即埃及不准备将来给予苏丹人民以自决权利，亦即埃及为其他地方的阿拉伯人所力争的那种权利”。

    8月11日，当安全理事会继续就这个问题开会时，努克拉希首先被邀发言。他把卡多根5日的发言说成是“为十九世纪帝国主义而作的一份肆无忌惮的辩护词”。卡多根则在答复中再一次宣称，英国之所以抓住1936年条约不放，只是因为埃及借口苏丹议定书问题否决了贝文一西德基草案的缘故。

    [他说]努克拉希帕夏回答说，安全理事会决不应受到“双方法律上种种权利问题的阻挠”。“不管条约不条约”，安全理事会应该一律照章办事。一旦缔约的一方说它对所承担的义务不满，以致宁肯使其人民制造对和平的威胁而不肯再继续承担这些义务时，安全理事会就应该把条约所规定的种种权利问题丢在一边。那些蓄意要达到他们的愿望的埃及政治家们，一直不断地煽起反对这个条约的情绪。如果存在着任何对和平的威胁的话，正在制造对和平威胁的，正是这些埃及政治家。

    这时，讨论已进入一般性辩论的阶段。

    波兰代表发表意见说，安全理事会不应该由于本问题的法律规定方面而束缚了自己的手脚：一个“就其宗旨来说已经过了时，而就其目的来说已经实现了”的条约，对一个成员国的“正当的民族愿望”和主权是起了障碍的作用的。在关于英国军队“立即、完全和无条件”地从埃及和苏丹撇出一事上，波兰将支持埃及的要求，不过目前尚提不出有关“自治政府和自由政治机构的发展”问题的解决方案，但后者则应是联合国在苏丹问题上的首要目标。

    俄国代表葛罗米柯发表了同样的意见。

    8月20日，巴西代表提出一项决议草案，建议双方“恢复直接谈判，如果谈判失败，则就双方自行选定的其他和平方式以达成一项解决争端的方案”。中国（国民党人）代表建议在该决议草案序文中增加一段，说明英国已部分地从埃及撤出了它的军队，并且准备谈判全部撤出的问题；他还补充说：“我不能理解本安全理事会怎么能够成为安排剥夺苏丹人民这种自决权的集会，而这种启决权正是联合国宪章的基础。”美国、法国和比利时的代表支持巴西的建议，该建议认为卡多根所提出的那一项要求，可以把1936年条约的效力问题提交国际法庭来裁决。

    但是，努克拉希把巴西的提案看作是“逃避’安全理事会“主要责任”的遁词而加以拒绝：对于英国根据1882年“侵略”的那种“原始罪恶”所提出来的主张，埃及都不予以任何特殊考虑。他同样也拒绝了澳大利亚所提出的，在影响苏丹人前途的情况下应与苏丹人进行协商的部项修正案：努克拉希坚持说，埃及政府“将通过协商办法来解决苏丹前途问题，但不是同英国协商，不是同那些被英国的占领束缚住手脚的苏丹人协商，而是同那些能够按照他们自己的自由意志行事的苏丹人协商。在这件事上，联合王国是没有份的，而且我们也不准备同它谈”。他冠冕堂皇地说了一大套：“我们将不背弃苏丹人。我们将不惜一切来保护他们不受一个外来的、陌生的帝国主义者的侵犯，使他们不致陷入到被奴役人民的洪流中无法自拔..我们更不会拿苏丹人民的前途作交易。”他的这些话丝毫不曾消除安全理事会所得到的那种不良印象一一即（正如卡多根所强调那样）“苏丹自决的全权..显然埃及政府是不承认的”。

    法国同埃及的关系近来也变得紧张起来了。这是由于埃及未经法国许可就派了一艘辅助舰带着谷物去救济突尼斯的灾荒，以及由于埃及让摩洛哥人穆罕默德·阿卜德·卡里姆（阿卜德·克里姆）到埃及来避难一他是在被流放二十多年后从被押往法国去的船上逃到埃及国土上的。因此，法国代表也相应地把努克拉希废弃1936年条约一事同战前纳粹废弃条约各事相提并论：“每次希特勒发动侵略总要先发表一项声明，宣称几年前或几月前签订的条约..现在是毫无用处了，是个时代的错误，是与历史发展趋势相抵触的。”对此，努克拉希则回答说：“没有任何法律文件能够拉住历史的潮流。在短短的十一年中，1936年条约早已失去它的生命力。事实已经剥夺了它的任何有效的发言权。今天它正象一个幽灵，踽踽而行：它只是作为过去海盗时期的一个遗迹而存留下来，但这却是这个世界正在试图忘掉的东西。”

    当巴西提案提交表决时，出乎意外地以一票之差没有获得必要的七票：波兰投票反对，哥伦比亚的代表认为巴西提案太宽和太笼统，宣布打算在表决后提出一项新的建议，终于加入了那些弃权国家的行列（苏联、联合王国和叙利亚）。但是对于哥伦比亚准备提出的这项新建议只有五个支持者。澳大利亚的修正案，表示相信恢复谈判在早日撤军“以及解决其他争端方面”将能取得成果，也只有四个支持者。支持中国的决议案的则不过两票，而且该决议案还受到卡多根的反对，因为看来它把撤军问题摆在其他问题之上了。由于再没有其他建议提出来，安全理事会遂于9月10日体会，仍旧把埃及问题留在议程上没有解决。

    埃及政府的基本主张是：只有在符合事过境迁原则的条件下，它在一个协定上的签字才有约束力。但它的这项主张遭到拒绝这件事，对于埃及公众来说，犹如当头一棒，而且有些地方的反应也越出了常轨。开罗的巴西公使馆收到“埃及恐怖分子协会”的一封信，索取五百万英镑作为巴西在安全理事会提出议案的“失礼行为”的赔偿，并且于8月28—29日夜间在公使馆外爆炸了两颗小炸弹，但未造成任何损失。中国和比利时的侨民也收到了威胁信，然而苏联却被吹捧成了埃及的朋友。与此同时，《泰晤土报》驻开罗记者1947年11月5日报道说：

    一家流通根广的报纸曾说，英国为了给重新占领埃及城市作辩护，未必不想在这里制造反对外国人的种种暴行。另一个刊物..控诉英国有计划地屠杀印度的部落..公布了一些伪造的文件，企图以此损害这里的英国当局的信誉..当上月开罗附近发生霍乱的时候。几家主要的报纸立即把它的起源归之于运河区的英国军营，虽然在那里连一个病例也投有发现。

    第四节 英埃购政谈判，1947 年

    同时，在1947年2月中，英埃代表对于在埃及的英镑结存问题，开始了初步的谈判。这部分结存到埃及银行中的英镑，是在战争期间积累起来的。

    那时埃及从英国买不到什么货物，大部分英镑用不掉，而另一方面，那时英国驻在埃及和苏丹的军队则需要大量的埃及货币来偿付当地的劳动力、各种劳务和供应品。因此，在战争结束时，埃及结存了“大量英镑。但所有的供应都非常匮乏..虽然消费品的供应还算很快地跟了上来，但生产物资在战后许多年中仍旧短缺”。所以，埃及舆论一致希望把这笔英镑资产（据1946年财政部所作的调查，总数约为四亿五千万埃镑）用货物折算，以资保值。

    英国政府在1945年1月1日至1947年7月15日期间，向作为英镑区成员国的埃及拔出了价值三千零四十四万埃镑的外汇，因为根据1945年的英美财政协定的条款，所有新增加的英镑结存，都可以自由兑换成其他各国的货币。

    战后，英国竭力向那些它能够拿到外汇或买到原料的国家出口。在这个过程中，英国怀着一种帝国主义者的偏见，反对向前“殖民地”国家“无报偿地”进行出口一例如在战时积累了大量英镑债权的埃及和印度，特别是后者。英国的论据是，这些债务的数量是由于这些国家的政府在战时纵容了通货膨胀的泛滥而被不切实际地扩大了，因而就应当把该数量削减到一个比较合理的数字。另一方面，英国所指的这些国家的政府则认为，在他们现在真正需要生产和消费物资的时候，不应借口通货膨胀而叫他们吃亏，因为通货之所以膨胀大部分是由于战时英国需要他们的货币而又无力提供货物两事造成的。反对党领袖温斯顿·丘吉尔为英国提出了一个更为激烈的论点，说是应该对这些国家的英镑资产提出一项“反诉”，因为英国在故争期间是从“侵略和征服的种种恐怖和屈辱”中把这些债权国家救了出来的。他宣称曾经在战时联合政府的同事中间透露过这种想法，但是由于显而易见的原因，当时没有向那些英镑债权日益增加的国家提出这种倒打一耙的要求。事实上，掌握在银行和商业公司手中的这部分资产，比之掌握在各个政府手中的那部分，数量上要大得多。

    当正式谈判于1947年6月6日在伦敦开始的时候，按照财政大臣后来在下院的讲法，他本人曾“劝埃及代表提出全部或部分取消这笔战争债务的建议，因为这笔债务是我们为了保卫埃及，用生命和财产的昂贵代价，在进行战争中欠下的”。埃及代表则提出一项反建议：要求英国在四到五年内用黄金担保纸币的发行；让出苏伊士运河公司和在其他埃及企业中的英国股份——象英国最近让出其在阿根廷的资产那样；以及保证英镑不贬值。接着就是激烈地讨价还价。埃及代表团终于推迟他们打算离境的日期，到6月30日达成了一项协议。根据该协议，英国政府“冻结”“二号帐户”中的埃及的大部分英镑结存，规定不能提取，便可用来作为投资和再投资（其总数当时估计为三亿五千六百万英镑），作为对埃及的补偿，英国将以外汇在任何货币地区自由支付一号帐户中的下列款项：

    （一）埃及在联合王国银行中已核实的存款，估计约二千二百万英镑；

    （二）1947年下半年英国应偿付的八百万英镑；

    （三）一千二百万英镑作为弥补埃及支付手段暂时短缺时的平衡基金；

    （四）埃及将来的全部英镑收入。

    埃及代表团团长宣布，7月15日起薪的英镑收入可以自由兑换时，埃及就不再是英镑区的成员了。在埃及人眼中，这种同英国财政上的联系，在埃及准备要求安全理英埃同盟无效的时候，事实上是很讨厌的。埃及。：人感到，一旦摆脱了英镑区，从美国搞到借款的机会就更大。

    3月，美国已经根据杜鲁门主义来帮助希腊和土耳其了。但是，从7月15日以来的六个星期内，这种自由兑换造成了英国所持有的黄金和美元严重外流，迫使英国政府停止了埃及和其他持有英镑的国家在一号帐户中的自由兑换，并规定这个户头下的此类结存，只能用于英镑区以及与其他国家的英镑往来方面。对此，埃及政府提此了强烈的抗议，因为事实上埃及在这六个星期期间并不曾把其一号帐户名下多下来的那部分英镑结余兑换成美元。但是英国政府坚持不变。埃及不得不满足于再在1948年1月5日同英国重新签订一项新的协议。在该协议中，英国作了如下让步。

    （一）让埃及再从一号帐户中兑换六百二十五万英镑的美元外汇；

    （二）埃及再向国际货币基金组织和银行以黄金提供相当于四百万美元的基金；

    （三）在1948年中，从上述未兑换成美元的那部分英镑结余中，拨出二千一百万英镑转入现在已受限制的一号帐户名下；并再拨出一千一百万英镑作平衡基金。

    第五节 英埃苏丹的宪政发展，1947—1948年

    人们都记得，1944年设立的北苏丹谘询会议虽然受到亲埃政党一贯的抵制，却受到独立阵线的欢迎。后者希望通过同现在英国控制下的苏丹政府合作来获得自治。无论如何，它把谘询会议看成了达到其自标的垫139脚石。

    根据它的要求，总督在1946年设立了一个苏丹人占大多数的行政会议，来进一步考虑促进宪政的问题，并且在1947年7月29日，即埃及在安全理事会控诉英国之前仅仅一个星期，罗伯特，豪爵士就批准了该会议的下述建议：

    由代表全国（包括大多不信教和不讲阿拉伯语的南部）的、多数代表是选举产生的立法会议，来代替现在的谘询会议；立法会议委任六个苏丹人为副部长，他们同内政部长、司法部长、财政部长、总司令以及总督提名的两个人员，共同组成十二个成员的总督行政委员会。这个建设及时提交给了英国和埃及政府。英国政府接受了，但埃及政府却于11月25日提出了如下的反建议：在该行政妥员会上应有埃及代表；立即给予全国人民全部选举权，而不是象建议论为的那样：给予有限制的选举权将会更适合于许多地方文肓仍占多数的民众；保留给总督的种种广泛权力应大加缩减，而立法会议的权力应予扩大，但埃及政府则应保留其否决权。

    1948年1月9日《泰晤士报》发表评论说：看来，埃及的这些建议景代表了一种企图，那就是出价比英国高，争取把那些热中于抓到一部分当前政治权力的苏丹人拉过来支持埃及，但是，无论如何也不能肯定说这些建议就是出于为了整个国家的最大利益。在南部的部落地区取得代议制的某些经验之前，为他们讲话的人不可能单纯地通过选举制度就遴选得出来，也许最好是由分正的官员加以推荐。即使如此，扩大建议中的立法会议的权力一事也是值得研究商榷的，除非立法会议的成员事实上是整个国家的代表而不仅仅是城市受过教育的阶级的代表。因此，埃及必须说服英国和苏丹双方，使它们相信埃及是真心实意希望苏丹人民负起行政管理责任的。

    1948年1月，英国政府建议埃及政府任命英埃双方有关宪政实施问题的非官方权威人士，在与苏丹政府专家协商下，以有代表性的苏丹人士意见作为参考，来研究苏丹政府的建议。但是，埃及报纸则以子在苏丹建立专政的阴谋”之类的种种标题来对待该建议的发表。埃及内阁并于3月1日一致否决了该建议。3月9日，据报道说，北苏丹谘询会议讨论了有关该立法会议和行政委员会的法令幕案后，一致建议苏丹政府应使这项立法尽早生效。

    在5月初，埃及政府收到英国政府的新建议（认为满意。5月10日，建立了一个以埃及外交大臣（艾哈迈德·穆罕默德。哈沙巴）和英国大使为首的英埃委员会，来审查苏丹的宪政改革问题。在三个星期内，他们就下列各点达成了协议，

    （一）英埃的苏丹委员会监督苏丹人逐步建立自治政府；

    （二）英埃委员会监督立法会议的选举；

    （三）从在苏丹任职的埃及官员中间提名两个埃及人为行政委员会成员；

    （四）在苏丹的埃及部队将领出席行政委员，会中有关防务问题的所有会议；

    （五）在三年内，继续维持现行的行政制度，但可以延长。

    6月4日，哈沙巴把该协议草案提交埃及参议院外事委员会，带着有点抱歉的口气说，政府同意他参加这次会谈，只是为了实现苏丹人得以管理其国家的工作中实际上也有份的那种愿望；会谈并没有涉及苏丹的根本问题。但是，外事委员会不接受这个说法，还是一致否决不这个协议草案，理由是任命到行政委员会的两各埃及官员应担任部长职务，而且，在行政委员会中埃及人只占到两个位置，那无论如何也是不够的。

    6月14日，英国政府宣布，尽管埃及对此否决，但“他们不再能妨碍总督行使其任意决定权”而颁布这项宪法改革法令。五天后，这个法令就正式颁布了，而与此同时，埃及首相又得到参议院的同意，推迟三周再对外事委员会的报告进行研究。“宪法改革法令作了如下规定：

    （一）立法会议由选举出来的六十五名成员，不超过十名的指定的成员，以及一些兼职的成员（即行政委贫会的成员和不是立法会议成员的副部长）等共同组成。在六十五名选举出来的成员中，十名将在喀土穆、乌姆杜尔曼和其他城市中直接选出；四十二名将史南部苏丹较落后地区间接选出；十三名将由南部三省的省议会选出。

    （二）立法会议选出的领导人将成为事实上的总理。总督在任命其他苏丹人部长以及人数不超过十二人的苏丹人副部长时，应考虑其意见。

    （三）行政委员会由十二至十八个成员组成，其中苏丹人不少于半数，包括：

    （1）立法会议领导人，以及其他部长和副部长；

    （2）总督所任命的兼职人员不超过内政部长、财政部长、司法部长和总司令等四名；

    （3）总督根据任意决定权所任命的人员事多三名。

    （四）总督仍保留如下一系列的权力：

    （1）任命和罢免部长或副部长；

    （2）“为了苏丹的良好的政府..如有必要”得否决行政委员会的决议；

    （3）解散立法会议和指导举行新的选举；

    （4）否决立法会议对议长的遴选；

    （5）行政委员会所制定的法律提案，如立法会议不予通过，则总督得发布法令代替立法；

    （6）规定何者系立法会议不得立法的保留事项，即宪法、共管、对外关系和苏丹国籍等；

    （7）规定何者系立法会议（除非行政委员会同意）不得立法的特别事项，即防务、货币以及宗教和少数民族的地位等。

    一位负责的苏丹人评论这个宪法说：对于苏丹的民族主义来说，不管总督所保留的否决权是多么令人讨厌，它却是1899年共管协定的直接后果，并且这些权力必须在征询了英埃两国政府意见之后才能行使，所以事实上也是受到宪法规定的限制的。1947年11月埃及的反建议，使宪法公布的日期推迟了，但这件事也带来了好处，郎立法会议的权限扩大了，并且行政委员会中阶苏丹人员也有了保证——应当是负责的部长，而不是象原建议那样，仅仅是副部长。

    埃及报纸现在把苏丹政府企图让苏存人参加政府的方案严厉地批评为“帝国主义的阴谋诡计”。苏舟的亲埃政党命令他们的追随着抵制立法会议的选举。但是，对于这次抵制运动将会使选举无法举行的那种乐观推测，《金字塔报》则抱着怀疑的态度。（它说）在这种情况下举行的选举一律无效的那种论点，毫无实际价值。

    1948年11月15日投票那天，亲埃政党进行捣乱，结果有十个人被打死，一百多人被打伤。在十个直接投票选举的城市选区，估计只有百分之十八的选民投了票、多数席位被独立阵线成员占去。但是、投票人数这么少，是由于亲埃政党的抵制呢，还是由于大部分选民政治上普遍的不成熟呢，这点还不清楚。这因为，正如欧内斯特·贝文后来所指出的那样，在1950年埃及的普选中，“据了解，开罗大约只有百分之十五的选民投了票”。一方面，埃及政府两年后声称，苏丹的最重要的多数宗教教派都是支持“尼罗河流域的统一”的，而且，毕业生大会的选举和城市的选举，事实上也是对它投了赞成票。另方面，英国政府则宣称，“毕业生大会甚至不能代表苏丹知识阶层的多数，而且最近几年来..已经处于一个只代表极小一部分苏丹人民的极端分子集团的控制之下”；都市的选举不是决定性的，因为“联合党在喀土穆是少数，唯有在乌姆杖尔曼一个地方是多数”；这就使英国政府相信：“那些赞成同埃及联合的苏丹人不会超过全国总人口约五分之一的样子”。但是，不能从而得出结论说，其余的五分之四人口在表达他们的希望时就人同此心了，那些目不识丁的乡下人和部族成员，除非受到了外来的影响，多数将落入“民意”测验的专业人员所熟悉的“情况不明”的那一类。

    第六节 插曲：巴勒斯坦战争及其后果，1948—1949年

    在安全理事会结束其在埃及对英国的控诉问题上无结果的辩论之前，联合国巴勒斯但问题特别委员会在1947年9月1日就已经公布了关于在该地区建立犹太人和阿拉伯人国家进行分治的建议。在联合国全体大会对这项建议旷日持久的辩论过程中，埃及参议员、前埃及驻华盛顿公使阿明·优素福一一个自称为“曾经诚心诚意为埃及和英国之间的密切谅解缓常成功地工作过”的人——给《泰晤士报》写了一封信，信中敦促英国政府“规定一个巴勒斯坦政策的总轮廓，说服阿拉伯人使其相信英国仍是他们的朋友”；要求英国军队“立即”从运河区撤出；并提醒英国政府“要懂得至少有百分之九十的苏丹人是赞成埃及和苏丹联合的”。

    一直有种传说——特别是从1952年7月法鲁克国王被废黜以来，盛传国王不顾努克拉希所领导的政府和埃及军队的种种顾虑，强迫埃及投入了对以色列的战争。一旦投入这场战争，合乎逻辑地，埃及就应当一心一意地进行这场战争，就应当同英国政府达成那怕是暂时的和解，而英国政府为了取得阿拉伯交战国的谅解，甚至不惜让英美关系变得紧张起来。然而，由于同英国谈判的破裂，埃及就一直利用阿拉伯联盟作为它反英政策工具（埃及对阿拉伯联盟施加影响，一是通过其秘书长埃及人阿卜德·拉赫曼·阿扎姆，二是仗着它为联盟书记处提供百为之四十二的基金）。犹太复国主义者争取独立一事在阿拉伯城市中所激起的战争狂热，使歧视情绪从反对犹太人波及到也反对其他外国人，并且不大加以区别。萨德党人和自由党人所组成的努克拉希联合政府，软弱无能，怕冒触犯民族主义者感情的风险，不敢对英国作出任何明显的缓和姿态。我们看到：

    1948年5月英埃委员会所达成的关于苏丹问题的协议草案，已被埃及参议院否决，而巴勒斯坦第一次停战协定实施后，英国对阿拉伯国家的军火供应也已停止，所以埃及同英国和解的好处也就不大了。埃及和约旦国王阿卜杜拉之间的倾轧过去一直听任其发展下去、严重地干扰了阿拉伯国家对以色列所进行的战争。这不但是由于阿卜杜拉想建立上个大叙利亚国家的野心，而且也是由于埃及为了反对英国的盟友阿卜杜拉，所以就对英国的死对头——耶路撒冷的穆夫提有所偏袒。

    当胜利的以色列人跨进了埃及疆界而英国政府终于采取了行动以制止其进攻的时候，埃及政府（一星期前努克拉希首相为极端分子所谋杀，由于这个政治事件，政府已经陷于混乱之中，这也是真的）宁肯同以色列人谈判停战，也不肯援引英一埃条约要求运河区英国驻军的支持。因为停战可以说是被阿拉伯盟国抛弃的埃及所采取的自由行动，而英国驻车和条约却是埃及还没有取得完全独立的可憎的象征。然而，对以战争的结束，使埃及政府能够现实地处理某些实际问题。公共工程部在埃及和英国科学家的合作下完成了全部尼罗河盆地的测量工作，并于1948年公布了它的报告。

    在关于下一步灌溉工程的建议中间，占首位的是在乌干达瀑布（这里往南几英里就是尼罗河的发源地维多利亚湖）建立水坝和水力发电站。1949年5月宣布的埃及和英国政府的协议，估计开始时期工程的费用是分别由埃及出四百五十万英镑和乌干达出七百五十万英镑。这个设想不过是设想不过是更大的计划的一个部分，而该计划的完成则估计需要二十五年。按照该计划，维多利亚湖和阿伯特瑚都要变成水库，并且还要绕过水库修建一条横穿苏丹南部苏德沼泽地带的运河，以便使流入尼罗河下游的水量不仅在旱季雨季而且在丰年和歉年都能长期保持平衡。

    这个时期另一个成就是1949年3月7日埃及政府和苏伊士运河公司所缔结的一项新协定。埃及总督伊斯梅尔，由于面临破产，不得不把他的百分之四十四的股票于1875年出售给英国政府，而破产了的埃及政府，把拖了下来。当1951年7月整个问题又回到财政委员会财，原材料的世界价格上涨，使这项士程的费用从最初估计的一千零五十万埃镑提高到二千四百六十万埃镑；事实上工程完成得很少。它每年的运河公司纯利的百分之十五所有权，于1880年也转让给法另地产信贷银行，这时候，埃及原来在运河上的财政利益已经没有什么了。但是根据1937年8月缔结的一项协定，运河公司让埃及在其董事会的三十二位成员中拥有两个席位，给埃及每年三十万埃镑的运河使用费，以及在运河区接纳埃及人就业——其比例到1958年的时候应达到百分之三十三。1947年7月的埃及公司法，要求设在埃及的公司以及外国公司在埃及的支店或代理机构，在三年内必须把它们百分之四十的董事名额分配给埃及人，而其雇佣的办事人员和技术人员必须有百分之七十是埃及人，其雇拥的劳工也必须有百分之九十是埃及人。

    运河公司则争辩说，由于其国际责任，该公司法不应适有于运河公司。但是，埃及政府坚持其论点。公司不得不考虑到二十年后，即到1968年的时候，运河租赁期满，就要由埃及收回。运河公司因而就同意了下述办法：在董事会中现有的两上法国的出缺席位转到埃及名下，埃及还将拿到下一个英国的出缺席位和今后十五年中再出缺的两个席位，总共占到七个席位；埃及每年所得的运河使用费折合为每年毛利的百分之七，其数额不少于三十五万埃镑；公司雇佣的埃及人的人数比例应逐渐增加，以不妨害运河上作的有效进行为度；在运河的一个新支流上所雇佣的劳动力的百分之九十五应是埃及人；埃及将从三百吨以下船只免费通行的特权中得到好处。批准这个协定伪法案在参议院遭到反对党华夫脱党人的攻击，但它还是以六十一票对四十票通过了。

    但是，英埃关于保卫埃及这个基本问题却不是那么容易就解决了。埃及政府从其武装力量被以色列打败中吸取的教训是；军费应大大增加，为数将达到下年度一亿九千三百万英镑总预算中的五千二百万英镑。众议院议长（一个知名的萨德党人，因此可以设想是代表政府意见的）宣称，埃及军队证明他们能够弥朴英国军队撇离埃及后留下的任何真空状态。“由于埃及的提议“，1949年3月访问埃及的大英帝国总参谋长（陆军元帅威廉·斯利姆爵士）和其后也访问了埃及的威廉·斯特朗爵士（外交事务常务次官）都重申了英国主张缔结联防公约的论点。在1949年夏秋两季的专门性讨论中，英国为埃及拟订了一项防空计划，在战争爆发时英国为埃及提供二十个空军中队的力量，以及相应的机场和通讯装备、雷达、一个空中监视团的兵力、高射炮和民间防空设施等。虽然英国设想这个计划应当放在英埃联合的基础之上，但是埃及政府”对其要承担义务一节却撰乏足够的支持”。在专门性的讨论中，埃及政府的发言人坚持其论点，说现在驻在埃及的五个英国战斗机中队在目前和平时期应撤到塞浦路斯、马耳他、昔兰尼加、约旦、伊拉克的英国基地上去，并应由英国装备埃及的空军来代替这部分力量。根据宪法，埃及有必要在1950年1月或1月之前举行普选，所以英国可能希望这次选举会产生（用贝文在1947年的话）“一个更具有充分代表性的埃及政府”；同这样一个政府打交道就可以使谈判“避免成为埃及党争的对象”，不会象华未脱党是在野党时经常出现的情况那样。这次普选的结果是华夫贼党重新执政，这使英埃关系进入了一个新的阶段，其坎坷不平的经历将在1951年的《国际事务概览》中加以讨论。


303第三章 英国—伊拉克关系

    1941年10月，在伊拉克短命的反英起义失败四个月以后，努里·赛义德。伊拉克政治家中间对英伊联盟最热烈的支持者，接任首相。直到1944年6月初他表面上由于健康的原因辞职前，他一直保持着首相这个职位而未中断过（虽然内阁成员有过几次更动）。在这个对伊拉克说来算是特别长的任职期间（这个国家的政治生涯，特别从1933年起，是变化多端的），他曾与英国大使基纳汉·康沃利斯爵士保持着密切的合作，这个人作为英国在伊拉克的顾问已有长期的经验。主要的几个问题是：维持重要的补给；试图在战时困难中将通货膨胀控制在过得去的限度内；以及关于伊拉克北部库尔德人当中的部族暴动问题。当时由于伊拉克和英国的安全机关的通力合作、时时警惕的新闻检查以及英国地面武装部队从1941年起即驻扎在那里，城镇中的政治狂热被控制在谨慎的限度以内。继承努里的新政府，最早的行动之一是和苏联建立外交关系（1944年9月10日），遵循一年之前埃及华夫脱政府所树立的例子。在这个行动的一个星期以前，一张新的日报——《人民报》——在色格达开始出版。

    9 月15 日，该报倡议建立一个政党以便为实现伊拉克民族的目标而工作，［它说］因为，如果不是人民参加民族斗争的话，即使盟国以最好的意图作了宣言和诺言，将依然只是纸面上舱诺言。一个月以后，在庆祝俄国革命的周年时，新闻检查便明显地放松了，《人民报》在一篇五栏的文章中宣布：这个革命已为阿拉伯人创造了反对帝国主义者和剥削者的若干有力的盟国；如果因为他们的国家弱小，便以为他们必须投靠这一个主人而不投靠另一个主人，这种看法就是错误的了；他们唯一的目标应是把他们自己从所有的主人手下拯救出来；他们并不需要模仿十月革命，而只是要研究这个革命，以便在他们自己的民族斗争中从俄国人民的经验里吸取教益。《联系》月刊赞扬苏联已经放弃了它从沙皇继承下来的在邻国的特权（特别是在波斯），并对在时拉伯人中忘经形成的对苏联的错误看法表示遗憾，（它说），这种看法多半是由于来自英美方面的混淆视听的消息。对于反对政府的众议员们的演说，则给予比过去任何时期都广泛的宣传：例如，马哈茂德拉米兹在1945年1月的一个声明，号召取消任何形式的外国控制，在声明中他提众议院，他是要求修改还有十年有效期的1930年英一伊条约的许多人之一。1945年2月10日，《阿拉伯旗帜报》询问道：“伊拉克在和平会议中的前途如何”：

    列强正在从事于组织世界政治和经济的将来，而伊拉克只希里获得其完整的国家主权，并消除其独立不完整的最后痕迹。

    在欧洲战争结束时，具有政治自觉性的少数人的很自然的精神状态，就是这样。在此以后不久、哈姆迪·帕沙希首相对一个英国新闻记者概述了伊拉克政府正在与英国大使馆讨论的四点，其中只有一点需要对条约作实际的修订，而其余几点只不过是一种共同安排的事情。

    7月初，伊拉克在开罗的公使馆否认了外面流传的关于修改条约的谈判正在进行之中的种种报道，并评论说，当英国同日本还处于战争状态之中时，这未免为时过早。

    但是在7月13日，1939年起就提任年幼的费萨尔国王的摄政王的阿密尔·阿卜杜拉在伦敦声明，在他现在访问英国期间，他将商讨使这个条约符合战厉情势的改变办法；某些条款要作更动，但仍保持盟英伊联盟。摄政王和首相在12月的一次谈话中都再度提及——虽然两人讲的重点有所不同——缔结1930年条约时的一项关于伊拉克雇用外国专家应给予英国人优先权利的换文。1946年1月30日，哈姆迪·帕沙希政府辞职，原因是不能满足青年知识分子（受到英国工党在1945年普选中获胜的鼓舞）所提出的取消检查制度和安全条例以及给予组织政党自由的要求，而这个要求是新从美国回来的摄政王在1945年12月的一次演说中公开支持过的。

    在二士五天没有政府以后，一个开明的内阁由政界元老陶菲克·苏瓦伊迪组成，他设立一个委员会以研究修英英—伊条约。

    4月29日》包括左翼和左翼、大体上是代表青年一代的五个新政党，正式得到承认，并被允许出版报纸和小册子以及在全国的基础上组织起来。但是，苏瓦伊迪政府很快失宠于一些有影响的政治势力，在5月30日被迫辞职，由巴格达市长阿沙德·乌马里领导的一个政府继承，他公开宣称是一个中立者，将举办宪法规定应在明年举行的普选。

    然而，当时伊拉克和波斯双方的政治形势变得日益昆张。英美调查委员会关于巴勒斯坦问题的报告于5月1日发表时，据说这五个伊拉克政党曾呼呈苏联驻伊拉克公使帮助把巴勒斯坦问题提交安全理事会；6月28日，当三千名工人和学生在巴格达市游行，重新提出这个要求并且要求英国的军队立即从伊拉克撤退时，发生了延续五个小时之久的骚动。政府的回答是提出警告，然后又暂停违法报纸的出版。

    7月，巴格达共产党人利用了伊拉克石油公司基尔库克油田的工人要求提高工资和改善住房的一次罢工；这次罢工，同显然是由共产党人策动的英伊石油公司阿巴丹大炼油厂的工人总罢工，恰巧是在同一天发生；当警察局向基尔库克工人射击并杀死五个到八个工人时，政府就招致了更大的民愤。当伊拉克政府同意英国政府派遣印度人的装甲兵旅到巴士拉，以保证阿拉伯河在波斯一侧的英国伊朗油田的安全时，群情激昂，达于顶点。

    9月4日，内务大臣对巴格达的两家左翼报纸《人民报》和《人民之声报》在基尔库克罢工问题上发表了据说是不正确的报道一事，提出公诉，并下令禁止苏联刊物《新时代》周刊、《苏维埃周刊》、伦敦的《工人日报》、共产党人办的《劳工月刊》和具有类似倾向的若干其他刊物入境。

    由于乌马里对左翼煽动给予有力的回击，假使即将来临的选举是在乌马里首相的统治下举行的话，那怎样也不可能称这个选举为公正无私的。几乎象巴经成了传统那样，当形势被认为是失去控制的时候，总是努里出来组阁，所以努里（他与土耳其订立的友好条约已于3月29日草签）于1946年11月21日组织了一个新的内阁。他尽力设法使这个内阁具有代表性，在内阁中还包括有经常反对他的团体的成员，其中有国家民主党，虽然后者后来辞职了，因为象在伊拉克这种半部落社会里怎样才能构成自由选举的问题上还有不同的意见。三个小的但是闹哄哄的左翼政党——人民党、民族统一党、民族解放党——抵制了这次选举。虽然塔斯社把这件事宣传为针对伊拉克政治情况的一种反映，实际上在几个小党方面这只是一种迫不得已的行动，因为反正它们连赢得一个席位的希望也是没有的，不管选举是多么的自由。

    当选的全体议员中，如同通常一样，大部分是非党人士（这次为全数的百分之四十五）。同时，在1947年1月，警察逮捕了地下的伊拉克共产党、持不同政见的“共产主义者联盟”以及其“同路人”民族解放党的领导成员，并搜获了大量的暴露内情的文件。

    5月底，努里与土耳其签订的条约草案提交议会批准的时机终于成熟了。草案受到左翼人民党和民族统一党报纸的猛烈攻击，这些报纸宣称伊位克正在被人将它和一个由“帝国主义”控制的国家束缚在一块，而且把这个条约描绘为英国企图暗中损害阿拉伯国家联盟；议会中反对政府的人则谴责这个条约是酝酿另一次世界大战的国际计划的一部分，要伊拉克承担支援土耳其，如果土耳其发现它自己与叙利亚、苏联、保加利亚或希腊交战的话。被这些攻击所激怒的政府，对人民党和民族统一党领导人提出刑事诉讼。

    6月24日，一直在审判1月份所逮捕的共产党人的法庭，判决被控告的十个人各十五年徒刑，对三名党派领袖判决死刑7月14日，改判为终身监禁。

    依照1945年英美财政协定规定，所有新获得的英镑得以兑换其他通货，而伊拉克作为英镑区域的一个成员，在截至1947年7月15日为止的两年半里，从英国的拨款中，获得了总数约为九百万零七千四百英镑的外汇。

    关于伊拉克所持有的英镑结余的前途的谈判结余，是英国战时支出所造成的后果，估计在六千万英镑和七千五百万英镑之间），已于1947年3月5日由英国财政部驻巴格达的威尔弗雷德·伊迪爵士开始进行，并于6月18日由外交部长穆罕默德·法迪勒·贾马里为首的伊拉克代表团在伦敦继续下去。他的政府急于要获得最大可能数量的自由通货，以便按照一个英国人任主席的水利发展委员会最近所推荐的方针发展农田灌溉。经过长期的谈判以后，于8且13月签订了一个协定。按照该协定，英国应立即付出一千一百万至一千二百万可兑换的英镑，并在五年的期间增付一千五百万此种英镑。

    《泰晤士报》在《市中心札记》栏中评论道（8月21日）鉴于我国目前所处的外汇地位，从表面判断起来，这笔开支简直是吉诃德式的慷慨。对这个问题的回答，无疑是..假使英国不抛出大量的款项的话，伊拉克就会面临一场经济危机。..有许多理由都说明，在伊拉克发生一场危机那可是讨厌的。正如我们看到的，其中理由之一是伊拉克政府正在遭受着反对党所施加的政治压力。另一个理由是修改英一伊条约的谈判终于即将开始，萨和赫·贾卜尔在4月10日曾说过这是他的政策的基础。1941年起驻扎在伊拉克的英国军队，到10月26日已经撤退完毕，只有两个小的空军支队现在还留在哈巴尼亚和舒艾巴基地，因为它们在和平时期的驻扎是由1930年条约所规定的，到了1948年1月6日的时候，通过外交途径所进行的谈判已经有相当长的时间了，因此萨利赫·贾卜尔、努里和国防木臣（沙基尔·瓦迪）偕同无党派人士陶菲克·苏瓦伊迪到达伦敦来结束这场谈判，而法迪勒·贾马里从联合国大会回家途中到达伦敦也已有三个星期了。

    同月10日，当萨利赫·贾卜尔和英国外交大臣草签一个新的条约草案时，代理首相贾马勒·巴班在巴格达发表一个声明，说英国已同意伊拉克的“民族要求”，放弃英国对国有铁路和巴士拉港的部分控制，并交还两个条约基地；对此，“议会制宪阵线”，即民族主义反对派各政党的一个暂时联盟回答说：“新旧条约基本上是相同的，特别是在有关防务事宜、军事指导和训练伊拉克军队方面的英伊合作上——那可是全国反对的。”因为伊拉克的一些政治家正在访问英国的海军设施，而贝文又在怀特岛休养，新的条约就在1月15日在朴次茅斯签订，签字后两个代表团登上英王陛下的“胜利”号军舰，一起进餐以庆祝这次仪式。“胜利”号军舰“是在一次老早以前的保卫自由、反对侵略的战争中就赢得了它的不朽的声誉的”。

    新的条约建议继续1930年条约所建立的英一伊联盟，并重申任何一方都不得采用不符合这个联盟的外交政策。正如在流产了的1946年英国一埃及谈判中一样，英国政府谋求使过个联盟显出几分平等的模样，其方法是建议立即成立一个英伊联合防务部来代替英国军事使团。这个联合防务部规定由来自两国政府的同等数目的胜任称职的军事代表人员组成，其职能将包括：

    （一）制订符合两国共同战略利益的协商一致的各种方案；

    （二）如果遭受战争威胁，立即进行磋商；

    （三）双方应协调其措施，以便任何一方的军从均能履行条约所规定的义务；

    （四）就训练伊拉克武装部队并供应其装备问题进行磋商；

    （五）就联合空军训练演习事宜作出安排。

    在任何一方面临战争或战争的威胁时，伊拉克得请英国派遣必要的各种兵种的武装部队进入伊拉克，并须提供一切便利和协助，包括使用伊拉克国内的各项交通路线和工具。英国皇家空军现役部队将可继续自由进入哈巴尼亚和舒艾巴两个航空基地，直到和平条约已对一切前敌对国生效而盟国武装部队亦已从这些国家的领土上撤退时为止；此后，伊拉克也可根据当时出现的情，按照联合防务部的建议，邀请英国皇家空军部队使用这两个基地。英国将提供技术人员、设施和装备，以便使这两个基地，不论战时或平时，都保持必要的作战效能水平。伊拉克将继续从英国臣民中挑选其外国的军事教练，并派遣其人员到英联邦内的机构接受高级军事训练，但如所需要的训练无法在英联邦内取得时，亦不排斥派遣其人员到其他地方。伊拉克部队的武装基本装备，将继续采用英国式样。

    1930年条约关于允许英国舰队访问阿拉伯河的条款仍旧保持。条约有效期是二十年，在十五年以后任何一方可以要求修改条约，这种修改是为了准备继续联盟和合作。在附加于条约之后的双方换文中，英国政府承担提供专家或技术上熟练的官员去帮助伊拉克进行经济和社会发展的庞大计划。在签字仪式中，贝文说，这个条约“是一系列新的条约的开端，它巩固并表达了这个国家和阿拉伯世界的友谊。大不列颠珍视这种友谊，他深信阿拉伯世界也是同样地尊重它的”。萨利赫·贾卜尔则因答说：他们正在签订一个条约，这个条约表达了他们作为自由来平等的盟国和朋友来生活的共同愿望和决心。条约把他们两国人民的传统友谊置于一个新的坚固结实的基础上。这个条约将帮助他们为国际和平和繁荣而一起工作。然而海外的评论却不是那么有利的。《世界报》（1月17日）评论说：“文字是改动了，精神是原封不动。”《印度教徙报》评论说，除了英国对民族主义情绪作了某些让步以外，新旧条约并无差别，而如果发生战争的话，两国将如过去一样紧密地束缚在一起。我们没有从新条约中看到有什么革新的东西足以使我们意识到它是中东防务系统的典范或基石。伊拉克软弱地位，不仅在防务安排上，而且在外国人继续垄断石油上，都是明显的。一个在联合国保障卞发生作用的真正的中东区域何制，只有当阿拉伯国家的经济独立得到保证的时候才能到来。巴格达温和派的报纸，“虽然对联合防务计划并不热心”，可是也指出，鉴于苏联在中东的压力，取得一个大国的援助是必要的，因此应该把它看作一个可能做到的差强人意的办法而接受这个计划。

    支持政府的报纸迟迟不作评论；但独立党（它被英国观察家们描绘为毫无疑问在为精神上，可能也是在实际上，是1941年起义中达到顶点的拉希德·阿里领导的亲纳粹运动的子孙，现在也被日渐激烈起来的巴勒斯坦阿拉伯人和犹太复国主义者之间的冲突激动起来了），自然而然地出来强烈反对这个条约。反对党自由民主党和国家民主党，则抱怨1947年选举没有代表人民的真正的意见，也宣布它们将不接受本唇政府所签订的任何条约。共产党依旧在地下继续活动。由于这些力量的煽动，从1月3日起巴格达几乎每天部有抗议谈判的示威。

    这个条约在16日报上发表以后，各木学的学丰们宣布总罢课三天。20日和21日，警察和六千名左右的骚乱者发年了冲突，骚乱者向英美办公处所掷石或纵火，并且光靠着人多势大，就把警察对他们的最初几次弹压都顶回去了。

    据报道，有七个警察和四个平民被杀，几百个人受伤。21日晚，摄政王召集未去英国的内阁成员和其他政治领袖开会，其中包括有几名前首相、争议院副议长，众议院议长、参议院和众议院的议员和各政党的代表。一个公报中说：他们已一致决定，在朴次茅斯所签订的英伊条约未能实现国家的愿望，也不是巩固两国友好关系的有益的工具。由于大臣会议未同意批准这个条约，因此摄政王向伊拉克人民许诺，对于凡不确保国家权利和民族愿望的条约均将不予批准。萨利赫·贾卜尔于次日在英国发表了一个声明。在声明中他说：“在我们回到伊拉克的时候，我们将对议会和人民说明新的条约的意图，我们深信人们会发现在这个条约中本国的民族愿望是完全被实现了的，而本国的绝大多数的人民是会支持它的。”那天下午，贝文在下院中说道：“巴格达一定有些误解，但是我们相信在伊拉克代表们回去的时候应该能够消除这种误解。”然而，相反，在萨利赫·贾卜尔于26日回到巴格达以后，示威以加倍的忿怒爆发了。据报道，次日约有三十个人在这次与警察的巷战中被杀，三百个人受伤。象过去常常在中东发生的那样，当管家不得不严惩这些不受约束的政治示咸的群众的暴行时，政客们却把他们抛弃不顾了：司法大臣、众议院议长和约有三十个众议员都辞职了。

    27日晚，摄政王宣告萨利赫·贾卜尔内阁辞职，并广播了一个呼吁，要求人们遵守秩序，把这个国家从流血中拯救出来。

    28日，十万人参加了在示威中被杀的十五名学生的葬礼：政教界领袖走在六英里长的游行队伍前面，棺柩上覆盖着大旗，上有用牺牲者的鲜血写的大字。成千上万的人挥舞着剑、刀和手枪，举着旗帜，上面写着“为自由和独立而牺牲的人们”、“你们牺牲，是为了伊拉克人民得以生存”、“我们要萨利赫·贾卜尔、努里·赛义德和他们的走狗们的脑袋”等口号。示威者重新在城中穿过..赞扬摄政王在“反对叛徒们和帝国主义的奴才们中所表现的智慧”。晚报上的标题写着：“三十年的奴役三天就被摧毁了”，“我们的鲜血洗掉了叛徒萨利赫·贾卜尔的签字”。

    前首相溜到希拉省，在那里他作为什叶派的一员，获得有势力的部族的支持，而一个“著名的四平八稳”的内阁上了台，以迁就示威者和恢复几分表面秩序作为它的基本任务。对这次使示威者遭受死伤负有责任的警察官员受到了惩罚。而在一个时期中听任示威者对政府施展民族主义的压力而不加干涉。

    群众愤怒反对这个条约的缘故之一，是进行谈判的方式。萨利赫·贾卜尔“天生具有强烈保守秘密的气质”，后来他承认，他下过训令，吩咐关于条约的阿拉伯文译本必须要等他从伦敦回来以后才公布，以便使他有机会向议会和全国清楚地提出这个条约。他显然未曾估计到这些条款会被非官方泄露出去，也没有意料到在他任职：将近一年之后他会失去摄政王、军队和都市居民的信任到如此程度。军队反对他干涉奉派到英国去采购军备和运输工具的委员会，而都市居民正遭受着面包匮乏的极端困苦，那是由歉收和富有地主出口小麦两者一起造成的恶果。尽管摄政王在1947年12月月底时已经对国内的一般情势感到惶惶不安，但他对于随着条约公布而来的群众不满的示威则几乎是一点思想准备也没有的。几乎巴格达的每一个政客都参加了这次示威。由于对萨利赫·贾卜尔的恶意，独立党的强硬分子们带头示威，而共产党人的作用则由于去年所受的压制，已大为减弱。在英国方面，大使弗朗西斯·斯通休尔一伯德爵士在阿拉伯世界曾有长期经验，但他已于7月因重病被迫离去，因而谈判的事也就不复在他的掌握之中了。

    然而，民族主义反对派对拟议中的修改英伊联盟所采取胁激烈行动，并未如某些新闻记者所预期的那样，使伊拉克永久地后退到一种突然而来的孤立状态。相反，1948年阿拉伯军队在同以色列战争中的失败，似乎已使巴格达的起作用的决策者感到，回到一种较为稳健的计划是有利的。1949年1月，政界元老努里回到了政治舞台的中心，除了1949年12月到1950年2月这一短短时期以外，他继续控制伊拉克的政策达三年之久。没有试图重新谈判修改对英联盟的问题；但是尽管反对派的策略是不断干扰，政府还是能对一个水利发展委员会的报告予以研究，并据以采取措施。这个委员会受命成立于1946年，由印度工程事务部的一名前官员F·F·黑格领导，其任务是调查国内抗洪、蓄水、灌溉以及排水等方面的需要。

    1950年，陶菲克·苏瓦伊迪政府设立了一个发展委员会，共有六个执行委员，他们的任命有意识地是非政治性的。尽管反对派对雇用非伊拉克人提出批评，位英一埃苏丹政府前财政秘书还是被任命为负责财政经济事务的委员兼秘书长，同时也任命了一位美国灌溉专家，这两人在一个伊拉克人担任的副主席领导下工作，其他三个委员则都是伊拉克人。除了一个估计费用约为八千八百万英镑的长期发展计划以外，黑格委员会还提出了一个估计费用约为二千万英镑的抗洪、灌溉和发展的计划。通向地中海岸的巴尼亚斯的新输油管完成的时候，人们期望：由于伊拉克石油公司扩大生产而获得的石油产地使用费的收入增加，将能为这个计划提供资金：国际复兴发展银行于1950年6月给予一笔一千二百八十万美元的贷款，以便偿付建设一个大水库所需的外汇开支。大水库修建在底格里斯河中游以西一个叫做瓦迪萨尔萨尔的干旱的溪谷里，以防止洪水和日后进行灌溉为目的。


304第四章 英国在塞浦路斯的统治

    第一节 背景，1931—1945 年

    塞浦路斯人的起源不明，他们的历史也是旁人的历史；然而塞浦路斯人的心却都向往着那位从未生养过他们的希腊母亲，向往着那个与他们毫不相干的布猎历史。..从性格和外表上来看，他们和一水之隔的长得颇为结实的安纳托利亚人倒有着更多共同之处。事实也确实如此，当希腊人最初来到塞浦路斯等某些部分开拓殖民地时，他们所遇到的一种当地居民，就很可能是属于小亚细亚的种族的。但是，自从拜占庭统治之日起，塞浦路斯人在语言、宗教和文化上都成为和希腊人一模一样了。

    在帝国崩溃以后，他们并未试图去抵抗拉丁族人和穆斯林的征服。然而，他们的征服者却从未能同化他们。表面上他们接受了外来人的统治，不过骨子里一种顽强的希腊人意识却依然保存了下来。

    塞浦路斯百分之八十的居民的代言人说道，要在政治上和现代希腊国家合并（意诺西斯）的要求，这百分之八十的居民都讲希腊语，并且都隶属于正教会和使徒教会。英国政府根据1878年与奥斯曼帝国所达成的协议，占领了塞浦路斯，它一直不愿满足这个合并的要求；这首先是出于英帝国的战略理由，其次是考虑到了总计居民百分之十九的操土耳其语的穆斯林少数民族的反对。操希腊语的多数民族在政治上的不满，在1931年1O月的骚动中表现出来了。在这次事件中，总督府曾被烧个精光。以后所颁布的政府法令，取消了塞浦路斯的立法会议，废除了区和市政会议的民选，取缔了所有的俱乐部和社团组织，规定不经官方允许，不得自行悬挂旗帜，还规定除非有当地特派员的批准，不得擅自举行五人以上的集会，对报刊和电影也实施了检查制度。总督兼驻军司令在行政会议的襄助下进行着官僚式的统治。

    该行政会议有四名官员，还有两名非官方的成员：“一名是穆斯林，另一名是非穆斯林”，也就是希腊人。另外，自从1933年起，在岛上就有着由总督所任命的四名官员和十名非官员所组成的谘询会议，根据官方宣告，该会议“并无立法之权，只供政府在立法方面与其他措施方面的谘询！它发挥一种作为沟通手段的作用，凡品格与学识均堪胜任的人士，可以通过它对政府就殖民地诸事务提供正式意见。”尽管由于岛上降雨量和水的供应时有不足，农村中尚存在着大量的贫困与负债现象，然而据1939年的报告说，该岛“并非是不繁荣的。1929年，即世界经济危机发生之前一年，政府的收入达到七十五万七千英镑，在1938年上升为一百零二万英镑；这些年度即使称不上飞跃的经济发展，也可以说是稳步向前迈进的。1937年底，工会运动开始兴起，其结果是工时有所减少，工资也有所增加。

    尽管如此，这些物质上的好处，却一点也没有安抚住塞浦路斯人中占多数的希腊族内那部分政治上有觉悟的人。他们所以感到不满，是由于他们至今仍未得到政治自由。这种政治自由，他们的希腊同胞在希腊自1829年以来即已享有；自第一次世界大战以后亦已逐渐为毗邻的中东各国人民所享有，而其中有些国家的人民过去在政治上的成熟程度曾经远远不及塞浦路斯人民。他们的一位代言人认为：自1931年起在塞浦路斯建立起来的“英国独裁”，甚至比希腊的最厉害的梅塔克萨斯独裁还要坏几分。他承认，1937年在伦敦组成的“争取塞浦路斯自治委员会”（伦敦是“唯一的能提出有关塞浦路斯政治问题而元须担心受迫害的地方”），通过它在英国报刊上和议会里宣传这些政治问题，成功地吸引大家来注意英国统治的几个“最令人憎恶的方面”，从而促使“压制有所缓和”。不过，他仍然抱怨说，英国殖民部对该委员会于1939年提出的一份表达了两百个塞浦路斯个人和团体的“基本宪法要求的文件以”，竟然“漠然无动于衷”。反对这种观点的，有1933年到1939年担任过总督一职的里奇蒙·帕尔默爵士，他曾在议院质询中对塞浦路斯要求政治自由并与希腊合并一事的严重性，提出了疑问。

    1939年7月5日，在下院回答一系列的批评性口头质询时，英国殖民大臣马尔科姆·麦克唐纳也表示了类似的怀疑，他说：最近，在塞浦路斯出现了对宪法改革问题的一些讨论。这种宣传鼓动的一个主要手段，就是在人民群众中散发要求更改宪法的请愿书。搞这种工作的当事人，在征求签名时所采取的方法，并非在所有场合下都是正当的。如据代理总督汇报说，一批人把请愿书放在仰承其鼻息的村民的面前，并且签名也都是用虚假的暗示骗来的。例如有人说，在不久的将来岛民即将被赋以自治政府，而且暗示，一旦自治政府建立起来，那些拒绝签名的人可就要吃苦头了。

    我深信大多数的塞浦路斯人民，在现政府的管理下并无不满之处。现政府的政策乃是朝着建立更有代表性的代议制政府的方向努力；不过这一过程不能仓促从事，而且依我看来首先还得逐步增强地方政府的责任。

    正如上面所引的那位塞浦路斯作家承认的那样，塞浦路斯人对待第二次世界大战的态度最初是冷淡的。

    没有一个人能够告诉他们，英国政府的句标兔竟是什么。

    作为英帝国的一个政治组成部分，他们被宣布为交战国，并被号召作为志愿人员入伍。然而殖民部却没有采取过任何至少可能使塞浦路斯人有所指望的行动，他们指望生活情况可能会得到改善，或被赐予一点点自由。因而，只是在发生一连串严酷的事件以后，塞浦路斯人才对战争采取了明确的态度。

    作为一支作战力量，塞浦路斯联队于1940年2月建立——“可是它吸引到的入伍者却寥寥无几”。一直等到意大利参战，特别是意大利于1940 年10 月对希腊入侵，才使操希腊语的塞浦路斯人感到“这下战争是打到自己头上来了”。据说有六千名塞浦路斯人加入英国武装部队参与了希腊战役。

    到了1941年10月，约有一万九千人在英国部队中服役，其中五千多名在国外作战。志愿入伍的人们主要是工人和农民。

    1942年11月25日，英国殖民大臣宣布，作为恢复代议制政体的第一步，正在采取步骤准备在塞浦路斯进行市政选举。同时，“劳动人民进步党”（通常简称为AKEL）也获得政府的许可开始建党，但没有获准在1942年开会庆祝苏联十月革命节。

    12月，受政府雇用在首都（尼科西亚）从事国防和其他劳动伪工人，为争取提高工资，举行了为期十天的罢工。因为，尽管政府提供了可观的补助，力图控制物资供应和物价，同投机活动和黑市进行斗争，但生活费用指数还是上涨到了二百四十163六（1939年8月为一百）。另一方面，由于国防工作和大量的军事开支，就业机会是不缺乏的，终于使得农民摆脱了身上的债务负担。牵涉到1942年12月的罢工事件，七个工会人员因威胁一个“工贼”的生命安全而被关进了监狱。

    1943年3月21日，一位中产阶级出身的意诺西斯分子，通过市政选举当选为首都的市长。与此同时，劳动人民进步党的候选人在法马古斯塔和利马索尔等港口也取得了胜利。利马索尔的新市长普卢蒂斯·塞尔瓦斯，以前当过印刷工人，1929年致1934年是在莫斯科度过的，后来又被希腊驱逐出境。紧接着就有人出来抗议生活费用的高涨。同劳动人民进步党有密切联系的工会则进行威胁，要在1943年8月27日举行为期一天的总罢工，但由于官方警告说举行这种罢工便是违法，结果算是取消了。不过，不管怎么样，宣布于10月25日举行的一次全日总罢工却在若干城市地区取得了一些成功；在利马索尔，有两名曾经在过去被判处阴谋妨害治安罪的市政参议员以及另外三个人都被判处监禁，而其他三十人（其中包括塞尔瓦斯），由于未得官方允许就组织游行，违反了1932年的立法，因而被处罚款：大约就在这个时候，塞浦路斯政府邀请工会为所有的负责处理生活费用的谘询委员会提供自己的代表。但是，工会以及由劳动人民进步党掌权的利马索尔和法马古斯塔市政机关却都声明，除非政府事先同意采纳这些委员会的结论性意见，否则拒绝进行合作。英国殖民大臣不肯接受这种办法，其理由是：“这样就会明显地同政府对社会所应负的责任有所抵触。”这两个市政机构还拒绝对一个控制销售易腐产品的方案予以合作，论据是民选机构理应享有更大的控制权力；而这些产品的生产者是支持这个方案的。

    1944年3月1日，一千八百名政府雇用的、主要在军事工程方面工作的工人和技工们，为要求增加工资而举行罢工，但在官方保证对他们本满的原因进行调查后，就在25日复了工。与此同时，在一家利马索尔的工厂举行罢工时，手榴弹扔到了好几个人的家里：在4月初，政府就准备召集一定数量的特别巡曾来协助正规警察维持秩序，然而特别巡警中的工会会员们却提出要求，认为特别巡警的人选应平均地来自各个不同的政党。当这些要求遭到拒绝后，便报之以旷工。

    同时，中产阶级政党中的意诺西斯分子也并不是保持缄默或无所作为的（例如，他们对1943年3月31日上院辩论过程中所提出来的批评就曾大加

    谴责）。而当1944年7月21日政府宣布殖民部常务次官科斯莫·帕金森爵士即将访问塞浦路斯时，塞浦路斯独立教会的代理大主教就试图说服民族党（中产阶级的意诺西斯分子们）、农民和有组织的工人，要他们对于准备向帕金森递交的一份联合备忘录表示同意。帕金森刚到，他就接到了各政治组织打来的种种电报，要求在希腊解放后和它合并，要求立即废除所有“苛刻的”法律和政令，并给予言论、出版和集会的自由。

    8月19日，约有七十五个人，其中包括利马索尔市长塞尔瓦斯和工会领导人安德烈亚斯·齐阿尔蒂德斯，因分别在拉尔纳卡和尼科西亚未经批准即举行游行示威，而被处以罚款或具结保释。在22日的第一次记者招待会上，帕金森告诉希腊文报纸的编辑们说：他并未受权以任何方式讨论塞浦路斯和英帝国分离的问题。于是，劳动人民进步党、工会委员会和店主联合会立即宣布在28日举行总罢工一天，作为“表达人民的民族感情的日子”，并通知帕金森说：“他在塞浦路斯逗留期间，如果废除政府所施行的苛刻的法令的话。他们就愿意会见他。”

    尽管如此，他还是在9月3日就离开了。没有同劳动人民进步党和工会代表见面。

    12月，当英国在希腊的驻军为阻止共产党企图暴动而进行干涉时，塞尔瓦斯致电《工人日报》表示抗议，谴责英“帝国主义”的宣言也在尼科西亚贴了出来。以后文禁止了劳动人民进步党所掌权的两个市政机关向希腊救济基金分别捐送五百英镑的行动，因为市政机关法规定市政收入只能专用在市政的开支上，虽然英国当局承认，过去允许市政委员会为慈善事业作过几笔小的捐赠，无意之中也是违反过这个规定的。与此同时，希腊左右两翼的冲突，又使塞浦路斯中产阶级意诺西斯分子和劳动人民进步觉之向潜在的矛盾公开化了。1945年3月25日在庆祝希腊独立日时（政府批准了举行集会和游行的所有申请），在莱夫料尼料村，左右两翼政党间爆发了一场争吵。

    它们中的一个（显然是劳动人民进步党）事先未作过申请，也没有获准，就举行了一次游行。根据一个官方文件的说法：一位塞浦路斯警官，由于害怕在各党派之间发生更严重的冲突，对游行队伍进行了干涉，并曾多次要求解散队伍。然而示威者却没有这样做，于是警官就叫来了两名塞浦路斯巡警，三人一同开了枪，造成的后果是：一个男人和一个男孩被打死，还有十四人受伤。政府成立了一个调查委员会，在事件发生和调查委员会第一次开会之间的三天内，对刊登报道和评论都有所限制（因为流传着对伤亡数字大肆夸张的种种说法），虽然当时已加说明，一俟审讯开始，限制就会撤销。

    然而报纸的编辑们和印刷工人工会和卖报人工会还是一致决定不出版3月28日的报纸，以示抗议。在大不列颠，工党议员们（其中包括未来的殖民大臣阿瑟·克里奇·琼斯）都以激烈的言词批评了这次警察行动。而4月27日的《曼彻斯特卫报》的社论则宣称：“塞浦路斯政府为一个已经绝望地动不动就抱怨英国统治的民族提供了新的火上加油的资料。”

    第二节 工党政府和立宪主义，1945—1948 年

    本章引用过的英国费边社的那本研究性著作《战略殖民地和它们的未来》，出版于1945年10月，也差不多是大不列颠经过普选由工党上台执政的时候。因此，英国工人运动的一个喉舌在此期间对塞浦路斯所采取的路线，也就颇有历史意义。

    ［这本著作的结论这样说〕如果低估当前为争取脱离英国而同希腊合并所掀起的骚动，那就非常愚蠢了。塞浦路斯境内的希腊民族主义情绪的力量，乃是当前形势中一个十分现实的因素。这个问题是个感情问题。对一个塞浦路斯人指出，留在帝国内他会得到多大的好处，这种劝说是毫无用处的。他大可以发问说，有什么根据来相信那个历史上有案可稽一向忽视塞浦路斯的英国，将来会变得好一些呢？即使可能在理智上说服了他，一旦他和他的同胞们聚集在一起，理智上的同意就会被感情上的冲动所淹没。

    不过，感情固然不能忽视，完全屈服于它却也不一定是最聪明的办法。

    向骚乱屈服和立即批准自治政府，会加强某种反社会的影响和反动的利益。

    这也会延缓地方政府的发展，减弱政治责任感，并且最终会损害一般老百姓的真正的社会和经济利益。由于塞浦路斯不能自给自足，它不得不依靠一个大国以取得保护和安全，因此，尽管存在着猜疑，经济恢复和提高生活水平的最大可能性仍是在于和英国的联盟。英国现在已在积极推行经济、政治和教育发展的计划，并且已经认真地在其他领土上奉行一种进步的殖民政策方针。有一个未经证实的报道说，可能是由于美国的劝告，新的英国政府在9月份本已“接近于”把塞浦路斯割让给希腊，但是“出于战略上的理由和害怕一个雅典的左翼政府，便改变了他们的主意”。不管怎样，10月10日，殖民大臣乔治。霍尔明确地宣称，工党政府，至少是在目前，不打算批准塞浦路斯和希腊合并的要求，他声称，政府对塞浦路斯的政策是：在把代议制度推行子中央政府机构以前，首先在当地行政机关范围内加以发展。

    根据这项政策，民选的市议会己在1943年恢复起来。另外，准备把通过民选的议会以建立地方行政机构的制度推向农村地区的打算，也已于几个月前公诸于世。我希望，这些地方议会将会证明是成功的，足以导致尽早考虑建立一个由非官方指派的、选举出来的代表所组成的立法议会。正在这个时候，回家度假的塞浦路斯士兵举行了示威，反对延长他们的海外服役期，并且要求及早复员。

    10月8日，印度部队被派到法马古斯塔中继站营地去把两连不服从命令的塞浦路斯士兵弄上运输舰时，发生了开枪事件，一个塞浦路斯人被打死，两个受了伤。军事调查法庭报告说，伤亡是由达姆弹造成的，而印度部队并不配备有这种子弹，故而推论说子弹来自混杂在聚拢来的人群中的人。尽管如此，正如一份英国报纸所讲的那样，这些判决还是遭到了“那部分怀有偏见的地方报刊”的“驳斥”。去年7月20日，全塞浦路斯工会委员会的十八个成员被控犯有阴谋妨害治安罪。该委员会（同一百二十二个依法得到承认的工会不一样）并没有正式登记过，虽然据称它是在1944年9月由代表一万三千五百名工会会员的四百三十五位代表开会产生的，而且政府曾提供便利让它的代表参加1945年2月在伦敦召开的世界工会会议和10月的世界工会联合会的巴黎会议。克里奇·琼斯过去曾经批评过政府对塞浦路斯的政策，而现在他是殖民部常务次官，根据他的说法则是：

    有人向塞浦路斯政权揭露，一大批妨害公共秩序和煽动性的书面材料正在秘密地、非法地流传着，而干这些事的人就是在本案中被控有罪的人，这些文件中包含煽动人民从事妨害公共秩序活动的指示。..简单地说，罪名是进行宣传以怂恿人们通过革命来推翻塞浦路斯宪法，通过暴力来推翻塞浦路斯现政府以及其他食法政府，而这非法，手段变更当今的法律。尼科西亚巡国法庭于12月17日开审，并于1946年1月21日结束，结果十二名被告被判十八个月的徒刑，其余的被告则被判处一年的徒刑。辩护人声称，起诉一方提出控告的许多宣传材料，都是“马克思主义经典著作的语录，例如斯大林的《马克思主义和民族与殖民地问题》..和《列宁主义》”。

    据报道说，塞浦路斯副检察长在审讯的过程中说，根据塞浦路斯法律，藏有马克思主义的书籍和宣传马克思主义的理论都是犯罪的行为。不过，后来英国自治领国务大臣却解释道：“我们的意图是要告诉大家：象被告那样对马克思主义文献所作的解释以及在他们的文件中所进行的那种宣传，是构成犯罪行为的。”在请求准予上诉一举被驳回后，L·J·索利（他是一位律师，后来于1949年因同情共产党而被工党开除）在英国下院提出了该案件的问题。索利把被告被判刑的那些法律看成是“就其性质来说是法西斯的和反工人阶级的”。他说，这些被告也“仅仅是从事社会主义经典著作的宣传而已”。他还说：“很难想象任何一个诚实的、爱国的塞浦路斯人对于使他一生都受苦受难的那个外国政府会不感到仇恨，而且确实也很难想象他不会以他所有的任何手段去推翻那个政府。”

    一个显然在岛上有过切身经验的作者谈到这个年代时写道：在任何情况下都惯于把现状当作神圣的东西来看待的政府，作为一个自然而然的反应，它会辩说，把一部自由的宪法颁给塞浦路斯人会比不起作用还要糟糕，因为即使撇开一些细小的理由不谈，塞浦路斯人也会立刻起来破坏这部新宪法。他们这样做也是作为达成与希腊合并那种毫不死心的愿望的一项手段。因此，政府总是要争辩说，哪怕仅仅考虑一下对塞浦路斯人开明一点，也是白白浪费时间，而在维持英国统治的过程中，过一段时间就关押甚至枪毙几个塞浦路斯人，倒还较为实际一些。

    在1946年5月26日举行的市政选举中，右翼的“国民阵线”同以劳动人民进步党为核心的左翼“国民合作阵线”彼此争夺甚烈。劳动人民进步党不仅保持住他们在利马索尔和法马古斯塔的阵地、而且在尼科西亚和所有主要城市（仅两个城市除外）都获得胜利。

    8月，英国政府决定把当时刚从欧洲非法来到巴勒斯坦的大批犹太难民转移到法马古斯塔附近的拘留营去。

    这就招致劳动人民进步党的成员，法马吉斯塔的市长立即发表了一项声明。

    声明说，这件事使人们“怀疑有人企图通过外国人涌进国内的办法，来削弱原来占多数的希腊族的地位”。

    在官方声明这些难民不得成为塞浦路斯的居民以后，利马索尔的市长仍然要求总督停止把这批难民转送到塞浦路斯来，因为据说难民们的给养将会导致当地供应的短缺和物价的上涨，而这又会使塞浦路斯的舆论更加强硬起来。

    1946年夏，非官方的报道说，在埃及即将同英国作出充分的共同防务安排的条件下，所有的英国军队都将从埃及撤出；这样一来，结果就会在塞浦路斯建立起新

    的英国陆军和空军基地。也就在这个时候，英国政府企图使政治制度自由化并发展岛上的经济。

    10月5日，英国政府宣布说，迄今尚在工党政府中担任民用航宏大臣的温斯特勋爵即将出任总督。同月13日，十二位被判较长徒刑的工会领袖受到赦免出狱。同他们一齐获释的还有服刑满期的六位判册较短的同志。他们立即发表演说，重申他们准备为了民族事业继续进行斗争。23日，已就任殖民大臣一职的克里奇·琼斯声称政府已在重新审查政策：

    重新审查的目的是在处理岛上内部事务中寻求建立起更开明的、更进步的制度的机会。..我建议请总督查尔斯·伍利爵士召开由岛上各方代表人物所组成的协商会议，由他们去考虑作出宪法改革建议的轮廓，其中包括中央立法机构的重建。

    英王陛下政府还决心大力加速推行经济发展和社会福利的纲领，该纲领业己在最近几年内有了顺利的开端。..一个系统的、详尽的今后十年发展规划..今天正向塞浦路斯公布。这个规划涉及到岛上生活和经济的各个方面——农业和灌溉、森林、医疗和教育事业、港口的扩建、旅游设施的提供等等。

    还有两件事，我也可以宣布决定了。第一件是关系到目前塞浦路斯教会的情况的。这个教会的大主教辖区会议无人主持已经多年。毫无疑问，1937年所制定的以控制新的大主教的选举的某些方面为目的的三个地方法令曾经妨碍了这个问题的解决。..英王陛下政府现在决定，应该按照实际上的可能，尽快取代这些法令。

    最后，政府认为：现在，允许因参加1931年骚乱而流放出岛的人们重返塞浦路斯的时候已经到来了。

    尽管温斯特勋爵发现新的政策声明很不错，但是他后来声称，他曾经主张要等他到达塞浦路斯就任新总督时，由他亲自向人民提出改革措施之后，再行公布这项声明。

    另一方面，克里奇·琼斯则坚持说，立即宣布政府的意图还是十分必要的，因为这样才有希望争取开明的舆论、温和的工会人员和农村的支持。由于温斯特勋爵未能在伦敦取得政策方面某些确定的保证，结果他直到1947年3月才到达塞浦路斯。而克里奇·琼斯的声明一发表，埃思纳克委员会（一个由代理大主教以埃思纳克或“民族领袖”身分主持的非官方意诺西斯组织）就打电报给英国政府说：“任何解决塞浦路斯问题的办法，如果不给予同希腊联合的民族自由，则一律断然愤然予以拒绝”，而这时候各希腊族党派却都在极力主张组成一个统一战线，为意诺西斯继续进行斗争。

    1931 年以来，《曼彻斯特卫报》一贯批评英国在塞浦路斯的官方政策，可是1946年10月26 日的社论却欢迎克里奇·琼斯的声明，称它对多年的“暗淡的立宪时期”说来是一种“姗姗来返的补偿”。但在其结论中却表示遗憾。认为声明所引起的直接的反应只不过是使意诺西斯的要求再度被提出而已。这家自由党的报纸同意工党政府的意见，认为对这些要求没有让步余地：“在那条道路上摆着僵局和幻灭，因为在不可预见的将来，朝那个方向一步也迈不出去。我们把塞浦路斯从黄昏中唤出来，并不是为了要看着它堕入更深的、更绝望的黑暗之中。”

    12月底，一个由代理大主教率领，包括商会主席（体表右翼“国民阵线”）、尼科西亚市长克利里德斯（代表左翼“国民合作阵线”）和一位秘书的国民代表团到达伦敦，提出同希腊合并的问题。他们路经雅典时，公众和整个报界都对他们深表同情。不过英国自由党的同情者却表示怀疑：

    在希腊内政如此混乱之际同希腊进行合并，究竟是否确实可敢？1947 年2月7日，代表团向英国殖民大臣递交了一份备忘录，声称该岛和岛上的居民就宗教、语言、传统和民族意识来说都是“牢固地、不可变地”希腊型的，因而拒绝了大臣在三个月前所宣布过的宪法改革和经济规划；至于土耳其少数民族的权利则会得到充分保障，而且无疑还会同希腊政府作出安排以确保英国在东地中海的防务利益。

    就在这时候，一贯指望从同英国的联系来保持自己地位的土耳其少数民族的政党，却给英国政府打电报，抗议埃思纳克委员会和该代表团日用全体塞浦路斯人民的名义讲话。新总督即将到来，土族各组织敦促其成员届时欢迎他，埃思纳克委员会及其各政党则指示希腊族对他加以抵制。2月28日，当希腊议院一致通过决议，要把“塞浦路斯同希腊合并的神圣民族要求”交付希腊和英国政府去进行友好讨论时，形势又有了新的发展。这时候，来自左右两翼的骚动继续在塞浦路斯发生。据传说，全塞浦路斯工会委员会已发出号召在3月9日举行“群众性的动员来反对外国的占领”。于是，21日在华盛顿有人看到一份由国务院秘密递交众议院外交委员会成员的“非正式的背景文件”后走漏了风声，而递交这份文件是为了提倡杜鲁门主义以援助希腊和土耳其。这份文件特别宣称美国政府赞成塞浦路斯同希腊的合并——如果希腊和英国两国政府认为这是可以接受的话。据报道，来自英国官方的消息说，英国方面对在如此微妙的关头泄露这项消息，表示惊讶和不安。于是国务院就把这一段落以及其他段落都从文件中抽掉了，并且解释说，从初步研究材料中搞出来的这些段落是有错误的，由于国会要求提供情况来不及作充分的修正。

    紧接着这件事，1947年3月27日，温斯特勋爵终于前来就任总督。首都的许多希腊族人依然高悬着两天前他仍在庆祝希腊独立日时所升起的希腊国旗，结果只有英国官员和土耳其族的成员去欢迎这位新总督。次日，在埃思纳克委员会的指示下，被邀请出席为欢迎新总督而举行的一个招待会的所有希腊知名人士，除担任政府官员者外，全部没有出席。在这以前，该委员会已向新总督递交了一份备忘录，谈到了一个被奴役的民族为争取自决而斗争。招待会缺席的人有：代理大主教，流放十五年后新近回来的基里尼亚主教，尼科西亚市长克利里德斯，还有四位谘询会议的成员。自然很难期望总督会容忍他的谘询会议的成员如此顺从埃思纳克委员会，两天以后，总督就通知这四位冒犯了他的人说：从此以后不再需要他们任职办事了，而行将开会的谘询会议，尽管曾经邀请过他们出席，也拒绝他们参加了。在这不祥的开端以后， 4月4日总督就向塞浦路斯人民发出号召，要他们注意殖良大臣在1946年12月11日曾重申过的英国历届政府的政策，即塞浦路斯将作为分享英联邦共同力量的一个受到重视和信任的伙伴而继续留在英国主权管辖之下。此项政策依然不变。

    与此项政策结合在一道的是塞浦路斯的发展方案以及在塞浦路斯内部事务中建立开明、进步的制度，并促进其繁荣的那种意图。

    新的起点的道路是平分清楚的。..为了达到我在你们面前所提出的目标，让我们从一开始就友好地共同前进吧！

    到了这种为时已晚的阶段，要期望意诺西斯分子会作出什么响应是不大可能的。

    4月26日，塞浦路斯政府的辅政司警告报纸的编辑们说，尽管批评政府的权利，无论那批评是多么尖锐，将得到维护和受到尊重，但是，对于任何利用报刊来进行活动和宣传，其性质系企图引起混乱或颠覆国家机器者，政府决不再不闻不问。某些报纸在报道新闻中表现得“极端不负责任，从狡猾地歪曲真相一直到蓄意造谣，无所不为”，其目的就是要使塞浦路斯政府威信扫地和遭人蔑视。今后哪里发生这样利用报纸的事，他就会毫不迟疑地运用自己的权力取缔这家报纸或勒令暂时停刊。

    温斯特勋爵后来写道，当时已经决定，允许在协商会议召开前举行大主教的选举。大主教总是敌视政府的，这是一个事先就可下的结论。所以仿效一个英国指挥官曾允许敌人先开火的那种精神，我们居然同意了在我们按计划行动以前，就把一个强大的对手引进了战场。代理大主教对们的希腊族支持者再三声明，保证拒绝被提名为大主教。

    4月27日，他辞去他的一切职务，并且宣布他打算退隐到阿托斯山的一个寺院翼去。有报道说，他讲过他本人受到指责，说他不去团结人民，反而把人民分裂了；他讲这话时，还神秘地补充了一句：“所有对此感兴趣的人都是大人物，他们是独裁者。大国统治着近东和地中海，它们要将自己的秩序强加于人，而为了民族的利益，我们的民族却需要这些大国。”尽管如此，次日他还是听从了前来补足法定主教人数的君士坦丁堡普世基督教大主教代表的劝告，撤销了自己的辞呈。

    他现在得到了左翼政党，特别是劳动人民进步党的支持。除某些村庄中所发生的动刀子的殴斗外，5月4日的初选平静地过去了；在这次初选中，他的支持者获得了压倒的胜利。如此产生的选举团在6月20日又按照手续把七十五票中的五十八票投给了他。他再度地拒绝接受当选，然而却又一次在大主教代表的迫切呼吁下让了步。年迈的基里尼亚主教原是右翼的支柱，他看到谚种情形便大喊大叫起来：“我决不拥立你为大主教，我也不会承认你”，但后来他也被说服，不再反对了。这样就使教会选举会议得以宣布说，佩福斯的莱翁蒂奥斯主教已在全体一致的情况下当选为大主教，基里尼亚主教还担任了大主教登位典礼的司礼人。尽管他得到左翼的支持，但他还是立即表明自己当选后的身分，拒绝了莫斯科大主教的邀请。莫斯科大主教这一职位，是苏联政府为了要同君士坦丁堡普世基督教大主教职位分庭抗礼，于1943年重新建立起来的。莫斯科大主教邀请他或他的代表作为塞浦路斯教会的代表出席即将在莫斯科召开的正教教会全体会议。他说，只有普世基督教大主教才拥有召开这类性质会议的特权。

    据可靠方面报道说，塞浦路斯政府对于这次选举的结果“并未感到过分的不安”，而在7月9日，总督发表分告，邀请各方面对协商会议的人选进行提名，该协商会议的任务是向总督作出有关采取何种宪法形式的建议。以便保证塞浦路斯人民得以参加岛上内部事务的管理，而同时对于少数民族的利益出予以应有的注意。受到邀请的有：各市政委员会、律师公会、医师联合会、工业主联合会、商会、农场主联合会、中学教师联合会、报界、全塞浦路斯工会、新成立的塞浦路斯工人联合会、土耳其农场主联盟、土耳其工会等机构和社团所提名的希腊族和土耳其族人士。大主教立刻发表声明说，总督的公告是“对塞浦路斯人民怀有敌意的，我们将竭尽一切力量来使它提出的目标无从达到”。跟着发布了一份反击的宣言，刊登在所有的希腊文的报纸上，并且在一切正教教堂的讲坛上加以宣读。

    在这份宣言中，大主教声称英国送给塞浦路斯人“一把用以宰割他们自己的民族权利的刀子，因为这是要求人民签字画押，担保自身永远受奴役”。他又说，拟议中的那个协商会议的组成，是建筑在“反民主和法西斯的原型上的”，是给民主概念的一个致命打击；人民将团结起来继续为意诺西斯前进行合法的斗争，对总督的公告将充耳不闻。然而这却已是莱翁蒂奥斯大主教的最后一次政治行动了，因为在长期患糖尿病以后，他又感染斑疹伤寒，在7月26日去世了。

    温斯特勋爵事后写道：“于是我们决定，在我们温和地进行我们自己的计划以前，允许另选一位大主教出来。”10月5日初选时，右翼争取到四十名代表来支持年迈的基里尼亚主教，而德尔康主教（他做过选举莱翁提奥斯大主教时普世基督教大主教派来的代表）只得到左翼方面二十六个代表的支持。从第二位大主教当选之时起（温斯特勋爵后来说），他就使用教会所拥有的一切权力来抵制英王陛下政府的每一项建议，并且宣传颠覆和不服从的学说。国务大臣倡议了重新恢复岛上的教会领导结构，到头来却自食其时。他所得到的是一个坚决不和英国统治妥协的反对派，大主教就是这样运用他所拥有的一切影响来挫败英国政府的所有意图和目标的。

    至于说到发展纲领，那未我们所遭到的又是百分之百的拒绝，在任何方面都得不到合作。不管我们提出什么发展他们的工业或其他项目的计划，我们都得不到任何帮助或支持。根本没有任何合作。

    与此同时，就在快要到8月底的时候，总督“有鉴于流传甚广的谣言”，便否认了关于英国政府打算要把塞浦路斯让给希腊的任何推测。他说：“在英国和希腊政府之间决不存在着任何形式的有关塞浦路斯和希腊合并的协议。”他还说：“不仅如此，也没有正在谈判或考虑这样的协议。同我的说法相反的声明和传闻，都是不真实的，而且是完全没有根据的。”最后，政府终于准备就绪，在尽可能公正和具有代表性的基础上，发出参加协商会议的邀请。因为在这个岛上，正如市政选举所表明的那样，选举原则是在许多方面遭到滥用的。原来的打算是要组成一个有四十名成员的会议，但是由于教会加以抵制，所以它的成员从来没有超过十八个人，其中包括八个左翼希腊人和六个土耳其人，两个无党派希腊人和一个马龙教派成员，而以曾经参与马耳他和锡兰的宪法制订工作的大法官爱德华·杰克逊爵士为主席。当塞浦路斯政府辅政司问上述八名左翼希腊人，是否愿意在其工作范围之内与协商会议进行合作时，他们都对他说愿意。然而，当会议在1947年11月召开时，这几个左翼人物就立即提出了可否讨论有关自治的问题，..并且不听英方主席的劝告，一定要向克里奇·琼斯送交一份备忘录，要求有一部和马耳他或锡兰宪法相类似的宪法——包括一个全部成员是选举出来的立法机关，而总督的权力则仅限于有关国防、外交以及少数民族特殊利益等几个方面。

    当得不到答复时，一个由利马索尔市长塞尔瓦斯、尼科西亚市长克利里德斯和塞浦路斯共产党书记所组成的代表团访问了伦敦，以促进他们主张的实现。根据温斯特勋爵和殖民部官员的劝告，克里奇·琼斯拒绝正式地接见代表团：但是他又听从了一部分工党议员的建议，同这个代表团进行了“简短的、非正式的谈话”，但并未涉及到宪法问题。尽管如此，这次谈话却使得关于协商会议还可能取得成果的任何残余希望都化为乌有了。因为，在代表团回到塞浦路斯时，塞尔瓦斯“透露了风声，谁是他已经得到非官方的强大支持，而且离自治也为期不远了”。

    第三节 冷战到了塞浦路期,1948—1949年

    马夫罗武尼地区的属美国所有的塞浦路斯矿业公司的工人提出了每周四十小时工作制和增加工资的要求；要求遭到了拒绝，他们便在1948 年1 月13日开始罢工。公司设法招募非工会会员的工人。当招募到的十二个人在3月3日报到时，大约一千名左右的人群，拿着棍棒和石头，聚集起来。一名警官和五名巡警，全都没带武器，发出警告，叫人群散开，可是人群拒不散开。随后又调来了两名巡官和一些人员，最后一批援军还带着两支步枪。巡官们再次命令人群散开，可是毫无效果。十二名待用的雇工离开时..人群便用石头攻打他们和警察。一名巡警又进一步发出警告，他对人群说：不散开就要开枪了。人群轻易地把一个没武装的警官打倒在地，又踢又打。在这当口，开枪了，一共打了十五发子弹..主要是对着正在殴打警官的那些人。

    后来警官被送到医院去治疗，他的一只手断了，头部也受了伤。人群中则有四个人被打伤，其中三个是轻伤，只有一个受重伤。在这种困难的情况下，警察的行动还是有克制的。8日，警察再次向一群人开枪，因为这些人企图阻止为公司提供设备的一艘美国商船卸货。在前一天，全塞浦路斯工会联合会就宣布在全岛举行二十四小时的总罢工，而矿工们的罢工一直延续到五月份的时候，就有人声称：“在塞浦路斯，每一个有组织的工人”都为罢工基金捐出了一天的工资，而且还收到了世界各堆的塞浦路斯人寄来的捐款。这时，英国人正在塞浦路斯建造配有雷达的空军基地，并从巴勒斯坦（那里的委任统治将于5月15日斯满）把数目相当可观的一批军队、中东无线电监听站和阿拉伯广播电台都迁到塞浦路斯岛上来了；再加上美国（它在战略方面的协作后来成为众所周知的事）自1878年英国占领该岛以来又首次在塞浦路斯开设了领事馆——可能就是由于以上种种事实，使得共产党工会领导人的态度变得强硬起来。

    就在这时候，塞浦路斯政府极力催促英国政府，要它就制定一部理想的宪法问题提出自己的具体想法，作为对于协商会议中左翼人士所提要求的反建议。作为一个起点，英国政府就把爱德化·杰克逊爵士1947年11月7日已经在协商会议上所提出的临时性大纲拿了出来。无论如何，在内阁能找到一个“合适的方案”以前，几个月却过去了。一直到1948年5月7日，总督才从辅政司那里收到一份有关塞浦路斯宪法的文件，以供协商会议进一步讨论之用，而总督在上月份还到过伦敦去进行他就职十三个月以来的第三次磋商。

    该文件建议：立法机构应由四名官员（辅政司、总检察官，财政司和首席专员），以及二十二名由全体男选民普选出来的成员组成（如协商会议愿意的话，普选权也可以扩大到妇女）。这二十二名中，十八名由总登记区选出，其余四名则由土耳其族登记专区选出。立法机构得对四位官员提出质询，对其立法职能的唯一的绝对限制是不得涉及塞浦路斯在英联邦内的地位问题。此外，凡提出有关财务的法案或决议案，或提出一项总督认为影响及于防务、外交、少数民族特殊权利，或涉及修改宪法的法案，事前都必须征得总督的同意。不仅的此，为了对立法机关所通过的法案，特别是上面列举的各保留项目下的法案，“留待英王陛下表示意旨（也就是予以否决）起见”，总督得保持其“通常的立法保留权力”；并在他认为由于涉及公共秩序、政府信用或良好统治而有必要时，得宣告立法机关已否决的任何提案或动议为有效，也得宣告立法机关以不能接受的形式所通过的法案或决议为有效。该文件还补充说，这些规定并不是企图对立法机构的自由进行不必要的限制；因必要而使用其中某些规定的场合，特别是使用“保留权力”的场合，应是非常罕见的。所以，这些规定只应看作是英王陛下政府认为必要的保障措施，而不应看作是英王陛下政府蓄意干预立法机构在处理岛上正常内部事务上的行动自由的证据。文件还建议任命三个希腊族和一个土耳其族的民选成员参加到目前还几乎全由官员所组成的总督行政会议中去任职，分别联系政府某些特定部门，成为政府各该特定部门的次官，正如英一埃苏丹新宪法建议所规定的那样。

    殖民大臣的文件还警告说，政府“对从根本上超越这些向完全自治的方向前进的建议范围的宪法，是无法表示同意的”。然而就在这些翘有等待的月份里，塞浦路斯温和派却变得垂头丧气起来；在教会和共产党都宣告反对声中，温和派转而采取旁观态度。大主教发表了一份声明，把这些建议说成是“全然不能接受的”，敦促人民去支持“意诺西斯，只有意诺西斯”的原则，还要他们去抵制普选，并责怪英国在协商会议中同左翼希腊人士打交道；因而“助长了共产主义”。“人民阵线”（这是它现在的自称）所开的一次会议也这样教导群众，要他们不接受英国的各项建议，因为这些建议都“不符合人民的利益”。在5 月20—21 日协商会议开会时，他们正式反对这些建议，并且退出了会议，于是协商会议只得无限期地体会了。

    1948年7月27日，当总督再次到伦敦讨论应采取的下一步骤时，c·.. L·苏兹贝格访问了希腊国王保罗。后者在答复一个问题时说：希腊肯定希望，而且将继续希望塞浦路斯会和希腊的其余部分合并在一起。很难理解，为什么这件事到现在还没有实现。有人认为这件事会影响到英国的安全地位，这种论点是站不住的。如果塞浦路斯就象它的大多数居民所希望的那样交给希腊的话，那末这是决不会影响到英国已经在那里建立起来的任何军事或其他基地的。不仅如此，假如可以由联合国来进行安排的话，那末希腊准备为英国或美国在克里特岛和其他任何地方提供更多的基地设施。就在这时候，英国在雅典助代办也发表了一份备忘录，声称根据他的政府的意见，“鼓励任何赞成塞浦路斯和希腊合并的宣传，都是不符合大不列颠或希腊的最高利益的”。希腊的自由主义，（反对派）的报纸《论坛报》和《自由报》都责怪国王干预了政治。

    8月2日，阿米安佐斯的英美石棉矿的一千五百名雇员，为提高工资和其他要求而宣布举行总署工，并占领了地下和地上的工地。警察用警棍进行冲击，想把他们赶出去，也没有成功。当消息传到尼科西亚时，大群的人聚集起来游行，向辅政司抗议，口中高呼要求自治和反对“反工人阶级政府”的口号，并以紧握拳头的姿态行共产党式的敬礼。结果有二十七个人，其中包括十名工会和劳动人民进步的领袖，因参加这次未经批准的示威而被法院起诉。

    8月12日，总督通知协商会议里剩下的土耳其族和无党派的成员说，由于左翼希腊成员投票反对英国政府的宪法建议并且退出了会议，所以协商会议现在解散了。“但是任何时候，如负责的和有充分代表性的政治领袖”出来要求重新研究这些建议或与其类似的建议时，则这些建议仍然可以再度加以考虑。我必须再次重申，政府在塞浦路斯主权问题上没有改变政策的打算。我受权断然宣称，任何有关大不列颠和希腊之间意欲就此事进行谈判的传闻，均非事实。将来，在这里或其他地方你们也许会听到与此相反的任何说法，但这都是蓄意要使你们相信问题依然尚待决定或者行将进行谈判。不过，这些说法都不会是真实的，其所以提出来，也仅仅是为了在英王陛下政府已经决定了政策的问题上来欺骗你们，来造成你们的误解而已。

    英王陛下政府同你们站在一起，对造成这次暂时挫折的反对行动的不负责任的性质表示遗憾，而你们己用自己的行动表明，在塞浦路斯有着这样的领袖：他们准备挺身而出，把岛上的福利置于首位，摒弃卑鄙的阴谋或不顾现实形势的政策。《曼彻斯特卫报》在其社论中评论说（8月14日）：这些建议，本来会为塞浦路斯人在政治责任感上提供一种无与伦比的经验，几个世纪以来岛上从未见识过的经验。同时，建议还提出了一个踏实的政纲，可由此朝着自治更迈进一步。但是他们却没有抓住这个机会，也没有好好加以利用，这就说明塞浦路斯政治中有着一种不现实和不负责任的空气。人们长期以来都受到没有出路的“意诺西斯”的支配..以致一旦有真正前进的机会来到时，也会把它一脚踢开，因为它满足不了泛希腊主义口号的要求。

    总督的声明一发表，左翼的工会联合会就立即组织了群众性的集会，对“伦敦的所谓工党政府”表示抗议。

    10月13日，一万五千名工人参加了二十四小时的总罢工，就这次立宪问题提出抗议，并对后来于30日结束的阿米安佐斯罢工表示声援。与此同时，工会联合会又号召在建筑业中举行另一次罢工。当分裂出去的塞浦路斯工人联合会拒绝加入这次罢工时，由劳动人民进步党所领导的罢工工人就开始炸毁正在建筑的房屋，并且朝他们的对手们扔手榴弹。11月17日，殖民部次官在下院声称：“自6月1日以来，已经发生过二十九起使用炸药的事件，还有七十四起殴打、伤害和纵火事件，据信这些都和敌对工会之间的冲突有关。在有记录的案件中，有一百二十名原告是右翼的，还有九名是左翼的”。警察当局相信，刚从埃及撤到塞浦路斯来监听苏联和共产国际情报局广播的一座美国电台——它的房屋正在建筑中——是这次破坏的特定目标。

    10月17日，一个特派记者自尼科西亚报道说：

    现在业己明显的是，塞浦路斯左翼仅仅是奉命行事而已，而他们所执行的命令也只是莫斯科在本地区反西方活动的一个侧面。控制着太多数的以上会名义为掩护的那些政治组织的左翼，有足够的金钱，是能为长期的罢工提供经费的。据信，至少有些这样的款子是用金英镑的形式走私进来的，其来源在于贝鲁特的一个赤色支付站。塞浦路斯事务委员会书记埃夫佐多斯。伊奥安尼泽斯为伦敦《工人日报》（1948年9月13日1949年2月24日）所撰写的文章，对于这样从冷战的角度来解释事态，表示支持。他肯定地说，塞浦路斯人民“已经下了最大的决心”，要通过示威和罢工的手段，既反对独裁的威胁，又反对把塞浦路斯变为“反苏的帝国主义基地”。他引用的事例有：建筑足以训练十万名士兵的兵营、改进港口、成队的英国战斗机和美国飞机在岛上着陆，以及修建美国的无线电监听站，等等。

    作者还宣称：

    “旨在结束帝国主义统治的工人运动和民族解放运动的加强”使政府和塞浦路斯的右翼都十分惊慌，他们为了破坏劳动人民进步党的信誉，竟不惜雇用一批破坏分子去炸毁各种建筑物。为了同民族党人两个星期前举行的一个动员大会唱对台戏，劳动人民进步党于10月31日在尼科西亚举行游行未威，形成了其宣传鼓动的高潮。据估计，有两万五千人参加，成百辆卡车载来了农村居民，还有一部分人举着“我们不要英国或美国在塞浦路斯的战争基地”的旗帜，步行了一百英里。利马索尔的市长发表了演说，还有人为希腊共产党叛乱领袖马尔科斯募果捐款。

    11月11日，总督再次去伦敦同殖民大臣进行磋商。同时《泰晤土报》驻尼科西亚的记者驳斥了某些发向国外的报道，认为是严重地过甚其词。这些报道说塞浦路斯处于无政府状态，结果是保内乱险的保险率竟上涨了五倍。工党政，府大力争取塞浦路斯人的合作，以推行一项渐进地给予塞浦路斯自治、但不允许它脱离英帝国的纲领；与此同时，在塞浦路斯集会和游行必须得到政府批准的种种法律，是没有严格执行过的。但是这些法律白纸黑字保留在法典里面。现在根据温斯特勋爵的请求，伦敦英国政府同意又回到比较严格地执行这些法律的路上了。

    11月10日，法马古斯塔的劳动人民进步党市长阿达曼托斯被罚款一百英镑，因为只授权他讲有关建筑工人罢工的问题，他却发表了一篇政治演说。另一工人领袖则由于未经批准即架设扩音器转播该市长的这篇闯祸的演说而被罚款五十英镑。

    11月26日，利马索尔市长塞尔瓦斯被监禁三个月，而劳动人民进步党的三十一个成员也分别被判处一个月到两个月的徒刑，罪名是为了要求举行普选，参加了利马索尔的未经批准的游行。共产党人抱怨说，由于要重新强调政府的威信，结果有一百二十六人被判短期监禁，还有几百个人被处罚款。据报道说，共产党的坚强核心的人数想来不超过三千至五千人，而政府的这一行动所产生的效果，是使这个核心的许多偶然追随者——估计有四万左右——灰心丧气。

    与此同时，劳动人民进步党的总书记菲菲斯·伊奥安努和工会领袖齐阿尔蒂德斯据说在冬季曾到布拉格和布加勒斯特去同共产党和工人党情报局的领袖们进行过会晤。三年一次的市政选举规定应在1949年5月份举行。3月初，劳动人民进步党的一份声明宣称：党的领导成员犯了严重的错误；“自我批评揭露，中央委员会的大部分成员都是由具有小资产阶级倾向的分子构成的，而这种小资产阶级倾向在劳动人民进步党的领导中不应占有地位”。

    中央委员会和政治局都相应地辞了职，以便于更换领导，于是伊奥安努的总书记一职，便由E·巴巴约安努所替代。后者于第二次大战期间曾在英国积极地参与了塞浦路斯的事务。这些更动的目的，可能是为了重新制订党的路线，即从要求“自治”已因向英国政府谋求宪法让步不成而告失败退到要求“意诺西斯”，从而在即将到来的选举中和右翼进行竞争。

    3月21日，一个区法庭又判决劳动人民进步党的报纸《新民主报》的编辑米诺斯·佩迪奥斯以三个月的监禁和罚款五十英镑，罪名是门谎称政府阴谋伪造选举名册。

    29日，塞浦路斯政府的《公报》刊登了对刑法的一条修正条文，规定文字或文件的出版，如以破坏公共秩序为目的，其最高刑期从监禁六个月提高到五年。接着，监修利马索尔选举名册的法官于4月12日下令把市长塞尔瓦斯和一名市政参事的名字从选民名册中吊销，理由是他们最近在尼科西亚的监狱中服刑，这就使他们在利马索尔的居住期中断了。”

    从1949年5月8日至29日，连续四个星期日，不同城市的市政机关分别举行了选举。第一天，在农村地区的最大城市一—莫尔富，劳动人民进步党赢得了八席中的七席，但是15日再选举时，优势已转向右翼候选人。这种情况一直保持到22日一些大城市并始选举侧候：劳动人民进步党以微弱的多数继续控制了利马索尔、法马古斯塔和拉尔纳卡等港口，但是民族党人却夺回了首都尼科西亚。这一切都是在两个敌对派系“每隔几分钟”就大打出手的情况下进行的，结果有一个人被打死，好几个人受伤，还有一百七十人被捕。最后的结果表明，民族党人掌握了十五个市政机关中的十一个，总共获得了百分之六十的选票。

    报纸上记载了在拉尔纳卡发生的一件事。左翼市长拒不出借市政机关的洒水车去冲洗右翼所占有的运动场。于是尼科西亚的右翼市政府便出借自己的洒水车，这辆洒水车大摇大摆地开进了拉尔纳卡，冲洗了它的运动场，然后又在一大群支持者的前呼后拥下驶过拉尔纳卡的街道，沿途把街道大事冲洗。

    在大山般的世界意识形态的冲突里，却只冒出了市政府这样一只小老鼠。塞浦路斯人的政治上的激荡的洪流，又重新无声无息地流回到诸如城市地下排水道和农村供水池这样的渠道里去了。除了地方政府以外，这股洪流没有什么更宽广些的出路了。塞浦路斯仍旧没有选出一个代议制的议会，没有选出一个立法会议，来处理更加关系重大的事务。

    政府在发展农业、保护森林和公共卫生（特别是基本上根除了过去曾严重影响岛上居民寿命的疟疾）等的各个领域内部取得了很大的进步，但是在政府领域里，塞浦路斯岛上的希腊居民集团和英国政府之间的谅解却一点也没有改进。如果希腊集团中确有一部分人是欢迎妥协的话，那未这部分人也缺乏公开表达自己的观点的意志。民族党人仍象过去一样，坚持他们的意诺西斯要求，毫不妥协。劳动人民进步党也没有能好好地利用英国的宪法建议来为自己取得政权打开道路。他们有必要喊得比民族党人还要响亮，所以要求立即实行完全的自治。然而这样一来，他们所要求的东西就超出了英国工党政府愿意对塞浦路斯所作的让步的范围，尽管长期以来英国工党都是支持在英国各殖民地内建立自治政府的。当然，原因并不是由于任何一届英国政府曾真正认为塞浦路斯人要比例如缅甸人（更不用说苏丹人或利比亚人了）在政治上更不成熟。他们拒绝把已经给予缅甸人的东西给予塞浦路斯人，因为他们意识到，一旦塞浦路斯人也取得自治领地位所享有的全部权利，他们就也会象缅甸人一样利用这种权利脱离英帝国，而当时出于战略上的原因，英国的两个政党都决心要把塞浦路斯留在英帝国的范围之内。

    到了1948年，由于埃及和伊拉克都拒绝了英国的建议，不愿同英国在冷战中实行共同的区域联防，再加上英国政权又在巴勒斯坦垮了台，结果就使塞浦路斯重新获得了曾在1878年吸引过迪斯累里、但后来却在1882年被英国占领的埃及取而代之的那种战略上的重要意义。

    1948年下半年，塞浦路斯共产党人和他们的追随者猛烈地抨击了英美在塞浦路斯建立军事设施的协议。这表明共产党人这方面很懂得：在英国反对他们的政治要求的背后，也是隐藏有战略动机的。伦敦的英国工党政府和它所任命的塞浦路斯总督之间，就同一问题所产生的意见分歧（或者至少是在处理问题的时间表上的分歧），看来就是温斯特勋爵辞职和选择一位文官作他后继人的原因之一。更值得大家注意的是，共产党人的暴力行动，同过去一样，竟挫败了他们自己的目的，反而促使塞浦路斯的教会和中产阶级的民族党人都起来组织了自己的支持者的队伍，并在1949年5月的市政选举中击败了共产党人。


305第五章 英国在巴勒斯坦的统治，1945—1948 年

    第一节 委任统治国和犹太抵抗运动，1945年8月至10月

    三十年来日益增长的巴勒斯坦的紧张局势，终于导致1948年战争的爆发，这部分地是由于在这段时期内支配着巴勒斯坦的外交文件措词含糊不清。贝尔福宣言和委任统治允许“在巴勒斯坦为犹太人建立一个民族之家”，而不使“现存的非犹太人社团的公民和宗教权利”受到损害。一个律师可能会辩护，这两种条款不是彼此不相容的。但是，这种法律观点，在心理学的必然性面前总是脱离实际的，因为这个公式在犹太复国主义者和阿拉伯人双方的心灵中，会唤起种种的确是不能调和的期望。这种委任统治是属于“甲”级的，适用于已经“达到一定发展阶段的属于土耳其帝国的某些社团”，“而它们作为独立民族的存在”是能够“得到条款上的承认的”；再考虑到巴勒斯坦的阿拉伯人已构成当时巴勒斯坦人口的压倒多数，他们自然会把委任统治当作是承认他们有权成为一个完全自治的阿拉伯民族——象前奥斯曼帝国的其他阿拉伯人终于在伊拉克、叙利亚、黎巴嫩和约旦成为完全自治一样——尽管在巴勒斯坦的委任统治中，又包含这么个条款：要为犹太人在巴勒斯坦建立一个民族之家。同时，这也并不奇怪——尽管犹太复国主义者遵守委任统治的规定，保证非犹太的巴勒斯坦居民的权利——他们竟然会把“为犹太人民在巴勒斯坦建立一个民族之家”这一点解释为“承认巴勒斯坦为犹太人民的民族之家”，这是他们曾经在1917年提过的要求，事实上并没有获得同意。

    1939年5月的《巴勒斯坦白皮书》对进一步扩张犹太人民族之家这一问题，给予了严格的限制；其基本目的是为了英国在中东的战略基地的安全，防止泛阿拉伯民族主义采取同仇敌汽的行动，在当时迫在眉睫的战争中对基地进行破坏（那就会对整个战争部署带来最严重的后果）。这个目的，白皮书已经多半完成了。但是在限制未来五年内犹太人移民总数为七万五千名这一点上，就使不知其数的犹太人不能进入巴勒斯坦，否则的话，这些人可能已从欧洲逃出来了，可是这样一限制，也就把他们划入四百万到六百万的希特勒的犹太牺牲品中间去了。因此，到欧洲战争末期，由于政治上和意识形态上的原因，犹太复国主义者对白皮书本来就忍受不了；如今再加上但愿为欧洲大陆幸存的犹太人在巴勒斯坦提供家园，而由此愿望又产生了一些明显的和更为迫切的考虑，这就对白皮书越发感到忍无可忍了。

    由于他们最近同集中营里或大半是同刚从纳粹魔掌下解放出来的那些欧洲地区的犹太幸存者建立了联系，这种极端迫切的感觉就更加加重了。因为总数估计为一百二十五万到一百五十万名的犹太幸存者，绝大多数似乎感到在他们遭受过骇人听闻的惨无人道的迫害的国家里没有前途；而且（即使犹太复国主义者已准备在新的情况下，否定1905年所做的关系重大的决定，当时他们拒绝了太不列颠提出的，在东非为犹太人提供一个民族之家的提议），也没有任何其他的海外避难所现在主动提供任何值得考虑的容身之地。欧洲犹太人的最大潜在避难所是美国，1945年12月22日，杜鲁门总统发表声明，宣告一项迅速接纳来自欧洲的政治避难者和难民进入美国的政策，并且对有关政府机关发布一个相应的训令，立即设立一个部间委员会去实施这项政策。这一工作的执行，当然要遵照现存的美国移民法规办事。

    一年以后，在1946年12月19日，总统宣告，到10月21日为止，只有四千七百六十六人在这些行政安排下被接纳入境。此后，就准备好一个现行法规修正案；而由此产生的难民条例，则规定二十万零两千名难民在两年之内进入美国，不考虑移民的分配限额，但是这个条例直到1948年8月才成为法律，也就是说，一直到英国的巴勒斯坦委任统治结束和以色列国家成立一个月以后才成为法律。这些措施并不是全部地为着犹太难民的利益的，在美国，任何大量地在犹太社团增加人数，似乎连犹太社团本身也不赞同；因为犹太人总数业已达到五百万以上，而且犹太人集中在美国那些大城市里也早已引起了程度严重的反犹太主义，而犹太社团则极力希望不要去使它激化。除了人道主义的理由迫使大规模的移民立即进入巴勒斯坦以外，还有一种顾虑是时间可能不利于犹太复国主义者。

    正象韦茨曼于1945年8月在伦敦召开的世界犹太复国主义者大会上讲到的那样，“中东正在造成许多新的事实，据推测这些事实不利于这个问题。”而其中主要的事实是阿拉伯国家联盟作为一个松松垮垮的邦联于，1945年3月宣告成立，这个邦联在其宪章中立誓要抵制犹太复国主义者在巴勒斯坦的种种政治目标，这使它的英国倡议者很有点为难。这些政治目标，在第二次世界大战和纳粹灭绝政策的压力下，已经找到了极端的表现，而当时世界犹太复国主义者运动和巴勒斯坦犹太人的那些犹太复国主义者操纵的机构，已经势不可挡地采取了1942年初的“比尔特莫尔计划”。他们当初曾经要求在委任统治下把整个巴勒斯坦领土建成一个犹太国，作为保证在移民和购买土地这些大事上有完全自由的唯一手段；但由于英国在中东有着重大的利益，它需要去研究阿拉伯的各项要求，如同它需要去研究犹太复国主义者所主张的各项要求一样，所以，犹太人在委任统治下并不曾得到移民和购地的自由。

    早在1945年5月22日，就在欧洲脸利日过去了仅仅两周以后，犹太代办处已经向英国政府提出了一系列的要求，后来塞缪尔勋爵在上院把这些要求描绘成“一种造成惨重损失的政治错误”，这些要求包括政府接受极端的比尔特莫尔计划：

    （一）应即决定把巴勒斯坦建成一个犹太国，并将决

    （二）授予犹太代办处一切必需的权力，以便使尽可能多的犹太人有可能来到巴勒斯坦落户，并全面而迅速地发展这个国家的一切资源，特别是土地和动力资源：

    （三）给予国际贷款和其他帮助，以便第一批一百万名犹太人移居到巴勒斯坦，并促进这个国家的经济发展。

    虽然丘吉尔作了答复：巴勒斯坦问题一定要等待大国在和平会议上加以研究，尽管巴勒斯坦的希伯来报纸采取慎重态度，但工党在英国普选中获得的大胜，还是在该地区的犹太社团中间放出了“一个无限乐观的信号”，诚然，长期处于反对派地位的工党的一些决议。已经一贯地激起了犹太复国主义者的希望，而在1944年甚至已经超过了他们所表示的要求（他们只要求在巴勒斯坦有放手处理的权力）。

    在选举结果公布一星期后，即8月1日，犹太复国主义者大会在伦敦召开，韦茨曼博士表示了这种信念，认为从贝尔福宣言以来，他已采用与英国政府合作的办法，试图驾御犹太复国主义的政策，而这种办法随着工党的执政可能有一个更好的机会，特别是因为英国政府的反对派依然是由犹太复国主义者的老朋友丘吉尔领导的。另一方面，犹大代办处的执行主席和巴勒斯坦犹太人孚有众望的领袖戴维·本一古里安，对他的听众的过度乐观发出了警告；决定性的考验将是新政府贯彻白皮书的行动，所以他号召“对白皮书政策的施行，不管采取现在的形式还是采取修改过的式样，都要作消极和积极的抵不着象现在那样的种种限制”，以便成立一个“幸福、自由和繁荣的巴勒斯坦犹太国”。然而，这些括应该同摘自多尔顿演说（修正稿校样）的下列一段加重点号的话连起来读：“这不是一件应该认为要由英国政府单独负责的事情。如果我们要获得一个意见一致的居留地，如果这个居留地经过年复一年的变化坚持下来而不动摇的话，它必定要得到美国、苏联和英国政府的拥护和支持”，等等。

    犹太代办处的政治部领导人摩西.谢尔托克（后甸沙雷特承认，现在没有希望在犹太复国主义计划的基础上同拉伯人达成定，而犹太代办处却在尽力辩论：同巴勒斯坦问题密切有关的主要是各大国、全世界的犹太人和巴勒斯坦的阿拉伯人；而阿拉伯世界的其余部分，除了联合国成员国的身分以外，在这件事情上是没有地位的。这样，就在大战刚结束的日子里，犹太复国主义者没有得到他们的一些“老成持重”的前辈政治家的任何警告，就向英国政府提出了一系列的激烈要求。一年之后，丘吉尔在下院说：如果他在普选中恢复执政的话，他打算，“就在战后初期的讨论中，把下列问题向我们的美国朋友提出，要么他们应该参与这个犹太复国主义问题..以同等的条件平均分担义务，来帮助我们，要么我们应该辞去我们委任统治的任务”；凡是“超过委任统治国所同意的犹太复国主义政策的全部重量”，都是对英国的一种“不公平的负担”，而对我们帝国说来是“休戚相关的阿拉伯人和穆斯林人，却在诚惶诚恐，并且同我们疏远起来，而美国...和其他国家却以完全不相干的自由态度，坐在界线外批评着我们的缺点”。

    因此，在波茨坦会议上，丘吉尔和（随着普选的结果而发生的政府变动以后的）新首相艾德礼同杜鲁门总统讨论了巴勒斯坦问题，希望完成一个公共舆论是全部赞成“把孩子们送回家里去，”而反对承担政客们（后者定要坚持1939年白皮书的信件；他们威胁说，如果射犹太复国主义者的要求投降的话，他们就要采用暴力手段）双方散布的激烈宣传，英国工党政府就设立了一个内阁附属委员会去研究这个问题，却搞得左右为难，因为工党当初在承担执政责任以前，对犹太复国主义所许诺的义务，同门负责中东事务的常设官员们在当前提出的劝告之间，显然存在着鸿沟。由于战争的结果，英国物资力量的衰落，增加了英国在中东的战略地区维护睦邻夫系的重要性，从的黎波里塔尼亚到波斯湾口的这个三千英里宽的国家集团，其中部的三分之——包括从埃及到伊拉克——大多数穆斯林阿拉伯人，对于在巴勤斯坦问题上具有政治意义的主张，从来总是敏感的。

    人们记忆犹新的是，本一古里安曾经在伦敦犹太复国主义者大会上说过，同1939年白皮书有关的行动，将是对新政府一场决定性的考验；这个文件强行规定的七万五千名移民限额，现在只有千把人到达巴勒斯坦。在工党政府执政的头十天内，一个犹太复国主义者代表团（由本一吉里安领导）再次对新任殖民大臣（乔治，以后更名为第一代霍尔子爵）提出了曾于六月中旬向丘吉尔政府提过的那个要求；立即发放十万张移民许可证书，以满足对集中营内发现的犹太人幸存者作好安排的紧迫需要，并立即宣布巴勒斯坦应成为一个犹太国。工党成员理查德·克梦斯曼，对巴勒斯坦问题深感兴趣，而对犹太复国主义者这一边表示同情，他后来评论说，这是一次“灾难性的会见”。殖民部于8月25日答复，提出了一个看来是主要想给政府争取喘息时间的建议：白皮书限额中留着来用的约莫两千张许可证，应该首先予以分配。或许殖民部希望谋求阿拉伯人同意继续移民，每月移入一千五百人——即按照1937年皇家委员会提议的限额增加百分之五十，万一它初步建议的分治不被接受的话。而犹太代办处认为这个建议完全不适当，就简单化地予以拒绝了。同时，杜鲁门总统已受到了强大和一致的压力，要他去支持当时犹太复国主义运动正在提出的种种过分的要求。美国四十八州中，有三十八个州的州长，最近支持了一个请愿书，要求杜鲁门采取步骤为犹太人的大量移民和殖民打开巴勒斯坦的大门，并“在尽可能早的时间内”为了确定犹太民族独立，把巴勒斯坦改成一个犹太人的国家。

    8月31日，杜鲁门对艾德礼传递了他提名参加难民问题政府间委员会的代表所提出的那个建议，即对德国犹太难民应同意发放十万张进入巴勒斯坦的移民许可证，还评论说。德国犹太难民问题的主要解决办法，看来在于迅速撤走“尽可能多的犹太人..把他们遭到巴勒斯坦去。如要收到实效，此举就不应拖延”。据悉英国首相于9月对此回答说，移民政策有利于犹太复国主义的任何根本改变将取决于美国，它要准备为维护巴勒斯坦的安全分担义务。这个条件曾在波茨坦会议上向总统建议过，但为总统所拒绝。

    “抵抗”、“战斗”、“进攻”和“斗争”是8月间世界犹太复国主义者大会上所用的关键字眼：而美国和英国政府的利益很不相同，所显示的融响也很不相同，它们就这样神经质地触动着两个单独的然而又相互联系的问题，即：

    欧洲犹太人没有家园的问题，巴勒斯坦在其中东环境中的前途问题。而犹太代办处工作人员中有一批急躁的“行动主义者”，为了迫使英国政府从犹豫不决的一手转向坚决行动，同背禽犹太代办处当局的那些极端派组织的“持不同政见分子”，已开始在搞阴谋策划。犹太代办处在不到上年前曾强烈地斥责极端派的暗杀活动，而后者最近一直在实施他们的威胁：“英国的欧洲胜利日就是我们的进攻日”。

    8月，三十七岁的摩西·斯奈博士（近在194O年他才从波兰到达巴勒斯坦，并立即在犹太复国主义党中取得一个领导地位）已被增选为犹太代办处负责人）成为那个主要的犹太复国主义地下活动淮军事组织——“哈加纳”的司令，有人认为“哈加纳”约有六万名主要是为了自卫其居留地而装备和训练起来的成员。早在世界犹太复国主义者大会上，斯奈就说过。犹太复国主义者“不得不发明新的方法去抵抗自皮书的全部政策。他们不得不只当这个文件并不存在那样去行动。他们不得不公然违抗白皮书的规定，而这并不意味着恐怖行动”。然而，他回到巴勒斯坦时，犹太代办处的领袖们（韦茨曼、本一古里安、谢尔托克）在伦敦同英国政府进行的谈判没有取得什么进展，斯奈与两个恐怖主义组织的那些领袖们则在达成一个协定，根据这个协定：他们和“哈加纳”，可在“哈加纳”的指挥下，在进攻军事设施的行动计划上共同合作。

    9月23日，斯奈给犹太代办处的伦敦办事处发了一份密码电报，这是许多为英国当局所截取、破读的密码电报中之一，但决不是第一份。斯奈在电报中建议，如果英国政府不同意犹太复国主义者的要求，战斗组织就得制造“一个严重的政治事件”，以便公布于世，作为“一个警告和一个象征，暗示着会有更多更严重的政治事件要威胁一切英国利益的安全”。这个建议，显然标志着巴勒斯坦犹太社团的成员们进一步求助于组织暴力行动的一个新阶段。英国外交大臣贝文，当时负责在广阔的中东背景上执行巴勒斯坦政策，他在接见韦茨曼和阿拉伯国家联盟秘书长阿卜德·拉赫曼·阿扎姆以前，一直在同来自中东的英国外交代表们交换意见。按照韦茨曼的说法，在10月5日他们举行的会议上，贝文的“开场白”里有这么两句话：“你们打算逼我摊牌吗？如果你们要打仗，你们可以打嘛。”假使贝文说过这些话，这就可以推定，这些话是贝文对截取到的斯奈那份电报的反应，显然至少有一个犹太代办处的负责人准备利用恐怖手段胁迫英国政府。

    诚然，犹太代办处内部的这些“行动主义者”表现着巴勒斯但犹太社团内心的急躁情绪，这些社团中很可能有极大多数的人或者不得不为纳粹统治下死亡的亲戚和朋友而哀悼，或者已重新同一些侥幸活下来的人有了接触，希望把这些人引向安全。几个星期过去了，英国政府正急于谋求同美国合作，在犹太复国主义者的种种过分要求和阿拉伯人拒绝放松白皮书的种种限制之间，寻找折衷办法，而犹大复国主义的“抵抗运动”却有一触即发之势。为了骚扰纳粹，曾由盟国（特别是英国）热心地在欧洲鼓励过这种抵抗运动。

    10月4日，巴勒斯坦犹太代办处的领袖们，号召在四天以后举行半天的总罢工，作为反对继续实行白皮书政策的群众性抗议，同日，“哈加纳”的非法流动广播电台“以色列之声”，从1939年大战爆发起原已停止广播，现在又以“犹太抵抗运动广播电台”的名义重新开始广播了。同时。犹太复国主义的各个官方组织，现在通过犹太旅队以及象联合国善后救济总署和美国犹太人的“分配联席委员会”等救济组织，同欧洲各地幸存的犹太人充分地建立了联系，已经积极地恢复偷运非法移民进入巴勒斯坦，一面走海路，一面走陆路；越过北部地区的边界。

    10 月6 日那天，就在边界上，搜查一股非法移民的外约旦边防军，同窝藏这股非法移197民的邻近的犹太定居地居民发生了一次冲突。“哈加纳”的突击队——“派尔马契”，10日袭击了海法南部阿斯利特为移民而设的巴勒斯坦政府的调度营，释放了二百零八名被拘留的非法移民，随即由各犹太定居地吸收，并发给了伪造的身分证。12 日，巴勒斯坦高级专员戈特勋爵，接见了三个犹太复国主义者的领袖，其中包括加拿大出生的伯纳德·约瑟夫，他在谢尔托克长期驻在伦敦的情况下正在充当犹太代办处的政治部首脑。早在10日，伯纳德·约瑟夫已向犹太代办处伦敦办事处打了报告，汇报了犹太代办处负责人内部对于向英国当局挑战到什么程度这个问题存在着意见分歧。在他看到高级专员的那一天，有人把一个预先安排的密码答复，从伦敦以谢尔托克的名义发送给他，传达了本一古里安批准槁些“孤立行动”的指示，这样就不致同英国卷入一场总冲突中去。

    与此同时，在巴勒斯但的英国军队，预料到形势不稳，正在增援之中，最显著的是第六空运师的到达，这个师是以1944—1945年的西欧战役而闻名的；为了拦截非法的移民船只，英国海军和皇家空军巡逻着海岸；并且积极招募巴勒斯坦警察的英国干部。

    10月份过去了，并没有得到不耐烦地等待着的英国政策的声明，但是在这个月的月底，有一些报道说，有希望设立一个英美联席委员会去调查巴勒斯但问题。

    10月31日—11月1日的晚上，犹太抵抗运动发动了警告性的打击。“派尔马契”击沉了三艘用来拦截非法移民的小军舰，破坏了五十个地方的巴勒斯但铁路的铁轨；伊尔贡一兹瓦伊一卢米袭击了卢德火车站，造成某些破坏和死伤，还有斯特恩集团对海法炼油厂进行了袭击，该厂中有一人被杀。

    11月1 日，犹太代办处在本一古里安和谢尔托克常驻在国外的怀况下，向伦敦办事处报告了这次一致发动的行动。他们吹嘘说：“这些行动在国内造成了深刻的影响”。当时官方被搞得晕头转向；“哈加纳”的秘密电台“以色列之声”公布，“阿斯利特事件以来的英雄主义之夜，是我们的力量和决心的表现”；斯特恩集团的非法刊物也宣布：“这是策一次协调而集中的攻击。犹太抵抗运动已团结了一切犹太抵抗力量，以期在一个权力的统一指挥下共同作战。”《巴勒斯坦邮报》的社论宣布：“那些答应把这片土地给犹太人作为民族之家..又威胁着这片土地上的犹太人生存的外在因素，将要受到人民的反对。因为人民认为，他们已经被迫要为他们生存作战斗了”；《犹太复国主义评论》的记者直截了当地说：“即使犹太人不能而且不要对英帝国进行武装斗争；他们一定也要表示，反犹太复国主义的政策将也是难于适用的，它甚至要比亲犹太复国主义的政策带来更大的损失。

    第二节 英美调查委员会及其流产报告，1945年11月至1946年5月

    巴勒斯坦英国当局并没有立即对这些挑衅行动的肇事者们起诉，因为在11月13日贝文终于能宣布美国政府已接受邀请，参与英美调查委员会这一联合组织进行合作了。贝文也宣布了委员会的受权调查范围，其内容是：

    “一、调查巴勒斯坦的政治、经济和社会等情况对犹太人移民和定居问题的影响。

    二、调查在欧洲各有关国家遭到纳粹和法西斯迫害的那些犹太人的处境..”

    上述权限范围，把重点等同地放在这个问题的欧洲方面秘巴勒斯坦方面，但是贝文在他的附带声明中说，在最近提出的为犹太移民大规模进入巴勒斯坦的那些要求中，英国政府不能接受这样的观点，即原来居留在欧洲各有关国家的犹太人，曾经成为纳粹的受害者，现在再也不能在那里生活下去而不遭到歧视了。虽然巴勒斯坦可能对欧洲犹太人问题有所贡献，但它本身并不具备解决全部问题的充分条件；英国政府对于犹太人和阿拉伯人负有双重义务，后两者之间的主张相互冲突，极易在一个更为广阔的区域里导致混乱；未绎适当协商的任何急剧的政策变更，都“可能在整个中东引起种种严重的反响，并在印度激起普遍的不安”，也就是说，在印度占少数的九千万穆斯林中间引起普遍不安，当时他们还没有成为独立出来的巴基斯坦国家。英国政府不会允许用暴力冲突来解决巴勒斯坦问题；就在等待委员会那些临时建议的时候，他们希望阿拉伯人同意这样一个协定，允许犹太移民继续按照现行月度限额进行下去（由1939年白皮书所规定的七万五千名犹太移民的明确限额，现在实际上已完成了）。贝文在结束他对下院所作的说明时，对偏袒犹太人和偏袒阿拉伯人的双方质询者们呼吁，不要继续进行种族对抗，还补充说，“我愿以我的政治前途来担保解决这个问题，但不限于目前这种有限的范围之内。”后来报社记者们问到犹太复国主义者设想大力开发自然资源以增加巴勒斯坦吸收移民的容量的问题，据报道，贝文说过，那些设想，在他看来，似乎把八分宣传同两分事实结合起来了，但是专家们必须作出鉴别。他还发表了另外一个意见，后来经常被人们断章取义地引用来反对他，他说：“我非常渴望，犹太人不要过分强调他们在欧洲的种族处境。

    我在下院所作声明的基调是希望制止种族冲突，因此，如果那些遭受了种种苦难的犹太人，要想站在受施舍者队伍的最前面大捞一把，那么，在各方面你就会都碰上另一次反犹太人的那种反应的危险。”他最后警告犹太人的武装组织，指出他们的进攻只会使他们的事业遭到误解而蒙受不利，他强烈要求犹太人和阿拉伯人放下他们的武器。

    英国政府已经明确决定，巴勒斯坦问题必须根据英国在中东利益的格局在总的方面予以考虑。虽然英国内阁的某些成员被认为一开始对犹太复国主义是表示同情的，但现在由于犹太代办处为了表达巴勒斯坦犹太人的急切心情而求助于“行动主义”，这种同情已一扫而光了。在美国，贝文的声明遭到各种各样犹太人组织、宣传部门和形形色色的政客们的大量批评。在一次记者招待会上，参议员塔夫脱（一个强有力的共和党总统竟选者）和民主党参议院代理议长都支持了美国巴勒斯坦政治行动委员会的联合主席，而这个委员会是被怀疑与恐怖主义的斯特恩集团有联系的。在纽约市举行的一次犹太复国主义群众大会，据说在全城二百万犹太人中有十五万人来参加；据报道，他们当中许多领导人，不仅公开赞成巴勒斯坦的“行动主义”，而且还谴责英国政府在阿拉伯各国挑起反犹太人的暴行。在巴勒斯坦，“哈如纳”的秘密广播电台“以色列之声”于11 月14 日作了一次号召积极抵抗的广播！

    为了反对犹太人，过去希特勒用杀人放火的闪电战所做过的，现在又由凤主国家通过缓慢、折磨人的政策的形式重演出来。今天我们正被赶到难以容忍的贫民窟里去生活，却是为了不使欧洲丧失它的犹太籍天才。新的建议是反犹的，也是不近人情的。这块土地是我们的，我们要在这块土地上劳动，建设，创造，我们也要保卫这块土地。..我们号召你们起来反对这种阴谋，全力以赴，同新民主政策的那些邪恶的法令进行战斗。在此时刻我们要再次重复我们的誓言，我们要用一切力量保卫我们所最珍视的一切。

    鉴于这样的煽动，发生下列事件也就不足为怪了，犹太民族会议在这一天宣布罢工十二小时以示抗议，这给特拉维夫和耶路撒冷的少数暴乱分子造成了机会，他们放火焚烧政府建筑物，抢劫英国商店，用石块投击军队和警察，结果导致特拉维夫市被置于军事占领下达五日之久。

    一个美国犹太记者，于11 月早些自子到达巴勒斯坦，目击了特拉维夫市的暴乱，他描述一帮一帮的犹太青少年怎样大肆破坏；他听到一个英国军官命令他的部下对准成年教唆分子开枪，但是据报道，这五天内，在犹太人伤亡总数中有六名被杀害，大约六十名受伤，其中包括二十名十六岁以下的受伤儿童。空运师的历史学家观察到，由于军队作了“坚决处理”，这种规模的群众暴乱从此就不再在特拉维夫发生了。在那一天（11月18日），特拉维夫市市长对巴勒斯坦政府秘书长抱怨说，如果早点采取警察行动，生命的损失是可以避免的，而犹太代办处英方联合秘书则面告英国犹太人代表委员会说，他们必须向英国政府提出警告：如果他们打算永远把巴勒斯坦犹太人限制成国内的少数，他们就得“消灭每一个巴勒斯坦的犹太人”。

    犹太代办处目前的清动仍旧是促进非法移民，这是得到巴勒斯坦犹太组织全力支持的，甚至包括那些温和派的支持：例如朱达·马格纳斯博士，他是始终如一地反对代办处的种种政治目标的，但支持非法移民。一个美国犹太报纸记者，一直劝告保持克制态度，乃至英美委员会提出其建议时，他就报道说他已经得到了答复：“我们在等待那儿个民主大国的行动，而六百万犹太人已在欧洲死掉了。如果我们在冬季十指交叉地坐在这里，等他们再来调查时，将会有成千成万更多的幸存者死去的。”驱使非法移民组织者们的动力，实在就是德国难之民营中的犹太人寻找一个新家园的生存需要，而这种愿望却悲惨地同托管国的意图大相径庭，后者急于想制上巴勒斯坦犹本人与阿拉伯人之间的冲突，不让它失去控制。一艘非法移民船在特拉维夫市北面约十二英里海面上被截获之后两夜，即11月24—25日夜里，两个有截击装备的海岸警卫站被“派尔马契”分子炸毁了，预个警卫站里的警寒先开火，“派尔马契”、分子是予以还击的。警犬从海岸警卫站凭嗅觉跟踪到四个犹太定居地，英国军队就在定居地四周设置封锁线，意在搜查破坏分子。

    可是，犹太复国主义地方当局以为英国军队的意图在于搜查非法入境移民（估计在遭受拦截之前已有大约两百个移民从船上逃脱），并且按照这种猜想采取行动，对周围各定居地进行煽动，于是就有上万名组织得很好的犹太人聚集在一起，以木棍和右块为武器阻止搜查。他们顽强的抵抗也付出了代价，至少有六人被杀，四十二人受伤，而搜查的主要结果是，在一个定居地发现有一百七十五磅以上的炸药。犹太代办处把一份“严正抗议”的海底电报发到美国，指责英国军警强行进入三个和平的犹太农业居民区。残暴殴打成百男女居民，枪杀四人，而且无理取闹地打伤多人。再者，正当保安部队庆祝圣诞节时，在“哈加纳”周密部署的一次行动中，有一批二百五十名非法入境移民在海法登陆，并即潜入邻近的定居地。这次行动，“哈加纳”象任何正规武装力量一样，任命了一些联络宫员，还同一个犹太血统的英籍路透社记者建立了经常的联系，并带他到进行战斗的地方去参观。“哈加遭到逮捕，警察对他们进行盘查浪费了时间，这就为新登陆的移民制造了脱逃的机会。在那些农业居民区，全体骨民会阻挡英国军队进来并拒绝他们进行身分查验——在很多情况下，他们臂挽着臂，躺在地上，迫使英国军队逼着每个人单独禽并人群而迸入围着铁丝网的场所接受搜查”（见施洛莫·卡茨，前引文）。由于抵抗带来的伤亡，经久不变地成为整个犹太世界进行恶毒宣传的题何。纳”与“持不同政见的”恐怖主义组织之间的谅解，并不妨碍恐怖主义组织的独立活动；因而经过一段平静时期以后，大概是出于对当时所公布的英美调查委员会成员名单的反响，伊-兹-卢（它作为一个报复性暴力组织，是由于英国当局不断把恐怖主义嫌疑分子放逐到厄立特里亚的英国拘留营去而建立的）于12月27日对耶路撒冷以及位于雅法一特拉维夫边界的两处公安指挥部发动了毁灭性的破坏活动，还袭击了特拉维夫的一个军火库，共杀死保安人员九人。　　根据伊-兹-卢领导人后来的公开证言：“哈加纳”的那些首脑人物事先已“非正式”同意伊-兹-卢的上述攻击行动。但是根据代办处发表的一项通报，本-古里安和谢尔托克则在高级专员召见时，认为这些行动“与犹太复国主义运动完全无关”，并对造成伤亡一事表示遗憾，可是又说：“我们非常遗憾的是，我们协同制止这些过火行动所作的努力，由于当前英国对巴勒斯但的政策的缘故，已经变得徒劳了。当巴勒斯坦政府本身就是一贯地违反托管国的根本法的时候，向犹太人所提出的遵守法律的任何号召，都会被置若罔闻的。”

    犹太复国主义者深刻地体会到及时宣传的效果，将别在美国，高度组织起来的“压力集团”的行动，长期以来就是一个有力量的因素。在我们这一章所涉及的历史里，在不止一次的紧要关头，犹太复国主义的宣传采用了一种可能使其对象都会有理由感到愤恨的手法。在关键的时候，犹太复国主义的宣传会突然抓住某种一个本身并不是比较重要的偶然事件，反复地大作文章，通过一些宣传渠道加以歪曲，一旦达到了预期的目的，又把它弃而不谈了。例如在英美调查委员会即将在华盛顿举行会议开幕式之前，联合国善后救济总署在德国的英籍首脑中将弗雷德里克·摩根勋爵，在法兰克福的一次记者招待会上所作的即席讲话中，有些评论竟惹起了一场犹太复国主义者强烈声讨的大风暴。这些评论并没有逐字逐句的官方报道公开发表，但根据美联社报道，摩根说：成千的波兰犹太人自东方进入美国地区..在一个“组织严密，切实可行的计划下离开欧洲”。他相信此项渗入的幕后有一个未知的秘密犹太组织。..巴勒斯坦问题是和这种运动紧密地联系着的。

    他不相信“关于波兰境内发生大屠杀的传说”。..犹太人自罗兹及其他波兰中心地区，由列车满载着到达柏林的都是“丰衣足食，面色红润，并有大量钱财。..他们看上去肯定不象遭受过迫害的人们。..未的那些人都千篇一律地谈到大屠杀的故事。”两年后犹太复国主义作家们揭露了这个秘密的真相，原来犹太人途经中欧秘密地到巴勒斯坦去的活动是由“哈加纳”所组织的；但当时韦茨曼在美国谴责摩根的讲话“显而易见是反犹太人的”；世界犹太人协会美国分会主席拉比斯蒂莎·怀斯宣称，这篇讲话不仅有最恶劣的纳粹的味道，而且令人回忆起虚构的“郇山元老议定书”；犹太电影明星埃迪·坎托在《纽约时报》上用两栏的广告地位刊登了以“我以为希特勒已死去”为标题的文章，谴责摩根；还有无线电台评论家沃尔特·温切尔宣称，“在端庄有礼的美国人能够再次对英国表示怜恤同情之前，英王陛下的政府必须摒弃这位将军，剥去他的军装。不甘心被喧嚣的美国舆论所胜过，世界犹太人协会的伦敦政治秘书宣告：“摩根将军断言欧洲内部存在着一支犹太秘密军队，旨在撤出大批移民并送往巴勒斯坦，这不仅纯属捕风捉影之谈，而且显然是想要过早判断英美调查委员会调查的结果。”这种非难低毁是提不出证明的，是不能使人民信服的，而且也象所有这类论辩一样，只能是适得其反，叫那些诋毁制造者自食其果。

    英美调查委员会的六名美方成员和六名英方成员中，有三人后来发表了个人的论述，以及几次公开会议的记录，他们都变得赞向犹太复国主义事业了。工党党员理查德·H·S·克罗斯曼系《巴勒斯坦使命》一书的作者，为了献身于政治，他放弃了大学职务，于1945年进入国会。他在委员会工作时期所写的日记，有一部分就摘录在他那本书中，这些材料正直而透彻地分析了引起他个人思想变化的那些反应，使他的《巴勒斯坦使命》一书具有特殊的价值。《在丝幕后》的作者巴特利·C·克鲁姆是旧金山一家公司的法律顾问，也是一个“战斗的自由主义者”；他对犹太复国主义始终如一和不加批评的同情，以及他对英“帝国主义”的不信任，对国务院所采取的据说是亲英国的策略的不信任，使他成了一个不及克罗斯曼那么可靠的记者了。詹姆斯·G·麦克唐纳博士在1935年辞去了国际联盟德国难民救济工作高级专员的职务，以此表示他对国际上处理这一问题态度摇摆不定的抗议；以后他全心全意地致力于犹太复国主义事业。1948年杜鲁门总统选中他为美国第一个出使以色列的外交使节。委员会中其他英国成员（英国方面由一位高级法官约翰·辛格尔顿勋爵率领），不论他们政治上如何忠诚，思想上却普遍有所怀疑，他们大部同意达成一个不致严重干扰英国在中东的地位的协议。值得重视的是，外交部委派的两秘书之一，便是哈罗德·比利，他早期编写的《国际事务概览》一书对战前巴勒斯坦问题的演变所作的评价，曾遭犹太复国主义者强烈抨击。

    辛格尔顿以外的另一位主席，即美国方面的首席代表联邦巡回法庭法官哈奇森，是一个不落陈套的得克萨斯州人，他在自己的工作经历中流露出对处境困难的外侨的同情，他把自已描绘成一个“信奉《旧约全书》的基督教徒”，因此，在他的同僚中，至少有一部分是本能地对英“帝国主义”感到不满的，还有一个美国犹太记者指出，总统对美方成员的遴选，普遍地受到赞赏。

    美国成员之一的威廉·菲利普斯，战时曾任罗斯福总统驻印度特派代表，他过去没有接触过阿拉伯世界，所以没有这方面的经验。当美方提议谘询调查应在华盛顿进行时，英方感到有些“烦恼和猜疑”，认为从工作一开始，他们就会遭到犹太复国主义宣传的“全力冲击”。可是据克罗斯曼称，委员会美方成员中那些头脑比较客观的人对美国犹太复国主义者提出的“极权主义”要求，也感致震惊。克鲁姆后来记载了（如他当时所报道的那样）他在华盛顿，也在委员会跨越大西洋的航程中，听到国务院的代表们以及英国外交部哈罗德·比利对他的告诫而感到惊奇，他们认为委员会不可能摆脱强权政治的影响去考虑同巴勒斯坦与犹太难民有联系的种种问题，相反地，委员会所要作出的是必须在某一地区付之实施的决议，而这个地区早已是大国强权的争夺中心。事实上，苏联在波斯阿塞拜疆所操纵的：“民主政变”的冲击才只有一个月，而苏联宣传机器已经开始了一场既反对土耳其政府又反对英一伊石油公司的“神经战”。

    当阿拉伯人和亲阿拉伯的发言人同犹太复国主义者一样，在华盛顿和伦敦也过甚其词地强调他们自己那方面的理由时，克罗斯曼正从伦敦的那些意见听取会（1946年1月25日至2月1日）出来，带着一种“奇特的气愤之感”。他说，他的同事们也有同样的感觉。这种气愤是因某些犹太人所提出的那种双重要求、“双重忠诚”而引起的。这些人不去巴勒斯坦，但期望既把巴勒斯坦划给犹太人作为他们的民族之家，又同时期望“在每一个民主国家里都有一个分开来的、特有的犹太人社会”。他们既主张自己是犹太人，同时又要求人家承认自己是非犹太民族的国家中的公民；“既要忠于他们现在所住的国家，又要忠于他们的民族之家”。委员会的下一步动向，对于他们的情绪和想法肯定是会发生很大影响的，因此，如果这下一步不是按照委员会的权限办事的话，那就会遭到批评了。在规定委员会的各项工作清单中，委员会的授权范围中也提到“在调查欧洲的犹太人难民的处境之前，要先调查巴勒斯坦的政治、经济和社会等情况对犹太人的移民和定居问题所产生的影响”。原来的设想是，仔细制定这些权限内的各项工作，就是要按照规定严格执行。可是，由于改变了授权范围指示的先后次序，委员会反而在此阶段先访问了欧洲。这就使委员会在访问巴勒斯坦和中东之前接触了无家可归的犹太难民，遭到巨大的感情上的冲击。他们在德国和奥地利的难民集合地点看到几乎足足有十万名犹太人的幸存者，物质生活条件虽差强人意，但由于长期来在这些地方深受拘留之苦并亲身经历了史无前例的种种恐怖，以致精神状态越来越走下坡路。犹太复国主义的理想，就成了抵制这种精神状态的在组织和自我约束方面积极的力量源泉。虽然实际上所有的幸存者首先都渴望在某种新的环境开始新的生活，但对其中约有百分之七十的人们——大部分都是从集中营中活了下来的青年人来说，除了以色列的土地（巴勒斯但）而外，其他避难的地方是不能想象的。委员会的权限范围允许它发表一个临时性报告和其他种种建议，因此敏感的克鲁姆提议，委员会应该干脆建议，允许这十万名犹太人进入巴勒斯坦；但委员会大多数成员表示反对：

    认为还没有踏进巴勒斯坦，还没有研究当地形势，就接受这么个整数，这会给阿拉伯人以合法控告的理由。大多数英方在员诚然希望对犹太人从东欧渗入这一事实及时引起注意，因为这正在增加向巴勒斯坦移民的压力。两名英方成员，包括两主席之一的英方主席在内，要求英美双方政府注视这个反常现象：虽然来自东欧的渗入正在受到德国美占区的怂恿，而英占区执行的却是阻止渗入的政策。克鲁姆因为他所提出的关于立即建议让移民入境的要求未被接受而恼火了，甚至以辞去委员会的职务来要挟，只是由于杜鲁门总统提出不应有临时性报告或建议的咨文，他的气恼才被平息下去。

    在开罗，委员会听取到阿拉伯国家联盟观点的一个不妥协的表态，即：犹太复国主义者除了它在一个独立的阿拉伯国家里处于少数民族地位的权利以外，他们在巴勒斯坦没有任何其他权利；这个表态在3月6日传到了耻路撒冷。

    1月17日，贝文通知联合国大会，他的政府的意图要在不久的将来把外约旦变成一个独立的主权国家并予以承认。过去，巴勒斯坦委任统治书第二十五条规定了外约旦的特殊地位，1922年英国就援用了该条规定，说对外约旦不适用委任统治书有关在巴勒斯坦促进建立犹太人民族之家的那些规定，并且以后又说在外约旦不适用英国一外约旦所签订的、有关巴勒斯坦走向自治政府的总方向的各项规定。现在，上述英国政府的意图总算是向前迈出了合乎逻辑的一步。联合国大会托管委员会相应地接受了英国的建议。但是，另一方面，犹太复国主义者从来不承认外约旦不包括在他们可能建立他们的民族之家的那个地区范围之内；的确，按照他们的名词解释，约旦河仅仅把“东巴勒斯坦”从“西巴勒斯坦”划分了开来，而并不是巴勒斯坦的一道边界线；因此他们强烈抗议使外约旦独立的建议。

    1939年白皮书所准许的七万五千名犹太移民到这时已经额满，高级专员根据伦敦方面的指示，谋求同巴勒斯坦政治领导者们就继续移民这件事达成协议，在英美委员会作出新的建议之前，暂时按照每月移民一千五百名的现行定额进行。可是，阿拉伯国家联盟所宣布的联合抵制犹太复国主义商品的运动，就在这年年初付之实施，巴勒斯坦阿拉伯领导者们在移民这个重大问题上也就拒绝作出任何让步。与此同时，那些犹太恐怖组织据传在“哈加纳”默许下继续进行他们的破坏活动，以抗议对非法移民的拦截。

    巴勒斯坦政府相应地公布了保卫治安的补充条例，对参与恐怖主义者的袭击，或“系任何集团成员而该集团的个人或多人犯有本条例所规定的罪行者”，或非法持有或制造枪枝、弹药、炸弹、纵火物或炸药者，一律予以严惩，直到判处死刑；而在该项条例有效期间，高级专员有权把任何人驱逐出巴勒斯坦或拒绝他入境。不管怎样，高级专员在30日相应地宣布了每月移民定额将暂时仍保持一千万百名。次日，犹太社团对继续限制他们自由移民及购买土地举行了罢工抗议，并作了这样的决定：假使白皮书的限制不取消，“对其余的以色列人进入巴勒斯坦的大门不敞开”，那么，他们就绝不罢休。犹太代办处继续按月接受到奶的入境人员，这样，在多事的欢年，有二万一千名犹太人（或现有人数的百分之一点一）合法进入巴勒斯坦。巴勒斯坦阿拉伯人则于2日举行罢工，抗议这种不照白皮书所严格规定的条文办事的背离行为，虽然大多数巴勒斯坦阿拉伯人在白皮书公布时曾认为规定很不适当，但随着时间和环境的变迁，白皮书己演变成为他们渴望争取独立的依据。而准许被放逐了的穆夫提的亲戚贾马勒·侯赛尼重返巴勒斯坦，这事也使他们感到欣慰；贾马勒·俟赛尼是1941年伊拉克政变之后被俘，拘留于罗得西亚的。

    英国军事当局企图使用德国战犯在巴勒斯坦南部兴建军事设施的声明，遭到了犹太复国主义者强烈攻击，这可能是因为他们认为搞这些军事设施是英国在加强它的统治权力。而英国犹太复国主义者联盟的常务理事会也提出抗议：“任何德国人以任何原因进入巴勒斯坦”都是“一种粗暴的挑衅..一种很可能扰乱国家治安的行动”，这种“治安”实际上早已被破坏了，那是由于“哈加纳”重新与恐怖主义者勾结起来，一再联合袭击那些用以对付非法移民的军事设施。

    2月20日，“派尔马契”炸毁了海法雷达站，八名皇家空军人员受伤；两天以后，对巴勒斯坦别动队（巴勒斯坦警察的一种特殊组织）的三个营地同时进行了袭击；25日，伊-兹-卢与斯特恩集团破坏或摧毁了三个飞机场上的十五架飞机，估计造成英国损失七十五万英镑。”哈加纳”通过散发小册子及其“地下”电台的广播，为“犹太抵抗运动”参与这些行动而大吹特吹。

    尽管对巴勒斯坦政府采取挑战蔑视的态度，曾经长期负责“哈加纳”和民族自卫工作的本-古里安（据笔者国前所知，这个情况后来已经证实而未加否认）还是在3月11日第一次出现于耶路撒冷英美委员会面前，他显然表现得不够坦率，以致克罗斯曼在他的日记中作了不利于他的评论，也导致了本-古里安本人再度被传至那路撒冷英美调查委员会，出席3月26日的最后一次质问，由两主席之一的英方主席进行了法律上的质问。这次活动的逐字逐句记录，无须再加评论：

    辛格尔顿：“哈加纳”是设在犹太代办处之下的吗？

    本-古里安：我并不曾谈到过它。“哈加纳”是一个希伯来字，字义是“防卫”。

    问：它是个某种类型的团体吗？

    答：我认为在巴勒斯坦有很多防卫团体。

    问：不要把它说成一种想象的事物，我们在这个大厅里曾听到属于军事组织性质的团体，就用“哈加纳”这个名称，它是设在犹太代办处之下的吗？

    答：我不认为有取名“哈加纳”的这样一种组织。我只认为在希伯来语中，“哈加纳”这个字的字义是“防卫”。在巴勒斯坦当然有犹太人的防卫组织，我相信到处都有。我可以肯定在每一个犹太人社团中都有这样一种组织。

    问：这种组织是设在犹太代办处之下的吗？

    答：不，它是在巴勒斯坦犹太人之下。犹太代办处所从事的工作非常多——这是一个属于防御和安全的问题，时常要求英国政府加强殖民地、定居地、城市的安全。

    问：那末，“哈加纳”并不是在犹太代办处某种形式控制之下？是吗？

    答：不，代办处并不从事于任何非法的或任何秘密的活动。

    问：我没有问你那个问题，我问你的只是这个问题：“哈加纳”“是”或者“不是”处于犹太代办处的某种形式控制之下？

    答：我可以奉告的是关于代办处的事，但不是关于“哈加纳”的事。我在这里代表犹太代办处，并不代表“哈加纳”，我也只可以就代办处作答。代办处同在这个国家里的犹太人的任何非法或任何秘密活动毫无关系，因此也就同任何秘密组织毫无关系。

    问：本一古里安先生，你必领明白，你答非所问..“哈加纳”是处于犹太代办处某种形式的控制之下吗？

    答：据我所知，尚无这样一种组织处于犹太代办处的控制之下。

    问：你回答我的问题了吗？

    答：是的，先生。

    问：那末你是在说，“哈加纳”不是处于犹太代办处某种形式的控制之下吗？

    答：它不受犹太代办处的控制。

    问：谁支付它的经费呢？

    答：先生，我不知道。是巴勒斯坦的那些犹太人吧。

    问：是通过犹太代办处这样做的吗？

    答：先生，不是，我告诉你了，不是。

    问：在你的帐目中，有用于防卫组织开支的吗？

    答，是的，有很多。

    问：很好，我可以认为犹太代办处同“哈加纳”组织毫无关系吗？

    答：毫无关系，先生，那是一个秘密组织。就防卫来说，有关系。“哈加纳”这个字有双重含义。“哈加纳”这个字的字义是防卫，但当你提到“哈加纳”时，是指一种秘密组织的专门名称。我们同防卫是有关系的；但同名称叫做“哈加纳”的组织，没有关系。

    问：你可以把我问你的问题看作是就最广泛的可能含义而言的。犹太代办处同“哈加纳”有任何关系吗？

    答：我已告诉你了，没有关系，就防卫而言，有的。因为“哈加纳”也含有“防卫”的意思。无论是犹太复国主义的发言人，还是阿拉伯的发言人，在耶路撒冷所提出的论据都无非是些老生常谈，因为不在场的穆夫提及其被送回来的仆从贾马勒·侯赛尼这两个人物，都有势力去威胁任何可能持不同政见的阿拉伯人，而在犹太社团中间后来有一种说法是：“有人下了严格的命令，除了按照‘官方路线’以外，任何人都不得作证。”委员会的各个部门在其他那些阿拉伯国家中举行了意见听取会，它们以一种令人回想起那些极权主义国家的传统做法，把当地一些犹太社团的代表们带到意见听取会上来，使他们顺从地去证实：他们对当前的地位是满足的，也并不希望移民到巴勒斯坦去。委员会在洛桑起草报告时，显然只有克罗斯曼和克鲁姆赞成把巴勒斯坦分割为一个处于地质肥沃的低地的犹太国和一个处于亮地的阿拉伯国。但是委员会中的大多数人，因为考虑到这两个在政治上敌对的社团在经济上的根互依赖关系（毫无疑义，还考虑到苏联对中东北部边缘地区的压力），全不顾以往十年来所有的经验，还始终抱着希望，认为如果能从美国获得一个更大的合作方案，作出担保使好斗分子不从国外接受财政上和物质上的援助的话，就能设法导致这两个集团和平共处。委员会回想起：1938年的英国分治委员会在两个地理上纠缠在一起的社团之间决定一条公正的分界线曾遭到巨大的困难，一方面即便分治这种设想也会引起巴勒斯坦阿拉伯人和阿拉伯各国的反感，而另一方面，犹太复国主义者则很可能拒绝任何一个不给他们许多新的地区作为定居地的分治方案。由于心中有着这些事实，英国的官方意见事实上对这种没有美国捍腰而试着去强行分治的想法，就表示了畏缩。当时正赶上这样一个当口：苏联政府在积极从事“神经战”，想把上耳其和波斯降低到卫星国的地位，而列万特各国和埃及则在要求英国军队全部撤离，因而使英国继续在巴勒斯坦占有一个基地具有重要战略意义；因此，英国就渴望在阿拉伯各国和英国的关系上避免发生纠纷。这两个分治问题的鼓吹者最后表示服从多数人的意见，而那个报告就在4月19日由全体一致同意签署，“以备在4月30日到5月1日的午夜发表。虽然报告对巴勒斯但问题各个方面的评价，特别是在犹太复国主义经济不稳定这方面，含有许多健全的意见，报告中提出的建议显然试图使所有各方都感到有所满足，把它们的提议四平八稳地凑在一起，作为这个问题的一种“解决’办法。

    建议提出立即发放十万张犹太难民的移民许可证，但是摒弃了赞同托管制的一个犹大国或一个阿拉伯国的想法；建议要求援助犹太移民和取消对犹太人购买土地的种种限制，但是也要求撤销那些由犹太国民基金会提供经费的企业单位不得雇用非犹太劳动力的法定禁令；建议鼓励经济和教育的发展，但是也注意到犹太复国主义者为利用约旦河水源进行大规模灌溉而制订的雄心勃勃的计划，需要得到阿拉伯邻国的自愿合作。最后，根据英国的坚决主张，建议提出还应该予以明确的是：毫无疑问对犹太人和阿拉伯人说来，任何一方试图以暴行威胁，以恐怖主义，或者以组织或利用种种非法武装部队去阻止本建议的执行，则任何一方的这种行为，将要受到坚决的压制。

    此外..在镇压恐怖主义和非法移民方面，在维持整个巴勒斯但的法律和秩序方面（这对包括新移民在内的各方的私益说来，都是必要的），犹太代办处应立即重新恢复其与委任统治国的积极合作。

    克罗斯曼和委员会中美国委员的观点是/用武力解除犹太人的武装这一尝试，只会加强恐怖主义者的地位，并且还会牵涉到承担较之迅速而果断的贯彻执行这个报告远为巨大的军事义务、但是正当苏联在中东北侧进行着“神经成”的紧要关头，而英国又正在试图与埃及拟订一个新的条约时）＝美国拒绝分担责任同落实报告搞在一肪起，，就会牵涉到英国政府（象克罗斯曼所承认的）重新检查其整个中东政策。克罗斯曼的估计——认为犹太社团地其不公平待遇一旦被纠正对。、就会压制恐怖主义者并忠诚地与英国合作一大概没有充分考虑到犹太复国主义看胁郎些不可妥协的要求，也没有充分考虑到要满足犹太复国主义者的要求，就不可能不促使阿拉伯各国同样不可妥协的各派政治力量方面发生亲苏反应的危险。“尽管一再紧急请求”，贝文仍不愿与克罗斯曼以及他的一名英国同僚在未来的几个月中间讨论这件事。

    根据克罗斯曼的说法，内阁只是在英美委员会的那个报告经过军政官员们所组成的一个委员会苛刻地分析了以后，才对那个报告加以考虑的。

    4月25日，这些深思熟虑还在继续酝酿，一次恐怖主义袭击却在特拉维夫的一个军车停车场上发动了，该场有七名士兵被猝然捉住并杀死，这就坚定了英国反对犹太复国主义的意见。此外，克罗斯曼还承认，杜鲁门总统在4月30日公布英美委员会报告时发出的信件，在英国造成了“可悲”的影响。该信件把委员会所提出的有利于犹太复国主义者的一切建议，都作为“当前的一些目标”来欢迎，却把另外那些建议作为“需要仔细研究，而且我还要进行周密考虑的长期政策问题和国际问题”来摆脱。欧内斯特·贝文的传记作者报道，杜鲁门的信件使贝文陷入了“我所见到的最厉害的狂怒”。他立即向华盛顿递交了一份抗议，而克罗斯曼说，艾德礼在5月1日在下院所作的一个声明中的反应也是“极端尖锐的”。首相“非常合乎分寸地”反对总统对委员会建议的挑剔态度，他希望知道，履行那些建议附加的军事责任和财政责任，英国将分担到什么程度，他还宣布，除非在解散巴勒斯坦的“非法军队”并缴械以后，英国政府硬是不能承认这么一大批移民，尽管这十万名原来是由韦茨曼作的计划，为杜鲁门总统所赞同也为委员会所采纳的。巴勒斯坦的犹太人和阿拉伯人，同样必须立即解除武装，同时必不可少的是，在压制最近对英国人的生命和军事设施进行猛烈袭击那方面，犹太代办处应“发挥积极作用”。

    亲犹太复国主义者的各界人士，强烈地批评英国政府把发放建议中的十万张移民许可证同解除犹太复国主义非法组织的武装这样牵连在一起，他们辩论说：因为委员会的报告从来没有这样的使这一个建议取决于另外那一个建议的。人们一定会回想起，英国政府可不象它的批评家们和委员会，它通过所截取的密码电报，是完全能明白犹太代办处的负责人和4月25日刚犯过“残酷谋杀”罪的恐怖主义者还在继续进行经常的勾结的；因此，它既不倾向于把“哈加纳”和“持不同政见分子”所各自遵守的关于暴动的不同道德概念区别开来（这种区别是克罗斯曼和其他关心于陈述犹太复国主义的情况的人们所划分的），又不倾向于相信“哈加纳”会一心一意地把那些恐怖主义分子们限制在某些范围以内。

    5月3日，“哈加纳”的“地下”电台“以色列之声”谴责英国政府把移民间题和解除武装问题牵连起来，“只是想妨害和竭力邀免实行报告中..的有效建议”。

    5月7日，“哈加纳”司令部通知伊尔贡-兹瓦伊-卢米的领袖，为了使英国政府撤销关于解散非法组织的坚决主张，犹太复国主义者正在对美国施展影响，要美国对英国政府施加压力。

    5月12日，当英国政府有条件地向埃及政府提出英国军队全部撤出埃及时，“以色列之声”发表了一个由谢尔托克授权的挑战性的广播。在这个广播里，犹太抵抗运动对英国政府“以错误设想为基础的..策略”发出了警告。英国政府设想以巴斯坦取代埃及作为它在中东的军事基地，而又不履行其委任统治国的责任，一如政治上的犹太复国主义所解释的那样。如果英国政府继续在英美委员会“不冷不热的结论”上摇摆不定，特别是在允许十万名移民问题上犹豫不决，犹太抵抗运动将“尽一切努力去阻挠英国的基地转移到巴勒斯坦，并阻止他们在这个国家把基地建立起来”。

    5月15日，英国外交部通知说，他们根据英美委员会的建议所作出的决定必须等待同美国政府达成协议，并且也要同阿拉伯和犹太的领袖们达成协议。与此同时，在美国，代理国务卿迪安·艾奇逊在10 日已向阿拉伯各国的代表们保证，根据1945年罗斯福对伊本·沙特的允诺，美国政府在对巴勒斯坦问题作出任何决定以前将同阿拉伯人和犹太人双方商议；20日，美国国务院邀请双方在一个风内提出他们自己的看法，迪安·艾奇逊评论说，英美委员会只不过是一个谘询机构，因而它的建议并不具有约束力。华盛顿的犹太复国主义领袖的会议，宣布对于因循延误“甚为愤慨”。他们的发言人非常不满地说：美国国务院一般的态度“与其说符合于总统的观点，倒不如说更符合于英国的观点”，而《犹太复国主义评论》驻耶路撒冷的记者则报道说：

    平心静气地考虑最新的发展是困难的。虽然尽一切努力保持心平气和，血还是非常迅速地在血管中奔流，当钢笔写到纸上的时候，墨水就变成愤怒的红色。对于要同阿拉伯各国协商的决定，伊休夫群情沸腾，这样说并不过分。

    如果对中东安全有什么危险的话，这种危险更可能是来自犹太人，而不是来自阿拉伯人。..对于伊休夫的许多成员说来，特别是对于年青人说来，这些事情的逻辑是不可避免的：阿拉伯人凭借其空洞的威胁，再一次迫使英国让步。那末，为什么不以武力为后盾，再搞一点破坏行动，借此试试威胁的效力，表示我们是说得到做得到的呢？

    第三节 实力的较量和妥协的失败，1946年6月至1947年3月

    由于英国政府对英美委员会报告的态度，这一次他们在工党惠特森年会上受到了批评。这次批评主要来自该党的政治哲学家和主席哈罗德，拉斯基教授。他虽然承认巴勒斯坦的局势是过于复杂，以致人们难于接受一个犹太国的“方案”，但是却提出要求说：不应该容许“阿拉伯的讹诈”和大不列颠的中东战略把十万名欧洲犹太难民变成“唐宁街犹豫和怯懦不决的牺牲品。把那些从希特勒主义折磨下逃出来的犹太人牺牲给阿拉伯国家领导者的一个英国政治家，是不理解社会主义者的设想故基本原则的。”对于这种诉诸社会主义原则的作法，贝文在6月12日以他的实用主义态度作了回答，但有些地方几乎也是不能自圆其说的。他宣称，如果采纳立即容纳十万名犹太人的建议，就需要另派一师英国军队到巴勒斯坦去，并且要花费两亿英镑，财政大臣也认为这是办不到的。因此，政府已向美国政府建议，任命一个专家联合委员会来考虑这些有关的实际问题，“财政、军事、运输、住房，以及或许是所有问题中最棘手的一个，即土地问题”；而杜鲁门总统也在前一天任命了一个年阁委员会来研究英国提出的有关这些项目的一份调查询问表。

    《犹太复国主义评论》、杂志6月21日的一篇社论问道：“贝文先生是否如此确信，把犹太人拒于巴勒斯坦门外比起放他们进去——从军事观点来看——会使他花钱更少？’按当时的情况看，这就是在宣战，因为16日傍晚“派尔马契”就炸毁或破坏了四座公路桥、四座铁路桥和约旦河上的艾伦比桥，而在第二天傍晚，斯特恩集团又袭击了海法铁路的工厂厂房。犹太抵抗运动如此重新恢复其阴谋活动。促使英国政府决定采取军事当局所力求采取的措施，即授权高级专员对那些据知是参与这些暴力行动的人起诉。在6月29日开始的军事行动中被捕的人当中，有犹太代办处的这样一些著名的成员，如谢尔托克和伯纳德·约瑟夫（但没有本一古里安，他仍然在欧洲），以及犹太民族会议主席戴维·雷梅兹。耶路撒冷的犹太代办处大楼曾一度被占，以便查封文件，特拉维夫的许多大楼也曾被占，据信，一些非法组织把这些大楼用作司令部。最后，英国军队受命尽量逮捕“派尔马契”的成员。

    两年以后，“派尔马契”的一位营长承认说，英国人完全知道到哪里去搜查和逮捕哪一个。..我们许多最高指挥官及时得到了警告，但是我们有两百名军官被捉住并被投入监狱”；总计有二千七百人被捕，其中约有七百人在审讯之后被拘留起来。当军事行动开始时，还没有料到有可能彻底搜查军火；但是在靠近海法的亚瓜尔定居地（后来，“派尔马契”一位营长承认，这是他们的主要军火库之一），经过一周的搜查。发现三十三个隐藏在幼儿园的地板下和牛棚等处的军火库，包括十挺机关枪，三百二十五支步枪，九十六门迫击炮，八百磅炸药，四十二万五千发小型武器弹药等等。后来，在8月28日和9月2日之间，英国军队搜查了杜鲁特和鲁哈马，这是第二次世界大战期间在南巴勒斯坦建立的两个定居地，被“哈加纳”用作收藏从埃及偷运进来的偷窃来的英国军火的寄存处。“我们希望让他们知道，我们只要高兴，随时都可以查封他们的武器，使他们无法活动，”威尔逊少校写道，“或许可以对他们施加影响，让他们放老实些。这种希望是很有根据的，在以后的两年时间里，‘哈加纳’以其行动一再显露出他们很明白他们是有隙可乘的。”

    犹太复国主义者一年来一直在试图强使英国人屈从于他们的不妥协的要求，他们对英国人的这种正面攻击感到恼火，并在一些无稽的批评中表现了这种怒气。韦茨曼把耶路撒冷的穆夫提现在的地位同谢尔托克之被拘留作一对比，谢尔托克“在第二次世界大战中曾拉起一支二万五千名巴勒斯坦犹太人的军队，与英国人并肩作战，而穆夫提则是：“一个战犯和一个英国的不共戴天之敌”。穆夫提在5月29日，作为一个政治难民在巴黎附近从半监视的情况下逃脱，并冒名用一张叙利亚护照，乘一架美国飞机飞往开罗，韦茨曼说，现在他“坐在一座宫殿里”——似乎这次成功的逃跑是得到英国赞助的。犹太复国主义者在英国宣传说，围捕“派尔马契”，目的是反对犹太工联主义者与社会主义者和合作村社居留地，克罗斯曼在下院宣称，军队已逮捕了“全部..政治左派..认为他们是抵抗运动的领导人。”贝桑地区的定居地所发表的一个荒谬透顶、颠倒黑白的声明中宣称：“男女老幼，孕妇病人以及跛子，均被用枪托野蛮殴打，用刺刀戳，用脚踩，被踢得不省人事。..很多人手足断折，失去知觉。”然而，后来一位犹太代办处所赞同的历史学家承认，全国“在第一天军事行动结束后，只有一名英国士兵和四个犹太人被打死。此后，再也没有人被打死。在数十名受伤的人当中（据官方公报的说法是八十名）——移民们计算的数字加在一起就高得多了——只有一个人在医院住了一个相当的时期。”

    杜鲁门总统听从了英国人一再坚持的意见，认为英美委员会的报告需要作为一个整体加以研究，并派遣他的巴勒斯坦问题内阁委员会中的“代表”们到伦敦去，在亨利·F·格雷迪大使领导下，与英国巴勒斯坦问题专家寻求一个谅解。　　与此同时，伊一兹一卢和“哈加纳”的指挥官看到，由于6月20日英国大规模的逮捕，使相当一部分犹太人的自信心发生了严重的动摇，并判定“只有通过一次成功的反击，才能使她们重振士气”。早在春天的时候，伊-兹-卢就想出了一个炸毁巴勒斯坦政府总部的计划，这个总部与军事司令部同设在耶路撒冷大卫王饭店的东侧和上面几层楼上，下面几层楼通常用作旅馆。对这个计划及时提交“哈加纳”的指挥官加以考虑，他们在原则上并不反对，但当时认为尚不成熟。然而，在6月29日英国的围捕之后，他们立即批准该项计划，作为一种报复，并决定在下班之后执行，以免人命损失。

    在以后几周内，显然他们曾两次或三次要求过推迟拟议中的日期，最后，伊-兹-卢决定在7月22日中午单独行动。卡车上放着装满炸药的牛奶桶，车上配备有穿着阿拉伯人衣服的恐怖分子，开进了（显然是没有设岗的）饭店的厨房入口处，并沿着底层走道一直开到东侧的底层：厨房人员被阻止入内，一位在场碍事的英国军官被开枪打死。恐怖分子在一个不伤人的“爆竹炸弹”掩护下安全逃脱，并嘱咐一个女党徒打电话警告饭店经理人员从大楼撤退，还对靠近饭店的《犹太复国主义巴勒斯坦邮报》的办公室和法国领事馆发出警告。定时信管拨准在半小时后引爆五百磅梯恩梯炸药和硝酸甘油炸药。这次爆炸造成了饭店东侧的整个南部一半房屋的倒塌，炸死英国人、阿拉伯人和犹太人共九十一名，伤四十五人。

    在这次暴行事件发生后的当晚，“哈加纳”最高指挥部命令其下属对英国当局采取顺从态度，“以表示犹太人反对在耶路撒冷所发生的事件”；正如以往发生这类事情时的情况一样，代办处和犹太民族会议对犹太人发表了一个敷衍塞责的呼吁，号召他们“起来反对这些令人憎恨的暴行”；然而，与此同时，新的“哈加纳”指挥者显然恢复了和恐怖分子领导人的共谋活动，摩西·斯奈在哪里停下来，他们就从哪里接着干。“我觉得，”伊-兹-卢领导人写道，大卫王饭店暴行事件“以后的一段时期内，他们与我们的关系也许最为亲密”；“我们长久继续准备协同行动的计划”。与此同时，代办处和犹太复国主义者的一些多种多样的宣传途径再次做了他们对摩根将军1月记者招待会所做的事。他们发现，现在正好有一个办法，可以用来转移人们对犹太复国主义者的恐怖运动的注意力。巴勒斯坦地区的总司令（陆军中将伊夫林·巴克爵士），发布了一项限于在他管辖的范因内传达的命令：着即停止军队和犹太人之间的一切社会接触。其措辞如下：

    巴勒斯坦犹太人对于一连串暴行事件（其顶点是炸毁大卫王饭店中的大部分政府办公室，造成人命的惨重损失）决不能逃避罪责。如果没有一般犹太老百姓的现行的或消极的支持，则真正进行这种犯罪行动的恐怖主义匪徒们一定会很快被挖掘出来，从这方面来说，这个国家内的犹太人都是同谋，都在参与犯罪。

    我决心要使他们受到惩罚，要让他们知道我们以蔑视和憎恶看待他们这种行为。我估计到采取这些措施将使我们的士兵遭到一些困难，然而，我确值，如果把我的道理向他们讲清楚，他们就会懂得这些措施是适宜的，就会用这种措施（这也是犹太民族或任何民族所最不喜欢的方式）去惩处犹太人——打击他们的巢穴，显示我们对他们的轻蔑。这个命令的全文很快就落到了犹太复国主义者手中，命令的希伯来译文贴满了巴勒斯坦的三座主要城市，一位犹太记者乔恩·金奇把它传到了国外。

    7月31日在下院辩论巴勒斯坦问题的过程中有人就巴克将军的这个命令提出质问时，英国政府感到他们同这份命令的实际措辞必须摆脱干系，尽管他们“表示满意，认为这些指示..是正当的”，并且“完全谅解我们部队所遭受的这种挑衅”；这个命令在8月9日被撤销了。

    英国首相出席巴黎和平会议时，贝文生了一场大病（这场病使他在后来的几年中逐渐丧失工作能力），于是便由枢密院长赫伯特·莫里森勋爵来宣布政府的目前政策。他说，英国和美国的“专家代表团”已作出“双方一致的建议”，打算首先使相当数量的在欧洲和国外的欧洲战时流民重新定居下来，并在巴勒斯坦建立阿拉伯人和犹太人的省，在中央政府管辖下，这些省享有较大穆度的自治。为此，这个国家将划分为一个犹太人省和一个阿拉伯人省，其中前一个省将“包括犹太人已经定居的大部分地方，以及在各定居地之间和周围的相当一部分地区”，而后一个省将“几乎把全部阿拉伯人的土地和人口两方面都包括进去”；中央政府将继续直接管理包括伯利恒在内的耶路撒冷地区，以及“目前耕种范围以外的巴勒斯坦南部的三角地带的荒地”。犹太人省和阿拉伯人省将在内部实行自治，而中央政府将单独拥有国防、外交、征收关税和消费税的权力，并在开头时拥有管理法律和秩序的权力。高级专员在同他们选出来的立法机关协商之后，任命犹太人省和阿拉伯人省的各部部长，并可对立法机关所通过的那些法案行使否决权，倘若该法案与所规定的保卫国内和睦和少数民族的权利不相一致的话。犹太人省有权在其经济吸收能力的限度以内容纳移民（中央政府有权最后控制），希望在计划付诸实施的一年之内，容纳来自欧洲的十万名犹太人；但阿拉伯人省完全有权拒绝犹太移民。鉴于巴勒斯坦和外约旦双方都需要大规模发展经济、共同的水源应当尽快地进行勘测，但需征得外约旦政府的同意。

    当下院在第二天继续进行辩论时，斯塔福德·克里普斯爵士解释说，政府虽然不打算“把犹太代办处放在次要地位，却有意在伦敦同‘来自世界各地和巴勒斯坦的犹太人代表’讨论这个地方自治计划”；并且也同“在巴勒斯坦的阿拉伯人和阿拉伯国家”进行讨论，虽然并不把穆夫提从他在开罗的新避难所请来。

    在辩论过程中真相就立刻清楚了，原来这个地方自治计划并不是英国和美国顾问们的新创造，而是战时联合政府属下的殖民部搞出来的一份计划，准备在万一最后确定的分治计划不被采纳时作为替代的方案（当时的殖民大臣奥利弗·斯坦利及其许多同僚都认为这个分治计划是切实可行的，“许多巴勒斯坦问题的权威人士也认为它切实可行而接受了下来”）。斯坦利补充说，他始终把地方自治计划看成是次好的计划。

    此外，1 月份有一套与此十分类似的建议提供给英美调查委员会，但被它拒绝了，“因为它似乎并不具有完美无缺的优点”。工党政府在处理巴勒斯坦问题上，第一次遭到来自议会中其他方面、而不是他们自己这边亲犹太复国主义的少数人的严厉对待。奥利弗·斯坦利批评他们说，现在这份计划一直都搁在殖民部里，却又听任英美委员会去毫无目的地白费时间和精力，但政府本来是可以回答说，在令人烦恼的管理巴勒斯坦问题上，如果（尽管这是一个很大的“如：果”）能够最终地导致美国政府对一项解决办法分担责任的话，那么消耗一年的时间，将不算是付出重大的代价。或许最激烈的建议是丘吉尔所提出来的，他王张，政府应当说：“如果美国不来分担犹太复国主义事业的重担（作出规定或是达成协议都可以），我们现在就应公开声明：我们要把我们的委任统治的职责还给联合国组织，我们还要在一个特定的时期内从巴勒斯坦撤退。”大约两年以后，一位保守党党员宣称，政府在那时没有听从丘吉尔的这番劝告，是“由于顽固不化和用错了的乐观主义两者相结合，并且也是因为它拒绝..相信社会党不能使犹太人和阿拉伯人之间达成协议”，这种指责的前一半或许有一部分道理，但是就整个事实而论，就不那么有道理了。1946年8月，对任何一个英国政府来说，在巴勒斯坦委任统治问题上决不是一个可以采取决定性步骤的时刻，这时候，同埃及的条约谈判，以及能否把眼看可能落到苏联卫星国地位的波斯挽救回来，这两个问题都正处于一种微妙的似稳非稳的状态！而在下一年，我们将能看见，在中东总的形势中，变化不定的成分已从这两个重要因素中暂时消除了，于是英国政府至少在那样一个程度上，可以变得比较没有拘束地选择他们的巴勒斯坦政策了。

    在丘吉尔发表演说之前，事情已十分明显，政府希望美国能接受地方自治计划（这就是后来著名的格雷迪一莫里森计划，或称莫里森一格雷迪计划），看样子不会实现。这也是不足为奇的；因为姑且不谈美国政府和人民传统上一向厌恶在平时对海外承担义务，目前正逢到11月要举行的国会选举的硬仗，无法指望民主党会有所作为，它只可能与反对党共和党争着去讨好那强大的犹太复国主义压力集团。早在地方自治计划的内容公布之前，詹姆斯·G·麦克唐纳，即英美调查委员会美国成员中两个犹太复国主义的坚决支持者之一，就曾说服两名亲犹太复国主义的参议员同他一起向杜鲁门总统抗议这个新计划。总统在接见他们时态度非常冷淡，以至他竟想不准麦克唐纳宣读一个表示他看法的简短的备忘录；但他的民主党顾问当中的犹太人显然警告过总统说，如果他的政府继续支持新计划的话，在即将到来的选举中可能使“犹太人选票”受到影响。杜鲁门举棋不定，在美国副国务卿迪安·艾奇逊的主持下，他重新召集英美调查委员会中的六名美国成员同新从伦敦回来的内阁委员会“代表”一起讨论这项新计划；这六名委员自然而然地把这个计划看成是一个激进的方案，认为它已经背离了他们早些时候所推荐的方案，便一致建议予以拒绝。总统这才放弃了这个计划，没有听从国务卿的劝告，而且美国也没有参加即将举行的由英国政府召开的讨论这个计划的伦敦会议。

    与此同时，犹太代办处执行委员会在巴黎开会，这是为了本一古里安也能参加，他与他的其他“行动主义分子”同僚仍然列于巴勒斯坦政府要拘捕的名单之中。这个委员会在8月5日宣布，它拒绝地方自治计划；但是十分明显，尽管在大卫王饭店暴行之前，一位犹太抵抗运动的宣传家曾经威胁说，如果英国在移民问题和购买土地问题上不放弃自己的意见，“就要显著地加强斗争”，然而巴勒斯坦的英国军事当局采取的更为坚决的反措施，已动摇了代办处执行委员会的信心。它现在答应撤回比尔特莫尔计划所提出的极端的政治要求，虽然为时已晚，而犹太复国主义者领导人仍然把这个计划作为他们的正式政策向英美委员会提出。现在他们在巴黎起草一个计划，要“在巴勒斯坦的一个适当地区建立一个可以生存下去的犹太国”，除了地方自治计划所建议的地区之外，它应当包括整个加利利地区（这是1937年皇家委员会建议过的）以及整个内格夫即南巴勒斯坦；阿拉伯人则将占有从杰兹里勒谷往南到希布伦和比尔谢巴两地中间的一条界限为止的那个地区，并且在雅法还有一条通往地中海的走廊。这个计划用飞机送到华盛顿，提交杜鲁门总统。

    8月15日，韦茨曼和代办处执行委员会中的两名美国代表，向英国殖民部建议，把它作为谈判的基础。然而，关于代办处正式参加建议中的巴勒斯坦问题伦敦会议的程序并未达成协议。英国政府坚持地方自治计划作为第一项议程，犹太人和阿拉伯人代表可以充分提出修改意见；而代办处则要求完全自由指派自己的代表，“包括一切现在已被拘留或作为拘留对象的人”，并要求在与英国政府协商的情况下，邀请犹太代表团的所有成员，该代表团中将包括代办处以外的重要团体和组织的代表。

    巴勒斯坦阿拉伯国家最高委员会也拒绝派遣一个代表团，除非这个代表团是作为巴勒斯坦阿拉伯人的唯一代表参加会议，因此，只有阿拉伯国家的代表和阿拉伯国家联盟秘书长出席了9月10日召开的会议，他们建议巴勒斯坦的权力应移交给一个单一的国家，这个国家由分别按人数比例普选出来的各方代表来治理。只有在奥斯曼帝国或在巴勒斯坦委任统治时期出生为本地公民的人，或在1939年白皮书发表之前通过入籍取得巴勒斯坦公民身分的人，或在以后取得公民身分并曾定居十年的人，或根据同样条件可能在后来取得公民身分的人，才能成为这个国家的公民。然而，任何情况下，在立法议会中的犹太人代表人数不得超过总人数的三分之一。现行的土地转移限制应该保留，将来犹太人移民应受到完全禁止，除非立法议会中占大多数的阿拉伯人议员投票通过其他决议，方可解禁。在犹太人占绝对多数的地区，希伯来语应成为第二种官方语言，而犹太人以及其他团体可以保留私立学校和大学，但必须强制教授阿拉伯文，并受政府监督，“以保持教育水平，防止讲授颠覆性内容，从而创造一种普遍的忠诚”。原来保证给予犹太人的各项权利，未经立法议会中大多数犹太人议员的同意，不得变更。会议就以这样的调子休会二至三个月，直到美国举行选举以及联合国大会和外长会议开会之后再开。

    与此同时，当恐怖主义组织在9月重新恢复他们的暴力活动时，代办处谴责他们；而“哈加纳”虽然没有重新恢复与政府的合作来反对他们，也发表了一个小册子，谴责他们是靠“匪徒行为、走私、大规模贩毒、武装抢劫、组织黑市和盗窃”的办法来维持他们自己的生存的。10月1日，英国外交大臣和殖民大臣同韦茨曼及其代办处的同僚初步交换意见，在会议上，贝文提出一个想法（和克罗斯曼在下院早已建议过的一样），暂时安排为期三年、五年、或十年的托管，最后导致自治。十分清楚，政府象代办处执行委员会一样，急干想沟通他们之间的分歧。10月4日，作为内阁改组的一部分，克里奇·琼斯从政务次官提升为殖民大臣，他本人是同情犹太复国主义的；太同代办处代表的对话继续进行，尽管杜鲁门总统发表了一个新的声明，威胁要给英国谈判人拆台。对犹太人定居地的军事搜查停止了，另一方面，10月21日在阿拉伯抵制委员会的海法办事处捉了人，因为该委员会的人员曾阻止和没收过境的犹太货物。第二天宣布巴克将军（他对大卫王饭店暴行的无法衡量的愤怒大家还记忆犹新）不久将提升为一支国内部队的司令官。

    29日，犹太复国主义者内部会议在伦敦举行会议，通过了一系列决议，他们一方面拒绝考虑在任何情况下的任何限制犹太人进入巴勒斯坦权利的建议，拒绝在释放现已被拘留达四个月的他们的领导人问题上进行讨价还价；另一方面也谴责了恐怖主义，并号召犹太人拒绝对那些犯有这类罪行的人提供任何帮助。因此，新的殖民大臣在11月5日宣称，政府已经同意释放犹太领导人和在6月中旬围捕中所拘留的其他人。这个月稍后时又宣布，有二千八百名被拘留在塞浦路斯的非法移民，将被准许移居巴勒斯坦，作为11月至1月（1946年）名额的一部分，尽管同时新到达的非法移民继续被送往塞浦路斯。20日获悉，政府部门前因大卫王饭店暴行事件而迁地办公，凡属为之提供房舍而被逐出的犹太人店主以及其他一切人等，将从政府得到补偿；自从对“派尔马契”采取军事行动以来，已经停止为犹太人定居地招募警察（它的核心就是这种警察），这种招募工作将恢复进行。用一位犹太代办处所赞同的历史学家的话来说是，“这些姿态，尽管半心半意，确实达到了消除紧张气氛的目的。..如果没有给人以一种新开端的耳目一新之感的话，如果没有重新恢复真正的自信的话，那么至少给了人们一种可以喘一口气的感觉。”

    全世界的犹太复国主义者运动，这时正在选举出席第二十二届世界犹太复国主义者大会的代表，从第二次世界大战爆发以来，这是第一次举行；而犹太代办处的领导人需要有这样一个喘息时机，以便使他们能够组织起对他们最近的政策改变的支持，即他们现在愿意接受仅仅在巴勒斯坦的一部分（既然不可能在全巴勒斯坦）建立一个犹太国。然而，当12月9日大会在瑞士的巴塞尔召开时，十分明显，犹太复国主义者运动中更好战的一翼有希望形成一个强大的阵线。韦茨曼以勉强的百分之五十一的代表票数当选为大会主席；他在他的主席致词中推荐执行委员会的分治计划，本-古里安也同样推荐，他们受到毫不妥协的美国犹太复国主义者组织副主席伊曼纽尔·纽曼博士的斥责，说他们放弃了在1945年8月伦敦会议上予以重申的比尔特莫尔决议，该决议要求在一个“不可分割和不能缩小的”巴勒斯坦建立一个犹太国。

    执行委员会中两个美国成员之一，内厄姆·戈德曼博士，曾把新的计划带到华盛顿，并同韦茨曼一起在8月15日把它交给英国殖民大臣；他回答说，犹太复国主义者运动必须准备作出“惨痛的让步来打破目前的政治僵局”以摆脱外国统治并给大规模移民打开大门，1942年的比尔特莫尔计划，以及它所要求的对整个巴勒斯坦进行委任统治，是建立在战后儿百万犹太人能够立即移居巴勒斯坦的设想这个基础之上的；但此事并未实现，而设想美国会同英国在犹太复国主义者要求占有巴勒斯坦问题上认真地发生争吵，也只是一种幻想。拉比西尔弗再次抨击他所说的英国政府的“有组织的阴谋”，即企图否认犹太复国主义者在巴勒斯坦的“权利”；他表示担心，执行委员会的分治计划将会削弱他们在伦敦会议上进行讨价还价的力量，他并且反对犹太复国主义者运动的代表参加会议。这场政治辩论是由韦茨曼来收场的，他回忆说，1944年他曾希望从丘吉尔政府那里获得一个“或许是建立在巴勒斯坦的一个相当大的地区上”的犹太国，由于斯特恩集团杀害莫因勋爵，这个希望便被粉碎了，他说，这是“最近几年来使我们一蹶不振的一场最大的灾难”。

    韦茨曼所持的论据是本-古里安在驳斥拉比西尔弗与伊曼纽尔·纽曼时候用过的，他宣称，在南巴勒斯坦建立的新定居地，要比讲一百遍关于抵抗的话还有价值，“特别是准备在耶路撒冷或者特拉维夫进行抵抗、却在华盛顿和纽约讲这种话。..当你把别人送去充当英国枪炮和坦克的炮灰时，在道义上、财政上和政治上的支持是微不足道的..”——这是对美国好成分子进行的一场正面攻击，它显然使这位年高德欲的主席遭到来自伊曼纽尔·纽曼的反击，被斥为“蛊惑人心”。韦茨曼在讲话结束时对想走捷径的办法提出警告，特别是警告恐怖主义，说这是“巴勒斯坦犹太民族国家身上的一块癌肿”：我们经常对我们自己援引爱尔兰、布尔人和其他民族革命运动的例子。但是忘记一件事。..假如你们对好时光终将到来这一点失去信心，而想通过与犹太人的道德、犹太人的信条或犹太人的历史不能相容的手段来获得赎救，我对你们说，你们这是在对冒牌的神灵烧香。..去重读一下以赛亚书、耶利米书和以西吉书吧，按照我们伟大的先知和圣人的教义去检验一下我们所作的和我们所想作的事吧。他们知道犹太民族的本性和品格。“犹太国将通过正义而得到赎救”——而不是用任何其他手段。

    用一位当代历史学家的话来说，这次大会呈现出一片混乱不堪和令人惶惑的景象，最后对各项决议的表决，总是与局外人的，也往往与投票者本人的分析大相背谬，不过..尽管有某些集团投票反对他仍所支持的建议，又中了别人的圈套，把他们所憎恶的领导人选进了领导机构里，尽管大会及其各种委员会被徒尚空谈的风暴所席卷，被个人恩怨搞得七零八落..其结果倒也大体上是准确地反映了犹太复国主义者运动的状况及其政策所遭到的失败。

    本-古里安的马拜党（工党）与韦茨曼在中产阶级的普通犹太复国主义者之中的支持者，联合提出一项决议案：如果自由移民，大规模定在和在巴勒斯坦一部分地区上建立一个犹太国等条件得到承认，执行委员会有权决定参加或不参加重新召开的伦敦会议；但是早在12月24日，这个决议就被否决，仅得到一百五十四票，却有一百七十一票赞成一个限制更大的决议。

    支持这后一个决议的有：来自美国的拉比西尔弗的追随者，修正派，要求占有整个巴勒斯坦的精神中心党，以及想在整个巴勒斯坦成立一个犹太一阿拉伯壮会主义国家而反对分治的左翼政党。鉴于人们反对他的渐进主义政策，韦茨曼放弃了他的代办处主席候选人资格，结果这一职位无人承担，因为他本人的卓越地位还没有人能取而代之。从拉比西尔弗一派人中多少有点儿生硬地选出了一个新的执行委员会。然而，大会禁止参加伦敦会议。并没有能阻止本-古垦安和代办处其他领导人对克里奇·琼斯进行初步的试探，根据某种理由，克里奇·琼斯暗示：如果能有三个月不在巴勒斯坦搞恐怖活动或非法移民的话，那么英国政府那时也许会变得慷慨些：而困难在于，从犹太复国主义者的观点来看，“正因为禁止移民才激起了恐怖活动”。

    事实上，恐怖活动是在10月29日犹太复国主义者内部会议谴责它之后才变本加厉的，但是在犹太复国主义者大会期间，出现了一种“不稳定的停战”，这显然是受到“哈加纳”压力的结果。在整整一年中，有二十八名巴勒斯坦警察被打死，四十五名英国军人被打死，九十三名受伤，巴勒斯坦各种团体的三百名平民被杀害（包括大卫王饭店的牺牲者）或受伤，在这些犯罪行为中，没有一个直接参与其事的犯人被判过罪。恐怖主义者得以逍遥法外的主要原因，是犹太人与英国当局的不合作，而这部分地也由于他们害怕在恐怖主义者手中受致报复，由于犹太人从传统上希望避免同外国军官接触；但是，或许还有一部分是由于犹太人对他们的民族敢作敢为所怀有的某种自豪感，甚至这种行为采取了一种不正当的恐怖主义形式时，他们也为之自豪，而且也由于他们相信，他们那些在希特勒手下死去的亲人，如果没有被英国逐出国外的话，现在还会在巴勒斯坦活着。与此同时，英国军事法庭处理被捕的恐怖主义组织成员的例行诉讼，正遭到伊-兹-卢的大肆报复。据信这又引起英国军事当局方面再次要求放手采取反击措施。12月29日，由于对一个年轻的极端分子参与武装抢劫一家银行判处鞭刑之后，伊—兹—卢捉去了一个英国军官和三名军曹。把他们也痛打了一顿。

    在高级专员离开耶路撤冷去伦敦进行磋商期间，秘书长（亨利·格尼爵士，他新近继任约翰·肖爵士的职务）赦免了陆军总司令批准的另一起鞭刑；而在1947年1月21日，又宣布了一项国防条例的修正案，把可受鞭刑的青年人的最高年龄从十八岁降低到十六岁。与此同时，在本-古里安和从伦敦返回的高级专员会谈以后，犹太民族会议在1月20日通过了一项决议，宣称它痛恨把暗杀作为政治抵抗的一种手段，但又申言它支持政治斗争并斥责任何一种想对恐怖主义采取积极对抗的主张：“我们不是在挑起内战，我们也不希望挑起互相残杀的格斗，当我们在外面为我们的权利进行战斗的时候，我们没有理由在内部进行任何争斗。”

    从1942年发生犹太恐怖主义活动以来，在巴勒斯坦从来也没有对恐怖主义分子执行过死刑，尽管在1946年有十九个人被判死刑，而后来则被减为终身监禁；：但是在1947年1月24日，巴克将军批准了对道夫·格鲁纳判处死刑，由于他参加袭击一处警察岗哨，有一名警察在岗哨中彼打死。伊兹-卢立刻反击，在1月26日和27日绑架一名特拉维夫区法庭的英国法官和一个英国平民作为人质。高级专员发布了一个最后通牒，宣称，除非在四十八小时之内，不加伤害地释放他们，否则即对特拉维夫地区实行军管。

    1月28日和29日，有人告知说，格鲁纳的律师在申请向枢密院上诉，反对判处死刑；陆军总司令答戍暂缓执行，尽管格鲁纳已拒绝在上诉书上签字；两名人质被释放了。这个时候，英国政府正身受双重压力，在内政上大伤脑筋：一是战后的财政虚弱；二是遭到燃料生产的严重不足，这种情况更因为遇上了六十六年以来最冷的冬天而愈加恶伦。

    这时，英国在巴勒斯坦的妇幼可能会遭到绑架，并被拘留起来作为人质，他们对这种威胁的反应是：

    1月31日，下令妇幼和其他一些平民撤退，以便不妨碍政府和军队执行他们的任务；2月4日透露说，仍然居留几个主要城市的英方基本人员，将集中在许多筑起围墙和进行戒备的地区，在这些地区里，有二千三百名犹太人和八十名阿拉伯人被赶出自己的住房，以便为他们腾出地方。在这前一天，秘书长接二连三地建议犹太代办处进行合作以阻止恐怖主义活动（这些建议全都遭到拒绝或回避），并要求它必须“立即断然表态：代办处和犹太民族会议是否准备协助政府在七天之内同警察和军队合作，找出恐怖主义集团的成员并把他们缉拿归案”。

    尽管在犹太复国由义者中间谣传说，即将颁布戒严法，但代办处在2月10日直截了当地拒绝了秘书长的要求：

    犹太人..不能应召以受政府的驱使，去同一种政策的恶果作斗争，这种政策是政府自己制定的，而且伊休夫把它看成是对其自身存在的一种威胁。政府建议向犹太人发出的任何呼吁，将不仅不起作用，而且很可能只有坏处没有好处。

    与此同时，阿拉伯国家的代表，这次还包括巴勒斯坦：阿拉伯人，在1月27日在伦敦恢复了他们与英国政府的；谈判，而犹太代办处执行委员会在29日开始同英国外交大臣和殖民大臣分别举行非正式的会谈。据说，在这些讨论中，贝文透露，如果达不成协议的话，政府打算把巴胁斯坦问题提交联合国。犹太复国主义者领导人似乎并不喜欢这种前景，他们提出，如果在委任统治下，英国能够承认他们一贯的要求，使移民“达到国家经济尽可能吸收的程度”和不受限制地购买土地的话，“就不提成立一个犹太国的目标而留待以后再说”，然而，如果英国寻求一种立即解决的办法，他们就将重申他们的要求，在巴勒斯坦适当地区建立一个能以生存的犹太国。据说在英国内阁大多数人的支持下，克里奇·琼斯主张：既然犹太复国主义者和阿拉伯人的要求显然地不能调和，那就应该提出分治；但政府的法律顾问说，企图把分治强加于任何一方，都将与委任统治的条款不符；在阿拉伯人这种毫不妥协的情绪下，外交部显然感到英国或许会卷入与他们的严重冲突中去。

    因此一致同意贝文应当提出一项最后的折衷建议：英国继续管理五年，并事先言明，以准备实现该国独立为目的；中央政府将在较大的范围内粑它的权力移交给犹太人和阿拉伯人地区的地方政府，而高级专员将尽力组成一个由这些地方行政当局和劳工组织以及其他级织的代表构成的谱询委员会；在以后两年内犹太人的移民将保持在每月四千人的名额，以保证近十万人左右进入，此后则由高级专员与谘询委员会协商后决定，如果意见不一致，则提交联合国仲哉法庭解决；犹太人和阿拉伯人的地方行政当局，分别控制他们地区范围内的土地转移；在四年结束时，在其犹太人和阿拉伯：人双方成员的多数的赞同下，一个选举产生的立宪大会将应邀建立一个独立的国家——如果这个打算行不通，则请联合国托管委员会就以后该怎么办提出意见。

    这个在2月7日作出的建议，被双方所拒绝，谢尔托克抱怨说，“分配给犹太人的地区不够用，没有进一步扩充的余地，而只是把他们围起来罢了”，并再次提出要“建，立一个适当的犹太人地区，能充分控制移民问题..并至少在巴勒斯坦一部分地方最终承认犹太人的独立。”而阿拉伯各国代表团构领导人，则再次强调他们拒绝包括任何形式的分治或犹太人移民的任何建议。僵局就这样造成了。

    于是，2月14日，贝文宣称，政府决定把整个问题提交联合国，自己不提出任何特别解决的办法。当26日在下院辩论这种新的形势时，代表反对党的奥利弗·斯但利和代表另一方的克罗斯曼都批评政府没有早在数月之前看出犹太复国主义者和阿拉伯人的要求是不可调和的，因而未能及时把这个问题提交给，1946年9月的联合国大会：他们催促说，如果联合伺不能同意某种英国能够支持的政策，英国就应当讲明一个日期，到时即放弃委任统治，并让联合国去制定政策。英国议会中的一位犹太籍无党派议员丹尼尔·L·利普森，他经常批评政治上的犹太复国主义，这次向政府和阿拉伯人呼吁，准许每月四千人移民的名额，正如在2月7日被否决的英国建议中所规定的那样，直到这件事提交联合国为止；但外交部的着法是，正如后来所表示的那样，移民政策对于法律和秩序的维护“极为重要”，而政府不仅有责任维护法律和秩序，而且也有责任保证不发生任何足以损害联合国最后决定的事情。

    现在伊—兹-卢恐怖分子加倍努力来迫使英国政府放松对移民的限制。

    3月1日下午，他们用炸药炸毁了耶路撒冷的戈德史密斯军官俱乐部：同一天，海法一处停车场上的一些车辆遭到了破坏，在别处还发生小规律的暴行，总共有十八人被杀，二十五人受伤，某中一些是平民。因此，高级专员决定把一些犹太人地区置于成文的戒严法管制之下，人所周知，绝大多数恐怖主义行动是从这些地区搞起来的，这些地区是一条宽约三四英里的狭长地带，从特拉维夫向东延伸七英里，直到佩塔提克瓦。

    和一个耶路撒冷的犹太人半贫民窟地区、在这些狭窄的区域内约住有二十四万犹太人，超过犹太人总人数的三分之一。这个决定生效后，该地区的正常的文官政府，包括民事法庭在内将停止活动，银行关闭，并按照军事指挥官的命令，对进出这个特殊地区的人和车辆加以控制。这个禁令一直延续到3月17日，这时正式宣布说，有七十八人因与恐怖分子共谋而被捕（然而，恐怖分子的活动始终没有减弱）：同时也宣布说。在犹太人中有许多自愿协助当局的“事例”；并称“不希望无限制地扩大损失、失业和经济情况的混乱”。

    一位犹太复国主义的记者认为，这条禁令是“正当其后果眼看就要变得真正严重时”才被取消的，据估计直接损失是二十万英镑，而恐怖分子却怀着“一种真正胜利之感”依然健在。在温和派报纸《国土报》上刊登了一系列社论（1947年3月11—23日），谴责代办处执行委员会对比尔特莫尔计划和“行动主义”的口号采取墨守成规的态度，来鼓励和提高恐怖主义极端派的威信，并要求由韦茨曼博士领导的新的执行委员会，应当在此事提交联合国之前再作一次努力，以求寻找一个同英国政府谈判的基础。然而，执行委员会举行了十天的会议，会议结束时，否认在犹太复国主义者的领导中间出现任何分裂，本-古里安对犹太民族会议发表了一次演说，他在演说中，用最不妥协的口气斥责了英国的政策。

    第四节 联合国的调查和辩论，1947年4月至11月

    4月2日，出席联合国的英国代表团，要求秘书长召集一次联合国大会特别会议，来建立一个研究巴勒斯坦问题并向9月间的大会常会提出报告的特另委员会；在大会特别会议上，亚历山大·卡多根爵士表达英国的意见说，英国“不应单独负起责任强迫实施一种双方都不接受的和违背我们良心的解决办法”。大会根据地区原则，并（违反苏联的意愿）排除安全理事会的五个常任理事国，选出十一个国家的代表，组成了一个特别委员会“特别委员会被授与“最广泛的权力去调查与巴勒斯坦问题有关的一切问题和争论”，“在巴勒斯坦和它可能认为有关的任何问题”，并于　日之前向秘书长撂出报哉：苏联在这个特别会议期间的政策是要致力于结束英国和巴勒斯坦的联系：苏联代表团和它的三个卫星国代表团支持阿拉伯自家提出的、但没有获得成功的一项修正案：把结束委任统治和宣布巴勒斯坦独立列人这次特别会议）葛罗米柯在他的最后发言中说：如果一个单一的独立国家难以实现的话，他赞成在犹太复国主义者和阿拉伯人之间把巴勒斯坦一分为二..

    其间，巴勒斯坦犹太人和英国人之间的关系继续恶化。在犹太人方面，恐怖行动持续不断；在英国人方面，军队和警察在耶路撒冷对犹太人攻击的次数也有一些增加；4月16日道夫·格鲁纳和另外三个恐怖分子的被绞死，重加激怒了犹太复国主义者，他们本来期望对这些政治犯所判的死刑能有所减轻。联合国大会特别会议之后，当联合国秘书长应英国的请求，要求所有成员国在特别委员会进行调查期间尽可能阻止前往巴勒斯坦的非法移民时，犹太代办处谴责英国的这种行动是“一种不正当和不道德的诡计”，并指责秘书长的依从英国的要求也是不道德的。在联合国巴勒斯坦问题特别委员会里有一位对犹太复国主义坦率地表同情的危地马拉成员——豪尔赫·加西亚—格拉纳多斯；他并且得到乌拉圭代表们的支持，在乌拉圭有一个组织得很好并且很活跃的犹太人团体集中在它的首都。当这个委员会于6月2日举行第一次全体会议时，正如预期的那样，瑞典法官、原海牙国际法庭成员埃米尔·桑德斯特勒姆被选为该委员会的主席；但是加西亚-格拉纳多斯这位与之竞争的对手也得到了由他自己和乌拉圭、南斯拉夫的代表所构成的少数票。

    在这个委员会到达巴勒斯坦之前，受开罗的穆夫提势力控制的阿拉伯最高委员会曾决定抵制它的行动，比较更有远见的阿拉伯社会的成员也许清楚地看到他们的事业可能要遭到损害，但是，因为确实害怕激烈的报复，使他们不敢违背穆夫提的命令，于是阿拉伯人一致持这种消极态度。

    另一方面，犹太复国主义者的接近这个委员会却是积极的和投机性的。

    当巴勒斯坦政府由于安全的理由要求该委员会的发言人在秘密会议上听取意见时，加西亚一格拉纳多斯和委员会的另外两个成员就出来反对；当犹太代办处派驻于这个委员会的两位联络员被排除在秘密会议之外时，犹太代办处也表示抗议。这些抗议的目的就是要在犹太代办处和巴勒斯坦政府之间建立一个“严格平等”的待遇。这时恰巧军事法庭刚刚通过对三名伊—兹—卢恐怖分子判处死刑，使得巴勒斯坦政府处于一个很为难的地位，这三个恐怖分子的罪状是在5月4日参加了一次组织得很好的对巴勒斯坦主要监狱阿卡（阿克）要塞的袭击，让四十一名犹太人和二百一十四名阿拉伯人（后者主要是普通罪犯）得以从狱中逃跑。伊—兹—卢已经宣布，在联合国委员会来访期间，他们准备停止他们的恐怖活动，但是唯一的条件是英国人同样应该不再阻挠非法移民，不再宣判死刑，不再进行搜查或实行宵禁。犹太代办处的一位发言人评论说，这个委员会将要在“绞刑架的阴影”下开始它的工作，这是“非常可悲的”，于是，这就成了这个委员会内部争论的一个问题。经过将近两天的讨论之后，以十一名成员中六人赞成的勉强多数通过了一项决议，对判刑的执行“可能会引起的不利反击表示关切”。政府的秘书长回答说，除非经总司令批准，否则判刑没有法律效力。

    在这个委员会进行调查的整个期间，犹太复国主义者在表示他们自己行动的独立性和使英国当局为难方面始终保持主动，而英国当局现在也使用了比过去英美委员会时期更为尖锐的语言来议论犹太复国主义者。这种气氛，还受到当时英国在巴勒斯坦的武装力量同犹太恐怖主义分子之间的斗争相关的一些事件的影响。

    据说，联合国委员会的两位成员，曾出席参加在特拉维夫为“派尔马契”分遣队的一名成员举行的“英雄葬礼”。这个人是在封锁一条地道时被隐藏的炸弹炸死的，恐怖分子掘这条地道是打算炸掉特拉维夫的英军司令部。一件英国警察也卷进去的非常严重的事件是，一名曾参加恐怖组织斯特恩集团的十六岁犹太青年亚历山大·鲁博威茨，在5月6日失踪了。他显然是被巴勒斯担警察的一支突击队抓去的，这支由陆军十字殊勋勋章获得者、二十六岁的罗伊·法兰少校指挥的新近组成的队伍，是专门为了以机智来击败恐怖分子的。从此没有找到过鲁博咸茨，不论是活的还是死的。法兰后来也从未被绑架鲁博威茨一案中的任何犹太见证人指认为案犯，他还声称那时候他到别的地方去了。但是，一位朋友在6月2日警告他说，当局为了抢在犹太复国主义向联合国委员会陈述之前，已经决定要他对那个青年的被害负责；因此，法兰两次从拘禁中逃走，又两次回来自首，这自然给犹太复国主义者的抗议增添了力量。

    7月7日，犹太代办处向委员会提出了一份备忘录，陈述巴勒斯坦的混乱状况，要法兰的突击队对鲁傅威茨被拷打致死负责，并说一些警察成员应对3月16日炸毁代办处的新闻处负责。

    当联合国委员会还在巴勒斯坦的时候，那里的英国“当局由于“1947年出国”号这只船的到达而感到很为难（可能是故意选择这个当口）。

    这只船装来的非法移民，其数目之大是过去任何一只船所不曾有过的。

    这只船是“‘哈加纳’的朋友们”从美国一家轮船公司买来的，并配备有一个“哈加纳”的船员班子，在中美洲的一个国家登记后，从美国东海岸的一个港口出海航行的。由于英国伙伺葡萄牙和意大利政府进行干预，这只船受到追踪和耽搁；有人领航，这只船进入了马赛以西八十五英里的一个法国小港——塞特。“哈加纳”组织的卡车队在6月底把总数有四千五百五十四名的犹太人从德国装运到了塞特，他们都持有去哥伦比亚共和国的护照和签证。虽然由于英国的建议，派了一名哨兵去防止这艘船启航，但是它再一次成功地溜出了港口，并且在7月17日到达了离巴勒斯坦海岸大约六十英里以内的地方。

    《基督教科学箴言报》驻海法记者写道：“在这里的犹太人相信，要促使委员会信服，一艘‘非法的’船，也许抵得上一千万句空话”。“哈加纳”的“地下”电台开始转播这只船的无线电广播。英国的办法照例是只在巴勒斯坦三英里的领水之内拦截这种船只，据官方所声明，这一次就是照此办理的；但是这只船的无线电则声称它仍处于领水之外十四英里。它采取了“急剧的逃避行动”，企图再次驶往三英里的界限之外，以致使它自己和正在拦截它的几艘英国驱逐舰都受到损伤。英国海军的上船检查队伍受到了“喷气、浇油、放烟雾弹和爆竹、投掷罐头和瓶子以及催泪弹”等等的反击，及至这只船被控制住的时候，有两名犹太人被棍棒打死。当“出国”号被押送到海法的时候，耶路撒冷的“哈加纳”总部便对于“罪恶地违犯国际法在领水外进行海盗式的攻击”一事，向联合国巴勒斯坦问题特别委员会发出了一份抗议；犹太代为处也对“一种肆无忌惮的、恶毒的行为..一种毫无人性的残暴行为”提出控诉。原来想要得到的效果，事实上在这个委员会于7月20日离开巴勒斯坦去贝鲁特之前就已经得到了；南斯拉夫共产党政府的代表叫喊说：

    “这是我们所能够得到的最好的证据。”

    联合国委员会发现阿拉伯国家联盟的代表们仍旧毫不妥协，不亚于他们在伦敦会议上的表现，当7月30日在日内瓦开始考虑委员会的建议时，它的成员们在一些重大问题上的分歧是这样的大，以至于委员会在8月5日正式会议休会，改为非正式的讨论。讨论一直继续到27日，距离应该向秘书长作出报告的限期只剩下五天了。一致同意的一点是委任统治已证明不切实际，但是波斯和印度两国的穆斯林代表以及南斯拉夫的共产党人，赞成两个民族的联邦国家。八国的多数派则开始拟订一个“实行分治但在经济上联合”的方案，但是象他们的前辈英国人在1938年时的情况一样，他们发现要分配西部加利利、南部沙漠（内格夫）和耶路撒冷地区的领土，就会遇到几乎是无法克服的困难。经过一系列仓促的磋商和互让，结果是把这个只比威尔士或马里兰大一点的国家从纵的方面分为两半；然后再从横里分三段；此外，还建立一块被包围在中间的国际化的耶路撒冷和伯利恒地区；设置了各“交叉点”，以便使阿拉伯和犹太的南北各两块土地同它们各自的中心地区之间得以沟通。按照这个方案，各由三段领土构成并象两条互斗的蛇一样纠缠在一起的阿拉伯和犹太这两个国家，只有当它们签署了一项十年经济联合条约，并于其中规定，由经济上较优裕的犹太国给予较贫弱的阿拉伯国以财政补助时才能得到独立；这种规定使得这个“割成千段而死亡”的方案更加不可能实施。据估计，在犹太国内，起初至少有百分之四十五的人口（如果贝督因人也计算在内，则占人口的百分之五十）是非犹太人；但是，在过渡阶段提供犹太移民，将很快地改变这种反常状态；另一方面，在建议中的阿拉伯国内，少数民族犹太人将只占它的人口总数胁百分之一稍多一点。

    9月2日，犹太复国主义者总会政治委员会满意地注意到关于早日建立一个主权的犹太国家的建议。这一决议还写道：“但是，建议中的领土，只是原先根据犹太人民的历史权利而答应给予犹太人的领土中的一小部分，并且没有包括那些最重要的地区。”韦茨曼在7月8日曾亲自告诉联合国委员会说：“我相信有很多认真思考的阿拉伯人，如果他们感到这个计划是以联合国所拥有的全部权威、尊严和..道义力量来推动的话..最终将会予以默认。也许穆夫提将不会予以默认，但是我不认为这将引起不可克服的困难。”“一般普通的巴勒斯坦犹太人”据说对这个报告“在目前基本上是乐观的和满足的”，这种满足在《犹太复国主义评论》的一位正式记者对阿拉伯人可能会有反应的估计中也反映了出来。不顾阿拉伯国家的不可避免的反对，联合国大会设立了一个巴勒斯坦问题特别委员会，就巴勒斯坦问题的各种建议进行研究和提出报告。在这个委员会开始工作之前，英国还宣布了一项决定：把英国主要的中东军需仓库从运河地区迁往肯尼亚；这项决定是经过相当长时间的考虑后作出的。克里奇·琼斯于9月26日这个委员会开幕时致辞说：..联合王国政府不准备用武装力量在巴勒斯坦强制推行一项政策。在考虑它将参加执行一项解决办法的任何建议时，它必须考虑到两个方面，即这种解决办法固有的合法性和实行这种办法将需要多大力量..在缺乏解决办法时，它不得不计划从巴勒斯坦早日撤出英国的部队和英国的行政机构。

    最初，犹太复国主义者把英国意图的这种警告当作是“讹诈”，不予理睬，但是《犹太复国主义评论》的驻耶路撒冷记者却注意到，高级专员10月8日重申的，除非犹太人和阿拉伯达成协议否则就要撤离的意图，“肯定造成了一个局势严重的印象象。阿拉伯国家拒绝作出最微小的让步（这种让步可能会影响一部分对犹太复国主义者并未承担义务的联合国成员国转过来支持它们），这就再一次表明它们十分缺乏建设性的政治理智。

    相反地，从9月16日至19日在苏法尔（黎巴嫩）举行会议的阿拉伯国家联盟政治委员会，却作出决定，要用一切实际可行的和攻击性的手段，来抵制联合国巴勒斯坦问题特别委员会建议的实施。开罗《金字塔报》也写道：“巴勒斯坦的阿拉伯人将发动一场无情的战争。来击退对他们国家的这种攻击，特别是因为他们知道，所有阿拉伯国家都将支持和援助他们，供给他们人员、金钱和弹药。”犹太选举会议立即宣布犹太人力总动员，并且以“狂热的活动”开始改组“哈加纳”，把它从地下部队改变成一支正规军。“哈加纳”部队被部署在叙利亚边界沿线，据未证实的谣传，那里有阿拉伯军队在集中；夜间，他们给碉堡和装有探照灯的岗楼配备人员。然而，《犹太复国主义评论》驻耶路撒冷记者，对于真的会跟阿拉伯人发生一场冲突仍旧表示怀疑。英国下院议员、反犹太复国主义的犹太人丹尼尔？利普森向犹太复国主义者呼吁，“不要追求一种将会增加另一次战争危险的政策”，但没有成效。

    在特别委员会的一般辩论中，美国和苏联的代表都支持分治建议》尽管对于建议中的犹太和阿拉伯两国之间的边界有所保留。美国代表指出，在通向独立的过渡时期内，巴勒斯坦的行政管理责任仍由委任统治国担负，独立之后，为了维持国内的法律和秩序“可能需要建立一支史联合国在自愿基础上征募的特别保安部队或警察部队”。克里奇·琼斯在10月16日的答复中表示，英国政府拒绝“单独地或在起主要作用方面”承担责任；他对犹太复国主义者“造谣和断言”巴勒斯坦政府正在鼓励阿拉伯人暴动表示悲愤；他还抗议，“某些政府默许由它们的国家提供船只，武器和金钱”来帮助非法移民，“这种做法大大影响了阿拉伯世界的感情，并且对不大容易控制的工作施加了不负责任的影响”。但是，英国代表赫谢尔·约翰逊，还是在小组委员会上竭力敦促英国部队在一个联合国三人委员会的监督下负起法律和秩序的责任，一直到1948年7月1日犹太（和阿拉伯）国诞生的那一天为止。

    另一方面，苏联代表则想让委任统治在1948年1月1日结束，要英国军队在那个日期之后三四个月内撤出；到11月10日，美苏两国就下列两个日期达成了协议；委任统治在5月1日结束，两个国家在1948年7月1日建立。

    因此，亚历山大·卡多根爵士在11月13日宣称，英国政府打算到，6月1日把他们的军队从巴勒斯坦撤退完毕，尽管由于联合国大会显然已经不能订出一个为犹太人和阿拉伯入双方都能接受的解决方案，民政管理随时都可能结束，他反对小组委员会在11月19日向特别委员会提出的决议草案中所包含的那项建议，即联合国大会一旦采纳了一项解决办法，巴勒斯坦的行政管理应立即移交给由大会委任的一个五人委员会，而英国的委任统治则仍可继续维持到不迟于1948年8 月1 日。他说，只要英国政府还掌握委任统治权，它就要坚持不可分割的统一管理，但是一旦已从那个领土上撤走军队时，它就会把它伯权力移交给建议中的委员会。在逐步撇离期阿，英国军队将维恃他们仍驻守地厦的秩序；但不能把英国军队作为无论是对犹太人或阿拉伯人强制实行一种解决方案的工具来使用，也不能用它来替建议中的委员会维持秩序，尽管它将不妨碍委负会的工作。卡多根的副手补充说，委任统治国“只能是注意到”小组委员会的这样一个建议（最初是美国的犹太复国主义者伊曼纽尔·纽曼博士提出来的），即委任统治国应尽最大努力来保证尽早地、无论如何不迟于1948年2 月1 日，从犹太国领土内具有能为广大移民提供一切方便的海港和内地的地区撤走。

    犹太代办处表示，如果小组委员会的建议被接受，它愿意对拥有六千五百名阿拉件居民的比尔谢巴镇，对该镇以北和东北的一百零六平方英里地区，对内格夫南部沿埃及边界的大约七百平方英里地区，均放弃其要求，但阿拉伯代表仍旧不屈服。小组委员会的决议草案要求，在过渡时期内委任统治国和五人委员会之间应尽可能地协调一致和进行合作；但是万一要把联合国的一项决定强加给不情愿的巴勒斯坦阿拉伯人的那种可能性，还没有受到充分的正视，因为除了苏联集团外没有一个联合国成员国亟于想卷进去。当各种建议回到特别委员会全体会议上时，委员会首先表决并否定了一项主要是由穆斯林国家支持的建议：在巴勒斯坦建立一个单一的国家。

    然后于11月25日再表决分成一个犹太国和一个阿拉伯国的建议。委员会如要通过一项提交给联合国大会的建议，只需要有一个简单的多数就够了；但是大会最后采纳这个建议，就需要有投票总数的三分之二的多数250票，弃权除外。委员会中投赞成票的只差一票就达到了这个三分之二的多数：二十五票对十三票（后者包括穆斯林和亚洲国家，再加上古巴），而缺席和弃权的也有十九票之多。

    当联合国大会于11 月26 日开始研究这个决议草案时，在举行“大集会”于公众旁听席上的纽约犹太人的面前，卡多根根据他政府的指示，明确地重申：英国的军队和行政机构不能被用来保证不为巴勒斯坦双方所接受的决议。赫谢尔·约翰逊代表美国表示遗憾地说，英国正在为它们的合作制造“不可能办到的条件”，他说，巴勒斯坦问题的解决需要“使用刀子”；但是他希望阿拉伯和犹太两国之间的边界将象美国各个州之间的界线那样可以自由跨越，并且象加拿大与美国之间的边界那样可以友好地通过。某些在特别委员会上曾经弃权的代表团现在宣布他们的立场：荷兰、新西兰和比利时赞成这个解决方案，因为除分治之外唯一的抉择是“如果不是完全的混乱，也是更为严重的麻烦”；希腊和海地反对。菲律宾仍旧摇摆不定；在特别委员会上曾经反对这个解决方案的暹罗代表，则已被政变后新近掌权的暹罗新政府免职。联合国大会在感恩节休假，在这期间争取选票的活动仍在继续进行，据非官方的一项估计，现在可望有三十一票赞成分治，或许能保证稳得三分之二的多数。可是，当大会于11月28日继续举行时，法国（它的一票仍未确定，这也许是因为它在非洲有几百万穆斯林归它统治）怀着在最后一分钟达成一个双方让步的协议的希望，建议再体会一天；251 尽管美国和苏联代表团反对，这个建议还是以二十五票对十五票被采纳。但是以前在小组委员会上曾打算在阿拉伯和犹太复国主义者的立场之间进行的调解，没有成功。尽管担任英国代表团顾问的哈罗德·比利提出了一个新方案，黎巴嫩代表11月29日的首次发言表明，阿拉伯国家联盟方面的立场并没有实质上的改变。于是，分治建议得到三十三票对十三票的胜利，大大超过了三分之二的多数，十票弃权。

    第五节 巴勒斯坦的游击战和以色列国的宣告成立，1947年12月至1948年5月　　在联合国委员会离开巴勒斯坦后的四个月内，阿拉伯人不时地袭击犹太人，只有在“哈加纳”施加报复后才得以制止。正当世界各地的犹太复国主义者欢庆联合国投票支持他们的时候，在各阿拉伯国家内，其中包括象亚丁这样远离巴勒斯坦的地方，爆发了骚乱性的示威（骚乱中还有一些外国人受害）来反对犹太人和当地的共产党人（因为苏联集团支持分治）。就在开罗的爱资哈尔大学当局宣布圣战的时候，在巴勒斯坦，由当时在大马士革的穆夫提领导的阿拉伯最高委员会，也宣布自12月2 日至4 日举行为期三天的总罢工，然后在5 日（星期五）中午的析祷后再举行一次游行示威。

    罢工的第一天，阿拉俯骚乱者就在那路撒冷烧掉了一个犹太商业区，次日阿拉伯人又在雅法和特拉维夫边境的贫民区大打出手。在海法，阿拉伯最高委员会书记（侯赛因·哈利迪博士）拒绝了巴斯坦政府要委员会取消罢工的宴求，并且声称委员会希望罢工能“尽可能和平地。过去。而不负责任的分子则“不可避免地”要“象他们在其他地方所做的那样”为所欲为。“哈加纳”被动员起来进行自卫；犹太复国主义者抱怨说，英国治安力量在保护犹太人的生命和财产方面做得很不够。几乎可以泞定的是，他们现在所做的事要比他们应尽的责任来得少，因为英国驻巴勒斯坦士兵的情绪业已受到下述事实的影响：自第二次世界大战结束至1947年10月20日这个期间，他们中已有一百二十七人丧命于犹太恐怖分子之手，另有三百三十一人受伤（在该时期最后三个月中被杀害的八人和负伤的八十二人也包括在内）。那路撒冷市政委员会的英国人主席谈到他的印象说一在该城市发动骚乱的那些阿拉伯“青年无赖汉”，由于英国警察的“漠然置之”而肆无忌惮。据犹大人方面说，犹太人在那路撒冷和其他地方的立即报复行动是由极端分子挑动起来的，是违反“哈加纳”的初衷的。而且从这时起，除非想夺取武器，伊-兹-卢已经几乎不再攻打英国人的设施了，他们全神贯注于对付阿拉伯人。在这一时期，英国人的政策是仍然不愿意叫“哈加纳”作为一支武装力量公开出来抛头露面。

    但是，12月15日日勒斯坦政府却宣布说，特拉维夫一佩塔提克瓦地区的警察任务将全部转交给犹太人，雅法的警察任务则转交给阿拉伯人。就在游击战声势正盛的时候。犹太复国主义分子却抱怨说：尽管英国军队奉命在两个敌对的社团之间严守中立，然而这些命令一般解释得都比较片面，对他们很不利：

    英国海军为了防止非法移民潜入而在沿海进行巡逻，这就使得犹太人从海外获得武器要比阿拉伯人经内地从阿拉伯邻国得到装备自己的武器来得困难；再加上好几个星期以来，英国警察当局都拒不准许犹太人定居地的警察（他们实际上全都是“派尔马契”的积极成员）使用他们在1936—1939年阿拉伯人反叛期间所搞到的装甲车，结果便有一批人都中了阿拉伯人的埋伏而作战身亡。“哈加纳”坚决地反击那些在他们看来是阿拉伯人出击地的据点：而且力图使阿拉伯的村民得到深刻的印象：他们最好还是采取消极不介入的态度，因为能够使他们最感到害怕的乃是犹太人的报复，而不是阿拉伯的战斗人员。当新的一年来到的时候，双方在海法和那路撒冷都干出了骇人听闻的暴行。在约旦河的上游，报复和反报复的结果是1948 年1 月9日阿拉伯非正规军首次自叙利亚越界入侵，攻打两个犹太人定居地。英国装甲车干预了这次战斗，并且给叙利亚政府发了外交照会，要它阻止这种入侵行动。尽管如此，1月下半月，受过训练、装备得很好的叙利亚人，在从叙利亚军队中抽调的军官的带领下，进一步成队地进入了巴勒斯坦，去加强作战效率较差的当地的阿拉伯战斗人员。他们还不时乘坐卡车在阿拉伯军团的默许下驶过约旦河上的儿座桥梁。英国人在他们陆续撤走的时候，正在把巴勒斯但的完全是阿拉伯人居住的地区的守卫工作，交给阿拉伯军团。尽管犹太复国主义者的报复行动给阿拉伯巴勒斯坦边缘地区居民的生命和财产带来了很大损失，然而据3月初估计，共五千多人的七批援军的到来，还是给加利利和萨马里亚的阿拉伯人地区以及耶路撒冷附近地区增添了纪律的因素，也暂时提高了农民和易受外界影响的城市下层居民的士气。对犹太人定居地正面的攻击，几乎不可避免地要使阿拉伯人遭到惨重的失败。然而他们终于施展了一种更有效的、也就是扫除外围定居地的持久战的策略，其办法就是袭击公路交通线，以切断对这些地方的粮食和弹药的供应。这些袭击充满了血腥味，没有一方会放过一个活着的敌人或交还俘虏。阿拉伯人一举歼灭了一支三十五人的“哈加纳”分遣队，他们是奉命前往增援守卫着埃特锡翁村据点的另一支“哈加纳”支队的；那里有四个犹太居民点，孤零零地座落在耶路撒冷和希布伦之间的犹太山中。

    1月20日，英国殖民大臣宣称，允许犹太人和阿拉伯人在他们各自占绝大多数的地区为本身的安全作出安排的政策，已经进一步得到贯彻，所以英国的警崇就可以集中驻扎在耶路撒冷和这两个民族混杂居住的其他一些地区；并已通知犹太代办处，只要它的防务组织纯粹起防御自卫作用的，就不会受封阻挠：也本会再去搜查武器，除非武器被错误地用之于发动进攻。接着，利斯托韦尔勋爵又谈到了近几周来在耶路撒冷旧城内所发生的激烈冲突：大多是犹太恐怖组织投掷炸弹而引起的，而阿拉伯人则对旧城犹太人居住区实行封锁，以资报复。在“哈加纳”威胁要用武力来突破封锁后，只得在英军的武装护送下，对被围的犹太人运送食物。就在这个时候，奉命实施联合国大会分冶计划的五国委员会（由玻利维亚、捷克斯洛伐克、丹麦、巴拿马和菲律宾的代表组成），已于1月9日在成功湖开始工作。然而，他们发觉：巴勒斯坦的战斗，已使英国政府愿意协助该委员会贯彻联大决议的劲头大为减弱。

    英国代表团通知委员会说，根据巴勒斯坦政府的意见，假如委员会到巴勒斯坦去的话，那未就有遭到阿拉伯人袭击的危险，而且它肯定得不到一般阿拉伯人的合作，也肯定得不到构成行政机构成员约百分之六十二的阿拉伯文职人员的协作。英国政府无法负责委员会的安全，也不能在他们决定结束委任统治的那一天（5月15日）之前，就把一部分权力移交给委员会，因此也就不准备让委员会在更早于，譬如说，5月15日前两个星期的某一个日子，就来到巴勒斯坦。他们不能遵从联大的决议，把一个海港及其内陆让给犹太复国主义者，以便利大量的移民，因为大批移民、可能还有武器的到来，无疑势必会进一步使内部冲突白热化，也会使巴勒斯坦行政机构中英国人员的退出和英国军队以及物资的撤走变得更加危险。

    英国方面还反对让所建议的犹太和阿拉伯两个国家的临时委员会行使法律规定的权力，反对在委任统治结束之前就授权组织武装民兵。事实上，巴勒斯坦的两个敌对社团已经变得越来越独立于委任统治的政权之外；对于英国想在委任统治结束之前至少保留一点残存的秩序的愿望，设在成功湖的委员会可能没有给以足够的估价；但联合国和全世界还是形成了这样的印象，即英国的态度说来说去还是由不愿意合作的想法所左右着的。

    在这种情况下，联合国委员会就在2月16日向安理会提出了给予武装协助的问题，因为只有在这种武力的支持下，委员会才能继续进行自己的工作。

    24日，英国殖民大臣就他的政府所以不遵从联大决议的某些条文这一问题，在安理会极力辩解说，他们认为那些条文不现实地忽视了安全方面的困难和责任分散所造成的危险。他说，某些重要的行政职务正在转交给犹太人和阿拉伯人的政权机构，英国并不想破坏它的统治在巴勒斯坦已完成的事业，在过去三个月的游击战争期间，又有近一百名英国军警人员被杀害，另外还有好几百人受伤，因此，英国的公众舆论，不再会同意用牺牲英国人生命和浪费英国人财富的办法，在巴勒斯但硬性推行某种政策。而谢尔托克则代表犹太代办处谴责英国人采取一种保持中立的理论，“一种在攻击者和被攻击者之间，在维护与蔑视联合国权威的双方之间，不分青红皂白、等量齐观”的理论。

    他还抱怨说，英国人实际上是歧视犹太复国主义者的；如果那个“清楚指明的”维护巴勒斯坦秩序的国际力量无从建立的话，那未他就要求对“那些准备为贯彻”联合国建议而“承担起防卫责任的人”（也就是犹太复国主义者）取消武器禁运，而对那些抵制联合国建议的人，包括阿拉伯国家联盟的所有成员国，则不得再供应武器。

    联合国秘书长在巴勒斯但委员会于1月9日举行第一次会议时，曾乐观地告诉它的成员们说：“你们可以深信，一旦有必要的话，安全理事会将在贯彻联合国大会的决议时担负起全部责任。”然而，及至安全理事会面临着委员会的要求予以武装协助时，事情也就不那末涛单了。联合国大会关于巴勒斯但的决议，本来也只是一种建议，因此它对任何国家都没有法律上的约束力。而贯彻这一决议的最大责任，则要落在美国的身上，美国的制订计划人员要考虑到许多麻烦的问题，诸如苏联可能会钻空子，乘机把军队或军官作为联合国部队的一部分而派到巴勒斯坦去，还有巴勒斯坦危机也会影响到美国在阿拉伯国家中的石油储备等等。

    如果西半球的石油储存有一部分要作为战略储备而保存起来，那末这就更是生死攸关的了。另外由于实行欧洲复兴计划，西欧对石油燃料的需求，预期将会大大增加；已经在计划把中东石油的产量从1947年的三亿零八百万桶增加到1951年的六亿二千万桶。因而，早在1月21日，华盛顿的国务院和国防部就已得出结论：联合国的分治计划是“行不通的”；如果不使用武力就不能使这一计划付诸实现，那未美国也就没有义务去支持它。没有局部的动员，美国能够抽调动用的兵力就很少，所以必须采取步骤撤销这一计划。

    2 月24日，参议员沃伦·奥斯汀建议安全理事会，要它的五个常任理事聚集在一起考虑一下：是否存在着对国际和平和安全的威胁，他的建议于3 月5 日被采纳；l9日在向安全理事会陈述自己的意见时，他说（针对苏联的异议，苏联在去年12月曾呼吁安全理事会担当起全部责任来贯彻实施分治计划），安全理事会不准备设法使用武力来强制贯彻一项计划。这项计划（正如巴勒斯坦委员会、英国以及犹太和阿拉伯双方发言人自己已指出的那样）由于双方都得到了从外面进来的大量的战斗人员和非法的武器，所以就无法和平地加以实现。因此，美国政府相信，应该在托管理事会的领导下对巴勒斯但进行临时性的托管。以便再给犹大人和阿拉伯人一个机会来达成一项协议，对于协议的性质则不应事先存有偏见。安全理事会如提出这样一项建议，就得立即召开一次联合国大会特别会议，而在此之前，安全理事会应命令巴勒斯但委员会暂时停止在贯彻执行所建议的分治计划方面的一切努力。

    英国政府于2月22日宣布，巴勒斯坦的英镑结余（总计约1亿英镑）在最近几个月里支取极快，现在要加以冻结，巴靳斯坦今后将不再是英镑区的一个成员。对此，犹太复国主义者曾表示十分愤慨。现在他们又强烈抗议美国政策的这种“令人吃惊的大转变”。在巴勒斯坦，犹太代办处和犹太民族会议于3月23日坚决拒绝了任何要建立一个托营制度的计划，哪怕是短时期的也不行。

    因此，沃伦·奥斯汀在29日又提出了一个新的决议草案，不再提托管建议，而是号召在巴勒斯坦的犹太复国主义者和阿拉伯人政权都派代表到安全理事会来安排停火事宜。草案特别强调说，任何一方如不遵从这一决议，就要承担重大的责任：它号召阿拉伯人和犹太人的武装团体立即停止暴力行动；它还要求召开联合国大会特别会议。叙利亚代表欢迎召开特别会议的建议，因为这对阿拉伯人想延缓实行分治的打算是有利的，但在停火建议上，他仍保留以往的态度。对英国高级专员在4 月3 日广播的在整个巴勒斯坦实行停火的呼吁，犹太代办处表示接受，但并不是无条件的。它坚持“所有外国军队和游击队”都必须撤出；根据新的英国一外约旦条约，英国有责任把阿拉伯军团的所有部队都调往外约旦；必须防止河拉伯国家在将来进行入侵，并且必须明文规定，军事上的停火不排斥犹太移民，“不问他们的年龄或健康情况如何”。总之，犹太代办处在安理会的发言人谢尔托克始终坚持，停火不得使独立为之延期；他满怀信心他说，犹太复国主义者已经踏上了建国的大道，他们拒绝再倒转回去。他谴责英国人黩许阿拉伯武装力量大规模地越过边界进行渗透：在拒绝对犹太复国主义者提供武器的同时，却继续武装阿拉伯国家，让耶路撒冷旧城的控制权依然落在阿拉伯匪帮的手里。犹太复国主义者责备英国人有意在撤出后给巴勒斯坦留下一个“行政上的烂摊子”，但这种责难是有些过甚其辞的。因为尽管英国当局确实拒绝在委任统治结束前把行政管理职能转交给一个犹太复国主义的或阿拉伯人的中央政府，然而他们倒也时常在把这样的职能转交给地方当局。犹太复国主义者久已准备了一个政府机构的干部班子，这样就能随着英国人的撤出而逐步接管权力。由于缺少武器，犹太复国主义者迄今未能充分运闲他们的人力来从事进攻，虽然3 月底从捷克斯洛伐克运来了一船军火，对他们有所帮助，这船军火的货款是用美国犹太人揭献的美元来支付的。

    4 月初，犹太复国主义者仍严重地受到“阿拉伯解放军。的挑战。这时候，这支军队已公开地得到各阿拉伯国家政府的庇护，并且已增强到大约有六千到七千五百人的兵力，其中多数是叙利亚人和伊拉克人，再加上在加沙的一个埃及分遣队。阿拉伯武装力量的基地分设在分治决议指定给阿拉伯国家的领土内的各个地点，这在很大程度上是得到英国人容许的。在北部，他们袭击海法东南二十六英里的米什马尔哈伊米克犹太人定居地，使得海法与特拉维夫之间的犹大人交通线受到威胁。为了避开敌对的沿海公路上的阿拉伯村落，这条交通线不得不绕道翻过卡尔迈勒山脉。在南面，他们主要攻击耶路撒冷的犹大“新城”和被阿拉伯山村控制着的公路大道，这座城市就是通过这条公路，从四十五英里之外的犹太沿海平原取得必要的物资供应的。耶路撒冷以西五英里的卡斯塔勒村是一个战略要地，两军在那里曾进行过激烈的争夺战。在4月9日清晨的一次战斗中，“哈加纳”占领了这座要塞，在这次战斗中，阿拉伯的耶路撒冷军区司令官（阿卜德·卡迪尔·侯赛尼）也被打死了。与此同时，在靠近耶路撒冷二英里的地方，伊-兹-卢和斯特恩集团共约二百人的一支武装力量袭击了戴尔亚辛的阿拉伯村庄，这里的居民还是以爱好和平井同他们的犹太邻居保持友好关系而闻名的。后来，另一方面又有不同的说法：说是一支阿拉伯队伍夺取了这个村庄，以便进攻耶路撒冷；说这是该地区阿拉伯游击队活动的一个重要据点；甚至说，“哈加纳”的耶路撒冷地区司令曾批准这次进攻，因为计划在此地建立一座犹太机场。伊-兹-卢进攻者从一辆装甲车上通过扩音器用阿拉伯语大声叫喊，命令居民们在十五分钟内离开住屋躲藏起来。有一些居民照办了。伊兹-卢后来宣称，在随后的逐屋战斗中遭到了相当大的伤亡，但阿拉伯人方面则大约有二百五十人被打死，其中约半数是妇女和儿童。两天后，国际红十字会驻巴勒斯坦的首席代表访问了该村，他所得的印象是：伊-兹-卢的行动是由一帮“严守纪律和按命令行动”的青少年干出来的一次“有计划的大屠杀”，现在因为阿拉伯人也尝到了残忍暴行的滋味而大为高兴（这种残忍暴行正是阿拉伯人曾施之于犹太人的）。

    红十字会代表返回那路撒冷后，犹大复国主义者当局对他的报告表示“极大的憎恶和讨厌”；但就在这同一天，犹太复国主义者总委员会批准了一项大屠杀前签订的“哈加纳”与伊-兹-卢之间进行合作的协定。阿拉伯人也回过来进行了报复。他们在那路撒冷郊外拦劫了一支护送车队，这支车队是开往孤悬在具有战略意义的斯库普斯山岭上的哈达萨赫医院和希伯来大学的，大约有七十七个医生、护士和大学师生被杀害。

    在巴勒斯坦北部，“哈加纳”成功地击龙了由福齐·卡武克吉指挥的一支人数上占优势的阿拉伯队伍对米什马尔哈伊米克的进攻。犹太复国主义者现在也准备在这个地区发动进攻了。看来在3 月底左右捷克斯洛伐克的军火就可以开始陆续运到犹太复国主义者的手里，这批军火靠了美国犹太人提供的美元和运输方面的帮助才得以避开英国人的封锁。不管这批新军火的重要性如何，战事的发展趋势现在是极其有利于犹太复国主义者一方。

    在太巴列，阿拉伯人在地势低下的市区阵地，被犹太人在山坡上的较高阵地所控制。英国人主持的停火谈判，据说由于外来的阿拉伯武装力量的抵达而被打断了，4 月18日。英国军队把阿拉伯居民（在平常时期占人口百分之四十七，居少数地位）撤了出来，把城市让给了犹太人。在海法，阿拉伯人有了一支很可观的增援部队（主要是伊拉克人、叙利亚人、前外约旦边防军士兵——巴勒斯坦政府保持的一支正规部队，但最近被解散了——以及几个德国人和其他欧洲人），已经可以进攻和威胁犹大复国主义者的主要阵地：

    阿拉伯旧城附近山坡上的哈达尔-哈卡尔迈勒地段。犹太复国主义者也召来了增援部队。到4 月19日时，战事已迫在眉睫了；而当地的英国部队在人数上处于劣势，又很分散，实在无法控制这种紧张局势。由于不到一个月英国的委任统治就要结束了，英国驻军师长决定把他的部队撤到港口地区以及通往港口的大道上，以便掩护英军和物资撤退；同时又可以不介入犹太阿拉伯双方的冲突。

    4 月21日晨，在相继一个小时之内，他把自己的计划通知了双方。

    当天下午犹太人发动进攻时，阿拉伯平民的逃亡也就开始了，并且由于“哈加纳”的广播车和传单搞的“心理闪击战”而更加快了速度。经过一夜的战斗，当他们的司令官和参谋人员已偷偷地溜走时，阿拉伯军队的抵抗也就停止了。在一个星期之内，由于纷纷逃跑，人口从往常的五万人减少到只剩下八千至一万人了，而且还在不断地减少。

    4 月25日，又轮到雅法和阿卡分别受伊-兹-卢和“哈加纳”的攻击；在英国皇家军队将进行干涉的威胁之下，虽然雅法暂时停了火，但是该城已经有三万名左右的阿拉伯居民逃跑了，以后还会有·更多的人继续外逃。犹太复国主义者当时估计，逃亡的阿拉伯人总数超过十五万人，在所建议的犹大国的地区之内，大约有三十个阿拉伯村庄被放弃了。

    大批阿拉伯人的开始逃亡，可以追溯到阿犹冲突的前一阶段。早在1 月27日，高级专员就已承认：有能力离开的阿拉伯中产阶级家庭，带着他们的车子和大批家用物品，正在“源源不断地出国”。据犹太复国主义者方面估计，三月份已有荫万到两万五千阿拉伯人离开海法和一万五千到两万阿拉伯人离开雅法。由于阿拉伯非正规军利用地点方便适中的阿拉伯村庄作为进攻犹太人区域的基地，结果犹太人对这些村庄进行了报复，这就使很多阿拉伯人从犹太人领上边缘的村庄逃到比较安全的地方去。后来。犹太复国主义者断言，戴尔亚辛大屠杀之前“好几个星期”，阿拉伯最高委员会就已经“号召阿拉伯居民成群结队地离开该国”。对这种说法应该持保留态度，因为没有确实的证据可以证明。但是毫无疑问，阿拉伯报纸和电台宣传报道戴尔亚辛大屠杀的目的，本来是为了引起同情，结果却反而大大加速了士气的瓦解和的阿拉伯人的逃亡。在战争的这一阶段，犹太人对阿拉伯人逃亡这一件事抱什么态度，是不够清楚的。确凿的证据表明，海法民政当局曾试图安抚阿拉伯居民；可是犹太战斗人员却在该地和其他地方都巧妙地运用心理战术来瓦解敌方的士气，结果在平民身上恰巧收到了原来所指望的效果。在稍后阶段，以色列军队毫无限制地对阿拉伯平民施加压力，以引起平民的恐惧情绪。他们用武力来驱逐平民。例如：

    5月份对阿卡居民（包括从海法逃来的人）；7月份对卢德和腊姆拉居民（包括从雅法逃来的人）；10月份对比尔谢巴和西加利利居民。

    也有一些犹太人想逃避战争。但是那些弄到外国护照想出国的人，犹太复国主义当局不仅要他们呈验“哈加纳’发给的免服兵役的证件，而且还必须呈验纳税收据，证明他已向犹太当局缴付过“一笔税款以供军费开支和救济欧洲犹太人之用的”。这种税款是按惩罚性的标准来估计征收的，征收多少按实际情况而定。犹太人的迁移就这样受到了官方的控制和管理；而有限制的从那路撒冷迁往沿海平原，就成了人口移动的主要表现形式。确实在耶路撒冷这个地区，犹太人的事业现在最直接地处于危险境地，因为不仅旧城的犹太区仍然处于阿拉伯人的封锁包围之中，而且北面的阿拉伯人居高临下，使耶路撒冷犹太人的新城的一部分也处于他们的火力之下。

    因此，当4月18日高级专员提出当地局部停火建议时，犹太代办处就表示准备接受，但是阿拉伯最高委员会拒绝了。接着又开始谈判只限于旧城的停火。主持谈判工作的是在联合国安理会的支持下于4月23日成立的一个停战委员会，委员会由美国、法国和比利时三国驻耶路撒冷的总领事组成。犹太复国主义者仍然不相信阿拉伯人提出的保证，即：如果“哈加纳”部队撤离旧城的话，阿拉伯人将保证该地犹太区的安全和粮食供应。

    但是，28日还是达成了一项旧城停火的协定。然而，4 月29—30日夜间，“哈加纳”向卡塔蒙的阿拉伯人和欧洲人居住的郊区发动了进攻。卡塔蒙座落在一条山脊之上，当地中产阶级居民已经逃走，阿拉伯人以该地为坚固报点，居高临下地向犹太人郊区开火。“哈加纳’；占领了这个阵地；当它同意5 月1 日英国人发出的停火命令，以便谈判一项更广泛的休战时，也还坚守在那里。现在，问题的焦点并不是一千七百名被围困在旧城的犹太人的处境，而是新城十万犹太人的粮食供应问题。“哈加纳”于4月9日夺取卡斯塔勒以后，护送亟需的食品的车队，已从海岸开抵耶路撒冷犹太人居住区。

    但是，4月17日阿拉伯人开始在城西十二英里的瓦德隘口拼命攻打，力图切断大路，断绝犹太人的水与食品的供应，因为这个城市的用水绝大部分是依靠极易受到破坏的一连串抽水站从特拉维夫以东十英里的艾因角的一些水井输送过来的，而这些井已经被伊拉克非正规军占据了，水管也被炸坏了。停火谈判一次次地继续下去；到5月9日，阿拉伯人的军事处境已十分恶化，以至不得不宣布他们准备在整个耶路撒冷实行停火。但是现在轮到犹太代办处来不理睬高级专员的邀请了。他们在安理会的发言人（美国公民伊曼纽尔·纽曼）解释说：他们在耶路撒冷的几位高级官员大概已经会见了高级专员，而他想会见的执行委员会的委员们则在特拉维夫。纽曼还说：在这些日子里，从特拉维失去耶路撒冷可不是一件简单的事情；那里有着某些障碍和困难。犹太代办处和巴勒斯坦的犹太人总的说来现在是在竭力设法排除这种障碍，希望不久就可以让人民更加自由地来往。在这次含蓄而带讥讽的谈话中，纽曼提到了犹太复国主义者对阿拉伯人俯瞰瓦德隘口路障的阵地所发动的一次新进攻。虽然最初他们是成功的，但是阿拉伯人进行了反击，使他们仍然不能打通通往首都的交通线。耶路撒冷的大量英军，从5 月8 日至14日，在那儿维持了这一种不牢靠的停火。但是；当阿拉伯人和犹太人破坏了停火的时候，他们双方都动用重武器再度开战。

    5 月12日，即委任统治结束前两天，商级专员提出了一项新的停火建议。沮丧的阿拉伯最高委员会接受建议，但是犹太代办处再次不予答复。14日上午6时，英国国旗从政府建筑物上降落下来，最后一批英军从耶路撒冷撤走了。过了几个小时，“哈加纳”和犹太“异端分子”在新城的几个他们还未曾占领的重要地点挫败了阿拉伯人的抵抗。

    就在这个时候，参议负汰伦·奥斯汀4月5日非正式地告诉安理会成员们一项美国提出的建议，把它作为在委任统治结束之后确保公共秩序和维持政府工作的一种紧急措施。建议主张由托管委员会通过一名总督来管理巴勒斯坦，直至这一制度为阿拉伯和犹太双方大多数人所赞成的一项政府方案所替代的时候为止。

    4月20日，根据安理会的提议，联合国大会召开了一次特别会议，进一步考虑巴勒斯坦未来的问题，在会上美国提出了它的建议。

    几名犹太复国主义高级官员，其中包括谢尔托克，据说曾表示愿意接受这项建议作为一项临时性的权宜措施，但是被本一古里安和支持他的好斗的极端分子们否决了。据报道，沃伦·奥斯汀曾说过，他希望可以利用驻在巴勒斯坦的英军和别国的部队，在托管制度下帮助维护法律和秩序。苏联和它的卫星国在这方面也采取了一条强有力的路线，其坚定不移的目的是：破坏英国在中东的势力并阻止美国势力在中东的增长。当联合国大会上旷日持久的争论继续下去的时候，美国政府同犹太复国主义和阿拉伯各国驻联合国的代表们开始讨论。它建议委任统治结束的日期延迟十天，以便代表们前往巴勒斯坦商量制订停止敌对行动的条件。这个建议没有被交战双方接受，也没有被英国人接受。大会所能作出的最大成就也只是于4月15日任命了一个联合国调停人：很有意义的是，规定给他的职权并没有要他受1947年11月联合国大会分治决议的约束。

    这时，在杜鲁门总统的干预之下，国务院负责管巴勒斯坦事务的洛伊·w·亨德森（他很久以来就是犹太复国主义者攻击的一个目标）把他的职务转交给了J·H·希尔德林少将。希尔德林在上一年秋天担任出席联合国大会的美国第二代表时，就已经热烈支持建立一个犹大国家的主张；在这最近一次任命的前一天，在1948年犹太人福利基金募捐运动的开幕大会上，他在一次演说中又坚定地表明了他的态度。随着日子的一天天过去，事情就变得很清楚了：当5 月14日委任统治结束时，在那里将既没有停火，也没有在新的犹太国家与阿拉伯国家联盟各国军队之间的任何临时性安排，而国务院与总统的政治顾问之间的意见分歧；也缩小到了美国承认那个犹太国家应提早到什么程度。直到5且13日总统才同意暂且慢一慢；对他施加政治压力还在继续；14日中午，国务卿要求再给他几天时间，以便同英法两国政府磋商；但是总统的一位政治顾问，据说在最后终于说服他要坚持必须立即承认。据一位可靠的记者说：政府中没有一个人否认，想要胜过俄国人是一个重要因素..假如终究得承认一个犹太国家的话，政府觉得十分重要的是，做这件事的第一个政府应当是一个民主的政府而不是一个极权主义的大国。苏俄很难说是应当享有这样一种有历史意义的权利而赢得以仑，列人民的感激的。而且，别人这样告诉哦说，被一个民主国家首先承认，不仅对于巴勒斯坦的犹太人是必要的，而且对于美国的犹太人甚至更为必要，一个扰太国家将是克里姆林宫的工具，这这种活已经谈得够多的了。

    在巴勒斯坦的犹太人地区。一个古老的民族在准备迎接它的奇迹般再生的独立。他们的脸上容光焕发。他们保持平静，非常平静，好象是在默默地祈祷和感谢上帝的仁慈，让谜们还他活着看到这一天的来临。他们已经一代又一代地祈祷，有的人天天祷告，有的人每周一次，也有人一年一次，祈求这得到拯救的一天的来临。这已经成了一种习惯，对多数犹太人来说，它已经是毫无意义的了——一种不可能如愿的祈求，一种被逐走了的希望。这可能是真的吗？这是真的。此时此刻的英雄是工党领袖本一古里安。在最后几个星期，当他的那些同事已经打算妥协的时候，他的勇气和决心仍然坚定不移。正是他，这一位当选总理而又尚未就职的人，1948年5月14日下午4时在特拉维夫现代美术馆举行的一次犹太民族会议上，简短地回顾了犹太民族多少世纪以来的变迁和悲剧，犹太复国主义政治运动的兴起，纳粹的大屠杀和联合国成立前的活动，接着他以响亮的声调宣布：“在巴勒斯坦建立的犹太国家叫作以色列”；他宣布给予国内阿拉伯居民以充分的和平等的公民权利，同所有邻国和睦友好，并呼吁全世界的犹太人与以色列团结一致。

    他结束讲话时宣称：“怀着对全能的上帝的信任，我们在5708年8月5日，安息日的前夕。于特拉维夫城召开的这一临时国务会议上，谨作此宣布。”

    然后本一古里安宣读了新政府通过的第一号法令，即废除1939年的英国白皮

    书以及白皮书对移民和购买土地所施加的限制。金奇加以评论说：“这证明了一个人和一种理想的正当；这是先知、极端分子和鼓动家反对现实派、温和派以及政治家们的永久的保证。”而且，似乎是为了提供更多的对照，年老力衰的钱姆·韦茨曼甚至当时没有在场，而是在美国充当驻联合国的以色列发言人和对国务院的发言人；只是在三天以后临时议会召集第一次会议时才推选他担任总统。

    特拉维夫的公告发表后十六分钟，杜鲁门总统办公室就立即宣布美国在事实上承认以色列；这一宣布打断了正在举行的联合国大会特别会议；当天傍晚加西亚-格拉纳多斯驱车从芳草地回到纽约的时候，他看到以色列国旗骄傲地飘扬在许多高楼大厦上。真的，这个美国大都会的犹太居民比整个巴勒斯坦委任统治地的犹太人还多两倍；这个新国家——只就它的诞生得归功于强权政治的作用这一点而言——可以说，是在纽约诞生的，虽然这听起来也许有点荒唐。

    危地马拉政府（它的驻联合国代表就是加西亚一格拉纳多斯）只比美国晚一天就承认了以色列；接下来是苏联（5 月17日）；波兰，乌拉圭和尼加拉瓜（5 月18日）；捷克斯洛伐克和南斯拉夫（5 月19日），后者这时还没有公开脱离苏联集团；南非是在5 月24日承认以色列的，即在标志着史未资将军终于退出政治舞台的大选的两天之前；匈牙利于6月1日，芬兰和罗马尼亚也分别于6月11日和12日承认了以色列。


306第六章 巴勒斯坦战争及其后果，1948—1950年

    第一节 巴勒斯坦战争，1948年5月至1949年1月

    （一）从阿拉伯国家的干涉到第一次停战，1948年5月15日至6月11日

    当巴勒斯坦的委任统治日渐接近其不体面的末日时，阿拉伯人暂时丢开了他们内部的严重分歧，同意对犹太复国主义进行一场联合的武装干涉；但是他们对这种干涉所作的准备却是很不充分的，直到1946年5月14日委任统治期限届满的那天，传闻阿拉伯国家联盟的秘书长阿卜德·拉赫曼·阿扎姆还在说，他决不希望阿拉伯国家当真会不得不打仗。比较最有战争准备的阿拉伯军队，是约旦国王阿卜杜拉的阿拉伯军团；可是即使这支军队也只有四个步兵营和一个最近成立的野战炮兵连，再加上一支临时凑合的“国民军”，并且在许多重要方面都严重地装备不足。这支军队几个月前从英国弄来六门发射二十五磅炮弹的大炮，可是炮手仅仅受过三个月的训练；而犹太复国主义者那方面则已经制造了大批的迫击炮，并能熟练地使用它们。阿拉伯军团的五十辆英国造装甲车，虽然按1941年英国的标准已经陈旧，但质量还很好；可是在数量上远远赶不上犹太复国主义者的八百辆自己制造的装甲车。

    阿拉伯军团只有少量的军火储备，一批从苏伊士运河地区运来的英国军火5月间在中途被埃及军队扣留，始终没有交还。在委任统治满期的前夕，犹太复国主义者派去见阿卜杜拉国王的一个秘密代表团，没有能说服他不去参加泛阿拉伯对巴勒斯坦的干涉行动。

    不过可靠的消息却说，约旦政府已经答应英国外交部，当阿拉伯军团去占领1947年11月联合国大会决议指定给阿拉伯人的地区时，将不侵犯指定给犹太复国主义者的那部分地区。

    以色列人公布了一份看来规模颇为宏大的阿拉伯联合作战计划，可是，不管这份文件的来源或者真实性如何，它肯定不是阿拉伯统一指挥部的产物，因为这样的一个机构是不存在的。阿拉伯各国的军队，除了阿拉伯军团外，都苦于参谋工作很差和组织不健全，而埃及和伊拉克的军队还要控制很长的交通线。此外。埃及的军队还由于司令人员的腐败或有失职守，大受其害，在武器、弹药和医疗事业各方面造成严重供应不足情况。再则，一般说来，阿拉伯人缺少主动精神和纪律，在以色列的抵抗面前不能进攻到底，而以色列则以顽强拼命的防守和足智多谋的反攻弥补了它的物质条件的不足。

    在北面，叙利亚部队在剧烈的战斗之后被阻于约旦河流域，而黎巴嫩的小分遣队始终没有对敌人构成一个严重的威胁。

    埃及军队派出两个纵队跨越西奈沙漠进入巴勒斯坦。头一个纵队顺着沿海公路前进。经过主要是阿拉伯的地区而到达特拉维夫以南二十英里的伊斯杜德（古代菲利斯廷人的城市阿什杜德），然后被阻于以色列的主要防线之前》只有三处小的犹太人居民点在这次进攻面前放弃了，同时大约有二十处其他居民点的人转入了“地下”，决心准备抵抗。第二个埃及纵队通过完全属于阿拉伯的地区，经过比尔谢巴、希布伦和怕利恒而到了耶路撒冷的南部。在此期间，乘英国人5月14日从耶路撒冷撤退之机，以色列人立即发动了一次坚决的攻势来肃清仍然盘踞在耶路撒冷城北面和南面的阿拉伯的非正规部队，然后解救了被围困在旧城犹太人居住区的一千七百犹太人。阿拉伯军团在参加占领犹太人居民点汇集的埃锡翁村以后（孤悬在那路撒冷西南十二英里的阿拉伯领土里面），现在又投入了保卫剩下的那部分阿拉伯耶路撒冷地区的战斗，并开始炮轰犹太人的新城。在最初两星期的战斗中，他们给城里的十万居民造成了大约一千二百人的死伤，其中被打死的有四百五十人。由于来自沿海平原公路的给养和援兵被截断，城中受到了逐渐瘫痪的威胁，这是阿拉伯军团据有拉特伦地方的警察堡垒，扼守着通往瓦德峡道的要隘，封锁了公路交通的结果。以色列人不顾一切的、但显然是计划不周的、夺取拉特伦的企图失败了，可是他们总算绕过了拉特伦这个阵地，迅速地和秘密地改建了一条六英里长的牲口小道，使它可以勉强通行车辆，以便把少量的接济送至被围困的那路撒冷。然而，没有办法挽救旧城中传统犹太教的那座“大教堂”了；尽管以色列政府还想保存这座古代遗留下来的象征，但是旧城终于在6月28日投降。新城保卫者看到轰炸犹太教堂所扬起的迷漫硝烟更增加了切肤之痛。自称“圣军”的巴勒斯坦阿拉伯人的非正规军，占据着离特拉维夫东南只有十二英里的战略要冲卢德飞机场。

    虽然伊拉克军队不顾阿拉伯军团的劝告，企图在贝桑对面渡过约旦河遭到严重的挫折，但却在十五天后占领了距离地中海只有十英里的阿拉伯城市图勒卡姆，到达了犹太城市哈德腊附近的海边。由于伊拉克军队已经向前冲得离开他们给养和弹药的队伍太远，这就使以色列人从埃斯德拉埃隆溪谷发动的对阿拉伯城市杰宁的反攻几乎成功。

    5月17日，即阿拉伯各国公开进行干涉的三天之后，美国代表团根据联合国宪章第三十九条向安全理事会提出一项决议案：命令交战双方在三十六小时以内停火。然而，对于援用第三十九条是否适宜（该条要确定谁是侵略者并对其实施制裁）以及在目前变化不定的局势下命令双方停止行动是否切实可行，英国首席代表亚历山大·卡多根爵士都表示怀疑。他愿意看到对委任统治结束后的巴勒斯但法律地位能作出某些规定以便全面加以研究；并建议安全理事会应采取温和的方式谋求停战——也许应先从耶路撒冷开始，然后再指望最后扩大到整个巴勒斯坦地区。后来据报道，这位英国国务大臣曾于5月21日告诉一位下院议员说，英国驻在所有阿拉伯国家故外交代表都曾奉到指示，要他们不论条件争取停战。卡多根也同样奉到指示，要他“尽可能设法实现停火，但不得同意对阿拉伯各国实行制裁”。

    阿卜杜拉国王的阿拉伯军团在那路撒冷的干涉，使人注意到一件事——在该军团服务的英国军官事实上是正在同以色列的军队打仗，同时也使人注意到英国政府所发表的一项声明，即除非联合国认为约旦现在占领1947年11月大会决议指定给阿拉伯人的地区的行动是违法的，否则英国政府将继续在条约所规定的义务范围内，给予阿卜杜拉国王以军事上和财政上的援助。5月22日，沃伦·奥斯汀宣称，阿拉伯各国对其干涉行动的所作的辩解——即巴勒斯坦是一个单一的国家，其委任统治结束后的前途应取决于占到多数的阿拉伯人的意志——就是“国际违法行为最高级的典型证明”。他指责约旦的抗拒，请安全理事会责成联合国各会员国“迫使阿卜杜拉安守本分”。可是美国提出的，在宪章第三十九条的意义范围内，宣布巴勒斯坦的和平已受到破坏的决议案，却只获得了少于法定的七票。无论如何，安全理事会还是决定下令要求在三十六小时内停火。可是两天之后，安全理事会多数国家又同意了阿拉伯国家的一项要求（受到卡多根的支持），把停火命令的限期延长两天，以便阿拉伯国家联盟对此加以考虑。然而，过去十天的事态的发展，已使英美关系达到了许多年来最紧张的程度。英国的舆论早就对华盛顿政府的那种倾向性非常不满。在英国人的眼中，华盛顿政府在巴勒斯坦问题上由于顾虑到在美国国内政治中犹太人选票所具有的力量，至少是听任这种顾虑过多地影响了它的公开姿态；而另方面，却对巴勒斯坦局面中的现实问题以及英国在那里处境上的种种困难又考虑得太少了。这一年（1948年）又是一个大选的年头；总统立即承认以色列国家这件事以及它可能从美国获得一笔借款的谣传，都在伦敦引起了愤慨。

    另一方面，在美国，英国人提出来的那些说法——阿拉伯各国从英国得来的武器是作为履行条约义务的一部分而供应的，并且是“早在目前战事发生之前很久”就已订购的。而在阿拉伯军团服务的一些英国军官则是军团直接雇用的人员，而并不接受英国的命令等等。都被看成是以法律为借口的诡辩。参议员布鲁斯特建议根据欧洲复兴计划对英国的财政援助应该重新考虑，“以便确定美国将在多大程度上对那些在成功湖和中东显然是气势汹汹地反对美国政策的人还进行援助”；他的这个建议在参议院得到了支持。美国报界（据英国观察家断言，它经常受到刊登商业广告犹太客户的压力，以影响它对巴勒斯坦争议的报道）开展了一场——正如一个驻华盛顿的英国记者所说的——二十年来最严重的反英运动。在美国驻伦敦的大使时常和贝文会面的期间，阿拉伯的发言人于5月26日在安全理事会上宣称，他们只有在犹太移民和军火都停止进入以色列的条件下才同意停火。次日，卡多根宣称：没有英国军官正在参加目前耶路撒冷的战斗，英国正在采取措施来保证那些从英国部队调派到军团去的军官不在巴勒斯坦服务；英国应于7月12日交付给约旦的下一期补助金的那项条约义务，将按联合国决定的精神来重新加以审查，英国政府将暂停对于目前为履行现行合同义务而向埃及、伊拉克和约旦交付的军火，如果安全理事会决定实行全面禁运，以便有效地阻止对阿拉伯人和犹太人双方的军火供应。卡多根还继续说，他的政府已经劝过阿拉伯各国接受安全理事会的停火方案，但未成功，“可是他的政府也不能赞同只根据这次努力的结果而作出的形势判断”。因此他建议：安全理事会应呼吁双方下令停止一切武力行动四个星期，在此期间双方都不得把战斗人员或合于军事年龄的人员或者战争物资引进巴勒斯坦，这些条件的遵守，应由联合国驻巴勒斯坦的调解人福耳克·伯纳多特伯爵指导下的军事观察员若干人加以监督。伯纳多特伯爵是根据5月14日联合国大会的一项决议而被任命的。

    28日恢复讨论时，以色列发言人（奥布里·S·埃班，即后来的以色列驻美大使阿巴·埃文）宣称，当阿拉伯各国边境对人力和物资都是开放的时候，有人建议要对以色列取得武器和移民入境两者加以控制，他觉得这种“不怀好意”的建议是件“咄咄怪事”——后者正是对这个新生国家的原则和良心问题上的最敏感部分，就其主权所强加的一种“侮辱性的限制”。一项苏联提案同那个已经失败的美国提案唱一个调子，要求于三十六小时内停火，否则即根据宪章第七章的规定实行制裁；它得到美国的支持，但只获得五票赞成，仍然是那六个代表弃权，同美国的提案付表决时一样。要求停止敌对行动一个月的英国提案，于5月29日通过，苏联和乌克兰弃权。由于美国的主张，提案中包括了两点对以色列的让步，即禁止战斗人员或战争物资在所有的有关国家中移动或者进入其境内，而不是仅仅禁止进入巴勒斯坦；以及以色列可以接纳合于军事年龄的移民，但在停战期间不得动员或者训练他们。这样就在英美两国对巴勒斯坦战事的态度方面日益扩大的裂口上搭了一道桥，两国政府利用此后几个星期的暂息时期，做到了使它们在这方面的政策不会再出现这样公开的和严重的对立。

    联合国驻巴勒斯坦的调解人受托执行停战事宜。6月4日，他报告说：

    由于受到犹太移民问题的阻碍，双方未能就停战条件的实施取得一致意见，因为阿拉伯人坚持把这些条件理解为排除一切已达军事年龄人员的移民。以色列当局不接受这种解释，但准备让联合国调解人在停战期中监督他们移民的入境。于是，6月7日他呼吁双方同意从11日起停战一个月，条件是他可以允许若干已达军事年龄的移民入境，但其人数应以不使以色列在军事上得到好处为限——他们将被安顿在有调解人的观察员监督的营地之内，以确保在停战期间他们不会被动员或受训练。双方都被禁止输入战争物资，关于阿拉伯国家封锁沿海对那路撒冷十万犹太居民的粮食和水的供应一事，战斗部队的这些疾苦，后来虽经过查究，但大部分没有得到满意的解决，终于酿成1952年7月埃及的军事政变。

    在是否应该解除的问题上双方原有不同意见，现商定如下办法加以解决：救济品应由国际红十字会一个委员会处理，以保证主要供应品的储存量在停战期中不大量增加。其“明显的用意”是要保证任何一方都不会在军事上得到好处。尽管以色列在对移民的限制上还有进一步的保留意见，但双方都接受了停战办法，并于6月11日按时实施，只在最初几天中有一些次要的违反约定办法的行动。

    （二）第一次停战情况，1948年6月11日至7月7日

    由于安全理事会对于代表联合国调解人监督停战的军事观察员的国籍未作规定，调解人曾于5月30日非正式地向驻开罗的美、苏、英、法四国大使探询他们的国家是否可以派人担任观察员。可是，调解人在6月5日通知苏联的代办说，除了他自己带到巴勒斯坦的那些瑞典军官以外，“已经决定”只从美国、法国和比利时三国抽调军事观察员，因为这三个国家的驻耶路撒冷总领事在过去两个月中已是那里的停战委员会的成员了。对此，葛罗米柯抱怨说，这是美国单方面的决定。伯纳多特后来提到，尽管美国代表在安全理事会表现得对停故非常热心，但美国在提供它应该分担的观察员一事上，却比法国或者比利时慢得多，看来部分原因是怕观察员万一遭到伤亡，会使政府在即将到来的大选运动中受到批评。他承认以色列人发的牢骚，即阿拉伯国家在前一阶段受到的监督不够充分，是有一点理由的。

    以色列人不顾他们所承担的在停战期间不输入战争物资的义务，大大地利用了这个暂息的机会来弥补他们几乎完全没有战斗机、大饱和重型装甲车以及自动武器和弹药严重不足的缺陷。巴勒斯坦斗争已经跨越冷战的正常界限到什么程度，下述事实可以说明：这些武器买卖所需要的硬通货，很大一部分是由美国犹太人捐献的美元提供的，而供应最多的来源之一，却是捷克斯洛伐克的国营军火工厂，那里的共产党已于这一年的2月间夺取了政权。英国军队从巴勒斯坦撤退现在已到达最后阶段。虽然阿拉伯人和以色列人都准备送大量的钱给可以腐蚀的英国军官和其他人员，但武器、装备、甚至还包括一些坦克的非法交易，大部分却是以色列人在沿海平原进行的。以色列买到的第一架轰炸机是从美国和英国走私出来的。意大利是另一个供应来系，参加了约旦军队。至少有一个美国军官，大卫·马库斯陆军中校，在以色列那边参战。

    然而，《泰晤士报》驻耶路撒冷的记者曾报道英国军官参加了26日在那里的战斗（《犹太复国主义评论》，源，在那里“哈加纳”的代理人一般总能够机智地胜过他们的阿拉伯对手。强硬派的伊一兹一卢尽管名义上属于以色列陆军，但在行动上却仍然是有些独立的，这时由于购买了一船军火，引起了同“哈加纳”的一次政策上的冲突，后者的迫击炮火于6月22日在特拉维夫的海面击毁了这条船（“阿尔特利纳”号）及其大部分货物。

    联合国大会任命一名驻巴勒斯但调解人的决议案并没有明确地要他遵守1947年11月分治计划的细节。

    1948年6月27日，伯纳多特在同犹太人和阿拉伯人协商后，向双方提出了一系列“可能作为讨论基础的建议”。他的原则是，巴勒斯坦这块委任统治地和外约旦，可以合并成一个经济联盟；在这个联盟里，有一个犹太国家和一个阿拉伯国家，双方可以通过一个中央议会来调节它们的共同利益，遇有分歧时，例如在移民问题上，有向联合国申诉的权利；因战事而流离失所的人有返回家园并收回其财产的权利。调解人还建议对11月的分治计划作某些领土方面的调整，使其符合目前的军事形势。在他提出来认为“值得考虑”的关于领土的各项建议中有：把内格夫（南巴勒斯坦）的全部或者一部分划入阿拉伯领土之内，而把加利利西区的全部或一部分划入犹太领土之内作为交换；把耶路撒冷城划入阿拉伯领土之内，但使犹太人居留地享有市政自治权（他们和以色列其他部分的交通联系一直是很不稳定的），并规定保护“圣所”的特别办法；以及在海法建设一个自由港（包括输油管终点和炼油厂），在卢德设立一个自由航空站。

    这些建议，据调解人的说法，虽然是同他个人的一些合作者一起研究出来的（其中特别是腊尔夫·本奇博士，联合国秘书处的一位官员，自从一年前被任命在联合国巴勒斯坦问题特别委员会工作以来，他一直在处理巴勒斯坦问题），但确实也反映了——不管是多么间接地——美国和英国政府的愿望，即战事应该通过以色列和约旦的达成谅解来结束。

    然而，以色列政府在7月7日的答复中，不仅认为调解人关于耶路撒冷的建议是“危害极大..鼓励了阿拉伯人的错误的希望和伤害了犹太人的感情”，而且认为把阿拉伯巴勒斯坦和外约旦联合起来的建议，将造成一种新的局面，从根本上改变1947年11月大会决议案中有关领土的各项规定。这些规定，以色列政府进一步争辩说，是在以色列作出重大牺牲之后给予它的一种“不能再少的最低限度的东西”，而现在这些规定则需要加以改善——既要保证以色列的安全不受阿拉伯国家侵略所带来的危害，又要体现它在击退侵略中所取得的那些收获。同时，随着一个月的停战即将满期，调解人于7月3日和5日呼吁交战双方同意延长期限。英国代表团也于7日在安全理事会提出了一项同样的动议。以色列准备延长停战。而英国政府据说也“多多少少说服了外约旦、沙特阿拉伯、伊拉克和黎巴嫩予以同意..但叙利亚和埃及则坚持恢复战斗，并终于迫使其他阿拉伯国家顺从了它们的观点”。

    埃及、叙利亚和伊拉克三国政府，事实上已经陷入了它们在5月战斗期间一直为其本国舆论所编造的那种假话连篇的宣传迷网之中。报纸的战事报道和官方公报，都距离真相如此之远，以致特别是埃及的公众竟信以为真，在期待早日取得全面胜利了——“一星期内打到特拉维夫”。

    所以，阿拉伯国家联盟前此于6月11日接受停战命令一事，使人感到了意外和失望，从而产生了一个神话，说正是由于停战才使以色列幸免于难的。阿拉伯的领导人们知道，他们为了进行战争所存储的军事装备，特别是在弹药方面，从来就不曾充裕过，而且，由于联合国的禁运，也不可能随时得到补充。“黎巴嫩和叙利亚的军队已经暴露出严重缺乏武器，沙特阿拉伯和也门两国口头以外的援助也微不足道。”可是由于阿拉伯各国的政府在第二次世界大战期间同英国人的合作中学会了严峻的新闻检查办法，已经把本国和外国报纸中不利的消息铲除干净，压制了对阿拉伯领导的任何批评，结果是受了蒙蔽而期待早日胜利的舆论，仍在叫嚷要重新开战。许多不利的消息，公众都不知道；其中，有一件事是：阿拉伯领导人彼此之间的不牢固的谅解在一个月的停战期中破裂了。4月间，阿拉伯国家联盟会议决定，一俟委任统治满期，就对巴勒斯坦进行干涉。当时他们还作出一项自律的戒条，要求大家不以扩大自己的领土为目的，面只是为了拯救巴勒斯坦免受犹太复国主义的侵害，把这个地方还给它的人民。

    剩下的阿拉伯巴勒斯坦这一小块地方，决不能成为一个健全的独立实体；而且那里有几个有势力的巴勒斯坦阿拉伯家族，长期以来反对耶路撒冷的穆夫提的政策和他的阿拉伯最高委员会，但却赞成把阿拉伯巴勒斯坦合并到阿卜杜拉的“约旦王国”里去，英国政府和联合国调解人显然对此表示同意。在6月的最后一周中，阿卜杜拉访问了法鲁克和伊本·沙特两位国王——后者是他二十五年来不曾见过面的老对头，并向两者陈述了他的理由。在5月中旬对巴勒斯坦进行干涉的时候，阿卜杜拉就已宣称阿拉伯最高委员会不再代表巴勒斯坦阿拉伯人，并谋求通过提名最高委员会财务处长艾哈迈德·希勒米帕夏担任耶路撒冷的行政长官，把他争取过来。在开罗期间，阿卜杜拉同穆夫提举行了会晤：自从穆夫提在1937年为了逃避英国人的逮捕离开耶路撒冷以来，阿卜杜拉一直没有见过他的这个政敌。可是所有这一切都落空了。阿拉伯国家联盟的政治委员会的态度，由于它在7月9日宣布成立一个巴勒斯坦“行政委员会”而明朗化起来。该委员会的主席是文哈迈德·希勒米，并以穆夫提的亲戚贾马勒·侯赛尼作为一个负责内部安全的成员——这显然是摈弃了阿卜壮拉的建议。

    （三）十天战役，1948年7月8—18日

    7月8日停战期满，一支埃及军队于当天清晨在南巴勒斯坦开始行动时，阿拉伯国家间缺乏共同政治目的，因而缺乏一个大家一致的军事计划的情况就立刻显露出来了。以色列人准备充分，对阿拉伯军团在沿海平原上的前哨——卢德的飞机场和离特拉维夫东南只有十二英里的邻近的阿拉伯城市腊姆拉——发动进攻。这个军团在耶路撒冷的阵地，也有立即受到以色列袭击的危险，据说当地的以色列司令官曾夸口能在四天之内拿下该阵地。关系重大的英国对约旦的财政补助，原应于7月12日拨付的那一期款项，被扣住未发，要等安全理事会考虑形势后再作决定。英国所供应的武器和弹药也是如此。

    军团因此在物力上面临的是一个瘫痪的局面。军团司令格拉布帕夏认为：他不能冒险把他的兵力放到比控制着耶路撤冷和沿海之间主要公路的拉特伦重镇更西的地方，因而就必须把卢德和腊姆拉放弃。于是，这样就让以色列人占领了这两个城镇。在其他阿拉伯国家看来，这回阿拉伯军团的撤退却是一次不应该的临阵脱逃的行为。这因为以色列人把卢德和腊姆拉的阿拉伯居民共计六万人左右都赶了出来，其中包括来自海法的那些已经是难民的阿拉伯居民；与此同时，以色列人实际上还占领着整个西加利利地区，包括阿拉伯城市拿撒勒在内，而且在南线对埃及人的作战中也取得一些进展。在耶路撒冷，以色列军队被挡住了，他们也未能截断阿拉伯军团和拉特伦的交通。

    联合国调解人飞到成功湖亲自向安全理事会作了汇报以后，接替沃伦·奥斯汀担任美国首席代表的菲利普·C·杰塞普于7月13日提出一项决议案：命令于三天内停火，否则根据宪章第七章实施制裁。据说以色列的年轻的作战部长和他的军队同事们都极力怂恿他们的政府“不要同意停火而要进行到胜利”。在以色列，卡多根立即支持美国这项决议案一事，被人用来同他在5月间顽强反对对阿拉伯实施制裁一事，作了讽刺性的对比。然而，即使安全理事会7月15日通过并于18日生效的第二次停战决议使以色列人不能得到进一步的好处，他们也还颇有理由感到满意，因为在两次停战之间的十天战役中，他们从阿拉伯人手里夺得的领土，已经三倍于他们在第一个月战斗中所获得的领土；而阿拉伯国家之间的不团结，则由于约旦未能守住卢德和腊姆拉两地而大大地恶化了。

    （四）第二次停战和联合国调解人的被害 1948年9月17日

    在第二次停战的执行中夹杂着许多双方不遵守停战条件的情况，结果零零落落的战斗继续发生，特别是在耶路撒冷。以色列入由于最近取得的一些成功而洋洋得意，倾向于残酷对待那些袭击以色列交通线的阿拉伯非正规军出没的地区。在南面，埃及人不让以色列的公路运输队向二十五个内格夫定居地供应粮食，除非以色列人先停止向定居地的空运供应；而以色列人则拒不停止空运办法，也不肯接受联合国的监督，除非埃及人先让公路运输队通过。同样，因为阿拉伯军团仍旧占据着从海岸到耶路撒冷的输水管道上的拉特伦抽水站，约旦政府拒绝恢复对新城中十万犹太人的供水工作，理由是以色列人没有履行关于耶路撒冷非军事化的停战条款规定（这个理由未能使调解人满意）。

    以色列临时政府的驻伦敦代表（温和派的内厄姆·戈德曼博士）于5月26日告诉调解人说，英国正在考虑这样的领土交换，而且评论道，“犹太领导人们自己对南内格夫的重要性的看法也不完全一致”（同上书，第10页）。据说，贝文在他1947年2月间同犹太复国主义者领导人的谈话中曾劝他们不要要求巴勒斯坦南部的领土（扎赫尔：《以色列：一个国家的建立》，第128页）。

    调解人和以色列政府之间的对立由来已久，即在他到达巴勒斯坦后的十天内就开始了。当时，关于谢尔托克对他的停战建议所作的“非常激动的”批评，他提出过抗议，说谢尔托克反对安全理事会和世界的舆论，“肆无忌惮”地威胁他。可是，无论如何，由于伯纳多特于6月27日建议，作为一项“值得考虑”的办法，把耶路撒冷划入阿拉伯领土之内，紧张的程度又大大增加了。大多数阿拉伯国家（大概因为越来越同阿卜杜拉国王意见不合）在7月底已准备考虑耶路撒冷的非军事化问题，而这个问题在一个月前他们还认为是完全不能接受的。现在却轮到以色列政府来提出非军事化的先决条件了一这就是撤销调解人关于把耶路撒冷划归阿拉伯统治的那项建议。被与此同时，“伊一兹一卢”和“斯特恩集团”的极端分子则决心反对调解人的建议，已经把他们的力量集中到耶路撒冷。5斯特恩集团在他们的头子内森·弗里德曼一雅林的领导下，最近已经带上了极左的性质。第一次停战刚刚开始，斯特恩集团就对联合国调解人及其观察员采取了威胁的态度，并且在调解人8月9日至11日访问耶路撤冷时公开示威反对他。

    意味深长的是，一部分以色列报纸一口咬定说这位调解人在第二次世界大战战最后阶段期间作为国际红十字会的代表曾同希姆莱有过暖昧的勾搭，而现在又成了“英美帝国主义”和“石油利益”的一个代理人。除了这些过分的指责外，以色列政府和实际上整个报界都对调解人及其联合国观察员采取了敌对的态度，说他们偏袒阿拉伯人，没有起了什么作用。

    早在9月间，调解人就为耶路撒冷的紧张局势非常担心，正在考虑把他自己的总部（当时设在罗得岛，该岛和巴勒斯坦的空中交通会受到冬季暴风雨的影响）和他手下观察员总部（当时设在海法）都迁到耶路撒冷城里来。斯特恩集团的领袖大概当时还不知道调解人在这个阶段的意图，曾在9月6日他的特拉维夫的新闻传单上的一篇文章里用了这样的话来作结尾：“当前的任务就是赶走伯纳多特和他的观察员们。祝福这样干的人们！”

    然而，关于耶路撒冷犹太极端分子组织的威胁态度的报告，送到以色列当局面前的时候，他们似乎并不在意。耶路撒冷的军事长官伯纳德·约瑟夫，就反对调解人搬到城里来办公。谢尔托克则于9月14日说，内阁已推迟作出取缔极端分子组织的决定，因为有些部长希望能说服它们和平地解决。两天后，即调解人到来的前夕，谢尔托克本人和作战部部长据说曾在特拉维夫一次记者招待会上公开批评了联合国的观察员。9月17日，调解人对耶路撒冷的犹太占领区进行访问。自从斯特恩集团在8月间对他举行示威以来，这是他第一次来访问。陪同他的是一名以色列联络官，但没有带武装的警卫。他的汽车被一辆吉普车堵住去路，四个穿以色列军服的人，结成一伙，其中一人在近距离把调解人和一个法国观察员当场击毙。据说立刻用飞机把凶手们偷送到捷克斯洛伐克去了。后来有人说他们属于一个叫作“祖国阵线”的组织，显然就是斯特恩集团的一个分支，但后者却矢口否认。在谋杀事件发生后又拖延了二十多小时，伯纳德·约瑟夫才下令在耶路撒冷实行宵禁，而在这段时间内斯特恩集团的成员仍然在城里自由地活动，但是它的“官方发言人”却发表了一项声明，指责说，干这件罪恶勾当的是英国情报人员。对行动迟缓所作的辩解是：以色列军事年9月27日）。最后，《曼彻斯特卫报》驻特拉维夫记者报道说，以色列政府在致瑞典政府的一份备忘录中承认，对调解人“未提供警卫，因为当时认为他也许不愿意要警卫”（《曼彻斯特卫报》，1950年6月20日）。

    8月29日在埃及部队里服务的沙特阿拉伯非正规军杀害了两名联合国观察员，因为他们的飞机事先未通知就在加沙机场降落（《联合国调解人的进度报告》，联合国大会：《正式记录》，第3届会议，增编第11号，A/648，第40页，第16节）。当局对调动他们耶路撒冷防地的军队一事是很勉强的，因为他们要提防阿拉伯人的进攻。可是那些被以色列警察逮捕的斯特恩集团成员却听任其逃走，或逐渐被释放了。弗里德曼一雅林和他的作战司令官，由于参加恐怖组织，于1949年2月10日分别被判处八年和五年的徒刑，但是由于同时宣布了大赦，也都获得释放。这样，弗里德曼-雅林就在他刚被选为议员的以色列议会里人座了。瑞典政府抱怨说，以色列政府在调查伯纳多特伯爵被害一案中严重地有失职责。过了将近两年，以色列政府才承认“组织工作有缺点和经验不足”，弥补了两者之间的裂痕。

    （五）1948年10月以色列的进攻

    阿拉伯各国的领袖在巴勒斯坦远没有达到他们的军事目的，这时强加的第二次停战，却使他们得以在1948年夏天期间就巴勒斯坦政治地位问题大作文章。

    9月20日，一个在穆夫提领导下的“全巴勒斯坦阿拉伯政府”宣布成立，并且在10月间得到了除约旦以外所有阿拉伯国家的承认。在埃及军队占领的那部分南巴勒斯坦地区，这个设在加沙的政府所拥有的威信，也是暂时和空有其名的。至于那些拥护阿卜杜拉国王的人，这时也在筹备一个“巴勒斯坦民族会议”。

    10月1日，有五千个著名人士自称代表巴勒斯坦的阿拉伯人和外约旦的人民，在安曼集会，抨击加沙政府，并且请求阿卜杜拉把巴勒斯坦置于他的保护之下。与此同时，以色列军队一直是通过一条秘密途径暗中从捷克和其他方面不断获得军需物资，上述情况使他们有理由相信，只要不攻击耶路撒冷—拉特伦战线的阿拉伯军团，对于以色列向埃及战线发动进攻，阿拉伯军团可能不闻不问。调解人的进度报告（9月中旬公布）建议：如果以色列要保留它现在占据的西部加利利地区（根据1947年11月联合国大会的决议，已划给阿拉伯人），作为交换条件，它应当把从马杰达勒至法卢贾线以南的那部分巴勒斯坦领土（根据联合国大会的决议，已划给以色列）全部让给阿拉伯人。可是，以色列既不肯放弃位于那条线以南的内格夫地区内二十五个定居地，又不肯放弃在辽阔的沙漠地带可能找到的矿产资源。以色列与在南巴勒斯坦的埃及占领军，为了被围困的定居地的粮食供应一事，一直存在着争执，这使以色列在该地区采取直接行动有了借口。

    10月初，以色列的参谋部一方面坚持要埃及政府接受他们向定屠地派遣护送队的要求，另一方面则阻止联合国向该地区派一位常驻观察员，同时还有计划地把军队和武器装备从其他战场调到该地区。

    l0月14日，他们通知联合国参谋长，将于次日早晨派遣一支护送队，后来又宣称他们的护送队受到埃及军队的袭击。埃及陆军司令官反诉说，该日晚间，以色列用装甲车对附近地带袭击，这就构成了15日清晨总进攻的一部分。以色列这时第一次借助其空军优势，击败了顽抗的埃及军队，攻占了大片土地，21日拿下比尔谢巴，22日攻克拜特哈农（在加沙东北只有五英里），不久又占领拜特吉卜林（位于通往希布伦的方向）；有一旅埃及兵被围困于法卢贾地区，但在其苏丹司令官的指挥下又坚守了三个月之久。虽然双方同意自10月22日起实行停火，但以色列政府却极力反对腊尔夫·本奇以代理调解人身分所提出的，并且在安全理事会为英国代表团和中国代表团所支持的那项建议—以色列可向内格夫地区的定居地派遣护送队，可是必须把军队撤回至14日进攻之前的原来阵地。以色列代表反对说，他们自上述日期后所占据的那部分领土，原来就是根据1947年11月联合国大会决议划给以色列的，并声称，这是英国的政策蓄意要把这个地区从以色列分割出去，尽管那里“定居、建设和开发”工作都已经在进行。为了反击，以色列政府发言人说：据报告，有一营英国军队最近从外约旦进入巴勒斯坦，集结。在耶路撒冷附近，他要求联合国对此进行调查。以色列政府发言人还谴责英国违反停战协议，把军火供给了伊拉克，可能也供给了其他阿拉伯国家。可是，当英国外交部和陆军部予以绝对否认之后，以色列也就不坚持这种论调了。

    ll月6日安全理事会通过一项折衷决议，指令代理调解人要求交战国磋商签订一项停战协定，以便划定永久性分界线、实现撤军和裁减武装部队。可是，以色列为确保自己新征服的土地，提出了各种精心编造的理由。10月22日，在巴勒斯坦的东北边境也发生了战斗，该地的停火线、使北加利利的一部分地区得以由福齐·卡武克吉指挥的“民族解放军”占领。这支军队的根据地在黎巴嫩，而黎巴嫩本国军队，倒在战争中已不起任何重要作用了。看来，以色列和卡武克吉的军队都越过了停火线，但前者拒绝联合国观察员的调查，理由是观察员“所进行的干涉..已经越权”。当卡武克吉的军队拒绝从以色列停火线境内撤出其重行占领的丘陵阵地时，以色列不顾联合国参谋长的警告，发动了大规模的进攻，到10月31日已把巴勒斯坦领土上的卡武克吉的部队全部肃清了，并占领了黎巴嫩境内东南角二至六英里地区内的十五个村庄。

    （六）联合国中的僵局，1948年10月至12月

    同时，联合国大会的第一委员会开始讨论已故的前调解人进度报告中有关领土和其他方面的建议。英国无保留地支持这些建议，美国则把这些看作是和平调整分歧的基础，其接受的态度不冷不热。伯纳多特伯爵在9月份被暗杀之前不久在拟定这些建议时，已放弃了把耶路撒冷地区划入阿拉伯领土的那项6月27日的主张，而代之以建议把耶路撒冷应置于联合国实际控制之下，同时给予阿拉伯人和犹太人以最大限度伪地方自治权。可是这位已故的调解人仍维持原建议中这一部分，即：以色列在西部加利利地区的实际占领可以合法化，但作为交换条件，它必须放弃它在南巴勒斯坦地区的大部分土地，当时尚未被以色列所占领。

    可是，以色列的发言人谢尔托克和埃班寸步不让，坚持一方面根据1947年11月联合国大会的决议，占有直到亚喀巴湾为止的全部南巴勒斯坦地区，另一方面也要占据现在“由于的事胜利而落入以色列手中的”整个加利利地区、他们商人一口咬定说，耶路撒冷的犹太新城必须是以色列的不可分割的一部分，同时又赞成由联合国管理阿拉伯人所控制的耶路撒冷旧城，理由是大部分圣所部在那里，并且，联系到1947年11月联合国大会曾设想给予阿拉伯的巴勒斯坦以一个独立地位的那颠决议，他们便反对已故的讽解人把巴勒斯坦余留部分与外约旦合并这么一比较切合实际的建议了。美国代表团主张，以色列在其根据联合国大会分治计划所获得的领土以外，如再有其他领土要求（例如其现在所占据的西加利利），它就必须同阿拉伯人协商，以便进行适当的领土交换。苏联集团的所有代表则谴责英国和美国。说它们为满足其在南巴勒斯坦的战略和石油利益，对已故的调解人的建议施加了影响。苏联集团仍然坚持主张，阿拉伯巴勒斯坦部分应成为一个独立的国家，对英国支持已故的调解人所提出的、把阿拉伯的巴勒斯坦和外约旦合并的建议（在对其他阿拉伯各国有利的地方都作了修改），表示强烈的反对。无论如何，在埃及领导下的其他阿拉伯国家，不仅拒绝承认以色列的事实上的存在，并且，由于已承认了穆夫提的徒有其名的“全巴勒斯但政府”，而坚决反对把阿拉伯巴动斯坦给与英国的朋友阿卜杜拉国王这一建议，说阿卜杜拉已在7月间“背弃”，了阿拉伯人的共同事业—当以色列10月间在埃及和黎巴嫩战场上大为得手的时候，阿卜杜拉却严格地叫他的阿拉伯军团采取守势。《纽约先驱论坛报》驻以色列的记者曾到安屋去了又回来，以个人身分居间为本一古里安和河卜杜拉进行调解；11月30日，以色列军队和阿拉伯军团在耶路撒冷地区的停火谈判达成协议，第二天，两千名巴勒斯坦阿拉伯代表在杰里科开会，拥戴阿个杜拉为：“全巴勒斯坦的国王”。这件事所造成的反响是：其他阿拉伯国家和一些亚洲与拉丁美洲国家，伙同苏联集团，于12月3日在联合国大会上否决了已故的调解人的建议中有关阿拉伯巴勒斯坦与外约旦合并的那一节，而该节正是英国所提决议案的内容。这次旷日持久的辩论的主要结果是：以色列得以把它新近夺取的土地变成了事实上的占领：此外，还成立了一个三人调解委员会去接替已故的前调解人的职务，以便彻底解决巴勒斯坦问题。大多数国家同意该调解委员会应当由美国、法国和土耳其的代表组成，而不把苏联集团的代表包括在内。

    同时，12月2日安全理事会开始考虑以色列政府申请加入联合国的问题。美国代表菲利普·杰塞普博士要求安全理事会作为紧急事项处理以色列的申请，使其得以在本届大会结束前取得联合国大会的席位。注意到宪章第四条规定：联合国接纳一切爱好和乎的国家为会员国，美国代表宣称，安全理事会不应忘记以色列政府“在履行安全理事会和调解人所提出的建议时所给予的合作”的程度，预料卡多根会提出反对，说是以色列的边界问题还根本没有解决—不要说纫微末节，就是大片重要的地区（最引人注意的是加利利地区和南巴勒斯坦地区）都尚未定界—杰塞普解释道，当美利坚联邦共和国刚诞生时，它的国土“甚至还不曾经过开拓，谁也不知道美国的要求到哪里为止，法国、英国和西班牙的要求从哪里开始”。苏联支持以色列的申请，但卡多根则主张无限期地推迟考虑这个问题，理由是调解委员会需要时间进行工作，而联合国大会也要等1949年4月1日会议开始后才能就安全理事会的建议作出相应的决定。法国代表不能同意杰塞普把巴勒斯坦同刚诞生的美国相提并论，以色列的边界不取决于原始森林的开拓或对野蛮部落的斗争，而是取决于与现存各国所达成的协议，他建议延期一个月，可是，无论他的建议，或英国的建议，或以色列实质性的申请，都没有在12月17日获得必要的七票。这个问题便暂时自动延期了。

    （七）以色列“害了埃及人”和迫使贝文摊牌，1948年12月至1949年1月

    12月22日，埃及战线方面的以色列军队，在为了保卫自己的国土可以自由行动的口实下，向自10月以来一直被困在法卢贾的埃及旅发动了进攻，与此同时，以色列空军还轰炸了加沙及其南面的一些村庄。以色列发言人和某些作者后来所提出来的重新发动攻势的理由是：埃及一直在调动大批援军力图解法卢贾之围，并不断袭击靠近边界的以色列定居地，而埃及飞机又轰炸了海法、特拉维夫和拿撒勒的近郊。代理调解人则建议，在以埃两国开始停战谈判的同时，应将后者在法卢贾的军队逐步撤回到埃及，但对这一建议（据以色列方面的说法）埃及方面却故意推托，正如夏天伯纳多特在同一地区设法要解决以色列定居地粮食供应问题时所碰到的情形一样。以色列方面接着宣称，发动这次攻势是由于有官方消息（由联合国停战监督小组的负责人——美国的赖利将军传出来的）说：埃及对举行谈判的建议已加以拒绝。以色列人还说，根据22日至27日期间俘获的埃及军官的供词，埃及定于27日进攻，他们为了先发制人，才采取了行动。另一方面，赖利将军给代理调解人的报告中却揭示，以色列有计划地回避10月战争以后重新制订的停火条件—最明显的就是他们不让联合国观察员在该地区设立观察所。以色列发言人企图把安理会以后要作出的有关停战谈判的决议，讲成是当前遵守停火条件的先决问题，而安理会中的比利时和法国代表则认为这种讲法虽然是巧妙的，但是不能接受。于是，英国12月29日的决议草案——要求立即停火、撤退到10月战争以前所占领的阵地上和派遣联合国观察员执行有效的监督——终于以三分之二的多数通过，而美国、苏联和乌克兰则在投票中弃权。

    可是，这项决议同以前几个决议一样，也没有起什么作用。当埃及旅仍然在法卢贾坚守时，埃及军队的右翼——驻扎在从比尔谢巴西南方向经过哈菲尔乌贾到苏伊士运河的那条汽车公路上——受到以军的突然袭击，其主力被包围压缩在加沙地区，而以色列军队便大举深入西奈半岛的埃及地区。那时由于开罗的新闻检查无法把不光彩的节节败退的消息完全加以封锁，这就使一些极端主战派组织—其中，引人注目的是组织上强大的伊赫万穆斯林党（穆斯林兄弟会）－－反对马哈茂德·法赫米·努克拉希政府的敌对情绪大为抬头。在战争的头几个月里，街头上的恐怖行动是在犹大人和欧洲人身上泄愤的；但是，10月和11月间埃及政府试图制止看来是极端分子想夺取政权的活动，已经为时太晚了，12月28日，首相自己也被一个伊赫万穆斯林党徒暗杀了。

    在埃及的前线，军事上是一团糟；而其首都又由于政治上一片混乱，危机四伏。在这种形势下，英国政府于12月31日威胁要援引1936年的英埃条约（无视埃及于1947年曾请求安全理事会废除该约这件事），如以色列军队不迅速从埃及领土上撤出，英国即进行武装干涉，美国政府在向以色列政府转递英国政府的该项警告时，对报道中有关以色列此时调动军队威胁约旦一事表示遗憾，提出其自己的警告说，除非以军撤退，美国对以色列的政策可能不得不重行考虑。无论如何，现在易卜拉欣·阿卜德·哈迪领导下的埃及政府既不愿英国政府援引1936年的英埃条约，又觉得埃及的阿拉伯盟国已把埃及抛弃了，因而通知代理调解人本部说，如以色列同意停火，则埃及愿意举行停战谈判。

    以色列声称，到1949年1月2日为止，以色列军队已从埃及领土上撤出，但是以色列方面的报道本身却说明一直到1月7日为止，还继续有以色列军队在边界线上的腊法村以南的地方。由苏伊士运河地区英国皇家空军基地起飞的飞机，据称在空中侦察时发现：以色列军队于1月6日又有新的大举入侵埃及领土的行动。次日（1月7日）早晨，四架喷火式战斗机奉命执行另一次侦察任务，指示它们穿过战区上空，但不得逗闺，并不得越过埃及—巴勒斯坦的边界。但是由于在过去几天中埃及空军出现在战区上空的次数比较频繁，以色列空军便进行了截击，结果全部英国侦察机都被击落了。就是在这天，埃及政府已经同意于格林威治标准时间下午二时起实行停火，但是证实这件事的消息迟迟才到达运河区英国人那里。因此以色列军与埃军之间的局部战斗在腊法又持续了三小时之久，而在这段时间之内，另一架执行侦察任务（寻找当天早晨失踪的四架英国飞机）的英国飞机又被以色列空军击落，坠毁于巴勒斯坦边界的一边。这些事件使英国与以色列之间的关系变得十分紧张。英国驻华盛顿大使请求美国政府出面支持，但为杜鲁门总统所拒绝；而以色列政府则谴责英国在停战谈判的前夕组织了一场针对他们的军事和政治活动的大表演，包括在“东地中海的大规模海军演习”以及“模拟在以色列海岸登陆”的演习。以色列政府再一次诬控说，英国秘密地把军火供给与它结盟的一些阿拉伯国家。以色列同阿拉伯各国开始停战谈判，以及这些事件对英国议会和公众舆论所造成的冲击——这两件事加在一起使贝文对以色列一直寸步不让的态度有所改变。1月18日他宣称，英国政府准备释放一直扣押在塞浦路斯的那些合于兵役年龄的犹太移民。1月29日，英国政府宣布对于以色列给予事实上的承认；美国政府也于二天之后宣布，对于以色列和约旦给予法律上的承认。

    第二节 战争的后果，1949—1950年

    （一）以色列—阿拉伯停战，1949年1月至7月据信美国政府代表曾作了很大的努力，促使以色列和埃及于1月13日开始举行停战谈判。在代理调解人主持下，这次在罗得岛举行的停战谈判，一开始就面临着许多因难。这因为埃及不久前虽吃过败仗，但仍然要求收回以色列1O月进攻前它所占有的阵地。同时，以色列也针锋相对地要求埃及军队从加沙到埃及的沿海地带撤出，并且拒不同意让被困在法卢贾的埃及军队撤走。虽然后来对以上两点作了让步，但以色列仍坚持要保持沿边界的乌贾地区。该地区位于埃及和比尔谢巴之间的内陆公路的交叉点上，具有战略价值，埃及右翼纵队于1948年5月就是从这条公路进入巴勒斯坦的。埃及人仍不承认以色列占领比尔谢巴的合法性。不过，双方还是在2月24日签订了一项妥协性的停战协定。由此项协定和以后其他协定所制定的分界线，“于其划定时，..在涉及最后解决巴勒斯坦问题上不得损害任何一方的权利、要求和地位”，并“在任何意义上都不得解释为一种政治上或领上上的边界”。仍归埃及军队占领的加沙地带，规定为二十五英里长，延伸至瓦迪哈锡的河口为止，其宽度则从海岸算起为三英里半至五英里半，巴勒斯坦战争爆发前，该地带人口原有七万左右，由于有二十万左右难民迁入，因此人口激增。停战分界线把许多村庄与其耕地分割了开来，使那些耕地归以色列人去耕种了。位于巴勒斯坦边界境内的战略要冲乌贾地区被划为非军事区，埃及人在距离该地区十四至十七英里的边境之内不得设防。

    黎巴嫩参加对以色列的战争一直是半心半意胸。1月16日，即以色列—埃及停战谈判的第四日，以色列和黎巴嫩两国代表在黎巴嫩—巴勒斯坦边界线上的纳库拉角会晤，开始试探性谈判，同时，以色列军队从去年10月所占领的四个黎巴嫩村庄撤出。这次谈判也拖延了很久，因为在叙利亚没有表示准备从巴勒斯坦那一边前线邻近土地上所占据的阵地撤出之前，以色列不肯从靠近叙利亚—黎巴嫩前线属于黎巴嫩领土的战略要地上撤出。但是，3月21日代理调解人终于能提出报告说，叙利亚已同意谈判，接着，以色列与黎巴嫩便在3月23日笠订了停战协定。协定以巴勒斯坦—黎巴嫩的边界为分界线，分界线的两边都划有非军事区，任何一方区内驻军均不得超过一千五百名。虽然1947年11月联合国大会的决议曾建议把巴勒斯坦南部延伸到亚喀巴湾的长形地带划给以色列，但当1948年6月阿拉伯军团占领死海南端大约二十英里以内两个从前巴勒斯坦的警察哨所时，该地带还没有犹太移民或军队进入。人们还记得，英国政府和已故的调解人在夏天的时候曾建议过，约旦可以保国该地带而让以色列获得西加利利作为交换。可是，以色列人却决心要在亚喀巴湾获得一个出海口，从而可以不通过苏伊士运河而达到红海和印度洋。其次，以色列人还打算开发巴勒斯坦南端早在所罗门国王的时期就已经开采的矿产资源。

    在10月进攻中，以色列军把沿海平原的埃卑击退：11月间，又沿阿拉伯河谷一直推进到死海以南四十五英里的地方。12月1日《即与耶路撒冷的阿拉伯军团签订停火协议的次日），又与这个遥远的南端地区的阿拉伯军团发生了一次小的接触。12月内埃及军队的失败使以色列军得以自由向南推进。但据报道，1949年1月2日，阿卜杜拉国王援引了英国一外约旦条约，结果是英国派遣了一小队兵力驻亚喀巴。在2月最后的一个星期以前，军事形势一直没有变化，而当时约旦和以色列的停战谈判即将在罗得岛举行。可是，2月24日，以色列的一支巡逻队（违反以一埃停战协定向南推进，穿越埃及的西奈）出现在亚喀巴西北十英里的险峻的关口之前，四天之后才扬长而去。

    当3月2日停战谈判开始时，以色列方面否认曾到过该地区；但当约旦政府声称事实上占领了亚喀巴以北六十英里的阿拉伯谷地时，以色列谴责约旦政府企图利用“既成事实”来破坏谈判。作为反击：以色列还控诉说，在伊拉克和约旦军队控制的中部巴勒斯坦所发生物一系列事件，把以色列沿海平原的最狭隘处压缩到只有八英里宽了。3月7日，停战谈判陷于停顿。当天早晨，有两个以色列纵队沿阿拉伯河谷向南推进，直指亚喀巴湾。

    过去伊拉克政府拒绝同以色列进行双边停战谈判，但同意接受约旦所答应的停战协议的约束；这时决定在以色列向其攻击之前将其军队从巴勒斯坦中部撤出。这样一来，稀疏地驻守在从亚喀巴湾至耶路撒冷以北、长达一百三十余英里战线上的阿拉伯军团也就必须掩护其暴露的北翼，并且不能在南端冒发生一场冲突的危险。早在3月10日，由于驻守在亚喀巴的阿拉伯军团的小部兵力已经撤走，以色列军队进入了该地以西五英里的海湾地带——前巴勒斯但的警察哨所所在地乌姆拉什拉什，后来以色列人又把它改名为埃拉特。在代理调解人的安排下，双方于3月11日签订了一项停火协议，但两天之后英国把亚喀巴的兵力加强至一个旅的规模时，以色列又提出了抗议，认为这种行动有碍它与约旦的和解；而约旦政府则要求英国的巡逻范围向北扩大到死海，以便制止以色列军侵入巴勒斯坦一外约旦的旧边界。代理调解人在美国批评英国对亚喀巴的增援违反停战规定时，英园外交次官则说，英国政府坚信；正是由于有了这支部队，才稳定了局势，使以色列和约蛐停战诛判不致中断。英国还向以色列保证说，这支军队的目的只是为了防御，不会影响到以色列对前巴勒斯坦南部领土的占领。但在北面，以色列却对约旦进行威胁，不承认阿拉伯军团接收以前属于伊拉克的那部分地区。在舒奈的冬宫与阿卜杜拉国王所进行的一次秘密会谈中，鲁文，希卢阿（以前叫扎斯拉尼，现负责以色列外交部的“特种工作”）和摩西·达扬上校两人，以恢复敌对行动为要挟，迫使阿卜杜拉国王接受其姜求，使阿拉伯军团从其五十五英里长的战线上，平均后撤二英里。这样，就解除了对以色列手中的特拉维夫和哈德腊以东沿海平原地带所受的压力，从而也使以色列得以毫无阻碍地控制那条越过卡尔迈勒山脉至埃斯德拉埃隆溪谷和加利利两地的主要战略公路。这次后撤还使大片阿拉伯村民的耕地落到以色列方面，使这些村民变得无依无靠（正如在加沙地带一样）。后来，阿卜杜拉的阿拉伯敌人就把这件事用来作为反对他的一种新的宣传武器。但根据4月3日所签订的停战协定，约旦在希布伦地区所拿到的领土却非常有限。分界线使耶路、撒冷城被两国军队的铁丝网从西南向东北分割开来。悬而未决的问题——如希伯莱大学和哈达萨赫医院同以色列的新城被割裂开来的问题、阿拉伯旧城同耶路撒冷发电厂被割裂开来的问题，以及通向圣所的一般权利问题等等，则提交给一个特别委员会处理。

    叙利亚国内局势不稳定，以色列和叙利亚的谈判延期了。1943年选出的民族集团政府，在1945年曾借助于英国的干涉摆脱了法国对叙利亚的军事控制，并于1947年在一次多少是自由的选举中，再度得到选民的信任，继续执政，但在1948年对以色列作战中却显得软弱无能。军事上的耻辱和日益严重的经济困难，同常常听到的政府官员中投机倒把、贪污舞弊的传说结合在一起，激起了学生的游行示威和总罢工，迫使贾米勒·马丹政府于1948年12月1日辞职。有两个多星期叙利亚没有政府，后来才由一个无党派政治家前总理哈利德·阿兹姆出来拼凑了一个大部分成员是无党派人物的新政府。它同法国顺利地解决了作为委任统治时期悬案的货币问题（前任政府在该问题上同法国的谈判于1948年1月中断）；还批准了与美国一外约旦油管公司所签订的一项协定，为从沙特阿拉伯油田到地中海一个叫赛达（西顿）的新港铺设油管；并且也终于同意了与以色列开始停战谈判。为了阻止财政情况的不断恶化，新政府又建议削减军饷，这样一来就在以后引起了新的问题。

    胡斯尼·扎伊姆上校是一个库尔德族出身的军官，受过奥斯曼帝国军队的训练。1919—1920年期间先在费萨尔国王军队中服务过，后来又为法国效过劳。1948年5月，叙利亚参加了阿拉伯各国对巴勒斯坦干涉的战争，但在十天之内就暴露出叙利亚的这支军队完全不中用，接着在改组其领导骨干时，扎伊姆被提升到叙军参谋长的职位上。贾米勒·马丹政府在12月里垮台后，扎伊姆亲自到全国各地进行了视察，在一定程度上恢复了群众对军队的信任，同时或许使他本人也产生了一种信念：国家的安全和繁荣，今后是他的职责所在了。后来有报道说，1949年2月他已为通过军事政变来推翻哈利德·阿兹姆政府作出了初步的准备——或许还是串通了政府中的某些成员一同干的；因此，民族集团的领袖舒克里·库阿特利总统打算解除扎伊姆代理参谋长的职务。然而，还是扎伊姆先下了手。3月30日凌晨，军队占领了电话局和大马士革的其他主要建筑物，未经流血就逮捕了总统、总理和部长等其他人。4月1日，议会举行特别会议，对扎伊姆及其所提出的无所不包的“民主”改革纲领投了信任票，虽然仅仅是微弱的多数；政客们对支持军事政变一般都很勉强。次日，扎伊姆宣布解散议会，并任命了一个委员会来起草一份“保证实现人民的愿望和恢复人民被侵犯的权利与自由’”的新宪法。4月12日，叙利亚和以色列正式开始停战谈判，但由于叙利亚人坚持要保持在固勒斯坦边界境内仍由鸩们军事占领的三个小地区，谈判又进入长期僵持状态。1920年12月23日的英法协定所规定的疆界，把加利利海以北二十五英里的全部上约旦河流域都划入了巴勒斯但，而现在叙利亚所要求的这个流域的土地中最大的一块，是座落在胡拉湖下方约旦河两岸那部分人口稀少、疟疾盛行的地区。为了解决这个僵局，代理调解人建议：把这些地区以及以色列控制的邻近地区全划为非军事区，也象在其他停战协定中所规定的一样，由一个混合停战委员会予以监督，其主席由联合国任命。

    1949年7月20日所签订的停战协定把上述建议包括在其第五条之内，并为“逐步恢复”非军事区的民间正常生活和“不得妨害永久定居”两事都作了特别的规定。可是，这里仍然埋伏下了叙利亚和以色列日后解释本条文时产生争端的种子。叙利亚希望该地区恢复英国委任统治结束时的状况，还进一步争辩说，叙利亚共和国不受1920年英法协定所规定的巴勒斯坦—叙利亚边界的约束，而以色列则能证明，1947年11月联合国大会的决议已把整个地区划给以色列了，”自此决心按照他们的长期规划办事——把疟疾盛行的胡拉盆地的积水排干，并利用冲积土以发展农业，使成千上万的移民得以在这个战略地区定居下来。以色列坚持要在这一非军事地区实行上述各项规划，导致1951年春与叙利亚的一场严重的局部冲突。

    （二）以色列加入联合国，1949年5月

    与此同时，法国代表在1949年3月3日的安全理事会上，追溯了去年12月法国政府曾建议推迟讨论以色列申请加入联合国一事，声称：现在，以色列同埃及签订停战协定以及同黎巴嫩和外约旦所举行的谈判又取得进展，这两件事已足以证明它是一个爱好和平的国家，因此，法国代表团将投票赞成其加入联合国。美国和苏联的态度一如既往，表示赞成；可是，埃及也同样保持它原来的态度，继续表示反对，并设法在议事程序方面挑起争论。

    英国代表特伦斯·肖恩爵士说，英国政府虽对巴勒斯坦局势的好转感到满意，一般说来对以色列申请加入联合国的愿望也表示同情，可是，对本一古里安和其他以色列负责人的某些声明却颇为不安（他们声明，1948年12月11日上届联合国大会重申的、作为联合国政策的耶路撒冷国际化，只适用于阿拉伯人所占据的旧城，而犹太人的新城则必须划归以色列）。肖恩又说，以色列是否准备遵守联合国大会同一天所通过的另一项决议——即对现在估计已超过五十万人的阿拉伯难民，以色列应容许他们仍因到如今仍为其所占据的土地上的家园，或给予他们以补偿—这也不十分清楚。安全理事会向联大推荐以色列加入联合园这一建议，以九票通过，埃及反对，联合王国弃权。5月3日，当该提案交联大特别政治委员会讨论时，许多罗马天主教国家提出了以色列对待耶路撒冷国标化及阿拉伯难民两事的态度问题。罗马教廷不久前的一道通谕强调耶路撒冷的国际化问题，因而引起了世界各地犹太复国主义者普遍的非难。丹麦代表对以色列迄今仍未采取有效措施把杀害怕纳多特伯爵的凶手缉拿归案一事，表示不满；他的意见还得到英国代表的支持。以色列发言人阿巴·埃文（过去的名字是奥布里“埃班）这时争辩说，以色列人保卫耶路撒冷是有利于圣城内基督教徒的利益的，否则耶路撒冷早已不可挽回地并入穆斯林国家之内了。同时，他又声明：以色列政府最近把五个部由特拉维夫迁至耶路撒冷；其目的并不是为了在政治上或法律上制造新形势，只不过是为了促进耶路撒冷城犹太区的经济恢复工作，而以色列政府对阿拉伯难民的重新定居问题的贡献如何，将完全决定于它与阿拉伯国家之间能否建立和平友好关系。黎巴嫩提出一项决议草案，主张把接纳以色列参加联合国一事的表决推迟到秋季举行，但以二十五票对十九票被否决。

    然后，特别委员会又以三十三票对十一票、十三票弃权，推荐以色列加入联合国；决议于5月11日生效。

    （三）联合国调解委员会，1949年

    这时，联合国巴勒斯坦问题调解委员会的三个成员国（美国、法国和土耳其）于4月27日在洛桑同以色列和阿拉伯国家的代表开始举行一系列会议。5月12日，调解委员会要求双方以1947年11月联合国大会所建议的巴勒斯坦分治计划为基础，对阿拉伯难民间题和领土调整事宜加以考虑。阿拉伯各国继续争辩说，恢复难民正常303生活的第一步应由以色列按照1948年12月11日联合国大会决议的规定，收容那些愿意回到自己家园的人们。

    阿拉伯人还进一步建议，应立即遣返下述地区的阿拉伯难民，即其家园所在之地根据1947年11月联合国大会的建议，原已划归阿拉伯国家，而在以后的战争中又为以色列所占领的。但以色列则声称：如允许它占有加沙地带，以色列准备把该地带现有阿拉伯人口，包括原有居民和难民一并作为以色列的公民来加以接受，但在以色列领土上安顿难民一事，则必须以有国际援助为条件。如加沙地带不能割给以色列，则其代表团对政府所能收容难民的数目就无从提出建议。在美国施加一些不太大的压力之后，以色列代表团于7月28日在表面上作了让步，表示可以在联合讨论总的和平解决方案的议程中，把难民问题放在首位，8月3日，以色列提出了自己的建议：它准备让十万名难民重返家园，但条件是它有权把难民的定居问题重新加以安排，使其得以在以色列经济发展总计划中有其应有的地位，而不致被利用为反对以色列的第五纵队。调解委员会认为该建议不能令人满意，阿拉伯各国也反对把重新安排难民定居问题屈从于以色列经济上和战略上的便利。阿拉伯各国继续要求以1947年11月的分治计划为基础来讨论边界问题，虽然该分治计划最初通过时却曾遭到它们那么强烈的反对；这种情况象1939年5月英国白皮书公布时遭到它们那么强烈的谴责的情形一样，而自1945年以来、当该白皮书随着时间的推移已被束之高阁并积满灰尘时，厕拉伯人却又把它捧了出来当作其政治权利的守护神而乞求它的保佑了。8月23日，调解委员会决定设立一个经济代表团作为其附属机构，由美国（戈登·R·克拉普）任主席，英、法和土耳其为成员。它的任务是考察受巴勒斯坦故争影响的那些国家的经济情况，提供有关难民遣返、重新定居、经济和社会复兴方面的建议，以便于最短期间，在自给的基础上，把各该建议贯彻到各区经济生活里去，并使其得以促进有利于维持和平和安宁的经济条件。经济代表团还提供了许多“试验性的示范”计划，使难民立即有工作可做，并为执行这些计划的人员提供有用的经验。自1950年1月1日开始为期十八个月的这项计划，估计费用是三千五百万美元（其中约有六百万美元由当地政府以实物提供），再加上对符合条件的难民的直接救济费用一千九百万美元—据估计，其合于法律规定的人数为六十五万二千人，虽然民间救济机构（其工作由联合国救济巴勒斯坦难民机构加以协调，拥有基金三千二百万美元，由三十三个国家的政府捐献）目前分配的配给食品已达九十四万份。

    （四）耶路撒冷的僵局，1949年

    调解委员会成立时，联合国大会指示该委员会根据上一年的建议，草拟详细提案，以便为耶路撤冷地区订立一项永久性国际管理制度，保证彼此大不相同的每一民族集团都享有与这一特别国际管理制度不相抵触的最大地方自治权。

    1948年12月此项决议通过时，以色列和约旦两方军队已同意沿一条将那路撒冷城划分为不相等的两部分的停火线停火，以色列占领较大的西部，而较小的东部（包括大部分圣所的整个旧城）则为约旦所占领，调解委员会于1949年9月1日建议承认犹太区和阿拉305伯区（两区间的分界线日后再定），各区“目前人口的均衡”不得因移民迁入各该区而改变；除保留给国际管理机构处理的事项外、各区地方当局对各该区居民有完全管理权。国际管理机构包括：

    （1）中立的专员一名，由联合国委派，保证圣所的防护及自由出入，监督耶路撒冷地区的永久复员和中立状态，保障居民个人及集体的应有权利；

    （2）一个十四人组成的委员会，由两区负责当局各派五名，再由专员从每区不同的少数民族集团中各指派二名。委员会调整及处理有关两区利益的主要公共事业，井向各区地方负责当局提出有关促进耶路撒冷地区经济发展及其与世界各地贸易的一般措施的建议；

    （3）一个混合法庭，审理当事人不是同住一区居民的案件；还有一个国际法庭，审理专员职权以内或牵涉到两个区的负责当局与专员之间的案件，并复审混合法庭的判决。

    一个颇有地位的权威人士说：有些似色列的重要领袖认为：耶路撒冷在战略上的脆弱性及其国际化的经济利益，较之其在历史上及宗教上的吸引力更为重要。这些“现实主义者”，如果有胆量的话，就会赞成一个折衷方案，或者无论如何总比本一古里安及其内阁的态度较为缓和些。可是他们并没有人敢站出来讲话，因为当时以色列的舆论干脆坚决反对这个新城的任何形式的国际化。调解委员会的建议公布不到一星期，以色列外交部长（摩西·沙雷特，原名为谢尔托克）就抨击他们的建议“不合时宜和不妥当”，他拒绝在委员会内犹太人与阿拉伯人有相等代表权的计划，并且批评了禁止移民进入耶路撒冷是行不通的，只可能对该城的经济前途产生威胁。他说，完全解除武装是无视这样的事实：犹太区被阿拉伯领土三面包围，这种形势使解除武装的形式上的平等成为表面文章；犹太耶路撒冷的将来，是成为以色列国的一部分；国际责任除非只限于绝大部分圣所所在的旧城，也就无需超出对圣所的监督。阿拉伯国家（包括约旦在内）的总政策是：依照联合国大会1947年11月所提出的分治建议的原来条文，承认耶路撒冷国际化的原则；但，特别是埃及政府，仍然反对把任何领土划给亲英的阿卜杜拉国王，因而打定主意要迫使依据实际情况将耶路撒冷国际化。

    阿卜杜拉则坚持只要以色列人撤退至1947年11月分配给他们的地区，他就可以放弃阿拉伯人的那半个城市——在战略上，那可是“约旦的要冲之地”。

    他准备根据这样的条件，通过调解委员会的协助，或直接与以色列人谈判，以求得和平解决。

    当调解委员会的建议于11月24日提交联大特别委员会时，美国代表认为这些建议是一种“适当的、可行的、合乎常识的途径”，实行这些建议，联合国每年所费不到一百万美元，比1947年建议的每年化三千万美元将耶路撒冷建成为一个单独实体的办法要好得多；而且，现在的建议还把自1947年以来的政治发展也考虑到了。他的政府确信那路撒冷地区应在国际监督之下非军事化，但是。他们不能附和关于联合伺委员会（除了紧急时期外）应该有权限制或禁止犹太人（或阿拉伯人）定居在耶路撒冷的建议。法国代表认为这些建议作为讨论基础是有价值的，并在以后得以修改的条件下予以支持。澳大利亚政府代表两年前曾支持建立以色列国，而现在则建议应将调解委员会扩大，并给予一年时间制订一项把耶路撒冷地区作为单独实体的计划，以完全实现其国际化。在卡多根宣布英国政府全面支持调解委员会的草案后。摩西·沙雷特代表以色列对此加以强烈攻击。他说，这是把“宗教象征主义的迫切要求”，“毫无理由地”置于自有其工商业、教育和文化的那路撒冷新城的“生活需要之上”。他建议联合国应只保留监督圣所的职能：旧城只占那路撒冷市土地的百分之六点五，只占计划中的城区的百分之二，城内有三种信仰的主要圣所，全部基督教管区、若干修道院、穆斯林教坛和一个包括所有古代：的犹太教会堂在内的犹太人区；这里大部分是狭窄、弯曲、有拱形圆顶的僻街小巷，两旁都是些破旧肮脏的阿拉伯人..的房屋。

    城内的犹太教会堂..自从战争结束后，实际上已经夷为平地。阿拉伯当局己拒绝犹太人接近哭墙。

    如果能提供较好的居住条件，劝诱围墙内旧城的阿拉伯居民自愿迁出这片拥挤不堪的居住区，定居安顿在旧城围墙以外的空地上，就可将有围墙的旧城改变为只包含圣所和教坛的场所，在联合国的保护下，专供各种宗教信徒的札拜及朝圣之用。

    已经可以很清楚地看到，许多投票人可能被这样的想法所动摇：耶路撒冷不是一个只从政治及实用主义的考虑来决定其将来的普通城市，而是这样一个城市：与它有关的各种各样的宗教联想，对许多人来说，仍然是至高无上的。支持完全国际化的是罗马天主教、希腊教会、阿拉伯和穆斯林集团（约旦除外），以及苏联集团。苏联集团把美国和英国政府赞成一个迁就现实情况的方案，归之于帝国主义的动机。但正是这两个政府和法国，更为关心不使联合国（可能又一次象前两年一样）作出无权或无力实行的建议。当11月末，特别委员会指派一个十七人小组委员会研究各项建议，搞出一个决议草案时，在以色列，有人希望完全国际化或调解委员会的折衷方案都得不到必要的三分之二多数。但小组委员会于12月2日汇报，提出一个将由托管理事会制订法规的完全国际化建议草案。美国代表袭用英国政府两年前对于巴勒斯坦分治建议所用过的几乎是同一种说法，批评了这个建议，他说所提出的解决办法，可能会引起使用联合国所不准备使用的武力。美国代表支持荷兰和瑞典代表提议的折衷方案，依照这个方案，联合国专员的权力将限于保护圣所；但是美国政府这种为时已晚的行动，不能使它兔受犹太复国主义者的责备，他们认为美国没有对犹豫不决的代表们施加其有力的影响，以对抗“梵蒂冈的直接干涉”。在12月7日的特别委员会上，完全国际化的决议案，以超过必要的三分之二的多数通过，投票赞成的国家是各式各样的；9日在联合国大会的全体会议上也以多数通过，票数又有增加。

    托管理事会于12月19日指示其法国主席罗歇·加罗去准备工作文件，作为耶路撒冷国际化法规草案的基础，这时，联合国和美国都警告以色列和约旦双方不要作出任何行动以损害有利于国际化的决议案。但是，12月26日，以色列议会在耶路撒冷而不在特拉维夫开会；除外交部仍留在特拉维夫与各国外交使节保持接触外，其余大多数还未迁至那路撒冷的各部现在都一起迁去；1950年1月23日议会批准一个声明说，自从将近两年前宣布独立以来，耶路撒冷就已经是以色列的首都了。据报道，以色列与约旦政府正在讨论一个协定，其中有一项就是要解决它们在耶路撒冷的各自的管辖区问题；而罗歇·加罗则于1月30日向托管理事会提出一个介于联合国大会的完全国际化决议案与调解委员会建议案之间的折衷方案。他的提议是：既然整个耶路撒冷地区应该是一个非武装的单独实体，犹太人区和穆斯林区仍应分别隶属于以色列和约旦的主权之下；旧城的基督教徒和犹太人居住区以及在旧城墙外的数处圣所，应置于联合国集体主权之下，作为一个“国际城”，其居民得自由选择作为该城的公民，或保留其现有的国籍。但这个提议遭到有关各方面的拒绝，认为这是个不能接受的折衷方案；以色列不愿改变它合并犹太新城的意图，约旦甚至不愿讨论国际化问题；托管理事会只得转向于修改它那个已于1948年拟就的法规草案，这是一种学究式的任务，也是一项旷日持久的工作，直至4月4日才告完成。

    （五）介于以色列和阿拉伯国家联盟之间的阿卜杜拉国王，1950年

    同时，对于国际化建议以及阿拉伯国家联盟之支持这些建议，以色列与约旦都是一致反对的，它们彼此之间一直在谈判一个解决方案。

    据美国驻以色列大使了解，在联合国大会讨论耶路撒冷问题之前，阿卜杜拉国王已重新要求通过比尔谢巴和加沙至地中海的出口，要求归还失去的耶路撒冷阿拉伯郊区，并寻求在海法能有一个自由港的便利，而作为交换条件，却只给以色列一些有限的好处，让它在亚喀巴湾能有一个自由港，能有一条通路到达死海北端钾碱厂的遗址（那个工厂，犹太人早就放弃并且放火焚烧过，1948年5月又被阿拉伯人掠夺过）。

    这些条件当然非以色列所能接受。但在1950年初，由于联合国大会已通过决议，要对耶路撒冷实行国际化，据了解”，以色列政府便接受阿卜杜拉的五年互不侵犯条约的建议作为谈判基础；根据这个条约，将准许自由越过现存的停战线进行贸易和旅行，并在海法开辟自由港区使约旦得到它所亟需的地中海出口。但又据说，本一古里安和以色列军事当局，在稍示慷慨是否可取的问题上，与其外交部长意见不同。关于可望达成一项协议的事，从以色列传出一些互相矛盾的报道，结果使得阿卜杜拉国王在埃及和叙利亚以及在约旦国内的敌人一下子都起来反对他。1950年3月初，反对与以色列和解的约旦陶菲克·阿布勒了胡达政府辞职，但是在萨米尔·里法伊组织一个比较依从阿卜杜拉愿望的政府遭到失败后，陶菲克·阿布勒一胡达政府又改组留任。在埃及，华夫脱党政府由于1950年1月的大选而重握政权后，展开了一次猛烈的宣传运动，来反对阿卜杜拉，作为其反英总政策的一部分，并毫不踌躇地捏造了一个故事说：阿卜杜拉与本一古里安，在亚喀巴湾的一艘英舰上，当着英美两国公使的面，秘密签署了一个协定。阿卜杜拉·塔尔，一位年轻的阿拉伯军团退役军官，于1948年防卫耶路撒冷时曾得到阿卜杜拉国王的宠爱。但后来由于他自命不凡的野心得不到满足，辞职退居开罗，现在正好抓住机会将数份以色列人于1949年3月强逼阿卜杜拉国王签订的舒奈协定供给《今日消息》周刊，并提议阿拉伯国家联盟应要求阿卜杜拉国王退位。驻沙特阿拉伯的约旦公使，也辞职迁居开罗，当阿拉伯联盟于3月25日召开春季会议的时候，由埃及带头的一项动议，以阿卜杜拉与以色列谈判为理由，要求开除约旦的盟员资格。但是这些谈判已突然停顿，4月1日（据说，经英国在埃及和约旦之间调停以后）约旦驻开罗公使代表他的政府签署了这样一个311阿拉伯国家联盟决议案：单独与以色列订立条约或协定，应受剥夺盟员资格的处罚。

    在外约旦和阿拉伯巴勒斯坦的残余部分举行大选，这已在1949年12月宣布，并于1950年4月11日付诸实施，阿卜杜拉声言，“约旦政府今后将对选出的议会负责，而不再象以前那样向英王负责。前任穆夫提则发出抵制的号召。“在希布伦、纳布卢斯以及路撒冷的旧城发生一些骚动，有人出来告发伪造选票：据说有一个地区的投票数远远超过百分之一百。”儿位知名的“批评阿卜杜拉政策的人物当选，新内阁的十一个阁员中有五个是巴勒斯坦人。新内阁首相赛义德·穆夫提于4月24日宣布阿拉伯巴勒斯坦（除加沙地带由埃及占领外）正式合并于约旦，而对两日前阿拉伯国家联盟秘书长提出的警告置之不理；参众两院联赌开会给予批准。以色列政府拒绝承认这一“单方面的”合并行动，并宣布他们认为“约旦以西的阿拉伯地区”的地位，依然是一个有待解决的问题。4月27日，英国国务大臣在一项声明中宣布英国政府对以色列的正式的和法律上的承认。1948年英国一约旦条约将可以适用于以色列一约旦停战线以东的整个领土，或者经过双方同意而修改的停战线以东的整个领土，但和平时期英国将不在约旦河以西寻求军事基地；又鉴于去年12月联合国大会曾投票赞成国际化，英国对以色列和约旦分治那路撒冷地区只作事实上的承认。这位大臣支持丘吉尔提出的关于使阿卜杜拉国王与韦茨曼总统“实现最密切和谐的接触”的可能性问题；但英约条约扩展到阿拉伯巴勒斯坦，这是以色列政府难以接受的，以色列政府与阿卜杜拉谈判时总是坚持这个条约的适用范围应限于外约旦。埃及这时向阿拉伯属家联盟政治委员会提出：应该将约旦开除出去，因为约旦固执己见，合并阿拉伯巴勒斯坦，但由于伊拉克和也门的弃权，在5月15日那天没有获得一致通过。6月间复会，埃及要求开除约旦，只有沙特阿拉恰支持，因而不得不满足于一个保持面子的决议（伊拉克于5月间提出这个议案作为一个折衷办法时，曾被阿卜杜拉所拒绝），即：“约旦占据的巴勒斯坦的阿拉伯部分，作为委托约旦代管，直到巴勒斯坦问题按当地居民利益获得最后解决时为止”。

    （六）1950年5月西方三强宣言

    与此同时，5月11日至13日美英法三国外长在伦敦开会，以求协调他们关于中东的政策。争论问题之一是对中东国家的军火供应。1949年8月安全理事会裁定：阿拉伯同以色列缔结的停战条约，取代了暂时休战以及与此有关的军火禁运，这时，联合国对巴勒斯但战争中的交成国的军火禁运，也已经解除。于是，英国依照它限埃及、伊拉克和约旦的条约义务，恢复对这些国家供应军人；据传说，法国也供应相当数量的军火给它的被保护人叙利亚独裁者胡斯尼·扎伊姆。尽管英国供应的军火，官方说成只是“数量有限”，但据指出，那些军人包括喷气式飞机、坦克和大炮，不仅可能作为在第三次世界大战中保卫中东之用，还可能更直接地作为阿拉伯反对以色列的“第二个回合”之用；于是，以色列便被逼“以暴涨的高价通过曲折的途径”来购买军火，因为英国和美国对它还是拒绝供应的。据称，英国官方的意见认为：

    以色列尚拥有优势的军事力量，因而它对于同阿拉伯邻国的任何解决办法都采取僵硬态度，但有传闻说，美国政府反对英国方面对阿拉伯各国提供军火的那种规模，带头主张在这个问题上举行三国会谈。这些外长所考虑的另一个问题是，法国和美国国内的某些方面，明显反对据说是英国的一种作法——鼓励伊拉克和约旦政府把叙利亚共和国拉进某种“肥沃新月统一”的方案之内。因此，美、英、法三周政府于5月25日发出一个联合宣言，证实它们反对阿拉伯国家和以色列之间展开的军备竞赛，而且声明：这些国家对军火或作战物资的一切申请，都要从合法自卫的角度以及对保卫整个地区所起的作用方面来加以考虑。三国政府宣称：三国的愿望在于促进建立并维持这个地区的和平与安定，它们坚定不移地反对在这个地区的任何国与国之间使用武力或以武力相威胁。三国政府如发现这些国家中的任何一个准备侵犯边界或停战线，将一如既住地履行其作为联合国会员国的义务，立即在联合国内及联合国外采取行动，以防止这种侵犯。阿拉伯人反对这个宣言，因为他们看到，这个宣言保证三大国支持维持停战线，而这些停战线是由以色列在美国默许下破坏休战才获得的；同时，有鉴于美国的态度，阿拉伯人怀疑：这三个大国是杏会在事实上进行有效干涉以防止以色列使用武力作进一步扩张。在一篇很长的回答中，阿拉伯国家联盟政治委员会宣称，尽管它们怀有对和平的真诚愿望，它们却不能准许发生任何蓄意损害它们主权或独立的行动。

    （七）结论

    （1）阿拉伯各国的失败和难民

    阿拉伯国家联盟节节失败，首先是未能网武力阻止以色列国家的诞生，其次是未能把以色列这个国家限制在1949年11月联合国大会所建议的地区之内，以实现一项公平合理的领土交换。联合国和态度更为勉强的英国，终于在1949年和1950年分别承认了上述事实。在埃及的努克拉希帕夏和阿卜杜拉国王被暗杀事件中，以及在叙利亚的一连串军事政变（包括两个陆军上校独裁者被枪杀）中，我们已经看到阿拉伯各国国内那种早已动荡不安的政治局面。但是，更加根本的问题却是：阿拉伯人的自尊心和正义感所受到的严重冲击，有力地推动了他们对西方的权威和势力的反抗，这种反抗本来就是他们争取独立的民族运动所固有的东西。正是英国，在贝尔福宣言中首先发起建立巴勒斯但犹太民族之家，以后又用英国军队对它加以保卫，最后特别是在1936—1939年又镇压了巴勒斯坦阿拉伯叛乱——所有这些都难以从阿拉伯人的记忆中消除，纵然英国自1939年以来就努力抑制犹太复国主义者想在巴勒斯但称霸的企图。在阿拉伯人眼里，英国在1938—1939年镇压巴勒斯人时采取的措施是多么坚决，而现在对付以色列人却犹豫不决、半心半意；英国于1947年在犹太复国主义得寸进尺面前的步步退让，以及在1948年的放弃委任统治权，都被认为是比美国对以色列的积极支持还要严重的出卖。虽然，也有两个卓越的阿拉伯思想家敢于坦率地在文章中对失败的种种原因进行分析，但是，大多数阿拉伯人却往往只看见在巴勒斯但战争的失败中西方应负的那部分责任，而看不见他们自己在政治上团结和军事上紧密配合方面的缺陷。穆萨·阿拉米（前巴勒斯但政府的一个官员，他在1937年巴勒斯坦阿拉伯叛乱时辞职，后来又同穆夫提极端主义割断了联系，在1944—1945年的历次创建阿拉伯国家联盟的会议上，都正式代表巴勒斯但阿拉伯人，并于1946年在伊拉克政府的协助下在美国；伦敦和巴黎各地设立阿拉伯办事处，以对抗这些地方的犹太复国主义的宣传）就承认：首先是巴勒斯坦阿拉伯人，其次是所有的阿拉伯国家，在组织、纪律和方众一心各方面，都完全不能同犹太复国主义者相匹敌：两者都被本身的分裂和松弛懈怠给害了：

    在敌人面前，阿拉伯人没有一个国家，只有几个小朝廷；是几个集团，而不是一个民族；他们彼此心怀恐惧，互相监视，尔虞我诈。他们所最关心的事和指导他们的政策的东西，不是打胜仗和从敌人手中把巴勒斯但拯救出来，而是在这场斗争结束后会出现什么局面，谁将会在巴勒斯坦占据统治地位或谁将会把巴勒斯但据为己有。以及他们如何才能实现自己的野心。他们所宣布的目标是拯救巴勒斯坦，而且还说，以后巴勒斯但的命运应该交给它的人民。这种话仅仅是停留在口头上而已。在内心深处，他们都希望一切金是自己的；哪怕只剩下了残羹渣滓，他们中的大多数也要怠于防止他们的邻人优先占去。另一方面，大多数有政治头脑的阿拉伯人，都倾向于把他们失败的大部分责任推到以色列、西方国家和联合国身上去；他们这种拒不面对事实的态度，最有害的是表现在：对于处理阿拉伯难民间题的所建议的各项实际措施上。联合国的一个经济调查团于1950年11月估计，难民的数目为七十五万七千人，另外还有成千上万的人仍然留在他们的村庄里，但是从前维持他们生活的土地，却由于与以色列划定的停战界线而同他们隔绝了。

    据估计，在这个总数中，不到五分之一暂能自给或另有生活着落，而其余则全然无依无靠。难民当然要求重返家园和收回田产，而阿拉伯世界的政治领导人却不敢告诉他们这只是痴心妄想。以色列必须对这批遭劫的人们归还其全部的家园和土地——这已经成了一项必须要顽固坚持的阿拉伯政治原则了（在这个问题上表示公开异议，对一个阿拉伯政治人物来说是会发生人身危险的，不管他私下会怎么说）；一些政治上不负责任的出谋划策者则鼓励难民坚持要求，寸步不让，并拒绝联合国难民救济和工程处（于1950年初成立，代替了单纯的救济组织）让他们在适宜的阿拉伯国家土地上重新定居和再建家园的建议。阿拉伯各国政府本身（阿卜杜拉国玉的政府除外，由于他希冀巩固其已经扩大了的约旦王国）却都不大赞助这种重新定居的建议。1949年联合国经济调查团所建议的重新定居计划的费用，由于世界物价的上涨而增大，远远超过了联合国会员国自动捐款的总数。朝鲜战争产生了一个新的难民问题，在大多数国家的眼里较之现在的阿拉伯难民问题更为迫切。

    1952年中，一个旅行者发现大多数的阿拉伯难民都处在极为悲惨、无人过问的环境中，靠着仅有的一点救济苟延残喘。

    （2）以色列的经济问题

    阿拉伯人特别抱怨的有一件事：阿拉伯人原有四百万到五百万英镑的款子存放在银行里，由于这些银行在巴勒斯坦分治时划归以色列控制，结果作为敌产被没收了。以色列政府一贯宣称，它将考虑发还这笔款子，并按照规定数目接纳一部分回乡的阿拉伯难民，或用其他方式作出贡献以改善这批难民的处境。但这必须成为与阿拉伯各国谈判总的和平解决方案——包括阿拉伯各国停止对以色列的经济抵制一的一个组成部分。诚然，以色列在物质上所能提供的东西是极为有限的，因为以色列取得独立和打败阿拉伯人所付的代价也并不小。除了以色列最强壮的男人的伤亡外，所耗费的金钱就达一亿英镑，平民财产的损失在一千万英镑以上。在阿拉伯各国方面，战争所造成的当前的物质损失比较起来还不象今后在民族心理方面所产生的影响那么重大。犹太复国主义者搞垮英国委任统治的权力以及同阿拉伯人打仗，其最主要的目的就是移民自由。一旦以色列宣告了独立，以色列的大门就必须对移民敞开，让其无限制地流入，这在政治上是不可避免的，而在军事上无疑也是有利的。到1950年底，流入的人数已达五十万人，大约比在委任统治结束时巴勒斯但犹太人的人口又增加了百分之七十。在本一古里安的领导下，以色列进入了和平时期的生活；他不断表现出令人钦佩的精力和才略，并且充满了高度的信心。当时有一种倾向，人们都相信紧接着政治上智胜英国政府和军事上战胜阿拉伯人这两个奇迹之后，这个国家的经济问题也将会同样象奇迹般地得到解决。以色列的主要出口物是柑橘和钾碱，但缺乏足够的能源（特别是从伊拉克把从基尔库克油田通至海法炼油厂的输油管失掉后），也缺乏大多数重、轻工业部门所需要的主要原料以及人与牲畜所需要的基本粮食和饲料。所有这一切，都必须依靠犹太复国主义者运动的超人的智慧和计谋，并得到世界犹太人在财政上的不断支援，才能从无到有搞起来。

    1948年，即巴勒斯坦战争的那一年，通过犹太人联合会的呼吁，美国方面的私人捐献就有一亿五千万美元（1950年降至八千六百万美元）；1949年初，进出口银行给予以色列一亿美元的贷款，后来又增加了三千五百万美元。估计头三年中，作为赠予、贷款或投资，在美国为以色列募集的款就超过了四亿美元。在1939年前，移民“先驱者”（哈卢齐姆）都要经过仔细的选择和训练，以便一到巴勒斯坦就能在经济上发生作用，但是这种办法对独立后的年代里大量流入的移民就不能适用了。移民的数目激增，住房供应跟不上，即使是利用原来阿拉伯难民丢下的村舍也无法满足需要，而可以利用上的资源也不足以给移民安置就业，从事生产。

    此外，新的移民成分上也参差不齐，因为大多数为犹太复国主义的创造性热情所感召的人们，过去移民时早就被接纳到以色列来了。那些被准许离开东欧国家的犹太人，大部分只是些从铁幕后面共产党统治下逃出来的小资产阶级；他们中间有相当数目的一部分还打算干他们那小本经营：的老行当，都跑到特拉维夫、海法和耶路撒冷等城市去，使那儿已经拥挤不堪的人口更加拥挤。从也门、伊拉克和利比亚来的东方犹太人，、带来了社会和经济同化这样一个截然不同的问题。为了拯救他们。使他们摆脱阿拉伯人报复的危险和离开还是中世纪犹太区的那种生活环境，曾组织了不断的空运，从美国和其他地方流入的资金，原来是打算投向那些增加出口、代替进口或满足基本需要的各项计划中去的；但这些目标是否正在达到，有人表示非常怀疑。根本的问题是：这个国家1950年的出口（由于缺乏原料，商品范围非常有限），仅仅相当于其进口的八分之一，它将怎样来承受每年超过现有人口百分。之二十的移民所同时造成的通货膨胀的压力；它将怎样维持一支按比例看来数目很大而又装备精良的军队，以阻止阿拉伯各国发动“第二个回合”的冒险行动；以及它又雄心勃勃地要为组织起来的工人谋求中欧的生活水平。而在执政的以色列工党（在本-古里安领导下）和遍布各地的犹太工人总工会联盟中，这些工人的政治影响虽然高于一切，但其实际生产效率却难以维持这样的虫活水平。1950年，以色列政府采用了一种政策，把新来的移民都直接迁到工作营（“马阿巴罗思”）——特别是那些人口比较稀疏的边疆地区的工作营。在这些地方，他们可以被安置到农耕、公路建筑或植树等工作方面，或者他们可以在工业中找到固定或临时的就业机会。可是，这仅仅是治标的办法，因为世界物价随着朝鲜战争的爆发而上涨，使财政部长的困难与日俱增。政府企图在最基本的食品和衣着方面强使消费者接受一种节约的制度，但是由于商品和外汇的黑市猖獗，使这种企图大部分归于失败。这种黑市使以色列镑的自由兑换价格大为降低，牌价从二点八○美元兑换一以镑跌到非正式的喊价仅有六角美金。为了努力在“经济生存的艰巨复杂的斗争”中制造一个转折点，以色列政府于1952年2月13日开始推行其所谓的新经济政策，把以色列镑的汇率从二点八○美元逐渐压低到仍然不现实的一美元这个数目：侈民入境在1952年也削减到只有1951年数字的百分之十三点五。

    1952年6月的管制外汇和发行强制性公债，使货币流通量暂时减少了百分之十五；可是到12月份，数字又超过以前5月1日的最高额，而至1953年2月还在上升。出口在进口中所占的比重从1951年头七个月的百分之十六点七跌到只有1952年同期的百分之十三。前几年富有魅力的种种预测如今部被抛弃了。举个例子说，本一古里安所宣布的雄心勃勃的造林计划已经公认是“投资年限长，对生产远水救不得近火，结果是弄得财力大为枯竭”。

    前财政部新经济政策的总管在回顾一年来的实施情况时，不得不把以色列描绘成“一个贫穷和不发达的国家”，又“缺少保证购买力扩大的潜力和资产”，新经济政策不是“而且也并不打算作为一帖可以治好我们经济生活中种种毛病的万应灵药，而这种种毛病则是需要和可能、目的和手段之间相差悬殊所造成的结果”。


后记

    为纪念世界反法西斯战争和中国人民抗日战争胜利五十周年，我社重印了由英国史学家阿诺德·托因比主编的十一大卷《国际事务概览·战时编(1939-1946年)》(现改名为《第二次世界大战史大全》)，供广大读者阅读参考。

    这套丛书从1939年法西斯德国入侵波兰前夕的欧洲写起，一直写到战后的1946年，并叙述了1945-1950年中东地区的形势。正如“出版说明”中所说，这套二战史大全的特点是内容丰富、资料翔实、注释详尽、文字流畅、叙事生动。书内引用了大量政府文件、会议记录、档案材料以及国家首脑、重要人物的私人笔记、回忆录等第一手材料，对于了解1939-1946年的国际关系史有较高的参考价值。

    这里必须指出的是，在第二次世界大战期间的欧洲战场上，前苏联是反法西斯战争的主力，在击败纳粹德国的过程中发挥了主要作用。而中国共产党领导的中华民族的抗日战争则是世界反法西斯战争的东方主战场。在长达八年的艰苦卓绝的斗争中，中国人民为世界反法西斯战争的胜利作出了不可磨灭的贡献。但是，由于本丛书编著者都是英美学者，他们往往站在西方的立场上观察问题，在字里行间对前社会主义苏联或多或少地加以贬低，对中国人民伟大的抗日战争也很少提到。凡此之类请读者阅读时注意。

    1995年4月