作者简介

    王力雄，1953年生，籍贯山东，汉族。他曾以「保密」为名，在明镜出版社出版了震惊海内外的长篇小说《黄祸》，引起全球媒体的追踪报导，至今仍在港台海外畅销，大量盗版更流传于中国大陆。


内容简介

    一九九一年出版的《黄祸》被评论界称为极具政治性前瞻性的「政治预言小说」。该书以八九年北京发生流血的「六四事件」，形成无法解开的「六四结」为启端，以对中国社会政治矛盾交织的独特分析为脉络，预示台海两岸冲突走上核子战争，虚构出中国政治势力互相倾轧、国家崩溃、道德沦亡、社会失控、人民大规模外流、「黄祸」危及全球、世界陷入绝境的恐怖情景。作者称该书焦点不在政治，绝无「穷国沙文主义」之意，只想展现一个「中国一旦崩溃，『黄祸』会涌向世界」的事实。 故事梗概作为处理危机的专家﹐石戈长期在中国政治高层充当“智囊”。在表面的繁荣之下﹐人口爆炸﹑资源枯竭﹑人欲贪婪而且争斗不休的中国社会已是步步危机。他深感无力回天﹐不从追求无限增长之路回头﹐中国迟早将面临崩溃。急于摆脱困境的中共总书记为了争取民心和西方支持﹐以赢得党内斗争﹐打出了为1989年民主运动翻案的牌。以王锋为代表的军方势力和中共强硬派早对社会动乱和政府无能不满﹐更不容翻案﹐雇佣外国杀手暗杀了总书记﹐接管了政权﹐使中国从改革路线退回全面法西斯化。石戈在各方势力的平衡中﹐当上了没有实权的副总理在福建副省长黄士可的带动下﹐经济相对自由发达的东南沿海诸省为维护自身利益宣告实行“一国多制”﹐脱离北京独立。北京政权举行南伐﹐爆发南北战争。一艘在绝密状态下制造的新型导弹核潜艇下海。艇长丁大海直接听从王锋个人指挥。艇上的40枚核弹头成为王锋手上一张无人知晓的王牌。

    由于北方的军事优势和重工业势力﹐南方节节败退﹐注定难逃败局。在福州将被攻克的前夜﹐以美人计成为黄士可情人的台湾女特工百灵促使黄向台湾求援。早为“反攻大陆”做好准备的台湾军队迅即登陆﹐形势逆转﹐内地各省纷纷响应﹐台军长驱直入﹐兵临北京。在别无选择的生死关头﹐王锋促使中共党政要员一致同意发射核弹摧毁台北。唯一的反对者石戈逃进澳大利亚使馆﹐试图通知台湾﹐但未能成功。台北被摧毁﹐台军攻势瓦解﹐北京重新控制局面。

    台湾军队发誓复仇﹐高价购买核武器﹐并派出突击队抢占大陆核基地。南军指挥官李克明不忍北京毁灭﹐在最后一刻打死了他深爱的百灵。占领其它核基地的台湾突击队发射的核导弹出现偏航﹐落在俄罗斯境内爆炸。中国内战逐渐转变成丧失理智的核滥炸。为了保证国际和平与安全﹐在联合国主持下﹐以美国和俄国为主的核大国联合行动﹐以核武器摧毁了全部中国核基地与核武器。

    只有王锋知道丁大海的潜艇仍然深藏在海底。在被联合国部队逮捕前﹐他把潜艇官兵家属全部死于美国核弹的电文发了出去。

    石戈被推为中国新政府的首脑。在内战﹑自然灾害﹑国际核打击等多重因素作用下﹐中国社会和经济全面崩溃。挽救十三亿中国人的生命成了石戈及其政府的使命。他用高超的政治手段尽多获得国际援助﹐委派绿色组织建立生存基地﹐推广女农学家陈盼培植的基因作物薯瓜﹐同时实行他研究以久的新兴社会制度逐级递选制。

    他深知仅靠资源耗尽﹑生态彻底破坏的中国土地绝无维持十三亿生命的可能。难民已经开始自发地突破国境。他领导的中国政府实行了一个秘密计划﹐因势利导﹐组织起人类历史上一场空前的民族大迁移。中国难民从中俄边境突入西伯利亚﹐沿古丝绸之路进入欧洲﹐乘船横跨大洋驶向北美和澳洲。近十亿中国人铺天盖地走向世界。巧妙的外交使穷国让路﹐而富国纵有强大军力﹐在无边无际赤手空拳的难民面前却一筹莫展。

    受害最大的首当与中国接壤的俄国。美国以太平洋为屏障﹐乐于看到因民族主义崛起而重具威胁性的俄国被中国难民削弱。石戈利用俄美矛盾﹐秘密会见俄国总统﹐说服其同意开放远东港口﹐提供船队﹐将中国难民送往美国。美国为了保护自己﹐对俄国远东海域实行军事封锁。美俄封锁和反封锁的战争就此展开。

    石戈发现了中国核潜艇的线索﹐但为时已晚。充满复仇意志的丁大海抓住美俄冲突最恰当的时机﹐将40枚核弹头打向美国﹐使美国误以为来自俄国﹐仓促对俄进行全面核打击﹐引起俄国全面反击﹐核大战爆发。

    核冬天降临﹐全球农作物面临绝收。各国为了挽救自己﹐纷纷出兵抢夺资源﹐混战一团。不同的社会﹑政府﹑边界纷纷崩溃﹐饥饿﹑仇杀和死亡成为全人类的共同处境。但是在工业社会和物质主义全面毁灭的巨大代价之上﹐一种新型社会和生活方式开始萌芽﹐也许那就是一个以毁灭换来的转折。

    石戈离开空无一人的北京﹐走遍天涯海角去寻找陈盼。


第一章

    1998年3月20日

    地球

    人在努力营造一个大千世界。

    它很小，一半向着光闪闪的太阳，一半向着遥远的恒星。它像一个橙子，橙皮上起伏着山川河流，在没边没沿黑呼呼的宇宙中没着没落地旋转。在这颗橙子亮面与暗面相交的边缘上，太平洋中一头灰鲸玻璃般的眼球射进清晨第一束阳光。它仰浮的躯体被石油和有毒物质所腐烂，最后一丝知觉正沿着阳光去追溯往昔的海洋。琥珀色赤潮汹涌地覆盖着无际的洋面。

    与鲸鱼相对，橙子的另一侧明暗相交处，落日余光正把尼罗河干涸河床上蠕动的饥民照得如同鬼影。大风卷起干燥热土，爬行的沙漠早已掩埋古老光荣。人的脸上只剩盐碱﹑沙粒和一层层剥落的皮肤。

    美洲在太阳照亮的一面，倾斜地躺在大洋上。美国被高温和衰退折磨，百业萧条，艾滋病医院却肥皂泡般咕噜噜地越涌越多。突如其来的暴风雪把吊在圣地亚哥街灯上的政变者尸体吹得摇摇摆摆。巴西淘金者的推土机正在铲平亚马逊平原最后一片雨林。加拿大被韩国新一轮贸易攻势搅得举国不宁，政府倒台。而中美洲的将军们又开始乐此不疲地策划第七十八次政变。

    背着太阳的一面，白沙瓦的毛拉在清真寺顶高亢地号召穆斯林们奔赴克什米尔战场。一颗定时炸弹把科伦坡的印度使馆炸得血肉横飞。俄国科学家面对温室效应融化南极冰层的试验结果目瞪口呆。上百名枪手护卫的贩毒马帮正趁夜色从缅甸闯进云南。伊朗秘密部队加紧部署核武器。两架巨型客机在悉尼机场上空撞成火团。同一时刻，一个日本破产者与妻子儿女拥抱在一起从东京的摩天楼顶飞身跃下。

    而在苏门答腊岛的赤道线上，耸入云霄的钻塔正在夜以继日地轰鸣。这项美国﹑德国和日本合伙投资的研究项目打算把地球钻透一个眼儿。一个男孩听说眼儿的那头将是哥伦比亚，思考着问: 等真把地球钻透的那天，他朝眼儿里撒尿，会不会尿到哥伦比亚人的脑袋上? 他的伙伴、一个比他大点的女孩博学地纠正：不会尿到脑袋上，只会尿到两腿之间的“小洞”里。他们兴奋地得出结论: 两头可以对着尿!

    这就是人的星球。它很小，射出织密的纤细电波，环绕着微粒般的人造飞行器，发出蝇蝇嘈杂。可人在努力营造着一个大千世界，索要这颗橙子从橙皮到橙核的一切。有时人觉得它很大，很大。

    北京

    一九八九年六月四日，中共军队在北京对民主运动进行的镇压形成了一个“六四结”，从那以后，中国的政治始终离不开这个结。

    石戈活了近五十年，虽没有经历过战争，也算见过不少死人，但即便是当年的“六四”屠杀，他也未曾面对过令人如此毛骨悚然的场面。卡车货厢上站立的人竟然没有头! 全部没有! 齐刷刷地一样高! 唯有从一片脖腔里喷出的血高度不一，在第二辆卡车的车灯照耀下红艳艳地跳动。两辆卡车之间的柏油路上，滚动着散乱的人头。刚砸在他自行车前轮上的那一颗披散长发呲着牙，写在额上的“翻案”二字好象第二对眼睛。血腥气铺天盖地弥漫，冲进肺腑。

    一道刺耳的嗡鸣在没开路灯的街道上方扩散，如同在给这个恐怖画面伴奏。那是一根高强度钢丝，横拉在街道上方，绷得紧紧，正好和站在卡车上的人的脖子高度差不多，对着飞驰的卡车，便相当于迎头挥来的砍刀。

    据说最锋利的刀在最有腕力的刽子手里，可以砍掉人头而人身不倒，眼前这道钢丝不但超过世上任何刽子手，而且一喝完血便嗡嗡地唱起来。第二辆卡车好歹停得及时，钢丝离车上人的脖子只差几尺。

    石戈第一个开始动作，虽然感觉还是像在噩梦里，可本能使他挺身指挥在场的人们进行抢救。两辆卡车都是“人民阵线”赶去增援天安门广场的，还活着的人全吓傻了，得对他们吼着喊着才有反应。

    电视转播车倒比警察来得还快。尽管已是半夜一点，四面还是很快围满了人。街两侧的窗子也纷纷亮灯，伸出脑袋，看见新闻灯左一个右一个打亮。石戈缩回手，准备悄悄撤出现场。粘在手上的凝血在手心蠕动。围观人群热闹地议论着。有人说一定是“民主阵线”拉的钢丝，目的是阻挡“人民阵线”的增援队伍。此时两个阵线正在天安门广场抢夺人民英雄纪念碑，谁能占住纪念碑，谁就能成为八九年天安门运动的象征，也就可以成为眼下这场澎湃而起的翻案运动的主导者。电视台记者非常热心地把这个传言收进话筒，到处寻找可能提供证据的人。

    石戈就是在从天安门广场回家的路上碰见这事的，本想在出国之前再看看那儿的情况，结果自行车被汹涌的人潮踩变了形，只能推着走。

    “这爷们儿离得最近! ”几个光脊梁小伙儿指住石戈。

    灯光和摄像机随即转向石戈。“老师傅，请谈谈你看到的情况。”记者立刻盯上来。

    石戈闪开脸，用后脑勺对着摄像机。他怕的就是这种尴尬的场面，可偏偏没躲过去。他只是含糊地摆手，想尽快脱身。

    “哎，爷们儿，”光脊梁小伙儿拉住他。“跑什么呀? ”

    人们里三层外三层围上来。七月雷雨前的闷热把汗味和血腥味混在一起。石戈矮胖的身子像是被埋在人群中，头发稀疏的额头淌着汗，始终转来转去用后脑勺对着镜头。记者连珠炮似的问题似乎都是中性的，可在石戈耳中，却能清楚地听出其中的挑唆味道。他是内幕中人，知道新闻界被某种旨意操纵，正在充当诱导事态发展的工具。当这种血淋淋的场面在电视上播出，只要稍微暗示一下，就会让多数观众认定此事是“民主阵线”干的。不难想象，两派本已不共戴天的局面会怎样火上浇油，而群众又会对眼下的民主运动增添几分厌恶。这些是他无法左右的，但若一会儿就会播放的电视画面里有身上手上都是血的他，他便很难解释清楚了。

    一个当贼准是好手的瘦高个小伙儿趁石戈不备，猛夹出他胸前小兜里的硬皮证件。“我来替你回答。”

    石戈想抢回来，可小伙儿个那么高，举在手中，他就是跳起来也够不着。

    “出入证……”小伙把证件转向新闻灯仔细辨认。“中……”他突然叫起来：“中共中央办公厅的章! ”

    人群愕然，这个看上去再普通不过的矮个子怎么会跟中共中央有关系?

    电视台记者却立刻不问了，摄像机和新闻灯也不声响地转移。石戈知道上镜头的麻烦没有了，

    可新的麻烦却更难摆脱。电视台是党的工具，不敢惹跟“中央”沾边的人，而周围这些人却正好相反，与“中央”有关只能引起他们的戒心和敌视。他这回不敢再含混，置身这种场合，任何差错都可能使群众把愤怒发泄在他身上。面对四周越来越严厉的盘问，他拼命解释他是过路的，只不过恰好在钢丝下面修了一会儿自行车。可他既然是个能够出入中央的人，却是一副下夜班工人的打扮，不但不坐小汽车，连自行车都这么破，半夜三更正好停留在出事现场，有想象能力的人立刻就能把他想象成是特务﹑便衣警察或奸细一类的角色，正在执行特殊任务，说不定那根钢丝就是他拉的呢。

    “我是炊事员，”他只好信口胡说了。“中央也得有做饭的嘛。”他解释不清自己为什么没有“官儿样”，也不会有人信他解释。此时唯一能做的就是拖时间，等着警察尽快赶到。这种群众私自审问的场合眼下北京到处可见，几乎没有哪个被审者最后不落个皮开肉绽。

    但警察的动作异呼寻常地缓慢。风驰电掣般地开来了一队“人民阵线”的汽车。刚才石戈指挥抢救时做的第一件事就是派人给警方打电话，可直到现在仍然听不见有警车的声音。他由此几乎可以断定，那根钢丝并非一根简单的钢丝，它所通之处是能够指挥警察的，甚至也能指挥新闻界。电视转播车赶来快得反常，警察的动作又慢得反常。如果警察赶到得早，现场就要按规程封锁，电视镜头就难以那样贴近地渲染，“人民阵线”指挥部人员也就不能深入现场，受到那么大刺激，甚至当场就疯狂地要去向“民主阵线”讨还血债。

    “审问者”们把石戈扔在一边，全去看新的热闹。一个三十多岁的男人高声命令“人阵”成员冷静，并且警告电视记者不要用这种场面恐吓人民，让人民远离民主运动。“这是阴谋! ”他声音嘶哑地喊着。“为的是挑起人阵和民阵的武斗，让民主运动自相残杀，我们不能上当! ……”

    他叫邢拓宇，是人民阵线的总指挥，眼下民主运动最显赫的人物之一。多数报道﹑包括石戈看过的内部材料都把他描绘成一个冲动型人物，真实的他看来还是粗中有细。石戈没有多听下去，他知道自己最好还是趁这个机会脱身，不过必须先要回出入证，凭那个可以进到中南海核心区域，丢了可不是小事。然而这无疑是自投罗网，拿走出入证的小伙儿揪着他连同出入证一块交给了“人阵”的纠察队员。“这老家伙特可疑! ”

    当石戈如同一个麻袋被塞进吉普车里，才听见大批警车赶到。吉普车根本不理会警车命令在场车辆接受询问的广播，开足马力扬长而去。

    “人民阵线”总部设在一座临街大楼里，从上到下灯火通明。老远就听得见高音喇叭慷慨激昂。楼外贴满印刷品。楼顶垂下的竖幅标语随风翻卷舞动。无数面旗帜扑扑喇喇。

    吉普车刚一停下，憋了好久的雨随着一声霹雳倾盆而下。聚在楼外的人蜂拥般挤进楼里躲雨。

    楼里满地是纸，弥漫呛人的烟味﹑汗味﹑厕所味，所有的嗓门都提到最高，混乱到极点。押送者甚至不知道该把石戈交到哪，便让他双手抱头，蹲在楼道角落里。那已经蹲了好几个人。

    满地废纸，石戈脚边正好扔着一本过期的《掏大粪》。那是眼下北京最流行的一份民间刊物。自从它在最新一期刊登“民主阵线”的头头在国外与妓女鬼混的性照片，销量又猛增一倍。这份名称不雅的刊物以揭露丑闻为宗旨，起初矛头对准高官和权贵，最近也卷入了“人阵”和“民阵”的内斗。现在，民间的各种政治组织大都以这两个阵线划分立场。刚刚红火了没几天的民主运动日益滑向分裂和敌对。

    一九八九年六月四日中共对民主运动的镇压导致了一个“六四结”。那以后的中国政治始终离不开这个“结”。它对某些人是甩不脱的阴影，对某些人是期待中的资本，对某些人又是锋利的双刃剑。这个“结”已是化不开抹不掉的，迟早要摊牌。随着政治元老相继过世，翻案呼声越来越高。当局采取了一种宽容姿态，虽未公开宣布平反，却不太限制有关的政治活动，对以往的大忌──非法组织﹑非法游行﹑非法出版物等也睁一眼闭一眼，而且释放了仍在监狱服刑的“六四暴徒”，允许“六四流亡者”组织的“中国民主阵线”回国，做出了一系列极不寻常的让步。外界压力一小，翻案运动立即扩展，民主派内部也很快势成水火。“人民阵线”的领导人被称为“国内派”，他们六四之后大部分曾被捕受刑，又被关押多年，吃了不少苦。他们认为被称为“留洋派”的“民主阵线”领导人当初暗藏退路，裹挟运动经费，跑到国外出风头，拿“绿卡”，名利双收，享受奢侈生活，把世界对中国民主运动的同情全归为已有，现在又忙不迭地跑回来摘桃，盛气凌人，以当然领袖自居。中国不需要这批挟洋自重脱离中国实际的投机家和新贵族。“人阵”在工人和市民中很有基础，而“民阵”多年活动于国际舞台，已经成为中国民主运动的象征，财力雄厚，声名显赫，文化素质高，有电台报纸等多种宣传渠道，在知识分子和青年学生中影响广泛。“民阵”认为“人阵”缺乏理论，目光短浅，不了解世界潮流，更未曾亲身体会过民主制度，不可能完成改造中国的重任。两个阵线开始还是在纲领策略上争论，很快就上升到人身攻击。《掏大粪》登性照片，“民阵”刊物则把“人阵”领导人当年被捕后写的“认罪书”和口供全文刊载，公布由于他们的出卖而受牵连者的名单。

    楼门大厅的喧嚣突然升高，听上去殴打尖叫和哭诉混成一团。一个在“六四”之后向戒严部队做过举报的居民委员会主任被群众游街送到这里。当年被举报的人早已处决，埋在亲人心中的深仇大恨却一点不被时间磨损。哭诉的妻子要把奸细的舌头拔掉。奸细的女儿跪着向群众求饶。有人在鼓动拿奸细抵命。这种场面近来随处可见。今天下午的“情况通报”统计上来的被群众私刑处死的人已达十三名。虽然看不见，石戈却能清楚地想见门厅中每一个情景。给他印象最深的是其中一个女人的声音。在一片仇恨的叫嚣中，那个声音温和但是坚定地说服群众，阻止他们的疯狂，保护奸细不被伤害。他想象那女人应该很美，至少使多数男人有好感，因为她能让他们冷静下来，最终听从了她。

    “这些人怎么了? ”那女人走到身后。不知是幻觉还是真的，石戈感到这声音有点熟悉。一缕清淡的香味混在雷雨中飘来，挺好闻。

    “都是群众扭送来的，还没来得及审查。”听上去陪同者对她十分尊重。

    “你们是不是准备自立法庭? ”

    “……我们不好打击群众积极性。”

    “我以为不应当是群众带着你们，而是你们引导群众。”

    陪同者没回答。

    “至少别让他们用这种姿势。……这个人怎么全身是血? ”

    石戈被允许站起来。蹲得太久，脚麻得站不住，女人伸出手扶他。她果然很美，不是那种无可挑剔因而会显得骄横的美，却更能吸引人的目光，让人内心自然流出温柔的感应，如同她的美属于每个人。她也许超过三十岁了，看上去要年轻得多。长发微微弯曲垂在胸前，一双大眼睛有点朦胧和忧郁，看不出化妆的痕迹，也没有装饰品。淡绿色的丝绸衬衫下摆系在腰间，裤子是墨绿的，朴素，恬淡，唯一给人压迫感的是她有点高。他瞄了一眼她的鞋跟，很平。

    他觉得不仅声音熟悉，样子似乎也见过。

    她也仔细端详石戈: “如果您不是在这，不是身上有这么多血，我会把您认成另外一个叫石戈的人。”

    “叫石戈的不是另外一个人，身上有血而且正好就在这。”

    “我叫陈盼。”

    石戈没想起来。

    “我在沧州找过您，为欧阳中华被捕的事。”

    欧阳中华的女秘书! 她那时罩在核防护服里，大半个脸挡着防毒面具。他当时没兴趣注意她。公安部门介绍她除了当秘书还兼任欧阳中华的情人。他从来讨厌这种混合角色。但他答应了她的请求，说服公安部门释放了欧阳中华。不管怎么样，核电站事故造成了巨大损害，领导当地居民示威不能算犯罪。

    欧阳中华是个大名鼎鼎的人物，写过好几本轰动全国的书，又是中国绿色拯救协会的主要领导人。“六四”以后的政治严控时期，这个表面上以生态和环境保护为宗旨的组织成了国内唯一能与政府发出不同声音的来源。他们总是曲踞在不让政府撕破脸皮的边缘，从而保持生存并逐步有了全国性影响，受到国际瞩目。前年的全球绿色和平奖就被授予欧阳中华。绿色拯救协会在最近的政治大潮中只扮演了一个温和角色。除了宣布支持为“六四”事件平反以外，没做任何引人注目的举动，毫不介意风头被后起者抢尽，只在两个阵线冲突愈演愈烈时才出面充当了调和者。“绿协”的威望受到各方面尊重。刚才石戈就听见满楼人欢呼欧阳中华到来。

    “我在后来的一份报告上看到，”石戈对陈盼说。“你从公安局把欧阳中华接出去时，他对欠了我这种人的情很不乐意，当场说过他会按同样方式还账，现在正是机会。”

    陈盼笑了。“他一定很乐意。”

    陈盼离开不久，便有人把石戈带进三楼会议室。石戈马上断定坐在邢拓宇旁边的就是欧阳中华。一见面就能理解为什么传闻这个人拥有大批女性崇拜者，他有芭蕾舞王子那种脸型，既有艺术家的潇洒，又有极其冷静坚毅的气质，三十五﹑六的年龄，精心的保养和锻炼使修长身材仍保持少年一般舒展匀称，配上质地高级的进口服装，把身边人全衬得黯然失色。在场的男人只有邢拓宇跟他还算旗鼓相当。虽然这位“人阵”的一号人物个不高，一脸伤疤，头发乱蓬蓬，看上去比欧阳中华老得多，却全身放射一种力量，让人感到燃烧的激情和不屈不挠的意志，是个能压倒一切的男子汉。他在八九年民主运动中是工人纠察队队长，被捕后受尽折磨，然而始终坚贞不屈。“民阵”宣扬“人阵”领导人在狱中叛卖，唯独找不到他的污点，这使得“人阵”把他从较后名次推为一号人物，并大力宣传他，使他成为群众中有口皆碑的英雄。

    邢拓宇盯着石戈。屋里人也全都一言不发，象看一个怪物。没人让他坐，使他有面对法庭的感觉。他很累，两条腿感到身体重极了，身上脸上都有抢救时沾的血迹，衣服皱巴巴，一副惨兮兮的模样。

    “我可以走了吗? ”他问。

    邢拓宇仍是半天没说话。“可以，”他终于开口。“我正想见一见你是什么模样，没想到你能自己送上门来。”

    “不是我自己……”

    “行啦，我已经看够你了。”邢拓宇打断石戈有气无力的声音。“放你走以前，有两句话。第一句，刚才那根钢丝砍掉了十六个民主战士的头，而‘百字宪法社’是要砍掉整个民主运动的头，我相信你跟钢丝没关系，但你是‘百字宪法社’的幕后操纵者，你能否认这一点吗? ”

    石戈没做声。他知道否认也没有用，没有确凿的消息来源，邢拓宇是不会凭空向他提出这种问题的。

    在形形色色各竖一旗的民间政治组织中，“百字宪法社”被所有组织视为共同敌人。连“人阵”“民阵”这样激烈对立的派系，对“百字宪法社”的态度也完全一致。这个组织专门攻击民主运动和民主制度。它从不上街，全部宣传都通过印刷品。成吨成吨的小册子和一份发行量很大的小报，散发到每一个角落，影响极广。与以往官方反对民主的宣传不一样，它的观点既有理论水平，又生动引人，有说服力，紧紧抓住一般群众求安定怕动乱的心理，所以尽管不见其面，这个组织却争取到相当数量的群众，使他们远离轰轰烈烈的运动。许多人想查清它的内幕。它不搞募捐，无人赞助，却能进行这样大量的印刷和成本高昂的传播。它的办公处狭小冷清，门可罗雀，只有几个守口如瓶无所事事的工作人员，却能进行如此有效的组织和运转。它的理论文章出笼速度跟印刷机那么快，不经长时间的推敲不可能达到那么高的质量，说明它肯定早就在做准备，而且班子规模必定很大。这个“百字宪法社”宣称: 在适当时候，它将公布一个只由一百字构成的宪法，依据这一百个字可以建立一个全新社会。它不断渲染所谓的“百字宪法”，又不公布内容，不少人因此产生兴趣和期待。“百字宪法社”自己解释只有先通过对民主制的批判让人们丢掉幻想，放弃对民主制的盲目追求，才到适于公布“百字宪法”的时机。但民主阵营一致认为这只是幌子，一味攻击民主过于赤裸，它有必要打出一个耸人听闻的旗号，真正目的只在于为破坏民主运动做挡箭牌。不少人认为它是当局的特务组织。难怪屋里的人们都要用那种眼光看石戈。

    “第二句，转告你的主子，他那一套在开明旗号下搞的诡计我们全清楚。你们当年派女特务在国外勾引流亡者，现在把那时偷拍下的照片捅给人阵，同时又把人阵领导人当年在狱中的口供提供给民阵刊物，让我们互相搞臭，让人民厌恶我们，而你们坐等渔利。今晚的钢丝事件也肯定是你们制造的，你们的特务此时正在到处散布谣言，企图挑起两派的武斗，给你们镇压的借口……”

    石戈仍然没说话，但他的心里知道邢拓宇说得不假。虽然他并没有参与任何一件，也不确切地知道什么，然而对他来讲，这种小伎俩无论遮掩得怎样巧妙，都是一眼就能看透的。

    “……告诉你的主子，你们不会得逞! 这笔债记在你们头上，血债要用血来还，还帐的日子马上就到! ”邢拓宇是个受过太多折磨的人，又刚刚被街上那满地人头所刺激，眼光里充满仇恨。

    “现在，你可以滚了! ”

    欧阳中华不引人注意地对石戈晃了一下食指，像是表明了账了。

    “还我出入证。”石戈说。

    邢拓宇愣了一下。

    “你倒是忘不了你的狗牌儿! ”

    “如果我带不回这个牌儿，中央警卫局会搜遍这栋楼。”他的口气很温和。

    “威胁吗? ”

    “不是。”

    邢拓宇轻蔑地盯他一会儿，挥了一下手。“给他找! ”

    尽管邢拓宇是个极端激烈的人，石戈在他面前并不为安全担心。即使没有欧阳中华的“还账”，自己也不会遭扣留。身为一个组织的负责人，哪怕稍有一点理性，也会知道扣留政府官员会惹来什么麻烦，那和扣留一个无声无息的老百姓完全不一样。但他往外走的时候，面对的却是激愤而全然不考虑后果的普通民阵成员。在楼梯上他还只受到推搡，这么一会儿似乎全楼都知道了他是“百字宪法社”的“黑后台”。在二楼，一个嘴喷酒气的女人连抓带挠地剪掉了他一大块头发。这形像可怎么站在总书记访问日本的随员行列里? 从二楼到一楼他几乎是沿着楼梯滚下来的，只觉得上下左右全是拳头和脚，他护住要害部位，挺住身子不让自己倒下去，免得被人群踩扁。

    然而拳头和脚停住了，陈盼站在他面前。她头发乱了，衣服皱了，胸脯上下起伏。

    他对着门上玻璃看看自己，嘴角破裂，鼻血流淌，右半个脑袋露出头皮。给他剪头的女人说奸细就要剃“阴阳头”他用手梳理一下左半边头发，好象刚从理发馆的椅子上站起来。从玻璃中，他看到陈盼在背后注视他。灯光下，她被撕开的领口里皮肤雪白，跟门外的黑夜对比，不知为何让人难忘。

    他没回头，径直走出“人阵”总部，没入一阵紧似一阵的风雨之中。

    东京银座区

    若想做一件不留下任何痕迹的事，最好还是避开系统，系统永远可能出现漏洞。

    这次是他第七次来这里了。再来七次，他可能也弄不清这座地下迷宫的结构。到处都有暗道，密门，夹层。走在里面，只记得无数个拐弯和上上下下的小巧电梯，与上头地面那个震耳欲聋，灯红酒绿的世界相比，安静得有点让人不自在。

    这次穿和服的老板亲自为他引路，仅仅是因为他每次来都不吝金钱，还是因为今晚那个“少校”终将露面? 沈迪的护照是新加坡的，腋下的手枪是德国的，可他的感觉却是道地中国式的。在那张肥肉成迭的笑脸上，他第一眼就感到老板今夜已把他当成了同路人。

    “请。”在最后一条暗道尽头，老板伸出胖嘟嘟的短手，尽最大可能弯了弯球一样的腰。

    一扇难以发现的门无声敞开。一个日本姑娘跪在门口向他行礼。姑娘身姿温顺谦恭，像个典型的日本传统女人，下身却光光的一丝不挂。柔弱的双腿在幽暗光线下如粉脂一般细腻光滑。

    这个房间沈迪以前从没进过。很大，几乎可以在里面追逐。矮矮的顶。整个房间没有直角，全被软材料包着。连冰箱﹑电视一类的设备也都改装成软表面。进屋就像钻进一个大被窝。加上那张能供五﹑六个人打滚的大床和满墙日本春宫画，散发出一种淫荡气息。

    老板拍一下巴掌。一个高个西方姑娘托着酒盘进来。她只穿一件紧包臀部的黑皮短裤和一双长筒黑皮靴，一对圆滚滚的乳房在齐胸的金发中甩动。她向沈迪挤挤眼睛，一甩头把波动的金发撩到背后。

    沈迪的模样讨人喜欢，不高不矮，不胖不瘦，皮肤滋润，穿著讲究。一个四十出头功成业就的东南亚富佬，对女人可是一棵哗哗做响的摇钱树。然而，沈迪对那对乳房和那双粉腿只说一句: “这里不需要人。”

    老板按下一个开关。对面一道帷幕徐徐移开，露出后面的玻璃墙。“请随意吩咐。”他把节目单小心地放在沈迪面前的茶几上。“祝你愉快，先生。”

    他领着两个姑娘退出。门无声关上。

    二十年前，沈迪刚开始出国执行任务的时候，这种场合曾使他长久地着迷。后来，什么都见过了，什么都尝过了，直到八年前，他的一个战友被传染上艾滋病，他从此再也不和外国女人发生性关系。无论那些老板怎么向他出示每个姑娘的体检证明，他也无动于衷。他惜身如玉，理智清醒，而且在他的档案里，每一任上司都写下同样的评语: 意志坚强。

    他对着粉红色话筒随便念了节目单上一个编号，只当成是来这里少不了的程序。

    玻璃墙那边灯亮了，非常亮。一个夏威夷土人细致地表演怎样同时蹂躏两个日本姑娘。他们的每根毛发都清清楚楚。女人在褐色的身体下痛苦地蠕动。呻吟和喊叫在传声器里就像响在耳边。

    艾滋病逼迫全球色情业大规模改革。这种转变不但使色情业从困境中解脱，而且以超过以往的势头更加生机勃勃地发展。人肉体上淫的能力从来有限，精神的淫却无止境。如果肉体被恐惧束缚，那么精神的淫欲就更炽烈，消费能力也会更强。玻璃墙那边是一面镜子，看不见这边，有身份的人物会觉得安心。情人可以边看边身体力行。如果有兴致的话，一扇小门相通，尽可以过去近距离观赏，或是戴上胶膜手套动手。如果实在有愿望，也有保险套充足供应。

    沈迪已经来了六次，每次五万日元。花费公家的钱干这种事他当然没有意见。但无论是前六次还是这第七次，无论是轮奸﹑兽奸﹑脱衣舞﹑同性恋﹑施虐狂……什么都引不起他的兴致。他默默地来，默默地看，默默地付钱，默默地走。而在所有默默的过程中，他都在默默地等待。那个“少校”传来的信息就是让他来这里等待。他知道“少校”一定就在他身边，观察他﹑跟踪他，也许还用各种花样试探他，但始终不露面。

    沈迪懂得耐心是自己最可靠的帮手。迄今为止，他对“少校”知道的只是这个“少校”是自封的，他每杀十个人便给自己升一级。从“列兵”升到“少校”，起码四十条人命垫在他的肩章下了。对这个人，沈迪为空等了六次而满意。凡是不让他运用耐心的人和事都使他不安，尤其是这一次。

    玻璃那边一个女人被倒吊起来。另一个女人蜷缩在座椅上。褐色男人同时性交口交。野兽般的叫喊越来越悠长。

    沈迪调低传声器音量，用遥控器打开电视机。中国大使馆里的记者招待会还在进行。多数电视台都在进行现场报道。摄像机镜头全对准招待会的主人。那个熟悉的面孔神采飞扬，从头到尾谈笑风生。全世界都在关注北京近来日益扩展的动乱，他竟能悠然自得地在异国他乡开玩笑，跟记者东一句西一句卖弄外语，到底是胸有成竹还是忘乎所以?

    今天，日本各大报刊的头版头条都把上午签署的“建立中日经济合作区协议”称为“日中关系新纪元”。日本政府大加庆贺，中国方面也一片振奋。

    一年前，中日政府间关于这个协议的全面接触刚刚展开，沉迪就被总参情报局单方面指派调查“黑龙会”在这出戏里扮演的角色。历史上，“黑龙会”是日本一些狂热的扩张主义者为占领中国东北和俄国远东地区而成立的组织。传闻它现在仍然秘密存在，并已逐步进入日本的权力核心，形成了一个颇有能量的集团。所谓“中日经济合作区”的内容是把黑龙江省交给日本经营五十年。日本方面为中国偿还一千四百七十亿美元的外债欠款，每年向中国政府缴纳“经营税”，数额是现在黑龙江省年度上缴利税的两倍半，并且年递增20%。协议条文详列了防止日本进行掠夺性经营的细致规定和保护生态环境的严格限制。此刻交出去的黑龙江一片衰败萧条，地力枯竭，森林伐光，污染严重。而五十年后，中国将收回一个由日本资金﹑管理和技术建设起来的崭新的黑龙江。谁都说这对中国是再合算不过的交易。连日本最权威的研究机构算出的结果都是日本最终无利可图。但正是这点令人怀疑。一向精明从不吃亏的日本人对亏本买卖为何如此热衷呢? 日本的空间危机感一直很强。尤其在今天，几个小岛的领土对于世界第一流的经济大国实在是太狭小了。虽然它以震惊世界的方式在各个国家买了无数土地和工厂，但那种用日元砸向世界的钉子仅仅是经济扩张的继续，不能做为建立政治大国和军事大国的基础。“黑龙会”一直认为日本只有在大陆立足，才有民族生存和发展的前途。今天，一边是西伯利亚而另一边是中国大陆的黑龙江省会不会成为这个历史宿愿再次起步的踏板呢?

    沈迪对上层的政治斗争不感兴趣，也不看重意识形态原则和民族主义一类的教条。他只按系统下达的命令办事。他知道自己的系统和电视机上这张脸是两股道上的车。如果他的调查有结果，那不会是为了提醒这张脸不要上当，而是说不定哪一刻就会冒着烟扔出的炸弹。调查进行得并不顺利，“黑龙会”似在暗夜的迷雾中若有若无，每次抓上去都只有空空的潮气。近来他刚刚发现一点端倪，却又突然给了他现在这个新任务。

    新任务不是来自情报局。情报局现在不知道，将来也永远不会知道。这是王锋直接召见他布置的。系统有能力有效率，但若想做一件不留下任何痕迹的事，最好还是避开系统。系统永远有可能出现漏洞。给他的任务就是寻找一个跟系统没有关系的局外人。“局外人”三个字太含蓄了。局外人有的是，而他要找的局外人必须擅长一种特殊的职业──杀人。

    沈迪同时看中国大使馆里的记者招待会和日本女人痉挛的白腿，却没放过脑后一丝轻轻飘动的风。他沉稳地回过头。

    门口站着一个瘦小的男人。

    那是个典型的东方人，黑头发﹑黄皮肤，凸起的颧骨，两只不大的眼睛，单眼皮。无论在东京﹑北京﹑曼谷﹑汉城或是新加坡，这样的形像都可以立刻消失在街头人群中，和成千上万相似的面孔混在一起。这一点正是沈迪需要的。眼前这人的年龄似乎有点年轻，不过仔细辨认，也可以看出眼角标志阅历的鱼尾纹在浅浅延伸。亚洲人的外貌和实际年龄往往相差很多，沈迪对此不甚奇怪，使他意外的是眼前这个形像如此文弱，挂在嘴角的笑容甚至显得腼腆。当他奔波于世界都市间秘密物色对像时，那些大名鼎鼎的黑社会头目提起这个“少校”都有敬畏之色。但他对这个意外心里叫好。他喜欢外表不像杀手的杀手。

    “你好，‘少校’。”他用汉语说。自从跨出国境，这是他第一次说汉语。

    “你好。”

    只听这两个字，最后一点顾虑就消失了。一个人的汉语怎么样，两个字就足够了。这两个字的回答就像从北京街头得到的，那么平庸，平庸得地道。当“少校”微笑着再说一句汉语时，无论哪方面的信任度都更加提高。

    “我已经是‘中校’了。”

    沈迪不知道对这种晋升是否该表示祝贺，只做了个请坐的手势，关掉传声器。玻璃墙那边的男女变成无声电影一般虚飘。

    入座前，“中校”转动墙上一个旋钮。四壁的调光灯从暗变亮。从这一个动作就可以看出他对这儿相当熟悉。沈迪确信，一架或几架隐藏的自动摄像机已经开始工作。摄像机的开关也许就和灯的开关连在一起。沈迪没动声色。杀手为了保证不被“灭口”，或是干完活不至拿不到全数付款，总是要留些证据做为威慑。如果一切遵守协议，“证据”是绝不会被使用的。这是杀手行当的“职业道德”和“商业信誉”。何况，亮度提高了，自己的钮扣相机也可以得到更好的底片。

    “中校”很舒服地坐到他对面。“我怎么称呼你? ”

    “我们以军衔称呼好了，我是上校。”沈迪淡淡地咧咧嘴。

    “我应当起立吗? ”“中校”露出顽皮表情。

    “不必了，你是你那行的上将。”

    “不敢当，我只想干到少将就退休。”

    “很荣幸，我还没晚。”

    男人之间的寒喧顶多就那么几句。两个人沉默一会儿。“中校”摆弄他的手指。那手像女人的手一样纤细白嫩。天真无邪的眼睛似乎在等着听一段音乐或是什么童话故事。

    “人们说，当你出来见面的时候，就说明你同意做生意。”沈迪说得挺慢，有板有眼。“人们还说，只要价钱合适，你不会拒绝客户提出的任何目标，是不是这样? ”

    “你想杀谁呢? ”“中校”的表情似乎嫌沈迪转弯抹角。

    沈迪明白这个赤裸裸的“杀”是为了使花架后面或是气孔里面的摄像机记录下更明确的证据，不过在那张柔软的嘴里说出来，倒一点没有粗鲁的感觉。

    沈迪点上一支烟，深吸一口，似乎被正在电视上发生的场面所吸引。屏幕上，一个满头大汗刚到场的日本记者抢下话筒大声提问，其中关键的一句是在他看了一下表之后所说的──十五分钟前中国黄河发生大决口。这是个出风头的表演。记者招待会已经开了一个多小时，主人肯定无法知道十五分钟前的事。但若是连这位主人都不知道，公布这条新闻的通讯社就会在电视观众心中留下深刻印象。主人却相应留下一个羞辱。记者话音刚落，翻译还没开口，一个剃着光头的中方人员便把一张字条递到主人面前。看得出主人完全按着字条回答这个问题。分明光头已经先得到黄河决口的消息，又不好中途打扰主人，便做好了防备记者突然袭击的准备。虽然只是一句“决口我们就把它堵上”，却恰到好处，足够了。只要没张口结舌，主人就不失面子。沈迪对那个只露一下就消失了的光头印象颇深。以往从未在这种场合见过光头，更主要的还在于: 这光头是一个标志，拥有这样机敏属下的主人不会仅仅是个“过渡人物”。大概也可以由此得到解释吧，为何非得对他采取现在这种手段。

    “认识他吗? ”沈迪指一下变成特写的那张面孔。闪光灯在上面闪成一片。

    “中校”的声音淡得像一股青烟。

    “中国共产党总书记。”

    黄河

    现在，以社会主义体制保证的最有效治黄手段──人海战术失灵了。

    有史记载的二千多年，这条水色幽黄的大河决口一千五百多次。它是世界输沙量最高的河流，每年有四亿吨泥沙淤积在下游河床。年覆一年，下游黄河高出地面，成为“悬河”。远看河中，船就像在空中航行。从河南桃花峪到黄河入海口，这浩荡悬河全靠两道大堤约束。共产党执政几十年没决过一次口，举世视为奇迹，也被共产党当做自身治国能力的证明，但是这一次，也许就成了一个反面的证明。

    七月二十九日，十七号台风深入黄淮地区。其外围的低空东南气流在黄河中游与一个强大的西风冷槽相遇，三门峡到花园口区间突降百年罕见的特大暴雨。洛河赵堡水文站的观测员只把脸盆往门外伸一下就接了半盆雨水，并且有一只被雨从空中打落的麻雀沉在盆底。伊河﹑洛河﹑沁河等黄河支流相继出现洪峰，与黄河干流洪峰汇合，通过花园口水文站时，流量已达二万一千四百立方米，接近一九四九年以后的最大洪峰。黄河水利委员会立刻向中央﹑国务院和河南﹑山东两省发出紧急警报。

    “政治挂帅”是共产党的治国法宝，最能保证政府部门的忠诚。然而另一方面，也导致一旦政治形势不明朗，政府部门的效率就会陡降。“六四”的案翻与不翻，对每个官员都有太大的影响，天大的事相比也变成次要。加上动乱影响了组织﹑信息和物资系统的正常运转，等到抗洪救险好不容易动员起来时，险情已开始层出不穷。

    过去，几小时可以动员几百万人上堤。现在，人民公社的解散失掉了最有效的治黄手段──人海战术。村干部在暴雨中喊破了嗓子，农民们却只顾挖自己田地的排水沟，修自家房顶或盖自家柴垛。好不容易凑起来的人懒懒散散，先争价钱，然后计较活的轻重，再想方设法偷懒。城市更组织不起来，人们全在忙于各种游行集会。以往抗洪有一支最强的力量──军队，这次却迟迟调不上来。

    降雨面积不断扩大。七月三十日下午，山东省东明县高村堤段突然开始坍塌。三十多公尺宽的堤顶不到一分钟就只剩一层护堤石墙。河务局的徐工程师声嘶力竭地喊: “快投石料! ”他记得一九五八年，在花园口看到过同样险情。当时上千名解放军战士抢着冲上去扔石块，一会儿就把缺口填住。然而现在，他刚喊完，所有民工却四散逃命。在他痛恨地跺脚时，轰然一声巨响，黄水像昂首的妖龙一样窜向正在低地逃散的人群。徐工程师成了这妖龙吞噬的第一块点心。他喊出最后的三个字是: “解放军……”

    这条黄色的巨龙吞噬了一个个村庄、成千上万的性命，咬断了中国南北交通的大动脉──京沪线。无数耕地变为一片泽国。东明﹑菏泽﹑定陶﹑成武﹑金乡﹑鱼台相继被淹。工厂停工，学校停课。大水接着淹及江苏﹑安徽。

    七月三十一日，下游暴雨未停，三门峡水库上游又发生特大洪水。本来水库已关闸蓄水，为下游抗洪减轻压力。一天之间，水库满槽。陕西的渭河﹑洛河，山西的汾河﹑涑水河泄洪不畅，全都开始泛滥。河南也担心三门峡水库一旦被冲决或漫决，自己首当其冲。三省联合向中央防汛指挥部施加压力: 山东已经被淹，多淹少淹只是程度问题，保未淹的地区不被淹更重要! 指挥部最终批准三门峡水库开闸泄洪。

    五千秒立方米的泄洪流量加入到下游洪水中，使山东拼死拼活刚刚要完成的堵口又一次被冲决。当夜，山东数名村民强渡黄河，在上游河南省长垣县石头庄堤段内，用九十公斤炸药炸开一条老串沟上的民□，使黄河主流改变方向，直扑河南省一侧堤段。加上南风大作，推波助澜，八月一日凌晨，河南省一侧决口。黄龙冲进河南境内，向北扑去。长垣﹑滑县﹑濮阳被淹。安阳被围。河北省也告急。山东方面则河水顿消，在最短时间内修复了高村决口。那几个强悍村民被当地百姓奉为英雄，披红挂彩。

    “改革开放”以来，从中央到地方各级政府的眼光都盯在“增长型”项目上，防洪投资持续减少，加上黄河连续十几年枯水，人们已经习惯忘记这个“中国之忧患”。大堤百孔千疮，獾﹑鼠繁殖。几天下来，除了决口处，全线大堤出现几千处裂陷﹑管涌，四面告急。

    八月二日，黄河支流伊河上游转成特大暴雨，八小时累计雨量四百五十二毫米。千百条沟壑同时暴发山洪，冲垮陆浑水库。一万七千秒立方米的巨大洪峰直扑黄河，使黄河总流量猛然涨至三万八千五百秒立方米，超过历史上所知的任何一次洪水。京广线铁路大桥顿时被冲垮五孔。洪峰一过郑州，便在南北两岸同时冲开二十八个口子。大水南至徐州，蚌埠，北至德州﹑天津，只在史书上见过的“洪水横流，尸漂四野”又一次重现。

    当石戈透过舷窗俯看变成泽国的华北平原时，绝望一重又一重压上心头。视察水灾的专机上每个人都沉着脸，但也许只有他最清楚下面的情景意味着什么。他的班子曾做过黄河水灾的预报分析。那个分析里不包括目前狂躁的政治动荡，不包括去年开始的经济危机，也没考虑升至三位数的通货膨胀率，社会模块已在计算器荧屏上现出无数断裂，接近发散。实际的水灾比理论上构造的大，除了要加上政治动荡，经济危机和脱□般的通货膨胀，还要加上那张轻飘飘的报纸。昨天的《解放军报》用特号字印出“爱国主义是立军之本”的社论标题。文中昂然提到: “卖国主义无论如何改头换面，也会被爱国主义的人民军队彻底粉碎”。虽然没有点名，可昨天是总书记从日本凯旋归来的日子。今日的工人日报﹑科技日报﹑北京日报相继转载《解放军报》这篇社论，人民日报﹑光明日报等却不予理睬。

    一处高坡上，许多难民仰面向飞机招手。坡顶用石头摆出“感谢恩人解放军”的大字。他们以为飞机都是军队的。在灾区最危难的时刻，军队终于开进灾区。几十万解放军浩浩荡荡，给灾区送进粮食医药﹑设备物资，开展大规模的救死扶伤，抢救财物，维持治安，筑坝堵口。灾区的百姓含泪感恩戴德，相比之下，就更加怨恨政府，怨恨那个刚从日本姗姗迟归的总书记。

    北京西山

    他握住王峰的手使劲摇了几下，有一种蚍蜉撼树的感觉。

    前导车通红的尾灯偶尔在士兵之间的空隙中显露一下。陆浩然又瘦又小，平时坐自己的车，从不许警卫坐到前面遮挡视线。可在这辆装着隐蔽钢甲的军用车里，他被士兵的人墙紧紧围在中间。每个士兵都紧握武器注视窗外。王锋在电话里强调社会动荡，军队必须绝对保证自己客人的安全。

    陆浩然很少与军队之间有直接联系。下午秘书通报军委副秘书长王锋请求通话时他有点意外，尤其还是个通过保密机打来的的电话。王锋只说“主席”想见他，说得很客气，但明确指定在今晚九点十五分，没有询问他是否有空或是否同意。

    当然，他同意，而且为此取消了今晚在人民大会堂的一系列外事会见。

    细节是两方秘书安排的。见面要求绝对保密。他坐秘书的车从侧门出了中南海。在黑暗中靠到这辆等待已久的车旁。两个车门同时打开，他只迈一步就换了车。

    主席只当到军委第一副主席，四年前就退休了，一直住在西山养老，但如同在位的九年一样，他被军内始终不变地尊称为“主席”，即使是现任军委主席的中共总书记也不能让这个称呼转移到自己头上，尤其在高级将领中。

    总书记经营军队也有不少年了。“六四”之后，谁都能看出未来只能靠枪了。谁抓住军队，谁就抓住政权。一方面军队地位迅速上升，一方面又要把军队变成党的驯服工具。总书记在军内做了大量工作，也颇有成果。军事院校出身的中层军官对他都有好感，他的意图也大都能畅通无阻地贯彻，然而不能由此认为他就掌握了军队，只能说军队暂时把“自己”退到幕后。军队是最讲“自己”的，不会让一个外人进入核心，表面上一套法定的机制在周密运转，但那并不是真正的军队，只是一层外衣。军队的心脏在西山。

    陆浩然从公安部长处得知: 近来每天都有各大军区的军用飞机载着将军们在南苑军用机场降落。他们直接被挂着军车牌照的“奔驰”牌轿车接到西山，呆上半天，又匆匆飞回。各总部各兵种首长也纷纷到西山谒见。中国最高级的轿车一时好象都集中到通往西山的僻静路上了。他预感军队正在筹划重大行动。解放军报的文章已表现出明确倾向。他不加犹豫地来见主席，正是因为他现在需要军队，而王锋的电话说明，军队此刻也需要他。

    刚登上国务院总理之位时，他即使不能压总书记一头，至少也旗鼓相当。他长期主管国民经济，在国务院系统有雄厚基础和广泛关系，逐渐成为坚持计划经济的代表人物，被几位元老看重，共同推举他出来治理八十年代改革留下的“市场后遗症”，同时也是给被国外称做“温和派”的总书记设下一个牵制。那时“老人家”的绝对权威尚能保持不同派系的平衡。自从“老人家”去见马克思，对立和冲突就日益激化。新的组合，新的阵线，新的交易，新的对比，每天都在纷纭变化。他从攻势变成守势，现在则是步步后退，眼看退到悬崖边上了。

    陆浩然总是奇怪自己为什么会被人称为“强硬派”。其实自己太软弱。他虽然主张政治上严厉控制，但是在经济发展和政治控制发生矛盾的时候，做为一个搞经济出身的专家，却总是迁就经济的需要而做政治上的退让。然而这二者似乎永远有矛盾，难道退无止境? 有一个逻辑是谁也玩不明白的: 只有政治安定经济才能发展，只有经济发展政治才能安定。这是多年的口号。字面看上去二者相辅相成，为了政治和经济同时又安定又发展，他做了那么多迁就。可终于回过味来，当经济原则和政治原则实际上互为悖论的时候，经济不发展政治不会安定，经济发展政治也不会安定，反之一样，政治安定经济不发展，政治不安定经济更不发展。然而“温和”的总书记已经利用怕乱和怕失民心的心理，占领了太多的阵地。现在他又要再玩一把火，企图用为“六四”翻案狠狠捞一把了。

    这是危险的一着，却也是很高的一着。陆浩然当然知道这位“温和”的总书记从不是个民主派，他冒这个险为的是他从中看到的可能收益: “六四”积淀的能量也许可以碫造成他手中的大棒，用来砸断“强硬派”的脊梁骨，这是他梦寐以求的。

    “六四”造成的问题不在于死了人、损失了财产或弄坏了国际关系，那些没什么了不起，关键在于从此失掉了一种心理结构的平衡。不管表面怎样气壮如牛，执政集团多数人内心深处都暗暗发虚。历史最终将怎样评说? “六四”之后的东欧变化更加深每人的疑问。然而那时有老一辈在上面顶着，这种心理失衡还能撑住。临到自己面对历史的时候，“强硬”的牌子就谁也不再愿意沾边。一个个藏头缩尾，原来的心理颓势很快演变成行为上的虚弱。总书记正是利用这一点。为“六四”翻案是先天属于“温和派”的专利，不谈其中无穷大的政治资本，仅仅激发一下早已倾斜的社会心理，至少在“六四”问题上，人人就全都洗刷自己，唯恐摘不干净。各级当权者拼命做出“温和”甚至“自由”的姿态，这种自下而上的连锁反应，怎能不使“强硬”派不战自败!

    其实陆浩然和总书记一样，当时都未进入核心决策圈，对“六四”镇压并无直接责任。然而不同的位置决定了他必然要采取相反立场。用中国官场一句俗话说──“屁股决定脑袋”。“强硬派”是靠“六四”压倒“自由派”的，就像当年一开枪，即使嘴上仍然喊改革，路线和班子都发生根本变化一样，如果“六四”翻了案，“强硬派”的路线﹑班子也就得完蛋，“温和派”就会把“强硬派”踩扁。

    一进入警卫森严的大院，立刻给陆浩然换了一辆最高级的“奔驰”轿车。风景秀丽的玉泉山三步一岗，五步一哨。汽车在曲折的幽径中转了半天，停在一座古树掩映的别墅之前。王锋已经等在门口。

    “陆总理，主席本想亲自拜访您，不巧患了感冒，请原谅。”王锋的微笑非常动人，牙齿雪白。

    “哪里，年轻的拜见年长的，这是天经地义……”陆浩然比主席年轻近三十岁，比王锋又年长近二十岁，他意识到在王锋面前说“年轻”二字不太合适。“我早想来感谢解放军对灾区的支持了。”他握住王锋的手使劲摇了几下，有一种蚍蜉撼树的感觉。

    王锋四十多岁，风华正茂，比他高一头，让他觉得像仰望一座挺拔山峰。那张英俊瘦长的脸上总是一副自信表情，肩膀宽宽，昂首挺胸，尽管夏夜炎热，一身合体的毛料军服却扣得严严实实。

    “我们该受批评，到晚了。”

    “哪里能这么说，这不怪你们。”

    比起以往救灾，这次军队赶到的时间确实晚了不少，然而声势却比哪次都大。到处都是调动的军队，公路﹑铁路﹑满天飞机，军用物资滚滚如河。半个中国都能从早到晚听见“三大纪律﹑八项注意”的行军歌声。晚归晚，这次军队获得的赞誉却比哪次都多，也最热烈。大部分灾区基层政府都已瘫痪甚至消失，全靠军队挑起了主要担子。今天受灾严重的河南﹑山东﹑河北﹑安徽﹑天津，加上受到影响的陕西﹑山西﹑内蒙，分别在各省市自己控制的报刊上发表文章，无限赞扬解放军慷慨无私的救援。同时，陆浩然特别注意，那些文章全都以不同形式不点名地攻击了南方几个富裕省“在全国帮助下富了自己，当国家危难时却袖手旁观”。这些北方省市彼此矛盾重重，对这个问题却出奇地口径一致，步调统一。耐人寻味的是，江苏虽然也是重灾省，却没有参与这场合唱。

    陆浩然对此只是旁观，对救灾工作也一直是表面急、心里松。这次黄河泛滥看似天灾，其实却是地地道道的人祸，是错误路线的恶果，他认为只有让恶果充分暴露才能让人们认识。

    王锋迈着军人步伐走在陆浩然旁边，不时做出礼貌手势。

    五年前就任国防科工委主任的时候，王锋曾是全国最年轻的中将。最近，刚任命他兼任中央军委副秘书长，听说他又将成为全国最年轻的上将。他们传说他并不为此满意，因为现行的军衔制到上将就到了顶头，从而使他永远不能赶上他已故的父亲──五十年代的中国元帅。

    “既然不想当元帅的兵不是好兵，没有元帅军衔也就不会再有好兵。”人们说这是他的话。

    穿过一间门厅，两条走廊，一个大会客厅，全都空空无人。在一扇黄色皮革包裹的门前，王锋握住把手对陆浩然说: “主席身体不适，医生只给五分钟。”陆浩然屏息凝气地点头。王锋轻轻推开门，做出请进手势。

    里面是个小会客厅。一个干瘪的老人端坐在正中沙发上。陆浩然不敢相信自己的眼睛。四年未在公开场合露面，主席的变化竟然如此大。过去那个高大魁梧的形像缩成一具木乃伊，变得又瘦又干。军服好似穿在衣架上。皮肤上一层层折皱。奇怪的是脸色倒显得很好，甚至称得上红光满面。陆浩然趋身问候，碰到那双遮蔽在白翳下的眼睛，不禁心里一抖。那双眼睛仍然射出往日的威严，直视人的心灵深处。

    主席只动了一下手指。

    “坐。”当年可比洪钟的声音如今苍老沙哑。

    这个房间除了沙发茶几和地毯，没有任何多余的摆设。最引人注目的是墙正中悬挂的毛泽东像。下面摆着一扇高大绣屏，那薄如蝉羽的纱绢上绣着龙飞凤舞的毛泽东手迹──《满江红》。这首词中国人当年曾很熟悉，即使现在瞥上一眼，全部句子也会一字不少地直扑心里:

    小小寰球，有几个苍蝇碰壁，嗡嗡叫。几声凄厉，几声抽泣。蚂蚁缘槐夸大国，蚍蜉撼树谈何易。正西风落叶下长安，飞鸣镝。

    多少事，从来急；天地转，光阴迫。一万年太久，只争朝夕。四海翻腾云水怒，五洲震荡风雷激。要扫除一切害人虫，全无敌。

    此时此刻，猛然重见这些已似遥远过去的诗句，不禁使人怦然心动。

    陆浩然只用半个屁股坐在主席对面的沙发上，两手相握夹在膝盖之间，前倾着身体。

    “我们第一次见。”主席说话很慢，“次”和“见”之间隔了好几秒。“但我了解你。”

    陆浩然使劲点点头。他曾很多次见过主席，握过手，说过话。那时他只是机电部长，计委主任一类的头衔，根本不会在主席脑子里留下印象。等他当上总理的时候，主席已经退隐西山不露面了。不过重要的是后面一句话。主席了解任何他想了解的人，然而此刻说出的了解，是一种接受和认可。

    “……我知道政治局常委中只有你一个人反对那个丧权辱国的协议，你拒绝以总理身份去日本签字。干得对，有骨气。什么‘经济合作区’，那是日本鬼子又一次占领东北嘛! ””主席的话仍然那么慢，苍老沙哑，但是在陆浩然耳朵里，却有雷霆万钧之势。“我也知道你五次要求召开政治局会议，提出旗帜鲜明地制止动乱，反击翻案风。你做了可贵的斗争，我们感谢你。”

    陆浩然不断点头，本想说一句“我辜负了老一辈的期望”，却没有说出来。眼睛在眼镜后面痒痒的，有点湿润。

    动乱是那个总书记一手挑起的，他却不时装出一副惊讶模样，又次次都置之不理。陆浩然下令抓的动乱分子全叫他放了。前几天借口陆浩然不执行常委多数会议，宣布由他自己以国家主席身份代行总理职权去日本签字，等于罢了陆浩然的官。连连失利使陆浩然心里积满郁闷，突然知道西山一直在关注和支持他，感动得全身发热。

    “那个二等兵忘呼所以了! ”主席脸上的纹路勾勒出一种天然轻蔑。

    一直听说军队高层将领私下把从未当过兵却当上军委主席的总书记称为“二等兵”，此刻亲耳听见，又是从主席嘴里说出，陆浩然不禁感到一阵由衷的快感。

    “我们不会答应，”那双威严的眼睛在眼皮的折皱里盯着他。“六四是一条界限，永远不许迈过，不管他是什么人! ”

    陆浩然凝重地望着主席。“我也不答应。”他的声音如发誓一般。

    主席看他一会儿，难以察觉地点点头，吐了一口气，闭上眼睛休息。他的两条手臂平平地放在沙发扶手上，两腿端端正正，全身始终纹丝不动。不知为什么，莫名其妙地总让人想起假人。这个长征时的红军团长，五十年代的陆军上将，在那些年代也许无足轻重，到“六四”就已是平暴的主要决策者，今天更是毛泽东时代顶天立地的最后一名旗手。

    王锋用手绢为主席擦掉嘴角流出的口水，体贴仔细，跟护士一样。

    主席当年是王锋父亲的老部下。眼看这“元老派”顶尖人物和“太子派”顶尖人物的默契，陆浩然有一种滋味复杂的感慨。这种血缘和情感上的联盟是自己永远无法得到的，这也是自己一到关键时刻就势单力孤的原因。

    主席再度睁开眼睛，已经没了刚才的光彩，仿佛这么一会儿就用光了所有力气，声音也低了一截，更加沙哑。

    “王锋是军队的全权代表。”

    那双暗淡的眼睛消失在眼皮折皱中。助听器导线沿着细软稀疏的白发无力地垂下。陆浩然不太清楚这句话全部意思是什么。是指王锋一会儿将代表军队与他详细讨论，还是指王锋以后就成为军队的化身呢? 主席没往下解释，谈话看来到此为止了。陆浩然悄悄起身。

    “军队，”主席最后一次睁开眼睛。“将支持你出任总书记。”

    山东半岛201海军基地

    有效威慑的前提在于秘密性，如果潜艇行踪被敌人掌握，它就无异于一个用黄金堆起来的废物。

    虽然隧道洞口的值班上尉一眼就认出王锋的通行证是最高级别的，带领全体卫兵立正敬礼，例行检查却一项不少。计算器识别，指纹核对，他的“奔驰560”也和所有汽车一样开到专用地沟上检查有无爆炸物。王锋显出不耐烦的样子，考验上尉是否屈服于大人物的压力而放松检查。最后他很满意。

    上次来这已经相隔四十多天。在王锋的记忆里，这是最长的一次。这一段全部时间都花费在西山别墅的接待和谈话上，简直一分钟也离不开。陆浩然是最后一个谈话者。把那位未来的总书记送上汽车不到五分钟，他就开着这辆“奔驰560”登上旋翼已经转动的直升机。飞行途中他美美地睡了两个小时，降落前给北京家中的妻子打了个电话，告诉她两小时以后回家，当然，他没说他正在山东上空降落，看妻子之前先来看一艘潜艇。

    汽车在隧道里要走五分钟。一路的岗哨都接到上尉的电话，移开路障敬礼放行。王锋自己开车。除了在正式场合，他很少用司机。隧道里灯火通明，比起它所通达的山洞却又显得黯然。宏伟的山洞比白昼还亮。千百只灯布满全部空间。隧道直达一座人工建造的码头。码头下面现在无水，是个干涸的巨大的深坑，足有三百米长，二百米宽，从上到下挂满防撞橡胶。坑底是倾斜的。大海被一道巨闸挡在山洞外面，当闸门升起，海水涌进灌满，潜艇就可以从水底驶出山洞，直接在水下出航。现在，坑内只有一艘座落在密集支架上的巨型潜艇，尚未完工。

    过去，这里被海军用做秘密行动的码头。王锋费了很大劲才从海军手里抢过来。他上任国防科工委主任不久就开始建造这艘导弹核潜艇。他一直主张军队应从数量型转向质量型，从人力型转向武器型。在他的战略观念中，一艘用现代最新科技装备起来的导弹核潜艇胜过一百万军队。一个国家只要有一艘，就能以它的核威慑保障任何强敌不敢贸然侵犯。当然，有效威慑的前提在于秘密性，如果潜艇行踪被敌人掌握，它就无异一个用黄金堆起来的废物。今天，在布满卫星和红外线的天空下，保密甚至比潜艇工程本身还难。王锋在主席的支持下，占有了这个世界稀有的潜艇码头，将海水排干，改成施工船坞。新修的隧道口伪装成仓库大门。所有的设备﹑原料﹑部件都伪装成入库物资。为了迷惑卫星，有时先把物资运进周围真正的山洞仓库，再假扮各库调运物资倒进这里。光是为了这种障眼法，就有一个汽车营常年不懈地奔忙。那一营士兵直到退役也不知自己忙些什么。这种防范只是为了对付卫星与那些没有生命的光电仪器。王锋知道这是相对容易的。最难防的是人，尤其是自己人。如此一个浩大工程，涉及无数部门和人员，要想让每个人都守口如瓶纯粹是做梦。他用的方法是不让任何人知道全貌，每个部门每个人都只知道有关自己的那一点。至今，连中央军委﹑总参谋长﹑海军司令那一层都不甚清楚这里到底在干什么，干到了哪一步，花了几千亿元最终能造出个什么。

    王锋把车停在码头边上。四周堆满了大大小小的箱子。西德的雷达，美国的计算器﹑荷兰的潜望镜﹑丹麦的电机﹑日本的涡轮……这艘潜艇一大半设备是西方国家的产品。为了绕过那些国家政府对尖端设备出口的限制，弄到这些东西费尽周折，价格也高出几倍。王锋对这一点毫不含糊，他认定只有采用西方技术才能在现代军事对抗中立足。

    “报告! ”丁大海在车前立正。他穿一身海军便装，没有军衔，没戴军帽，因而不能敬礼。看得出这使他相当尴尬，手足无措。

    “随便吧。”王锋亲切地拍拍他的肩，和他握手。丁大海三十五六岁，一米七左右的个，肩膀宽得吓人。圆圆的脑袋，头发只有半寸长，肤色又黑又红，浑身肌肉把军服撑得圆滚滚，像个典型的胶东船老大，却戴副葡萄酒瓶底那么厚的深度近视眼镜。他是这艘潜艇的监造人。

    进入潜艇内部还需经过两道岗。第一道岗是进入外壳。精通潜艇构造的人能发现，从外面看见的庞然大物并不是真正的潜艇，只是一个伪装。还有一艘接近完工的潜艇套在里面，只有持红色通行证的人能进去。那才是这项工程的真正对像。这个花招是王锋的得意计策，专门用于对付内部人。多数参与施工的人都不知道真相，即使他们看得出来是两套壳体，也以为是新式结构呢。王锋知道这项工程不可能永远不让那些自以为有权知道一切的人物光临。自己当军委副秘书长时还可以兼任国防科工委主任，马上就要当秘书长了，兼职必然得放弃。继任的主任肯定要过问，必须抢在那之前让潜艇完工出海，只留下一个空壳。那时只要几个关键的人守口如瓶，知道内幕的水兵随艇出海，别的人就谁也弄不清怎么回事。当初设想这个“金蝉脱壳”之计主要目的是为了对付西方的情报机关，现在的意义则要深远多了。

    他喜欢设计和实施计谋，也许这是天性。儿童时他的理想是做一名优秀的间谍。文化革命中，无论当红卫兵领袖，还是参与暗杀江青的阴谋，或是做为父亲的特使游说高级将领，他在政治方面的天才都得到了最肥沃的土壤，催放了早熟之花。那时他的理想已经是当国家元首了。与多数军队高干子弟一样，他未成年就进了军队。不同的是，他没有把军队当成暂时栖身的避风港，而从一开始就认定了“枪杆子里面出政权”是千真万确的真理，把军队视做政治生涯的起点。他不赶时髦去搞作战﹑侦察﹑军事研究等，全心全意地投身于尖端武器。他认定未来战争是政治家使用高科技武器进行的，而不是靠士兵的刺刀见红。他为自己设计的每一步几乎都是完美地实现。现在，就快到迈出最后一步的时候了。

    他对潜艇每一部位都仔细审视。总设计师﹑总工程师和生产总指挥紧张地跟在他身后。他经常来这里进行这种视察。有多少实际意义他很清楚。尽管他在军事工程学院学过导弹，尽管他对全世界的武器装备如数家珍，可在具体的设计﹑制造和施工问题上，他那点知识对身后这几个老总来说连小拇指都算不上。他并不想指教他们，他只要他们紧张，要所有的工作人员经常看见中将的军衔在这里亮相。他什么都不用说，沉默而专心的审视，再加上几个尖刻的问题，就足以使这些老总身上出汗，使他们像拉车的马一样，不时被眼前无声晃动的鞭影所提醒。其实，当他长久站在刚刚安装完毕的螺旋桨前，他的眼睛看着闪亮的黄铜，脑子里出现的却是黄河在中原大地上旋出的扇面。

    他很满意这次黄河救灾的部署。过去每次抢险，军队都是从一开始就在最前线。险过了，没有成灾，人们马上也就忘了。固有的弊病，问题和矛盾依然如故，越过越舒坦。军队的自我牺牲抢了弊病的险，换来了无能者的安全和错误路线继续为所欲为地害国害民。而这次，他先用种种借口拖延军队出动，使形形色色的问题大暴露，同时又不露丝毫破绽，把军队不能及时出动的原因引到地方不配合，中央不创造条件等客观问题上。他看不起有些将领不堪目睹“国家受灾”的婆婆心肠。损失几万个亿算什么，如果不让这场大水冲掉错误路线及其代表人物，别说几万个亿，亡党亡国也就在眼前了。而且，他信奉一个古老的教导──“等人快死的时候再救人”。这次军队出动得最晚，得到的民众感激却最深，新闻媒介的赞誉最高，受灾地区的拥戴最坚决，不就是这个古老真理的体现吗。更重要的是，通过这次救灾，完成了只有几个军方最高领导掌握的行动──重新部署军队。受灾地区如此广大，需要的人力如此之多，情况又如此混乱，恰逢其时地给大规模调兵找到了最好的合法外衣。现在，已经人不知鬼不晓地完成了包围北京﹑控制中原，面向南方的兵力部署。同时以救灾借口调动和囤积了大批物资。可以说，最后一步的一切都已就绪，只差往外迈了。

    通过最后一道岗，进入真正的潜艇内部。主体工程已经完成，正在装修内部。王锋对密封条装配质量进行了一番挑剔，命令全部重装。他拨动锁定转轮，很灵活，一个手指就可以带动。他翻来复去地拨，似乎专心之致，眼前出现的却是一片旋转的子弹。那个人必须死。虽然王锋自己和“六四”没有任何关系，但他深知“六四”是军队不容触动的一个禁区，说它是原则也好，“六四”以后的建军和治军思想全部以它为核心，本质上却更不如说是一个疮疤，坚硬的痂壳一揭开就会让许多最敏感的神经暴露无疑。不错，低层知识军官里不少人讲什么“民主意识”，但那不过是脚趾头的“意识”，仅仅是“讲”。让脚趾头立正它不敢稍息，这就是军队。根本问题在于: 否定“六四”平暴，军队就将染上一个永恒的污点，一大批珍重荣誉胜过生命的高级将领就将被判为历史罪人。为了免于这耻辱，他们宁愿再杀十倍，百倍的人，何况一个人。然而，王锋没跟他们提起。该谁死谁就死，死就是了，怎么死的就让它成为永恒的秘密。一个人的死是最简单的，既不是兵变，也不是政治斗争，只是一个弄不清谜底的偶然。权力自然而然地更迭，谁也说不出什么，谁也找不到借口。国内也好，国际也好，只能接受现实。至于怀疑和猜测，让它们见鬼去吧，反正拿不上桌面。他没拿准事成后该怎么处理沉迪。眼下，他通过复杂的渠道安排沉迪做了总书记的保安负责人，为的是保证杀手安全逃离现场，不管现场在何时何地。除了八百万美元的索价，杀手的附加条件是必须保证他活着。只要他死在中国境内，沉迪和他谈话的录像就会向世界公布。这当然是防止灭口，同时也是逼迫“雇主”尽最大努力提供保护的手法。王锋相信沉迪能做到这一点。而一俟杀手安全出境，隐患就只剩一个沉迪。他知道沉迪不能算一个无限忠诚的部下。他甚至掌握那小子在为他筹措秘密经费倒卖导弹时至少贪污过一百万美元的证据。然而毕竟从小就在一起，当了几十年自己的小兄弟。一想到这，他心里就软软地不愿意把“隐患”一类的问题想下去。

    他看了气密监视台的试验。指示板上，纵横排列的光点全是绿色，给人一种安全宽心的感觉。纯粹而美丽的绿色使他感到舒适，甚至陶醉。丁大海把水密门打开一点，立刻在指示板相应位置上出现一个令人心惊的红点，一闪一闪，像血﹑像火。

    现在一切顺利，但值得担心之处毕竟很多。医生已经委婉地表示，主席的生命已无太久。老人近来已经瘫痪，许多内脏功能得靠外力维持。这次西山接见靠的是一个专用沙发，藏住那些通入他体内的仪器和管路，并用化妆给衰老得几乎透明的皮肤盖上健康颜色，免得暴露的血管和骨骼给人留下骷髅的印象。对每组被接见的人都用“感冒”做借口，只给几分钟，其余的由王锋继续。即使这样，每一次几分钟都使主席大损，使那些藏在周围房间的抢救班子盯着监测信号焦虑万分。发生过两次需要中途抢救的情况，都被王锋巧妙地遮掩过去。即使对主席最心腹的爱将，也不能让他们知道主席身体的真相。主席的威力是和主席的生命力共存并且成正比的。王锋把这一点视为关键。虽然他自信自己的能力，却十分清楚自己在军队的根底毕竟还浅，还没有足够的时间培植起能够控制全军的羽翼，只能靠主席的生命给自己争取时间。当然，他知道挟天子以令诸侯是权宜之计。时代不同了，现在既没有古代的“忠”，也没有过去的“信仰”。主席的权威是靠长年经营起来的盘根错节的制约，是纯个人的，他无法继承。主席迟早要死，一旦失去了主席那个核心，制约也就没了，各路诸侯就将只受“野心”和“利益”支配。他虽然马上就是军委秘书长，名义上是军队最有实权的人，却除了一个区区军委警卫团，调动一兵一卒都得通过各兵种和各军区那些诸侯。他们不听你的呢? 有什么办法对付他们? 如果没有任何办法，他们凭什么听你的呢?

    暂时，在共同利益面前，军队会团结一致。“六四”以后，军队地位不断提高。随着参政意识加深，越来越厌烦充当“驯服工具”的角色。新一代军队领导人大都在“文化革命”期间参予过军管，尝过权力的滋味，又学到了管理政权的技巧。那是一种影响深远的经验，使他们总是盼望再次发挥。面对当前社会危机状况，他们早就认为军队该挺身而出了。所以在主席“打招呼”的过程中，他们全都表达了盼望已久的心情，并对主席指定王锋为全权代表的决定表示服从。但是，王锋对表面的笑容和巴结全不相信。多年来，他对“林彪事件”的反复研究和思考提醒他处处居安思危。当时的陆海空三军首脑全部是林的铁杆，关键时刻却不能为林放一枪一炮。使林空握有五百万大军，孤零零地摔死在蒙古沙漠上，今天，他既没有林彪的权威，又没有林彪的体系，为了不落得林彪的下场，他就更不能指望别人。

    他环视潜艇指挥舱。所有的精密仪器都兴奋地闪亮。至少，他心爱的这个杰作是属于他的。他已经逐渐形成一个明确的想法: 这艘潜艇不能交出去。在他现在这种地位上，他会找到一个合适的理由，让这艘潜艇无人知晓地消失在大洋深处。他也会设计一个巧妙的程序，让这艘潜艇只受自己一个人指挥。至于做什么，他不知道，但总会是手里的一张牌吧。只要一年就够了。他相信一年内他就能控制局面。如果一切顺利，这艘潜艇就会正常地交到海军去服役。但愿一切顺利。

    他看了看始终用立正姿势站在一旁的丁大海。要保证潜艇服从自己指挥，关键是选择一个合适的艇长。这个艇长不但要有极高的专业水平和实战经验，还必须不被任何部门所掌握。不管是总政治部，还是海军﹑还是舰队司令，都不能对他下命令，甚至连花名册上都没有他。除此之外，最重要的还是对自己绝对忠诚。王锋从来不相信什么“天意”一类的东西，然而他有时确实对“巧合”的奇妙感到惊讶。同时符合上述三个条件的潜艇艇长可以说永远不会有。一个能指挥战略导弹核潜艇的艇长是被黄金堆出来的，怎么会不在花名册上? 可这个丁大海就是一个。他当年以第一名的成绩从潜艇学院毕业。十年艇长生涯中，档案的评价永远是三个“Ａ”。他是海军潜艇部队最好的艇长之一，仅当了两年常规潜艇艇长就上了核潜艇，后来又当上导弹核潜艇的艇长。他这样的艇长全国仅有十几名。但是谁也没想到，这个品格鉴定一向优良的丁大海，四年前在美国安那波利斯海军学院研究生院进修时，竟为一个美国女人把同班的美国军官打得颅骨开裂，被美国法庭判了两年徒刑。当然，中国军队更不会容纳这种人，等他服完刑回国，海军已经把这个当年的骄子遗忘了。年轻有为的新艇长英才辈出。他默默地回他出生的渔村去打渔。是王锋把他找回来，让他当上代表用户的监造人。那时只是想利用他对核潜艇的使用经验，也是一种一般意义上的搜罗人才。但自从王锋产生了自己掌握这艘潜艇的想法，每当想到“艇长”这个词时，脑子里就会出现丁大海那张永无笑容的脸。

    他肯定是忠诚的，王锋想。但如果命令他向他的渔村发射核弹，他会不会执行呢?

    北京中南海紫光阁1号会议室

    把自身命运交到别人手里，与其说是解决危机的办法，不如说办法本身就是危机。

    娃娃脸的女服务员第三次掀开石戈的茶杯盖，见仍是没动一口，索性换上一杯新茶，随后端上一盘香喷喷的擦脸巾。石戈接了一块擦掉额上汗珠。她像得了奖赏，忙把空调制冷量加大一些。开会前她因为石戈忘记关门“呲儿”了他一句，那声调很像外面公共汽车上的女售票员。这个矮墩墩的光头来得最早。只他一个人，那么普通，丝毫没有掌握权力者的威严，也不像后到的那些头头脑脑，前呼后拥一大帮。所以她把他当成了一个生怕迟到的跟班，第一次能进这里的土老帽。假如他风度翩翩，机智幽默，显得平易近人，也许她会把他当成自己人，可他对人视而不见，一副若有所思沉默寡言的穷酸相。放跑了冷气，温度达不到标准是她的失职，她当然不会对他客气。可是很快发现不像那么回事，陆续到的头头都跟他很熟，连最后入场的总书记和总理也跟他握手。女服务员知道大头头里肯定没有“石戈”这个名字，在对话中只能听出他领导一个什么“十六号机关”。那是个什么机构，她猜不透，但开会中他一发言每个人都竖耳朵，这一点她能看出。她为自己刚才那句“呲儿”害怕极了。虽然他当时连声道歉，可老资格的同事都说大人物整人从来不露声色。

    石戈经常来这里，即使来得再多，也很难被服务人员记住。除了模样普通，这回又换了个光头，还有他实际上不能算是一个“官儿”。本质上，他跟坐在后排的那些跟班的一样。他只是一个专家，专门负责处理紧急状态，制定和实施应急方案。所谓紧急状态，就是“危机”的好听一点的别称。不过这些年，紧急状态已经不是一种特殊状态，也难以归到某类分工里，几乎所有工作全被紧急状态牵着鼻子走。他的职权范围因此不断扩大。领导的工作班子也从一个小组发展成现在三百多号人的“国家安全问题研究所”。工作范围从应急扩展到预测，包括事先估计可能发生的危机和储备相应方案。研究所对外只按门牌号称做“十六号机关”。他以这个神秘身份参加过多次处理危机的指挥，有时权力可以相当于副总理。然而对外几乎从无他的声名。每次危机过后，他就回到研究所。在中国式的等级序列里，只定为不带“长”的“副部级”。

    黄河流域大面积暴雨天气近日已转为晴好。洪水减退。救灾组织都已投入全力运转。加上几十万军队的力量，黄河大堤决口处已全部堵死，灾情停止蔓延。大水虽然还淹没着广大地区，随着疏导﹑下渗和蒸发，正在不断消退。政府的当务之急已从抗洪转到安置灾民和重建灾区之上。今天的会议由三个国家级智囊机构拿出各自的方案，互相评价，供最高领导选择。除了十六号机关，还有中央政策研究中心和农村发展委员会。这两个机构的级别﹑资历和规模远超出十六号机关，到会人数也多，但发言最多的是石戈。

    对损失程度的估计，三个机构基本认同。遭这次黄泛破坏的城市﹑企业﹑油田﹑水库﹑铁路，居民生活等，以当前的通货膨胀率计算，至少损失十二万亿人民币，相当于全年国民生产总值的8%。对水灾将产生的连锁影响，彼此看法却有很大区别。那两个机构着重经济后果，石戈首先强调的则是流民对社会的冲击。

    “……初步估计，这次黄河水灾造成的灾民有一千九百多万。他们的住所﹑土地﹑财产全部被毁，为了解决吃饭问题，必然向未受灾地区流动。但任何地方也不可能供养这样一支乞讨大军，在饥饿逼迫下，灾民很可能采取的行动就是哄抢。现在正值收获季节，哄抢现像已有发生。而被哄抢的对像一旦颗粒无收，无以为生，就只有也加入流民行列，再去哄抢别人。这种涟漪将会很快地传递……”

    “为什么你就断定灾民只会抢，而不是生产自救? 我们过去遭受过多次自然灾害，也都解决得很好嘛! ”说话的是中央政策研究中心副主任。这种评价方案的会议允许当场质疑。能看出副主任对石戈有种不太掩饰的不以为然。

    “过去国家有粮食，而现在没有，这就是关键的区别。这些年生态恶化，粮食大幅度减产，农民抗交公粮。我们现有的储备保障城市居民当年供应还有欠缺，不可能再养二千万灾民。而只要没有粮食吃，生产自救无从谈起。曾国藩总结: ‘民无粮则必从贼，贼无粮则必变流贼，而天下无了日矣’。大规模哄抢不仅破坏当年收成和分配，更严重的威胁是对于下年生产。社会一旦失去秩序，劳动成果失去保障，就成为对生产力的致命打击。下年就将更难，饥民更多，哄抢也就会更严重。如此循环，陷入共振，有可能导致社会产生大动乱……”

    “我们不是腐朽的清帝国，现在的灾民也不是太平天国﹑白莲教或者捻军。我们有组织，不会放任自流。”农村发展委员会主任插了一句。

    总书记一直没说话，有时起身来回走，有时扶着椅背站一会，偶尔用粗大的红铅笔写几个字。他脸色阴沉。每个数字都像一颗煞星，三个机构一块往外甩，这么一会就把一个愁云惨惨的天空笼罩在他头顶。相比之下，陆浩然倒显得无所谓，坐在宽大沙发里，两手交叉置于丹田，眼睛向上，像是在调息。

    “……引起清朝大动乱的原因除了社会制度不公平和政府腐败之外，还有一个重要的催化剂，就是大量人口过剩。”石戈接着说。“所谓驱人归农无田可耕，驱人归业无技教人，不士不农不工不商之人十将五六，由此使乞丐，僧道等次生社会集团勃兴，帮会组织兴盛，流氓﹑匪盗﹑娼妓等芸芸众生弥漫全社会，形成动乱产生的土壤。这在本质上是人口与资源的失衡，而这种失衡最敏感的表现就是粮食短缺。在这一点上，今天的严重性已超过太平天国时期。至于我们的农村组织，从土地承包﹑公社解体后就等于名存实亡。别说无法阻止饥民流动，更可能的是在两千万黄河灾民的冲击下，引发全国农村的两亿四千万隐性失业人口大流动。最近几个月，仅仅是传闻中的黑龙江中日经济合作区就吸引了一千六百万人向黑龙江流动。正式公布协议后，估计又有三﹑四千万人开始上路，举家迁移。随着黄河水退，被困的灾民可能将有相当一部分加入这个行列。另一个迁移方向是东南沿海各省，尤其是广东﹑福建﹑浙江，几年累计已有四千万人涌入。最近可能马上掀起一个新高潮。以往的流动还带有秩序性，遵守法律，而灾民的流动首先冲击的就是秩序和法律。这种流动就像洪水一样，破坏性非常大，所过之处，法律秩序无存，连锁反应难以预料，搞不好也许就会一发不可收拾……”

    “我们这么大一个国家，会像你渲染的那样脆弱，被一个小小黄河打倒在地吗? ”有人不屑的反问。照理在场的都是专家，不该有这种语言和口气，也许这只是为了总书记的脸色而发。

    “……不错，我们国家是很大，可是一个巨人走钢丝，一个小拇指就能使他跌下去，钢丝就是我国的人口已经达到了我国国土资源承载极限的临界，而黄河就有可能是那个小拇指。极限之内和极限之外也许只差一个小小的‘1’，却会造成完全相反的结果。这样的逻辑不是没有可能存在的: 黄河水灾造成粮食短缺，流民哄抢造成农业萎缩，农村拒绝交粮造成城市饥荒，最后导致国民经济崩溃，政治动乱接踵而来，社会冲突……”

    总书记挥了一下手，打断石戈。

    “还是谈解决方案吧。”

    虽然总书记的声调没露出什么，却连娃娃脸的女服务员也能看出他的不快。石戈把半截话咽了回去，端起茶一饮而进。这回女服务员可没有马上给他添水。

    关键是钱和粮，这一点看法一致。即便对石戈的渲染不以为然，但对控制两千万灾民，防止他们变成流民甚至流匪，也是其它两个机构的共识。做到这点唯一的武器就是粮食。具体办法是对留在家乡的每个灾民，国家每天免费发放三百克到四百克成品粮。这点粮食虽然不多，却能使人活下去，并且逐步重建家园，胜似朝不保夕的流浪。这样保证明年春天恢复生产，秋天就可以收获新粮。也就是说，国家至少要免费供应一年粮食，才能最终稳定住这两千万人。大致算起来，共需六十亿斤粮食。同时，消除水灾损失需十二万亿人民币。如果根治黄河，还需三万五千亿元。那么解决方案归结到一点，其实只是粮食和钱怎么来的问题。粮食只能靠进口。这些年世界人口爆炸，生态恶化，粮食日益恐慌，能出口大宗粮食的国家只剩美国﹑加拿大和澳大利亚。粮价飞涨，六十亿斤粮食至少需要三十五亿美元。这笔外汇国家无论如何拿不出。重建所需的十二万亿人民币同样毫无来源，除非开动印钞机，那会使通货膨胀率从现在的三位数变成四位数。根治黄河根本别想。可大堤这次被冲得千疮百孔，明年再决一次又怎么收拾? 后年呢……

    农业发展委员会主张在日本人身上打主意，很快被否定。“包”出去一个黑龙江，现钱一分拿不到。经营税要等日本接管一年以后才交。转到日本名下的一千四百七十亿美元外债有近一千一百亿是欠日本的。石戈很怀疑这笔债务跟承包黑龙江省之间有一种长久安排的隐秘联系。眼看中国还不上钱却一直慷慨解囊不符合日本式的算计，除非算计的就是让你还不上，最终用日本想要的东西抵押，东西一到手就不会让你再占便宜，这几天日本舆论转向叫嚷吃亏就是得了便宜卖乖，明告诉中国别再伸手了。

    冷场片刻，政策研究中心的一个年轻研究员开口，首先一再强调谈的是“个人意见”。这种方式一目了然。政策研究中心的正副主任默不作声。做为一个机构不好说的话让“个人”说，头头不好说的话让下边说，年长的不好说的话让年轻的说，搞这行的人都清楚。研究员口才相当好，逻辑清晰，论据充分。他从当年的“六四”事件谈起，用大量事实和数据说明，“六四”造成的影响及后果给中国带来了巨大损失。国际投资失去信心，不信任中国前途的局面一直未从根本上扭转，进入中国的外资多数只实行短期战略，随时准备撤脚。自从东欧剧变和苏联解体之后，中国成了孤独的堡垒，独自承受西方阵营的压力。以美国为首的西方用种种方式对中国进行刁难﹑限制，造成的损失难以估量。海外华人对大陆政权失去信任，巨额华人财富难以调动，常常只能眼看着流入他人之田。香港收回后人才和资金的外流如决堤洪水。最近主张“台独”的民进党取代国民党上台已成难挡之势。台湾资金纷纷转向东南亚。而国内民心因“六四”背离，并未象当初期望的那样“淡忘”，所有敌对势力都把“六四”当成永不过时的挑拨煽动口实。怠工成为侵袭社会肌体每个细胞的癌症。抗上闹事层出不穷。拋弃祖国迁居异邦一直许多青年的最高理想，连出口劳务的工人都把外汇存在外国银行。研究员做了个大致估算，且不说对政治﹑外交﹑社会﹑民族等方面的影响，仅仅经济损失一项，至少就达数千亿美元。

    “……假如没这笔损失，我们在政治经济上的困难就远不会到今天的地步。也许还会相反，完全是另一番景像。”研究员把眼前的资料和表格推开。“但是历史不容我们对已经发生的事情进行假设，它只给我们眼前的机会。中央领导告诉我们这些当参谋的没有禁区，什么主意都可以出。现在，什么主意都没有了，就逼出了这最后一个主意。再声明一次，完全是我的个人想法: 我们能不能在因六四而导致的巨大损失里挽回一些，用来对付黄河造成的灾害呢!怎么挽回? 我是搞经济的，不太从政治角度考虑问题。但我至少知道，如果我们给六四事件公开平反，不光可以换得国际关系的新格局与国内民众拥护，而且能立即兑现成大量金钱援助和物资捐赠。西方国家已经多次表示过这个态度。现在正临我们遭受灾害，更会促使他们全力以赴援助我们。我认为，只剩这一条路能解决我们面临的燃眉之急。至少在钱的方面，再没有别的途径。我的话完了。”

    戴上那么大的帽子，实质的话就几句。其实只要一句就够了: 为“六四”平反。这么多年从未有人在正式场合公开提过，然而会场上没人惊讶。在场的人都清楚，这不是爆炸性的，也不具有突破意义，只不过是选择这个时机以“个人意见”的面目拋出一个酝酿已久的最高决策罢了。政策研究中心一直在按总书记旨意秘密筹划实施这个行动。现在只是正式挑出旗来。如果一切顺利，这个“个人意见”就将按部就班地演变成中央决议，也就成为历史现实。奇怪的倒是陆浩然的超脱，他无动于衷地照旧“调息”。

    “我也只从经济角度谈。”石戈打破面临重大时刻的全场静默。“六四平反可以兑现成金钱和物资，问题是有多少? 态度和签署支票之间还相距无数环节。我们不能把希望寄托在态度上。西方国家给当年的东欧以及后来的独联体许诺也很多，兑现了多少? 说西方会全力以赴援助我们未免天真。就算认可这种天真，中国不是罗马尼亚或保加利亚，也不是乌克兰甚至俄罗斯，全世界加到一块也未见帮得起。尤其我们要的不是计算游戏中那些无形的幻想数字，而是扎扎实实立刻就能摸得着的三十五亿美元粮食，相当于一百六十亿美元的重建物资和四十七亿美元的治黄费用，马上就要，一天也不能耽搁! 我们能把立脚点放在一种等人施舍的一厢情愿上吗? 把自身命运交到别人手中，与其说是解决危机的办法，不如说办法本身就是危机! ”

    年轻研究员轻蔑地瞥一眼石戈。

    “我以为现在不是谈自力更生原则的时候。问题是除了国际社会，我们从哪能得到这笔钱?就算国际社会给不了多，国内却一分也拿不出。不管怎么说，少总比无强。”

    “石戈同志，谈谈你的方案。”开会以来，陆浩然第一次说话。

    女服务员发现，这位一眼不看其它人的总理倒好象对石戈发生了兴趣。她马上给石戈添了一杯水。

    “国内有地方出这笔钱。”

    人们同时瞪起眼睛。

    石戈停顿一下。

    “军队。”

    眼睛们画出无数问号。

    “我们每年的军费开支相当于目前的八万五千亿人民币。其中外汇约合三十亿五千万美元，这笔外汇购买六十亿斤粮食已经差不多。除此之外，挽回水灾损失，再加上根治黄河，两年军费也全够了。而后，每年有这额外的八万五千亿用于发展经济，我们一下就活了，许多难题迎刃而解……”

    “等一等，什么叫‘额外’的? 照你这么算，军队花什么钱? ”中央办公厅主任问。

    “军队不必花钱了……”石戈看了看吊灯上一个刺目的反光点。“军队解散。”

    所有的眼睛都瞪圆了。石戈加快语气，似乎怕人们叫喊起来打断他。

    “供养军队的目的是保卫国家，防止侵略，然而对于中国，是不是还真地存在这种威胁? 我们的人口已经饱和，再无别人可以插足的领土，也不存在可供掠夺的剩余资源。我们的十三亿人口﹑拥挤的空间和贫穷本身其实已是最好的防身武器。若有谁想占领这个国家，谁就自己陷入一个无边的沼泽，背上一个能把它压得喘不过气的包袱。我想不出世界上哪个国家能有占领中国的能力，那么我们每年花八万五千亿元的代价，养一支昂贵军队意义是什么，到底值不值得? 尤其在人民生计和国家安定都无法解决的时候。有人会说，南中国海不是正在几国相争，强弱对比全决定于军事力量的大小吗? 不错，越南﹑菲律宾﹑马来西亚什么的可能想占领南沙几个小岛，但那几块珊瑚礁就值得养一支几百万人的常备军吗? 哪怕那下面真有一个大油田，每年用八万五千亿的军费去争夺，算起帐来也是得不偿失。的确，西藏新疆有人在搞分裂，但我们若不是用花费八万五千亿的军队威吓他们，而是用这八万五千亿去搞建设，对防止分裂远可能更有效。何况以国内现有的一百多万警察，已能提供镇压分裂的力量。反过来说，即使真发生了侵略战争，我们组建临时军队，打人民战争不见得不能保卫自己。当年的美国在越南﹑苏联在阿富汗全以焦头烂额的撤退而告终，而中国却是越南﹑阿富汗的一百倍，能让全世界军队都在这十三亿人口的汪洋大海里淹没。实际上，无防卫的防卫可能正是最安全最有效的防卫。比如说，拥有核武器可能恰恰会成为招致核武器打击的原因，庞大的常备军隐藏着政变和军事独裁的隐患。如果我们主动全面放弃军备，销毁全部核武器，宣布永不战争，我们将在世界获得最大的赞扬和尊敬。我们没有失去安全，却每年多得八万五千亿元。有了这笔钱，眼下迫在眉睫的社会问题便可以得到解决，使我们就此摆脱危机，进入良性循环……”

    “一向听说石戈同志语惊四座，真是百闻不如一见。”中央办公厅主任突然诙谐地插了一句。全场哄堂大笑，久久不绝。

    总书记没笑，他不发火已经算宽容了。

    陆浩然也没笑。他更为仔细地打量窘迫的石戈。

    娃娃脸的女服务员表面没笑，心里却乐了。她看得出场上多数人是在嘲笑那个光头，把他当成疯子或傻瓜。别看表面上他们对他亲亲热热，内心原来却是另外一回事。得罪这样一个人没什么了不起，她心里顿时轻松了。

    黄泛区

    既然终将毁灭，既然只有毁灭才能新生，哪就让毁灭尽早降临吧。

    夕阳多美啊，欧阳中华疲惫地想。如果不是每个人都衣不蔽体的话，到像是仙境一样美丽呢。

    金晃晃的水无边无际地伸展，在扁而柔软的夕阳下如凝结了那样庄重。露在水面的树尖﹑房脊像金棋盘上的棋子，默默排列着神秘阵势，让人感到蕴涵着无限玄机。

    他掬起金晃晃的水浸一把脸，又像每天一样开始在天黑前巡视这片“领地”。黑密胡子覆盖了他的下巴和两鬓，长头发粘成一络一络。他光着上身。裤子已看不出原来模样，只有系着疙瘩的皮吊带上露着块法文铭牌。然而高不可攀的尊贵气质却一如既往，使他鹤立鸡群。无论走到哪，人们都恭敬地叫他“城里大哥”。

    已经六天没下雨了。大水开始消退。原来这片高地露出水面只有一个蓝球场大，现在快有三个足球场大了。高低起伏，有“半岛”，“山谷”，也有“河湾”。这片“领土”上共有五十九名男人，三十七名女人，还有十五名儿童。由于这一带决口是在夜间，多数男人直到现在也只能在下身围点东西，而妇女全靠他这些天打捞的衣服才逐渐遮住身体。

    人们围到岛子中央去了。一个人跪下，全体就随着跪成一片。傍晚，欧阳中华还没把橡皮艇划靠岸，就看见了那个在最高处用泥巴﹑石头和树枝塑起的形体。人们欢欣地告诉他，那就是他让他们崇拜的“美”。要是几天前，他会一脚踢倒那个虽然没有五官四肢却让人一下就想起土地神阎王爷之类的恶心偶像，今天却连一句话也没说。他想起那个去教导土人吃东西前要说感谢主恩赐食物的传教士，当土人终于学会说这句话时，随之而吃的却是他的肉。他明白这就是头了，试验结果已经出来，从来没有过高期望，以后就什么也不必再想了。

    中国的绿色和平思想最初是从西方学到的。以生态灾难的警告为起点，反对追求无限增长的工业主义和沉溺物欲的消费主义，主张人类自我控制，尊重脆弱的地球和其它物种，重新建构人类的生产方式和生活方式。不管在中国还是世界，许多人认为绿色思想指出了人类社会弊病所在，描绘的出路却非常软弱而不明确。一旦放弃有史以来始终如一的创造和消费物质财富的人生主题，是不能用几个空洞的“和平”﹑“灵性”﹑“回到自然”之类的词汇就填补得上的，也不是能用“道德”﹑“克制”﹑“自我约束”一类收敛性词汇就让人满足的。与之相应的，能取而代之成为永恒未来人生主题的是什么? 除了物欲以外，人类还有没有具有同样张力，能不断激发生命迸发而一代代永不枯竭的新的内驱力源泉呢? 欧阳中华在他的里程碑式的著作《精神人》里指出: 有，那就是“美”。他主张用精神审美取代物质消费的生活主题，把人类内在追求的欲望和潜力从物质世界转投于精神世界。他认为人和动物的区别在于精神，因而从物质人变成精神人﹑从物质型生活转到精神型生活是人类进化发展的必然。与今天的经济型社会相区别，他把未来社会称为文化型社会。精神追求不受资源限制，因而不存在增长极限。未来社会将把人类物质生活保持在一个与生态﹑资源相符合的“温饱”水平，而把永无止境地持续提高人类精神生活水平当做社会的主要目标。人类追求不断进步的需求将在新社会中得到最大的满足。

    这本书被译成几十种文字，使欧阳中华成为国际名人。他的理论成为绿色哲学的一块重要基石，也成为国际绿色运动的纲领之一。许多新理论以此为基点产生，向不同的方向发展。尤其在如何从物质人社会向精神人社会过渡的问题上，许多观点截然对立。欧阳中华一直沉默。他的身分已不宜随便发表意见，拿出来的必须一鸣惊人，无懈可击。黄河决口似乎正是他等待的一个时机。他立刻背上橡皮艇，搭上一架救灾直升机。到哪并不重要，只要四面有水，水中间有一群隔绝的人，政治﹑经济﹑社会的手全都伸不到，他一直在寻找这样一个“无菌试验盘。”

    有了那个偶像，人们拜起来就对劲儿多了。往日那种面对虚幻的不自在和陌生感一扫而光。男女老少踏实地跪在偶像周围，热诚地磕头许愿，争相诉说，嗡嗡响成一片。一个老妇人尖声唱着呼唤观音菩萨。偶像前插了许多代表牌位和香烛的树棍。肮脏的脊背起起伏伏。

    等待几十亿物质人自发转变成精神人是欧阳中华最不愿接受的观点。那要一千年，甚至一万年。到那时再实现绿色，地球早已被毁掉一百次，连一棵绿芽都剩不下。他也不能容忍一生努力的结果要寄托给茫茫后世。既为一个理想献身，只有亲眼看见结果才有意义。然而“等待”和“后世”却似乎最现实，尤其对中国。谁有办法把精神贫乏物欲横流的芸芸众生在一代之间催化成精神人呢! 他对这种想法虽然蔑视，在另一个极端，却又热切盼望真能一蹴而就。他知道跟老百姓谈哲学根本没门，唯一可以利用的也许只有他们古老的群体潜意识中的宗教渴望。历史证明宗教在建立和改变人类心理结构方面有特殊力量，愚昧的物质人在宗教光晕下确有脱胎换骨为精神人的先例。他试着把绿色生活原则和审美人生主题演化成宗教形式。假如这种“绿教”能以大宗教那样的规模迅速扩展，改造芸芸众生是否可能? 绿色原则大都是古老真理，在所有宗教中几乎都有体现。中国文化传统中的清心寡欲﹑知足而乐﹑分享﹑节俭﹑积德，睦邻和热爱自然等更是再绿不过。宗教意识本身做为审美追求的最高层次之一，再没有比它更适合做为绿色未来与大众百姓之结合点的了。

    开始他曾受到鼓舞。在这种生死渺茫的环境里，灾民的宗教情绪一点就燃。然而当他反复说明“绿教”没有神，没有来世，没有升天，不需要仪式﹑和尚道士，也不需要磕头烧香的时候，就怎么也深入不下去。灾民以畏葸献媚的方式与他僵持，终于突破他做为“立教者”的权威，弄出了这个偶像。虽然也用草皮树叶贴成绿色，虽然他们把它叫成“美”，可在狂热的膜拜中，叫的却是从“玉皇大帝”到“关公爷爷”，还有人叫出的竟是“毛主席”。这偶像是最后一块砝码，使天平彻底定位。他明白了，宗教意识虽然是一种复杂的心理机制，但对物质人，最终不会成为精神审美，依然囿于他狭隘的功利愿望，为保佑现世，为死后上天堂，或为来世投好胎得好命。他们懂得眼前的大水是报应，惩罚他们忙于挣钱，忘了敬神。神是明确的，一还一报，赏罚分明。“美”是什么，他们却搞不懂，也无从产生敬畏之心。

    太阳被地平线吞没，凉气一下便升起了。白雾从水面上悄然凝聚，精灵一样飘来。欧阳中华想起北京，陈盼那个温暖的小窝。

    出发前，陈盼说他一定会成功，他只是淡淡地笑了笑。他从不像陈盼那样把“人民”二字奉若神明。与其说他来求成功，不如说只是求一种证实，以使自己问心无愧。如果物质的“人民”不能转变成精神的“人民”，世界只有毁灭。他做了努力，虽然他早就认为毁灭不可避免。如果说以往这种认识还只是对客观趋势无奈而冷静的推测，那么在黄水包围的此刻，则显露出另一种新的意义。毁灭和绿色未来携起了手，连结着那两只手的是死亡。在死亡中，他看到了把握未来的点……

    “城里大哥，该吃饭了。”那怯生生的声音像每天一样来到身边。

    姑娘小心地捧着一把出芽的麦粒和一块空投饼干。拜神已经结束。人们排着队从最老的那个男人手里领自己的晚饭。第一份照例先送给欧阳中华。

    欧阳中华用草帽接下了。姑娘没有马上离开。她有多大了? 他始终没问过。十天前，他从一座快要倒塌的房架上把她救下来，他以为她只有十四﹑五岁。现在，她那对在小背心下鼓起的乳房那么丰满，他相信她总该有十七﹑八了。

    “城里大哥……我没跟他们去磕头。我看着太阳……我真地感到了你说的: 美，就在我心里……”姑娘眼里泛起泪光，突然扭头跑开。

    欧阳中华深吸一口潮湿的空气。一个灵魂尽管只燃起小小的火苗，也能烫得人心头耸动一下。她能证明什么吗? 他有些不安。证明她的乡亲们能转变? 证明他们不该死亡吗? 不。他无声叹息。她只是黑夜坟山的一星磷火，照亮不了黑夜，只能随黑夜而消失。

    他舀了半饭盒水。想起水中飘浮的那些尸体就隐隐作呕。最后一片净水片被捏碎扔进饭盒。细密的气泡从水底急速升起。他后悔药品和净水片带少了，可即使再多，也不够这么多人，何况还有其它高地上的灾民呢。

    他开始机械地咀嚼麦粒。这几天逐渐失去了饥饿感，但他知道必须把这些如同木屑的东西咽进去。每天，他划着橡皮艇在淹没的村庄上飘泊，挨门逐户地潜进水里，从被泥沙掩埋的缸里囤里掏出这些失去了味道的粮食。靠他的野外生存知识﹑勇气﹑药品，靠他的橡皮艇和一身游过长江﹑黄河﹑莱茵河和大西洋的游泳本领，还靠他的威严，玄若天机的说教，他成了这一带灾民的救星，传说中的神和至高无上的领袖。他建立了“部落”﹑分配制度﹑劳动组织﹑秩序﹑甚至法律。十几天来，他那本厚厚的防水笔记本剩得越来越少。试验重点已逐步从“绿教”转到在毁灭中求生存的组织和方式上了。

    他曾是一个颇为走红的小说家，投身绿色运动后便放弃前途无量的文学创作，只写理论著作了。然而文学之火仍然时时在他心中燃烧。无论用多么逻辑性的语言做记录或分析，他眼前出现的却永远是带着颜色和激情的图景。无边的黄水在白色阳光下粘稠地伸展。老鼠在露出水面的大片高粱穗上跳行。抢捞浮财的盗贼枪口冒着青烟。一船船刚剥下的死人衣服。泡胀的尸体白发糕般变软腐烂。今天，他看见一只来游览的船。没遭过水灾的城里人一看见尸体便兴奋地大呼小叫，嚼着口香胶使劲照相。一个小伙子问他撸了多少块表。他咬牙克制着才没有把那混蛋掀下水。他发觉环境刺激使自己有了过多情绪化的东西。每当他划着橡皮艇给各个高地的灾民送去水底捞出的粮食时，那些可怜的人们围着他欢呼甚至跪拜，太平天国的诱惑就不断从脑海里升起。他相信如果他把自己宣布为“绿教”的神，举臂一挥就能拉起一支百万灾民的暴力大军席卷天下。若在一百年前，他会毫不犹豫地揭竿而起。但是现在，他只能在心中感叹。时代已经不需要草莽英雄，那种肚子逼出来的大军只能暴烈一时。在他的生命中，义薄云天的侠客豪情必须让位给为人类挑起指路明灯的哲学思考，唯有把一腔滚烫的血强咽下去。

    他只能想，只能写，至少是现在。他不能与那些民主战士去分夺风采。翻案也好，民主也好，谁上谁下，党派宪法，都是“炒锅”里面的事。整个锅都要被砸烂了，都要被烧化了，忙着在锅里去抢几颗豆子又有什么意思呢? 历史要的是在升腾的烈火上安置一口新锅，把人间的一切重新铸炼。他明白，历史已经给了他这个使命，那口新锅将首先产生于他的大脑。毁灭来临之前做不好这口新锅，一切就将在烈火中永恒地化为乌有。

    光线已暗淡得看不清笔记本上的字。一弯细细的月牙在水面升起。他看见男人蠕动的脊背，女人高举的腿，东一处西一处在微光下闪烁的皮肤。随着天气好转，体力恢复，这几天男女乱交的行为越来越多。他对此不干涉。在他的笔记本上，详细记载的观察分析表明，乱交有利于目前这种部落生活的融合﹑协作和稳定。相反，凡是夫妻同时在高地而不参与乱交的，都有明显的离心倾向，自私﹑算计，被集体排斥。

    他准备好好睡一觉，明天要划一整天的桨。他要回去了。新的理论已经在头脑里燃烧。他要赶回到北京的书斋奋笔疾书，回到陈盼的床上，回到咖啡﹑香水﹑电器与音乐的世界。这里的人将自生自灭。既然终将毁灭，既然只有毁灭才能新生，那就让毁灭尽早降临吧。促进毁灭就是推动历史进步。既然他们终将死，既然只有物质人的大灭绝才能为精神时代开辟道路，这些人的死就有了一种冷冰冰的命定，救他们就成了和历史背道而驰。他打了个哈欠。

    “城里大哥! ……”一个女人闷着的喊声从水边坑洼处传来。

    他起身迈过迈过各种形态的性交者。

    两个男人按着那个送饭姑娘的手脚。另一个光光的男人正在往她身上爬。

    “你们放开她。”他说。

    三个男人吓得立刻站起。

    “如果她不愿意，你们没有权力强迫她。”

    中间那男人双腿打颤，阴茎抽得小小的。

    “你们走吧。”他挥了一下手。

    地上的姑娘抽泣着。赤裸的身体在黑暗中像只白羊，只有两腿中间的三角区朦胧一团。

    欧阳中华扶起她。她紧紧抱住欧阳中华。

    “……我还是个姑娘……我只给你……”她失声哭诉，像片树叶一样簌簌发抖。热的泪流在他胸上。

    他的手沿着她的脊背向下抚摸，停在那圆润滑腻的臀部上。他看向月牙，看向土地上沉溺在交媾中的男男女女。他想，生命死了许多，还将再死更多……

    北京

    仅靠一个“逐级递选”就能改天换地，一百个字符就能把复杂万千的世界重组经纬，怎么也让人有说梦的感觉。

    陈盼烦透了，虽然她经常受滋扰，已经练出一套“标准程序”，几句话就让多数纠缠者灰溜溜地走开，可架不住一会儿一个。从十八九岁的小流氓到白了头发的老花花公子，全用不是看正经人的眼光色迷迷地打量她。一个精心打扮的女人独自在公园里盘桓，很难不引起男人的非份之想。陈盼后悔穿这件水绿色的丝绸旗袍，过于柔软合体，衬托出来的东西太多。可欧阳中华教她要打扮得迷人。“这是你的武器。”他说。“你让我出卖色相! ”她当时撒娇。“只有相，没有色。”他搂着她，咬她的耳朵。“你的色只给我……”

    天很阴，中山公园里的高大古树在灰色光线中像没有生命的布景，纹丝不动。欧阳中华让她见石戈，却不许专程拜访，只能“偶然相遇”。他常有这种令人费解而且似乎矫情的安排。不管多古怪，陈盼全都照办。她清楚欧阳中华对身份的注重，尤其和权贵打交道，绝不能有“求”或被“施恩”。秘书也得遵循这个原则，何况她还是他的情人。这使有些原本简单的事复杂了了许多倍。欧阳中华已经走了这么多天，她仍然没见到石戈。这个人似乎永不给人“偶然”，全部活动和程序都在硬梆梆的“必然”中。她在那个没有出入证连苍蝇都飞不进去的十六号机关外边连续等，直到感觉自己像个没人要的妓女，遏制不住地想放一把火把他烧得屁股冒烟跳下楼。他凭什么睡觉吃饭一切全不出来!

    “……百字宪法! 请看百字宪法! ……”一个孩子举着传单在人群中钻来钻去，一元钱卖一份。今天一早，北京到处出现这份传单，贴的，撒的，塞在各家信箱里的，还有成千上万孩子到处叫卖的。谁都以为“百字宪法”出笼前会大做一番文章，然而却无半点张扬，突然就无声无息地撒遍全城。

    陈盼来的路上已经看过两遍，惦着今天的"偶然相遇"，没往脑子里进。此刻她又买了一份，不知还得等多长时间，也许再看一遍能看出点名堂。传单一面印着“百字宪法”四个隶书体字，另一面用大号字印着正文:

    第一条各社会组织各级领导人均以n﹙注﹚为基数逐级递选。以三分之二多数当选。任期不限。可随时罢免。

    第二条兼有多种组织身份者在各组织均有选举权。

    第三条协助履行公务的权力委让人由领导人任命。

    ______________________

    注: 3≦n ≦9

    她一边读一边数字数。所有读的人都做这件事，几乎成了这传单引起的第一反应。人们数出来的结果不一样。正文中的字只有八十三个，加上注释有九十个，如果把所有符号都算上，括号的左右两弧各算一个，连正文与注释之间的一横也在内，才有一百个。人们对这种勉强凑出的一百首先失掉信赖。陈盼倒是对能凑上一百产生不信任。一个与文字游戏相关的东西值得认真对待吗? 全文内容淡而无味，不知所云，毫无震动性和冲击力，与原来自觉不自觉被挑起的期待相去甚远，似乎仅仅是一种选举规则，尚未展开，却又加上“三分之二”“3≦n ≦9”这类小气的细则，与“宪法”二字相称的那种堂而皇之的权威性﹑原则性和严肃性全然没有，也缺乏能使人肃然起敬的法律色彩。但就是这个玩艺儿，曾被鼓吹成“根本大法”中的“根本”，“一通百通”中的“第一通”，能发育出一个“全新社会”的“细胞核”，让人翘首以待，结果不免产生被耍弄的感觉。

    谁也不会承认自己智商低，然而要是就此而说“百字宪法”的炮制者智商低，陈盼也不能下这个结论。“百字宪法社”处处表现不俗，在这个核心上突然变成低能者不符合逻辑。她不能确定石戈在这里扮演的角色，但她已断定他是个含而不露的人物。“百字宪法”是不是同样外表不打眼，里面却有深意呢?

    一个男人在陈盼脚上绊了一下，做出夸张的踉跄。

    “我不要你道歉。”男人先发制人地故作豪爽，满嘴酒气，一屁股坐到陈盼身边，紧挨上来。浓黑的胸毛蔓延到喉头，一看就是个蛮横的家伙。

    “该叫你小姐还是太太? 你有丈夫我也不在呼，我……”

    男人一下噎住。一个警徽在陈盼手里轻巧地转动一下，又同样轻巧地送回银灰色手袋。这个过程只有半秒钟。男人连噎着的那口气都没敢往外呼就逃一般地溜掉。

    陈盼很满意。这是个警界朋友送的。她第一次试。周围那些原以为她是个专招外国人的“高等同行”而妒火中烧的暗娼一下消失得无影无踪。

    她又在高高低低的鱼缸之间转了一圈。这是第五次还是第六次已经记不清，“偶然相遇”仍然没发生。那个混蛋到底会不会来? ! 她几乎要骂出“他妈的”。“绿协”的几个义务“侦探”说他今天一定会来看这个鱼展。为了跟他家那个看一切人都像小偷的老保姆套关系，他们可费了不少劲。“他答应一万的事从不会不做数! ”这是老保姆的话，据说那口山西腔调斩钉截铁。她现在饿着肚子继续把“妓女”或是“便衣”当下去全靠这个“一万”，或是“一丸”，也可能是什么见鬼的“一碗”了。

    几个孩子争先恐后跑进公园。一人抱一摞小册子，自动按不同方向分散在人群中。“……‘百字宪法详析’，一目了然的分析解释……建立逐级递选制的构想……请看! 请看! 刚出印厂……”清脆喊声此起彼伏，在半死不活的人群中凭添一股生气。陈盼买了一本，十元钱。

    她觉得北京这么大的孩子好象全在为“百字宪法社”当小跑腿，把他们的观点术语叫得滚瓜烂熟，动力当然是钱。“百字宪法社”从一开始就把小册子和传单免费发给孩子。孩子们随“行情”自己定价。正值放暑假，赚多赚少都是一份收入，通货膨胀重压下的家庭预算也能得到一份补贴，孩子有干劲儿，家长也支持。看上去让人掏钱会影响传播，实际满街扔的倒不一定有人看，掏钱的却一定不会让钱白花。孩子闲不住的腿和清脆的童音把每份印刷品最充分地散布到所有角落。政治观点和孩子结合在一块，首先就容易争取到同情。“人阵”“民阵”几次想阻截“百字宪法社”的宣传品，却无法对孩子下手。而孩子的父母亲属却由此拐着弯地受了影响。从长远看，孩子是未来，今天为钱，潜移默化留下的政治观点却可能是明天的种子。利用孩子，不能不说是一举几得的天才发明。

    陈盼重新在长椅上坐下。两腿累极了。长椅在露天鱼展旁边，随时能发现“偶然相遇”的对像。她没心思从头看那本刚买的《详析》，跳跃着浏览，看看那三条说的到底是什么。

    关键是第一条。“详析”首先阐明“逐级递选”是核心的四个字。所谓的“百字宪法”全部意义就在于确立了一个逐级递选制。条文本身为了严密和普遍适用，只考虑逻辑，叙述死板，绕弯较多，不易使人一下想透。实际举例说明便显得很简单。比如n名工人组成一个生产班组。他们以三分之二多数选举班长。n 个班组组成一个车间。n个班长以三分之二多数选举车间主任。以此类推，n 个车间主任选举厂长。n 个厂长选举公司经理……这就是逐级递选的过程。n 限制在不少于三人不多于九人的范围内。《详析》解释: 根据人类生理的信息负荷能力，当n为五至六人时，彼此间可做到信息的完全交换，也就是每个人都能向他人充分表达自己又能充分了解他人，由此构成最佳选举范围，同时构成领导人能够最充分管理直接下级的范围。考虑实际情况复杂万千，不可能把n 定成死数，因而设定一个限制范围。全社会逐级递选，直到n个大区首脑选出国家最高元首。n的意义是非常重大的。由于n的范围比有史以来任何选举范围都小得多，因而就无须规定选举时间，也不必由专门机构召集选举，哪怕驻在各自首府的n个大区首脑彼此远隔千里，现代通讯手段也可以把他们在几分钟内联系在一起。选举人可随时以三分之二多数选出新领导人，同时罢免原领导人。而只要不被罢免，领导人就可以无限期地在位任职。

    如果把选举看做任免，逐级递选制正好把专制社会的任免方向颠倒过来，把每一级下级由上级任免变成每一级上级由下级任免。这是一个奇妙的颠倒，陈盼想。至少在理论上，原来最底层的老百姓站到了过去皇帝的位置，成为赋予和传递权力的源头，任免的起点。然而皇帝任命的是总督﹑巡抚，逐级递选中的老百姓任免的只是班组长﹑村干部，二者能相提并论吗?

    第二条一目了然。现代社会几乎每个人都“兼有多种组织身份”。陈盼算了一下自己: 1.中国公民；2.北京农业大学生物工程系副教授﹑试验室主任；3.中国农业科学学会理事，北京分会副会长；4.绿色拯救协会书记处秘书组组长；5.中国美术家协会会员；6.翠微园居民委员会第17居民组居民；7.“灵魂纪念馆”的股份持有者……所有这些组织全实行逐级递选制。她在每个组织都有选举权和被选举权。够忙的，她想。不过看起来至少有一个好处：一个人的意志因此可有多条渠道进行表达，更符合人的多面性和立体性。

    逐级递选制导致的组织形式是金字塔式组合结构。每层领导人都被赋予他那个小金字塔的全部权力。随着层次提高，金字塔规模扩大，领导人越来越不可能独自完成领导，需要将职能和权力委让给诸如参谋班子﹑职能部门一类的个人与机构协助工作。这种委让实际等于是领导人自身的延伸和扩展，所以第三条把权力委让人与其它社会组织分离，规定他们不能自下而上选举，只能自上而下任命。陈盼已经想到这一点。假如外交部也实行逐级递选制，外交部长由外交部的司局长们选举任免，国家元首的外交政策如何保证执行呢? 同理，军队﹑警察部门更不能实行选举。根据这一条，她担任的“绿协”书记处秘书组组长职务也不能由属下的秘书们选举，而须由书记处任命，再由她挑选聘用属下的秘书。但不等于权力委让人就被剥夺了选举权，因为每人还有另外多种身份。这种结构字面来看可以自圆其说，但仅靠一个“逐级递选”就能改天换地，一百个字符就能把大千世界理出头绪，重组经纬，却让人有说梦的感觉。

    有人站到长椅边。她故意不抬头，只用余光瞥见一双男人粗糙的脚和变形的凉鞋，裤腿肥肥大大。显然不是个花花公子，但这种人有时更难缠。那人坐到她身边，咳嗽一声，见她不理睬，伸出手指碰碰她正在看的小册子。

    陈盼懒得废话，眼睛仍看着《详析》，指尖夹出警徽一亮。

    似乎没作用，碰上个不认得警徽的土包子等于白亮。

    “冒充警务人员可是重罪。”“土包子”说。

    陈盼一惊，抬起头。

    一个光头揶揄地看着她。

    她愣了好一会儿才认出来。

    “你怎么弄了这么个头? ”她惊喜地叫，又立刻后悔显露的惊喜有点过份。

    “你觉得我留着那个阴阳头更好看? ”

    她觉得自己的笑像傻笑。这回可是不折不扣的“偶然相遇”!

    “你怎么会在这? ”石戈摸摸长出半厘米的头发。

    “这些玩艺儿是我的本行嘛。”她指指鱼缸，想起手中的《百字宪法详析》和鱼缸扯不上什么关系。

    一个小男孩从鱼缸之间摇摇摆摆跑过来，本来对着石戈叽里呱啦地嚷什么，看见陈盼，便停在二米开外转着圆溜溜的眼睛打量她。

    陈盼立刻断定不是“一万”﹑“一丸”，也不是“一碗”，而是“伊万”。眼前这孩子虽然是个中国孩儿，却长着一头小黄毛，翘鼻子，大嘴巴，一副鬼精灵的模样。“伊万”的名字和这形像正符合。

    伊万揪着石戈的耳朵嘀咕几句。

    “他问我应当叫你什么。”石戈传达。

    “你叫他什么? ”陈盼指着石戈。

    “哥! ”伊万响亮地回答，顺势提了一把裤子。

    “为什么? ”陈盼忍俊不禁。

    “他没小弟弟! ”

    “没有小弟弟就叫哥? ”

    “叔叔阿姨家都有小弟弟! 没有小弟弟也有小妹妹! ”

    “那……你当然得叫我阿姨。”

    “你有小弟弟? ”

    “有。”

    “比我大比我小? ”

    “你几岁? ”

    “四岁半。”

    “我家小弟弟三岁两个月。”

    “好吧，”伊万看看石戈。“你是阿姨。”

    石戈摇摇头。

    “我一直以为伊万该叫你妹妹呢。”

    “没想到比你大一辈? ”

    “不过伊万的爸爸妈妈叫我叔叔。”

    “那对眼前没有用。”陈盼把伊万抱在腿上。“现在的孩子都叫杜勒斯﹑安玛丽之类的美国名，五十年代才兴伊万﹑保尔什么的。”

    “他妈是个俄语翻译。”

    “怎么把孩子交给你了? ”

    “我借的。”

    “借? ”

    “我自己没有小弟弟，只好跟邻居借。”

    “要不要打借条? ”

    他们笑起来。伊万一手抓一个，也跟着笑。

    在陈盼眼里，这个所谓的“最新变异品种金鱼展”纯属骗人，根本没有什么新品种，连三尾﹑龙睛﹑沙翅﹑望天那些最基本的老品种也只到中档水平。然而有她这个专家现场讲解，却使伊万着了迷。最后石戈只好用冰激凌诱惑才换得他同意结束参观。

    石戈竟也能听得津津有味，一直走到冷食店门口还跟伊万不住嘴地讨论。他们选了三份标明用矿泉水做的冰激凌。北京水质污染日益严重，饮食业纷纷标明使用无污染水以提高竞争力。其实谁知真假。即使在公园里，空气中也弥漫着刺鼻的有毒烟雾。进入提供“过滤空气”的雅座需额外交费，每人每小时一千元。石戈似乎要充大方，搜遍全身才凑够钱。

    雅座很安静，只有几对恋人。一个钢琴师边弹边柔声轻唱。一台大屏幕电视无声地播放足球比赛。

    “您的慷慨能使我们的寿命延长两分钟吗? ”

    陈盼有模有样地吸了一口号称新鲜的空气。

    “每人两分钟就是六分钟。”

    “每分钟五百元? ”

    “只等于一九八五年的三元。”

    “再过几天就只等于三分了。”

    冰激凌味道不错，尤其对腹中空空的陈盼。她一口气吃掉一大半，开始把话头往正题上引。那是“偶然相遇”的目的。

    “也许你在休息的时候讨厌严肃话题，不过我还是想问问，你以为你这样操劳的结果如何?为社会和人谋幸福应该是你的目的，可是你觉得人们幸福了吗? ”

    石戈用勺把划着桌布。

    “幸福的概念太模糊，‘人们’也太宽泛，只能说有人幸福有人不幸福。”

    “谁幸福? ”

    “我看你就挺幸福……”

    “别谈我，我不是跟你进行正规的哲学探讨，只谈感觉。幸福这个词是常用的，如果不抬杠，谁都能理解，没必要那么严密。每个人一生都在追求幸福。你们这些社会管理者，除了贪官污吏，也都是在想方设法促进社会幸福。可是每个人努力，全社会努力，努力了几千年，人幸福吗? ”

    “这种努力使人类的生活水平提高了许多倍……”

    “物质生活水平。”

    “也许你们绿色人士不认为物质生活水平提高是幸福，但至少因此免除了人迫于饥寒的痛苦。”

    “物质匮乏的痛苦存在时，痛苦的缓解或暂时消失会带来幸福感。这是过去那句格言: ‘痛苦是幸福的源泉’的意义。然而物质匮乏一旦彻底消除，人不再受饥寒威胁，幸福感就很少再能从物质获取中产生。幸福不是物质性的有形的东西，不能像冰激凌一样在盘子里堆出一块体积和形状，端过来说，这些幸福属于你，吃进去就会被消化吸收，吃得越多就越幸福。幸福是精神性的，是情感与心灵的一种感应，产生于无形的精神又作用于无形的精神。物质财富只能使人免于生理痛苦，不能给人提供精神幸福。这就是一旦温饱满足后，人的幸福并不与物质财富成正比的原因。无论物质生活水平如何提高，人并不幸福，甚至有更多的烦恼与不满，面对的危机也比以前更多。”

    “理论上我同意。”

    “我知道你是搞实际工作的。先别用‘理论’二字划出一条界线。你们这些实践家其实只是在历史惯性下实践。人类的文明开端于与物质匮乏做斗争，你们就认定那是永恒不变的主题，人的幸福只能来源于不停地增加物质财富，不断地提高消费，经济无止境地增长就被你们奉为社会进步的最高目标。资本主义﹑社会主义﹑左中右﹑东西方，全是这个目标，区别只在方法和手段。关于你们在有限的地球上追求无限增长这个悖论造成的危机已经谈得太多了，现在不提那些，也不提自然已经反过来用新的匮乏惩罚人类，只把实践家的近视眼能看见的距离之内的现像拿出来。我们最近刚完成一项调查。调查要求每个被调查者自己评价他的一天生活，把一天经历的所有事和过程都按愉快﹑满意﹑轻松﹑自豪﹑有意思﹑感动和烦恼﹑不满﹑有压力﹑自卑﹑没意思﹑厌恶区分。前一类可以概括为‘幸福’，后一类为‘不幸福’。回收的调查表有六千多份，来自各阶层各地区，其中国外的有一千四百多份。统计结果连我们都吃惊，'不幸福' 的评价占百分之六十七。这还仅仅是日常生活的浅层评价。深入进去，被各种危机和痛苦纠缠的人比例还要高，所谓‘哪家都有一本难念的经’。而在总体人生意义上的评价，‘没意思’的比例竟高达百分之八十以上。特别值得注意的是，物质生活水平较高的阶层和都市地区，‘不幸福’的评价比能保证温饱但并不十分富足的农村地区高许多，而西方发达国家的调查对像抱怨更多……”

    “哥，我还要! ”伊万推开了他的空盘子。这么一会儿没捣乱，鼻子下巴上全是冰激凌，盘子舔得干干净净。

    石戈把自己那份给他。陈盼用餐巾纸给他擦嘴。伊万晃着脑袋躲来躲去，觉得挺开心。

    “你的意思是我们迄今为止所做的一切努力都错了? ”

    “不能说全错，但错得很多。最根本的错在于寻求幸福的领域搞错了。既然幸福是精神性的不是物质性的，在免除了物质性的痛苦之后，寻求幸福就应当在精神领域着手，把以往发展经济的努力用于促进人类精神的建设与发展。经济增长有极限，精神却没有。它不消耗资源，反而是精神越繁荣人的物欲越淡漠，从而使人在得到幸福的同时，也使被人类的贪婪毁坏的地球得到拯救。”

    “听起来很吸引人。可精神领域看不见摸不着，什么是繁荣的标准，什么是进入的途径，促进的手段，未免对多数人有点太虚。”

    “你看过欧阳中华写的‘精神人’吗? ”

    石戈点点头。

    “暂且借用你的全套概念和思维方法，只把经济领域里的物质产品换成‘精神人’里所说的‘美’。‘美’是精神领域生产的产品，可以是许许多多‘科学家’﹑‘设计师’﹑‘工人’﹑‘企业家’共同协作的产物，也可以是个人的‘手工产品’，有‘使用价值’，也能‘流通’﹑‘交换’﹑‘增殖’。全社会的‘美’越多，‘美’的质量越高，精神就越繁荣，社会就越进步。‘经济规律’被‘审美规律’取代，‘生产关系’和‘生产力’为‘美’的生产服务……”

    “我无法这样更换概念，物质产品有质量﹑形状﹑硬度﹑颜色﹑温度，‘美’只是一种感觉……”

    “质量﹑形状﹑硬度﹑颜色﹑温度同样是感觉。”

    “物理性质是能被测量的。”

    “测量结果也得通过感觉才能被接受和认识，所以也是一种感觉。”

    “……我们进入哲学范畴了。”

    “那还是打住吧，那个范畴里只有各执己见。不过我想既然你能感觉到‘美’，就不能说它‘虚’，……”

    又一次中断。伊万的肚子装不完第二盘。他把剩下的冰激凌全部抹到了脸上。

    “你怎么不往头发上抹? ”陈盼一边给他擦一边抱怨。

    “幸亏盘里没有了，不然你这么一说他准往头发上抹给你看。”石戈揉一揉伊万的黄毛。“去吧，自己看电视去，戴上架子上那个黑耳机，别捣乱。”

    那天在“人阵”总部是欧阳中华第一次见石戈。事后他打听了不少石戈的情况，不知为什么就产生了从石戈手里弄“基地”的想法。可陈盼觉得眼前这个人完全是个务实主义者，满脑子考虑的首先是如何实施，有没有操作性等等。他不直接反对陈盼的理论，然而张口闭口总是“环节”，似乎他的思想只有在一环扣一环的连续性上才能延伸，一个环节不清楚就决不往下前进。这种人不是“精神人”也不是“物质人”，陈盼心里把他称为“权力人”。他的生命力只会用于在权力机器上熟练灵活地运转，但永远脱离不了那呆板的机器框架。无法设想一个只会解决眼前问题的权力部件有什么想象力。哪怕派一个代表团正式请求，也难想象他是否会答应支持这样一个离“实际”十万八千里的“乌托邦”，然而她现在必须按照欧阳中华的意思，用完全“偶然的机会”和纯粹出于“自己的兴趣”向他提出建议。

    “……你不能让我们凭空在脑子里把所有的环节都弄清楚。我们需要实践，用实践检验和完善。你给我们一个试验基地，我们就会给你全部答案。怎么样? ”

    欧阳中华一直挖空心思想弄一个以“美”为生活宗旨的社会试验基地。那不但要搞一块飞地，还要切断外界权力的一切触角，等于建立一个国中之国，完全为所欲为地自行其是。在一个由国家控制一切的社会里，这算得上比登天还难的白日做梦。

    “……咱们搞一个合作，”陈盼详细地描述了“基地”的设想后，又巧妙地把它和“权力机器”统一起来。“基地算你属下的一个社会试验区──不仅是名义上的，你肯定会从中得到启发。既然你的工作是研究和解决危机，你也应当搞些试验。这个基地算你的试验之一。也许最终你会发现，只有我们这个试验才能提供彻底解决危机的出路……”

    一声叫嚷使他们扭转视线。斜对面是一对吃惊的恋人。两份刚要的冰激凌摆在桌角，其中一份不翼而飞，全部被踮着脚的伊万用手抓到了自己的头发上。石戈和陈盼飞跑过去。伊万眨着眼，对混乱局面十分得意。

    石戈连连道歉。恋人中那个姑娘比较厉害，白了陈盼一眼。

    “当妈的也不管好! ”

    石戈一边在各个兜怎么也摸不出钱，一边赶快声明: “我不是他爸。”

    陈盼又好气又好笑: “你应当说我不是他妈! ”一边拿出自己的钱。

    “告诉我你们是什么关系就不用赔了。”小伙子到挺大方。“我们刚才猜了半天也猜不出。”

    “对对对，我太老了。”石戈直点头，还是摸不出钱。

    “少废话! ”陈盼把钱扔到桌上，揪一下石戈衣襟。“快走。”

    “他是我哥，她是阿姨! ”伊万接上了茬，伸着粘糊糊的手指头，冰激凌沿着脑瓜转圈向下淌，旁边人全大笑起来。

    “我要揍你! ”石戈装出凶狠样子抱起伊万，狼狈地跟在陈盼身后逃到外边，找到一个水龙头，做出要用凉水冲伊万以行惩罚的样子，实际却是小心翼翼地把他洗干净。

    然后石戈半天没说话，信步在公园里走。陈盼领着伊万跟在旁边，不让伊万打扰他。不知为什么，刚才那场笨拙的表演倒使她多了一分信任，她觉得他不会像司空见惯的“权力人”那样精明地一口回绝，礼貌而又婉转，否则无需思考什么。不过细节上仍然显出十足的“权力人”的精确和算计，看上去他是在信步，思考结束时却正好走到公园门口。

    “你的建议或许值得一试，我听进去了，也记住了。我的力量不像你想象的那么大，眼下什么都无法答应你。容我琢磨琢磨，我会当件事来考虑的。”

    等于什么都没得到。陈盼心里却有一股暖意。任务完成到这一步比预想的要好，没白等他这么多天。

    公园门外就是天安门广场。比起一九八九年，聚集的人少多了。老百姓越来越不感兴趣，光顾的也只是看看热闹。当年出现过的一切全都重演，绝食的，住帐篷的，“人阵”和“民阵”的高音喇叭互相比赛，民主女神像也立在原来的位置。接受以往的教训，不给当局口实，民主派动员了许多学生维持秩序和疏导交通。长安街上跟往常一样车流不息，充斥着呛人的废气。街对面停着一辆大卡车。货箱上立着一面纸糊的大字牌，一字不少地写着“百字宪法”。每个字都跟足球那么大。邢拓宇站在字牌前演说。离得远，加上车流噪音，只能断续听到一点。他在怒斥逐级递选制只给人民选举“伪保长”的权利，是有史以来对特权进行最大垄断的挂羊头卖狗肉的所谓选举制，最后，邢拓宇接过车下人点燃的一支火把，挥动着向那字牌一字挨一字地击去。一击一个窟窿。火焰随之沿着每个窟窿的边缘燃烧扩展。他按顺序击穿每一个字，符号也不放过。这字牌肯定是“人阵”制作的，专门为了进行这番焚烧表演，作为对“百字宪法社”一次算总帐的回击。围聚的人随着每一击叫好，逐渐成为有节奏的集体吼叫。

    陈盼侧脸看一眼石戈。伊万骑在他肩头兴奋地跟着节奏喊好，小胳膊随着邢拓宇每下击打使劲挥动。字牌的火光似乎横穿街道在石戈脸上隐隐辉映，他的神情像凝结的岩浆。

    台北

    “我给你六百万，”那个共军上校回答。“但是必须在中国，必须在四十五天之内，必须死! ”

    整个台湾岛似乎只有一个人对刚刚结束的大选漠不关心。而对全体台湾人来说，这次大选的意义超过许多最重大的历史事件。

    表面上只是执政党的更迭。民进党以52%的多数选票战胜国民党，取得了“中华民国”的执政权。这种更迭在任何一个实行多党制和竞选制的社会里司空见惯。然而对于台湾，其意义不仅在于执政几十年的国民党下台，民进党建党以来第一次执政，更重要的在于这是台湾人民对台湾前途一个转折性的新选择。

    一九四九年国民党在大陆被共产党击溃，退守台湾，几十年来奉行与共产党不共戴天的“反共复国”为基本国策。然而某种意义上，国共好象同室操戈的哥儿俩，虽然你死我活，却有割不断的血缘，都认定自己是“室”的主人，把“家室”统一视为己任。

    蒋氏政权时代，“反攻大陆”的政治目标和军事准备成为不自量力的侈谈，台湾的经济起飞却令世人瞩目，远远把大陆甩在后面。台湾做为独立力量在国际上生存几十年，政治观念﹑文化意识，生活方式都与大陆发生了根本的歧异。在多数人心目中，自己已无所谓中国人，而仅是台湾人。台湾与中国彻底脱钩，成为一个独立的主权国家的“台独”运动便由此发展起来。

    国民党政权曾对“台独”运动进行严厉镇压，然而随蒋经国死前实施的“解除戒严”﹑“开放党禁”两大措施，代表台湾本土意识的民进党顺时而生，“台独”势力也蓬勃崛起。民进党许多成员都是铁杆儿的“台独”分子，曾一度把党的从政宗旨公开放在“台独”上，后来虽然调整了策略，这个目标却一直不变，民进党只有依靠本土意识才能战胜国民党。一九四九年以后出生的台湾人在台湾人口总数中已占绝大多数，隔离半个世纪，中国大陆对他们同大多数外国一样陌生，除了那儿的市场和资源，其它方面引不起他们的兴趣。国民党挂在嘴上的“统一”一直被他们认为是毫无价值的陈词滥调，台湾岛虽然不大，生活起来却很美好，有什么必要和一个随时能吞掉自己的大家伙搞统一呢? 不过多数台湾人也担心公开独立会招惹大陆对台湾用武，二者毕竟不成比例，台湾抵挡不住，那样独立谈不上，生存也无法保障。对于一个工商化社会，眼前的利益永远是第一位的，所以多数台湾人也反对赤裸裸的“台独”主张和过激行为，名义不重要，只要能在实际结果上使台湾和大陆永远别弄到一起去就行。民进党接受早期操之过急的教训，实施了一种“无旗战略”──既不谈统一，也不谈独立，只要维持现状，主张与大陆一切正常化，力促两岸贸易往来，就像长大成人分家的两兄弟，互通有无，算帐清楚，其它方面则井水不犯河水。这个正确策略逐年得到越来越多选民的意会和拥戴。国民党后来虽也迎合台湾人之心态软化了坚持统一的立场，搞起“两个中国”或“一中一台”，但它的“大陆根”毕竟太深，难以弥合与台湾本土的歧异，最终落得这次大选的结果。

    整个台湾岛都被选举结果震动，从上到下一片混乱。各国驻台北办事机构忙得不可开交。迟到的记者们更是像蝗虫一样从世界各地飞来，又把无数电波向世界各地发去。这其中，唯有一个人置身于外。他既不看当天的报纸，也不理睬电视和广播，对街头演说﹑两派争论全无兴趣，更不参与公共场所的议论﹑欢呼和冲突。他在阳明山公园一片寂静的小树林里悠然欣赏着一种亚热带球状的琥珀色果实。往日那些闲情逸致的游客，打太极拳的老人，或是谈情说爱的情侣都被外面的热闹吸引去了。但此时若有人能从数米之外看见他的话，一定会对他的姿势感到奇怪。他的眼睛离那串果实未免太近了，而且只盯着一串果实。如果从两米之外一个特定的角度看他，就会发现他原来不是在欣赏果实，而是在欣赏自己。一枚椭圆形的小镜子挂在果实和叶子之间。看他那副专心致志的模样，不时地抹抹嘴唇，弄弄头发，一定会让旁观者觉得他有自恋症一类的怪癖。但是再近一些，而且是从正面观察，就会发现随着手在脸上动作，他正在逐渐从三十岁的年令变成五十岁。仅仅几分钟，当他最后把一撇小胡子贴在嘴上，戴上一副老式金边眼镜时，他便从刚才那个轻松愉快的菲律宾富家子弟变成了一个呆板博学的日本防卫厅学者。原来的皮背包翻过来拼装成一个精致的公文皮箱。而花里胡哨的衬衫翻过来就显得陈旧保守。他的步伐也从轻浮的窜跳变成了军人式的端正。招呼出租车的手势如同敬军礼。当他在中华民国国防部军事情报局资料馆查阅资料时，他的形像﹑语言和证件都没引起任何怀疑。

    全世界有关中共政权的资料属台湾最多，台湾又属这里最多。其它国家研究中共政权也许仅仅出于政治或经济利益，或是有备无患，只有台湾是出于生死存亡，而台湾军队又是这生死存亡的首要担负者。所以“中校”──现在叫“小野中二”──索要的资料虽然只是“中共领导人的保卫方式”这样一个极细的题目，从库房里推出来的却是满满一车。这是几十年从不间断地从各种报刊﹑出版物﹑回忆录﹑审讯材料﹑外国人的访问见闻﹑叛逃者的描述以及潜伏在大陆的情报人员的调查一点一滴汇集而成的。即便中共在这方面从来讳莫如深，几十年所露的蛛丝马迹拼凑在一起，整体的形像也差不多一览无余。

    “中校”看得很快，再复杂的保安措施他都一目了然。暗杀专家必然是保安专家。他在这方面已经一通百通。何况他刚刚在香港的图书馆坐了十好几天，所有的背景情况已经了如指掌。

    他常做出眼神不济的老态，把放大镜举在眼前。放大镜手柄中的照像机就无声地闪动快门。虽然还会对底片进行深入研究，总的情况已在他脑里清晰地展现。

    用他的眼光看，中国的保卫措施没有一处称得上高明，然而却最难下手。他精心研究过近代历史中所有对国家领导人的暗杀，除了有组织的大规模行动，几乎全是在公众场合进行的。必须见到对像，然后才能瞄准。西方领袖为了获得选票，不能不在在公众场合频繁露面。为了那个美丽的民主程序，他们的日程甚至得公开，几点几分在哪做什么活动，经过哪条大街，参加哪个集会。那么，即使他们的保卫工作再优秀，又如何能在那么多窗子中找出哪一个藏有枪口呢? 中国领导人却不同，他们的一切都与社会隔绝──住在隔绝的大院里，坐着隔绝的汽车，开着隔绝的会议，进行着隔绝的旅行。连他们的公开也是隔绝。如果他们需要“和群众在一起”，他们会隔绝地出现在群众中，然后再不隔绝地出现在报纸和电视上。隔绝是保卫工作最好的武器。再平庸的保卫有了它，也近乎于万无一失。

    在银座的那家妓院里，他开价五百万美元。假如可以趁总书记访问日本期间下手，他只要三百万。哪下手都比在中国方便。

    “我给你六百万。”那个中共上校回答，一根眉毛都不动。“但是必须在中国，必须在四十五天内，必须死。”

    昨天晚上，他在香港第一次给上校留下的号码打电话。按照约定，他要求知道旅行社的安排。

    对方念了一份冗长的日程表，很精细。当他按照上校交待的规则做了一番复杂整理，便出来一份中共总书记在未来一个月的活动安排。现在，“中校”在脑子里把那安排反复过来过去。

    中南海他肯定不想进，那里的兵几乎人挨人。在北京伏击车队也不可能。中共首脑在保护自己方面不惜重金。防弹车的保险系数相当高，炸翻几个跟头也伤不着里面的人。专列车厢也是如此，即使把它从桥上炸进河底，它也能八小时内不渗水，有氧气，与外面保持联络……不要说这些方法几乎毫无希望，哪怕有一半的成功可能他也不会用。现在唯一的优势就是中共政权的最高领导人从未遭受过任何暗杀，警惕性长期受不到刺激就会麻痹，而这种麻痹是可能成功的唯一保障。一旦打草惊蛇，得手的希望就趋于零。所以不干则已，要干必成。他把那些北京的活动一股脑甩掉，安排中只剩下将在月底开始的外出视察。只要乌龟走起来，总比趴在窝里露头的机会多。视察范围主要是黄泛区: 开封﹑兰考﹑徐州……黄泛区以外只去一个三峡水库，为刚刚完工的第一期大坝工程剪彩。

    视察灾区必然要看望灾民。从昨天起，“中校”一直在这点上动脑筋，但始终没有突破。看完眼前这些材料，更觉得难以把握。第一，他不可能准确知道总书记具体会在开封﹑兰考﹑徐州那些笼统地名中的哪个县，哪个区，哪个乡，哪个村。那些安排都是临时确定的。设在北京的电话即使能知道，那时他身在灾区，上哪儿打长途电话? 这类事看着是细节，却是关键，可行与否全取决于这种细节。第二，中国领导人的“和群众见面”都是在被封锁的场合，能接近的人都是“有组织”“有纪律”的。这种名义上的“公众场合”等于是中南海后院的延伸。在无法事先制定出精细方案和安排好退路的条件下，他是不会拔枪的。他做的是生意，生意的第一原则是保本，尤其这种本一丢了可就再也回不来。就是为了保这个本，他要求中共上校说出他的老板姓名。“没有这么一个名字，我怎么相信你们会履行刚才达成的协议──保证我活着离开中国呢? 公布一个没有老板名字的录像不会形成任何威慑。有几个人认识你，上校? ”

    那一阵儿看上去生意马上就会吹。“中校”要的名字必须货真价实。欺骗没有用，他对中国的情况并不陌生。上校激烈反对，不过争执时间一长就看出那反对更像是卖关子。火候到了差不多的时候，上校收起反对，悠悠然开口。

    “如果你得到名字，付在你名下的酬金就不该是六百万，”他打暗号似的挤了一下右眼。“而该是八百万。”

    上校把五百万说成六百万的时候，“中校”开始喜欢他，他把六百万说成八百万，“中校”就开始佩服他了。不愧比自己军阶高一级。

    “我会给你一个账号。”上校说。“你把多出来的二百万转过去。用句中国话说，那只是‘借花献佛’。你将得到的名字值一个中国。有了这个名字，你就会像被装进保险箱那么安全。”

    上校的眼光亲切坦然。钱是老板的，账号却自然是他的。“中校”敢肯定那账号名下已经有了不止一个两个二百万。

    “我一个人独吞八百万不更好吗? ”“中校”笑嘻嘻，当然是开玩笑。不用上校暗示，他就知道对方也留下了威慑自己的“王牌”。对这样一个人，宁可把他当成同谋，别把他当成对手。

    那名字只有两个字: 一百万元是个“王”，一百万元是个“锋”。

    中共总书记的视察路线在“中校”脑子里一圈又一圈地流动。怎么流动也不对劲儿，越流动越找不到契机。他终于断定，应当反过来──“守株待兔”。“中校”很喜欢这个中国成语。兔子到处跑，它必然要撞上的“株”在哪呢? ……突然，“中校”把全部灾区也甩掉了。在他的脑海里，出现一道白色的坝。三峡! 白色的坝照亮了他的脑海。

    “小姐，长江三峡的，大坝的，资料，有没有? ”他用生硬的汉语问女管理员。女管理员在计算器上查找一番。

    “对不起，这类工程问题的资料我们这里收得不多。”

    “小野中二”刺耳地笑了一声。

    “工程问题? 台湾军队错了的认识，有战争，大坝十个氢弹的是。”

    一个正在查找目录的台湾军官抬起头。

    “先生对三峡工程有兴趣，可以去加拿大。加国为了拿到这项工程，做了多年研究。这方面的材料称得上世界之冠。”

    “谢谢。”“小野中二”欠身致意。

    “同时请先生知道，没有日本防卫厅指教，台湾军队也明白大坝对战争的作用。至少本人就刚在加拿大研究完这个问题。”

    “对不起。”“小野中二”露出肃然起敬的神情，立正鞠躬。

    一小时四十三分之后，“中校”乘坐的飞机在桃源国际机场起飞，飞往加拿大。“小野中二”又变成了年轻快活的菲律宾旅游者。

    闽粤沿海交界

    这次“风灾”必须有广东的联手。

    台风过后天气总是晴得要命，一丝风也没有，晒得到处冒油。十七号，十八号，十九号三场台风几乎没有间隙，连在一块儿刮。连续二十多天风雨交加，久别重现的太阳把人眼晃得生疼。秘书在身后举着特制的大伞。黄士可很想把正在一旁速记的百灵拉进伞下，和自己挨在一起。她娇嫩的脸上渗出的香汗让他怜惜。他生平很少有这种想把另外一个人捧在手心里护起来的冲动。可是当着众多记者﹑随从和地方官，他昂着头发花白的硕大头颅，装出眼睛都不往姑娘那转一下。

    灾情是严重的，这是他对记者们谈话的核心。做为福建省常务副省长﹑省政府赴灾区视察慰问团的团长，他对巨大损失表现出无比痛心。数十名记者乘坐省里提供的专车跟随他从福州一路深入到这个地处省界的西坑镇，台风造成的破坏有目共睹。他希望记者们如实向全国报道，宣传福建人民抗风救灾的英雄事迹。

    “……我们福建决心依靠自己的力量重建灾区，夺回损失，不给国家增加任何负担，不向兄弟省市伸手。这不是希图自力更生的名义，我们十分需要帮助。但是我们知道国家困难，遭受黄河水灾的兄弟省市也需要帮助。福建自力更生是福建对国家和受灾省市所能做的最大支持。请记者朋友们多为福建做做解释。黄河决口时，我们正被十七号台风搞得很紧张。十八号台风紧跟着登陆，造成大伙看到的这场大灾害。随之而来的十九号台风又继续扩大灾情。不是我们不支持遭受黄灾的兄弟省市，我们实在是力不从心，自救不暇啊……”

    这是关键。之所以下大气力请来这么多记者，给他们超规格的接待，送他们大包小包的礼物，就是为了让他们在跟随视察团的流动电台上把这些解释向全国各地发出去。遭受黄灾的省市集体发难，攻击东南沿海诸省见死不救，来势汹汹。福建首当其冲，弄得很被动。仅靠中央责难后临时征集的几车皮旧衣服平息不了四起的攻击，只有把福建自己的受灾状况宣传出去，才能让别人没话可说。这是他此次出行的主要目的。

    每个记者身后都有人举伞遮阳。福州的红灯绿酒，厦门的按摩女郎，石狮的走私货和餐餐生猛海鲜使他们对福建产生了不少热爱之心，很有感情地按黄士可的口径争相写稿发稿，深入进灾民家的只剩下黄士可。

    诏安县县长跟在身后。黄士可登楼时强忍着不发出肥胖者的喘息。百灵和其它随从人员被留在外面，然而他仍觉得自己体重引起的震动会传进她耳中。必须节食! 还要跑步! 这些天时时下这个决心。一个五十多岁的男人心里突然装进一位美貌姑娘的倩影时，这种焦虑必是第一反应。不管在别的方面多么自信，谁也逃不脱衰老肥胖和皱纹引起的沮丧。

    这是一座三层楼的家宅。房主原来是个渔民，靠走私和运送难民发了财，把房子造得又昂贵又难看，非常显眼。位置正在风口上，可房子没受任何破坏，连块玻璃也没碎，只在房檐屋角上，布景似地挂了几块塑料瓦楞板，当做被风吹掉的。对记者讲话时，黄士可正对着这栋上上下下镶满了小镜子的蠢楼，每一眼看见它都止不住冒火。不用多，只要有一个记者进到这里，如果又正好是个穷追猛打的家伙，精心布置的整台大戏就会露馅。福建不但躲不过攻击，连他自己也会就此完蛋。黄士可一走上楼顶，避开众人耳目，就冲着诏安县长的脸狠狠骂了一句最难听的闽南话。

    台风损失远不如这次“视察”出来的那么严重。三场台风连得紧，渔业和海洋运输受了影响，如此而已。但正好碰上这个当口，适当转化也就有了必要。坏事变好事。开始只是应付责难，紧接着又有了更大意义，保住福建的腰包全靠这一招。在精心的整体部署之下，十八号台风“刮断”了通讯线路。当福建各地气象站与上级气象局重新恢复联系时，报告上去的台风数据不是从仪器上测的，而是福州通过隐秘渠道摊派下去的，与实际的差距在任何记录上也查不出来，哪怕老天爷亲自来对质。多处地区出现局部“龙卷风”，“破坏”强度非常大。数十个工作小组从福州赶赴“灾区”各地，指导灾情统计，制作报表，在视察团和记者团将要经过的路线上，事先统一好干部和“灾民”描述“损失”的口径，组织人员拉倒路边的树木，推倒电线杆。在预定记者要停留的地方扒掉房顶，敲碎玻璃，扔上满地破烂。夸大灾情虚报损失自古就是多得救济的招数，向基层布置别的事大都阻力重重，这种事却点一下就心领神会，配合默契。黄士可很少对下面视察时能这么满意，这栋楼就更使他格外恼火。

    诏安县长唯唯诺诺。黄士可不听解释。在从海上去日本﹑台湾﹑香港﹑印尼﹑南朝鲜──几乎是除中国以外的一切国家──寻找好日子的“难民”越来越多的时候，海边的船老大发财发得已经用皮箱装美元了。这栋楼的主人既然能把一副名贵鹿茸送到黄士可在福州的家，这个“近水楼台先得月”的县长就更不知受了他多少好处，要不怎么那么为他说好话。这种暴发户就是有了金山也丢不掉天生的小农意识，自己的窝连块玻璃也舍不得打，更别说扒房顶。

    工作组是带着钱下来的。扒谁的房子付谁钱，只给多不会少。省里虽然为此拿出一笔款，比起中央勒令福建支持黄灾地区的钱物，还不到零头。花这点钱免掉那笔勒索再划算也不过。

    可这些小农就是舍不得眼前的坛坛罐罐。

    “今晚扒掉房顶，打碎所有朝海的玻璃，还有那些见鬼的镜子! ”黄士可从牙缝里说。“明天中央慰问团到。还是这个样子我扒你的皮! ”

    顶楼只有他和诏安县长，连主人一家都没让跟上来。在本省各县县长面前，他说话从来不忌讳。他在福建干了几十年，常务副省长做了八年多。中央对地方的控制只盯住一把手。省长走马灯似地换来换去，他这个副省长却稳坐江山，日益根深叶茂。各县县长几乎全是他的心腹。论实际权力，他比省长说话顶用得多。这出“风灾”的总导演是他。只有他敢对下面进行这种赤裸裸的布置。福建就象握在他手心里一样。

    西坑镇是这次视察慰问的最后一站。大队人马由此折返，今晚赶到漳州下榻。黄士可继续西行，到广东境内的柘林会见正在进行同样视察慰问的广东副省长。虽然西坑到柘林只有二十公里，黄士可还是把百灵叫到自己车上。名义上让她利用行车时间给他念文件，这是机要员的职责，实际升起车内的隔音玻璃之后，他俩在后排谈的话题却全然与百灵手中的机密文件无关。

    从福州到西坑，他俩这样谈了一路。

    出发之前，副秘书长介绍这位新来的机要员，是他第一次见百灵。从那一刻起，百灵就再也离不开他的脑海。百灵吸引他的不光是青春和性感的放射，不光是她乌黑的眼睛，湿润的嘴唇，白里透红的娇嫩皮肤，让人心颤的女性线条和曲面。美貌姑娘他见过太多了，百灵和她们不一样。她穿著朴素，风度端庄拘谨，美丽似乎从未被她意识到是资本。越是这样，她就越显得迷人。她与他正面相对时从来只像一个下级，然而常在他回头侧目之间，突然碰上她凝视的目光，充满让人心醉的热情，又闪着被识破的慌乱而逃离，重新藏进拘谨的盔甲之下。

    也许正是这一点使他被诱惑。他见过的女人只会当面讨好卖俏，勾一下小手指就能爬上床。他不信任也看不起那种女人。但是他也从未想到，到了现在这把年令，自己还能吸引一个美丽姑娘暗中投来的热情目光。正因为在暗中，就不会是装的。可为什么? 难道除了权力以外，自己还有别的魅力? 还能射出点燃女人心灵的火种? 还能再回味年轻时光的辉煌吗? 这可太诱惑他了。他不敢相信，又太想证实。他觉得自己像个初恋的小伙，一头栽进一见钟情的情网，又为如何证实苦恼万分。他毕竟不是小伙子了，身份也不一样，内在的冲动再强也不该决口。矜持就像一个面具紧紧贴在脸上，做出隔绝的表情，发出隔绝的声音，只是伸出一些肉眼难辩的蛛丝小心翼翼地试探。一路“念文件”，谈了那么多次，越谈越近，却始终没得到最终的证实。

    谈话气氛始终保持在上级对下级﹑长者对晚辈的关怀上。上次谈到百灵的婚事。她已经二十六岁了，连对像还没有，以眼下的社会标准已经快成“老大难”了。黄士可接着这个话题亲切地劝导她：猜不透她这么好的条件为什么一直不“解决”。不要太挑剔，尽快解决个人问题，有利于个人生活，也有利于为党工作。“要不要我给你介绍一个好小伙? ”黄士可半开玩笑，仔细观察她的表情。

    百灵试图露出一丝笑容，反而显得悲哀。一双秀眼长久看着汽车窗外掠过的田园房舍，两行眼泪慢慢流下。

    “百灵，你是不是受过伤? ”

    “不，不是伤。”她轻轻摇头。“伤能治好，我已经彻底毁了。”

    黄士可动情地握住她的手。

    “不会的，百灵，告诉我，我会帮助你。”

    她的手颤抖，发烫。她终于开口，声音却平静。

    “我要的不是帮助，是你的鄙视。我十四岁时，被一个退休飞行员勾引，和他发生了关系。那时我什么都不懂。他温柔体贴，教我，启发我，让我迷恋上男女之间的事，越来越不能自拔。两年多的时间，谁也不知道，连我的父母也没怀疑。直到有一天，他突然中风死去。我大病一场。从那以后，十年了，我再没有过男人。成群的小伙子追求我，我也试图接触过。可是我发现我已经厌恶年轻男人，已经形成了一种心态，只喜欢那些成熟的，智能的，像父亲一样慈祥的老年男人。我喜欢灰白的头发，饱经风霜的皱纹。厌恶所有光滑和稚嫩的面孔。开始我以为是怀念，只是一时的病，会好起来。然而这么多年过去了，却丝毫没有变化。我一直克制自己，生怕给别人带来不幸和罪孽。不过仅仅靠克制太缺乏力量。我需要被鄙视，只有鄙视才能把注定不幸的爱情从人心里拔掉……”她抬起头。“鄙视我吧。”

    柘林镇已经在望。黄士可的头脑像晕眩。她爱老年男人! 她有了克制不住的爱情! 她让他鄙视! 难道不是再清楚不过。他怎么会鄙视，他甚至想谢谢那个升了天的飞行员。如果不是柘林就在前面，他会把百灵立刻拥抱在怀里。

    一辆军绿色的大型宿营车停在柘林镇外的小树林旁。广东方面的人招手欢迎。百灵迅速擦掉脸上泪痕，又变成念文件的机要员。黄士可内心翻卷着狂喜，抑制不住满脸放光的笑容。迎到车前的广东省副省长把这喜悦理解成“风灾”的成功，摇着他的手一块放声大笑。

    这次“风灾”必须有广东的联手。十八号十九号台风都是先从广东登陆再进入福建。如果广东据实呈报台风数据和损失状况，福建的弄虚作假就会被看穿。广东受到的攻击仅次于福建。中央摊派给它援助黄灾地区的款数比福建高一倍，因而对于假造风灾的热情比福建还高。

    柘林镇沿街的房子全被掀了顶，龇牙咧嘴一派惨状。相比之下，身为总导演的黄士可倒觉得自己逊色了。

    宿营车外表看着简陋，里面却全然像一个小宫殿，连五星级饭店的高级套房才配备的蛋壳型洗澡器这里也有。几个漂亮姑娘魔术般地摆出一桌丰盛酒席，色香味是特级厨师的功夫。随着轻柔音乐，灯光缓慢地变换色彩和亮度。广东副省长有点遗憾地告诉他，这套玩艺儿──包括厨师和姑娘──都是从广州军区租来的，付港币。省政府早想自己弄两套，却顾虑进口限制和廉政纪律，怕被人捅上去惹起查处。军队以军事器材名义进口，花多少外汇没人敢问，也不理海关，直接用军舰运进来。唯一要做的就是把原来内外相符的资本主义外壳罩上一层跟野战﹑救灾﹑下乡等活动相符的中国皮。

    话题很快集中到局势上。文化革命之后，中国转上了发展经济﹑改革开放的道路。改革的本质在于扩大市场经济和权力下放。一旦放松中央集权控制，原本蕴于气候﹑地理﹑技术力量﹑工业基础﹑商业传统等各方面的差距便立刻显露出来，在各省之间造成日益扩大的差距。东南沿海诸省的发展步伐远远超过内地，加上国家的沿海开放战略给了这些省优惠政策，差距更加扩大。内地的人才﹑资金﹑原料纷纷流向沿海，使沿海诸省愈益发达，良性循环，内地各省则越来越不平衡。“六四”以后，重新崛起的强硬派企图改变这种局面，加强计划经济和中央控制，但沿海各省的改革成果已很难逆转。不少县的年度上缴利税超过内地的地区。只要害怕全国经济陡降，就不可能下决心消灭改革。加上层层都弄花样百出的对策保护自己，尽管政治控制一再加紧，沿海各省的经济大格局却没发生根本变化。内地改革本来就不巩固，计划经济体制的大工业占的比例又高，与沿海的断裂仍然不断扩大。中国已形成分为两大块的格局，被人称为“两个中国”。不同的是，“六四”以前，沿海是主导，内地亦步亦趋地跟随。而现在，内地的政治气势却强硬起来，常对沿海进行攻击。这次借黄河水灾的发难就是又一次较量。为此，沿海各省不能不把“六四”看作一道分水岭，“六四”的案不翻，政治上的被动局面难改变，缚在身上的绳索就去不掉。他们紧锣密鼓地相互串联，出谋划策，给以总书记为首的温和派打气。到了目前这步，最关键的是军队。各省正在分头做自己境内驻军的工作。广州军区已经基本没问题。多年置身于自由经济最发达的环境，官兵的思想意识很开放。团以上的部队都参与经商，办企业，搞公司。军区本身拥有众多经济实体，算得上一个披军装的大财团，自觉不自觉地已和自由经济融合在一起，你中有我，我中有你。在政治上，这种位置已经预先决定了他们将站在哪边。

    面对广东的成果，黄士可自叹弗如。福建驻军属南京军区，照理也身处自由经济地区，然而无论他挖空心思搞出多少政策，有的简直就是明摆着往军队手里塞钱，只要对方肯张开巴掌，可南京军区那只拳头死攥着，每支部队都被抓得牢牢，关在兵营里，不参与经济活动，跟地方也少来往。到现在只拉到一群专门为非作歹的军队高干子弟，让他们个个当上经理总裁。这当然有用，却远不如把他们的爹拉进来更有用。好在南京军区的现任将领和广州军区的现任将领一样，“六四”事件时都未参与开枪。开不开枪不是偶然。当年有人是被“六四”推着走，有人则是把“六四”当成一步棋，算出深谋远虑的棋局，至少防备一着不慎，影响满盘。不让手上染血，可以看做是为未来留的后手。现在未来已到，后手是什么呢? 黄士可请广东副省长协助，南京军区白司令的女婿明天去深圳做一笔交易，一定要让那位女婿捞上一大笔。广东为此亏空的由福建补。摊牌时刻越来越近，这时必须不惜血本。

    席上每道菜都做得精致可口。黄士可只是尝尝，酒也只抿几口。广东副省长对这种变化表示惊讶。黄士可的善吃善喝是有名的。他推托血压不好。尽管百灵已经表白她爱白发和皱纹，但无论如何不会爱高耸的肚皮。即使不为年龄苦恼，形像也应当看得过去。至少该比现在减掉十公斤。如果眼前不是这个尖嘴猴腮的广东佬，而是百灵，这个小宫殿该是多么美好啊。

    他拒绝了去汕头下榻。那边安排了一位泰国女按摩师在饭店等着为他进行“保健”。

    “救灾期间，我应当住在本省。”他说，内心有些反感。广东太不检点，有些过份。

    天已经变黑，他发现百灵被副秘书长带去汾水关打前站了，有些悻然。副秘书长平时挺有眼力，这时怎么不问一声就把百灵带走! 汾水关是汕漳公路进入福建的第一个小镇，今晚住地就安排在那里。下午副秘书长提出这个建议时黄士可心中一动，这种僻静之地不是最容易发生什么吗? 既不是广东的外人之地，又无本省大队人马的眼睛。他几乎是怀着冲动的热情表示赞同。“对，应当和灾区人民同吃同住! ”然而百灵呢? 他在汾水关的黑暗中四处张望，

    副秘书长却径直把他领进一个破旧的矿泉水浴池。

    “这是朱砂泉，冬暖夏凉，全国只有五处，最滋养皮肤，人称‘回春泉’……”副秘书长就像看不出他的烦恼，兴致勃勃地介绍。黄士可刚想张口，副秘书长又道歉他的废话占用了时间，匆匆退了出去。

    这个白痴! 黄士可在心里骂。泉水的确很舒服，温度跟体温一样，始终在流动，痒痒地抚摸全身皮肤，像是能自动擦掉每个毛孔里的灰尘和汗渍。只是浴室设施太糟糕，让人想起几十年前的公用澡堂。浴池是水泥的，很粗糙。几条长凳摆在旁边放衣服。墙皮东裂一条西缺一块。房顶露着夜空亮晶晶的星星。整个浴室被一排塑料瓦楞板一分为二，浴池也被那排瓦楞板隔成两个。黄士可用脚探探，滑溜溜的瓦楞板一直插到浴池底。两边流动的水在缝隙之间相通。也许年久失修，瓦楞板被水冲得晃晃悠悠。这一半浴室灯是坏的。透过瓦楞板的绿色塑料，那一侧一个很亮的灯泡倒也使这边什么都看得清。

    他听见门响，拖鞋走动，盆碰在浴池上，那边有人进来。是个女人。那一半是女浴室。来人显然不知道隔壁有人。这边黑着灯，没动静。她轻快地哼着歌。传来脱衣服的悉索声。百灵!

    他听出来了。心脏开始狂跳。

    百灵下水了。这水两边相通，与她的皮肤摩擦后再流到他的皮肤上! 她的身影被对面灯光投到塑料板上，虽然变形，随着瓦楞起伏，却是赤裸的，活动的，从各个角度展现出变化的曲线和轮廓。

    浴池里的泉水好象变成酒精，蓝幽幽地越烧越旺。黄士可屏住呼吸，抑制住颤抖，手贴上瓦楞板去轻抚那个影子。逐渐，他的身体与瓦楞板越贴越近，好似全然不受头脑控制，被一种神奇力量牵引。他站起，冲动地把整个身体贴上那影子……

    他没有反应过来，瓦楞板是怎么倒下去的，只见一片光芒洒过来，瓦楞板的平面倾斜，那个影子在上面滑动，好象把黑色影子转换了一下，展现出雪白的胴体。百灵惊恐地瞪大眼睛，两只娇弱的手臂先挡胸脯又挡两腿之间，然而她没有喊叫，当他迈过燃烧的泉水抱住她时，她只是瘫软地闭上了眼睛，发出一声震憾人心的的叹息。

    北京中南海

    要想拖延他宣布翻案，最好的办法不是在内部阻止他翻案，而是到外面去借民主派之手逼他翻案。

    “收──”

    声音好似发自天际，从彩霞中升起，充满安慰，轻柔地飞近，拖着长长的裙裾，带来飘逸的风，像细密的丝网，把扩散的气体笼罩，像母亲的手，逐渐合在一起……

    陆浩然全身流动的气感一点点消退。如果说发功时像甘泉沐浴，收功时就像丝绸擦身。眼前荡漾的金色﹑银色﹑群星﹑仙境般的美景逐渐离去，好象在九霄云上飞了一周，他又回到中南海这片翠竹之间。

    “请总理进长廊休息。”周驰的女弟子恭敬地说。她是个电影演员，虽已人过中年，仍然漂亮，嗓音也美。跟刚才那个纯净的“收──”相比，此时语气里夹着一丝焦虑，投向周驰的眼光也有隐隐的不安。

    周驰坐在太湖石旁的石凳上，举目望着阴云疾驰的天空，全身纹丝不动，神色凝重，似乎在承受无形重压。陆浩然周围成三角站立的三个男弟子也已收功，关注地看着周驰。

    女演员拉着陆浩然的手，刚一迈进湖边长廊，一阵风横着荡过，刮起湖面一片涟漪。周驰在风中长舒一口气，稳稳起身，面色微红。三个男弟子簇拥他走进长廊。

    女演员屏住呼吸。当她看见掉在长廊外面青石板上的第一滴雨时，发出惊喜的欢呼。

    “总理，你看! ”她指着那滴雨，激动得像得了奥斯卡金像奖。

    刚结束的气功使陆浩然眼前亮度提高好几倍，可他怎么看也只是一滴雨。

    “要不是大师运气把雨托住，它早就下来了。”女演员的神气好象陆浩然什么都不懂。

    说到这，天上真是响起一声雷鸣，接着劈劈啪啪掉起雨点，打得竹叶一片哗哗做响。

    “人正在做功的时候不能被雨激，做到半截也不能生停下来，哪一种都会让人生病，全靠大师发功托住了雨。”女演员崇拜地望着周驰向陆浩然解释。“我看见大师身上的光晕从绿色变成红色，直射到天上。这是我第一次亲眼见到大师托雨。您看，大师一收气，这雨就下来了。听说托雨对内气耗损特别大。大师，您感觉怎么样? ”

    周驰微微一笑，没回答，似乎不值一提。

    陆浩然也没有就这个话题说什么。他已经接受了气功，但是就他受的教育来讲，呼风托雨一类的东西怎么也像是神话。他毕竟是五十年代的留苏副博士，又搞了多年的科技工作。然而眼见的一些事实又由不得他不信。那个脖上有疤的男弟子曾把他亲手写的字条嚼成纸糊，又复原成原样，字条还潮呼呼的。他不会看错那上自己的签名。他有时想这是不是一种高明的戏法? 刚才那个托雨也许只是正好在下雨之前他走进了长廊，而不是周驰能让雨在他走进长廊之后才下。虔诚的女演员容易受暗示，周驰可以通过对女演员的暗示进行控制。如果真是戏法，这个周驰想达到什么目的呢?

    据说周驰五十多了，看上去就像三十多岁。一双小眼睛亮晶晶，非常有神。皮肤光滑细嫩，几乎连一根皱纹也没有。只是有点驼背，使他显得像个弓身等待扑食的豹。他是全国气功学会理事长。这个学会在全国各地都有分支机构，正式会员二千六百多万，还有好几倍于这个数字的气功爱好者。这么多人全都真心崇拜他，再有权势的政治家也不得不羡幕。他现在每星期来中南海两次，为陆浩然组场发功。所谓“组场”就是让他的三个男弟子围绕陆浩然布成一个气阵，女演员与陆浩然相对补以阴气，在他的总体控制下，集体对陆浩然发功。据说在这种气阵中受功者的修为可以在不知不觉中突飞猛进，身心得到的益处更大。练功者能得到这种扶助的自古便是凤毛麟角，当代也许就再无旁人。

    陆浩然练功已有几年历史。开始只当做养身之道，练练停停，没什么长进。自从在政局中冷落，被挤出核心，练功兴趣才逐渐浓起来。可能因为心灰意冷，下意识地需要一个寄托，也是因为难得有了许多空闲时间需要打发，但主要是因为周驰。卫生部部长亲自向他推荐这位“气功宗师”。周驰的气阵使他感到心驰神醉，如升九天，身临仙境。受完功后感到如同换了一个新人，充满活力，全身轻松，精神振奋，而且每经过一次气阵，他的感应就提高一块。短短两个月，他已觉得今非昔比，气功对他的意义已经变得相当重大。每次做功都好象过节，一做完就开始盼望下一次。也许这是人类未知的全新领域。既然人类认知没有止境，就不该把原来的观念当做永恒真理。

    陆浩然的判断又荡到另一个方向。他总是像钟摆一样在怀疑和相信二者之间摆动。这真是使他烦心。大半生都很明确地走过来了，突然一切又全都变得摸不准。而在摸不准之中，就不免产生出某种敬畏。敬畏什么呢? 他瞟了一眼周驰，正和那尖利明亮的目光相遇，不禁一下又把目光闪开，心中不免沮丧，身为一国总理，他倒真是不能看轻这个坐过牢﹑跑过江湖的气功师。

    工作人员通报公安部长来接他。他跟周驰握手告辞，没说什么感谢的话。然而和最初的坦然受之不同，心里已经有了一种忐忑不安，越来越想讨好面前这个人。

    公安部长直皱眉头，行车时把手伸出车窗，从落在掌心上的雨点判断雨的趋势。行动马上要开始，如果雨大起来，说不定就会落空，至少也影响效果。十七号楼保密室的电视屏幕展现出聚在天安门广场上的人群正纷纷散开避雨，不过外国记者还都留在原地未动，只是在他们的摄像机上打起了伞。

    “外国记者在场就行。”公安部长说。“看热闹的人少点无所谓。”

    近来陆浩然每天都在这间保密室看一会儿天安门广场。今天比较特殊，公安部长陪着，工作人员未得到指令一律不许入内。

    公安部长扳动一个类似游戏机操纵手柄的控制器。电视画面随着手柄扳动方向左右横移，或者前推后拉，还可以变换画面。天安门广场安置了多台自动摄像机，和设在大会堂里的控制中心相联。眼前的屏幕通过保密电话的专用电缆不但可以接受画面，还能指挥那些摄像机动作。

    雨不断加大。广场上一片水淋淋。地面被雨打起一层白雾。旗帜湿淋淋地垂成一条条。标语的墨迹开始流淌。到时间了，外国记者纷纷看表。没有任何行动迹像。下雨容易让人改变主意，或者是觉得不适于燃烧，尽管汽油并不怕雨。周驰能不能把雨托住呢? 陆浩然想。雷鸣宏亮密集。一个人的肉体之躯难道能与天空的能量相抗衡? 气功如果真有这么大能力，人间的一切就都将望尘莫及。然而他没有把握，除了刚才那个“托雨”是真是假，还有周驰是否会用这种能力为他服务。他决定试一试。

    “周驰同志，”趁公安部长出去的一会儿，他拨通了近来常拨的那个电话号码。“为了国家利益，我希望你能让天安门广场上的雨停一会儿。”

    那边没有声音，也没有听出挂机。电话线路好象突然中断，里面成了真空。公安部长进来，

    他刚让手下人查问。“气象台说三分钟内雨会停。”他兴高采烈。陆浩然却有点恨他。回过头去看屏幕时，雨果然已经小了，接着出现一束阳光，晃得广场亮堂堂。夏天的雨本来就忽有忽无，不用气象台，也不用气功师，任何人的预言都至少有二分之一的准确概率。陆浩然重新拿起电话听筒，很正常，电流均匀地嗡鸣。这个周驰到底是个什么货色? 雨到底是怎么停的? 陆浩然什么验证也未得到，反而更加疑惑。

    西山谒见“主席”，除了得到支持他出任总书记的许诺，具体步骤一点没向他透露。王锋说他的身份最好超脱些，不适于牵扯进中间环节，只有一点需要他: 在发生根本性变化以前，不能让现任总书记公开为“六四”翻案。

    陆浩然乐于“超脱”。如果军方行动失败，他什么都不知道，也未参与，自然没有干系。而阻止为“六四”翻案，没有军方，他也是不遗余力的。他很清楚现任总书记的策略: 既把“六四”翻案做为打垮强硬派﹑收买民心和获得国际支持的武器，又不让这武器被民主派利用，反而要借此搞臭他们。看上去这两个目标不可能同时实现，尤其后一个目标似乎是个悖论，但“二等兵”的狡诈正体现在这里。他利用当年东欧的经验，不是压制民主派，反而让他们一股脑出笼，充分表演。那些人大喊大叫民主，实际一旦有获得权力的可能，就会把主义丢在一边，甚至连廉耻也不要。当他们觉得共产党步步后退，最终会被迫放弃一党专政，而由他们取而代之时，他们的斗争矛头就会立刻转移到彼此之间。“二等兵”正在制造这种“被迫后退”的假像，而且一会儿和这个谈判，不理那个，一会儿让那个占上风，使另一个丢脸，巧妙地挑拨离间，煽动妒心，利用民主派缺乏理性和控制的一面，把“民主斗士”们的野心﹑党争﹑不择手段暴露无遗。人民很快失去了对他们的信任。他们原本在“六四”事件中获得的政治资本也因此化为乌有。同时，当局一方面控制着不发生伤害根本的混乱，却又改变八九年的做法，不再费力不讨好地拼力维持社会运转，而是有意不施加调节，强化表层混乱，让人民生活发生困难。北京市各部门同时大撒手，水﹑电﹑煤气纷纷中断，粮食﹑蔬菜供应不上，交通邮电半死不活，犯罪率大幅度上升。伪装成歹徒的秘密警察在整个北京城抢劫﹑放火﹑制造恐怖，新闻媒介再按统一口径大肆渲染，把一切归于动乱形势。老百姓很快被吓住了，对民主运动从普遍支持变成害怕厌恶，甚至抱怨当局软弱，未采取强硬措施稳定形势。群众转向之快各方都感到意外。翻案而不动乱的局面已经成熟，既可以把“六四”蓄积的怨气一泄而光，又已让“害群之马”离了群。今后若干年的政治稳定由此有了保证。原来温和派自己预计至少还需一个月才到公开翻案的时机，形势的迅速发展使他们决定提前，明天就宣布。

    不管军队能制造出什么变化，只要“二等兵”还在总书记的位置，他宣布的翻案就代表国家和党，不管谁再想往回收都不是一件易事，会引起无数麻烦和灾难性后果。这也是“二等兵”急于把生米做成熟饭的原因。如果召开中央全会讨论，陆浩然可以动员起相当的反对票，至少能做到议而不决，无法形成决议。然而“二等兵”玩了个花招。他将在明天接见“华盛顿邮报”主编时以“个人身分”表示赞同翻案，那将立刻在国内外引起轰动，再召开中央全会，那时有先声夺人的舆论逼迫，多数中央委员不敢逆潮而动，翻案决议就会在全会上通过。

    公安部长出了个主意。在陆浩然左右，他是最有鬼点子的人。“二等兵”要想同时打着“二鸟”，手里那块“翻案”的石头就必须以赐予的形式拋出，而决不能是被逼着扔的。一旦有被逼之嫌，随翻案而来的民心和桂冠就给了逼的一方，动乱分子就有了新的市场，他自己则成了落水狗，所以要想拖延他宣布翻案，最好的方法不是在内部阻止他翻案，而是到外面去借民主派之手逼他翻案。

    怎么逼? 游行示威已经没人感兴趣了。绝食几起几落。电视播放了绝食者偷吃食物的大量录像后，已经成了玩笑。最后通牒下了无数次，没人再认真。能做的都做了，也都失去了效果。只剩下一件事有人说过，却至今还没人做──自焚。

    自焚不像绝食可以当面绝，背后吃。汽油一燃起来就要经受里里外外每个细胞每根神经每滴鲜血燃烧的过程。在这个利润的时代，这种没有一丝赚头的残酷献身几乎不可能想象。然而公安部长的想象力却不那么悲观。他确实找到了一个，而且通知了外国记者，让他们带着所有记录和传播的工具，赶到天安门广场。

    屏幕右侧的人群突然乱起来，一个刚划着火柴点烟的男人被按倒。几个穿便衣的汉子把从他身上搜出的白酒传着闻了一遍，倒在地上。消息显然已经走漏。广场上到处都是便衣，检查所有的瓶子﹑水壶和饮料。西方记者被劝告离开，否则不保证安全。北京公安局效忠总书记。大批警察陆续赶到。对方意图很明显，只要抓住或吓住自焚者，保证今天不让这个人烧起来，总书记明天就可以按计划“赐予”翻案。

    公安部长操纵画面摇来移去。陆浩然看着有点头晕，闭上眼睛。其实他听个结果就是了，没必要目睹现场，只是事关重大，一旦失败，后备方案几乎没有。

    “她来了。”公安部长的声音喜忧参半。

    画面停在一个年轻女人身上。推成近景，她脸庞瘦削苍白，有点歪斜的眼睛茫然散光，细小牙齿咬着没有血色的嘴唇，牵动下颚向一边扭曲。她一身病态，这么热的天气还穿长袖衣裤，瘦得像个纸人。一对乳房却异乎寻常地丰满，高高撑起胸前的衣服。她孤零零地站在一边。忙碌的警察没人注意她。公安部长很满意这点。警察的思维模式会自然而然把自焚者想成意志坚强的人，这种病弱女子看上去根本不贴边。这也确实，公安部长对她的意志毫无把握。

    她是个癌病患者，两个乳房被挖得干干净净。未婚夫吓跑了，癌细胞扩散到全身，医生断言她只有半年好活。她等不及，自杀过两次，都被家里人及时发现，硬救她活过来。打着“人阵”招牌的公安部人员许诺，只要她用自焚的方式死，就给她家三百万元钱。这世上她唯一爱的只剩父母，能用这早就不想要的生命给他们的贫苦晚年换一笔可观财富无疑吸引了她。

    然而自焚毕竟和吃安眠药不一样，太痛苦，太丑陋，太作践自己。她对政治毫无兴趣，不想当烈士，对“名传千古”的开导也无动于衷。她只知自己是一个还未结婚的姑娘，不想烧光衣服，烧掉皮肤，再烧出骨头。她怕疼，超过怕死。最后是一个最简单的许诺使她接受了交易：事先给她进行全身麻醉处理，她能保持神智和行动能力，但不会感觉疼痛，她将安祥地“在烈火中永生”。

    然而她还是临场畏缩了。预定时间已经过了半小时。不少记者正在把摄像机装回箱。她还在发呆。如果她不自己下手，谁也不能上前去烧她。她要是被警察捉住，十分钟内就会供出一切，让人顺藤摸瓜，说不定能一直摸进这间保密室。“得有人促进。”公安部长恼怒地嘀咕。

    他的部下没让他恼怒太久。一群带着“人阵”标志的男女横晃着走过去，像一个浪头包住一粒小石子。人太混乱，从大会堂顶层瞄过去的窃听波束分辨不清谁跟她讲了什么，也看不清是否有动作。浪头过去了，小石子重新露出，还是呆呆的。那群人在不远处和警察冲突起来，吸引了广场上的注意力。公安部长把画面景别推到最大。能分辨出一种液体从姑娘的裤脚流出，和地面积的雨水混在一起，难以分辨。“下雨有下雨的好处。”公安部长说。平时他不这么唠叨。

    汽油是用塑料袋盛装，绑在姑娘胸前，代替挖掉的乳房。高耸的胸脯一点点坍了下去。不知汽油袋口的拉线是“浪头”冲开的还是她自己拽开的。她的外衣里面有好几层内衣，可以充分地吸收汽油。吸收量经过严密计算，保证能把她烧死而不是只烧焦一层皮。

    “汽油味! ”有人高喊。公安部长猛拉大画面。警察炸了窝一样乱窜起来，掀起一片骚动。

    这也许使姑娘受了惊吓，干枯的小手嗖地从兜里抽出，一个红彤彤的大个打火机握在手里。旁边正好走过一个金发碧眼的西方女记者，尖叫着一跳躲开，同时把摄像机麻俐地举在眼前。

    三条大汉发现了目标，从十多米外鱼跃般地扑了过来。

    “六四……”姑娘颤声张开黑洞洞的嘴。交易规定她必须在点火前喊出口号，以证实她是为“六四”翻案而不是为别的事自焚。她背了无数遍拟好的口号，到头来还是没记住。“……翻案……”只出来两个词。好在也够了。火苗从打火机上窜出。那是事先一试再试绝对保证一打就着的防风打火机。然而就在火苗窜出的同时，一只巨手已经抓住了打火机。

    陆浩然几乎要喊出声来，功亏一篑! 火苗没接触到汽油，姑娘没有被点燃。另两个大汉已经抓住她的身体。她再挣扎也敌不过三头大猩猩。何况她半点挣扎的意思也没有，一动不动。

    全部过程只有零点几秒。打火机眼看着进了大汉的手。突然轰地一亮，姑娘化做一团火球。三个大汉被爆发的火焰打翻。火团中发出一声姑娘凄厉的长叫，如同野兽，只分辨出其中两个字: “……骗──我──”她像被飓风刮起一样扑向广场人群。人们轰地四散而逃，跌倒的﹑被踩的﹑喊叫的，乱成一团。西方记者玩命往前冲。警察们抱着灭火器到处追。姑娘扭着﹑跳着，谁也不可想象人的肉体能有这种跑的速度﹑跳的高度﹑扭曲的频度。灭火器在四面堵截，射出粉状﹑雾状﹑泡沫状的喷剂，全被她的奔跑﹑跳跃和扭曲甩在后面。她和火融为一体。衣服一块块脱落，散落在她跑过的地面上燃烧。她的皮肤像飞转的色轮一般变色，转眼间就化成漆黑。一辆敞蓬警车呼啸着追了上来，车上架着形似野战炮的干粉灭火器，在追她的过程中至少撞倒五个人，刮坏一个灯柱的水泥座，从一堆记者的器材上压过，把各种镜头撞得满天乱飞。当发射的大团干粉终于铺天盖地打中她的时候，惨叫声停止了。飞扬的白粉散开，火灭了。她倒在纪念碑的石座之下，两根烧秃了的臂骨僵直地指向天空，身体缩成一块冒烟的焦炭，只有小腹的油脂还像天灯一样燃着不熄的火苗。灭火粉剂烧成一层黑色泡泡，糊在残骸的整个表面。大腿内侧慢慢翻卷，露出一团黄色的淋巴组织。

    “这帮家伙真蠢! ”公安部长显得气哼哼的。“灭火器能救活她吗? 没等烧死就先窒息而死了。”他似乎完全从职业的角度挑对方的毛病，其实是掩盖自己就像刚看完一场赌赢的球赛一般得意。

    成功了。陆浩然却没有振奋的感觉，反而反感公安部长的评论。

    “反正她得死，窒息而死还少受点痛苦。”他心里一动。“不是给她做了麻醉处理吗? ”

    公安部长微笑起来。

    “那是安慰性处理，促使她下决心。真做处理怎么会有这种效果? 会显得不正常。”

    在此之前陆浩然一直把姑娘当做个符号，跟α﹑π﹑ｎ﹑ｘ一样笔划简单，在解题中随意摆弄。不知为什么，他现在却记住她在燃烧中闪露了一下的臀部，虽然那臀部只有一秒钟是白色的，却让他意识到她是一个人。公安部长稍许带点夸耀地透露事先在她身上暗藏了遥控发火器，只要她按下打火机，是不是她自己点着的火就无关紧要了。现在他的手下正在趁乱找回发火器残骸，以防落到调查人员手里。“万无一失。”公安部长保证。

    屏幕上，广场的人群含泪默哀。刚发生的一幕虽然惨不忍睹，却无异一剂强心针，使“民主派”原来日趋低沉的士气突然激昂起来。人们互相感染。许多人还不清楚怎么回事就跟着落泪。“人阵”和“民阵”的高音喇叭播放哀乐，紧接着便争相把刚就义的烈士说成是自己的成员。公安部通过内线把材料提供给了“人阵”，“人阵”就占了上风。“民阵”连烈士姓名都叫不出来。整个广场逐渐汇集成一个有节奏的吼声: “六四──翻案! 六四──翻案! ……”这是烈士的最终遗言，以死相许的目标。至于烈士燃烧起来后惨叫的“骗我”是什么含意，人们当然不知道那是疼痛揭穿了假麻醉后的悔恨，而当做对政府欺骗人民的抗议。

    人群越聚越多，开始与警察冲突，掀翻汽车，砸碎路灯，踩倒树墙。警察全部撤退，显然不想扩大事态，免得使事件更为轰动，但是发生的一切已经足够了。通往西方的天空已经布满了电波。在打进群众组织内部的公安部人员鼓动下，骚动会继续下去。明天宣布翻案肯定不可能了，要想让这一事件引起的影响平息下去，至少一个月。那时也许就是另外一个局面了。

    多么完备的阴谋啊。那声凄厉的惨叫“……骗──我──”始终萦绕在陆浩然耳旁。他不寒而栗。自己会不会有一天也被烧成那样的煤球呢? 他能相信军队吗? 仅仅就凭着一个许诺?

    他闭上眼睛，朦胧中有晃动的图景。他试图看清那是什么，但模模糊糊，总也聚不住焦点。

    周驰曾保证可以为他开发出预测和遥感的特异功能。他当时没有说出他要那功能的目的。别的都不重要，他只想识破一切围绕他的阴谋。他还很想问一问周驰，无所不能的气功，能不能穿透时空，不露痕迹地把国家敌人──当然也就是他的敌人──置于死地呢?


第二章

    加拿大马尼托巴湖畔

    他在水下两米处摆出一非常奇特的姿势，双手持抢，瞄向坝顶

    女摄影师快睡着了，忽然听到行走的声音。她的摄影棚架在树顶，离地五﹑六米，伪装得非常隐蔽。她一边轻手轻脚准备好照相机，一边在心里揣测是什么动物。要是那头护林直升机驾驶员看见过的虎就好了，准能在“动物摄影”杂志上卖出好价钱。她已经连着来了三天，动物倒是拍了不少，就是没有能卖好价钱的。

    当这只“动物”走出灌木，出现在湖湾那座废弃的水坝上，她差点骂出声来。动物倒不假，而且是最高级的动物，“动物摄影”上却决不刊登这种动物。更糟的是，只要有这种动物在场，别的动物就再不会现身。她本想喊一声，可她知道她等待的动物是多么聪明，它们可能就躲在附近，只要她一暴露自己，那就非得她自己也离开，它们才会重新出现。

    然而她马上又产生了兴趣。

    那个“动物”一放下背囊，立刻脱光了衣服。他的皮肤是金黄色的，身材不高，体形让人想起像神话里的美少年，匀称完美，好似金子锻打的雕塑。

    既然他捣了乱，就拍一套他的裸体照卖给“风流少女”。女摄影师浮起恶作剧的笑容，调准她的高倍率远摄镜头。姑娘们看够了西方式的大力神，也许会愿意换换东方式的丘比特吧。

    她只来得及按动一次快门，那个东方人已经穿上了一身古怪的潜水服，开始安装一支形状奇特的枪。这小子要干什么? 女摄影师纳闷儿地琢磨。想猎杀大鱼? 为什么又把废罐头盒在坝顶挂成一排?

    东方人下水了。他的潜水服有几片大小形状不相同的“鳍”，平时收拢，展开后可以使他叉开双腿稳稳当当地“坐”在水中，靠调节一组配重和一个气囊来决定身体在水中悬浮的状态。

    这个湖湾的水清见底，能看见他每个动作。他在水下两米处摆出一个奇特姿势，双手持枪，瞄向坝顶。那枪上有一左一右两个小浮筒，配有平衡器，浮在水中可以像依托在支架上。看来这套设备掌握起来不容易，东方人反复调整，才使身体在水中平衡。他长久地保持双手持枪坐在水中的姿势，尽管时而有风浪，他像僵化的黑树根一般随波逐流，模样看上去怪异诡秘。

    一层飘浮在水面的黄叶遮盖了水下的身影。女摄影师刚想换口气，突然嗡地响起一声戳破水层和空气的闷响，坝顶一个罐头盒“铛”地飞起，划出一道长长弧线，然后叮叮铛铛从坝的另一面滚落。接着飘浮的树叶下一枪接一枪，一个个罐头盒相继在半空飞起，叮叮铛铛滚下坝。一只兔子被响声惊起，惊慌地横穿废坝，跑向另一侧灌木。水下最后一枪使兔子迸起，化成一片飞扬的肉馅。

    女摄影师吓得发抖，抱住全身，生怕发出动静。一旦那个水下魔鬼发现她和她的照相机，下一只兔子就是她!

    北京十六号机关

    左手打倒独裁专制，右手打倒群众运动

    石戈看见妻子瘦瘦的小脸。她爱拿他日见稀疏的头发开玩笑，笑的时候两只眼睛弯成细细两道，瘦弱的小手一根根梳理他的头发。舒服的感觉通电般传遍全身，使他闭着眼睛，在眼角渗出泪水。可是他知道，这不是妻子，只不过是从窗外吹进的轻风。妻子已经在四年前死了，死在一种被专家们笼统称为“环境污染综合症”的病中。当她知道自己体内长年含着不下十种有毒物质时，她凄楚地笑了: “幸亏我不能。”她没说出她不能什么。他只是无言地握着她的小手。她为自己不能生育暗中哭过无数次，甚至要求他再去找一个年轻的。“我给你们当保姆，给你们带孩子。”她一遍遍地磨着他。

    石戈醒了，从办公桌上抬起头。每每想到妻子，他的心就像刀剜一样。十点了。办公室里静悄悄。过去他天天这个时候回家。在他的生活中，妻子似乎永远在等待。有时她说: “颐和园的玉兰花开了。”如果他说: “星期天我们去。”可以想见她那孩子般的脸上会放出何等光彩。可他只说: “是啊，花开了。”像回声一样。

    窗口的铁栏杆粗密结实，原来是防人从外边破窗而入，这栋楼每个房间都有太多机密，现在则成了防止里面的人越窗逃跑。楼里每一层都有警卫。从底层到顶层被几部不同的电梯隔成几个部分，进入每部分都要登记检查。这些防止外人进来的措施也可以同样有效地防止里面人出去──保密机关变成监狱，只不过是颠倒一下的事，十六号机关尤其现成。当初为了对付没日没夜的紧急工作，每人都配备了行军床和睡袋。机关食堂也早已惯于把饭菜送进每间办公室，此时把通讯一切断，保险柜和抽屉贴上封条，没收钥匙，换一批新警卫，就成了地地道道“请君入瓮”的牢房。

    不锈钢餐盘里的晚餐还没动，在灯光下显得陈旧暗淡。石戈毫无食欲地放进嘴里一块冷牛肉。促进高产的化学饲养使肉味像塑料，嚼起来让人恶心。妻子死后，他每次吃东西都在脑子里放映人类释放的毒素﹑化学药剂和放射性物质在生物链中富集的过程，通过从微生物到植物动物之间的相互捕食，从生命阶梯的最底层攀回最高层，一点不少地再还给人类。他上街经常屏住呼吸，免得吸进满街汽车喷出的废气，可挺不了一会就得更大口地重新补足刚刚少吸的毒。人类就是这么尴尬，自己毒害自己，每个人都清清楚楚，又只能继续受毒。他咽下牛肉，遏制住那种时时统计体内受毒量的不自觉计算。也许只有陈盼的基地能逃避这个满天满地全是毒的世界。假如电话没被切断，他倒真想听听她的声音，只不过她会失望，他将再没有能力为她搞什么基地。

    他很清楚这次是孤注一掷，逃不脱现在的结局，但没想到这么快。调查组名义是中纪委派下来，实际主要成员是政治安全局的秘密警察。隔离审查只不过是传统叫法，用的方式完全是对政治犯的。

    逐级递选制的构想在他心里埋藏多年了，有时冬眠，有时苏醒。他这茬经历过红卫兵﹑上山下乡﹑反叛与思考的一代人大都为人类前途的大题目绞过不少脑汁。随着心高气盛的年龄段的过去，时间的浪头淘走了大部分改天换地的梦想，却把剩下的星星点点衬出更难泯灭的闪光。近几年，这个构想在他心里苏醒的时间越来越多，已经很少再回到蛰伏的巢穴。年轻时他曾把这个构想称做人类的新纪元，现在已经再没有那种自命不凡的傲气和精力，而是带着一种隐隐伤感，一种对未来心力交瘁的焦急和无能为力，求的只是找到一条穷途末路中的出路。

    这么多年，他已经把这个构想琢磨得近乎无懈可击，像颗水晶球一样光滑完美。然而越光滑完美，放在脑子里的时间越长，越成为不堪重负的脑瘤。它时时耸动着要从颅骨的禁锢中脱颖而出，变成一个活生生的大世界。但是它终于被拋到世上时，却可能只是亿万人脚下的一粒沙土。

    既然连和他朝夕相处的部下能真心相信逐级递选制的也不到一半，“百字宪法”无人正眼相顾﹑只得到挖苦嘲笑也早就可以预料。为此付出全军覆没的代价是不是太没意义﹑太不负责任? 调查组开进的时候，他从不少部下眼里看到这种谴责。

    他不是不懂得等待，而是已经没有再容人等待的时间。大多数历史缓慢得与人生不成比例，而在历史倒塌的时刻，却可能变成让每个短暂生命眼花缭乱的旋风。今后的中国只要稳定就没有自由说话的可能，而一旦动乱就会落到人人为生死挣扎的绝境，除了歇斯底里的喊叫，不可能有人认真倾听和思考。这次“翻案运动”是唯一的机会。铁板有了缝隙，社会尚未面临生死危机，而多数人都在听和想。逐级递选制此时不出台，也许就永远不见天日。

    《百字宪法》印了五百万份。《详析》印了二百二十万份，超出预期。“书商”们干得挺出色。他们现在已经带着鼓鼓的钱包四散消失。所谓的“百字宪法社”没有一个“民主战士”，全是商人。搞出版的，搞发行的，搞印刷的，靠出下流小报﹑黄色读物发了财。他们是市场经济的共生物，再严厉的取缔也无法消灭。石戈利用他们庞大的地下出版能力和发行网，以及私有制的惊人效率，让他们赚比出淫秽书刊更多的钱，只要按时按量印出他提供的稿子，散发出去。石戈不吝惜钱，他有一笔“引导群众思想”的特殊宣传经费，几乎可以无限支取。相对前面攻击民主制花掉的钱，“百字宪法”的花销算不上很高。

    窗外分布着一块块灯火，灯火之间是一块块黑暗。电力短缺越来越严重，只有靠分区停电来解决。十六号机关有必保供电的专线，是附近一带唯一光明的建筑。大部分调查都莫名其妙地安排在深夜进行。每个问题由不同的调查者负责。政治安全局的两个处长看样子主要负责挖掘“阴谋”。一个共产党内的高级干部和他领导的重要机构以阴谋方式拋出几百万份“宪法”，不可能没有更深的阴谋。如果不是想另立政权，为什么用“宪法”二字? 他们把几十张从录像磁带上转下来的照片放到石戈面前。

    “……你以种种理由推托‘制止动乱领导小组’分配的工作。做为处理紧急问题的机构，又不参加‘中央应急指挥部’。可是看上去你很爱去天安门广场。这只是从小部分录像中查出的……”这种查寻很费钱和时间。事先要把他的各种角度的图像输进专用的超巨型计算器，与这几个月天安门广场的自动摄像机摄下的录像带一点点对照搜寻，从浩如烟海的人脸中识别出他的图像。所有照片都是他一个人，只有一张是他扛着伊万，陈盼在一旁侧脸看他。这种场合并没妨碍他内心产生一丝温情。看上去挺美满，他自嘲地想。

    “我不参加‘制止动乱领导小组’和‘应急指挥部’的工作是因为有特殊任务，去天安门广场是我的工作，正像你们也去的很频繁一样……”

    他的身份究竟有多少层，连他自己都说不清。文化革命的狂热一过，他的内心就离弃了共产党。然而这么多年却从未停止过为共产党的治国奔忙。“六四”开枪使他认识到这个杀人暴政注定灭亡，却又因为未参加任何民主运动而被认定“政治可靠”，得到重用。他在人人过关要写的“效忠书”上，用尽心机把每句话写成顺着念是效忠，反着念是批判。他曾给被枪杀者的家属匿名寄钱，却对眼前的“翻案”毫无兴趣。他既憎恨压迫群众，又憎恨煽动群众。他厌恶统治者出于内斗需要对民主运动的操纵和利用，想方设法不参与，却又担负“特殊任务”。他被群众组织当做“奸细”，又被政治警察怀疑成利用群众搞颠覆的阴谋份子……这里肯定有他油滑的一面，官场上的八面玲珑既是护身符，又为达到目的提供快捷方式。高明的算计和运筹能把最不相干甚至相反的事物组合成一个合力。但更重要的还在于他的落落寡合。他不属于任何一方，没有自己的阵营，却同时反对对垒的双方。他为“百字宪法社”拟定的口号──“左手打倒独裁专制，右手打倒群众运动”──很说明这种双重性。他对暴政和暴民同样厌恶。在他眼里那是相辅相成互补的两面。压迫引起仇恨和暴烈，而群众运动的盲目和残忍只能由更血腥的镇压收场。他以孤独一身要同时打倒这两个孪生的千年孽种，只能靠“借力打力”──又当奸细又当阴谋份子。

    身份多有一个好处，随时可以用一种身份掩盖另一种身份。

    “……中央的总体战略是通过这次有控制的动乱给人民上一堂政治课。让他们认识到西方民主制与中国的差距和可能产生的危害。这不仅需要行动上努力，还要有思想领域的引导。制止动乱领导小组和应急指挥部做前一种工作。我做后一种。思想工作要对症下药，去天安门是为摸准所谓的症。”石戈和颜悦色。

    “‘百字宪法’就是你所谓的药吗? ”调查者可一点不放松。

    “‘百字宪法社’一共散发了五十三种小册子和四十九种传单，对揭露西方民主的弊病和稳定人民思想起了有目共睹的作用，不应该只提‘百字宪法’。”

    “能不能这样理解: 前面五十二种小册子和四十八种传单都是烟幕，为的是掩护后面这颗炸弹? ”

    “为什么不是反过来，后面这个才是烟幕? 以民间组织身份出现容易接近群众。民主组织不能只攻击民主制而没有自己的纲领。打出的纲领不管真假，至少免得人怀疑。”

    “这么纯洁吗? 你的纲领为什么不是坚持四项基本原则? ”

    “做群众工作需要迂回，这是党多年总结的经验。我想你们明白这一点。”

    “冠上‘宪法’两个字，大概是另有意义吧，总理阁下? ”一直没说话的那个处长突然插进一句。

    石戈只有苦笑。

    为了能随时提供全国性的紧急对策和运作方案，十六号机关内部建立了仿真中央政府的建制。国务院每个部委这里都相应具备，只不过“国防部”在这叫“国防组”，外交部叫“外交组”，“计划生育委员会”叫“计划生育组”，以次类推。每个“组”的日常工作仿真相应的“部”，掌握“部”的资料﹑文件﹑决策，参加“部”的会议，随时研究“部”管辖范围内的动向﹑问题，做出预测，对可能出现的情况进行估计。这种建制适于处理危机，但也培养了内部的一种自大感，很容易把自己看成是真正的治国者而非仿真的。称呼官职就是这种心态的表现。普通研究人员都是司局长。各组组长被称为相应的部长。石戈与各组组长做最后决策的顶楼被称为内阁。石戈便是顺理成章的总理阁下了。石戈多次严禁这种戏谑。为了避免嫌疑，连仿真政府建制对外都保密。每个组只按房间号区分。但还是被“挖”出来了。

    “那是年轻人的玩笑。”他不自然地说。

    内部可能已经有人开始“揭发”了。几百人里有几个弃暗投明者并不奇怪。他想到的是另外一种人。除了一个特别小组，手下多数人都不知道他和“百字宪法社”的关系。但他们了解逐级递选制，不少人还参与过研究。一公布《百字宪法》，他们就顿时明白他在其中扮演的角色。做为一种学说，他们即使不赞成也不会反对。然而发现自己一向尊敬的人是破坏民主运动的奸细，那种恼火和失望很可能就会用“揭发”来发泄。

    手下人全是他自己挑选的，都算得上难得人才。他常跟他们说，如果知识分子有什么作用，那就是当大众全都诉诸情绪时，知识分子依然应当保持一种冷静的理性。他无法说得再深。全社会都视独裁专制为敌的时候，重要的已经不是去参加那个合唱，而该把理性用于对人人趋之若鹜的“民主”的批判。在一个最强调多元的时代，赶时髦却造就出人类有史以来最大的一元。连追求多元也成了一种时髦的一元。全世界从思想方法﹑价值观念到时装歌曲全趋于一致。在时髦的叫喊中，有几个人真正懂得“民主”是什么呢? 枪杆子灌输的一元还让人心存反抗，广告灌输的一元却让人自鸣得意地以为就是自己的多元。民主无疑比专制进步，但那不是非此即彼的理由，不能因此就不看到它的缺陷。纳粹也是通过民主的选举手段上台执政并且发展成为血腥的独裁体制的。在当今这个由传播媒介操纵的信息时代，能发出强烈声音的少数比沉默的多数受到更多的注意，而当他们的意志通过无孔不入的媒介转化成时髦，就轻而易举地控制了多数。他不赞成那些专门从事煽动，把未来希望寄托于疾风暴雨式的群众运动的民主派。群众是缺乏理性的，一旦被煽动起来就充满狂暴和血腥。法国大革命及中国文化革命那类疯狂时代留下的恐怖就会重现。动乱能摧毁一个旧社会，却不能建立一个新社会。群众运动的最大受害者是群众自身。而民主制范围越大就越荒诞走样，尤其在中国这样一个缺乏法律传统和丧失了道德结构的特大范围里。

    一旦真正实行民主制，中国将遭受比专制更大的苦难。他把大部分力量用于打破民主制的虚幻光晕，因为只有民主制的招牌被推倒，逐级递选制才能从后面显露。这种真实的意图，他对自己人不能讲，对调查者更不能讲。

    象前几次一样，他温和地拒绝交代是谁交给他“特殊任务”。“只能告诉你们局长，这是纪律。”

    他每次都这么说。两个处长没有追问，彼此看一眼，起身离去。石戈躺到折迭床上，困意又袭上来。这时“左派”像当年在山西插队时那样不敲门进来。他终于露面了，拎着一瓶“五粮液”和一包报纸包的“天府”花生。

    这当然是演戏。身为国家政治安全局局长，即使不摆排场，也用不着这么寒酸。可石戈并不反感，至少说明他还知道自己怀念那个年代。

    喝掉前半瓶时两人基本没说话，只是每喝完一口像老农一样用手掌擦擦瓶嘴，递给对方。屋里只有捏开花生壳的声音，直到酒意逐渐上升，有点飘飘然，“左派”拿起桌上一本《百字宪法详析》。

    “我闭着眼睛翻一页。”他说。

    他果真闭上眼睛，随意翻开一页，很快看一遍，一边用红铅笔圈了几段，递给石戈。

    那几段分别是:

    “马克思主义把全部注意力放在消灭生产资料私有制上，忽略了因而也没有消灭另一种私有──社会权力私有制，甚至在消灭前一种私有制的同时强化了后一种私有制。正是社会权力的私有，成为我们社会种种弊病的根源，也是社会主义从人心所向沦落到穷途末路的原因。”

    “社会权力私有制有两种形式: 一种是个人私有，一种是集团私有。配以生产资料的私有或公有，组合出世界上四类基本的社会形态。一类是生产资料私有，社会权力个人私有，如封建社会和某些独裁国家，是最落后的社会形态；一类是生产资料私有，社会权力集团私有，如民主制社会，人民只能在有条件参加竞选的人中间挑选统治者；一类是生产资料公有，社会权力集团私有，这是随社会主义民主化而出现的新形态，党派统治取代了个人统治；还有一类是生产资料公有，社会权力个人私有，这是所有社会形态中最糟糕的一类。人民没有任何权利，统治者没有任何制约。公有财产等于是权力占有者的个人私产。这就是实行这种制度的专制社会主义当前遭到全人类共同摒弃的原因。”

    “生产资料私有的社会，社会权力再集中也不能完全限制各经济单位内部事务的自主，整个社会因此还有自动调节的补偿能力。而在共产社会，权力因生产资料的公有侵入社会每个细胞，无所不及，无所不管，很少有分权状态予以缓冲。权力占有者的一切妄想荒谬和愚蠢就能得到最彻底的贯彻，权力私有制的危害比任何时候都严重。”

    “共产必须共权，不共权不如不共产。”

    “这是我闭着眼睛翻的一页。通篇有多少? ”“左派”说，直摇头。“每一句都是冲着根儿来的，轻描淡写的解释很难通得过。”“左派”知心地伸出一个手指头指指上面。

    石戈与“左派”交往不多，认识的年头却不短了。当年在北京上一个中学，又一块儿去山西农村插队。那时“左派”是个知名人物，经常上报纸，做“讲用”，下乡没两年就当了公社书记﹑县委委员。“左派”的外号也是那时叫出来的。

    “你最近见到过总书记吗? ”石戈问。

    “他视察去了。”

    “他应当告诉你。”

    “告诉什么? ”“左派”愣了一下。

    “我的任务。”

    “没有……这一段没见……”

    石戈心里有数了。“调查”不是总书记的旨意，也许就有对付的办法。正如他希望的，一涉及总书记，“左派”就不敢往下深问。

    石戈半躺在行军床上。酒力使他全身放松，有点回到山西窑洞的感觉。现在需要放开一些，让“左派”认为自己胸有成竹。

    “你们认为逐级递选制是反马克思主义的，实际正相反，企业和农庄的老板由选举产生，那种社会只能是共产的。在当今世界纷纷退回资本主义的潮流中，逐级递选制是挽救共产主义的出路。指出弊病不是为了推翻社会，而是为了让社会前进。”

    这种说话的方式自然有借用多重身份的油滑，但表达的思想却是真实的。当全世界都以取笑共产主义为时髦的时候，石戈却无论如何也不相信，经过那么多天才头脑思考﹑吸引了人类上千年的伟大理想，百年间席卷全球，激荡起人类最崇高的情感，亿万英烈前仆后继为消灭剥削﹑压迫﹑不公正﹑自私与贪婪所进行的悲壮斗争，全然是一个大误会，一次可耻的自我蒙蔽，一场白白捉弄人的大闹剧，大徒劳! 在感情上，他属于那些在精神与道德世界中不断憧憬和追求的人，而永远不会亲近那些为理想破灭而得意的庸俗政客﹑商人﹑实用主义者和循规蹈矩的小市民以及他们所信奉的私有制﹑物欲﹑贪婪和竞争。即便是为了让那些为信仰献身的死者们不白死，为主义奋斗终生的先辈们不白活，也该在共产主义的前面而不是后面找到出路。

    “说我国的社会权力被个人占有合适吗? ”“左派”问。他声调平和，听起来甚至有点软弱。“我们也进行选举。”

    “选举有真有假。区别真假的关键在于参加选举的人彼此是否了解。当今世界的所有选举都超出人们能够相互了解的范围，民主社会因此发展出竞选体制让选民了解候选人。但大范围竞选必须利用昂贵的传播媒介。范围越大，竞选成本越高。这点决定了最后当选者属于占有资源最多的那个集团。社会权力也就为那个集团所私有……”

    “我国实行的是人民代表选举制。”

    “因此保证权力被个人占有。”石戈明知“左派”在引诱他“暴露”，却毫不回避。“选举所谓人民代表的选区远远超出人们相互了解的范围。我国又不提供也不允许有竞选的权利。如果人人只选自己熟悉的人，选票会分散成一盘选不出任何人的散沙。这就决定了事先提出候选人。问题就在这。在互不了解的范围内，选民也不了解候选人，没有赞成候选人的理由，也没有反对的理由。既然自己了解和赞成的人选不上，除了选举候选人别无选择。结果就是候选人是谁，当选的就是谁。即使有所谓的‘差额’，也只是选民在已经被挑选好了的候选人之间进行的一次纯象征的‘挑选’。那么，当选的‘人民代表’实际并不产生于人民，而是有权提名候选人的当权者任命的。在更高层次的选举中，这些‘人民代表’必然要服从任命他们的人。即使有想按自己意志行事的代表，因为越高层次的代表来自越大的单位，越缺乏横向联系，彼此之间更不可能了解，就更需要提候选人，候选人就更保证当选。而最高层的统治者就是一切选举归根结底的操纵者，一切候选人的最终提名者，除了死亡或政变，他永远‘当选’! ”

    “你的逐级递选制有什么区别? ”

    “迄今为止的所有选举都是在人们彼此互不了解的范围内进行，因而全是虚假选举。逐级递选制的基本思想是把所有选举都限制在互相了解的范围内。一个生产班组的工人是相互了解的。一个车间的班组长之间配合生产，磋商事务，工作上的横向联系使他们也相互了解。在一块共事的人只要人数不超过n，至少在共事的‘事’上，无论哪个层次的选举都保证在相互了解的范围。大区首脑彼此相距很远，但他们要讨论国家大事，相互协作，他们拥有的通讯手段和信息保证他们可以像朝夕见面那样互相了解。那么，造成选举虚假的关键消除了，社会权力是不是就会从私有制变为公有呢?

    “人们很难相信这一点，但主要是心理障碍。他们说既然美国人直接选举总统还没打破权力私有，逐级递选制只让人民选举头顶的芝麻官，怎么倒成了权力公有? 问题就在这：美国社会让人民选举他们根本不知其然的总统，却不让他们选举最切身的头顶芝麻官，因为那一来整个社会就得翻个个儿，难道不说明芝麻官比总统还重要吗? 专制社会的独裁者只任命直接下级，如各省省长，但并不因此失去对浩瀚如海的基层官员的约束，反而产生放大效应，上面哼一声，下面变成一片雷。逐级递选制颠倒了以往的任免顺序，让人民用任免芝麻官控制整个社会直到最高统治者。这种以多控制少的权力结构比独裁社会以少控制多的结构应当更有效。

    “在最基层的选举中，人们决定选举谁或罢免谁的标准是每个人物质的或精神的切身利益。每个人都希望自身利益得到最大满足。那么以三分之二多数当选的领导者就是这个互相了解的范围内多数人认为最能代表自身利益的人。他在随时可以被罢免的状态下，必须时刻以大多数人的利益也就是集体利益为根本原则才能保持‘当选’。那么他在参加上一级选举时，他的选举和罢免标准就会是自己所代表的那个集体的利益，谁最有利于自己的集体就选谁。那么三分之二多数选出的那一级领导者就将是最能代表那个选举范围内多数下属集体利益的人。往上每一级选举都与此相同。这就是逐级递选制的集中过程。乌合之众的个人利益和意志这样一级一级集中上去，越来越明朗﹑准确。当最高领袖向n个大区的首脑负责，受他们约束时，就等于正在向全社会负责，受全社会约束。当他在追随自己的n个选举者的时候，实际上他也就是在追随着全体人民。这个世界才真正由‘民’而‘主’……”

    石戈突然打住。

    “我一说起来就是长篇大论，其实这些《详析》上都有，你肯定早看过。”

    “左派”当然看过。但石戈的长篇大论不是白说。“左派”已经疑惑：这是在受调查吗? 假如是炫耀，石戈可不是个凭空冒傻气的人，除非他心里有底。

    “总书记知道‘百字宪法社’吗? ”“左派”小心翼翼地问。

    “当然，他亲自布置的任务。”

    “左派”有点吃惊。

    只有石戈心里清楚，总书记只是被他的借群众组织争取群众的构想说动了心。官方身份得不到信任，引导群众远离民主制的追求是“六四”翻案为谁所用的关键，所以总书记给他全权和经费，既是他的后台大老板，也是一颗被他牵着鼻子走的棋子。

    “他……看过《百字宪法》? ”

    “当然。”

    “左派”在牙缝间吸了一口气，半天没说话。

    总书记确实看过。但“当然”二字表达的意思绝不仅仅是“看过”，到底表达了什么又没有界定，全靠听的人自己琢磨。石戈断定“左派”不敢深问，更不敢去找总书记核查，因而最容易被这个落不下把柄的“当然”吓住。

    石戈脸上始终带着笑意，一个字也不多说，只是一个接一个地捏花生。“左派”在屋里转了两圈。一只手习惯地捏着鼻尖。万一把总书记也“调查”出来岂不烫手? 调查工作最忌讳摸到“通天”的线，一见露点影聪明的方式就是及时打住。石戈在官场混了这么多年，很清楚这点。

    “你在理清群众思想方面是有贡献的。”“左派”说。“大家也知道你这个人一向语出惊人，因此倾向于把所谓《百字宪法》及《详析》当做失误，分寸不当，弄假成真，而不做为非组织活动处理。我再做努力，希望尽早结束调查。”他匆匆离去。警卫从外面把门锁上。

    石戈站到窗前。细小的闪电在黑暗远方跳来窜去。烈性酒在体内缓缓燃烧。跟总书记谈话时也是这样，虽然那次滴酒未沾，有冷气，汗水却像现在一样流个不停。逐级递选制比梦境还渺茫，可他拼命地说，想把每个字都送进总书记那副一动不动的耳朵里。他知道自己愚蠢，但那希望实在太诱人。没有任何路比统治者自我转变更为捷近。假如能利用专制制度的强大权力和效率自上而下地推行逐级递选制，将是代价最小，成功希望最大，社会过渡最平稳，而人民最少痛苦的和平革命。如果总书记能去做那个永载史册的伟人，他自己宁愿永远置身于伟人的阴影后面。

    假如“左派”刚才不被他的“当然”吓住，而是继续追问下去。他纵有天大的胆子也不敢编造总书记的话。看过是当然，看过之后所说的话只有一句: “我看你有点发疯。”“左派”可以立刻把他扔进真正的监狱。

    不能说总书记没有想象力和胆魄，敢把黑龙江省“承包”给日本，连石戈都自叹弗如，因此才指望出现更大的奇迹。然而逐级递选制是使亿人之上的主人变成亿人之下的仆人，使至高无上的权力变得朝不保夕，一危及这个本质，再有想象力的当权者也成了死木头一根。石戈实在看不起这种蹙狭，为了保那点过眼云烟的权位，竟舍得放弃改变人类历史的光荣。匆匆而过的帝王有万千无数，而伟人只有那么几座耸立的山峰。他不把逐级递选制看成是自己的创造，那是宇宙中本来就存在的一种秩序，一个境界。他只是触摸到它的边缘，还远远没有窥见全貌。在这个穷途末路的世界上，他直觉地感到有出路，不是抽象的希望，也不是老生常谈的必然，而是确确实实地感到逐级递选的逻辑正在通向一个全新世界。那世界是什么，也许根本不必费心揣摩，只要实现了逐级递选，它就会自动降临。

    他一直没有找到说服人的方式。人类已经习惯于崇拜复杂的论证和大体系。相对于大千世界，一个选举制太渺小。然而那是一只无形之手。关键不是费尽心机设计一个庞然世界，任何世界都会由盛转衰，而是寻找一种自动设计和调节的机能，让新世界自动产生，让未来流动起来，让盛不断取代衰，让新不断取代旧。逐级递选制提供的就是这样一种机能。它的无形之手一旦操作起来，一个选举制就能像胚芽一样长成一个新世界，而且从此不断地自我更新。

    从微生物到宇宙，大自然的一切系统都以自动调节机能建立和谐的平衡。只有人类以为自己能统治宇宙，傲慢地用人为调节取代自动调节。在荣耀一时的飞跃之后，难堪地陷入自己编织的罗网。这时再想靠复杂的人为方案摆脱困境，等于是在罗网上继续结死扣。唯一的出路是向回转，回到自动调节中去。逐级递选制不再靠统治者的大脑决定社会，而是靠亿万个细胞做出的反应控制大脑，这正好是自动调节的基本模式。

    关键是开始，只要开始，一切就能自动运转﹑扩展和进化。既不需要推动，也无人能阻拦。

    然而最难的就在开始。如何开始?

    他已经没有任何办法。

    所以他才孤注一掷。

    这不是开始，只是为开始而做的渺茫开始。指望人们自觉接受逐级递选制和指望总书记被说服采纳同样幼稚可笑。人已经太聪明了，难以回到简单。唯一能做的只是先说出来，印成白纸黑字，让人们知道有这么个东西。当人们最终走投无路的时候，一切都已试过而全救不了人们，也许终会有人想起试试这个。那时才是开始。而开始就是一切!

    因此，值得。

    长江三峡

    总书记的头颅在刺目的阳光下开放了一朵通红的花。

    Y─8直升机的旋翼怠速旋转，随时准备起飞。李克明坐在驾驶员身后，一肚子窝火。

    大坝那边车来车往，人影晃动，一片忙乱的气氛。为迎接总书记前来剪彩，工程局从上到下忙了一个多月。他和他手下的弟兄更是不得安生。为了总书记的安全，比对亲爹还尽心地又设计又部署，折腾出全套保卫手段，忙得废寝忘食。过去从未保卫过这么高级别的大头头，全处都当成一等一的头号大事，生怕出半点纰漏，也个个都想露一手。别看只是一个工程局的公安处，不比那些牛烘烘的保卫专家差。可今天，总书记马上就到了，他们却被集体赶到最外围当跑腿儿的了。

    一想到那个姓沈的上校，李克明就禁不住要骂娘。那张细皮嫩肉傲慢的脸，真该使劲扇上去两耳光。那个王八蛋一小时前到现场，十分钟不到就把他们一个月辛辛苦苦的工作全部推翻。

    李克明一直认为自己设计的保卫体系无懈可击，除了常规的沿线布岗﹑现场戒严﹑搜检爆炸器﹑审查人员等，他还在库区内部署了两艘摩托艇巡逻，配有潜水员，控制水上所有目标，拦截飘浮物，在河道下游部署了巡逻队。他自己乘公安处的巡逻直升机在空中全面监视。指挥协调。然而姓沈的不加任何解释，先把摩托艇﹑直升机﹑巡逻队一概取消，再收了公安处有关人员的枪，勒令他们不许进入核心现场。

    妈的! 李克明把烟头狠狠吐在脚下那个鼓囊囊的帆布袋上。他恨自己当时没有甩手就走，反而一个劲儿说直升机巡视怎么必要。人家信不着你，还掉这价干啥? 说穿了只是怕被弟兄们笑话。别人被赶出现场骂几句也就算了，他是主管这次保卫的副处长，夸下海口要露一手，如果也被赶出去，这张脸往哪放? 他几乎成了上赶着求那个姓沈的杂种，竟说出“直升飞机可以表达对总书记的欢迎”这种理由。可恰恰是这个最不成理由的理由打动了姓沈的。那小子歪着头琢磨了半分钟，让他在停机坪待命。十分钟前，汽车送来了脚下这个帆布袋，里面是满满一下子花纸屑。姓沈的通过电台告诉他: 总书记剪彩之时通知他起飞。他的任务是飞到水库上方，把这包花纸屑从空中撒下表示欢迎祝贺。李克明气得发昏，差点把那个来检查飞机上是否藏有武器的警官一脚踢下舱。

    总书记的车队到了，前呼后拥，好几十辆。公路扫了又扫，洒了好几遍水，照样扬起一片灰尘。李克明已经毫无兴趣，只是出于职业本能才把望远镜放在眼前。

    他实在看不出那个沈迪有什么值得傲慢，也许是小地方的警官看不懂? 他怎么也不明白，经过沈迪重新部署，保卫体系反而漏洞百出。大坝入口处围着不少人观看，把拐弯处挤得过于狭窄。车队被迫放慢速度。在李克明眼里这是犯了大忌。尤其那些围观者不是经过组织的欢迎队伍，而是沈迪撤掉了公安处的防卫圈后自发涌进来的。果然，几个人突然打起一副“三峡工程祸国殃民”的标语，引起一阵骚动。如果其中有一个枪手……李克明心跳加快了。

    还好，仅仅是几个绿色分子捣乱。李克明对这帮言必谈绿的家伙讨厌透顶。从大坝开工他们就没断过折腾，非说大坝破坏生态，把外债﹑通货膨胀，直到资金紧缺一类的问题都跟大坝联系在一起。大坝花钱确实不少，现在一期工程刚完，全部投资就已经快花光了。可得看多大气派。这是世界奇迹，建成后发电量世界第一! 光说生态有什么用，到处都是绿草，人也不能变成牛，靠草活!

    耳机里传来沈迪纯正的北京口音，一副高高在上不可抗拒的声调。李克明奇怪这么一个老爷竟然亲自指挥他这个撒花纸屑的小飞机。

    直升机竖直地起飞了。水库展现在眼前。蓄水时间不长，已是一片汪洋，在阳光下黄澄澄的，无边无际。李克明第一眼发现水下有个黑影，摆动一下就不见了。中华鲟？他没看清。新蓄的水冲下好多泥土，即使从空中垂直向下，也看不透一米深。真有中华鲟可是好兆头。那帮绿色分子嚷嚷大坝会使这种珍奇物种绝迹，它要能在这个时刻现身，给他们当头一棒，可称得上对总书记最隆重的欢迎了。李克明琢磨是否向地面报告，转念又算了，万一是眼花呢。即使真是中华鲟，有直升飞机在头顶，它也绝不会再露头，何必弄出一副拍马屁的样子。他让飞行员放慢速度沿大坝飞行。不管那个姓沉的怎么说，他还是要按自己演习过的方式巡视一遍，哪怕是象征性的，也说明自己不是个摆设。

    车队停在大坝中央。一大群地方官员簇拥着总书记。总书记刚剪断红绸子，双手叉腰向水面眺望。随行记者的照相机﹑录象机全对准他。明天各大报的头版﹑电视节目的头条都会出现这副意气风发的雄姿。“高峡出平湖”的中国梦终于变成现实。在黄河水灾震动全国的时候，这项伟业的意义尤其不同寻常。它会让人民看到成绩和光明，得到信心和勇气。工程局那帮头头说得更邪乎:“大坝是中国现代化的脊梁骨!”

    沈迪恼火的声音在耳机里非常刺耳:“磨蹭什么，马上飞到指定地点撒花!”

    李克明使劲儿忍了忍，没把“你算老几”甩向话筒。飞行员是他的哥们儿，无可奈何地看他一眼，一加速飞到总书记正前方的水面上，将飞机控制成悬停。

    李克明心里骂着拉开舱门，把一袋花纸屑一股脑倒出去。顿时天上开了花，成了个五颜六色的大花团。大堤上的人仰面而视，兴致勃勃地议论和鼓掌。花纸屑被旋翼搅得纷纷扬扬，围绕直升机高速旋转，一团团扑进机舱，又旋转着再飞出去，打得李克明脸上麻酥酥，连鼻孔都飞进了纸屑。他瞇着眼透过纸屑空隙看下去。中华鲟！在直升机吹动的水波中，离大坝如此接近，不到三十米，黑乎乎地浮现，正对着总书记。可所有人都仰头看天上的花团。李克明抓起望远镜，对话筒喊:“请总书记看水里。”

    话音刚落，总书记的头颅在刺目阳光下开放了一朵通红的花。光闪闪的花瓣从花蕾里绽出，瞬时间怒放地向四面生长，形成一个完美的弧状，便突兀地破碎和凋零。

    总书记倒下了。

    大坝上的人先是像被魔法定住了，继而嗡地挤成一团，将总书记围在中间。

    是做梦吗? 是眼睛的错觉吗? 是纸屑的干扰吗? 不，是真的? 总书记倒下了，被围在中间。他只剩一个身子，脖子上面是血腥的空洞。他的头被炸碎了。他被杀了! 最高领袖! 在他李克明的眼皮底下!

    “中华鲟! ”他一声狂叫。

    水面黄澄澄，鬼魅般地干净。

    李克明立刻冷静下来。他刚满三十岁就当上副处长，正是因为他亲手抓过五个杀人凶手。如果被杀的不是总书记，可以说他时刻都在盼望出现杀人案呢。抓获凶手是他最大的乐趣和享受。

    坝上的警卫和保镖像受惊的狗一样到处乱窜，却连枪从哪儿打的都不知道，只能呲牙狂吠着团团转。

    “凶手在水里。”李克明对话筒讲。“请迅速派人封锁水库两岸。我在空中监视，随时通报情况。”

    奇怪的是现在倒没有沈迪的声音了。

    飞机升高了，脱离了纸屑的干扰。李克明从舱门探身往下看。心里迅速地判断。大坝所有闸门都关着。导流洞有栅栏，凶手不可能顺水穿过大坝，从下游逃走。他只能在水库里。轻潜呼吸器的空气瓶顶多供气九十分钟。用脚蹼游泳，时速不超过五公里。即使有小型推进器，也不会超过十五公里，那么九十分钟内，凶手一定会在二十二公里的范围内现身登陆逃跑。登陆点可以排除大坝。而水库南岸人烟稠密，多是农田。北岸却山峦起伏，林木丛生，所以基本可断定，凶手将在北岸登陆──最大可能性是在距大坝五公里处那片贴水边的灌木林。

    李克明让飞机沿北岸来回巡行。飞行高度能同时监视几公里范围。好在水边林木没有太大片的，视线基本清楚。他一边搜索，一边向陆地电台呼叫。一直没有回答，可能是吓懵了，他想。

    “换公安处频道。”他吩咐飞行员。

    “告诉你们，”耳机里突然出现沈迪的声音，一点没有懵的意思，威严得阴森森。“没有得到我的批准，让任何人知道刚发生的事都以泄露国家最高机密论处。有什么话跟我说。”

    在这种紧急时刻，李克明无心计较态度和口气。他迅速讲了他的分析，要求再派一架直升机和两艘摩托艇到北岸，同时派地面人员在北岸拉网，再封锁北岸所能通达的所有公路和车站。

    “凶手肯定跑不了! ”他的眼睛一秒钟也没停止搜巡。“只要按我说的办，抓不着凶手拿我治罪! ”

    耳机里半天没有回答的声音。

    “喂喂，”李克明呼叫。“请回答! 喂喂，请回答! ”

    “听见了。”沈迪的声音变得非常柔和。“你的燃油够飞多长时间? ”

    李克明一下想起，起飞之前，昨天加满的油被抽出去四分之三，理由是撒花只需几分钟，油太满一旦出事故危害大。他迅速瞥一眼油表，顶多还能坚持半小时。

    “十五分钟。”

    “你们马上返航。地面搜索队已经派出。各条通路已经封锁。接替你的飞机马上就到，还有巡逻艇。”

    “接替飞机来了我再返航。”

    对方没再回答。

    继续巡行十分钟。飞行员已经有些不安。燃油表的指针接近红色警戒线。如果警报灯一亮，就只剩十分钟。虽然从这里飞回机场只需一分钟，可接替飞机连影也没有。

    李克明却不关心这个，一声不吭地用望远镜往下看。

    “返回去!”他突然喊。不是返回机场，而是他手指的那片刚飞过的小水湾。

    飞机灵巧地转过身，悬停在小水湾上方。

    果然，那是一根管。李克明又一次调准望远镜焦点，虽然悬停的飞机抖个不停，但能分辨得清楚。

    水湾夹在两侧平缓的山坡之间。坡上布满茂密灌木。水位刚涨到这儿不久。水边有很多荒草露出头。紧贴着一根艾蒿的茎杆，水中伸出一段黑色橡胶管。正是湿橡胶管的反光引起李克明注意。任何植物也没有这么光滑的表面。当飞机悬停上方，那根管儿蛇一样往里缩，只剩一点点，随着艾蒿在旋翼吹起的水波中摇荡。

    会不会只是一段被水冲靠岸的普通胶管? 还是从凶手嘴里伸出来? 他看看远处，两只摩托艇倒是开出来了，却在南岸巡逻。妈的，姓沉的信不着人! 南岸不放过，北岸也该派一艘艇过来。只要艇上的人把管一拔，底下是什么就一清二楚了。现在这样吊死鬼似的啥也够不着，地形又不适合降落，别说再有十分钟就得返航，哪怕飞机在这挂上一天，水里有人天一黑也照样溜走!

    “接替飞机为什么不来! ”他对话筒气愤地喊。“接替飞机为什么不来! ”

    可是没有回答。

    要不要说胶管的事? 万一下面只吊着一个水龙头，岂不成了让那个王八蛋耻笑的材料。他下意识地摸腰，空空枪套使他骂出一串脏字。如果枪不被收掉，他马上就可以见出分晓。他抓起一把扳手扔下去，打在离胶管不远的水里，然而没有任何反应。

    他突然灵机一动，拍拍飞行员的肩。

    “往下降! ”

    飞行员是个聪明小伙子，马上领会了他的意思。飞机对准胶管向水面慢慢下降。艾蒿倒伏了。水面被飞机旋翼吹出一个圆形凹陷。飞机离水面越近，凹陷越深，其中的水哗哗旋转。

    李克明目不转睛地盯着。他摘掉耳机话筒，双手勾住打开的舱门边沿，全身绷成了弓状。

    飞机越降越低，离水面只有七﹑八米了，凹陷越来越深。突然从中露出一个平躺在泥底的人形。那人形两只蟹钳似的手臂傲慢地合扰，挺起一支光亮古怪的家伙，直直地对准飞机。

    “快飞! ”李克明大吼一声，纵身扑出舱门。一股尖锐的风紧贴脖颈擦过。落地前他左脚踢飞那支枪，右脚本应踩上人形的小腹，可头顶爆炸的气浪把他狠狠拍进泥里。剧痛从右脚直刺进脊髓。轰鸣的水从四面涌来，剎时间淹没他，填平凹陷，并在圆心撞起一个隆起的水峰。正是由于这个激涌的水峰，才使已经顶在他背上的那个膝盖没能压断他的脊骨，而那双铁爪般的双手不由自主地松动。他猛一缩肩转身，顺着浪涌跃起，一瞬间完成一连串解脱和反击的动作。当他的头露出水面，他将灌了满嘴的泥沙喷向对方。

    浪涌只是一跃，立即仅剩余波震荡。水深刚及腰间。李克明第一眼看见的是火，直冲天际。直升飞机在二十米外的草坡上燃烧。凶手的手掌利刃般砍向他的脖子。橡胶吸管从他的潜水面罩上伸出，像毒蛇信子有弹性地甩动。面罩的玻璃上面古怪地挂着一片草叶。

    应当说在所有对打中，李克明最擅长的就是徒手格斗，去年还得了湖北省散打比赛第二名，但是受伤的右脚使他失掉支撑和速度，反被几度打倒。要不是凶手潜水衣上那些古怪的鳍片妨碍了动作，说不定他已经被置于死地。凶手并不恋战，只想尽快脱身。然而李克明死抓住不放。他知道自己已经不能追，要擒住凶手只能在原地。

    一条火龙从直升机破裂的油箱里爬出，沿着草坡迅速窜进水里，转眼便把整个水面蔓延成一片火海。

    他们在火海上下扭成一团，时而摔在水里，时而站在火中。水面上的汽油越来越多。火烧穿了李克明的衣服。他听见皮肉在吱拉做响。疼痛使他疯狂叫喊，可那烧黑的胳膊还是在不停地打。每一次打击都重新变成鲜红。血像落在火炉上一样尖叫着变干，又重新变黑。他感觉到凶手的肋骨在他拳下坍陷断折。如果没有那套犀牛皮般的潜水服，他一定能把里面的心活生生地掏出来。

    凶手突然改变了打法，不再一个劲儿挣脱，反倒一下死死抱住李克明，站立在火中。一旦身体不在水中搅和，燃烧的汽油马上就贴在身上，像沿着灯捻一样往上爬。这回成了李克明拚命挣扎解脱。他的气力已快耗尽，可对方的双臂如同铁箍。他的脸离那潜水面罩的玻璃只有几寸。里面鳄鱼一样的眼睛恶毒地盯着他。他一下明白，凶手是要用火置他于死地。潜水服怎么也比他的夏季短袖制服挺得时间长。这样抱在一起让火烧，肯定是他先倒下，而凶手就可以逃脱。那块玻璃，眼前的玻璃，在太阳和火焰中倒映着他自己被烧烂了的面容。他用额头往那面罩玻璃上奋力一撞，破碎的玻璃条刺进鼻腔。在对方失去重心倒下的瞬间，他把一捧燃烧的汽油泼进那洞开的面罩，他自己扑倒在水里。水已经接近沸腾，对他却清凉得舒服。他听到一声长啸。当他再次站起来，拨开周围的火，看见凶手正在窜跳着狂奔。那面罩被挣扎着拔下，里面的头发如火炬一般熊熊燃烧。

    李克明摇摇晃晃爬上陆地，刚追了几步就一头扑倒在地上。他看见凶手的背影消失在灌木中，头发冒出的烟在绿叶上方升起。跑不了，他在昏迷前想。他记起刚才在飞机上看见搜索队正

    向这边挺进。该到了，他们早该看到燃烧的飞机。跑不了! 一定能抓到……

    北京天安门广场

    九十二辆大客车里，四千六百五十名装备精良风尘仆仆的野战军士兵正在静坐待命。

    阴雨绵绵。天安门前的国旗湿淋淋地垂在旗杆半截。守旗的武警士兵臂带黑纱，雕像般站立四角。

    所有的广播﹑电视一遍一遍地反复播放讣告和哀乐。但是三天过去了，讣告内容没有变化，其中那句“国家敌人凶残的暗杀”也没有进一步解释。

    人民英雄纪念碑下，几个纸花圈在雨打中凋零，一个鲜花花蓝却更加鲜艳。

    民主派组织不知道该怎样对待这个突然死去的人物。他狡猾﹑强大﹑居高临下，他是专制阵营的总司令，是他们矛头所向的主要目标。但正是他给了他们现在得到的一切──组织﹑集会﹑办报﹑包括占领天安门广场。在这方面，他似乎又是他们的合作者。现在，敌手突然没有了，面前成了一个空洞。原本乱挥乱舞的棍子一下无处可打了，而一种隐隐的担忧在蔓延，下一个敌手还会合作吗?

    广场四周，巡逻的警察增加了几倍。满目皆是武装摩托车﹑对讲机﹑钢盔和电警棍。国家安全局的便衣遍布人群中，盯着那些唯恐天下不乱的外国记者和躁动不安的外交官，其中不乏真正的间谍。

    人民是平静的。所有娱乐场所都关闭了，许多人无处可去，来到天安门广场，但仅仅是看看而已。连“民阵”“人阵”的高音喇叭也不知道该说什么。看看没出什么事，没有什么热闹好看，多数人也就回家了。

    很少有人注意到，在历史博物馆和毛泽东纪念堂周围，那种运送外国旅游团的高级大客车比往天多了好几倍，整齐地停着。跟往天不同的是，所有的车都拉着窗帘，静悄悄，没有一个外国旅游者上下，使人感觉全是空车。然而，可数的几个人知道准确数字，九十二辆大客车里，四千六百五十名装备精良风尘仆仆的野战军士兵正在静坐待命。

    北京人民大会堂

    陆浩然觉得自己处身在一出荒诞剧中，举起的手有点颤抖。

    陆浩然忘记把会议卡戴在胸前，被卫兵拦在门口。门里至少有二十名中央办公厅的工作人员，没有一个出来说一声。他在每个口袋和公文包里找，最终想起可能忘在了汽车座位上。

    汽车已经开向下面的停车场。他扬了一下手，没喊出声。司机反正听不见，叫出来反而显得更狼狈。那些办公厅的人在发笑。不久前他们还像狗一样对他使劲晃尾巴，生怕他看不见。现在即使他亲口请他们下去代劳一趟，他们也可能装着听不见。

    他沿着弧形车道走下去。小雨打在脸上凉丝丝。以前，他的车可以从专用车道直接开到大会堂底层的电梯门口。那是政治局常委的特权。现在，他的常委头街还在，这次会议开始之前，办公厅却给他发了只能从正门进的会议卡，没有任何解释，保卫规格也降了级。他没有计较，无非是走哪个门的小问题。但他心里清楚，这个小变化是个大展览，是给所有参加这次中央特别会议的与会者一个信息：他陆浩然别说当不了总书记，连政治局常委和总理的位置也完了。

    三天前，总书记被暗杀的消息刚到北京，他接到王锋的电话。

    “请您要求立即召开政治局扩大会议，吸收在京的中央委员参加，推举中央委员会总书记。”

    “现在就提出这个要求? ”

    “对，马上就提。要显得坚决﹑迫切，强调‘在京的中央委员’。”

    他觉得这种做法太拙劣，过于赤裸裸。然而看上去王锋要的就是拙劣和赤裸裸。究竟王锋安排了什么步骤，他一点也不清楚。王锋只说他的身份最好超脱，不做别的解释。他心里确信无疑，这次暗杀跟王锋有关。但他不想问也不想知道。既然到了这一步，王锋怎么说他就怎么做，只有如此。

    当天晚上，公安部长带给他一份名单。这是内线从政治局的“二号”手边发现而偷偷复制的。上面是陆浩然的笔迹。陆浩然带着点惊讶反复看那份他从未见过的名单。名单上划分出在京政治局委员和中央委员的阵营。将有三十三人投自己的票，只有二十七人投政治局“二号”的票。这种划分不是没有道理。虽然他在政治局五个常委中已经落到了“四号”，“二号”“三号”是已死总书记的左膀右臂，“五号”在中间打晃，但“强硬派”成员主要集中在中央各部委，人在北京，“温和派”的多数则主要是那些从自由经济中获得好处的地方首脑。陆浩然按王锋布置要求开会时，强调特殊时期地方首脑宜留在当地稳定形势，而如果参加会的都是在京中央委员，只要陆浩然做一番活动﹑许诺，搞点交易，这个名单的划分真有可能实现。

    不过陆浩然惊讶的是自己从未做任何拉票和组织阵营的工作，王锋特地告诉他什么都不要做，为什么对方会得到这样一份“情报”，而且用的是维妙维肖的他的笔迹呢? 事实证明，对方正是根据这份“情报”把各省头头连夜调入北京，以增加他们的票数，开成了现在的中央特别会议。

    果然，会议卡掉在车里。司机开车把他从停车场送到大门，一个劲儿道歉。以往他会觉得理所当然，现在却有点感激。这两天，他深深体会到被拋弃的感觉，用“众叛亲离”形容一点也不过份。与他同时进门的财政部长和计委主任原来都是他的亲信，现在连招呼都不打，唯恐和他划不清界限，却用过去对他的笑脸和对方的人拉近乎。

    三天时间，他经历了大起大落。总书记死讯一传来，“强硬派”像打了一强心针一样振奋起来。挽回颓势的机会来了，陆浩然行情猛涨。“温和派”的走卒也纷纷做出投靠表示。然而陆浩然除了提出个开会要求，一件该做的事也没做。两天之内他就直落千丈。机会稍纵即逝，机会的丧失并不等于仅仅没有进。在一个投机的世界上，不进则退，抓不住机会的人必然要被拋弃。陆浩然当然明白这一点，阵营不能只依靠从前的惯性，如果不及时输入动力，进行推动，一旦遇见一个“坎”就会土崩瓦解。官场就是这么回事，面临剧变，涉及到每个人自身的命运，如果你不出面组织﹑安抚﹑许诺﹑发挥核心的作用，谁会傻呆呆地跟着你呢? 人家必然要自寻出路，尤其在你已经带着会议卡，和他们一样从正门进入会议厅的情况下，可王锋却一再强调这一点：不要活动，听其自然，静静观察，把这个关头当做考验每一个人的时机。

    他知道不能指望谁能经受住考验，却没想到原来那些信誓旦旦的心腹会背叛得如此恶毒﹑下流﹑令人发指。如果没有王锋安置在每个角落﹑每台电话﹑每辆汽车﹑每间客厅和卧室里的那些窃听设备，他也许永远也不会想到。但是现在录音带就在他的公文包里。他的心从里到外没有一丝热气。

    会议在湖北厅举行。陆浩然坐到标着自己名字的位置。没人注意他，似乎他已然成了死老虎。

    一旦发现他不足为敌，而且毫无作为，对方原来严阵以待的阵营又开始互相争起来。一派以“二号”为首，另一派由“三号”联合“五号”，两派目标都是总书记宝座。昨天到今天，一天多的时间，原来的统一阵线就杀成了混战一团的新战场。

    开会以来，陆浩然只是默默地听着，一言不发。“温和派”内部互相攻击，用的竟都是“强硬派”早已谈过的理论和问题，连列举的实例都一样。当他们和“强硬派”对垒的时候，这些一概被斥为胡说八道和别有用心，现在又毫不羞耻地捧出来当成法宝。“改革”是什么，他越来越清楚地认识到，冠冕堂皇的那些一概不存在，这两个字实质仅仅是既得利益者的阶梯、野心家的挡箭牌和打倒敌手的大棒而已。

    “二号”坐在主席的位置，“三号”和他并排。“五号”与“三号”紧挨一起。陆浩然的座位在右边，离他们挺远，半侧半正，明显是个“冷板凳”。每个座位的排列都是办公厅左掂右量出来的，既得体现现实的阶梯，又得预见未来的发展，还得随时根据阵营变化调整，也难为了他们。

    国不可一日无君，尽管斗争相持不下，今天也得把代总书记的归属确定下来。根据党章，总书记只能由中央全会产生。但是这个特别会议此刻推举谁做代总书记，谁在将来也就几乎毫无疑问会被中央全会“选”为总书记。这是决战时刻，每个人都感到弥漫在会场的紧张气氛。鹿死谁手? 与会者的视线只集中在“二号”和“三号”身上。陆浩然已被勾销。

    一阵喧嚣引起了人们注意，开始像被捅了窝的马蜂，隐隐约约，含着一种惊慌失措，一种不安的躁动，还有一种不祥的预感。很快，每个人都竖起了耳朵，慷慨激昂的发言者也住了嘴。中央级的会议上何曾听过这种声音？会场上一片揣揣不安的寂静。

    声音来自大会堂内部，由远至近，其中有喝斥声，人体移动碰撞声，还有许多只脚踏在地面的声音，象一股令人心悸的洪水。

    终于来了，陆浩然想。

    会议厅门“哗”地打开。一群乱了手脚的工作人员先被“洪水”冲进来。喊叫呵斥是他们试图阻挡“洪水”发出的。“洪水”倒沉默不语，那些人衣着整齐，举止文雅，既不是军队，又不是暴民，有老人也有妇女，多数是中年男人，每人手提一个公文包。进入会议厅，他们规规矩矩地站住。

    “你们是什么人? ”“二号”问，有点变色。

    “一百四十一名中国共产党中央委员。”站在最前边一个穿西服的中年胖子回答。陆浩然认出他是包头钢铁公司的总经理。

    “你们来干什么? ”“二号”的口气严厉起来。

    “参加会议。”

    “谁让你们来的? ”

    “党章。”

    “搞什么名堂! ”“二号”拍了一下桌子。茶杯盖震得叮叮铛铛。

    “常委同志，”胖子说。“党的领袖被暗杀，国家处于危急关头，每个中央委员都该参加到关于党的前途的讨论中来。为什么只由你们九十五个人──不到中央委员总数的三分之一，来决定党的命运呢? 我提议，把你们现在所开的特别会议改为中央全会。我们一百四十一人加在座的九十五人，一共二百三十六人，超过中央委员会总人数的三分之二，根据党章，可以召开全会。同意的举手! ”

    新来的一百四十一个中央委员无一例外地举起手，像一片树林。

    在座的，只有陆浩然一人举手。

    “一百四十二人同意。”胖子宣布。“超过半数。通过! ”

    “二号”怒气冲冲地站起身。“我宣布：今天的会到此为止，散会! ”说罢转身就走。

    “等一下！”胖子说。“这位常委目无党章，践踏党内民主。我提议：解除他的中央政治局常委职务，同意的举手! ”

    门口一百四十一只手臂又长成树林。陆浩然觉得自己处身在一出荒诞剧中，举起的手有点颤抖。他奇怪王锋如何能让这批人如此一致。像历届中央委员会一样，身任部长或省长一类高级职务的委员才是决策核心，其它委员都是像征性的，代表各行各业﹑少数民族﹑妇女﹑青年等等，无非是跟着决策核心跑。即使党内有分歧，也是先在决策核心斗出个分晓来，他们无条件认可。当王锋昨天告诉他空军的六十架飞机已经飞往全国各地接他们时，他还很难相信他们会有什么作用。可是现在，他却明白，举手就是威力。不管为什么举手，他们是中央委员，每只手就是一票!

    “一百四十二人同意。通过! ”

    “二号”盯着陆浩然冷笑一声，转身推开通往中央领导人专用电梯的小门。电梯门正好打开，里面灯光明亮，辉映着一堆亮闪闪的钢盔。胸前挎着冲锋枪的士兵从里面阴森森地走出。“二号”全身抖了一下，连忙退回。尽管门只打开了一半又重新关上，会议厅里的人却都看到了那幅景象。每双眼睛都紧盯着小门。士兵没有进来，但是透过玻璃砖的隔墙，能看到外面光线衬托着朦胧可怖的影子，一个挨一个地围住大厅。

    “我提议，”胖子的声音打破沉寂。“推举陆浩然同志为中国共产党中央委员会总书记。同意的举手。”

    树林齐刷刷地长起。陆浩然举起自己手中的红铅笔。胖子刚想唱出“一百四十二”来，陆浩然向他摇了一下铅笔。

    沉默。陆浩然挨个审视那些坐在座位上的呆若木鸡者。公安部长最先举起手来。他一直是自己的铁杆，即使有点变节行为也可以原谅。财政部长连忙跟着举起手，似乎为落在别人后面而懊悔，努力做出发自内心的笑容。这是个投机家，而且靠咬老主子来得新主子欢心。陆浩然决心不原谅他。计委主任﹑外交部长﹑副总理……一个接一个，举手的越来越多。后来，连对立面的人也开始举手。最后，他看向政治局常委的席位。犹豫了很长时间，“五号”举起手来。“三号”叹了一口气，也跟着抬了抬手，像是摸耳朵。只剩“二号”恨恨地扭着头。

    陆浩然点了一下手中的红铅笔。

    “二百三十五人同意。”胖子宣布。“通过! ”

    胖子带头鼓起掌来。一百四十一人那边，掌声热烈。九十五人这边，掌声勉勉强强，疑虑重重，但也不得不鼓。这是中央全会，通过的已不是代总书记，而是总书记了。

    陆浩然站起身。

    “国家兴亡，匹夫有责。在此危难之日，大家信任我，我也就当仁不让。但是在我们齐心协力开始工作以前，我先请大家听一盘录音带。”

    他抬了一下手。今天早晨，王锋的助手特地叮咛他，会场中有一个打红领结的男服务员随时听他指挥。果然，红领结迈着军人的步伐走上前，接过他手中的录音带。录音机早就准备好了，声音马上在大厅里回荡。

    这是一盘剪辑整理过的录音带，由很多片段组成。在座的一个个大惊失色，几乎每个人的声音都在上面，全是他们这两天私下交易﹑计划阴谋和讨价还价的实况。每个片段都精心留下了谈话者的彼此称呼，能清楚地知道每句话是谁说的。那些坑害别人的诡计，赤裸裸的敲诈，毫不掩饰的索价，在密室里说出并不觉得刺耳，一旦在大庭广众下用扩音器放出来，就将其中的下流无耻放大了十倍。每个人彼此面对面，却清楚地听着自己的“同盟者”怎么在出卖自己。自己刚说完的话又怎么被“朋友”向敌人告密。或者是当面向自己点头哈腰的人怎样在背后用最恶毒的语言耻笑自己。

    “这就是我们的中央委员会吗? ”陆浩然痛心地问。“就是我们的省委书记﹑省长﹑部长和政治局委员﹑常委吗? 已经堕落到如此地步了!当国家处在危急关头，每个人却都在为个人和小集团进行图谋私利的宗派活动。这样的人难道能领导国家，能对人民负责吗? ……”

    “安装窃听器违法! ”“二号”大声抗议。

    “国家在危机关头，为了国家安全，有关部门可以使用一切必要手段! ”陆浩然说。“即使是违法，跟你的违法比起来也不值一提!现在，我以总书记的名义宣布：刚到的一百四十二名中央委员留在北京履行中央委员会职能，其它人员一律进中央党校集中学习，反省整顿! ”

    说完，他离开会场。办公厅那群工作人员立刻又像狗一样跟在左右，为他开门，替他引路。无言的士兵挡住那群狗。

    只有陆浩然一个人走出来。军委办公厅接替了中央办公厅。一个陌生军官引导他。似乎是胜利了，他却觉得无比孤独。

    人民大会堂里塞满了野战军士兵。穿礼服的中央警卫团已被缴械，武警卫队也已调离。通讯联络全部切断，只有外地口音的军官对着步兵电台哇啦哇啦地呼叫。而外面的天安门广场，人们什么也不知道，只当是这个国家平平常常的一天，只不过有点雨，初秋的凉意微微渗在其中。

    北京中央军委总部

    这是王锋最满意的一手，在把“温和派”全盘打垮的同时，让“强硬派”也跟着垮台，只剩下陆浩然一个光杆。

    王锋是中央候补委员。三年前那次代表大会，他只是国防科工委一个年轻主任，给个候补就算照顾了。中央办公厅没通知他参加这次特别会议。他们对他心里没底。“候补”是可以灵活对待的，有的得到通知，有的没得到。但是政治局“二号”亲自给他打过电话摸他的态度。他代表主席表示军队绝对服从党，谁当选新总书记军队就听谁指挥。为了表示忠诚，他又提出用旅游车把部分军队埋伏在天安门广场以防暴乱和保护会议的建议。建议被“二号”感激地接受了，使包围大会堂的行动变得更加容易和名正言顺。没得到开会通知使王锋免却了寻找借口不参加会议的麻烦，而且他把在京的军队中央委员大部分提前支到外地去，除了几个他本来就想除掉的家伙和投靠了“二等兵”的叛徒，那几个军内异己分子现在已经和阴谋集团一块进高级党校“学习”去了。

    王锋满意地微笑，修长的手指弹钢琴般在巨大的褐色办公桌上敲打。得到这种程度的胜利即便是开怀大笑也不会显得轻浮，然而他仅仅是慢慢喝一杯咖啡，稍事休息，品味一下心头的喜悦。

    与地球自转同步的大型地球仪在办公室中央缓缓旋转。各色灯光标志的军事目标繁星般分布在凸凹的山峰海谷间。二十二部专线电话直通七大军区﹑三海舰队﹑空军指挥的五中心和七个最重要的导弹基地。一面防辐射玻璃墙后面矗立着五十六台电视，上下七行，左右八列，展示着整个军委总部的活动。

    王锋休息时愿意看这些屏幕。一到军委上任，他就把国防科工委的这套设备搬过来。屏幕还是老屏幕，里面的内容却大不一样了。他在键盘上按了几下，第二行第五列那个画面出现在一个单独的大屏幕上。那是侦听处的接收中心。约有二十名军官正在接收台前忙碌地操作。

    这个处是王锋一个月前建立的。七十三名受过德国﹑美国或英国专业部门培训的窃听专家和近二百名助手在那里工作。此刻，大部分专家和助手正隐藏在人民大会堂的杂物间﹑中央党校的地下室﹑中南海的电工房或是各个电话局里，用最先进的设备把对像的任何声音都记录下来，发送到接收中心，由中心整理成音质良好的录音带。

    微笑一直挂在王锋嘴边。该满意的事很多，这个侦听中心便是其中之一。有了它，对任何他感兴趣的人就可以像伸着爪子的猫观看蒙着眼的老鼠一样。它制作一盘小小的录音带，就能让一大群中国最有实权的人物束手就范。动用军队当然谁也不能抵抗，但那会落下个政变的名声，国内国外都会惹起一大堆麻烦。然而一盘录音放出来，就可以堂而皇之地让他们去“学习”。坐牢判刑看上去太过火，进党校学习很合适，治病救人嘛。改正了还可以重新工作。但是在改正之前，党校会比监狱看守得还严。谁为阴谋家说话，谁就是阴谋家的同伙，也一起进去学习!

    接收中心正在用密语询问钓鱼台窃听系统的安装情况。那一百四十一个中央委员住在钓鱼台国宾馆。王锋已经指示，他们的录音带也要及时整理出来。

    暂时不能让这批人回家了。在一个人人都喊民主的时代，可能随时需要这批会举手的人。他们不会被重兵包围。但为了他们的安全，也得有警卫。不会限制他们的自由，但出门总得有司机﹑保镖，再一人配一个秘书。司机﹑秘书﹑保镖会毕恭毕敬，让他们派头十足，洋洋得意。他们的一举一动都将在监视之下。只要随时让他们象征性地通过一下中央文件，他们就会认为自己成了局势的主人，举手就是了。

    王锋一一浏览那五十六个屏幕。他对军委这个机构真是满意非凡。这不是管理军队的班子，足以管理一个国家。能接下这么一个班子，他得感谢当年那位从国家最高领袖主动退居军委主席的“老人家”。不甘寂寞的“老人家”不可能光管一个军队，军委就必然得为他担负起研究和指导国家工作的职能。军队的参政能力从那时起在体制上打下了基础。“老人家”不在了，他的体制却一直在运转。平时似乎是浪费，空耗无数金钱白养那些机构，一到关键时刻，便显示出非凡的能力。

    如果没有八室为每个中央委员建立的详细档案，如果没有二十一室几年内对所有中央委员的跟踪调查和分析，如果没有十三处迅速行动和搜寻的能力，他决无可能在如此短的时间内了解清楚每个人的立场﹑背景﹑性格，选出这一百四十一个合作者。也不可能立刻查出每人现在在哪，在干什么。为了不惊动地方党的机关从而使消息传到北京，集合这一百四十一人完全是秘密的，由穿便衣的军人携带伪造的中央办公厅通知在深夜将每个人从家中带出。有的人在出差中途的旅馆，有的人在情妇的被窝，但无一遗漏地被找到。同时就地隔离所有知道消息的人。今晨三时之前，这一百四十一人已经从二十四个省市集中到北京。五时之前，逐个做了“思想工作”。六时之前，听了正在召开的中央紧急特别会议的阴谋交易活动的录音。七时之前，对全体进行了形势教育。八时之前，布置了行动方案，规定了纪律。然后是精美的早餐，每人都受到国宾般的招待。八时三十分，上车到人民大会堂之前，请他们“检阅”全副武装的士兵，安排了一辆似乎是偶然碰上的囚车，在他们面前押走企图走漏消息的“奸细”。这一切都进行得如同钟表一样严密，使对精确近乎有“癖”的王锋感到一种审美上的愉快。

    蜂音器柔和地响了一下，值班副官通过传声器报告陆浩然来了。王锋敲了一个按键，一行电视屏幕的画面转换成从楼门口到办公室的一路。

    车队刚停在楼门口。前后都是军委的警卫车。即使是在军委院里，保卫人员也没放松警惕。王锋给军委保卫部下了死命令，必须保证陆浩然绝对安全，万无一失。在这个时刻，陆浩然绝不能出意外。

    陆浩然从中间的防弹车里出来。士兵们立正敬礼。王锋有点意外，还有一男一女从车里跟出来。他第一眼就不喜欢那个男的，那形像让人想起一只轻手轻脚﹑时刻审视的山猫，全身上下充满精气。相比之下，陆浩然似乎能被那山猫吞掉。王锋也不喜欢女的，虽然她跟在陆浩然身后，却感觉她随时能跟陆浩然手拉手。

    “那两个是什么人? ”他在这间宽阔无人的办公室里任何一个角落问话，值班副官都会通过传声器随时回答。

    “陆浩然说是他的工作人员，坚持要带在身边，实际是陪他练气功的，男的叫周驰……”

    王锋没再往下听。他知道这两个人。

    陆浩然把两个跑江湖的带在身边干什么呢? 王锋看着他们走出第一个屏幕，又进入第二个屏幕。为了壮声势? 他的身边助手和秘书这次或多或少都有叛卖言行，大部分都被隔离审查了，即使还剩几个，他这几天受的冷遇也足以使他难以信任。但他不仅仅是图个前呼后拥的派头，军委办公厅提供了不少人供他差遣；他是要表现自己的力量，不甘心成为军委的附庸。弄两个跑江湖的冒名顶替固然可笑，却是一个值得重视的迹象。

    “把后面两个截下，核实一下身份。”

    不用多说，下边人会理解。既有礼貌又有威慑地盘问一番，便能使一般人不敢继续再掺和。

    二十一室曾就陆浩然对气功的热衷做过一个分析，他有可能把气功当成一种可借用的政治力量。这些年主文化衰落，亚文化泛滥兴起，其中尤以气功为最。全国的气功门徒和爱好者将近一亿。不少人像对宗教一样盲目崇拜气功及其宗师，气功由此有颇强的凝聚力，很容易形成有组织力量。周驰主持的气功学会已经有了道会门的味道，等级和服从都很严格，意识形态的影响也很有力。在陆浩然势单力孤的时候，他有可能想到借助这股势力。

    第五个屏幕上，一名微笑的军官把周驰和女演员请进另一个客厅。陆浩然回头看了看，没说出什么。

    王锋觉得那分析有点过头。陆浩然没那么丰富的想象力。他毫无个性，软弱，缺乏主见，练气功的大都是这种人。或许，王锋突然闪过一个念头，不是他控制气功，而是气功控制了他。周驰那两只晶亮的小眼睛随着这个念头在他脑子里一起闪烁。

    陆浩然已经走近。王锋握住门把。开门便是会客厅。他回头看着最后一个屏幕。当副官为陆浩然打开会客厅另一端的门时，他同时推开这端的门。

    “您好! ”在会客厅中间，王锋意味深长地握着陆浩然的手。“总书记。”

    陆浩然只对这个称呼淡然一笑。

    “如果我是真正的总书记，你就不会向我伸手而是该向我敬礼了。”

    王锋有点出乎意外，他打了个哈哈：“民主的时代嘛……”

    “也不会事先不跟我商量，就塞来这么一堆任免状让我签字。”陆浩然口气并不强硬，却把一迭任免状放在桌上，该他签字的地方全是空白。

    “请允许我解释，总书记。”王锋把“总书记”三个字说得非常有节奏。“这十八个省的任命分秒必争。原来的省长和书记虽然被集中到党校学习，毕竟防不胜防。各省都有庞大的驻京机构，耳目众多，关系广泛，万一走漏了消息──我们推断顶多能保密两天──而新任命的省长书记又没有到任采取相应措施，破坏分子就可能在各省制造动乱，惹起麻烦，甚至造成连锁反应。各地驻军已经进入一级战备。十八架专机随时等待起飞，只待任命手续一办完，就载着新省长和书记飞往十八个省会。没有充分时间和您商量完全是形势所迫，请总书记理解。”

    “这些人都是谁? ”陆浩然用手指敲敲任免状。“我几乎一个也不了解。有的名字甚至从来没听说过!”

    王锋心里莞尔。你当然不了解。这是七部苦心经营了多少年的成果。培养和掌握一个随时能推到最前线去委以重任的干部要花多少心血，尤其还得掩饰掉和军队的关系就更不容易。但播种总会有收获，播种这么多年我们才摘取这一次。你怎么会听说呢?

    “请您放心，总书记。至少这一点您清楚：原来这十八个省的省长和书记个个都是您的敌人，而现在，即使不熟悉的人也比敌人强。不过我可以向您保证，他们一定会成为您忠诚的下属。”

    陆浩然沉吟一会。

    “现在应当告诉我了，那份划分阵营的名单是不是你搞的? ”

    王锋微微一笑。

    “只能说我知道。”

    “目的是什么? ”

    “等着您签字的这十八份任免状。”

    对于军人，这在战术上叫做“佯动”。在二十一室分析的基础上，由八处拟出那份让对方难以琢磨的名单，由三部安插在“陆浩然办公室”的一个双料耳目做为投靠礼献给“二号”，同时六部组织大量假动作，使对方怀疑自己的力量，抢着把这些省的头头调进北京，增加自己的数量优势，结果正好能够将他们一网打净!如果没有这个佯动造成的调虎离山，即使北京的问题解决了，这帮各据一方的诸侯也不会老实。现在拔掉了这些地方毒头，他们的势力也就成为乌合之众，成不了大气候。

    “签字是可以的。”陆浩然隔了很长时间才开口。“但应当有一部分名额由我安排。”

    “请说吧，您想安排谁? ”

    他知道这位新总书记会提哪些人。果然，连说出口的先后顺序都和料想的差不多，全是“强硬派”阵营的老搭档，国务院那些国务委员和部长。谁都知道控制地方的重要，这位新总书记以前就是因为没抓住各省而成为空架子的。

    王锋有点夸张地扬起眉。

    “总书记，您糊涂啊!这些人刚刚背叛党的原则，加入阴谋集团活动，表现那么恶劣，他们唯一该得到的就是党纪国法的处理，你怎么能让他们去当一方省长? 岂不要把国家毁在他们手里吗! ”

    陆浩然一下被噎得满脸通红，说不出话。

    王锋表面惊诧，心里却对陆浩然的尴尬忍俊不禁。这是他最满意的一手──在把“温和派”全盘打垮的同时，让强硬派”也跟着垮台，只剩陆浩然一个光杆。他不让陆浩然进行派系活动的理由很充分：“如果你也搞阴谋，我们怎么反对其它搞阴谋的人呢? ”这就让“强硬派”群龙无首。在大变动的当口，每个玩政治的人都要寻找出路和退路，不会老老实实等着就擒，卷进阴谋交易是必然的。陆浩然也许现在省过味来，但即使他想宽恕他们，“党”和“国家”也会断然拒绝。没有这一招，国务院那帮老奸巨滑的政客迟早是麻烦。陆浩然会有恃无恐，说不定还要分庭抗礼。而现在，就让他去靠气功师吧。

    王锋退了一步。不管怎么样，得让总书记面子上过得去。这一点早在考虑之中。

    “为了稳定全国的大局，这批任命没时间调整了。马上就该考虑国务院的任命，”王锋微微一顿。“除了总理和国防﹑外交﹑安全﹑公安﹑财政五个部的部长，还有人大常委会委员长由主席指派，其它人选可以先由您拟定，只要不启用那些阴谋家，我们会予以充分尊重的。”

    除了已被关在党校的那批政客，他还能找出什么有份量的角色呢? 况且，国务院在北京，随时可以伸出手指捏一下。据说捏臭虫时会发出一个响声。王锋还从未见过臭虫呢。

    “签字吧，总书记。”

    三峡

    “凶手在逃跑中被击毙”，多么圆的句号啊!

    李克明用脚尖试探地顶了一下，病房的门从外面反锁了。一块帘子从外面挡住玻璃。看不见走廊，只反射出他自己被纱布包成方形的头和病房窗外明亮的天。

    他在门上踢了几脚，踢得不重，只是因为他双臂全被纱布裹满，无法敲门。

    帘从外面撩开，露出护士长吃惊的脸。

    “我要撒尿。”说话的震动使他从胸腔往上所有部位都剧烈疼痛。

    护士长开门进来，连扶带搀地让他回床。

    “你怎么能下床!快躺下。我给你拿尿壶”。

    护士长四十好几了，大坝一开工就在这个工地职工医院工作。李克明认识她丈夫。可她此刻的神色和声调都有点不对。

    “我自己上厕所。我能走。”李克明甩脱她，剧痛使他差点叫出声。几天昏迷后，这是他第一次下床。他上半身几乎没有一块完好皮肤，下半身却没受多少伤。他的恢复速度令医生吃惊。走了这几步路，他感觉扭伤的脚也好了一多半。

    “不行。”护士长很紧张。“尿壶……一样。”

    “我没法端。”他把手伸给护士长。那是两块纱布包成的板。

    “我给你端。”

    “我不要女的! ”他跨出病房。

    “我可以给你端。”一个身穿医生白大褂的男人挡住他。

    李克明透过纱布上留给眼睛的窟窿打量他。

    “我不认识你。”

    “端尿壶用不着认识，不是女的，对你就够了。”

    “我更不愿意让一个半男半女的人摆弄我的鸡巴! ”李克明故意放大声音。

    那男人不受刺激，宽容地一笑。

    “给他屋里放一个电马桶。”他对护士长说。

    走廊里还有另外两个男人，都穿白大褂。一个站在楼梯口，另一个站在阳台门前，虽然装成无关的样子，可一眼就能看出是两条狗。

    “好吧。”李克明尽量让声调轻松。“用用伺候洋屁股的玩艺儿也不赖。不过得让我手指头能活动。”

    护士长看了一眼那男人。

    “合理要求。”男人高雅地说。

    出了什么问题? 他躺在床上一遍又一遍地想。昨天房门还没反锁，玻璃外面没有挂帘，护士长还亲切慈祥，也没有监视的狗，同事和朋友还可以络绎不绝地探望。这一切变化都是在昨晚和老三的谈话之后，难道泄露了?

    清醒以后，李克明装得什么都没觉察，对调查人员只谈和凶手搏斗的过程。在沈迪面前装得更傻，无论沈迪怎么绕圈儿套他，他都回忆不起沈迪那些古怪的行为，只对嘉奖的许诺有兴趣。但是他的心里已经雪亮。当他在老三的怀里清醒，知道凶手跑了的时候，他无论如何不能相信。他明明在飞机上看见了搜索队。老三说，搜索队沿北岸走了一半，突然被告知凶手在南岸，命令他们返回，部署的封锁线全部撤掉。从那时起，原来那些孤立的疑点就连成一条明晰的线──沈迪一定是这次暗杀的同谋! 所有那些无法理解的事都变得那么明白：否定他的保卫方案不是因为他的方案不好，而是他的方案太严密，凶手难以下手和逃脱；把公安处人员缴械，弄到外围是因为他们对环境太熟悉；让直升机撒纸屑是为了转移人们注意力，给凶手创造时机；不让他跟公安处联系是为了一切行动全由沈迪控制，而控制的目的就是给凶手网开一面；如果他那时能调来一艘公安处的巡逻艇，就算凶手会飞也他妈的跑不了! 可叫一个“最高机密”把他吓住了! 至于不派飞机和巡逻队到北岸，中途调回搜索队以及拖延对公路﹑车站的封锁，目的都再明显不过。但其它人并不容易意识到，沈迪掩饰得很巧妙。

    在一片混乱中，很难说哪个决策正确或错误，顶多人们觉得他无能，这正是他最需要的。越狡猾的人越盼着人家说他无能。不过沈迪心里会明白，他骗得了别人，却骗不了李克明。在那个关键时刻，他没有回旋余地，不可能充分伪装。当时骗过了李克明，事一过就会昭然若揭，除非李克明是傻子。李克明当然不是傻子，只要查一下档案，看看那些功劳记录，听听上下级的评价，谁都会知道这个李克明是多么精明，多难欺骗。然而精明的李克明装出在搏斗﹑火烧﹑飞机爆炸和脑震荡之后变傻了，记忆紊乱甚至丧失，言语迟钝，懵懵懂懂。直到昨晚之前，看来沈迪也有点信了。哪出差错了呢? 只能是和老三说的话被沈迪知道了!

    窃听器! 他心里抖了一下。看一眼四面，床栏里，台灯中，桌子后面，椅垫底下，或者就是床头柜上的药丸，或者就是墙上那个黑点，窃听器可能早装了满屋! 他突然意识到自己犯了个大错误。企业公安处的局限使他从来没有用过窃听器，所以这方面的概念太少，又是在自己的职工医院里，更不容易想到这一层。他和老三的谈话只是防备隔墙有耳，开大电视音量，尽量压低声音，防“耳”够了，却怎么防得了有计算器处理信号的窃听设备呢?

    老三怎样了? 如果一切顺利的话，他现在应当在开往北京的火车上。如果继续顺利，零点三十七分将在丰台下车，立刻给当年警官学校老校长打电话。老校长现在是安全部五局的局长。哪怕在梦中惊醒，他也一定会立刻接见老三，因为老三带去的消息将告诉他，这次暗杀的主谋就在国家上层内部，只要揪住沈迪这根线，就能挖个水落石出。如果往下还是顺利，也许就能防止国家的一场大动乱。他李克明就成了民族英雄!

    可是，如果不顺利呢? ……如果不顺利……他不敢往下想……

    老三是公安处刑警队长，和李克明从小光屁股长大，都是黑龙江省黑河人，又是警官学校一个班的同学，亲兄弟的关系也难比得上他俩。

    但不管他敢不敢想下去，那预感却始终牢牢地缠住他。直到一辆呼啸开来的救护车引起一楼急救室一片嘈杂忙乱，终于听到一声撕裂人心的哭声隔着低质量的楼板传来，那预感才离去，剩下刀剜一样的事实。

    那是老三的妻在哭，边哭边诉，隐隐约约，又像字字雷鸣。

    “……三哥呀，你为啥不说话，你为啥要走……你是要回黑河看妈去吗，为啥不叫着我……他们说你喝多了，我不信，喝酒咱家有，你是想妈了才去坐火车……我也要去，三哥呀，我也让那火车轮子压，就让压你那个轮子压我……”

    李克明一动不动地躺在病床上，看上去，好象是个没有知觉的人。

    天色已暗得看不清表上指针了。他轻轻下床，藏在窗子后面。窗外，那辆没拔钥匙的摩托车还停在楼下，似乎它的主人已经把它忘记了。

    通到楼下的铁皮雨水管距窗子只有一米，可以顺着它爬下楼。虽然上身被纱布缠着不方便，但早上让护士长重新包扎的手已经能活动，下身也足够灵活。窗下是花池，掉下去也没大事，只要骑上摩托车，等他们反应过来，早出去老远了。以他对地形的熟悉和开摩托车的本事，没有人能追上他。

    李克明知道自己必须走，不能再耽搁。下午，那两个调查人员已经摆出审问的架势了：他为什么在总书记被害前说出“请总书记看水里”的话? 然后又高喊“中华鲟”? 据了解他爷爷一家都被日本人残杀，他对日本是不是有仇恨? 对总书记去日本签署把他家乡租借给日本有什么看法? 他反问他们是不是认为他是杀害总书记的凶手。一个调查人员从公文包里拿出一把带着新锈的手枪。

    “据你提供的情况，凶手有一支形状奇特的枪被你踢进水里。我们把那个水湾全部抽干，但只发现了这只八八式手枪。枪号是0503146。”

    正是李克明的枪。

    李克明惊呆了。那两个人再没往下问，颇有深意地互相看一眼，留下李克明自己发呆。

    那时李克明明白了，并不是他能置沈迪于死地，相同的武器也握在沈迪手里，而且威力大得多。他不知道周围有多少人是沈迪同伙，所以一直不敢对调查者揭露沈迪。即便他们全是清白的，他也无法让人相信他们的上司是暗杀同谋。他没有证据。唯一在现场的飞行员死了。

    而沈迪把他打成凶手却容易得多。他坚持飞机巡行，不少人能证明他的迫切有点反常。他可以事先在飞机上藏好手枪，躲过检查并不困难。他让总书记看水里是转移人们对空中的注意。喊“中华鲟”也许是和飞行员之间的暗号。为了灭口，他杀掉飞行员，布置了飞机失事的现场，在火中有意烧伤自己，编了一个惊险的故事。如果沈迪这样说他，让人相信的份量岂不是重得多。更何况他们还“捞”出了一支他的枪!

    他们为什么这么蠢呢? 如果他们诬陷我是凶手，为什么不等关键时刻突然袭击，却把假证据早早露给我，以使我早有准备呢? 在正常的审问中，连真证据也不会轻易地拿出来，何况他们都是一流专家。不，他们不是蠢。他们聪明之极。要想出他们的聪明所在。沈迪此刻在想什么? 怎样对他最有利? 如果我是他，我会怎么做? ……如果我是他，最有利的做法就是让我死! 如果我不死，用他的势力虽然可以把我打成凶手，可这个暗杀毕竟不等同普通的刑事凶杀，过去就过去了。我绝不会承认，我必定会在每一次审问﹑每一个场合揭穿他。肯定会有人对这类事感兴趣，继续追下去。哪怕他的靠山再硬，我活着也是个后患无穷的麻烦事。而死人是什么都不会说的，任凭活人说，半点也他妈的不会反驳。是的，他一定会让我死，就像让老三死一样!

    怎么让我死最好呢? 下毒? 饭里﹑水里﹑静脉注射液里? 或是干脆给一枪。可那又是一桩谋杀，而且在他们的看管中，难以摆脱干系，也有许多线索可以追下去，说不定又追出麻烦来。

    让我自杀? 他们突然挑明怀疑我是凶手是指望我走这条道吗? 怎么可能! 我怎么能是那种傻子! 他们不会相信我的王牌没打出来我就会死。那么，他们的聪明是什么呢?

    楼下的摩托车有点怪。怎么这么巧? 从下午到天黑，钥匙插在点火锁上，似乎就专等着我去骑。既然认定我是嫌疑犯，不要说是谋杀国家首脑的刺客，就是普通杀人犯也不应戒备如此松懈。窗上没有铁栏。窗下有摩托车。走廊的看守刚被人叫去看电视，大叫大嚷嘻嘻哈哈。

    不对。正常的程序应当是立刻派专机把我送到北京，至少一个连的士兵押送，关进国家级大犯的监狱。

    一阵小风吹过，李克明用苍蝇拍捅一下窗台上的罐头盒，“啪啦”一声掉在楼下。四﹑五个黑影在不同位置闪了闪，又隐没起来。

    是了，这就是沈迪狗头里的聪明。他是想让我逃跑，用“捞”出来的枪压迫我。我只有逃跑才能脱离他的手心，揭穿他和澄清自己。他摸准我会这样干。松懈的戒备和摩托车都是诱饵。只要我一跑，隐藏在暗中的枪手就会把我射成全身窟窿眼儿。“凶手在逃跑中被击毙”，多么圆的句号啊! 这就是将来我那从没见过面的儿子从政治课本上看到的历史! 我儿子的爹是千古罪人，我儿子就永远是罪人的儿子!

    他想起了正在黑河老家坐月子的妻子。他庆幸把她送回老家分娩。当时想的只是老家不似这里夏日炎热，也有老人照顾。而现在，如果妻子没走，一定会被害死。即使他没给妻子讲他掌握的秘密，沈迪也会以防万一。

    沈迪算得对，他必须逃跑。即使他知道沈迪正盼着他逃跑他也得逃。不逃是没有出路的，沈迪不会因为他不逃就不干掉他。前后左右围得好象铁桶，他往哪逃都注定遇到子弹。沈迪把一切都算得准准，然而他毕竟是个外来人，做梦也不会想到，所有的教科书也不曾讲授，还有那样一条路。

    李克明以尽可能轻的动作穿上连裤防水服。鬼差神使，工地警卫队那几个大咧咧的小子来看他时，用这条防水服装了一下子罐头和水果。防水服用最新材料做成，又轻又薄。他把被窝做成人形，攀着暖气管爬上天花板。他的动作很慢。他不担心有人闯进来。当他们盼着他逃跑时，是不会有人打扰他的。这是一栋五十年代盖的老楼。天花板和铺瓦的楼顶之间有一个三角形空间，排列着纵横交错的木架﹑管道和电线，生活着许许多多的老鼠。多亏了这些老鼠时刻发出声响，他的动作才能在窃听器里被掩盖。他顶开一块钉在方形木框上的天花板，爬进三角形空间。全身伤口重新开裂。他觉出血在纱布里面流。痒和痛的感觉尖锐地混合在一起。

    上面有许多亮光，是透过天花板裂缝和漏洞从下面房间照上来的。李克明把掀起的天花板重新盖好，小心翼翼踩着木架走向西端。幸好两腿仍然结实有力。

    透过天花板缝隙和孔洞，依次看见一个个房间。病人多数已经入睡。值班室里那个半男半女的男人在擦枪。走廊每个拐角都有隐蔽的枪手。而护士宿舍，还跟他上次看见那样亮着雪亮的灯泡。一个年轻女护士脱得光光的在擦澡，乳房随着动作软软地颤动。两月前他在一个盗卖电缆的电工那发现过一迭照片，全是裸体或半裸体的姑娘。有睡觉的﹑洗澡的﹑看书的或是坐着发呆的。不是一个姑娘，拍摄角度却始终不变，都是自上而下俯拍的。电工一会儿说捡的一会说买的，一看李克明拿出刚充完电的警棍，他就老老实实供出了这条路。

    在楼房顶端摸到那个细长的铝梯时，李克明心头浮起一丝喜悦。为了证实电工的供词，他在电工带领下亲自走过一遍。这个小梯子原来藏在楼外的山崖石缝里。那次进来把梯子收到楼里，他们没从原路回去，直接从天棚口下到走廊，对医院的人只说检查电线。既然谁也不知道，他就不想把照片弄到法庭上让姑娘们丢脸，这条秘密通路也没有必要说出去。他当时觉得便宜了电工，在那小子屁股上狠狠踢了两脚，现在却变成了对那小子的满心感激。

    顶端墙上有一个正方形的小出口。挪开半朽的木盖，一股阴凉的风吹进来。出口外面相隔六米远，便是一座山崖。黑黝黝的山影衬在暗淡夜空上。

    他把头探出去静静倾听，除了风在楼和山崖间穿流，没有别的动静。埋伏者的注意力全在其它三面，这边是立陡的山崖。谁想得到一个“色”字能创造出这样的奇迹呢?

    李克明把梯子从出口顺出去，搭到对面石崖一道裂缝下部的凸台上，反复调整，梯子那端的挂钩挂住钉在石头里的一个铁环。再次倾听，远处有隐隐的雷声。他钻出出口，挪回木盖。每动一下，伤口和纱布之间都如锉刀摩擦。高度紧张在人体内调动的潜能是惊人的。疼痛已经麻木，只要失血不过量，他就可以保持敏捷和平衡。这两个因素对于沿着半尺宽的梯子爬过六米空间至关重要。虽然只是几步的事，当他踩上石崖的凸台时，也几乎瘫倒。

    歇了足有五分钟，他把梯子收过来，沿着石崖裂缝立起，再顺梯子爬到顶端。上面已经不是垂直的陡崖，抓住那电工当时安装的一根铁链，就可以一直爬到矗立在石崖顶的高压电塔下。

    高压电塔的黑影狰狞古怪。一条小路通向江边。大坝灯光在上游白昼一样照耀。流向下游的江水波涛滚滚，嘶哑地呼啸。

    他把防水服上的充气隔层吹鼓，扎死袖口领口和帽子上的绳带。他安慰自己，只要不透水，破裂的伤口就不会感染。等到不需要有这么激烈的动作时，静静躺几天，就会重新愈合。

    水的力量很大，刚没过膝盖就难以站住。他知道往下没有太险恶的水情，所以并不担心。再走几步，双脚离地，充气的防水服使他浮起。无法避免浪花打湿脸上的纱布。他尽量高仰着脸。天上星星黯淡无光。水速很快。照这个速度，不久就可以漂到那只小木船的停泊处。上了木船水就不会继续弄湿伤口。往下四十里是水文站的小码头，那几条狗熟悉他，不会纠缠。他可以开走水文站的摩托艇。天亮之前就能开出去二百多公里，再转汽车﹑火车……

    关键是这张烧伤的脸，不管是不是包着纱布，都太引人注目，也太容易被通缉。不过那个真正的凶手也一样被烧伤了脸，他曾向调查者反复讲过这点。既然沈迪不想让真正的凶手落网，在凶手彻底安全以前，他不会通告这一点。也许这反而是最好的掩护，除了脸上的伤和纱布，

    他还能说出我甚么呢? 重要的是得找一个安全的立脚之处，一个可靠的人……


第三章

    山西省仙人村

    在那两个乳房之间，汩汩冒出滚烫的血，染红了无边的大地和天空。

    每扬起一铲谷子，石戈就感觉自己像那些谷粒一样在清风中飞起，均匀地散开，让风吹走碎草﹑糠皮和灰尘，干干净净地落在那堆在阳光下金灿灿闪光的新谷堆上。汗水痒痒地在身上流，太阳暖融融，空气中充满庄稼成熟的香气。他像入了迷一样陶醉在往复的机械动作中，很久没有过这么愉快的感觉了。

    干得不错。他审视着扬起的每一铲谷子。三十年前在这个村插队的时候，全体北京知识青年中只有他能干扬谷子的话。谷子轻，扬重了会被风刮进糠堆，扬轻了又不干净。当年为了练这门把式，他跟桂枝爹学了整整一秋。

    袖珍收音机里传出的二胡曲优婉回旋。他呼吸着乡间空气，内心深深地叹息。是不是该永远这样生活? 在这种明朗安宁之中，连苍蝇的嗡鸣都令人感动。这个问题不是第一次提出了。

    离开仙人村二十五年，回来了七次，每次来都问，然而每次又都急匆匆地离开，赶回喧嚣忙乱的都市。忙碌被今天的文明视做判定人生价值的标准，人生追求的进步似乎就是不停的变易。忙来忙去，理想却似乎离得更远。身不由已的忙乱不仅产生异化和邪恶，而且剥夺了人和自己内心独处的美德。所有交流功能都用于对外，看﹑听﹑说﹑读，无穷无尽，永无空闲。心灵只是一个泵血机器，人生成了一堆事务的堆砌。到头来一片悲哀的空虚，一无所有，只见稀疏的头发落叶般飘零。

    他已经是几下几上了。这么多年，虽然尽力油滑和玲珑，可在根本的问题上，他几乎总扮演一个唱反调的角色。那些人都叫他“黑乌鸦”。只要他一叫，就有灾难要临头。当他们欢欣鼓舞的时候，他那不吉的叫声让人分外恼恨，而事实总是证明“黑乌鸦”比他们高一筹时就更令一些人不能容忍。想打发掉他这只“黑乌鸦”的人不是一个两个，这次隔离审查就是一个总攻。本来确实打中了要害，连他手下的小乌鸦也可以一块被拔光毛。可他冷不丁打出个总书记，让他们一下缩回手。审查马上就结束了，只做出一个处理──解散十六号机关。虽然出气不够，主要目的已经达到。他们不往深问，免得明知总书记是后台却对着干，抢在总书记视察回来前处理完，等总书记过问时就演戏──谁也不知道内幕。这正是石戈希望的，是他“唬”出来的，真请示总书记就会糟糕透顶。他没有保住十六号机关的奢望，只要不连累太多的人就是最好结果。他和机关里每个人最后握一次手，便上了最早一班来山西的火车。

    和过去一样，这次仍然住在桂枝家。桂枝爹是当年的生产队长，他是北京知识青年集体户的户长，打架打出来的交情，倒成了亲人一样。桂枝爹老了，桂枝妈死了。桂枝以前住在婆家，现在被丈夫赶出了门，回了自己家。

    这次他住得最长，一晃十几天了。他每天除了帮桂枝家干点农活，就是在附近的田里坡上一个人转，看天，看夕阳，听鸟叫，数南飞的雁。

    以往每次下台，用不了多久，上头又会把他召回去。事情往往按照他的预言发展。他所批评的那些喧嚣一时的“热门”方案最终也大都落个难以收拾的结果。许多关口看上去似乎过不去了，所有的办法都使绝了，所有的人都退却了，把他找回来，到最后却总是能解决。这更使他招人恨，但又是不能不重新启用他的原因。他并不期望成为明星，能做别人做不到的事本身就足以使他满意。开始他总是力图做得最好﹑最快﹑最有戏剧性。但逐渐，这种浅薄的虚荣使他厌烦。推动他不得不做下去的是更沉重的责任感。怎么办? 不能眼看货币体系垮台，不能静等抢购浪潮席卷全国，不能任凭企业纷纷倒闭，千百万失业者的孩子嗷嗷待哺。然而现在，他觉得这种责任感也是一种虚假，甚至是犯罪。早期的危机好比让社会在泥沼里陷住腿，只是难以行动。然而帮它拔出腿，却没改变它的方向，它便会继续往泥沼深处走。再陷下去就没到腰。每次拉出它都等于促进它不断往下走，越陷越深，直至没顶。这种责任感和谋杀有什么区别呢?

    昨天，桂枝爹喝着酒说：“你这么有本事的人，上面保准儿还得让你回去。”

    他摇摇头。“这回跟过去不一样。……就算叫我回去，我也说什么不回了。”

    桂枝的眼睛亮闪闪。“你现在这么说吧。”

    “真的。我回去有什么用? 大厦将崩，一木难扶。何况我也不是木，只是根苞米杆。”他觉得自己喝多了，舌头有点硬。

    石戈把木铲插在谷堆上。风越来越小，几乎已经静止。收音机里换成了新闻。他靠着谷草堆坐下，卷起一支老旱烟。多年不抽了，一回乡下就开戒。这些天从早到晚，每次报告新闻他都不放过。播音员一改这些年流行的亲切自然的语调，又像过去那样激昂亢奋起来。头条新闻还是关于暗杀总书记的凶手的。情况已经查清：凶手是三峡工程管理局的公安处副处长李克明。在总书记视察大坝时，凶手从巡逻直升机上用事先藏在机上的手枪杀害了总书记。据调查，凶手是黑龙江省黑河市人，祖父一家六口人当年被日本侵略军杀害，暗杀动机可能是出于对“中日经济合作区”的不满。从凶手逃脱的情况分析，很像是有严密的组织接应。目前已展开全国范围搜捕，举报者可得奖金二千万元。

    不在北京，内幕他都不清楚，但是陆浩然能这么顺利地继任总书记，说明这个暗杀不可能像报道的那样简单。“强硬派”路线已经开始全面扭转“温和派”过去的作为。收音机里一条条宣布爆炸性的新决策：废除“中日经济合作区协议”，暂停偿还欠日本债务，要求把中国欠日本的债务与中国过去放弃日本战争赔款联系在一起考虑；取消特区和沿海各省的特殊政策，征收重赋救援黄河灾区；地方财政一律上缴国家，所有产品实行国家限价，农产品恢复统购统销，材料和能源实行配给制……

    在中央高层的斗争中，石戈不属于任何派系，他的十六号机关也一直保持中间色彩。

    自打改革开放，中国始终在二元状态之间震荡。经济上崛起了一个现代化部分，它的规模远不能吸收整个经济，然而却以种种优势压迫非现代化部分不断瓦解，又以反弹回来的冲击毒害自身。政治上，放松控制和加紧控制交替主导，“温和派”和“强硬派”我上你下，斗争不休。这种二元对立的因素互为破坏地起作用，使社会缺乏稳定和连续，常常是进一步退两步，陷入“一放就乱，一统就死”的两难境地。照石戈看，在这种二元状态里打转是永远找不到出路的。要么一元紧，要么一元松，要么一元计划经济，要么一元市场经济，要么一元自力更生，要么一元开放门户，要么一元公有制，要么一元私有制。结合二者优点而去掉其缺点的中间选择是没有的，只能生出集二者缺点之大成的怪胎。而本质上，共产党不可一元松，只可能一元紧。这是它维持自身独裁的根本前提决定的，所以“温和派”不可能彻底温和，也不可能解决矛盾。共产党的最终发展必然是到今天这步，一元紧──即全面的法西斯统治。

    桂枝带着空口袋回来了。石戈把扬好的谷子装进口袋。两个人不用说话，谁该干什么都很清楚。桂枝跟他挨得很近，脸不时被她的头发磨得痒痒的。她每一弯腰，半月形向下弯曲的裤腰便微微张开，似乎偏一个角度就能看见里面什么。

    石戈抬起眼。隔着低洼的平地，远处就是那片山坡。当年那里有茂密的青草，如芬芳软床，有浓密的树荫，遮挡骄阳。现在，无树无草，一片焦黄。水土流失使它变成一片破碎的土林，如无数向天崛起的干枯阳具。当年就是在那，桂枝给了他第一次。她尚未完成发育的身子倚在垂满绿草的坡坎上，叉着白嫩双腿。她只有十五岁，却充满热狂和期待，紧紧抱住晕眩的他，用粗糙的小手在行地将他们引导在一起。

    为当年那些日复一日的姿意欢乐，为那些阳光﹑山坡和树草之间的迷醉，他感谢桂枝。每当他想起仙人村，就有青春的欲望在那里荡漾，就有在他上大学时桂枝那泪如洗面的影子，如同在泉水里波动。他回来七次，每次桂枝都从几十里外的婆家赶回来见上一面，或是相对无语，或是像生人那样一问一答。他不想提过去，他想在脑子里永远留着个十五岁的桂枝。可这次……

    “哪个死狗藏在那，还不滚出来! ”桂枝向谷垛后面喊。

    锁柱咧着嘴走出来。“我看你和石哥干啥哩，别把你们搅了。”

    “搅啥? 我撕你的狗嘴! ”

    “哎哎，二姐，石哥可是大干部了，看不来粗的……”

    当年锁柱还是个抹鼻涕的脏小子，现在又高又壮，满脸黑胡茬。上个月他领头把征粮的乡干部打断了腿，又把前来抓人的县公安局警车翻了个儿，村里老少就选他当了村长。

    打闹一阵儿，锁柱做出村长的严肃相。“二姐啊，你们得抓紧打场，赶快把粮食入库。昨天灾民把八里堡抢了，场院上的粮食一颗不剩。咱们也得防备着。你说呢，石哥? ”

    “哪来的灾民? ”石戈问。

    “嘿，也说不上是哪的，叫他们灾民就是了，其实跟土匪没啥两样。哪来的都有，聚起一帮人就抢。仗着人多，谁拿他们也没招。行，你们抓紧，我还得去商量联防的事。”锁柱走了。

    为了防止灾民抢劫，周围几个村联合成立了保乡团，由各村青壮男子组成，哪个村有情况就互相支持。这些天各村铁匠炉打了不少大刀长矛，藏了不知多少年的老炮铳子﹑火药枪也找出来，还用粮食在黑市换了几支八八式手枪，锁柱裤腰上就掖着一支。

    收音机里正在播送人大常委会刚公布的反囤积法。如此多的法律措施同时出笼，少说也得有半年以上的准备时间，只有军委那套班子有这个能力。虽然迄今为止出头露面的全是文职政府，但石戈却时时能感觉军队的巨大身影站在后面。没有铁腕，想做这样彻底的改变是不可能的。

    权威是中国社会几千年用以维系统治的核心，丧失权威就是丧失统治的力量。这种古老结构在现代世界遇到了不可解决的难题：权威越强大社会肌体就越无活力，国家也就越衰弱。现代世界是个经济世界，政治可以靠权威稳定，经济却只能被权威扼杀。世界大潮的驱使和盼望“黄金国”的英雄梦使权威者推行改革，改革的本质却是削弱权威，才能释放活力，刺激经济。晚清朝廷的改革比各朝代的改革加一块还多，却成了它垮台的原因。那次权威的丧失造成了其后数十年军阀割据﹑连年混战。靠着蒋介石﹑毛泽东一类的英才和奸雄，加上几千万条人命才使权威重建。至少从统治的角度来讲，共产党的短视在于它曾把保住权威放在了发展经济之下。不管是出于自大还是出于冒进﹙二者都是它的老病﹚，权威在“改革开放”之中遭到的损害不比满清王朝覆灭前更小。那时只是政权的崩溃，现在则是权威在每个人心理结构中的丧失。前者出了个毛泽东又可以重建万众一心的铁桶江山，而几千年积淀成型的对权威的天然崇拜来难去易，一旦丧失就是覆水难收。这时重新乞灵于权威，除了枪杆子再没有别的。掌握枪杆子的军队就成了唯一的权威。

    假如未曾松过的话，紧可能确实会使中国社会维持的时间长一些。然而曾有过的松是瓶里的魔鬼。改革开放在中国产生出的不可控制力量已经太多了，能量太大了。整个社会正在向山下势不可挡地轰轰滚去，阻挡的力量越大，产生的震荡越强，二者势必共同粉碎。如果不阻挡，下面却又是万丈悬崖。看来已经在劫难逃──不管是松是紧，是一元是二元，结果都是一样要灭亡。

    那个“大的”越走越近了。这些年，他时常感觉到它。开始只是在梦里，后来白天它也光顾，而且越来越频繁。它无形，但是它巨大，大得没边才无形。它无脚，但是在逼近，近得太近才看不见脚。它一步一步，无声无息，却地动山摇。他觉得它的呼吸像风一样。它无形的眼睛像深长的山洞，里面奔腾着无数龙蛇虎豹，全张着血盆大口。

    “石哥，”桂枝摇了他一把。“你咋了? ”

    “没什么。”“大的”消失了。村庄笼罩着炊烟。

    “回去吧，该吃晌饭了。”

    “我再干会儿。饭好了喊我一声。”

    “我可背不动这袋谷子了。”

    石戈看桂枝一眼。平时从未听过她说这种话，年轻时比得上小伙子，现在扛个一二百斤也可以走得跟风一样。和桂枝的眼睛一接触，他心里灼了一下。那眼里的火似能把他烧化。

    他要扛起谷子，桂枝又不让。“你帮我扶着点就行。”她总怕累着他。他只好硬抢过来。

    收音机里一个男播音员针对全国性的拒绝交售公粮发表评论。他的口气不容置疑：粮食和空气﹑阳光一样，是全社会所有人生存所必需的。耕种者占有土地﹑生产粮食是社会分工不同，这种分工不仅不代表权利，而且只能代表义务。所以任何一个耕种者都没有拒绝与社会全体成员分享粮食的权利，只有提供粮食的义务。

    被阳光晒热的谷子舒适地压在肩上，桂枝笑盈盈地走在一旁。今年收成还算不错。每家农户都算了又算，尽可能多存一些粮食。这些年连年歉收，搞得人心惶惶。黄河水灾离这上千里，大饥荒的传闻却早就过来了。农民既为将来保全家老小的肚子，也看准了粮价飞涨的势头越来越强。粮食攥在自己手里时间越长，赚的钱就将越多。

    在传统社会里，十分之九以上的人民勒紧肚皮，消耗最少的资源供养一个穷奢极欲的上层。安于“穷命”的底层意识和贫困保证的死亡率使那种社会与资源的关系可以保持相当稳定和平衡的状态。社会主义培养起了全民平等的意识，改革开放又把社会主义的平等贫困变成了商品社会对平等暴发的追求，每人对资源的需求顿时要乘上一个巨大的倍数。当十亿农民全力以赴地投身到这场索取的比赛中时，中国的资源体系就不可避免地敲起了丧钟。虽然已经离开了注视这类宏观问题的位置，可想到这里，石戈心里还是说不出的沉重。

    “爹，该吃晌饭了。”路过打寨墙的人们，桂枝向她爹喊。

    桂枝爹正在指挥施工。“做好饭再叫我。”他连头也没回。

    过去为了防土匪，仙人村有过一道又高又厚的土寨墙。共产党掌权以后，几十年没土匪了，寨墙也塌得差不多。现在，为了防备灾民抢劫，村里各家又派工摊钱地重把寨墙修起来。村比过去大多了。许多家都搬到了寨墙外面。桂枝家最远，紧靠公路。等寨墙修好，各家都要搬进寨子，至少先把这段风头躲过去。公路上空空荡荡。近来治安越来越乱，几乎没有敢单个跑长途的司机。远处山梁上，一队卡车像玩具模型一样从公路尽头向这边驶来，拖着细小的烟尘。司机们相互结伴壮胆。公路上要么没车，要么一过就是几十辆，甚至上百辆。

    桂枝帮石戈把谷袋放下，转身反挂上仓库门。仓房里黑乎乎的，只有通气孔射进一束阳光，照在黄澄澄的玉米上。

    “石哥，我可想你了。”桂枝抱住他，把脸靠在他肩上。

    桂枝的头发还是那样乌黑，散发着阳光和干草的香气，粗糙的手跟当年一样刺激他，好似电流在神经网络里酥痒地放射。他本来不想再迈过这一步。桂枝已经不是三十年前那个野花一样的小姑娘，而是一个结过三次婚而且现在还有丈夫的农村妇女。可是昨天晚上，可能是酒喝多了，桂枝的眼泪终于融化了他。打来的第一天，他就看出桂枝在等着，从欢乐变成孤苦，变成偷偷哭泣，直到昨夜他抓住她的手，她才捶打着他哭诉：“我恨你，我恨你……”桂枝结实的双乳像插着红枣的白馍在刚打开的笼屉中散发热量。她的腹部平滑光亮，没有城里女人的脂肪和赘肉。从未生育使她被三个丈夫拋弃，又使她不像其它农村妇女那样早衰。黑暗的仓房，金黄的玉米，温热的谷袋，正照在桂枝乳房上的那束阳光，这一切都更比软床﹑香水和带流苏的窗帘使石戈沉醉。是不是该永远这样生活? 他又在想。一个遥远的呼唤悠悠回旋，在一片怒海般的激情中，那么纤细，又那么清晰，从最底层飘渺升起，侵入飞扬的灵魂。

    当他们最终瘫倒在玉米中间喘息的时候，听到汽车在很近的地方停下。一连串人从卡车上跳下的“扑咚”声，像砸在心上。

    “快穿衣服! ”他低声对桂枝说。

    “老乡! 老乡! ”外面喊起来。人很多。脚步声走近。“家里没人。”一个声音说。“打开谷仓。”另一个声音命令。

    桂枝推开仓房的门。“你们要干啥? ”

    门外是十多个穿工作服﹑戴安全盔的工人，每人都持着枪。老式的帆布子弹袋上印着“工人民兵师”字样。卡车一辆接一辆驶来，分别停在不同的农家门口，跳下成群的武装工人。

    “大嫂，”戴红头盔的头头说，刚才命令打开谷仓的就是他。“我们是来买粮的。”

    “我们的粮不卖。”桂枝用身子挡住仓房门口。

    看来头儿知道多费唇舌也没用，他微微叹口气。“我们知道你们不卖，但是我们一定得买。我们不会让你们吃亏的。”他摆了一下头。两个工人走上来。“对不起了，大嫂。”他们一下架起桂枝把她从仓房门口拉开。

    “我操你们妈呀! ”桂枝的两脚乱蹬，在那两个工人手中，像被抓住翅膀的小鸡。其它工人无言地准备进入仓房。

    石戈出现在门口。他的目光使工人停下。

    “你们是哪个单位的? ”

    “大同煤矿。”头儿回答，猜测着石戈的身份。

    “把她放下。”石戈对抓着桂枝的那两个工人说。工人服从了。桂枝骄傲地挺起胸。

    “谁让你们这样做的? ”石戈问头儿。

    “谁? ”头儿在肚子上拍了一巴掌。“谁说话还有它管用? 我们全矿三万多家已经一大半没米下锅了。”

    石戈在北京时就知道今年秋粮收不上来，黄河水灾以及随之四起的谣言在全国引发了囤积风潮，城里的粮店被抢购一空，国库那点储备无济于事，但他没料到现在已经开始断顿。

    “政府会为你们解决。”他说这话时一点也不自信。进口粮食只是杯水车薪。唯一能指望的是今年的新粮，可新粮如何从农民手里拿到国家手里正是最大的难题。公社时期，各级干部可以把农村的每一粒粮都抠出来送进城，而如今，六十年代那种饿死二千万农民保城里人肚子的事再不会有。粮食在农民自己手里，别说政府，天王老子也没法命令他们。

    “算了吧，老师傅。”头儿露出轻蔑神色。“说好听的填不了肚子。”

    “可也不能抢。”

    “我们不想抢。老师傅，我看你也像个城里人，闹不好还是个干部什么的。你倒是帮我问问，他们到底要什么? 我们工人不想当什么老大哥，可以叫农民爷爷奶奶，磕头也行，只求让我们妻儿老小能活下去。我们把工厂拆了。我们的卡车上有电机﹑水泵﹑柴油机﹑轮胎……你看这个白金坩锅，他们全村也值不了它。我们把城里财富全给农民，只求换点粮。”

    “可是得按法律来。”

    “人大常委会公布的反囤积法已经给了我们合法性。”

    “法律得通过国家实施而不是你们个人。”

    “等国家实施法律的时候，我们早饿死了，国家也亡了! ”头儿的脸一沉。“没时间废话了，搬粮! ”

    “再听我说一句。”石戈挡住要进仓的工人。“你们想过没有，你们今年抢了农民，农民明年就无法再种粮。过了今年过不了明年，从长远看害了全社会，也害了你们自己。”

    “明年饿死也比今年多活一年! ”头儿的声调已经相当严峻。“让开! ”

    石戈看一眼桂枝。她毫不在乎眼前这群拿着枪的大汉。有她一个石哥在，天塌下来也顶得住。石哥是中央的大干部，就算下了台，也是瘦死的骆驼比马大，制住这群小工人还不是动动手指头的事。

    可石戈内心一点抗争的气势也没有，像塞满了乱糟糟的麻线。工人说的话句句是真的。法西斯上台有它的必然性。在这个生死之际，唯有强力能重建分配的平均机制，让每人都得到吃不饱但是饿不死的一份，而不是一些人饱，一些人死。他无法要求快饿死的人遵守法律，也不可能阻挡住他们的行动。他们的女人也跟桂枝一样需要粮，甚至更需要。他们的世界只有煤，而仅仅这几天，他就帮桂枝家埋了六大缸粮食，即使谷仓空了也够她家吃一年。

    “桂枝，卖给他们一些吧。”石戈说话的同时身体挪动了一下，几个工人立刻拥进仓房。

    桂枝被他这个动作惊呆了，甚至工人来抢粮的事实本身也没让她这样震惊，半天才哇一声哭出来。“石哥你……你好没良心啊……当年你怎么说的? 你说你一辈子为我们农民说话，……现在你当了大干部，你让人家抢我们……”

    两个工人把石戈刚扛回来的那袋谷子抬出来。“我跟你们拚了! ”桂枝冲上去，整个身子扑在那袋谷子上。谷袋掉在地上，她死死抱住，又咬又踢。好几个工人费了半天劲才把她拽开。撕扯中衣扣掉了，裤带开了。她就势把衣服一脱，全身赤条条，工人反而不敢拽了。另一批工人刚从仓房里搬出小麦，被她追得扔下袋子纷纷乱跑。

    石戈看着像母兽一样疯狂的桂枝，那对在奔跑和扭打中甩动的双乳残留着他刚才揉出的红印，结实的大腿之间在阳光下闪着精液的光亮，像永不放弃的标记印在他们刚刚当成欢娱之床的粮袋上。他的心好似刀割一样。他该怎么办? 他能怎么办? 除了呆呆站着，他什么也想不出。当年当知青时可以只想一面，现在的思维习惯已经成了随时考虑所有方面，而考虑的越全面就越没有办法，就越无法找到一个行动准则。也许这就是他这些年来日益无能为力和灰心丧气的原因吧。

    突然听到呼唤：“石戈同志在不在这里? 石戈同志在不在这里? ”声音来自天空。不知何时，一架直升飞机悬在头顶，一边缓缓降落，一边用扩音器呼叫。

    石戈向直升机透明的机舱挥挥手。他对这突如其来的呼唤已经习以为常。许多假期如此中断，无论他藏在哪都能被找到。然而他今天已没有任何职务，又有什么事找他呢?

    飞机降落在五十米外的空地上。灰尘弥漫天空。“石戈同志，请到飞机上来。总书记要与你通话。”飞机扩音器的声音非常清晰。

    工人全用异样的眼光打量石戈。

    他走到桂枝身边，给她披上衣服。她嘤嘤哭着，身上全是土，脸上泪和土混成泥水。他没说话，径直走向直升飞机。机上一个武警少将向他伸出手。“我叫周驰。”

    周驰让通讯军官把机上的电视电话接通北京。电视屏幕上出现陆浩然的秘书，问清情况，屏幕上画面消失，只剩闪烁的光点。突然一亮，陆浩然坐在办公桌后面。

    “石戈，”陆浩然从表情到声调都不像前总书记那样骄横，很平等，甚至有些亲切。“有一个职位我想让你担任，不知你是否有兴趣? ”

    石戈叹了一口气，涌到嘴边的话是“我够了”。他觉得脸上的皱纹无比深密。就像站在桂枝和工人之间一样，那一刻他所感到的无能为力似乎打断了全身筋骨，象征着他的一生。多少年奔波于“职位”两字之间，现在只感觉是那么厌恶。出口的却是一个提问：“什么职位? ”也许只是最后一点好奇，在彻底退出官场前看看自己最后能得到的是什么。

    陆浩然的回答轻描淡写。“副总理。”

    心跳骤然加快了。副总理! 以往只在少年时的梦中出现。如今他已心如死灰了，不再做奢想，却突然飘忽而至，在这么一个最不可能的时刻，最不可能的地点。

    周驰微笑地看着他。机舱外的太阳已经西斜，黄色的田野山坡在秋风中起伏。

    他够了吗? 他疲倦了吗? 在此刻，突然感到是血在翻腾地卷起，心灵间充满渴望。够了倦了的只是过去，展现在前面是一个全新末来。再不是招之即来挥之即去的谋士墨客，而是阿基米德撬动地球的支点，如果握到了他的手中，他能不能由此改变中国的历史呢?

    “怎么样? ”陆浩然在屏幕中凝视着他。

    只要他口中吐出一个字，他的人生就会飞向两个极端。或是在这片被破碎的黄土地上埋葬掉寂寞的雄心和英豪，或是一步迈进轰响的历史，被那车轮带向一日千里的前方或碾做粉尘。

    “好。”他的回答听不出任何犹豫。

    “马上来吧。”屏幕一闪，缩成一个亮点。陆浩然消失了。

    石戈抬起头。他的精神还无法回到眼前。

    “副总理，我们马上起飞。”周驰向他说。

    “我告一下别。”

    “不行，这里要有战事。”

    话音刚落，传来一声火枪的轰响。几粒铁砂擦在飞机上，划出尖锐刺耳的声音。桂枝家门口那些工人立刻卧倒。四面传来喊杀的声音。

    “我得下去。”石戈伸手拉舱门。周驰伸出一只手顶在舱门上。石戈用全身力气也摇不动半分。

    “总书记命令我负责你的安全。”

    飞机已经飞起来了，摇摆着升高，吹起的灰尘纷纷扬扬。石戈看见伏在粮袋上的桂枝突然站起仰望飞机。四面，无数举着锄头铁叉的农民包围了工人车队。锁柱挥着手枪指挥一排持枪的保乡团射击。

    桂枝变小了，但她绝望的表情在石戈眼里比什么都清楚。她向上伸出双手，飞机轰鸣使她的呼喊像是无声。披在身上的衣服脱落了。一个工人想拉她卧倒，可她竟跟着飞机跑起来。

    石戈大吼一声。

    她突然一个踉跄，摔倒在公路上。她挣扎着翻过身，已如模糊白点的脸向着飞机飞走的方向。她的胸脯上扩散出一片殷红。虽然人的视力已不可及，石戈却清清楚楚看到一个又圆又深的弹孔，在那两个乳房之间，汩汩冒出滚烫的血，染红了无边的大地和天空。

    福州

    在这个时刻，这个地点，黄士可突然意识到自己一种新的形像，不再仅仅是一个地方势力关系网中的牵线人，而成了一个政治核心，一个旗手。

    那个年轻的北佬被打得满脸开花，竟能奇迹般地冲出重围，跳过人行道栏杆，奔跑的速度惊人，撞倒好几个拦截者。满街的人都想抓住他，连妇女和儿童都激动得大喊大叫。四面一片闽南方言的吼声和咒骂，无数双脚跺得街道隆隆颤抖。

    年轻北佬在黄士可的车旁被一根粗重钢管打倒。隔着密闭的车窗玻璃，黄士可都能听见骨头碎裂的声音。北佬像一团烂布在惯性中翻滚，离车轮只有半米，竟然又晃悠悠地半跪半站挺起身。司机手急眼快，在北佬扑到车门之前按下电磁锁的开关。四个车门全被死锁。北佬血淋淋的脸贴上后门玻璃，跟黄士可的脸只距一尺，虽然只有一瞬，但那张被血糊住了眼睛又在玻璃上压变形的面孔让黄士可差点犯心脏病。

    北佬被追上来的人群踩在脚下。司机拼命按着喇叭把汽车开出旋涡中心。黄士可没有回头。侧面玻璃上那片稠粘的血浆使外面的人影模糊。

    总书记被刺身亡一个多月来，南方几省普遍发生排斥北方人的风潮。这原是个积怨已久的问题。南北经济发展和生活水准的不平衡已使累计四千多万北方人流入南方，给就业﹑市政﹑治安﹑供应﹑交通各方面造成日益严重的危机。近来几百万黄河灾民的涌入又进一步加剧了原有矛盾。灾民白天伸手讨，晚上抢和偷。不过使“排北”风潮蔓延升级的直接原因还不在这，而是北京发生的让南方绝望的大转弯。及时认识到“排北”是对北京表达愤怒的人不多，表面看只是南方人对侵犯了自己生活的流民采取的反击，没有政治色彩，跟北京那些搞翻案要民主的运动也不沾边，所以尚未引起重视和镇压。但是黄士可却看得很清楚，北京每颁发一个向左转的法令，排北的浪潮就升高一格。昨天刚公布冻结三百万元以上私人存款和所有外汇存款，人们就发疯一般涌上街头，放火烧北方驻南方的机构，砸北方的汽车，不问青红皂白，见着说北方话的人就打。发展到这种地步再想控制可就不容易了。

    闹吧，闹个天翻地覆才好! 眼前的情景使黄士可感到舒畅和轻松。以往别说乱到这种地步，稍微有点风吹草动就能让他心惊肉跳，现在却变成最怕稳定。稳定就意味着他们赢了。处身在混乱的人群中，如果不是还对自己的安全有些担心，他会像参加节日盛会那样兴奋。

    这帮蠢家伙，他们太自信了，以为有了枪杆子就可以为所欲为? 人们就全都老老实实任他们宰割? 切小手指头也许人们咬咬牙不吭声，捅到心窝人家还不拼命? 存折就是人的心窝! 黄士可知道冻结存款这一招是新政府恢复平均机制的关键措施，除了为最节省资源的军事共产主义铺平道路，也是挽救已近崩溃的经济，遏制野马似的通货膨胀最简便有效的手段，同时国家可以凭空发一笔大财，而早能够和国家力量抗衡的私人资本却一垮到底。新政权自以为算计精明，一举几得却无所失。“杀富济贫”在中国自古得人心。三百万元相当一九八○年的二万元，全国达到这个存款数额的人不到百分之二，有外汇存款的更少。老百姓早对暴发户不满。“打击一小撮”不会影响新政权的稳定。但百分之二只是平均数，集中到沿海几省，比例数就大大提高。银行昨天报上来的数据表明，福州市超过这个存款数额的占人口百分之二十三，占户数百分之八十四。有外币存款的更多。港币﹑美元﹑台币在沿海几省已成为流动货币，多数人都有。由于贪图保值利息，多数闲钱都存在银行，所以这个“冻结法令”无异于一个把福州炸成底朝天的大爆炸。

    汽车慢得像爬行。满街都是激动狂暴的人群，跑着﹑挤着﹑相互询问，大声疾呼。每一个银行和储蓄所都被围得水泄不通。黄士可似乎看到广州﹑海口﹑杭州﹑上海正在发生同样的情景。让那些搞政变的人看看，倒退没有好下场! 银行大楼的镜面玻璃刺耳地破碎，在黄士可心中引起一种快意。至今没摸清中央斗争和变化的内幕，但没人相信总书记真是死得那么偶然和意外。十八个省同时换了省长和第一书记，除了政变还能用什么解释? 但在程序上找不出毛病。谁能说“中央”没权力更换地方首脑? 哪怕人人心里都明白怎么回事，嘴上也说不出来。

    谁不会玩这个呢? 嘴上说一套，实际做一套，说的不做，做的不说，这是中国地方官最基本的功夫。新省长上任之时，黄士可率领省政府全体工作人员表态坚决服从中央，做新省长的忠实助手，实际上架空一个外乡佬还不是易如反掌的事! 一个多月来，新省长了解的情况全经过他的安排，新省长的一言一行都被他掌握，而新省长的每项命令都被恭敬地接受﹑传达，却没有一个被真正执行。新省长也许很得意，自以为能干，天天钻营﹑拉拢﹑摸底﹑各个击破，得到的却不过是幻想中的胜利。也许他已有觉察，但也只能如堕五里雾中，找不到门路。

    有一件事黄士可放心不下，前天的反腐败会上，新省长突然亮出一份他儿子的材料。黄士可知道自己这个儿子不老实，可没想到除了做生意，这个孽种还干拍摄黄色录像的勾当，不光当什么“导演”，还通过地下渠道卖了好几千盒带子。他措手不及，不得不当场同意签发逮捕令。好在儿子在监狱里露底，那套黄色录像的另一个合伙人是主席的孙子，不但分走了一大半利润，还专爱在录像中上镜头——不上脸，专上其它部位的特写。新省长渊源是军队，纵使装成再廉洁的清官，也不敢得罪他们军队系统的太上皇，不得不把儿子放了，并且在黄士可逼迫下，当众宣布反腐败会上的材料是假的。

    虽然打了个平手，转危为安，但毕竟出了一次危。有第一次危，就预示着以后会接连不断出现危。从新省长歹毒仇恨的眼光里，他明白迟早要兵刃相见。连他自己都不掌握的情况对方怎么会知道呢? 口子开在哪? 叛徒是谁?

    街上汽车堵塞成不见头尾的长龙。人们的情绪越来越疯狂。银行大楼的玻璃转瞬间被砸个精光。防暴警察陆续开来，可在人海之中，仅像几片飘浮的叶子。

    欲望使人疯狂，黄士可在内心叹息。虽然这些年社会丑闻比比皆是，然而关系到自己儿子还是使他震惊。他没想到儿子会变得那样无耻，在监狱里也带着下流的笑容。他不想教育儿子，也知道教育不了，只是为了在政治角逐中保住自己的防线，他必须把儿子弄出监狱，儿子便更加有恃无恐。这个社会完了，这意识常常在他脑中出现。每个人都变得那么贪婪﹑卑鄙﹑懦弱和恶毒，全部目标只有如何占便宜，占国家的﹑占集体的﹑占别人的，满足欲望不靠劳动而靠欺诈，人和人之间全是对立﹑相争﹑拆台，一个国家还能有什么希望呢?

    车内电话响了。黄士可拿起话筒。

    “请用B键。”话筒里是百灵一本正经的声音，却甜蜜蜜地流进黄士可心里。B键是保密键。黄士可升起与司机座之间的隔音玻璃。汾水关那消魂的一刻之后，他再不让百灵在车上念文件。他们避免一切让别人察觉的蛛丝马迹，两人的联系和幽会全以这种刺激人的秘密方式进行。

    然而，换了B键，百灵的声音仍然严肃。“请看公文包里省计委794号文件第三页。”

    黄士可微笑着摇头。怎么这么神秘，用B键还不直说，无非是补一个告别吧。

    第三页夹着一个字条，只有潦草的几个字: 别去北京，你会被捕。

    “你怎么知道? ”他的心悬起来，握着话筒的手顿时汗淋淋。

    电话已寂然无声。

    今早，中央办公厅打来电话，要他立刻赶赴北京，总书记要与他谈话，给他派的专机已在军用机场等候。本想和百灵告别，无奈忙忙乱乱没有单独在一起的时间，只在临上车前接过她准备好的文件。百灵掌握了什么情况? 这样神秘和严肃的警告不会是玩笑。他感到一种凶险，突然明白临行前从新省长眼睛里看到的奇特神情意味着什么。只要他在福建，新省长就别想把持局面，北京新政权的路线也就难以推行，他们能留着他为所欲为地充当绊脚石吗? 一到北京他就会被送进“党校”，也许刚登上飞机就成了囚徒。然而百灵是怎么知道的呢?

    他做了几个深呼吸，让心脏的跳动稍微平稳一些，拨通杭州的电话。前天浙江副省长被召去北京汇报。那是他的老朋友，在架空新省长方面不比他做得差。接电话的是老友的妻子。她说她丈夫一到北京就失去了联系。黄士可连句安慰的话也没想起来说，木然放下电话。

    街上，人群和防暴警察展开冲突。一批暴民砸开银行铁门冲进去，里面只有帐薄卡片和文件，所有钱柜都空空，银行职员也一个不见踪影。警察向暴民发射催泪弹，做为回答，暴民在银行里放起了火，并且从楼顶向警察投掷燃烧瓶。

    看得出这批暴民是有组织的，配合默契。他们的目的是把事态扩大，引向暴乱。乱吧! 也许这就是天意。本来在他的生命中从无造反存身的位置，几十年的道路就是以不变应万变地适应中央。不管上头是个什么样的中央，总能有办法对付和讨好。他一直怀疑地看待耸恿他揭竿而起的人。刘亚基甚至要给他下跪，他也拒不参加他们今天举行的会议。但是现在怨不得他了，除了逼上梁山，还有哪条路能让他走?

    司机惊慌地回头看他。前面几辆汽车已经被暴民砸毁。燃烧瓶眼看就要扔到眼前，可满街的汽车一辆挤一辆，谁也不能动。黄士可打开车门，没有任何交代，立刻就消失在惊慌﹑激动﹑失去了理智的人群中。

    从一条小巷直插过去，只有几百米，就是澄湖宾馆。这个宾馆包围在一座古树掩映的大花园中。里面只有一栋不太大的三层楼，楼的外表普通，老旧的样式，里面却华丽之极，分成中式﹑西式﹑日本式﹑土耳其式几个不同的部分。这原来是省政府的小招待所，三年前交给刘亚基承包后才装修成现在的样子。刘亚基不指望以它赚钱，而是把它建成一个供各方首脑吃喝玩乐的据点。他贴了数不清的钱，得到的好处却多十倍。最近一段，这里成了福建民间势力政治活动的中心。

    刘亚基矮矮胖胖，一脸络腮胡子，刮得再干净也是铁青的颜色。当他看见黄士可突然光临，喜悦使铁青一下变成了黑红。“黄省长，我要给你磕头! ”他双手抱拳连连鞠躬，要不是高耸的肚子碍事，脑门定能碰到膝盖。

    水晶宫似的西洋厅里围座着三十多个人，一大半是刘亚基一类的工商界人士，个个都是福建数得着的富翁。另一些是政局变化后逃到福建来避风的“温和派”分子。还有几个“民主派”头头，他们是北京对六四翻案参与者大规模逮捕的幸存者。一见黄士可，全场人像见到领袖一样站起来致敬。在这个时刻，这个地点，黄士可突然意识到自己具有了一种新的形像，不再仅仅是一个地方势力关系网中的玲珑牵线人，而成了一个政治核心，一名旗手，一种生活方式存亡的决定者和众人仰望依赖的带头人。

    他没解释为何突然光临。“你们接着谈吧。”他平淡地说，坐到中间的位置。平淡更增加了他出现的戏剧性。

    北京政权发布的一系列法令对福建和沿海几省等于是死亡判决书。其核心在缩减地方权力和打击私人经济，而这正是南方得以发达的两根支柱。首当其冲的是商业，尤其是私营商业，仅严禁经销进口消费品一项就将使上万家商店倒闭。商业税大幅度提高，明令不许摊入成本；规定了一系列限价措施，取缔所有私营商业批发业，走私者将受到枪决处置；震动最大的是对资产在三千万元以上的私人商业企业实行国有化。

    “……这帮北佬是要让我们死，而且是光着屁股死! ”刘亚基充满仇恨和绝望。他是福建最大的私营商业老板，主要经营进口消费品。欧洲﹑北美﹑东南亚﹑港澳都有他的网点。所谓“进口”对他来说只是走私的代名词。谁也弄不清他到底敛了多少钱，虽然有相当可观的一部分换成了硬通货存在外国银行，但冻结存款的法令还是使他损失掉一大半财富，再加上国有化，多年建立起来的王国等于化为乌有。

    黄士可主管工商，他最清楚打击商业﹑进口和私营经济对福建意味着什么。福建山多地少，资源贫乏，从过去叮当响的穷省一跃成为举国称羡的宝地，全靠沿海的优越地势。买国货没必要来福建，每年从内地流入福建的几千亿元钞票大部分是冲着进口消费品来的，其中主要目标又是私营商业提供的走私品。只有走私才能价廉，才有竞争力。这条路堵死了，福建的财源就被切断。即使“六四”以后，北京方面控制再紧，地方也一直以种种对策保护走私。但这次不同，北京新政权完全甩掉了过去那种两个派系平衡出来的瞻前顾后、企图两全其美的立场，豁出来不要经济的发展也要贯彻集权意志，并且以法西斯手段粉碎一切拖延和阻挡。地方的自我保护已经不可能，而北京对国际舆论又充耳不闻，就连对外资﹑合资企业纷纷被吓退撤离的风潮也无动于衷。这又是福建另一个生死攸关的问题。商业是福建的血，外资是福建的骨头。福建缺乏自己的实业，全靠外资和合资企业奠定福建未来繁荣的基础。现在血干了，骨头再被抽走，福建岂不就只剩一摊烂泥。

    面临这种灭顶之灾，在座的工商界巨头全跟刘亚基一样激愤，大喊大叫，不时挥舞双手，敲打桌子。黄士可没有表情地看着他们。商人赔本儿的时候就是这么可笑，刀就要砍在脖子上了，他们还在那算帐。他不说话，不到最后，他不准备有任何表示。

    “还是谈下一步吧。”那位前任中央办公厅副主任文静地提醒。他是福建人，北京政局变化时正好在外地出差，便偷偷溜回老家，躲避北京方面的搜捕。

    在座的每个人──无论工商界老板还是“温和派”人士，或是民主分子，现在又包括了黄士可──都明白，只要和现在的北京政权联系在一起，只有死路一条，谁也逃不掉。多年以来，民间一直有人鼓吹“和北佬分家”，被北方拽着后腿，南方永远飞不起来。那时只是发牢骚，到底同种同根，不像立陶宛那么有理由。然而现在到了生死存亡之际，脱离北京独立就成了唯一出路。

    来避难的政界人士被老板们奉为尊师。他们搞出的方案显示出非凡的政治设计能力。市场经济和自由思想在南方深入人心，群众基础完全具备，连个体户小商贩也会为自身利益挺身而战。福建上有浙江﹑上海﹑江苏，下有广东﹑广西﹑海南，不乏同盟。国际对北京正在严厉抨击，会欢迎中国出现自由阵营。南方虽然缺少军事力量，另一种武器──钱却很充裕。除了让北方省份望尘莫及的地方财政，老板们自己也富可抵国。他们宁可倾家荡产也不能让中国再退回到只让他们当劳改犯的时代。一切都具备，只差一个领袖。

    “黄省长，领着我们干吧! ”刘亚基扑到他面前。“你站出来一挥手，我们福建就得救了! ”

    所有目光都期待地集中在黄士可身上。

    “黄省长，不用担心将来，昨天我说的事马上就办，加一倍……”

    “放肆! ”黄士可在鼻子里哼了一声。

    刘亚基立刻不说了。但是他一定会办，而且一定会加一倍，甚至更多。也许明天，瑞士银行的存折就会递到他手里。如果他收了，刘亚基会感激涕零。黄士可没做出气愤的样子。生意人会看眼色，一定能看出他不再拒绝那笔“保险金”。

    别看在场的人一个个彼此打气，把前景说得天花乱坠，实际上谁心里都明白，所谓“独立”谈不到成功的把握，甚至只能用“渺茫”二字形容。这就是他一直缄默的原因。他走到今天这步不容易，一辈子搭进去了，本来绝不该再冒孤注一掷的风险，一切从头开始。不管多么百孔千疮，共产党的力量仍然足以粉碎任何反叛。那架机器那么沉重﹑高大﹑坚不可摧，让人望而生畏。多少个比他更强有力的人都被无声无息地碾碎。刘亚基那群老板准备下二百万美元，只要他答应挑头搞独立就是他的。即便失败，这笔钱可以保证他在西方过上富翁生活。昨天他没接受，人愿意在老路上走，尤其到了现在的年龄。今天，二百万的一倍变成四百万，多少能弥补一点对未卜前途的恐慌，也说明时机有时是多么有价值。现在，是登场的时机了。

    “我不赞成独立。”他缓慢地说。

    全场人都变了脸色。

    他看着对面那根高大的象牙沉默一会，拖延可以给人更深刻的印象。“福建是中国的一部分，这是谁也不可改变的历史和现实。我们福建并不要求独立国家的主权，那是对民族的分裂和叛逆。我们只要求保留适合于我们的生活方式和发展道路。在一个国家内部，可以同时并存多种社会模式。邓小平同志生前的天才设计——一国两制为此提供了理论和现实的依据。既然可以有香港的一国两制，台湾的一国两制，为什么不能有福建的一国两制呢? 北京是国，福建是制。福建不破坏国家统一，只要求给我们一个制。这个思路应该是我们全部设计的出发点。”

    停顿片刻，那位前中央办公厅的副主任最先拍响两只保养很好的手，眼里流露出赞许的笑意。

    掌声立刻热烈地扩散。人们全都兴奋地频频点头。

    “好! ”突然响起一声喝叫，好象京剧里的花脸出台亮相。顿时全场鸦雀无声。这一喝不出自在座任何一个人，而是从厅外传来。镶着铜饰的象牙色厅门打开，一个高大魁梧的身影站在门口。

    黄士可脸上剎时失去血色。他无法相信，只能是幻影——新省长! 这个克星怎么会出现在这里，脸上带着傲慢的狞笑，怎么可能? 他瞥一眼别人，不是幻影，每个人都像见到魔鬼一样瞪大眼睛。瞥一眼窗外，院门紧闭，警卫悠闲地晒着太阳。如果他从大门来，警卫肯定先给铃。如果不是，他从哪来?

    “好! ”新省长又吼一声，盯住黄士可。他四十出头，满脸红光，吼起来震得玻璃嗡嗡响。“黄副省长，我一直等着你的这段话。从我来那天就等着，本来以为你得去北京说了，你倒又自投罗网，没让我白等。哈! ””他一个挨一个巡视，不断地发出心满意足愉快的叫喊。“哈! 副主任先生，中央找你多时了，你的架子不小啊! ”他认得在场的每一个人，挨个调笑，就像猫在玩一群瘫软的耗子。他可不像黄士可想的那样，对福建情况一无所知。他似乎什么都知道，他有充分的准备，他一直在安排一个大网，现在网收口了。

    原来是他! 黄士可瞥见了在新省长身后缩头缩脑露了半个身子的秘书长，他就是眼前这张网的穿线人。儿子的材料肯定也出自这条狗。黄士可猛然醒悟，地道! 这座楼下面有一条地道，直通省政府办公大楼。那是文化革命时期挖的防空洞，多年不用，早被人遗忘。黄士可只是依稀记得，在他当秘书长的时候，曾听说过这条地道。钥匙扔在行政处的钥匙箱里。他当时只说了句“我们永远不会用它”，现在才知道还能发掘出如此大的用处。

    “秘书长! ”新省长叫。“给卫戍区打电话，调一个连来。别忘了带囚车! ”新省长七十年代当过侦查排长，曾经独身一次俘虏三十多名越南兵，立过一等功。眼前同样是三十多个人，却更不是他的对手。他让刘亚基给每个人发一份笔和纸。

    “马上写材料! 谁写得快，写得细，揭发得多，谁就得到能宽大处理! ”新省长拍拍腰，不知只是一种兴奋的表示，还是在表示他腰里有枪。

    “老老实实呆着!”新省长出去了。也许是去搜查别的房间，也许是太高兴了，得意忘形，反正他这一出去给了黄士可一个决定性的机会。“把砸银行的人调到这来! ”他用闽南话低声吩咐刘亚基。“让他们告诉群众省长在这，解决问题得找省长! ”

    “砸银行……? ”刘亚基表情不自然，有点不知所措。

    “嗨，这时候还要什么花枪，快! ”黄士可紧皱眉头。刚才在街上，他认出冲进银行的暴民中有刘亚基的司机在指挥。老板们肯定参与了幕后操纵和鼓动。司机的左右有好几个人带着对讲机，街两边也停着配备电话的汽车。对老板们来讲，事端挑得越大，冲突越严重，越有利于下一步。

    刘亚基立刻悟到这是摆脱困境的方法，至少能拖延时间。操纵打砸抢的事虽然不适于公开，现在已顾不上了。他迫不及待地拿出对讲机，一头钻进卫生间。

    当载着卫戍区士兵的卡车开到时，群众队伍也刚好赶到。人群顷刻间把澄湖宾馆围成一个孤岛。一眼望去，四面全是翻腾的人头。“见省长! 见省长! ......”三个字喊得如同山崩地裂。士兵的任务临时变成保卫，围着宾馆小楼站成一圈儿。他们的姿态引起群众敌意。石块纷纷飞进院子。人群先是从四面院墙往里翻，很快大门被撞开。好象决口的洪流，人群一下挤满了院子，把所有花树踩在脚下，和士兵的警戒圈面对面地对峙起来。院外喊声震天，院内反而静下来。

    走廊传来秘书长战战兢兢的声音: “省长，快走吧......”

    “走? ”新省长的语气毫无怯意，仍是那么骄横自负。“这些人是要试试到底省长怕他们，还是他们怕省长。打开阳台门，我要让他们看看到底谁怕谁! ”

    隔壁传来“光当”一声，院外的喊声也随之停住。黄士可稍微偏一个角度，就能透过窗子看见新省长昂首挺胸地站在楼正中的大阳台上。

    “我就是省长。”新省长的声音宏亮悠长，他的笑容真诚动人，尤其是他的勇气，一下就镇住了千千万万的群众。“你们要见我，我也要见你们......”

    黄士可向全屋人一挥手。“跟我走! ”

    三楼东头有条很少用的小楼梯，一直通到地下室。在一套废弃的锅炉后面，一道常年紧闭的铁门打开着，里面是一条水泥地道，亮着一串暗黄的灯，扑出一团团潮湿阴冷的霉气。地道内停着一辆深红色的奔驰车，钥匙插在点火锁上。

    “不要动车。”黄士可吩咐众人。“一直走下去就到省政府。”

    众人急匆匆地走进地道，都有一种死里逃生的感觉。

    “亚基，你跟我回去一趟。”黄士可说。“拿一枝枪。”

    刘亚基没装糊涂，马上从一楼日本套间的壁橱夹层里掏出一枝手枪。私藏枪枝违法，但有点钱的人全从黑市上买。黄士可不用问也能知道刘亚基私藏的枪不只这一枝。

    “我不会用。”黄士可没接那枝枪。“你上一颗子弹。”

    眼前的玻璃被群众刚扔的石块砸了一个洞。黄士可藏在窗帘后面向外看。窗下是士兵的后脑勺。几米开外便是群众的脸，一张挨一张，仰望阳台上的新省长。

    新省长的声音像瀑布一样从头顶滔滔泻下。“......跟国家对抗是没有好处的。你们绝大多数人都是受了挑动和蒙蔽。我已经有确凿的证

    据，有人在幕后操纵动乱，他们要把你们引向歧途! 你们跟着他们跑，福建就会被引向灭亡......”

    黄士可侧身让开自己的位置，示意身后的刘亚基上前。“向那开一枪。”他低声说，伸出一个指头指一下窗外的群众。

    刘亚基微微变色。“向上打? ”

    “不，向人打。”

    “这......”

    “马上开枪! ”黄士可的声音冷冰冰。

    刘亚基窒息一样地咽了口唾沫，颤抖地把枪口对准玻璃上的洞，闭上眼睛。

    头顶的声音还在向下倾泻。“……做为省长，我决不允许你们破坏自己的家园，也决不会背弃国家给我的命令! 幕后操纵者逃不脱惩处! 继续闹事者必将受到镇压……”

    “砰”枪的响声在黄士可耳中变成一道细长的尖叫。他看到正前方人群中一个小伙子惊讶扭曲的脸。一股急速的血流从他胸口高压喷泉般奇异地射出，随着身体扭动浇洒出一道自下而上的轨迹。

    刘亚基像受惊的免子窜向地下室。黄士可捡起他扔在地上的手枪。

    外面是绝对的寂静，连那个会施催眠术的新省长也成了哑巴。当黄士可迈过地下室那道沉重的铁门，外面突然爆发出地震一样的轰鸣。所有的玻璃似乎都在同一时刻破碎。怒潮猛冲进楼房。楼房在咯咯颤抖。

    他关上了铁门，把插在门上的钥匙拧了一圈。缺油了，他这样想。

    美联社中国福州4月14日电

    被中国政府宣布冻结个人储蓄存款而激怒的福州市民今天上午袭击了福建省长的下榻处，和警卫士兵发生了冲突。这场混乱造成九人死亡，其中包括省政府秘书长。刚上任一个月的省长遭市民痛殴侥幸未死，但据医院发言人宣布，即使最终能保住生命，也将终生丧失大脑活动机能并全身瘫痪。今天下午紧急召开的福建省人大常委会会议决定，由原副省长黄士可代理省长。

    北京亚太展览中心

    “最多的人口与最贪婪的欲望之乘积怎么用最少的资源满足? ”

    树已经落光最后的残叶，天地一片枯瑟和灰暗，大门外矗立的广告牌被衬托得更加洁白，使上面那个纯绿的绿点显得生机盎然。那是个公认的杰作。广告牌上除了白底和一个绿点什么都没有，却让人们自发地把展览恰如其分地称做“绿展”。每个来访的记者都先把镜头对准它。

    陈盼站在入口处，盯着流水般往里走的参观者。购票处排的队足有一公里，还在不断加长。好几十个工作人员维持秩序还有点吃紧。这声势使“绿协”的众人兴奋不已，陈盼却巴望至少这会儿人少一点，再这么盯一会儿准得眼花。一个拄着手杖的驼背老人从身边走过，摘下眼镜盯她一眼。她觉得那双眼睛很熟，眼光里闪着一种戏谑，跟那个衰老的身姿一点也不相符，可怎么也想不出从哪感觉熟，这一眼意味什么。老头蹒跚的背影顷刻消失在错落的人群中，她没心细琢磨他。

    担心多余了，离老远她就发现了石戈。他照旧穿得随随便便，甚至显得邋遢。条绒上衣已磨得发白，裤子肥大，头发刚长到最没型的长度，支楞八翘。别说副总理，与他自称来参观的身份——普通人都差一大块。不过倒有一股飘洒的神仙劲儿，在一个矫揉造作的世界上是种少见的魅力。陈盼发现自己已开始用看男人的眼光看他。

    “黑市价高五倍，我本应发一笔小财。”石戈把剩下的七张票还给陈盼。只有两个看上去是警卫的人不引人注目地跟着他。陈盼寄给他十张票。本以为副总理即使装成普通人，跟班的也得成群。

    “我宁愿你发这笔财。没有比你也倒票更能给我们的展览增色的了。”两人见面的感觉有点像老朋友。

    “伊万呢? ”陈盼问。

    “没借出来。”

    那次“偶然相遇”以后再没见过。陈盼一直在忙“绿展”。这个“绿色拯救协会”筹备了一年多的项目差点夭折。虽然“绿协”没参与“六四”翻案运动，又是经过正式批准的民间组织，不在新政权上台后大规模镇压和逮捕之列，但是最近成立的“意识形态指导委员会”却把“绿协”视做整肃对象，先是追究接受绿色和平组织国际总部和德国绿党资助一事，“绿展”开幕的当天又勒令停展。本来还可能有接连二三的棍子打下来。也巧，正当陈盼到处找石戈找不到的时候，石戈半夜把电话打到她家。他仍然记着她要求的“实验基地”，并准备和“绿协”头头具体谈一次。听着她快哭出来的声音，他答应设法取消“绿展”的禁令，并且以一个“普通观众”的身份参观展览。

    熙熙攘攘往展厅里涌的观众不知道副总理到场。这个轰动的展览目前处境微妙而且敏感，石戈的光临一旦被捅出去，会使他的处境尴尬。这是他一再强调做“普通观众”的原因。陈盼差点发誓向他保证。为了这个“普通”，只有她一个人在门外迎接，“绿协”的五个书记分散在展厅里面等候。

    第一个展厅是个高大穹窿。穹顶闪烁宇宙般的光彩，回响着似来自自遥远星系的奇特声音。厅内有六组造型。代表六种不同的色彩。每组造型由绘画﹑雕塑﹑静物﹑模型及灯光和音响组成。核心是人。许多的人在造型中摆出不同姿势，做出不同动作。红色造型里展现着搏斗﹑战争﹑屠杀。鲜血在大地上蔓延。一颗颗头颅被反复砍下。蓝色造型里全是机器﹑齿轮﹑身着工作服的人毫无表情，关节发出金属响声，像机器人一样僵直地动作。黄色造型里一面是沙漠﹑饥饿﹑瘟疫和赤贫，一面是拜金﹑荒淫﹑色情和艾滋病。黑色造型里是愚昧﹑迷信﹑人与兽为伍，妖魔鬼怪隐隐出没。白色造型由均衡对称的呆板物体和线条堆砌而成，似墓地又似都市的楼群。在成堆的苍白几何体模型中，整齐地按身长降序排列着脸色苍白﹑身裹白布的僵尸。红﹑蓝﹑黄﹑黑﹑白五色造型围绕的中央是绿色造型。绿色造型没用现代派手法，完全是自然的，真实的。真的树，真的草，真的庄稼，真的流水和泥土。一个强壮有力的男人，一个美丽非凡的女人，他们袒露着真实的躯体。一个天使般的幼小孩子在和撒欢的小羊嬉戏。一只小狗瞪着玻璃珠一样的眼睛，粉红色的舌头舔着鼻子。这组造型毫无深奥之处，却能久久吸引人的目光，让人感到绿色生命的美丽，从内心深处产生渴望。面对这种气势任何人都不可能无动于衷。光是六组造型里的活雕塑就有上百人。他们大多是艺术家，不但义务表演，还为展览提供了许多免费的设计制作。“绿协”在知识分子中受到广泛支持。尽管如此，材料﹑场地﹑雇工﹑灯光等各项花费也是惊人的，因此门票价格高于普通展览十倍。但观众却比平时多十倍也不止，成了轰动北京的一个大热门。直到昨天，已不得不开始限制购票的人数。

    然而人们最感兴趣的是什么? 陈盼每每带着一种痛心捕捉着观众的视线。黑色造型前面人头攒动，都想看清黑纱后面那个人与猪性交的细节。红色造型里两个衣衫被撕烂的女人在血水泥泞的原野上摔跤。一层又一层围观的人半张着嘴，久久不走。女人一露出大腿那些眼睛就闪光。黄色造型中那些色情象征尽管极含蓄，也吸引了大批观众。而仅有僵尸的白色造型和全是机器人的蓝色造型前面几乎是空的。无怪有些报纸攻击这个展览是变相的色情表演，是利用人的观淫心理赚钱却满嘴人类命运的贞节婊子展览。这是“意识形态指导委员会”关闭这个展览的公开理由之一。

    石戈在每组造型前面都默立好一会儿，最后无言地伸出手。陈盼感觉他的握手有力地一摇。这比任何赞美都使她感动。她听说为了取消禁令，石戈把官司一直打到陆浩然那里。“意指委”名义上归属中共中央，实际由军委控制，直到陆浩然发了脾气才不得不让步。军人们肯定把这笔账记到了石戈头上。展览没使他失望，至少是对他这番苦心的一点报答。

    一个叫做“增长的极限”的模型像贝壳一样自动地往复张开，又合成一体。那是一个地球，但地球表面已经没有山峰海洋和土地，全部挤满了人和物质产品——汽车﹑楼房﹑家具﹑电视﹑冰箱……模型张开的时候，可以看到地球里面──一直到地心──也全都是堆挤的人群和产品。绿色哲学一向强调“增长的极限”这个概念。工业主义的辩护人却说陆地资源用完后还有海洋天空和地下，只要科技不断发展，人类总能获得新的财富满足自己不断提高的消费要求。这个模型就是针对这种辩护夸张地显示出最终极限。科技不能突破这个极限，只能使这个极限更快到来。

    下一组展览是两个家庭。一个是当代家庭，另一个是五十年前的家庭。两个家庭分别座落在两盘特制的地秤上。秤的指针对着观众。当代家庭堆满了物质: 冰箱﹑电视﹑空调机﹑洗衣机﹑洗碗机﹑微波炉﹑电话﹑录象机﹑音响﹑浴盆﹑桌椅﹑立柜﹑组合柜﹑大大小小的沙发﹑柜橱﹑桌椅﹑种种炊具………地上是地毯，墙上是贴布，门窗是铝合金﹑茶色玻璃，到处是无用的摆设和莫名其妙的奢侈品。一个半米多高的木偶，上面的机关只是为了挤碎核桃。一把特制的银斧，作用只是把下锅前的牛排敲得松软些。还有自行车﹑摩托车﹑汽车………餐桌上堆着如山的食物。肥胖的男主人不时地大吃几口，便紧张地量血压﹑吃减肥药，再在健身器上拼命运动一阵，又到餐桌上去吃。女主人在另一间屋里翻腾无数件衣服和鞋子，穿好一套又脱光，再穿下一套。没有一套看得上，又打电话让商店送。孩子则被压在玩具堆下。指针显示这个家庭拥有的物质总量达一万四千公斤。显示屏分别列出这个三口之家占有木材﹑金属﹑毛纺品﹑化学材料﹑玻璃﹑皮革等各种原料的数量和消耗的能源以及提供这些原料﹑能源所需的石油﹑煤炭﹑矿石﹑森林﹑动植物等的数量。五十年前的家庭四世同堂，睡的是木床，坐的是竹椅，房间里只有必要的物品，因此虽小却显得比当代家庭还宽松，干干净净，人的衣着朴素，食物清淡，烦恼并不比当代人多。人均拥有的物质量仅是当代人的二十五分之一，消耗的原料和能源更是少得多。

    “……当前中国有四‘最’”。陈盼说个不停，想尽多表达一些绿色观点。对于石戈，她愿意这样做，也认为会有作用。“第一人口世界最多。国土面积虽然不小，但大半是高原﹑戈壁和沙漠，被最多的人口一平均，人均占有资源就最少，这是第二个最。中国的传统道德在不断的革命和外来文化冲击中被摧毁贻净，新的道德体系却毫无建树，形成全社会的道德真空，这是第三: 道德水准最低下。当代改革家们认识到以信仰为杠杆﹑鼓励无私奉献的共产主义道路已经走绝，便把刺激和纵容个人欲望当成改革的核心。欲望一时能推动经济增长，但穷怕了的中国人一旦瞄准了美国式生活，那种不可能弥补的差距便激发出第四个最──欲望最贪婪。如果说全人类终将被自身欲望所毁的话，拥有这四个最的中国就将第一个毁灭。很简单: 最多的人口与最贪婪的欲望之乘积怎么用最少的资源满足? 人无法用劳动向自然资源索取满足，就会转向抢夺别人的资源份额。这种动物式的生存规律在最低下的道德状态中将使人际斗争分外残酷。中国社会已经充满由此产生的内压力。最基本的社会问题: 需求大于供给，通货膨胀，社会腐败，犯罪严重，政治上的不满和动乱全是这四个最综合出来的结果……请看，这是一群电影艺术家对未来世界的描绘。”

    一面大型激光屏幕展示出世界毁灭的过程。随着十六世纪的占卜神魔诺查丹玛斯的吟诵，出现一幅幅惊心动魂的画面：

    和平被毁，大地摇动，波河与奇帕鲁河波涛汹涌，蛇群在岸边蠕动。毒菌潜入硅鱼头中。它们硕大的身躯在极地陷入绝境。长时间没有盐，少女和丑陋凶恶残忍的狼混在一起，所有人的毛发都从皮肤上脱落，疯狂争斗，大地上布满了怪物……

    屏幕前设立了一个摄影摄像部，一位著名相声演员给人们做示范。他披起和尚袈裟，一套专用设备把他的影像投射进屏幕，打扮成济公模样的他和那个悲惨世界合为一体。他边走边唱一首打油诗:

    天上无飞鸟，地上无爬虫，树枝无树叶，树干无树皮。

    济公和尚从屏幕里扭过脸对着观众，旁白一样问: “哪去了? ”拍拍肚子，“全吃了。”

    东北虎，华南虎，一概吃光，自古虎追人，今朝人追虎……

    表演可以转制成录像带，也可以拍成单张的照片。只要顾客选中屏幕上的具体画面，自己在那套设备前面做出相应动作，就可以与画面逼真地合成在一起，看上去跟真在那个恐怖世界里拍的照片毫无二致。兴致盎然的观众排起很长队伍。陈盼问石戈是否要拍一张在恐龙嘴里挣扎的照片，对他可以免费，也可以不排队。石戈做出坚定表情拒绝，他不想落到那个地步。

    排队录像或照相的人都是图新鲜，但他们到处拿给别人看时必然要讲这个展览的宗旨。这是绿展设立这个项目的主要目的。

    石戈看一排翻开陈列的古籍。那些发黄的线装书上记载着历史上历次大饥荒时的惨状。解说员向观众解释，“易子而食”是说将要饿死的人们不忍吃自己亲生孩子，便相互交换孩子吃，而书上标明当时市价远低于羊肉的“两脚羊肉”实际上就是人肉，把人称做两脚羊是一种中国式的文雅。

    陈盼又看见那个驼背老人。他在仿真温室效应的玻璃罐前向她挥了一下手杖。那姿态突然使她认出来，邢拓宇! 她四面看看，没有人注意。“老人”消失在一群嬉笑的中学生身后。他是向她表明实现了诺言吗? 他曾表示一定来看这个展览。可那时他是众星捧月的群众领袖，现在则名列当局通辑名单的第二名。全国的电视报纸都上过他的照片。她以为他隐匿在深山老林里，每次想起都为他的安全祈祷。他却竟然还在眼皮底下玩这种游戏! 她真想骂他一顿! 可她知道最好的方式就是一眼也别再看他。这种天生爱摸老虎屁股的坯子，只有随他去。

    陈盼给石戈介绍了鲁时加和“绿协”另一位女书记。“绿协”是个松散组织，大方向一致，具体观点和行动方式不要求统一。五个书记是五个不同派系的领袖，求同存异，还算默契。鲁时加一派致力于环境保护，模仿西方绿色和平组织的早期行为，经常搞一些引起轰动效应的抗议活动，吸引国内外新闻媒介的关注。早就有人批评这种当明星出风头的方式浅薄而且廉价，但鲁时加有他的道理，明星方式影响大，传播快，对于环保意识尚未普及的中国最见效。中国政府为吸引外资而放松环保限制的政策也确实受到他们堵塞下水道或拦截垃圾船一类“恐怖活动”的冲击。

    “以后也许还会给您添麻烦。”鲁时加话中有话地说。

    “欢迎。”石戈倒挺真诚。

    为了避免引起注意，仍然由陈盼一个人陪同石戈。

    有一个厅全是荒诞剧的片段和小品，表现人类的异化和精神世界的荒芜。一男一女同坐在公园一条长椅上，逐渐搭讪，越谈越发现他们有许多共同的事物，最终才明白他们原来是夫妻。陈盼不知道那一对对边看边乐的夫妻是否能意识他们自己也往往对面而不相识，她把那股寒气压回心底。

    浑身锈蚀，啤酒肚胀气的肥胖男人们整日坐在电视机前看几个年轻运动员在花哨的体育场上蹦蹦跳跳，不啻人类最荒唐的行为之一。一出小品表演一个人一辈子生产自己从来用不上也不知怎么用的产品，被不知道的渠道运到不知道的国度，为那天天相伴而又丝毫无缘的“不知道”耗尽自己的生命﹑精力和资源。另一出小品在演现代人任何举动都得受专家指点，未经指点的任何动作都会触响表示错误的警铃。专家发表意见以前要翻遍只有他们才摸得着头绪的无数厚本。他们指点精确到“左脚第三个趾头沿三十八度二十分零九秒移动一点一毫米”，结果警铃又响，行动者出现了千分之一的偏差。

    陈盼又向石戈介绍了“老夫子”和另外一个书记。“绿协”的五个书记中只有“老夫子”岁数和石戈差不多。他原来是个搞系统工程的博士，哲学功底相当深，在社会系统的研究上颇有建树，被公认为“绿协”最有学问的理论家。他的一派致力于以改变人类经济生活方式来改变人类的状态。他认为经济是生存根本，任何人类理想都不能脱离这个基础。不是经济本身决定了人类的糟糕状态，而是现行的经济方式，比如工业化大市场所要求的“效率”。许多问题由这两个字产生，它要求越来越多的投资和越来越少的工作者，从而导致失业﹑生产过剩和通货膨胀这类困扰人类的灾害。一体化的国际竞争把效率压力传递到全球每个角落，使穷者愈穷，富者愈富，使人变成机器，把生命变成无意义的忙碌。他主张以复制生态而不干扰生态的科技型小社区自足式经济取代以交换为目的市场型大经济，让复杂艰深的现代经济学回归成朴素的人类生存常识。

    欧阳中华最后露面，他好象在两个展厅之间的小卖部前跟石戈偶然碰上。陈盼知道他一向是“见官大三级”，但却不喜欢他对石戈居高临下的姿态。他确实比石戈高得多。漂亮﹑优雅﹑高贵，任何人在他面前都难免感到某种程度的自惭形秽。不过看不出石戈有类似的不安，那股沉稳劲让人想起岩石。岩石不会跟摩天大楼比高低。

    “拜读了《涅盘》。”石戈微笑地跟欧阳中华握手。

    《涅盘》是欧阳中华从黄河灾区回来后写的书。刚脱稿不久。目前的政治形势下不可能出版，只打印了一些在国内传阅。与石戈密切相联的众多知识界渠道有可能把打印稿传过去，但陈盼没想到他能这么快就读过。

    在《涅盘》中，欧阳中华第一次明确阐述了他对人类如何从物质人社会向精神人社会转化的见解。他认为人类自我矫正和自觉转向是个仁慈但注定绝望的愿望。历代宗教圣者全对人类说: “你们错了，回头吧! ”然而人类却在物欲的泥沼中越陷越深，教育也不可能让人类迷途知返。对危机和困境的描述早已人人皆知，但把“我”和“现在”视为价值核心的现代人不可能为“他”和“将来”牺牲个人的眼前利益。爱因斯坦那种几近上帝的大人物与几百名世界名流向智力超群的大国首脑们呼吁停止发展毁灭人类的核武器，结果是发展了几万倍。怎么能指望在把思想家视为穷酸而把棒球手和性感明星奉为偶像的电视时代，让那些只有理解动画片的智力和欣赏大腿舞情操的芸芸众生听进让他们放弃物欲牺牲享受的明智声音呢? 所以世界必将毁灭，任何挽救和延缓的企图都无济于事，是白白浪费，甚至从某种意义讲，是反动。“现实的一切都是合理的”。合乎逻辑的该是如何利用现实。旧世界的毁灭可以加速新世界的到来。让芸芸众生的物质人自食恶果死去而扫清道路远比把他们转化成精神人来得容易，也更有助于彻底改变世界。如果能在毁灭来临前做好理论﹑组织与物质上的准备，在物质人的大灭绝中保留下受过充分教育﹑有高度智力并能自我约束的精神人，使之成为硕果仅存的人类火种，他们就可以在旧世界的废墟上孕育一个全新世界。新世界是缺少感官享受、压抑物质欲望的，所以以往人类变革的手段──以描述美好的未来鼓舞人们奋起追求──已经丧失，只有靠一个灭顶之灾留下的恐怖阴影熔入人类集体潜意识。恐惧将比自觉提供更有力的保证，使人类从繁殖、教育到生产与生活都纳入一个自我控制的体系，并把自我控制化做人类永恒的生存本能。那个社会将是也只能是精神人的社会。人类以此完成从死亡中新生的壮丽过程，化做在烈火焚烧中冲天而起的凤凰。这就是他的书名──《涅盘》的象征。

    这本书的观点冲击力很强，书中的激情﹑文采和诗一样的语句令人沉醉，在知识界不胫而走。但在国外翻译出版后，却没有获得他的前一本书──《精神人》那种普遍的好评，只被当做惊世骇俗的一家之言。这一点从小卖部销售的“生命盒”遭到冷遇也能看出。“生命盒”是欧阳中华根据他对野外生存的研究设计的，盒里装有一个人在无社会供应条件下维持生存的必需品: 猎捕小动物的绳套﹑钓鱼的钩线﹑人体不可缺少的合成盐﹑识别可食或有毒植物的说明书﹑引火用的凸透镜﹑多种用途的组合刀﹑指北针﹑酒精﹑净水剂﹑药膏﹑夜光纸﹑缝衣针线和防风打火机等。只是因为“绿协”那位女书记喜欢欧阳中华，才同意她经营的“绿色企业”做了一批。欧阳中华向她保证能赚钱，但不管广告如何说大崩溃到来时“生命盒”怎样能救命，人们只是一笑。

    石戈是第一个肯掏钱的买主。“广告如果把它说成用于探险旅游，我想会有销路。”

    陈盼想问石戈自己准备用于干什么。欧阳做出受启发地歪了一下头。“不堪救药的人类。”他像为此感谢石戈，主动陪他往下参观。

    下一个展厅叫“出路”。里面只有无数个门，当人想通过门时，却会发现大多数是假门。有的门是镜子里的投影，许多不同角度的镜子互相反射，随着人的移动门越变越多。有的门看上去很真实，从半开的门缝中，还能看到外面的花园或另一个房间，走过去却会碰了头──那是用超级现实主义手法画在墙上的门，像得可以乱真。观众在展厅里嘻嘻哈哈地转来转去，门越多越找不到出路。

    置身于四面碰壁却高兴万分的观众中间，欧阳中华略带嘲讽地挖苦“解决危机”的任何作为。“……对于他们，”他指指周围的人。“现在唯一能做的也是该做的就是抓紧享乐。中国医生对要死的人总是说: ‘想吃什么就吃吧。’毁灭临头时把人生该享受的都享受过了，他们死得也就会心安理得些。现在让他们自制节俭，结果只是在照样难逃一死时让他们觉得一辈子白活。”

    “都想吃什么就吃，毁灭会来得更快。”

    “对。”欧阳中华满脸光彩地笑起来。“毁灭来得越早越彻底，历史进程就越完美”。

    陈盼刚见欧阳中华就是被他这种笑迷住的，这笑洋溢着顶天立地的自信和豪爽。

    “按照你的逻辑，毁灭成了社会进步，那么，促进社会毁灭的破坏活动﹑违法乱纪﹑无道德和所有的堕落也都是高尚的了。”

    “正是。”

    “每个人都可以心安理得地干坏事? ”

    “我要是你，就给干坏事最多的人发奖章。”

    “但愿别给你发。”石戈的表情看不出赞同﹑调侃，或是不满。

    “那可不一定，想发的时候千万别客气。请。”欧阳中华做出一个请先走的手势，想看石戈碰壁的洋相。

    “还是跟着你好。”

    欧阳中华哈哈一笑，径直走向一个最不引人注意的小门。那门看上去和别的门没有两样，却能毫无阻挡地直入一条幽暗的走廊。走廊通向六色造型的大厅，出口正对着绿色造型。一进大厅就看见几十个流氓正围着绿色造型起哄。他们向那对男女模特齐声怪叫: “操一个! 操一个! ……”观众吓得纷纷闪避。造型里的小孩大哭。两个模特哄着孩子，装作没听见。其它造型也照常表演。

    “警卫呢! ”陈盼问工作人员。

    “一个也找不到! ”

    流氓不满足语言的猥亵，开始比赛扔香蕉皮打女模特的隐私部位，打中了就一片怪叫。男模特为同伴挡了一下，扔过来的就成了啤酒瓶。流氓们明显是故意来滋事的。每人的衣服下都鼓着菜刀和匕首。陈盼要冲上去，被欧阳中华拉住。一个西方记者因为拍了张照片被打了个耳光，相机也被砸碎。“绿展”工作人员都呆呆愣着，任何一个人挺身而出都会成为流氓们大打出手的开始，只有欧阳中华一点不紧张。

    “副总理……”他安祥地转向石戈。这个称呼第一次被叫出。有一个国家副总理在，难道还有什么值得紧张? 他没有说下去，但意思已经很明白。

    石戈回头看看他的两个警卫。“如果你们自己能对付，最好别扩大范围。”他对拿出了对讲机的警卫说。扩大范围肯定要打出副总理的牌子。

    陈盼又看见了邢拓宇。他不再伪装驼背老态，正在从后退的人群中挤出来。拐杖拿在手里的样子看上去完全是件凶器，马上就要高高抡起。陈盼大叫一声“别动手! ”人们目光全转向她。她伸出的手定在半空。邢拓宇眼光和她相遇。只有他知道这喊声冲着谁。流氓们炸了窝一样围向陈盼。石戈的两个警卫分成一左一右。他俩个头都不高，身材单薄，步伐轻得像猫。没等那帮流氓明白怎么回事，下流的叫骂突然变成一连串惨叫。人们几乎没看清整个过程，已见十多个流氓倒在地上。两个警卫背对背站在一起，置身于流氓群中心。一个模样和身材都似黑熊的流氓头子怪叫着轮起菜刀，呼呼带风地劈头砍去。与他面对的那个警卫站在原地纹丝不动，却见菜刀向后飞了出去，声音刺耳地在水磨石地上砍出一条白坑，而黑熊捂着肩膀乱跳，五个血窟窿一齐喷血，抡菜刀的胳膊像没了骨头一样垂在身边。同时，另一个警卫飞起一脚，把从旁袭来的流氓踢个满脸开花，仰面昏倒在地上。这两下足够了，所有流氓一下被镇住。几个想跑的小喽罗被一声“站住”的喝令吓趴下，菜刀和匕首全都扔在地上。工作人员找出绳子，把耷拉着脑袋的流氓捆成一串。观众鼓起掌来，连六组造型里的艺术家和模特也一边鼓掌一边欢呼。陈盼看见邢拓宇又弯成驼背，拐杖也恢复成衰老的象征。他被挤上前的人群淹没，没引起任何人注意地消失了。

    记者们遇上了一个颇有传奇色彩的场面，争先恐后地向两个警卫采访。两个警卫打架行，却没见过这种场面，直往后缩。

    “女士们，先生们，我来介绍一下。”欧阳中华用英文说。“这两位是石戈副总理的警卫。”他微笑着掌心向上，没指警卫，却指向石戈。陈盼狠狠拉了一把欧阳中华。她顾不上愤怒的神色被外国记者拍进镜头。他怎么能! 她说了一百遍不能透露石戈的身分! 她向石戈做出过最庄严的保证! 这是她的人格!

    刚才的场面只是刺激，副总理光临“绿展”才是重大新闻。摄像机﹑照相机全部转向石戈。录音话筒一下在他嘴边堆成一团。各种发问一股脑甩出来，混合成乱嘈嘈的轰鸣。这种突如其来的暴露使石戈显得有点狼狈，想躲无处可躲，呆立又不是长久之计。等记者的提问稍微有点顺序，他就得被置于一个答也不是不答也不是的难堪境地。西方记者对中国全面实行法西斯统治之际能举办这种“绿展”深感兴趣，一直想挖出它的后台，把中共新政权的内部斗争曝光于世。

    陈盼碰一下石戈，用眼神示意跟她走，一转身走进他们刚从里面出来的那个通道。石戈从容地跟上她。通道狭窄，立刻阻塞了拥挤的记者，利用这个时机，一拐弯，陈盼抓住他的手跑进已经空无一人的“出路”展厅，挪开一面镜子，后面有一个很小的空间，她把石戈推到里面，自己也随后进去，把镜子拉回原位。这只是几秒钟的事。记者们随即冲入，然而眼前只剩数不清的门，空空如也。

    在镜子后面刚定身，陈盼的眼泪就止不住往外流。她使劲想忍住，可是鼻子酸得发疼，泪流得反而更多。镜子结合部的缝隙可以看见外面。记者们东一头西一头地乱撞。好几个人的手摸过他们藏身的镜子，发出手和玻璃摩擦的声音。空间只够他俩紧挨在一起。她怕哭泣引起的颤抖会传递给石戈。石戈不动，和她靠在一起。欧阳那夜也是一动不动地沉默。他俩靠得更近，在一个睡袋里，可连他的躯体都传递着沉默，像冰一样渗进她心里。那个沉默和这个沉默多么不同啊。她那时也流泪，可是没有这样压抑不住。她怕那沉默，更怕那沉默之后滔滔而出的道理。她最终听从了欧阳，打掉了孩子。欧阳有那么多的道理，压得她抬不起头。她在理性面前惭愧而软弱。怀孕似乎是罪过。然而孩子却在她心里一直活下来。手术后医生告诉她是男孩。那以后她就没有缘由地把那男孩叫成小沙沙。三年多她和儿子天天在一起，无论是做梦还是醒着小沙沙都常在眼前，和她没完没了的戏耍。她经历了抚养和教育儿子的整个过程，一步不缺，细致到换尿布的每个细节，逼真得连她都分不清是幻想还是现实。可是沙沙身边一直没有父亲。她曾多少次试图把欧阳中华插入她和沙沙的世界，那画面却总是无法清晰。即使强插进去一个父亲身影，脸也是虚的，一块空白。偶然几次，她终于把欧阳中华的脸填补在那块空白上，可他的神情冷漠骄横，小沙沙立刻变得畏葸恐慌。合家团聚的欢乐毫无踪影，连母子亲情也变得陌生。她最终放弃了努力，只让她自己和小沙沙在一起吧，就当他是没爸爸的孩子。可是不知为什么，自从上次和石戈相见，父亲的形像竟然自动出现在她和小沙沙的世界。她不敢看那父亲的脸，试图让他离开，却总听见他和孩子拥抱在一起的笑声，那么动听。当她终于抬起眼睛，看到的却是石戈，小沙沙变成了伊万。他们向她张开手臂，等着她投身过去。那景象让她想哭。可在夜深人静时她把眼泪咽了回去，却在这个最不该哭的场合让所有眼泪一齐涌了出来。

    记者们终于摸出展厅，往别的方向追踪去了。陈盼想用手绢堵住眼睛，可手绢一会儿就浸透了。

    石戈对她的眼泪手足无措，只会反复说“没什么”。重新开始参观的人们陆续进入展厅，他不敢动，说话也只能用耳语。

    “他这种做法很聪明。”他终于找到安慰陈盼的理由，口气像是打心眼里佩服欧阳中华。“换了我也会这么干。”

    从政治角度，这当然是聪明做法。副总理亲临参观的消息公布出去会鼓舞自己人，会使敌对者顾忌，使国际社会看重，加深中共内部分歧，使求生存的缝隙更为宽阔。如果给这位副总理带来麻烦，造成的影响只能更大。这么多好处如果都埋没在一个女秘书的诺言里岂不可惜。在政治中，诺言何曾有过约束性?

    “不，我不能原谅这种聪明。”

    “聪明用不着原谅。”

    镜子后面的光线朦朦胧胧。她看到了石戈的笑容，那么宽厚，令人想起土地。她升起一种冲动，想投入那个近在咫尺的胸怀。这只是一闪念，却立刻使她止住了眼泪。她把挤靠在一起的身体尽量分开一点，用最快速度让泪痕在脸上消失，眼睛恢复正常。

    “你快离开吧，不要再见面谈话了。”她让自己的声音也拉开距离。

    “为什么呢? ”

    “我们对不起你，所以你答应的见面谈话也可以收回。”“绿协”的头头都指望能从这次会谈中获得一些东西，交给陈盼的任务是千方百计请石戈答应一次会谈。

    “跟你们会谈不是我的赏光，是我的荣幸。我有求于你们，不是相反。”

    “真的吗? ”

    石戈认真地点头。陈盼能感觉到他的呼吸。她的眼睛又一次湿了。

    他们从镜子后面出来时，观众中一个小伙子问: “出路能这么找吗? ”没人认出石戈，只把他们当成一对鬼混者。陈盼的眼睛还有点发胀，但在镜子里看已基本正常，只需补点粉。她突然从镜子中看见欧阳中华在展厅对面一个小门里注视他们，待她回头人又不见。她领石戈走进那个小门，绕过“观众止步”的牌子，一道楼梯直通三楼的贵宾休息室。她不知刚才是错觉还是真地看见了欧阳，他跟别人一样似乎一直在等他们。石戈的两个警卫已经急得团团乱转。

    见面气氛的颇有点尴尬，只有欧阳中华和石戈两个人显得无所谓。谈话先从他们两个开始。石戈把展览大大夸赞一番。几个书记眉开眼笑，欧阳中华却显得不为所动。陈盼下意识地看向景泰蓝仿古座钟。又到十点钟了。血液发烧般缓缓加快流速。也许今天没了。刚想到这，好象是故意嘲笑她，不早不晚响起的铃声吓得她一抖。不锈钢托架上的新式电话音色柔润，却使大伙都变得凝重起来。对此莫名其妙的石戈也随众人的视线看向电话。按照事先的布置，陈盼依次打开接在电话上的反查号码仪器，按下电话录音按键，打开扬声器，拿起话筒。

    “您好，亚太展览中心。”她模仿工作人员的标准声调，仪器液晶显示盘上的数码快速跳动变化。

    还是那个男人，声音又尖又凉，像条细长的蛇。“安放在绿展内的炸弹二十分钟内爆炸。”

    “喂，你说什么? 我没听清，请重复一遍……”陈盼想拖延时间。那边挂断了电话。

    对方号码出来了。陈盼在仪器上打了个查询指令，那是个公用电话。可想而知。连续三天都是同一时间同一嗓子同一句话。前两天立刻闭馆，把观众和工作人员疏散到外面，并请公安部门来检查，可是既没爆炸发生也没发现炸弹。展览受的损失很大，不但要给观众退票，还弄得人心惶惶。这几年恐吓电话泛滥，多数出自一种寻求刺激和盲目破坏的流氓心理，并无真的恐怖活动。但随着恐怖事件不断发生，谁也不敢轻视，即便九十九个是假的，有一个是真的呢? 大量航班为此延误起飞，许多商店﹑影院中途疏散顾客，进行安全检查。警察对这种事最头痛，既无结果又无法破案，久而久之也就敷衍了事。每年这类恶作剧造成的损失相当可观。

    “继续展览! ”欧阳中华昨天就是这个态度。“我们不能被一个小流氓的恶作剧牵着鼻子跑。任何人兜里装满了硬币都可以一刻不停地打这种电话，难道展览就不办了? ”

    昨天多数人不同意欧阳中华，今天反过来了。每次疏散都得大半天不能恢复展览。没有收入，支出却不减。更严重的是再折腾几次，观众就不来了，工作人员也不干了。只有陈盼一个人有异议，她不能认为电话里那个坚定冷酷的声音是出自小流氓之口，然而她不是决策者。

    “……实在不撤观众，至少我们转移到别处去谈。”

    几个书记不约而同把目光投向石戈，都知道陈盼为什么提这个建议，毕竟有个副总理在场。

    欧阳中华微微一笑。“如果没有炸弹，不管谁在这都是安全的。如果还有怀疑，就该所有人一块撤。我们走，让观众留下，有点说不过去吧? ”

    陈盼觉得欧阳中华微笑的眼里冷冰冰，跟刚才展厅镜子里那双看她和石戈的眼睛一样冷。他的话噎得她七窍生烟，直想一巴掌把桌上的茶杯打到地上去。她站起身，只要到门外跟那两个警卫一说，他们马上就得把石戈带走，哪怕架着他，可是石戈已经开口。

    “我们继续谈吧。”

    谈话转到最实质的问题上──试验基地。陈盼本来是为这个问题才跟石戈接触上的，可是现在却听不进他们在谈什么，精神都集中在座钟的指针上。沉重的钟摆像一条独腿在没心没肺的走动。走到二十分钟时，似乎在场每个人都松了口气。什么事也没发生。可恶的小流氓，竟让人感到他亲切! 陈盼觉得全身被紧张弄得疲惫不堪，尽管尽量装得自然，脸上也一定很僵硬。她看见欧阳中华嘲弄的神色。不管怎么样，没事就好。

    写完《涅盘》以后，欧阳中华需要的基地除了试验精神人的审美生活方式，又加上了一个同样重要而且更为迫切的使命──在注定不可逃脱的大毁灭来临时，成为重建未来世界的精神人的生存基地。一边是芸芸众生的大规模死亡，一边是人类先进分子得以延续，这是人类实现自我革命的两个并列前提，也是获得绿色未来的保证。在欧阳中华眼里，时间已经不多，必须从现在开始就全力以赴投入准备。当这个被技术和分工弄成连锁依赖的脆弱社会崩溃时，精神人怎样才能以个体或小团体的形式因势利导地实现理想社会? 这一点和“老夫子”的“小经济理论”有异曲同工之处，所以很受“老夫子”支持。石戈也表现出特殊兴趣，不过他显然是另外一个思路。他只抓住“生存基地”最实际的内容: 一旦出现社会崩溃，怎样让尽可能多的人维持生存。鲁时加和女书记各有另外的观点。石戈看上去认真听他们表述，却一直控制谈话节奏，抓紧时间地进入结论。

    “是不是可以这样看，”他说。“第一，你们都认为需要建立一种与现在不同的生活方式；第二，你们对新生活有不同的设想；第三，你们需要通过实践摸索和检验。陈盼跟我谈过你们需要一个试验基地。我觉得一个不够。你们每个人的思路都很可贵，试验需要从不同的方面对比，因此我决定给你们六个试验基地。每人一个。”

    在座的人都有点难以置信。鲁时加夸张地揉了揉耳朵。“老夫子”直擦眼镜。女书记几乎惊喜地叫起来。就连一直不冷不热的欧阳中华也泛出真心的笑容。最震动的是陈盼，除了五个书记，在座的只有她是第六个。每人一个! 难道她也有了一个试验基地?

    “现在不是乌托邦时代，试验基地打不出正式招牌。在我的权限之内，我可以任命你们每人担任一个国家自然保护区的管理局局长。对外还得叫自然保护区，原有的职能工作还得做。但我想那对你们不是负担，绿色本身就有保护自然的职责。其它的完全由你们自己做主，在你们的辖区内尽管自由试验，只是不要向外打什么政治旗号，可以接受吗? ”

    “太棒了! ”鲁时加狠狠挥了一下拳头。几个书记的兴奋情绪溢于言表。

    “你说过你对我们有所求。”陈盼的声音倒成了最冷静的。

    “是的，有所求。”石戈说。他先看了陈盼一眼，然后环视每一个人。“第一个求是要你们通过试验做好这样一种准备: 一旦到了需要的时候，能把类似的生存基地扩展成六十个，六百个，甚至再多。”

    “毫无问题。”欧阳中华说。“这也是我们的求。”

    “第二个求可以算我们个人之间的交易。”石戈浮起一丝略带□腆的笑容。“六个试验基地中的五个进行你们的试验，一个进行我的试验。”他的眼光重新落回陈盼身上。陈盼心跳，他选中她做他的试验主持人? 他的眼光似一片明净的月光，像是肯定她的猜测，向她轻轻点了一下头。“我的试验……”

    就在这时，一声巨响。陈盼从来没听过这样可怕的响声，耳膜剧痛地塌陷。整座建筑都抖起来，那能量使人的五脏六腑都绞成一团。爆炸! 她立刻意识到。排列整齐的沙发像会跳的青蛙在大厅里东倒西歪。她踉跄着站起。巨响回荡着钻心的嗡鸣。似乎没有人受伤，但是她看见悬在石戈头顶那个金晃晃的大吊灯像撕开胶布一样与天棚分离。她听不见自己的喊声。世界似一片真空，没有地面，没有步伐，也没有时间，但是她已到了石戈身边，只是从推出去的双手才感受到他的反力，把他从直落的吊灯下推出。她看见一个金架的玻璃棺材从头顶笼罩下来，仍没有感觉，只像包围自己的虚幻，和自己一块在瞬间消失……


第四章

    福建武夷山

    “南京军区的态度很明朗:从明天起，三十天之内，我们恪守中立。证据必须在三十天之内拿出来，否则不再等待。”

    发动机的声音从黑夜天空中隐隐传来。别墅前面的草坪亮起几盏引导降落的灯。声音逐渐由小变大，一架不开夜航灯的直升机如夜间寻食的大鸟从山脊后面出现，越过茂密的树林，悬在别墅上方，亮起底部一盏旋转的探照灯，把草坪和周围地形仔细巡视一番，缓缓降落。

    李克明站在别墅旁边一个随着山势砌起的平台上。当炫目的探照灯光照向他时，一种本能反应使他不由自主地寻找该往哪躲藏。周围的古松假山和亭阁之间不乏藏身之处，但是他没动，只是双手在扶栏上握紧。他知道现在不用藏了，这是最安全的地方。福建省军区的一个加强营在周围戒严，所有进入这个范围的人，坐飞机来的也好，坐豪华轿车来的也好，尽管个个带着成群的跟班警卫，要论对国家犯罪，即使真是他李克明暗杀了总书记，他们哪一个也不比他的罪更轻。

    那帮人全体走出别墅。除了刘亚基，李克明只见过其中的黄士可和福建军区的司令员。其它人有相邻沿海几省市的头头﹑广州军区司令和南海舰队司令，还有几个刘亚基一类的大老板。当直升飞机舱门拉开，他们脸上全堆起笑容。

    机上先跳下几名全副武装的士兵，然后是一位年轻少将。众人眼光绕过少将，他身后却再没人走下飞机。笑容呆滞了，准备鼓掌的手不自觉地垂下。少将走到众人面前，微笑着，似乎不意识自己并非被期待的对象。福建军区司令员先打破沉默，做出介绍的手势：“南京军区苏副参谋长。”

    “欢迎。”黄士可伸出手。李克明看到他脸上的笑容在月光下显得虚幻。“白司令呢? ”

    “白司令有紧急公务，不能分身，我做为他的全权代表来与诸位晤面，并向诸位表达白司令的歉意。”他不亢不卑，举手敬礼。

    众人与他握手，传声器般挨个说出“欢迎”二字。失望﹑沮丧﹑揣测﹑不吉的气氛在黑暗中无声徘徊。

    他们进入别墅。草坪和门廊的灯光熄灭，直升机旋翼静止，只剩士兵在各个哨位巡逻。

    月亮很高，正在中天，一侧的轮廓已经不完整，扁进去一块，但亮度仍和满月一样。几条细长的薄云在天上飘移，深秋的风吹得满山松树如涨潮般松涛起伏，阔叶树的哗啦声夹在其间。眼前不时掠过落叶。

    自从见了黄士可和省军区司令，李克明就从刘亚基家的地下室转移到这里。虽然更严格地采取了各种保密措施，但他至少可以在这片戒严区内自由活动，看看天日，呼吸新鲜的空气，不用担心追捕，也不再面对地下室那日复一日让人发疯的四壁。这使他觉得重返人间，虽然人间并没有改善。

    逃出三峡的第二天他的伤口就开始感染。深夜他潜进一家私人诊所强迫医生给他治疗，天亮前带着40度的体温和诊所的全部抗菌素摇摇晃晃钻进山里。当地警察与民兵搜山的时候，他在一棵千年老树顶部的树窟里给自己注射。亏得那些药，他活下来了。严重时找个隐蔽之处昏迷两天，能动了就向更深的山里钻，一直钻到神农架。在那片据说有野人出没的山林中，他靠野果﹑小兽和农家田里遗落的谷物奇迹般地愈合了伤口。当脸上的最后一片伤痂脱落时，在初升太阳的光线中，他对着山顶一洼平静如镜的泉水第一次正视自己的脸。在他的警官生涯中，他见过许多被残害得不成样子的面孔，他用那些面孔事先拼凑出最可怕的形像为自己做心理准备，可还是准备不足。他从未看见过那样狰狞恐怖丑恶的脸。那是脸吗? 是一堆踩在污泥里的烂西红柿! 有的地方鲜红，有的地方污黑，乱糟糟地凝固在一起。五官成了扭歪的缝隙和孔洞。一只眼睛露出大大的眼白，另一只眼睛几乎难以发现。耳朵没了，鼻孔没了，头发没了，这副面孔连魔鬼看见都得吓退三尺。可是最终他却笑了，笑得那么惨烈，惊起一片飞禽走兽。狰狞又怎样? 一个暗杀国家首脑的凶手难道不该狰狞! 现在他表里一致，名副其实了! 从此他就狰狞下去!

    他偷了一辆神农架林场的卡车向北开到十堰市。他曾经去那里办过案子，市公安局的预审科长是他的警官学校低班同学。他没找同学，只是在半夜钻进预审科办公室用了一下国内直拨电话。同学的玻璃板下压着缉捕他的通令，照片上那个再也不存在的英俊青年凝视着他。

    他先拨通北京一个同学的电话，用湖北口音报出十堰公安局这位预审科长的名。“……我有急事找老校长，想知道现在怎么和他联系? ”他模仿的口音竟然把老朋友也骗过去了。

    “你……没接到讣告吗? ”对方还没从睡梦中醒过来。

    “怎么……? ”他的心冰凉。

    “……煤气没关好，和他夫人一同死在床上……”

    他没听对方继续介绍，放下电话。原来只担心老校长家被监视，却没想到他们只为防止他和老校长接上头就能下这般毒手。连老校长的地位都防不了如此轻易地被杀，他们的权势一定大得不可估量。那么，还有什么人能战胜他们，能为他伸冤呢?

    他昼伏夜行，扒上货车，又扒上货轮，再扒上行驶的卡车，来回换着，像野兽一样兜圈子。虽然已过一个多月，每条路﹑每个车站和公共场所仍是戒备森严。但他仅在一个多月以前还是天天搞这套的，对其中的手段﹑方法﹑漏洞全都一清二楚，对付起来游刃有余。即便偶然被铁路职工﹑水手或汽车司机发现，他就装成一个又聋又哑的傻子只会伸手要饭，别的什么都不懂。他的衣服已像破碎的泥片，全身污黑，加上那张脸，只要瞪起眼睛，即便闯进伙房连吃带拿也没人敢管。

    他从窗子翻进刘亚基的房间时，正在灯光下摆弄金条的刘亚基吓得差点晕过去，连叫都叫不出来，更听不进他的话。

    “枪就在你手边，拿起来对着我。”他提醒刘亚基。“但是别叫，听我说。”

    枪使刘亚基稍微镇静。枪口仍然筛糠一般颤抖。

    “记不记得你对我起的誓，”李克明说。“只要我有需要，你舍命相帮? ”

    “你是谁? ”

    “李克明。”

    枪口垂下了。

    “李克明不是这张脸。”

    枪口又重新对准他。

    “到处贴的通辑令都提醒李克明破了相，你不会没看见。”

    “……可是我认不出你，怎么证明你是李克明? ”

    “李克明能给你讲十四年前的历史。那时你没这么体面，你是个贪污公款和鸡奸少年的双料罪犯。在你告发了一次越狱行动获得提前释放的前一天，被告发的人实施他们判你的死刑。在你就要被结束性命的时刻，是李克明一人独挡了十五名暴徒，击毙了为首的老黑。李克明左胸被插进一根铁条，离心脏只有一公分。你和李克明住在同一个病房。十天后你出院了，李克明躺了三个月。现在如果你有半点不情愿，李克明马上就走，绝不求你! ”

    枪口彻底垂下了。

    “我……我怕他们弄个假的来骗我。”

    李克明撕开左胸衣服，在烈火烧出的大片狰狞伤疤中，十四年前留下的那个黑硬的深坑仍然清晰。

    起初他只想在南方暂时躲一躲。他的所有关系无疑都被监视，只有他过去不屑与其来往的这个刘亚基不会在他们掌握之中。这段南方动乱，人口流动性大，中央控制不彻底，比北方适于藏身。然而现在，他已经意识到自己的命运和南方的命运生死与共了。南方独立能成功，他就能生存下去。南方需要他，黄士可把他当成天赐。南方要用他竖起反对北京政权的旗帜，为此将千方百计帮助他洗刷自己，找出真正凶手。而北方却不让他开口，千方百计置他于死地。北方胜了，他就是死路一条，就将永远背上那个千古罪名。

    可他不是南方人，他的家在中国最北的北方，那里现在已覆盖着皑皑白雪。同一个月亮照着家乡肃穆的村影和封冻的黑龙江。他的妻此刻是否也看着月亮? 未曾见面的儿子正在暖炕上安眠。他热爱严峻苍凉四季分明的北方。他怀念踩在雪上的声音，飘在眼前的呵气。他喜欢冰球场上的喧闹，猎狗在雪原上追逐野兔的身姿，火炉边的豪饮，北方人的胸怀。虽然他在南方从逃犯变成了贵宾，可他到处觉得格格不入。他讨厌分裂国家的阴谋，也不愿意被当成工具。当年他救刘亚基只是为了职责，这种人死一千次他都不关心。现在他反倒成了他们的食客，寄在他们篱下，听着他们天天咒骂“北佬”!

    他听见一个极细微的声音。凭他多少年“蹲坑”练就的听觉，马上就断定是一个人在活动。有风的时候动，无风的时候停，很有经验地隐蔽自己。声音来自身后那座崖石的顶部。透过头顶一棵古松的枝叶，他看见月亮照出崖石顶部朦胧的灌木丛影随风摇动。

    他滑移脚步贴近崖石底部。这几天他把周围地形探了个遍，知道崖石的这一侧底部有个洞。当年别墅的主人可能有意制造一景，在洞里凿出一些小台阶，曲曲折折直通崖石顶部一个石孔。他蹑手蹑脚沿台阶往上爬。洞中听上头的声音更清楚。那人动他也动，那人停他也停。云飘过月亮，光线暗淡了。他把头无声地伸出石孔。一个士兵蹲在灌木中，正在操纵一台小型仪器。离得如此近，他几乎能感到士兵的体温。一股香水味使他仔细打量眼前那个丰满的臀部。士兵突然惊悸地回头。月亮正好整个地钻出云朵，洒下一片亮晃晃。李克明故意一动不动地伸着脖子，他能想象崖石上冷不丁长出一颗阎王爷的头是什么景象。士兵俊秀的脸在月光下清楚地变成煞白，惊叫没等出嘴又猛地被紧紧咬住，一口气窒在胸口，士兵晃了两晃便一头倒下。军帽从头上脱落，一头秀发瀑布般流出。是她!

    李克明见过这个叫百灵的女人。在黄士可那里，似乎她只是个倒水和送文件的小角色，可每当她出现，黄士可的胸脯都挺得直点，姿势也坐得正点。李克明因此记住她。今天的会议不许工作人员入场，她摇身变成一个士兵，用风声掩盖动作，要搞什么名堂呢? 一根细长导线从她玲珑的耳朵通进三脚架上的仪器。李克明缩紧肩膀，从石孔中爬出。那仪器亮着一些细小的指示灯，管状的前端瞄准别墅正面的窗子。仪器中心一盘微型磁带正在旋转。他摘出百灵耳上的耳塞机，从里面听到别墅内开会的声音。他听说过这种窃听器，把激光束发射到玻璃上，屋里谈话的声波在玻璃上引起的振动会在仪器中重新还原成声波，但他从未见过这样精巧的设备。可以断定这个女人有相当的背景。她是什么人呢? 她训练有素，选的位置巧妙。这是能躲开严密警卫又能使激光瞄准玻璃的最佳地点。她无疑已经勾上了黄士可。她的任务是什么? 该怎么处理她呢? 把她交给正在开会那些人? 还是仅仅停掉窃听器? 或是给她一个只有她自己明白的惩戒呢?

    他看着她那无知觉蜷曲的躯体，臀部轮廓高高隆起，在他眼前垂手可得。一股欲望从心底燃烧起来，瞬间就把他全身烧得滚烫。他本来已经不再想女人，在山顶泉水第一次看到自己面容的他就绝了这个念头。然而此刻，面对一个可以任意摆布的女人，他恐惧地发现情欲并没死，而是比以往更加暴烈。他像发了热病一样颤抖，强忍着才没把手伸到那个躯体上。他没再考虑如何处理她，只是把耳机轻轻插回她的耳孔。那个引起性幻想的动作差点使他灵魂出窍，但是他连手指尖都没碰到她的皮肤。他重缩进石孔。管她是什么背景，哪怕她就是北京的特务! 他没义务效忠南方。她爱干什么就干什么。过一会她就会自己苏醒，也许以为见到的只是幻觉。窃听内容全在录音带上，她不过是睡了一觉。

    刘亚基走出别墅。“克明! ”叫声很轻。

    该他出场了。他拿出纱做的头罩套在脸上。她不会认出的，他想，她只见过这个鹅黄色的头罩。

    黄士可的以福建为中心，上联浙江﹑上海﹑江苏，下联广东﹑广西﹑海南，七省市在一国两制旗帜下联合向北京要求自治的构想，经过频繁密商已达成协议。背着北京新换的一把手，各省市地方官员与黄士可一拍即合。以政治斗争为主，这是前提，但必须防备北京的军事行动。这七省市分别在南京军区和广州军区的驻区内，两军区的驻军控制着所有要地和枢纽，随时可以占领各级政府和要害部门，接管机场港口，进行戒严逮捕。可以说，这两个军区不争取过来，“自治”一天也维持不了。七省市没有能与驻军对抗的武装力量，只有借雄厚财力拿出大笔金钱与驻军将领交易。军队这些年实行就近征兵，驻军中有大量七省市子弟，感情容易沟通，加上前一段时间做的工作，广州军区和南海舰队已表示支持“自治”。现在关键是南京军区。七省市中有四个在它的驻军控制下。那个白司令又是个著名的铁面人，治军极严，而且实行一整套严密控制措施，争取难度比广州军区大得多。花了很大力气只弄过来一个福建省军区的司令，充其量也只能指挥几个地方师，对野战军连下手的缝隙都没找到。如果南京军区能过来，东海舰队会自然跟随，南方的军力就能占全国陆军的三分之一，空军的五分之二和海军的五分之三，加上南方的财力和向心力，即使不能战胜北京，实现势均力敌的分而治之也不该有多大问题。问题是怎么才能撬开那个白司令的脑瓜?

    正当黄士可一筹莫展的时候，李克明象上帝降下的一道神符，还有什么比这更能打动古板教条的白司令? 总书记是被北京现在的篡位者暗杀的! 篡位者的中央没有任何合法性。与北京现政权脱离不是分裂国家，而正是捍卫国家不容侵犯的神圣! 果然，白司令同意今天亲临这栋别墅听李克明的陈述和七省市联盟的想法。本以为大局快成了，来者却换成了一个下巴光光的副参谋长，倨傲地坐在正中。从他那炯炯的目光和挺直的胸脯，确实可看出南京军队的一派威风。

    李克明讲得很仔细。长期的职业训练使他能把纷乱如麻的线索理得清晰分明，层层深入，让人信服。当他说完，副参谋长令人摸不着头脑地沉默了好一阵。

    “你说的很有逻辑，”他点了一下头。“推理也周密。但是现在最重要的东西你却没拿出来──证据，哪怕一点也好。你没有任何证据。你怎么证明沈迪有意放跑了凶手? 怎么证明你那位刑警队长是被杀而不是死于车祸? 你的校长被害更是你的想象。即使沈迪是凶手同伙，又怎么证明是现中央的高层人士指挥? 而且和这次政局变动有关? 甚至连这一点你也没有证据证明: 总书记不是你暗杀的，是另外一个凶手。你说得头头是道，可北京发布的公告说得更头头是道。你说他们在编造，你怎么让我相信你就不是编造，不是为了某些人的特殊目的而制造出来的一个神活呢? 连你到底是不是李克明都可以让人怀疑。只要把一个和你同样身高的男人毁了容，双手指纹全烧掉，再让他背熟李克明的一切，他就可以和现在的你一模一样。不，先生们，”他转向其它人。“你们必须拿出证据。”

    无人说话。南京军区的态度太重要了，谁也不敢轻易开口。这个副参谋长这种侦探式的挑剔意味着什么呢?

    李克明倒理解。他的职业就是与怀疑和证据天天打交道的。他一点不觉得副参谋长洋洋得意的询问是侮辱。同样的问题在他自己脑子里回旋无数次了。他要洗刷自己，首先就得证明这些问题。

    “至少我可以证明我是我。”当副参谋长的目光又回到他，他开口说。“由于发生过警察被害后容貌和指纹都被毁的事，每个一线警察都取过牙印。指纹中心可以提供资料，我的牙还在。至于其它证据，一件件分头确认很难，最简便也是最直接的证据是沉迪这个人，如果让他亲口说出事实，你还有什么怀疑的吗? ”

    “当然不怀疑。不仅我不怀疑，全国人民和世界舆论也不怀疑。我是否怀疑是小事，全国人民和世界舆论怀疑是大事。”看来副参谋长赞赏李克明的思路。

    “那么，白司令的态度……”黄士可问。

    “白司令的态度很明朗，他站在法律和正义一方。如果真像你们说的，总书记是北京现政权杀害的，不管是谁我们也要揪出他是问。但如果你们不能证明，我们就必须服从中央，谁反对中央就讨伐谁。”

    “可……就算一个刑事案，也不是几天就能弄齐证据嘛。”

    “理论上是这样，这么大的案子也许用几年时间查清都不算长，但国家利益不允许。从明天起，三十天之内，我们恪守中立。证据必须在三十天之内拿出来，否则我们就不再等待。”

    “如果拿到证据……”

    “这不用说了，我的态度已经很明朗。”副参谋长站起来，合上公文包。

    “等一等。”广州军区司令发话。他的军阶比副参谋长高，所以话中也无客气。“你有很多怀疑，我们也可以有很多怀疑，你说的三十天中立为什么不能是假的呢? 你来探走了我们的全部计划，会不会一离开就向北京报告请功呢? 或许连白司令也被你蒙在鼓里。这怀疑也许可笑，可你不也该向我们证明证明吗? ”

    “依赵司令说，我该怎样才能证明? ”副参谋长微笑着问。

    “武夷山山清水秀，你在这先住上三十天。白司令那边我给你请假。”赵司令虽然肥胖，说起话来倒是挺灵活。

    “对不起，”副参谋长敬了个礼。“改日再来享这个福。”说罢转身要走。

    赵司令嘿嘿笑了两声。“你以为凭你一架飞机五个兵下得去武夷山吗? ”

    “我以为我下得去。”副参谋长停下脚步举起右手，亮出掌心一个微型发射器。“看清我食指下面这个红色按扭了吗? 只要一按下去，江西花桥军用机场一个一级战备的空降营五分钟内就会在头顶降落……”

    黄士可哈哈大笑。“军人开起玩笑来也和战争一样精彩。赵司令，你可不如年轻人了。你昨天描述绑架我的场面时倒把我吓住了。”

    屋里的人都顺着黄士可给的台阶笑起来，紧张气氛缓和。

    福建军区司令给副参谋长打开门。门外几个南京士兵刚被放开，个个衣冠不整，面呈愠色，而制服他们的人已经不见。一个士兵从花坛里取出导航电台，那是一下飞机就藏进去的。刚才只要副参谋长按下红钮，导航器就会开始自动工作。

    “三十天。”副参谋长伸出三个手指头。

    飞机旋翼加速旋转起来。

    北京中国人民解放军三○一总医院

    王锋知道，现在他一切都得答应。有了“气”就能保住主席，有了主席就能控制军队，有了军队，这一百多个跑江湖的和十省市的武警算得了什么?

    这里静得如同真空。一米厚的混凝土墙壁把城市的喧嚣彻底隔在外面。佩带特殊标志的护士在一道看上去导弹也轰不开的钢门前按动闪亮的密码器，同时在摄像机前展示她的标志。数吨重的钢门无声打开。全身罩着白衣的士兵在里面操纵。挎在胸前的冲锋枪乌黑发亮。

    王锋经过吹尘室和紫外线消毒室，进入满是器械仪表﹑纵横交织着管路电线的中心监控室。每次进入这座半地下建筑，他都想起那艘在胶东山洞里隐蔽待发的核潜艇。非常相像。电波声音﹑绿色荧屏﹑耳机﹑图板﹑乳白色基调﹑全套进口设备﹑不同文字的铭牌，每台设备前都坐着按命令操作的人，仪器监视者随时报告数据。区别只是这里用显微镜而潜艇用潜望镜。这儿的头儿是白发苍苍文质彬彬的少将军医，而潜艇的头儿是土头土脑如同渔夫的丁大海。同是代表人类骄傲的尖端技术组合体，一个为杀人，一个为救人。对于王锋，这二者他都需要。但是此刻，压倒一切的是救活眼前这个濒死的人。至少，决不能让他死。

    隔着一层玻璃，主席全身皮肤如死人般灰暗，躺在无菌恒温室中。液压操纵的床架把他举在一台高大仪器之间。那些机械的﹑电的﹑光的﹑射线和声波的种种触臂探头针管在他身上不停工作──测量﹑注射﹑输氧﹑按摩﹑强迫呼吸﹑外博心跳……从监控中心发出的每个指令都被精确执行。反馈的每个信号也都在监控仪器上随时显现。心跳越来越慢，血压越来越低。一个灵魂眼看着就要飞出这个只剩一副骨架的衰老而丑陋的躯壳了。

    “没希望了吗? ”王锋问。

    “超不过今天。”老军医看上去已疲劳过度。

    “上两次病危都救过来了。”

    “病危和病危不同。”

    “肯定吗? ”

    老军医耸耸肩，没回答。

    王锋看着恒温室里的主席。他需要这个将死的人活下去，太需要了，尤其在眼下这个当口，这个人每活一天对他都无比宝贵。他刚刚开始接管中国，虽然他坚信成功，可又非常明智地看到自己的脆弱和可能发生的凶险。当今中国缺乏能使人民和各方势力共同认可一个领袖的固定程序。古代的程序是皇位继承，即便是三岁小儿登基，满朝文武也心悦诚服地叩头；西方社会的程序是投票，不论什么人，只要得票领先，就立刻被法律确立，其它任何人都不能篡夺他的地位。共产党政权却把这种程序变成一个不固定的形式──党内斗争。在开国年代及元老掌权时期，党内斗争的胜负取决于权威，谁更有资历，更孚众望，林彪不可能是毛泽东的对手，华国锋也必然让位于邓小平，那时的党内斗争基本还是可以预测的一面倒结局。那种权威是皇权的继续，是中国统治术的基本内核换了件外衣。

    现在想起自己当年跟着众人一块诅咒毛泽东搞个人崇拜是多么幼稚。只有在个人崇拜的氛围中培养起来的家长地位才能在没有皇帝的中国如皇帝一般立于不败之地。现在，随着毛泽东时代的结束，随着元老的陆续死亡，并且在盲目改革导致的自由化驱使下，权威日益解体。打着民主旗号的人欢欣鼓舞，这些可怜的应声虫，他们只会用西方的破烂塞满猪狗不如的脑子。权威丧失将是中国最大的祸害，中国由此失去凝聚的核心。没有核心的国家将是什么状态? 每个人都觊觎高位，推翻别人，蔑视秩序。中国历史一再证明，一到这种地步，中国就出现混乱﹑分裂和战争，出现军阀﹑诸侯割据﹑占山为王的盗贼以及形形色色改朝换代的奸雄。

    改革推行的扩大地方自主权使今日中国重又出现了地方势力与中央政权分庭抗礼的局面。毛泽东时代各级政权是中央的放大器。中央的一分精神到基层能放大成十分。现在的各级政权是中央的阻尼器，中央的十分精神有时到下头连一分也不剩，甚至是反的。现在，再用毛的个人崇拜方式树立权威已不可能，一是没有那种以几千万颗先烈头颅垫底的资历，二是“文化革命”毁坏了中国人的造神意识和膜拜癖。现在的权威只有用铁与血建立，没有了自然的凝聚核心，就用强迫来凝聚，没有了能镇服众人的威望，就用实力逼他们不得不服。“枪杆子里面出政权”──这是千真万确的至理明言。只要手中有军队，就有最大的实力，就能掌握中国。掌握军队是全部问题的关键。然而他能不能把握住这个关键? 他清醒地知道仅靠他自己，至少在眼前，绝对不能。无论他对自己的能力多么自信，能力远不是一切。

    军队最重权威，只有权威才有服从。军队的权威是靠资历﹑军龄﹑战功﹑老战友﹑老部下这些东西组成的，而这些东西他拥有的都相对太少。正因为如此，他过快的升迁使他显得光芒刺眼，嫉妒的火焰在底层熊熊燃烧。将领们现在接受他，是把他看做主席的代言人。他现在所做的一切都得在主席身影的庇护下才能顺利完成，所谓的“挟天子以令诸侯吧”。失去了主席，就失去了凝聚军队的唯一权威，他就没了天子，就令不了诸侯，就失去军队，就失去中国，直至失去自己。国家将动乱，政局将反复，人民将遭难，历史将不知走向。在这种时候，他怎么能让主席死呢? 中国又怎么能让主席死!

    “可不可以通知家属? ”治疗组的行政副组长低声请示他。他做了个否定的手势。除了治疗组的成员，没有任何人知道主席的真实状况，连主席家属也只以为住一段医院就会恢复。王锋亲任治疗组组长。家属探望需经他批准，而且事先安排好现场，只能隔着玻璃看，看到的病历也是假造的。主席的真实病情是治疗组的绝密。

    “教授，”王锋转向老军医。“能不能把呼吸和血液循环一直维持下去? 比如说，用体外呼吸器和人工心脏? ”

    教授漫不经心地擦着眼镜。“人死了，搞那个有什么意思? ”

    “这要看死的标准是什么。一个人还在呼吸，血液还在循环，就不能说他死……”

    以什么方式活是不重要的，只要不是死，主席的威力就存在。权威就是这么种东西。毛泽东晚期尽管已成行尸走肉，跟后来放进水晶棺材的那个他毫无区别，中国却不会变。只要医学一宣布他死亡，他老婆就立刻被抓进监狱。医学就有这么大威力，但医学难道不是人创造的吗?

    教授可不这么想。少将是军医的最高军阶。论他的军龄比王锋岁数还长。他讽刺地看王锋一眼。“机器可不是上帝。”

    王锋板起面孔，对这种老家伙不能一味迁就。“国家处于非常时期，必须用非常标准衡量问题。”

    教授戴上眼镜。“等肌体开始腐烂的时候，总无法再说人还活着吧? ”

    王锋看着心电示波器。绿色光点在屏幕上移动。每次跳起都现出一个颤抖的波形，那样艰难，似乎随时会衰竭。随着波峰形发出的“嘟─嘟─”声让人心神不宁，好象期待的不是延续，而是说不定哪一下就寂静无声。

    想了多次的主意又一次在脑海升起。虽然王锋最不希望发生的事就是主席死亡，但他当然知道自然规律不可抗拒。对他来讲，死和不死的意义不是对主席，而是对别人。不管主席本人是否真死了，只要别人不知道，主席就等于活着，那高大的身影就可以像现在一样庇护着他执掌军队，从而执掌中国。不用多，只要有一年时间，他就可以摆脱那个身影，完全靠自己的力量了。主席那时再“寿终正寝”，举行光荣隆重的葬礼，不同的只是历史将给这位最后的遗老多记载一岁寿命，那又有什么不好? 政治家的寿命能与政治使命同步完成是最完美的结局。那么现在，他就要把所有可能知道真情的人监禁一年，包括这少将军医，也包括主席的家属……可是……王锋看着示波器上的光点。他实在不喜欢这个主意。倒不是道义上有什么阻碍，在有关国家利益的问题上，一切道义都可以让步。而是这种做法潜伏的隐患太多。

    把负责警卫的士兵们监禁一年没什么关系，但是把这里的医生护士都关押起来，用什么名义掩盖？医院方面也会知道与主席有关，各种猜测会不胫而走。这么多人的家属见不到亲人肯定会闹。监禁这些人和处理相关事务得牵扯更多的人，他们也会知道情况。虽说有保密纪律，这年头有什么密保得住? 他们每人又有家属。家属又有自己的社交圈。一层一层推出去，不知得波及多大的面。眼前这个自负的老头是全国政协代表，影响更大。最挠头的是主席的家属，各地将领来北京都要看望那个老太太，四个儿子，三个女儿，十五个孙子孙女外孙子外孙女，每人都是一大家子，曾孙辈的都已经生出来一大堆。现在全靠老太太的盲目乐观使打探虚实的家伙们相信主席不但活着而且健康，随时可以立马横刀。老太太和她的众多儿孙们一不露面，那些满肚子鬼心眼的家伙还会猜不出来? 囚禁主席家属! 凭这一条他们就可以号召全军讨伐他。

    “教授，再想想办法，哪怕延长一个月!”王锋生来从未绝望过，此时第一次尝到这种滋味。

    在教授的几十年从医生涯中，这种哀求听多了，根本无动于衷。“科学之内，所有办法都用完了。科学以外，”教授做了个轻蔑的手势。“我不会气功和特异功能那类玩意。”

    平时，王锋会把这种话当成不敬的调侃。他和教授一样从骨子里浸透科学理性，不论气功和特异功能被吹得多神，只当耳旁风。国防科工委曾把气功和特异功能列入研究课题，他一上任就撂到了一边。然而此刻，教授的调侃成了启示。所谓的“有病乱投医”吧，既然已经毫无希望，哪怕是一根稻草也只好抓住试一试。不行顶多再多关一个人，这么多人都关了，还怕多一个江湖术士吗?

    二十六分钟后，周驰被带进中心监控室。平时王锋应当对这种效率满意，今天却觉得拖拉得难以容忍。主席的各种指针都显出进入最后衰竭阶段，连情报部报告沿海七省市头目在武夷山召开秘密会议的电话他都没心听下去。

    周驰隔着窗子仔细观察主席。眼睛离玻璃只有一寸，两个肩膀耸起，使他的驼背更加明显。王锋一决定找个“江湖术士”，第一个想到的就是他。倒不是信任他，这类人一概不值得相信，但这家伙既然是全国气功学会理事长，应当是这一行的出类拔萃者。如果只是骗人骗得出类拔萃，那就让他好好尝尝牢房铁窗的滋味。只因为陆浩然曾固执地让这家伙担任武警部队总教练，而且非要求授予他少将军衔，王锋脑子里才留下周驰这个名字。

    “请把病人从机器里撤出来。”周弛说。来得匆促，他连练功服都没来得及换下，更使他像个跑江湖的。

    负责机械操作的技师眼看王锋。教授已经不在场。周驰一进来那个倔老头就怒气冲冲地摔门而去，他对巫术恨之入骨，更把王锋用江湖术士取代他看成莫大侮辱。王锋没时间去抚慰老头，他向技师点点头。

    缓缓移动的床架从机器中间撤出，移到窗前。主席光光的身子如一把被啃光的骨头摊在洁白床单上。各种颜色的导线在上面交织。

    “能不能把玻璃取掉? ”周驰问，一直盯着主席。

    王锋看周围医生，他们全停止操作，用轻蔑目光看着周驰背影。

    “不行! ”一位少校决然回答。“玻璃取掉怎么保证恒温和无菌? ”

    “不碍事的。”周驰柔和地回答，看得出他对医学哪些教条全然认为无意义，有了气功就有一切。

    “不碍你的事可碍我们的事。”教授的助理──一位年轻女中尉更尖刻。

    周驰看向王锋。

    王锋鼓励地向他一笑。“先隔着玻璃试试吧，气不是能穿越物质和空间吗? ”

    周驰无表情。“会影响效果。”他只说了这么一句，便把两只手掌贴在玻璃上。

    全室寂静。

    突然“咦”地一声，一个护士瞪大了眼睛。她眼前的血压计浮标突然动起来，虽然缓慢，却稳定地一点一点向上升起。同时，心电示波仪上的绿色光点也开始增强跳动幅度和力度，体温回升，脑电图﹑呼吸频率和深度﹑血液中的各种指针全有改善，神经功能也开始活跃。

    不知道该不该相信自己的眼睛，透过窗口，王锋看见主席青灰的皮肤逐渐泛出一丝红晕。他心里涌起一股喜悦。他无意反省所看到的和他的科学观之间的矛盾，他从来有这样的原则，只要有用就是好的。

    周驰把贴在玻璃上的右手向上移，随着他的动作，主席的右手也向上抬起。周驰把手收回，主席的手也放下。反复几次，又转成左手。主席就像个牵线木偶一模一样跟着动。自打主席进到这里就没动过。王锋着魔似地盯着窗子里面那只举动的枯手。周驰身上似乎散发着源源不断的热气，脸上变成赤红颜色，搏斗一般把全身气力排山倒海地送进玻璃里面。

    二十分钟之后，周驰收功了，转过身，瞬间便显得萎靡不振，脸色白得像一张纸，汗水从发际流下，跟发功时如同换了一个人。王锋扫视了一遍所有仪器。改善的指针仍然保持，没有因为停止发功而退回原样。主席的脸色甚至比刚才更红润了一些，内心大大舒了一口气。

    他握住周驰的手。“辛苦了，周驰同志。”

    周驰显得无力回答，只是点点头。他的手也是汗淋淋的。

    王锋把他领进隔壁休息室，亲手倒了一杯鲜菠萝汁送到他面前。“周驰同志，这次发功的效果能保持多长时间? ”

    “这不好说。”周驰稍微缓过点劲，仍然无力，软绵绵地坐在沙发里。“如果不隔玻璃，我的手直接和病人穴位接触，可能保持三到五天。隔玻璃，顶多也就一两天吧。”

    “如果不断地给病人发功，病人生命能保持多久? ”

    “假如能保持每两天给病人发一次功，不隔玻璃，病人不但能保持生命，而且能康复。”

    王锋大喜过望，控制着不流露。“玻璃好解决，你的表演已经让哪些书呆子信服了嘛。你比他们强，你就是他们的老师! 他们都得听你的，连我也听你的! 周驰同志，从今天起，你就先把其它工作放一放吧。”

    “可是，”周驰苦笑一下。“像今天这样发功，我几乎把全部内气都送出去了，没有一个月的练功调息，不可能再发第二次功。”

    王锋暗暗怔了一下。“你的徒弟里想必也有高手，两天一个人，一个月一轮班，十五个人也就接上了。你们的辛苦，国家不会忘记。”

    “辛苦倒是小事，我虽然不知这位生病的首长是谁，但想必是国家重臣。能换来他老人家的健康，我牺牲性命也在所不惜。只是这套‘达磨还阳功’过于伤人，功力不到极致境界学了只能走火入魔，所以我至今未向任何人传授这套功法。别说我的徒弟尚无一人达到能学这套功法的境界，即使到了，没有数年苦练修行也是枉然。”

    王锋刚刚轻松起来的心又沉下去，他背着手在房间里踱了几圈。不对，他从病历柜的玻璃门上看了一眼周驰。周驰正盯着他的背影，那眼神中颇有心机。按这驼子的话，根本没有指望，他为什么要舍掉全身内力拼一次呢? 不，他一定有办法。他是先露一手，再说难处，然后讨价还价。价钱满意了，他的办法就有了。有办法就行，多大价都给他!

    王锋站到周驰面前。“再想想办法。”

    周驰眼睛看向别处。“一个是再找别的气功师试试……”

    “这个我不考虑，说下一个。”

    周驰咳嗽两声。“倒是有一个……实在称不上办法……”

    “周驰同志，为了国家利益，任何顾虑都不必要。请说。”

    周驰沉吟片刻。“这办法和气功的宗旨相违背，是正派气功的大忌。如果在古代，武林人士可以共诛之。”

    “说吧。”

    “不知秘书长是否听过‘采气’? 每个人身上都有内气，只不过未经练功的人内气很少，但是如果把很多人的内气集中起来，也可以积少成多。采气就是从这些人身上吸取内气。被采过气的人多少要受损害……”

    “我明白了。如果有战友受伤，我们的战士都会给他输血。负责抽血的人不但不会受诛，还要立功授奖。你尽管采就是了。”

    “这不像输血，几个人的就够用。像我刚才那样发功，每次要采一千个人的气。被采过气的人半年以后才能复原，所以每次都要换新人。两天发一次功，半年就是九十次，共需九万人才够轮换维持下去。这九万人必须都是二十岁左右未婚的小伙子。”

    “我们的军队有三百万这种小伙子。”

    “如果采气的人知道被采气，他的意念就会不自觉地产生抵制，采气就会失败。”

    “可以不告诉他们。”

    “只有让被采气的人以为自己正在练气功，意念上给予配合，他的气才能传递出来。”

    王锋没说话，他似乎从周驰那双锐利闪烁的小眼睛里看出点什么了。

    “气功练到一定修为的人才能采气。”周驰接着说。“没练过功的人别说根本没有采气的可能，即使有，他的身体也容不下那么多气，或是走火入魔，或是落得残废，甚至被无法控制的内气攻心而死。但是修为再高，也不可能每两天采出一千个人的内气，一般一个人两天只能采十个人的气。所以，还得有一批人协助我。”

    王锋在心里迅速算了一下。一个采气者采十个人，一千人需一百个采气者，还需十个容量更大的采气者在一百个采气者身上重采一遍，最后由周驰采这十个人，一千人的气才能聚到周驰身上。光这一批协助者就得有一百一十人。

    “协助你的人都得是你的徒弟吧? ”

    “我从来没有向徒弟传授过采气。具备一定修为的人学采气并不难，只是采气为武林大忌，即便为了国家利益不得不外传，也只有我的徒弟才让我放心，别人我是不传的。”

    “那么你就带着你的一百一十个徒弟下去采气吧，我给你创造全部条件。”

    “秘书长。”周驰面有难色。“巡回的方式恐怕难以完成任务。每两天换一支新部队，一切从头来，战士不易进入状态，容易发生意想不到的问题。整日忙于奔波，一旦气采不上来或采得不够，就会误了大事。”

    “你说怎么办好? ”王锋和颜悦色，看着周驰似乎在思考的样子，他感觉这个驼子早有打算。他连病人是谁都没告诉周驰，但特异功能似乎已深入他防之又防的机密核心。眼见刚才一幕，他不由得不画个问号: 周驰讲的话也许在来之前就考虑得清清楚楚了?

    “能不能开展一个学气功的运动? 正规军练气功听起来不对头，对武警部队却名正言顺。这些年武警全面进行武术训练，加上一个气功顺理成章。一百个一级采气者分别下到一百个武警支队，边开展教功边进行采气。每个采气者两天采十个人的气，再由十个二级采气者分别集中起来，然后传给我。方便起见，这一百个支队应当分属十个武警总队。每个总队有一个二级采气者。十个总队离北京都不能太远，至少我乘直升飞机两天能转完，并且可以及时赶回北京。只有这样，采气才有顺利进行的保证。”

    武警以省划分建制，每省一个总队。王锋眼前马上出现一幅地图: 北京﹑天津﹑河北﹑辽宁﹑吉林﹑内蒙﹑山东﹑山西﹑安徽﹑江苏，这十个最近的总队控制着半个中国，把北京城紧紧包围在中间。

    “好，我马上安排。”王锋面不改色，口气平淡得像是安排一次春游，脑海里出现的画面却是十省市武警在气功催眠下举枪向北京城进发，周驰带着他那一百一十个徒弟在背后念着咒语。

    周驰的话还没完。“恐怕光让他们以气功教练的身份下去不能保证完成任务。没有一定实权，他们组织不起活动，在战士中间没有威信，也不能取得干部的配合。我想应该让他们挂个职。否则，只要有一次采气失败，这位首长的生命就可能有危险。”

    王锋看着周驰。周驰光亮的眼睛现在一点也不闪避，又柔和又坚定。

    “好，我安排。”王锋点头。现在他一切都得答应。有了“气”就能保住主席，有了主席就能控制军队，有了军队一百多个跑江湖的算得了什么，十省市武警也不在话下。

    周驰的话仍然还有。“恐怕……我现在这个总教练的身份也不太合适……”

    王锋已经深深地痛恨这个驼子了，他很想用火焰喷射器喷过去一团燃烧的凝固汽油，但是他爽朗地大笑。

    “好，从今天起，你就是中华人民共和国武装警察部队的副总司令! ”


第五章

    福州

    当需要利用人民的力量时，必须制造出一颗政治明星。

    今天的天气似乎是吉兆。黄士可站在省长办公室里看着窗外天空。这些年大气脏得连沿海地区都难见天日，晴天就是雾浊浊的灰白天空透出一个边缘朦胧的太阳。今天却一反常态露出了蓝天，太阳也像被擦干净了一样亮得清清楚楚。好天气给他信心，紧张感却没减轻。心脏象有乱糟糟的绳索勒着，神经紧梆梆，一点风吹草动都会麻酥酥地震颤，敏感得痛苦。

    昨天，他签发了最后一道代省长令，命令全省银行解冻所有个人人民币存款和外汇存款，储户自由提取，银行必须兑现。这道命令向全省发布一小时之后，他在电视上向全省人民告别。他的谈话包含感情，说他的内心一直在痛苦地斗争，做为一个政府官员，他应当执行中央命令，可面对福建的父老乡亲，他又怎能忍心将他们的血汗掠夺一空? 他始终拖延上缴福建冻结的存款。北京连续五十四次催逼，一次比一次严厉。他已经不能不做最终抉择了。自古忠孝不能两全，若仅是自己的父母，他可以为效忠国家而牺牲他们，但父母是六千万福建人民，他就只能尽孝而不能尽忠了。他擅自发布解冻令，已经成了国家罪人，因此，他辞去代理省长职务，赴北京请罪，无论国法怎样制裁他都毫无怨言。为国死，为民死，死得其所。

    银行系统已做好准备，通宵达旦兑付。刚刚报上来的数字，截止到今晨六时，93%的储户已提出存款，其余的两小时之内也就可以兑付完毕。上万亿人民币和十数亿外币流入了民间。这个决定事先争论很激烈。许多人认为自治后需大量资金建立货币储备，维持地方财政，调整和发展经济，如果发生战争，钱就用得更多。地方现有的资金远远不够。利用北京的冻结令正好把庞大的民间资金抓到手中，还无需自治政府担干系，主动放弃这笔钱太失算。但黄士可坚持人心比钱更重要，不给人民好处，自治就成了政客的独角戏。一个福建钱再多也没有中央钱多，最终只能失败。而有了人民支持，现在散出去的钱将来会回来，甚至可能更多。

    他说服了多数人。他坚信这是一个正确战略，也知道这是一个使自己成为明星的时机。需要利用人民的力量时，必须制造出一颗明星。政治纲领对人民是说不清道不白的，明星却能使万众仰望和跟随。由于七省市联盟原来的基础只是地方性舞台，难以产生有足够资历﹑高度名望和广泛社会基础的领袖人物，因此就得制造一个。在当今这个工业社会，一切都可以制造出来，明星也不例外──从洗衣粉﹑泡泡糖﹑流行歌手，直到政治领袖。历史的必然和偶然结合在一起，已经把他推在中心位置，新阵营的明星非他莫属，赞成自治的各方力量全看好了他，七省市联盟也自然而然以他为盟主。工商界高薪雇来制造明星的一群广告专家和公关专家这些天紧随他左右，研究他，设计他，指导他，从风度，仪表﹑说话的音调到电视讲话的稿子。他们是运用传播媒介操纵公众的魔术师。从昨天他在电视里一露面，“推销”攻势就开始了。现在，电视里正在第十五遍回放他的讲话。街上的广告牌写着他的语录。天上的气球挂着他的画像。电的﹑光的﹑声的﹑印刷的，任何一种传播媒介围绕的核心都是他。从昨天到今天，他的名字在公众面前被提到的次数比以前一生的总和还多。他升起的速度使他想起倒着栽向天空的流星。

    “黄省长，到时间了。”公共形像策划助理进来。一群专家随后进来，最后一遍检查他的衣服﹑头发﹑钢笔插的位置﹑旅行皮包提在手里的姿态……

    是明星还是流星? 生来第一次有这么多专家为他的形像团团转，他却没有一点飘飘然的感觉。宣布脱离北京实施自治的日子提前了，准备工作远远没有做好，但做好那乱麻一样千头万绪的准备永无止境，很大意义上只是迟迟不举事的借口。如果北京始终没有反应的话，他倒宁愿这样一天一天拖下去。新省长被群众痛殴成植物人后，北京异乎寻常地容忍了福建省人大推举他担任代省长。他曾以为北京对七省市联盟尚未察觉，两天前得到的情报却发现北京对一切了如指掌，只是因为广州军区倒戈和南京军区中立才没采取断然行动。北京故意用不断催交冻结存款做迷惑，好象对其他事都不关心，实际暗中调动成都﹑兰州和济南军区的部队，正在进行军事部署。情报透露北京的方案是避免军队之间发生军事对抗，临时组建起七个高度机动的突袭队，正准备同时突袭七省市首府，猝不及防地将各省市领导人绑架到北京。七省市群龙无首，就无法将自治变成实际行动，南京军区的中立就失去意义，广州军区也就会识时务地重新效忠北京。到那时再接管政权，进行清洗整肃，军队换防，委任新领导人，就可以兵不血刃地制服南方。

    这两天七省市领导人像鬼魂一样到处躲藏，一夜换几个睡觉的地方。福州是北京突袭的重点，黄士可更是惶惶不可终日。然而仅仅靠躲藏过日子是出路吗? 摆脱困境的办法只有立刻揭竿而起，宣告七省市脱离北京，自治才能形成事实，才能把所有力量动员起来，使军队分裂公开化，或许那样还能保全自己，否则，无论如何也逃不脱死路一条。

    起事定在今天。解冻存款和昨天的电视告别都是序幕。

    专家们从小门退出去了，办公室又剩下他自己。他窗口的灯光通宵未熄，吸引了许多百姓自发地聚集在政府大楼之下。他们的好省长彻夜不眠，太阳升起便将悄然离去。机票在臂上的风衣口袋里，是用他自己的工资买的。他将向北京交出自己，做为全省百姓拿回存款的代价。

    “黄省长要走了! ”正像那位导演交代的，他一走出办公室，就有一个声音悲戚地高喊。省政府大楼顿时沸腾起来。没到上班时间，可几乎所有人都来了，都是为了等他。人们拥挤在走廊里，默默地，自动为他闪开一条道。女人们含着眼泪，男人们的目光敬仰而悲伤。这些被机关的毒汁泡透了的男女平日鸡蛋里也能挑出骨头，终日口里流言蜚语，心里幸灾乐祸，能流露如此真挚的感情，不能不使他有点感动。他的眼睛湿润了，挨个与人们握手。他看见了百灵，站在众人身后，崇拜地看他。她知道这是演戏。昨天他给她看了瑞士银行的存款证明和洛杉矶一处房产的文件，上面都是他的名字。她淡淡地把那两份价值五百万美元的纸片放在一边，只说一句即使他上断头台她也跟着他。此刻他和她的眼光就像诀别一样悲壮和深情。进入角色了，他想起那位导演的术语。

    等在一层门厅里的几十名外国记者包围了他。自从“排北”暴乱和打伤省长的事件发生后，福州成了外国通讯社关注的重点。昨天解冻存款又成了特大新闻。黄士可不懂外语，连那些洋腔洋调的汉语也装成听不明白，不回答任何问题。但他心里赞叹外国记者的敏感，多数问题都一针见血，连他们的政府也缺乏这么准确的认识。这一段七省市联盟与西方各国政府进行了秘密联系，结果大失所望。西方虽然对北京的路线变化深为担忧，却无意把宝押给企图自治的一方。任何政府都是既现实又势利的，口头同情人权﹑自由﹑民主，实际却总是和强大的一方握手言欢，没有一家打算支持一个看不出成功希望的自治联盟而跟北京闹翻，连跟广东唇齿相依的香港也拒绝有所表示。虽然广东可以断香港的水电，比起中国收回香港主权后弥漫的散伙气氛，港府还是更怕卷入与北京的对抗将使香港更加动荡与不可收拾。台湾自民进党上台后实行与大陆井水不犯河水的政策，别说参与什么，连理睬的表示都没有。七省市联盟起事只有靠自己，成功了自然就有“朋友”。眼下只能寄希望于西方的公众舆论，用舆论压迫各国政府。

    黄士可按照专家嘱咐保持着事先反复演习的表情姿态。对西方公众，一个好的电视或照片上的形像是争得同情的最重要因素之一。黄士可给了外国记者充分的时间拍摄自己，又按照事先安排好的节奏摆脱他们的包围，走出政府大楼。

    他不禁为眼前的景象所震憾。他知道会来百姓，会来许多。策划部门的人做了不少组织工作。这一夜不断报告外面的百姓人数在增加，但是他无论如何没想到会来这么多人。无论哪个方向，全挤满黑压压的人群。除了他现在站的台阶，没有一块空地，连周围的建筑物，每个阳台﹑每个窗口﹑甚至许多房顶，全都挤满了人。人群沉寂无声，没双眼睛都在仰望他。这么多人不可能全是组织的。他们有的已经在外面站了一夜。无数只手拿着他的照片。挽留他的标语被人们举成一片海洋。随着提出存款的人数增加，拥戴他的口号在福州城里越来越响。此刻他的出现使人们安静下来。从千万双汇集到他身上的眼中，他看到了人民真心的感激，当了这么多年官还第一次看到。

    “黄省长，你不能走啊! ”一个看上去像有一百岁了的农村老人在两个孙子搀扶下走上台阶。黄士可猜不出策划部门从哪找出这样一个形像。瘦脱了相的脸上皱纹又深又密，稀疏的胡须垂到胸前，没有一颗牙的嘴像个黑洞，说起话来倒还声音洪亮。他用一双骨头般的老手颤巍巍地捧着一迭钞票。“黄省长，我一家九口靠着种地养猪，省吃俭用，十一年才攒出这点钱。北京一下令冻结，我那老太婆连急带气吐血死了，我也不想活了。黄省长，现在你把钱还给我们全家，自己去北京受刑，我说什么不能让! 我把钱退回银行，你可不能去北京呀! ”说完，他哆哆嗦嗦地把钱举过头顶递给黄士可。

    黄士可伸出双手挡住他。老头的台词稍嫌生硬，但表演到这种程度已属难能可贵。

    “老阿公，我一个人不算什么，只要父老乡亲们不受苦受难，我黄士可千刀万剐也心甘情愿! ”他抬头看着无际的沉默人群。“乡亲们，好自为之吧。”他的声音不大，没有扩音设备，再喊也不会有多少人听见。不过事先把位置设计在这块楼前平台上，就像在舞台上表演一样能让所有人看清。不用听，人们的眼睛理解每一个动作。

    他转身欲离。“黄省长，你不能走! ”老头一把拉住他。“朝里出了秦桧，他们要害你啊! ”黄士可好似有千言万语不知怎么说，只是感慨万千地搀住老头踉跄的身体。“老阿公，让我走吧。”

    “黄省长! ”老头令人心碎地喊了一声，扑通一下跪倒在地上。身后两个孙子跟着跪下。像一片波浪，沉默的人群一个接一个跪下，台阶周围，至少跪倒几百人。黄士可原本觉得下跪太古老了，和今天的时代过份不和谐。专家们追求摄像机前的戏剧效果，非要在他周围安插几十个人跟着跪下，谁也没想到一下带动这么一大片。黄士可被深深地震憾和感动。自发跪下的比导演的多得多。这是当年人民挽留林则徐的场面啊! 外国记者们从来没见过这种东方式的场面，像一个古老神话突然呈现在眼前，一个个激动得难以自制，摄像机﹑摄影机﹑照相机转成一片。一个记者因为中间没了胶卷气得把照相机砸在地上。

    黄士可事前曾担心不能按导演要求流出眼泪，此刻却根本不需要事先学的那些技巧，眼泪便夺眶而出，想止都止不住。按设计他本应在镜头前面去搀扶那老头，可他怕控制不住自己，哭得太厉害影响效果，只能哽咽地说出: “宁可国家负我，我不能负国家! ”转身跨上在一旁等待的汽车。

    “去机场! ”他吩咐司机。妻子已在车里。虽然事先向她交过底，她也是哭得满面泪流。

    汽车发动了，只开了几米就不得不停下。跪在地上的群众不让路也不起来。有一个妇女干脆横着身体躺在车轮下。还有一些人用双膝跪行围住汽车，抓住汽车所有凸出的部位。黄士可根本辩不出哪些人是在表演。群众场合中传染性很强，往往只需几个人领头就可以随心所欲地控制场面。

    司机打开车门跳了出去，也跪到人群中。“黄省长，我也是福建人，不能开车送你去死! ”人们欢呼起来，举起司机拋向天空。

    原来跪着抓住汽车左侧后视镜的那个汉子非常熟练地打开汽车的折迭顶蓬，把黄士可和妻子从车里暴露出来。狂热的人群拥上前，在那汉子的喊号指挥下，竟把汽车也高高举起。

    这就是策划部门为什么坚持用活动蓬汽车的原因。讨论时有人提出从没有省长坐这种车，会不会显得刻意安排。策划部门认为对此可以解释: 省长已经辞职了，有意坐这种符合平民身分的车。重要的是车顶必须能被打开，人民将举着这辆车进行盛大游行。车中站立的是从此被福建人民拥戴的领袖。领袖不该从呆板小气的汽车窗口向人民招手，尤其是汽车已经被人民举在头顶的时候!

    黄士可像是迫不得已站到了这个位置，向欢呼的人民举起双臂。经过精心塑造的形像肯定起了作用。他从未觉得自己像现在这样富有魅力。百灵把他对胖的顾虑也打消了，胖能显出魁梧﹑沉稳﹑有份量﹑让人信赖。她根本不让他减肥。身边的妻子尽量坐得低，不引人注目，可她的白发和慈祥面孔谁都能看到，更博得人民的好感。看上去他们是同生共死那么忠贞的一对。伟大的政治家都少不了这样一位善良夫人伴随左右。

    举在人们头顶的敞蓬汽车成了前导，游行队伍沿着中心大道浩浩荡荡前进。无法估计参加游行的人数有多少，看上去超过事先估计的二十万。两侧的窗口阳台打出无数旗帜和标语。传单像雪花一样从高层建筑上飘落。到处都开着扩音喇叭，种种呼吁宣言此起彼伏。鞭炮声也从四面八方响起。游行很快就变成政治化的，口号越来越富有纲领性。

    “福建是福建人的福建! ”

    “福建人不做奴隶! ”

    “倒退就是灭亡! ”

    “同胞们，自己掌握自己的命运! ”

    “自己过，过得更好! ”

    “北佬的穷包袱属于他们自己! ”

    ……

    黄士可双手把着汽车前座，在脚步的韵律中站稳身子。看着沸腾的人海，几个星期以来的惶惑焦虑一扫而光。他感到自己强大有力。他感到从人民肩头传上来的是历史步伐的波动。马尾湾的海风迎面吹来。他终于有了巨人的感觉，站在人群之上，带领他们走向一个新世界!

    一队警车和摩托车为一辆大型广播车开道，停在游行队伍前面。高音喇叭传出一个激昂兴奋的声音：“同胞们，福建人民代表大会刚刚召开会议，经过投票表决，郑重宣布: 从今天起，福建实行自治! 黄士可前代省长当选为福建自治政府总理! ”

    欢呼从四面惊天动地地爆发，扑进耳膜，扑进全身每个细胞。黄士可屹立不动，凝视大海方向蓝蓝的天空。

    福建人民代表大会致全国人民电

    全国人民﹑全国各省区人民代表大会:

    中国向何处去? 这个问题长久地困扰着中国人民和中国社会。当前，这个问题比以往任何时刻都更加尖锐地重新提出。多少年来，中国为什么始终找不到方向，为什么一直反反复复? 从蒋介石到毛泽东，从文化革命到改革开放，从市场经济到计划模式，中国像烙饼一样来回折腾，一左一右，一退一进──这是中国运行的典型轨迹──最终仍然留在困境重重的原地。问题在哪里? 在于中国的大一统! 永远要求全国一个模式，听从一个号令，服从一个中心。中国幅员如此之大，自然条件千差万别，经济发展极不平衡，传统﹑观念﹑生活方式都不一样，要求他们一模一样地按一种方式行事，怎么能行得通? 适应这头适应不了那头，一种倾向掩盖另一种倾向，总是要出问题。而一旦问题大了，就否定前一种方式，全国一致地改成相反方式。那头的问题可缓解，这头的问题却会以更尖锐的方式突出。来回摇摆震荡使得中国进退两难。每一次路线改变都造成危机和灾难，造成不可估量的经济损失和时间损失以及人心的丧失。

    出路在哪里? 邓小平同志在八十年代初英明提出的“一国两制”构想给我们指出了根本方向。香港和台湾不能同大陆共享一种社会模式，但却可以统一在一个国家内，这种构想为什么不能推而广之，成为一国三制，一国四制，甚至每个省都可以有最适合于自己的制呢? 这种多元化将打破顾此失彼﹑左右为难﹑进退维谷的尴尬境地。每个省区自己选择最适合自己的路线﹑模式﹑体制，只有这样，才能共同实现最好的发展，促进中国的繁荣富强，从而避免无所适从的反复和倒退。

    我们不反对有些省区自愿回到计划模式，重新实行集权控制。但是我们反对把这种控制强加到福建头上。对于福建，倒退没有出路，倒退只有灭亡。福建的道路应当由福建人民自己选择。人民自决是文明社会的标准，也应当成为中国建国的根本原则。

    因此，我们倡议: 立即召开全国人民代表大会，修改宪法，将现行的中央集权制国体改为联邦制国体。在地方自决的基础上，建立一个统一﹑和平和互助的中国联邦。福建做为联邦大家庭的一员，将绝对尊重并捍卫联邦主权，遵守联邦宪法，为中华民族的昌盛兴旺﹑自立于世界之林做出最大贡献!

    北京中南海

    如此一个小把戏，王锋就决定了中国的命运，而且如此巧妙，哪边都得到平衡。

    天黑得越来越早了，客厅里已经亮起灯。看见灯光下仍然只有女演员一个人，陆浩然心里微微沉了一下。他把公文包扔在沙发上。“周驰还没来？”他不愿意问，但还是第一句就问出来。

    “哪都找不到。”女演员恭敬地站起身。“我在每个地方都留了话，一见他就让他马上来。”

    陆浩然疲惫地坐下。坐下感觉更累。一天到晚坐着，可又不愿意站起来。他把眼镜摘下，用拇指和食指掐鼻梁的两侧，深深叹气。

    女演员沏了杯龙井茶放在他手边。“做做功吗？”她柔声问，体贴地看着他。

    “先看你带来的录像带吧。”他很希望女演员给他捏捏肩，又没好意思说出口。

    按他的吩咐，女演员中午就把录像带送来了。本想开会前看，会议又提前了。女演员在他的客厅里等了将近四小时。

    女演员把录像带送进录象机。电视屏幕上闪了一小段磁迹。一个套着鹅黄色纱罩的脑袋跳出来。

    这实在应当算一个很普通的录像带。七省市电视台早已反复向公众播放，与七省市接壤的大片地区也能收到。但在北方，实际上处在一种未公开宣布的被禁状态。不知道是谁禁，也不知道为什么禁，甚至连到底禁不禁都没人确切知道，反正是在所有公开场合中，连点影子也不见，就连刚刚和陆浩然一块开会的政治局常委和军委常委们都没看过，至少谁也不提，就像世上从未出来过这么一条沸沸扬扬的新闻似的。如果不是女演员和电视系统关系多，私下拿到这盘从南方传过来的录像带，身为总书记的陆浩然也无处去看。

    录像是全国通辑的特号要犯李克明和福建电视台节目主持人的谈话。李克明坚决否认自己是暗杀前总书记的凶手，并且指控负责前总书记保卫工作的沈迪是凶手同谋，而指挥这次暗杀活动的根子就在北京的最高当局之内。录像拍得富有煽动力。李克明把前总书记的被害过程﹑疑点﹑沈迪的表现﹑他被诬陷，他的朋友和校长的死亡等讲得清清楚楚，叙述每个细节，使观众似置身现场。节目主持人随时提问。录像中穿插大量资料镜头和照片。还当场验证李克明的牙印。虽然看不见李克明的脸，但一个被陷害者的悲愤和痛苦却始终穿透面罩强烈地打动人心，让观众相信他的话是真的。

    看来南方目前只能做到这一步，除了掌握一个李克明，对指控拿不出法律上站得住脚的证据。这使他们在宣告脱离北京自治时无法利用这点，在正式宣言中只好只字不提。然而宣告自治的当晚便在电视上播放这段号称“个人性质”的采访，却是恰到好处地为脱离北京铺垫了道义基础，既能摆脱没有证据进行指控带来的法律纠葛，又能获得同样的心理效果。有时引起老百姓共鸣是不需要证据的，仅仅几声嘶哑﹑几声哽咽就足够了。证据无所谓，关键是他们愿意信什么。他们几乎永远站在被陷害的小人物一边，不管由谁制造出这么一个角色。

    李克明过去的照片既英俊又平易，容易博得一般人好感。现在蒙在纱罩里，让观众自己想象面目被毁后的形像，既对比强烈，又不会被真相吓着，产生厌恶感。尤其知道他妻子在北方刚生下一个见不到父亲的儿子，更是让人加倍同情。节目主持人最后告诉李克明，电视台专门派人去黑河给他的妻儿拍了一段录像。当场播放。录像拍的短而仓促。主持人解释他家被严密监视。李克明的妻子在画面里只是哭。孩子的哭声更令人揪心。从头到尾没有一句话。窗外飘着大雪。屋里败落寒冷。看得出李克明事先不知道要看这段录像，全身僵硬，戴着手套的残手似乎要椅子扶手捏断。看不见他的表情，他不动也无声，但沉默中传出的悲痛却比一切动作都更震憾人心。直到画面放完很久，那沉默还在延续。老练的节目主持人并不试图打破沉默。他让观众跟着李克明一块沉默。摄像机镜头推成特写。李克明头上的鹅黄色纱罩是用半透明材料做成的，外面看不见里面，里面看外面却不受妨碍，所以纱罩上没有专门在眼睛部位挖出孔。眼睛所在之处，只有两块洇湿的痕迹令人心碎地越变越大。

    陆浩然对这套赚老百姓眼泪的把戏不感兴趣，但他相信李克明讲的是真的。这个三峡工程局的小警察敢向沈迪叫号在任何场合公开对证，指着摄像机镜头尤如指着沈迪的鼻子。陆浩然知道沈迪不会在中国境内任何一台电视机前看这场面。他此刻不是在瑞士滑雪就是正在澳大利亚驾驶游艇，或者在纽约的红灯区喝着威士忌看脱衣舞。前总书记死后不久他就消失了。没人知道他去哪了。南方宣布自治的前一天，沈迪父母的家，他自己及他几个情妇的住所同时受到袭击。并无抢劫，也没伤害任何人，不明来历的突击队没找到沈迪也就悄然消失。南方不可能满足仅用李克明煽动感情。他们一定会想方设法拿到确凿的证据。还有什么会比这个证据对他们的分裂帮助更大？

    陆浩然可以算什么都不知道，不过也只能说他故意闭着眼睛。从主席接见的那天晚上，他就应该明白一定会有事。王锋让他安排沈迪负责前总书记的保卫，他只当成一个普通调动，故意不往深想。然而按照他的吩咐具体安插沈迪的前公安部长会这样认为吗？虽然他连沈迪的面都没见过，更与暗杀的事不沾边，可对任何有点推理能力的人，哪个又能相信呢？

    录像带放完了。

    “要不要再放一遍？”女演员问。

    陆浩然摇摇手，神色阴沉沮丧。对他来说，现在不得不睁开眼睛。倒不是看清前总书记是被谁杀的，那早就一目了然，而是自己会不会也落到同样下场。这也该一目了然，只要王锋觉得他成了妨碍，不会比杀前一个多任何顾忌。所以他现在什么都不过问，只当一个木偶。刚上台时还想争一争，还想做个名副其实的总书记，最终发现那只有显得更加可笑和可怜。靠别人上台的人怎么可能当主人？王锋有时给他一点面子，只是因为他已经牢牢地被捏在手心，就像扔给拴在链子上的狗一块骨头。当他明白这一点后，也就失去了争那点面子的冲动，更别说由自己控制局势的初衷了。本来已如冷灰的心被煽起最后一点燃烧的欲望，迸出了几颗微弱火星便彻底地熄灭。把自己的意志一拋弃，任何事处理起来也就很简单。王锋让召集政治局常委和军委常委联席会议他就召集，讨论什么，怎样引导也按照王锋的布置去谈。

    福建发布自治宣言已经三十八小时。广东﹑海南最先响应。浙江﹑上海﹑广西随后。六小时之前，江苏人民代表大会也发了公告，同意建立中国联邦的设想。其它省目前还没有跟随，但民间呼应的声音不断高涨。新疆西藏等少数民族地区本来就不安定，闹得最厉害的却是黑龙江。那里的当地人对建立中日经济合作区充满幻想，全国又有近亿人投奔而去，北京单方面废除协议在那里激起了一种近乎悲愤的绝望情绪。幻梦破灭的当地人和生活无着的外省迁移者突然从福建的自治宣言中看到了方向，要求黑龙江省自决，不受北京约束，自行与日本履行经济合作区协议的呼声甚嚣尘上。从昨天开始省政府已经被包围。哈尔滨几个非法组织各自打出了自治政府的旗号。王锋更换的那批省长和书记此刻起了作用，除了沿海那几省的被自治分子拘禁，其它省全靠他们撑着。但是面对全国的普遍告急，必须有坚决行动才行。中央机构彻夜不眠，直到刚刚结束的联席会议才做出最终决定。

    陆浩然喝了一口茶，把啜进嘴里的茶叶细细嚼碎，无知觉地咽下去。刚刚做出的决定丝毫不使他激动，既不感到压在肩上的历史责任，也不感到隐藏在心底的忐忑恐惧。他只是一个无动于衷的旁观者，一切都和他漠不相干。

    会议发生了争论。分歧的核心是政治解决还是军事解决。持政治解决观点的人认为目前国内政治经济皆处于危机中，只有靠民族团结和社会稳定才能渡过难关，一旦诉诸武力，就会爆发全面内战，结局只有你死我活才能见分晓。国家将遭受巨大的破坏和损失，而且将引发出一系列难以预料的新危机，不如用政治压力﹑谈判﹑适当妥协再加秋后算帐的方式大事化小﹑小事化了。持这种观点的主要是军委常委，包括资深的军委第一副主席和总政治部主任。

    王锋在会上扮演一个谦虚谨慎的后辈角色。他的观点全通过总书记兼军委主席的陆浩然往外说: 之所以落到今天地步，就因为以往总在求稳怕乱的思维定势下一再退让，然而妥协没有换来安定团结的局面，却是权威的丧失，控制的削弱，养成了以闹事向中央施加压力的习惯，才酿成今天胆大妄为的“自治”。如果不一改旧态，立即给予无情打击，国家就会被地方主义者分裂。军阀割据，民不聊生的历史悲剧就会重演，分裂将像瘟疫一样传染扩散，最后导致亡党亡国。陆浩然建议立刻举行南伐，用军事手段消灭叛乱。这也是给其它省份那些尚在观风头的分裂主义者的威慑，让他们不敢轻举妄动。全国应立即实行紧急状态法，同时铲除掉以往留下的一切祸根，必要时不惜采取从重从快的大规模肉体消灭。为了挽救党和国家，现在必须不惜一切手段。陆浩然发表这些意见时既无感情也无表情，却获得了一种冷冰冰的震慑人的效果。支持他的有所有政治局常委。军队只有总后勤部主任一人站在他这边。

    王锋故意不表态。王锋根在军队，但他对政治局的控制却远超出对军委的控制。政治局的大换马由他一手操纵，等于每个常委都是他任命的，他说一不二，而军委仍是原来的老班子，他在其中不过是个资历最低的晚辈。这导致一种颠倒的局面: 文官支持强硬和极端的解决方式，军方倒显得慎重与温和得多。

    陆浩然不禁想起石戈来。那个书呆子不是政治局常委，否则政治局不会这么清一色地成为王锋的传声筒。倒不是陆浩然不赞同强硬方式，如果由他自己选择，他会做出同样决定。这是他多少年的思想，只有强硬才能救国。但同样的决定，由自己做出和在别人摆布下做出的感觉是不同的。他既已是个冷漠的旁观者，国家政局就退到后面，眼前倒宁愿看见政治局能有人敢跟王锋作作对。王锋肯定在一开始就防备这个，不管陆浩然怎么坚持也不同意石戈当常委，只给他一个最末位的副总理，在政治局里也是排在最后一名的候补委员。当时陆浩然启用石戈的主要目的就是指望有一个能够独立于军方的下手，对军方控制政权的状况有所平衡。他原来的班底在王锋的圈套中全都“自我暴露”，他成了光杆司令。为了避免新班子成为清一色的应声虫，他想起了曾经提出解散军队的石戈。那建议本身当然是书呆子的狂想，至少说明此人和军队没有任何瓜葛。石戈因私下组织反对“六四”翻案和所谓民主的活动被罢官增加了陆浩然对他的信任。至于那篇什么“百字宪法”，陆浩然没看懂，也就归到狂想一类的范畴中。书生嘛，难免迂腐的毛病。陆浩然知道此人在知识界颇有威望，启用他可以表明自己重贤求能，破格用人。即使石戈过去不是心腹，给他这样一个高位也足以使他感恩戴德。如果把他以往处理紧急问题的才能在更高层次里发挥出来，他是有可能成为自己一条得力臂膀的。

    当初指望的另一条臂膀是周驰。武装警察虽然在整体上无法和军队

    抗衡，若运用得当，却可能在武警力量集中的大城市里获得优势。这一文一武本是陆浩然的基本用人格局，现在看来没有发挥预想作用。石戈从开始就几乎只挂虚名，捅了“绿展事件”的娄子后更被排斥在局外，只是为了表面的稳定才没公开收拾他。周驰虽然取得了进展，却从原来天天往他这跑变成了天天往王锋那跑。陆浩然知道周驰在为主席采气。周驰似乎把一切都告诉他，可是他总感觉那后面还有更加深不可测的名堂。他越来越难以把握，周驰那张不动声色的脸下面，到底跳着一颗什么样的心？

    陆浩然感到全身像石头一样沉重，哈欠一个接一个，鼻子里好似塞了个酸枣。不知是眼镜上有雾还是眼睛有毛病，眼前一切都有点模糊，如同隔着一层塑料。已经快一个星期了，周驰和他那几个男弟子一面没露。不适的感觉在陆浩然身上一天天加重，开始还以为是疲劳，现在则越来越清楚，这是中断了组场气功的反应。认识周驰前他练的气功收发自如，可有可无，只是一种身外之道，跟做操跑步一类的养生运动没有本质区别。自从由周驰给他组场发功，气功对他就有了全新的意义。那种美好的境界是以前从来没有体验过的，已经成为他生命中不可缺少的组成部分。以前周驰和弟子尽心竭力，把能进中南海陪他练功当做荣幸时他还体会不到这一层。随着这些天他们的消失，他才发现气功也和吸毒一样有上瘾的性质。一旦断了，原来越舒服，现在越难受，揪心揪肺，让人想哭想叫，在地上打滚。现在他缺了气阵靠自己做功已无济于事，就像酒鬼不能用白开水解瘾一样。他恨周驰，却又苦苦地祈求他立刻现身。

    “总书记，让我帮帮你吧。”女演员小心翼翼说。

    陆浩然在内心里叹了一口气，僵硬地点了一下头。女演员的功力比周驰所有那些弟子都差得远，何况她一个怎么代替得了几个人的组场，只当聊胜于无吧。

    他在沙发里坐正姿势，开始调整呼吸。透过半闭的眼睛，看见因为他的答允而兴奋得脸色赤红的女演员盘腿对坐在地毯上，像尊美丽的观音雕像。

    可是没有他期待的那股清凉的微风，抚摸一样在周身上下流转。呼吸好似风箱吱吱嘎嘎地把心头燥热鼓得一明一暗。他尽力守住意念，怎么也找不到清净的闸门。无穷无尽的杂念﹑焦虑﹑回忆像倒垃圾的车一样源源不断浩浩荡荡地倾泄。只想气功，让思想收成一根在丹田上下蠕动的香肠，然后再关上闸门。然而脑子就像一个平滑的斜面，刚刚把气功置放在顶点，就自动沿着斜面滑到主席身上。主席的签字，主席的威力，王锋和主席的关系，气功对主席的作用……

    在刚结束的会上，当两派意见僵持不下的时候，王锋一言不发。军委常委每人都掌握军队要害，哪怕有一个人作梗，整个军队也别想顺利运转，何况一多半军委常委持反对意见。一名高级副官在这个当口送进一份文件，只一页纸。王锋看完不动声色地交给军委第一副主席。第一副主席反来复去看了老半天，交还给王锋，只说了四个字: “就这样吧。”虽有无可奈何的成分，却也干脆，毫无抵触情绪。王锋将那份文件放在投影仪上，半面墙大的屏幕上映出放大的文件。每个字都有一本书那么大。文件由口授打字机打出。声学研究所专门为主席的口音配了一套识别程序。文件上有那套程序的标志。别人的声音对那套程序不起作用。

    我的一点意见

    一﹑军委应当服从政治局，做党的忠实工具。

    二﹑国家的统一是第一位的，任何其它意见都得让路。该打就打，不能手软。

    三﹑为防止连锁反应，事态扩大，应在全国实施军管。

    四﹑建议按紧急状态法成立战时领导机构，由陆浩然同志担当最高领导。军队方面可派王锋同志做陆浩然同志的助手。

    文件右下方是主席的签字。签署时间是十三分钟之前。所有人的目光都凝聚在那个签字上。被放大数十倍的签字虽有衰老的颤抖，却无疑是真实的签字。对于每个军队高层人士，比自己的指纹认得还清楚。在他们一级级爬上来的各种任命书上，几乎签的全是这个名字。正是这个名字拉着他们升到今天的位置。此刻，签名虽然已经久违了，那股威严仍然一丝不少地存在于其中，就像一只巨大的手，轻轻一抚，所有的走向便全顺到了一起，而且心甘情愿，自然而然，没有半点屈辱感。原来与党对立的几位军事首脑立刻非常友好地成为“党的忠诚工具”。

    那个签名越变越大，一尺一尺地增高，一丈一丈地伸长。陆浩然挣扎着睁开一丝眼缝，女演员像在那字里跳舞一样晃动。他想站起来，可全身上下一丝也不能动，心头那堆时明时暗的炭火在突然风箱的猛力一吹中燃烧起来。灼烫的火剎时沿着经脉窜向全身。那三个签字在无边的天幕上燃烧了。一瞬间就要塌下来把他压在火底。他的躯壳开始爆炸，迸射出赤红的碎片。

    忽然，一股清凉的风从头灌到脚，无比甘爽的泉水流进心田。燃烧的字融化般地消失。赤红的身体变成玻璃一样透明和舒畅。心里的炭火化做茂密的绿色植物，瞬间开放了挂满雨露的花朵。他的眼睛睁开了。绑缚手脚的铁链消失得无影无踪。仅仅几秒钟，他的身体灌满了生机活力。他知道一定是那一位来了。

    果然，周弛静悄悄地站在门口，把对着他的手掌一点点收拢。陆浩然嘴动了一下，没有出声。只差一步! 他心里感到说不出的恐惧。只差一步就跌进险恶的深渊。要不是周驰正好在这个当口赶到，帮他这一把，人就会被那片火烧成一头疯狂的兽，或是一个痴呆的鬼，或是一具冰冷的僵尸。他没说出任何感谢的话。感谢没有意义。冷汗在衬衫里流淌，而他脸上，却连一丝肌肉也动不起来。

    “我不在，以后你不要和总书记练功。”周驰不动声色地对女演员说。

    女演员一点不知道刚才发生了什么，感觉很好玩地笑起来。“总书记，你发给我的寒气可把我冻得够呛。”

    阴阳本应调和，他们却练成互相排斥，各走极端。时间再长一点，女演员固然年轻，也逃不脱伤残下场。

    陆浩然和周驰都没接她的话。

    “一直没见你。”陆浩然淡淡地看着周驰。

    “两天飞十个省，抽不出一点空。”看不出周驰是厌倦还是荣幸。

    “真需要那么卖力吗？”陆浩然的口气有点酸溜溜。周驰起初表示完全是为借机控制武警才把采气规模和组织弄到这么大。他甚至觉得所谓“采气”也是周驰编造出来讨价还价的筹码，以周驰的本事，无需采气也应当能延续主席的生命。他曾把借此要挟王锋当成绝妙主意，然而此刻看到周驰做出一副全力以赴的样子，并不在乎自己在一旁被冷落，恼恨情绪就忍不住冲口而出。

    “采气用不着那么卖力，可把武警抓到我们手里，还需要更多的力气。”周驰把重音落在“我们”上。

    “等主席病好了，我们就什么也抓不到了。”

    “他好不了，除了维持心跳和呼吸，他和死人没有区别。”

    “死人还能签字吗？”

    陆浩然没掩饰怀疑的神情。他曾指示周驰维持主席不死，但也不能让主席康复。一旦主席又成了活人，王锋的势力就会太强，就不可能再有机会从他脚底下摆脱出来。最有利的状态是把主席维持在死与不死的边缘，随时可以根据形势变化向利于自己的方向引导，但是周驰一个星期不露面已经让他疑神疑鬼，再加上刚刚看见主席的签字，他对周驰的怀疑就越发在心里折腾了。

    周驰一笑，从笔筒里拿出一支党政官员专用的签字笔，放在一迭印着“中国共产党中央委员会”字头的便笺上。“你签一个名。”他吩咐女演员。

    女演员摸不着头脑，服从地签出一个字体花哨的名字。

    “躺到沙发上。”

    她又服从了。

    周驰点了她身上几个穴位，以手掌沿着她的经络走了几处，女演员便如沉睡一般失去知觉。

    “她现在和主席的状况一样，只有心跳和呼吸。”为了证实，周驰摇摇她，又连叫几声她的名字。女演员无任何反应。周驰把她的身姿摆正。“姿势也一样。”周驰拿起便笺，放在女演员胸前，把笔塞进她手里。“看着。”

    他展开右手，悬置在女演员右臂上方，从肩到手往复运行，然后停在女演员拿笔的右手上，往起一提，女演员的手便如牵着线一样抬起，被引导到那迭便笺上。接着，他左手罩在女演员额头上方，手心逐渐出现微红。女演员手中的笔竟然不可思议地动起来，虽然缓慢，但在便笺上画出的轨迹就是那个花哨的签名。

    “你能区分吗？”周驰把便笺放到陆浩然面前。

    两个签名一上一下，几乎如复印一般，看上去毫无区别。陆浩然心里豁然明朗。王锋这出戏中只有签名不好伪造。再高明的模仿也骗不过机要局的计算机。字形是次要的，关键是笔画里自然而然却又根深蒂固的潜在走向﹑拧转﹑力度。每个重要签名都需要与计算机内的上百个数据一一核对。只有一辈子签那个名──也就是本人──才能符合一切数据。主席头脑失去知觉，与签字有关的神经功能和讯号系统却照样存在，只要被气功激发出条件反射，签的字必然完全一样。有了签名，其它的都好办。从主席以前的讲话录音中摘出单个字输入那台声控打字机，无中生有的“我的一点意见”也就出来了。

    对王锋那个聪明绝顶的脑瓜，这把戏岂不是小菜一碟。如此一个小把戏，王锋就决定了中国的命运，而且如此巧妙，打着主席的旗号，又左右逢源，决不霸道。一打一拉，一得一失，哪边都得到平衡，他自己则在不显山不露水之中得到最大的实惠。支持了政治局就是支持了他自己，反过来又用军管提高了军队地位。一方面抚慰军内各派势力，使他们沉醉于将随军管迅速膨胀起来的权力中，而无需在军内相争，另一方面则使主持军委日常工作的他得到更大权力。

    然而通过那篇“意见”做出的最重要安排莫过于按紧急状态法成立战时领导机构。那机构有无上的权力，领导党政军所有部门，可以修改法律，不受全国人民代表大会制约，可以解散政府，进行审判，发布戒严令，宣战或投降……总之，那是在民族危亡之际将全民族的命运负于几人肩头，用果断的独裁代替低效的官僚程序的极端措施。紧急状态法以前从未实行过，很少有人能认识到其中的真正意义。王锋文字上只是“助手”，但仅排在陆浩然之后，等于二把手。陆浩然既然是虚设，王锋就成了实质上的一把手。以前他还得拐着弯才能操纵党和政府工作，他没有理由获得党和政府的公开职务，一成为这个战时领导机构的“助手”，他就可以名正言顺地领导一切了! 陆浩然对这里的关系看得太清楚了。

    “是王锋让你干的吗？”陆浩然斜视周驰。这话似乎问得多余。他实际上问的是“为什么要为王锋干？”如果周驰不主动表示他的气功能让与死人无异的主席签字，王锋权势再大，也无法强迫他做这种匪夷所思的事。陆浩然弄不清自己是一种什么心理，倒像是有点嫉妒。

    “王锋愿意打，不如让他打。稳定状态下我们只能做他的奴隶，只有乱起来才会给我们机会。我全是在为你想。”周驰的眼睛发出催眠般的力量。陆浩然满腔怒气化做一股青烟飘向夜空。眼前这个人的魅力难以抵御，只要在他面前，只要被这双眼睛盯着，就像没有了思想，成为一片空白，只期望他发出指令。被他的指令填充空白是多么愉快呦!

    女演员醒来了。“我怎么睡着了？”她不好意思地坐起，看着周驰。

    “现在我们帮助总书记做功。”周驰炯炯的目光扫向陆浩然。他把右手掌心贴在女演员背上。“伸出你的舌头。”

    女演员驯顺地从涂着口红的双唇中吐出粉嫩舌尖，在灯光下亮晶晶。

    “总书记，把你的舌尖和她的贴上。”周驰的眼睛在阴影里也能发光。

    一个微弱的理智之声在陆浩然心里响起: 这是他控制你的手段，他让你成为气功的俘虏，让你离不开他。他一点点剥掉你的尊严，那是你本来能对付他的最有力的武器。如果你在他的摆布和审视下把舌头伸进女人嘴里，你的尊严就被他踩在脚下，你就会不战自败，自觉渺小可怜，失掉气势，最终从主人的地位沦为他的徒弟，他对你的控制就将在气功之外显现出来……可那只充满魅力的手贴上了他的后心，无比美妙的热流从那里排山倒海涌进来，理智之声戛然而止。眼前展开五彩的海洋，广袤无垠地波动。女演员的舌头变成一个伸缩的海贝，里面盛满清凉的蜜汁。巨大的渴望沿着脊椎向上升起。两个舌尖像磁石一般接近，颤抖地吸在一起。绵绵无穷的气流接通了，剎时间飞翔一般地循环起来。背后的手把他们紧紧压在一起……


第六章

    山东半岛201基地

    让这艘没有名字的潜艇消失在大洋里。

    舰长舱算是潜艇里最宽敞的空间了，最远的视线也不超过两米，可对丁大海，眼前层层的金属﹑塑料和橡胶永远是透明的。他不仅能看见海底，而且目光还能折射回来，完整地看见自己的潜艇在海沟中穿行，或在敌舰下跟踪，或是在洋流深处漂移。现在，潜艇静静地卧在黑夜海底的细沙上，四周飘动着纱巾般又长又轻的水底植物。他想起金兰湾，南中国海底温热漫长的日夜。十二年前，他曾在那个越南军港之下一动不动地卧了十天九夜。但此刻，他是卧在自己的基地之下，却得比在金兰湾还隐秘，既不能让国外情报机关发现，也不能让自己人有半点觉察。

    他打开嵌在舱壁上的屏幕。计算器显示出这片海区上方的卫星运行状况：英国的S─18卫星马上就要飞过头顶；二分三十七秒之后是俄国的0027卫星；只差三秒钟，一颗美国侦查卫星从另一个角度穿过；然后是日本的﹑印度的﹑以色列的﹑澳大利亚的﹑法国的……两小时内将有三十三颗军事卫星飞过头顶，是一天中频度最高的时刻。卫星发现潜艇一般是用红外线探测热源。潜艇动力部分放出的热使潜艇温度高于海水。核动力潜艇的反应堆长年累日不停运转，热能更是源源不断地随冷却水释放在潜艇周围，很难逃脱密布天穹的卫星网。

    然而这个世界各国海军的难题却被中国海军的能源研究所研制的一种高能冷却剂独辟蹊径地解决。那种高压贮存的粉状晶体一进入冷却水，便在溶解过程中吸收极大热量，通过一套复杂的计算器控制系统和冷却分配系统，使反应堆释放的冷却水与环境海水温度一致，连潜艇内部由做饭﹑照明﹑体温等累积的生活温度也同时掩盖。研究这种冷却剂的工程师向丁大海打保票: 即使在卫星眼皮底下全速前进，潜艇也不会被发现。不过丁大海还是以谨慎为先，至少第一次出海试航曾发现冷却分配有计算误差，虽然只航行了一小段距离，却已包藏了被发现的危险，同时也是为了节约冷却剂，每到头顶卫星活动频繁的时候，他就把潜艇停到基地的污水排放口旁。这是卫星图上一个固定的热源，潜艇可以被掩盖掉一切痕迹。大洋深处有许多这种固定热源，如海底热泉，海底火山口等。那些海图上的红色标记，都是他将来可以放心睡觉的窝。

    自从打开海底闸门，潜艇像蚕蛾钻出茧包一样从灌满船坞的海水中一点点退出那个巨型外壳，驶出建造它的山洞，一沾到海水它就活了。设计和建造期间严格的仿真试验和质量保证使它几乎完美无缺。八天前，潜艇已经无需再返回山洞，钻进那个外壳进行调整了。丁大海深深地爱上了它。如果说以前的感情只源于自己倾注给它的血汗和关怀，那么现在则把它当成一个生命对象而充满欣喜和赞叹。它不叫潜艇，简直是一个精灵。它能和他在无言中沟通思想，领会他的意图。它就跟他的身体一样，他脑子想到什么，它就一丝不差地做出什么。他从未使过这么顺手的潜艇。它简直可以在海里表演杂技。哪怕把它开进污水排放口，一直开进处理场的污水池，他都觉得能做到。

    除了两套常规的低噪音螺旋桨推进系统外，潜艇前部还有一个鲸鱼嘴一样的进水口，可以连续不断地吞进海水，通过一系列逐级加压的泵体，从艇的尾部喷出数股稳定的水流推动潜艇前进。由计算器控制水流的压力﹑流速﹑水流之间的角度﹑时间关系以及与海底水流的配合，除了一点类似自然紊流的低频声波，几乎什么动静也没有。这种推进系统速度很慢，静水中每小时航速仅四海里，却可以保证最先进的声纳系统也难以发现它，这就是致胜的保证。

    伙房发出一声金属碰响使丁大海心里一抖。这声音在陆地上不会引起注意，在海底却让他全身渗出一股寒气。潜艇里全部地面都铺着橡胶，每人都穿软底鞋，工具多是塑料制品，说话必须用耳语。安静是潜艇最高的纪律。潜艇消灭别人和被别人消灭都是因为声音。丁大海已形成一种本能，在潜艇上，静是他最美妙的享受，越静越美，任何声音都会引起他生理上的难受反应。这次尤其不同，以往潜艇既使被发现还可以逃脱，反败为胜，这次隐蔽本身就是最高宗旨，只要被发现──无论被国内还是国外──就是彻底失败。这是王锋下的死命令。

    伙房的声音是一个罐头盒与电炉锅台碰出的。失手的炊事员和刚下岗的轮机中尉紧张地立正，不敢与丁大海的目光相遇。罐头盒里两个煎鸡蛋正在吱拉拉地变焦。丁大海关掉电炉开关。为了避免声音，伙房没有可移动的锅，也不许炒菜。艇上伙食主要是或蒸或煮的半成品和罐头。丁大海当然身有体会，那种食品在无穷无尽的海底日子里是多么让人厌恶。中尉刚在艇外海水里干了五个小时，调整好一个喷口的扭转机构，潜水头盔压出的痕迹还在额上清晰可见。炊事员是为了慰劳他才违犯纪律的。两个煎鸡蛋在海底算得上无上美味。

    丁大海把罐头盒举到垃圾桶上。煎鸡蛋油汪汪地落进垃圾。“禁言四十八小时。”他只是嘴唇动了动。

    中尉和炊事员挺了一下胸接受处罚。从现在开始，四十八小时内他们不许说一个字。艇里空间昂贵，没有关禁闭的地方。禁言既有反省效果，在只能用交谈打发时间的单调海底，也有惩戒作用。

    基地附近这种金属碰撞声太多，看来没引起声纳网的注意。如果是在敌人的监视范围中，他可能要采取防范措施，可自己基地里那些少爷兵，割了他们的头都不会知道是谁干的。

    “给中尉做一份病号饭。”他吩咐炊事员。

    炊事员立刻动手。病号饭的材料和配方是特制的，比大灶伙食可口。中尉的肚子随之发出一阵肠鸣，竭力收腹抑制。

    丁大海右腕突然感受到振动。是的，振动! 不是脉搏，比脉搏强和快，是神经感受的一连串有节奏的机械撞击，即使在深夜也会立即让人惊醒。那是装在手表后背上的微型振荡器在振荡。自从王锋把这块特制的手表交给他，他连洗澡都戴在腕上。这是第一次振动。

    艇长舱的航海桌右侧第一个抽屉上，密码锁亮起一个米粒大的鲜红小灯，标志里面的机器收到了讯号。如果灯不亮，即使知道密码也打不开抽屉。现在，密码一对准，抗爆炸抗火烧的合金钢抽屉就沿着导轨自动滑出。抽屉里是一台无线电接收机，亮起各种颜色的指示灯。这台接收机只接收一台发射机的信号。那台发射机在王锋手中。

    丁大海按动那个闪烁橙光的按键。薄薄纸带从一条狭隙中“哒哒”微响地钻出。手表后背的振荡器随即停止振动。接收到的密码信号已被接收机自动译成汉字。

    纸带上打印的字是: 立即到青山公路五十一公里处等待。

    他撕下纸带。接收机灯光无声熄灭。关上抽屉，弄乱密码锁上的号盘，那盏鲜红的小灯也熄灭了。

    当潜水摩托脱离潜艇升到海面时，他打开头顶的密封罩。寒冷海风扑面而来。夜空中的星星迷茫地眨眼。他吐出海底的闷气，大口吸进带咸味的潮湿海风。他从小在渔船上渡过，眼前永远是最广阔的海和最无遮拦的天。直到现在，他早已习惯了潜艇那棺材般的宁静，还常常梦见海面上的惊涛骇浪和闪闪流星。

    青山公路五十一公里紧靠海边。丁大海把潜水摩托藏在礁石之间，爬上山崖。五十一公里的里程碑在星光下白森森的。隔着一座小山包，天幕上涂抹着基地灯火的温暖颜色。那颜色不仅使初冬的夜空显得有生气，也在他心上暖暖地流动。登上小山包就能看见家属区。东边第一栋房子便是他的家。那灯光总在他梦里出现，就像在潜望镜里看见灯塔。

    一辆轿车无声无光地沿着暗淡公路驶来，几乎快到身旁时他才发现。他知道王锋对精确有一种癖，指定在五十一公里处见面，车停的位置就正好让里程碑在轿车的二分之一截面上。这也是王锋使丁大海着迷和崇拜的特点之一。他身上那些不可抗拒的魅力使丁大海惊叹地仰望，不自觉地模仿。当丁大海立正敬礼时，五十一公里的里程碑正好把他的身子分成两半。

    靠近丁大海的车门自动开了。

    “请上车。”黑洞洞的车里只看见仪表灯像五彩群星，传出王锋威严可亲的声音。丁大海一进车里，车门自动关上。随着轻微的马达声，四面车窗被金属卷帘遮蔽。车内亮起柔和的灯光。

    “你好! ”王锋微笑着向丁大海伸出手。

    这辆车丁大海上过不只一次了。准确地说，它应当算一个价格昂贵的电子办公室，颇能体现王锋的风格。这是一辆加长型“奔驰”轿车，多余的座位全部被拆掉，装上了办公桌﹑冰箱﹑食品柜，还有一张可自动伸缩折迭的床。前后左右上上下下全是叫不出名目的电子设备﹑形形色色的按钮﹑仪表和屏幕。置身其中，像进入一个未来世界。在王锋手下工作四年，丁大海深知这位上司对科技的迷恋。即使是动动小手指头就能完成的事，他也要用复杂昂贵的自动化设备取而代之。没人把这当做好逸恶劳。正因为这种迷恋，他领导下的国防科工委才取得那样辉煌的成果。

    车内门框上方有一圈小钟，分别标着世界各国的时间。王锋看了一眼北京时间。“给你三分钟谈谈试航感觉。”电话蜂音器悦耳地响起来。王锋纤长的手指在一排键钮上划过去，所有的电话﹑电报﹑电传全被关闭了。

    丁大海只说了四个字: “一切顺利。”

    王锋很满意这种简洁。他对试航了如指掌，让丁大海谈，不在于了解潜艇本身，而在于了解艇长内心的把握。

    “明天开始行动。”王锋似是顺便提一件小事。

    在丁大海的海军生涯中，他执行过大大小小许多次行动，这次和以往任何一次都不一样，没有代号，没有方案，没有文件，没有各部门的配合，也没有按照条例下达的各种命令。在王锋嘴里说出的“行动”只有丁大海一个人理解: 让这艘没有名字的潜艇消失在大洋中，任何情况下也不得暴露。潜艇不许和外界联系，也不受其它任何方面指挥。唯一的指令来自艇长舱航海桌内的接收机。没有指令就只有一个任务──牢牢隐藏在海底。潜艇还没完工前就确定了这个行动。艇上装载了一年的给养，配有制造氧气和淡化海水的设备。丁大海不知道这个行动的最终目的是什么。王锋只强调必须在海底隐藏一年。他一句也不多问，对王锋的任何指令，他的回答总是一个字──“是! ”

    王锋旋亮电子地图的屏幕，展现出一幅色彩缤纷的世界地图。他用光笔沿着中国内陆边界点了一系列圆心，又设置了一条闪动着“6800km”字符的半径，让半径依次从那些圆心出发，在太平洋上画出一条曲折的线。“潜艇活动范围不能超出这条线。”随着王锋的操作，屏幕看上去好象是从天空向下俯降。地图放大了，变成局部，只剩那条线以内的海域。海岛﹑海流﹑海沟清晰地显示。线条的每个转折点都标出精确的经纬度。一条宽幅纸带从屏幕下方“轧轧”输出。海图和界限被打印出来。王锋交给丁大海。

    六千八百公里是这艘潜艇装载的“岳飞”核导弹的最大射程。只要潜艇在这条界限内活动，中国境内的任何一处目标都在潜艇的有效打击范围内。稍微有点军事常识的人都能看出，确定这样的航行范围所威慑的是中国而不是外国。然而丁大海仍然只回答了一个“是”，如同没有思想。

    王锋审视一会儿丁大海。

    “你了解目前国内的局势吗？”

    丁大海很少听见王锋用这种口气说话。他总是命令，准确﹑干脆﹑没有一点多余，现在却好象要谈谈心。丁大海无法说自己了解，他除了在洞里就是在海底。他也不能说自己不了解，潜艇有高灵敏度收音设备，可以清晰地收到世界大多数电台。所有关于国内战争的报道他都听过，听得很仔细。但他只从军事角度听，头脑里画出一副战争形势的精确图景，而不想为那些彼此矛盾﹑谁也弄不清真相的政治争论伤脑筋。军人如果都有自己的政治判断，军队就会因无所适从而瓦解。

    “军人不需要了解，只需要服从。”

    王锋满意地点了一下头。“南方几个省的分裂成不了气候，很快就将被消灭。但积重难返的问题已经把我们国家推进了一个复杂局面。这种时刻，什么事都可能发生，时局也许瞬息万变。为了维护祖国统一和人民利益，在迫不得已的情况下，中央将采取一切手段，包括核打击。无论命令打击哪里，你都必须无条件执行。”

    “是! ”

    王锋拿出一个一寸见方的小金属盒，盒上带有一圈极细的金属链。他调准盒上的微型密码锁，盒盖自动弹开，里面有一块拇指盖大小的集成电路片。

    “这是激活核打击控制程序的密码电路，只有把它插进激活线路矩阵九空位，核弹的锁止保险装置才能被打开。它是发射核弹的钥匙。”

    王锋把盒盖关上，递给丁大海。

    “锁的密码号是你的出生年月日。把它时刻挂在胸前。唯一的指令只能从我的发射机给你。但愿我们永远不使用它。但一旦给你了核打击指令，那就是中央军委的决定，不得有任何贻误。明白吗？”

    “明白。”

    “好。”王锋换上亲切表情。“分手以前，送你一件小礼物。”

    他拿出一个信封，放到丁大海手中。

    丁大海有点不知所措。信封是最普通的牛皮纸信封，下方印着中央军委的红字，里面的东西很轻。

    “拿出来看看。”王锋鼓励地向他挤挤眼。

    那是一对大校肩章。丁大海先是呆住，黑黑脸膛变得通红，然后突然挺身站立敬礼，却“咚”地一头撞在车顶棚上。整个车身在减震弹簧上颤动。

    王锋笑了。

    “坐好，我给你戴上。”

    在丁大海心中，王锋是一个神。他的一切都是这个神给予的。当他从美国的监狱出来，带着一颗冰透了的心，被使馆武官处的官员押回国，面对他的全是训斥，审问﹑责难﹑嘲笑﹑开除……他从一个海军骄子变成了人人厌恶的狗屎。是王锋收留了他，给他工作﹑职位﹑薪水﹑使命，更重要的是，给了他一个军官的尊严﹑不容侮辱的荣誉和信任。当王锋宣布委派他担任这艘潜艇的艇长并恢复他原有的中校军衔时，他哭了。他的灵魂天生就是一个海军，哪怕只让他指挥一艘鱼雷快艇，他都会感激涕零。而王锋交给他的却是中国海军王冠上的钻石，是他一辈子的梦想，是四十枚可以打瘫世界任何一个国家的核弹头! 现在，那个激活导弹的集成片就贴在他胸上。大校的两杠四星在闪烁。为这个神，他可以上刀山下火海，死一千次也在所不惜。可他厚厚的嘴唇只是抿得紧紧，一句话也不会说。眼镜的反光掩盖了泪花。王锋给他摘下刚戴了一个半月的中校肩章，换上那对大校肩章。他感到每一下动作都是神的触摸，生怕抑制不住会突然跪倒在这个神的脚下。

    王锋的车在寂静公路上无声无光地驶远了。直到消失在黑暗中很久，丁大海还立正目视。再过几分钟，那辆车会开进一架专用直升机飞回北京。战事正紧，王锋飞这一个来回只为见他一面，这使他感到无上光荣。

    分别时，王锋刚打开那些被关闭的联络设备，各种蜂音﹑呼叫﹑打字就一股脑地拥出。他将在开车路上和飞行途中不间断地处理事务﹑指挥战争。在他的上将军服内侧衣袋里，有一个烟盒大小的发射机，那就是全世界唯一能与潜艇接收机联系的发射机。它能畅通无阻地使用中国境内全部无线电中继网络，把王锋的指令通过卫星覆盖全球海洋。不论丁大海的潜艇在哪，这根无形的线都牢牢地把他们拴在一起。

    一面是茫苍苍在黑暗中翻腾的大海，一面是暖融融在天幕上辉映的灯光。大海里有他的灵魂──那钢铁的无坚不摧的潜艇。灯光下有他的港口──那宁静安适温柔的家。明天就要远航了，驶入漫无边际冰冷的孤独和寂寞。解缆的时候，水手的眼睛总是看着港口的。本来他只想登上小山包，最后看一眼家的灯火，然而却趟过海风中瑟缩摇摆的荒草，径直走到了家的窗下。这片家属宿舍是专为这艘潜艇的官兵建造的。全艇家属集中住在这里，既为保密，也是为了更好地照顾他们生活。丁大海挑选的潜艇成员多是渔民和农民出身。他一直认为城市的花花公子忍受不了海底的寂寞和艰苦，不是上潜艇的料。王锋赞同他，除了能吃苦，农村兵还比城市兵更服从。王锋给了这批从各潜艇挑选的尖子最高待遇: 每人提升一级军阶，家属全部从农村户口转成城市户口，在基地安排工作。本来要为家属们盖一栋现代化的公寓大楼，当王锋知道家属们愿意种菜﹑养鸡，住不惯楼房时，又专门追加拨款，把宿舍改建成现在这种院落式的平房住宅。

    窗帘是粉红色的，还是当年他和妻结婚时做的。虽然已经褪色，可在他眼里永远是世界最美的颜色。窗帘从两侧合拢在中间，紧挨窗台的接缝下部有个没合严的三角形空隙。他把眼睛贴上去，看见两双脚泡在一个黑陶洗脚盆里。一双妻子的脚，小巧玲珑。一双儿子的脚，像两条小白鱼在水里不停地嬉戏。儿子的脚把水撩到盆外，妻子的脚把两条小白鱼踩住。儿子的笑声穿过窗子。小白鱼一挣就逃脱出来，撩出更多的水。

    “小强，别弄满地水。”妻子对儿子从不训斥。

    “要是爸爸踩，我就动不了。”儿子自豪地说。“那次爸爸踩咱俩，你也动不了! ”

    新房子有盥洗室，可他们喜欢每晚上床前把脚泡在同一盆热水里。过去是他和妻子，后来又加入两条小白鱼。

    “妈妈，爸爸现在干什么呢？”

    “爸爸在海里呢。”

    临走前只有“执行任务”四个字，去哪，干什么，多长时间都没交代。军人家属对保密应该习惯，不过保密一达到极端的程度，就难免使人猜疑。妻子正是那种敏感的女人，总有点忧心忡忡。

    “爸爸昨天又来看我了。”

    “你做梦呢。”

    “不是，爸爸还说领我去钓鱼呢。”

    放暑假时，儿子磨着丁大海领他钓鱼。那时潜艇施工接近尾声，正是最忙的关头。此时已寒风凛冽，儿子还记着爸爸未兑现的诺言。丁大海不由得一阵心酸。在美国的监狱里，他是靠看着这个独生儿子的照片活下来的。当爸爸肩头终于有了中校的肩章，儿子发狂般地冲到外面向他的小朋友们高喊宣布。为了那张闪光的小脸，当年的一切忍辱负重都值得了。现在，爸爸肩上已经是大校肩章，只隔着一道玻璃，他多想再让儿子兴奋地扑进怀里抚摸新增加的两颗星，多想在父母脚下磕个头，多想再和妻烫一次脚，让她温柔有力的双手把他的脚捏遍，放进湿润的怀里。当然那是不可能的，即便只在窗外偷看，已经足以受处分。妻子和儿子的脚离开了脚盆。窗帘空隙里只剩空空的水在灯下晃动。他想找一个角度看他们最后一眼，哪怕只是拖鞋的边沿，却没想到帽檐在冰冷玻璃上碰出一下响声。

    “谁？”里面传出妻子惊慌的声音。

    他本想悄然离去，让妻子以为是风吧，或是一粒无端的沙子，没想到刚迈出一步，身后“哗啦”一响，不知什么沿着墙根倒下。虽然那东西很轻，在黑夜中发出的声音却足够大，钩在他的衣角上，随着迈步，跟在身后劈哩啪啦地响个不停。他伸手在后面摸到一根细线，拉一把，抓到一根竿。就在这时，窗帘撩开了，一片灯光投在他身上。他回头看见儿子小小的身体倾斜地趴在窗上，手举着窗帘。妻子两臂抱着肩膀，吊在头顶的灯在她眼窝里投下深深的阴影。不知为什么，这画面给他一种不祥的感觉，如烙铁般烫进他心里。他抓着竿子消失在黑暗中。“爸爸! ”儿子隔着玻璃喊。不知是不是耳朵的错觉，声音好象无限遥远，又特别清晰。

    他一口气跑上小山包。最后一次回头，家的灯已经熄灭。妻子和儿子肯定正在窗前看着外面。他们的视线会碰在一起，可谁也看不见谁，只有黑暗，风和海浪的声音，基地船舰落锚的轰响。

    映着基地和港口的灯火，他认出握在手里的是儿子做的渔竿。一段一米多长的竹子，一根细细的尼龙渔线，渔钩钩在他的军服衣角上。

    福州

    他一定也像自己一样在毛骨悚然地回想，什么时候他会在曼谷用枪逼住沈迪？

    代表北军的褐色箭头在投影地图上密密麻麻地指向南方。其中最粗大的一股已经穿过安徽，插进江西，尖端直指福州。面对这个箭头，只在武夷山山口有一道又细又短的红色线条，像条可怜的小尾巴。那是福建唯一能组织起来的军力。在褐色洪流面前，看上去真如螳臂挡车。

    虽然已是初冬，黄士可的酒杯里却堆满冰块。心头的燥热火一般烧得他冒汗，冰凉的威士忌更像火上浇油。

    地图上的西部，黄色箭头和线段代表广州军区的布防。从广东向北延伸到湖南﹑湖北，与褐色箭头对峙。兵力虽不少，态势只是保卫广东，对福建没有任何援手姿态。福建和以北的安徽﹑江西处于“中立”的南京军区防区，代表南京兵力的兰色标志全都是圆点，缩在兵营里一动不动。北军的战略意图非常明显: 一面牵制广州兵力，避免正面大规模开战。一面绕开南京的驻防部队，直取福州。福州是自治运动的带头者，又最无抵抗力量，只要拿下福州，就会在心理上让其它省不战自降，使反叛的广州军区分化，“中立”的南京军区重新服从控制。

    直到现在，战争的程度和范围都有限。北军非常克制。以政治压力为主，分化瓦解，步步为营，只有遇到武力抵抗时才采取军事行动。安徽﹑江西有部分地区加入了自治运动，目的各不相同。有的地方官员企图从此成为不受管制的一方土皇帝，也有的认为投靠富裕的南方能沾光。七省市工商界组织的“南方基金会”提供的资金也起了作用。成箱钞票往那些土地爷面前一放，他们立刻就倒过来。这些人起不了太大作用，北军一到不是溜就是降，几乎不做任何抵抗。但是他们构成了一个缓冲带，使意在收复一处稳定一处的北军没有径直开到福建门口。

    一屋人都不说话，烟酒味呛得要命。几个省军区参谋不时地修正形势图。褐色洪流不可遏制地前进。它根本不着急，福州迟早是瓮中之鳖。不知是酒的作用还是光线问题，在黄士可眼里，屋里每个人都是青脸，带着鬼气。他向百灵伸出酒杯。这几天酒喝得越来越多。百灵只给他倒了一点，其余兑的全是水。所有人中，百灵倒显得最冷静。

    现在已经不是延缓北京前进的问题了。到今夜零点，也就是再过二小时五十四分，南京军区给的三十天期限就到头了。按照那位苏副参谋长最后通牒式的约定，三十天之内不能提供北京政权暗杀前总书记的证据，南京军区就将放弃中立，视自治为叛乱，服从北京指挥进行平叛。可是到现在为止，和三十天前毫无区别，仍然拿不出一点证据。虽说还剩二小时五十四分，与到期已是一样。黄士可感觉就像躺在铡刀之下，眼看着锃亮的刃口，时间只不过是刃口接近喉咙的距离罢了。

    唯一能提供证据的就是沈迪，这个目标很明确，而且从一开始就紧紧瞄住这个目标。然而沈迪就像化成了空气一样无影无踪。派出去五十七个搜寻小组全都空手而归。把沈迪调查了一个底朝天，调查结果只弄清这个人没有任何朋友，跟亲属也几乎不来往。即便是情妇，除了他的床上功夫，别的也一无所知。能断定的只是他肯定已不在国内。他从小受高级间谍的训练，十几岁就开始在世界游荡，能流利地使用五种外语，二十多年来编织起了一个覆盖全球的关系网，从王室成员到黑手党的毒贩子全能打上交道。可以说他是一个世界公民，他在自由社会远比在中国更如鱼得水，更易隐藏。

    对南方，国境之外却是一个难以插手的世界。黄士可通过这一点深深感受到地方政权和中央政权的差距。没有那些几十年培养出来的机构和人才，那些情报组织﹑外交使团﹑国际社会的关系和一整套运行机制，一到这种关口就暴露出没有根基﹑无能和土气。仅靠原来的省安全厅﹑公安厅和省军区的老班子，平时看着似乎也有能干的人，毕竟是井底之蛙，一面对世界就束手无策。别说找沈迪，就连让他们在地图上找出布隆迪﹑牙买加一类国家的位置都得费半天劲。

    有时黄士可不免悲哀地猜想，在政治舞台上，自己是否也是这种井底之蛙的形像呢？

    蓝色本令人镇静，此刻投影地图上那些南京军区的蓝光点却令黄士可想起狼群的眼睛，密布在整个东南地区。这些眼睛使整个自治运动显得可笑。江苏﹑上海﹑浙江至今不敢有大的举动，就是因为不知这些瞪在自己领土上的眼睛到底在转什么主意。福建是被逼上梁山，铤而走险了。然而武夷山口那条细小的福建防线到底有什么意义？在它背后，整个福建境内都瞪满了蓝眼睛。虽然在投影屏幕上蓝点显得不大，黄士可却清楚地知道每个蓝点里有多少兵力﹑火炮﹑坦克﹑飞机﹑火箭弹﹑火焰喷射器。一旦南京那个蓝色的心脏发出命令，所有蓝眼睛都会转瞬变成一只只怒张的利爪，扑向四面八方，顷刻就能把福建撕成碎片!

    隔壁的通讯室片刻不停地与南京军区联系。三十天来，南京军区就像砌着道铁墙一样沉默，既不露面，也不作答，半点声息没有。派人去南京进不了军区的门。打电话对方接线员不转。电报电传信件全如石沉大海。只有十天前刘亚基秘密给福州附近的一个兵营送去五千万元后，南京来了个极严厉的电话，警告停止一切挖墙角的小动作，否则将立刻停止中立，吓得这边再也不敢做什么手脚。现在唯一指望的就是能与南京对上话，求对方宽限点日期。

    杯里的酒又空了。黄士可还想添，被百灵巧妙地拿走了杯子。自从指挥中心搬到这里，老伴不在身边，他和百灵朝夕相处，几乎每一分钟都不分离。百灵递给他一片解酒药，这两天就靠这个保持清醒。有百灵管着，不管他心里怎样绝望，至少外表在这班衣着不整，或醉或呆的人马中还是最清醒整洁的。当他听见电讯室传来“南京通了”的喊声时，药片从嗓子半截一下喷出来，撞掉百灵手里的水杯冲进电讯室。

    屏幕上出现通话前的彩条。他挥手让其它人出去。百灵迅速给他擦干嘴边水迹，弄齐衣领，在屏幕一亮的同时躲开电视电话的摄像镜头。黄士可挺直胸脯。

    屏幕上出现苏副参谋长清秀傲慢的面容。“怎么样，黄副省长？”

    黄士可已被福建人民代表大会推举为福建自治政府的总理，这位副参谋长仍然称他过去的官职，是在表达南京从未认可福建自治的立场。

    黄士可这时不能计较。“我们已经确切掌握，沈迪现在藏在国外。”

    副参谋长翘着一边嘴角笑了一下。“这不用掌握也必是确切。现在呢？”

    “我们正在全力以赴搜寻。我们雇佣的国际侦探遍布世界。我们组织了海陆空各种突击队，随时准备出发。我们还和一些国家的政府达成了协议……”

    “但是你们连他在哪个国家还不知道，是不是？”

    “但是……”

    “是不是？”

    “……不错。”黄士可克制身上的颤抖，越是这种时刻，越要敢于用自己的声音说话。“但是苏副参谋长，凭良心讲话，即使是你，能不能在三十天内查出藏在周长四万公里的地球上一个身高一米七八的人？”

    “对不起，黄副省长，现在不是凭良心讲话的时候，你的问题也不归我考虑。”

    “再给我十天时间。”黄士可心里明镜一般，再有一百天也不会摸着沈迪一根毫毛，但是能拖一点是一点，总比伸着脖子挨铡好。

    “不可能! ”副参谋干脆得连眼睛都不眨一下。“给你们三十天，已经是冒着违抗中央的罪名了。还有二小时三分钟，如果你们不能拿出证据，零点一到，你们就必须无条件投降。南京军区所属部队都将出动，任何反抗都将被坚决粉碎。我们将用实际行动向中央表明忠诚。”

    “那你莫不如现在就让我们投降。”

    “如果你在这世界上能找出说话算话的人，那必定是军人。零点以前，我们不认为你们是叛乱，为什么要你们投降？零点见! ”

    副参谋长没有再听黄士可的回答，和他说话一样骄横，那张脸断然地消失。

    黄士可呆呆地坐了半天，直到百灵拉住他的手。他几乎是机械地被百灵领到空气清新的室外。

    夜空的乌云被交叉移动的探照灯光一团团照亮，随着潮湿的海风疾跑。指挥中心设在闽江中的一座小岛上，原来是个游览区，沿岛建有一圈仿古城墙，城中是不伦不类的堡垒式建筑和供游客参观的要塞设施，既处福州市中心，便于指挥，又四面隔绝，有利于防范突击和暗杀。百灵挽着他的手臂登上城墙，什么都不说，看样子只是想让他在室外的空气中放松一下。

    两岸，福州的南北两区仍像往常一样灯火通明。不处身于核心，很少有人能体会或者愿意体会迫在眉睫的危机。酒吧音乐在波光粼粼的江面上飘荡，防空探照灯的光束让人想起舞台追光或节目焰火。然而零点一到，乌云中就会钻出满天的伞兵和空降战车。到那时，是命令两岸的导弹﹑高射炮﹑高射机枪一起开火呢，还是静静等待飘落下来的伞兵骑在脖子上？

    岛周围巡逻的冲锋艇一会儿掠过一条。艇首的搜索灯像水兽的独眼，架在艇首的机枪像犄角。一艘艇靠岛加油，从防蛙人的拦截网留出的唯一出入口慢速驶入。岛上城墙改成了工事，密集的枪眼后面守着高度警戒的枪手。各个制高点布满轻重武器。说这个岛固若金汤不算过份，但整个福建不堪一击，再牢固的岛也不过是个一捅就破的水泡而已。

    下一步怎么办？这个问题已经一千遍地出现在黄士可脑子里。军事上没有任何抗衡能力，唯一能借助的只剩群众。群众拥护自治。组织工作已经进行。如果零点一到，所有公路﹑铁路﹑机场都被群众堵塞，兵营被群众包围，能把南京军队的行动延迟多久？黄士可对此没有信心。一天二天也许可以，难道能指望群众风餐露宿超过三天？如果军队当场枪毙两个，一分钟之内群众就会逃个精光。一旦有杀身危险，洪水猛兽般的群众转眼就是老鼠和绵羊。

    黄士可看一眼百灵。她安祥地望着江面，在乌云折射的探照灯余光辉映下，显得那么年轻和娇美。这些天他们终于可以整夜睡在一起。与办公室里的匆促偷情相比，不知甜蜜了多少倍。如果他一头从现在的地位栽下去，他还能留住她吗？虽然她说只爱老人，但他却认为那只能是强大的老人。他决定无论如何不去广州逃难。在那他只能是废人一个，食客，或者干脆就是个丧家犬。何况南京军区一归顺北京，广州又能多挺几天？

    码头罩着伪装网的水上飞机像个孵蛋的大鸟一样老老实实趴在水上。它油料加得满满，飞行员在驾驶舱内待命，随时可以起飞。出国逃亡是最后一条路，也可能是最现实的路。问题在于往哪逃？水上飞机的速度和续航能力有限，最佳选择是飞越海峡去台湾。这在半年前国民党执政时应当不成问题。虽然海峡两岸贸易已相当可观，来往也日益密切，但国共两党的敌对立场却没有根本改变，容留对方的投奔者无论在政治上还是在道义上都是必要的。然而自从民进党上台，基本方针变为与大陆井水不犯河水，决不做惹恼北京政权的事。虽然“台独”远比国民党更受北京痛恨，从双边关系上，台湾现在却是更多与大陆配合而更少对抗。自打福建脱离北京，民进党政权无论在公开场合还是秘密场合都拒绝与福州接触，并公开警告所有台湾人不得以任何形式帮助自治的七省市联盟。在这种情况下，怎么指望台湾收留，连做中转站也不可能。弄不好还会被引渡给北京。

    看来只能先飞菲律宾。在台湾“金钱外交”的诱惑下，菲律宾一年前拋弃中国大陆，重新承认台湾，北京为此与其断交。十万美元可以买个菲律宾国籍，再做跳板转到西方国家。

    黄士可心里不是滋味，至今没有一个西方国家表示愿意给他避难权。虽然他有四百万美元的“保险金”，也有房子，晚年生活不成问题，可戴个菲律宾的帽子入土也有点对不起祖宗。

    “总理。”

    黄士可觉出百灵被背后的声音吓得一抖，挽着他的温软胳膊变得僵直。他回过头，李克明的面罩在黑暗中灰白一团。

    “你身上有能发出射线的装置吗？”李克明问。

    “什么射线？”黄士可莫名其妙。

    “上游观察哨发现岛上有按节奏发出的射线束。”李克明手指的方向正是他和百灵刚才面对的方向。”

    黄士可摇摇头。“我怎么可能有那个？”

    “那么秘书小姐呢？”看不见李克明的眼睛，却能觉出他的逼视。

    百灵微笑了。“你需要搜身吗？”

    那面罩不动，像块石头。百灵始终微笑，依偎着黄士可，僵直臂膀却传出内心恐惧。

    李克明转身离去，没说话。黄士可犯了寻思。难道发出射线的装置在百灵身上？她偎依在他身边，一条无光的射线却在她手里闪烁？他又一次感到百灵的神秘。她解释上回警告北京要逮捕他只是出自直觉，这回的射线又是什么呢？可他没问什么。再过一个半小时一切就统统结束，还有什么心思管射线呢？

    他让百灵跟刘亚基联系: 零点之前必须赶回岛。去菲律宾要靠刘亚基的关系，他不到飞机不能飞。

    路过李克明的指挥部，黄士可在门外站下。此刻他已觉得无事可干，见到里面忙忙碌碌的气氛反而有点奇怪。

    岛上防卫全部由李克明部署指挥。他正在同时和雷达站﹑防空部队﹑巡逻艇几个电台对话，一边从屏幕上观察每个哨位的情况。燃烧的香烟插在面罩嘴部位置上一个割开的小孔里，使他的脑袋像个点着了导火索的地雷，似乎随时能爆炸。黄士可意识到这个人也许应该更多地重用，只有他做的工作算得上完美无缺。倒不一定是他比别人更有才能，而是他没有任何个人的欲念。做为人，他已经死了，没有感情，也不考虑后路。而不管是什么，只要塞进他手里，他就紧紧抓住，就成为他的全部。本应当塞进他手里更重一些的东西，可现在认识到这点已经没意义了。

    “三号观察站发现情况! ”一个电台的声音压倒了其它电台。“有漂浮物从上游下来……距离观察哨一百五十米……水流每秒零点九米……漂浮物细长形，大约四至五米长，现在还看不清楚……”

    李克明发布命令时不拔掉插在面罩小孔里的香烟，烟头随时说话节奏在面罩上奇怪地扭动。

    “一号至十八号灯，全部向上游探照。不许留死角。三号艇和五号艇，马上去上游拦截漂浮物。其它人坚守岗位，别让人家调虎离山。”

    屏幕上看到一排强烈的探照灯光束快捷而井然有序地射向上游。两艘武装巡逻艇风驰电掣般地向上游驰去，艇首高高翘起，削起白花花的水浪。

    “现在看清了! ”三号观察哨在电台里报告。“是一条船，一条渔民舢板。”

    “船上有什么？”李克明问。

    “……好象什么都没有……不……船舱里有东西……像是一个包……”

    “三号艇五号艇，注意检查有没有炸弹，按排爆程序操作。”

    尽管探照灯很亮，屏幕里上游方向仍是一片模糊。黄士可盯着屏幕，想象小岛被重型炸弹送上天去的情景。

    李克明把另一支烟插进小孔。电台里传出那两条巡逻艇拦截舢板的配合和彼此挑剔的声音。即使看不见也历历在目。舢板在离岛六百五十米处被拦住，没发生爆炸。

    “船上只有一个口袋。”巡逻艇报告。

    “……用桨捅捅。”两个艇的人互相商量。“别! 别使那么大劲……”“软的……”“稳当点! ”“我先过去。”“慢点解! 炸弹拉火线可都在口上! ”“没事……”“……你他妈不要命我还想活呢……”

    那边的人吃了一惊。“袋子里是个人! ”电台里喊。

    “活的死的？”李克明问。

    “……活的，喘着气呢，就是没知觉。”

    “搜他身上，检查舢板! ”李克明换了个电台。“摄像艇马上到现场。”

    屏幕上，又一艘快艇如离弦之箭擦着水面飞出去。

    “……舢板上什么都没有。人身上除了衣服只有一支小管。管外面包着一张字条。”

    “字条上写了什么？”

    “……口──臭。”

    “口臭？”

    “对，就这两个字。”

    另一个屏幕亮了。摄像艇已到现场。全屋的眼睛都盯住屏幕上逐渐调清晰的画面。几艘艇的首灯一同照着舢板。画面有些曝光过度，白花花的。几个巡逻者蹲在舢板上。舢板随着江水晃晃悠悠。摄像机镜头推近，巡逻者让开位置。一个衣着高档且时髦的男子软绵绵地从厚毡口袋里露出。

    “把人脸对准镜头。”李克明吩咐。

    一个巡逻人员把男子上半身扶起，抓住头发扳起他的头，那张低垂的脸一览无余地呈现在摄像机前。

    黄士可不明白李克明为何这么长时间不出声，套着面罩的脑袋如同凝固。他还没见过李克明有这种震惊的反应，就连说到零点南京出兵，他也仅指指墙边的数十箱子弹，轻描淡写地说句“打光了算”。

    黄士可碰他一下。李克明回头，面罩外面只剩一个极小的烟头，一股青烟袅袅缭绕着向上盘旋。那张没有五官的脸透出无比的诡异。清烟断裂，破碎成不定型的烟花。烟头后面吐出极轻微而又五雷轰顶的两个字──“沈迪”

    这下轮到黄士可被击呆了。他的嘴张成一个固定不动的黑窟窿。李克明吐出烟头，好象从面罩里射出的子弹，在墙皮上撞出四射的火星。“马上把他带回来! ”他对电台喊。“特级保护! 出问题要你们全体的命! ”

    五艘艇迎上去护航。又调过十盏探照灯，把江面照得白昼一般。围成一圈的巡逻艇如一团旋风呼啸返回。在摄像艇送回的画面上，沈迪已转移到汽艇上，被其它艇环绕。数名巡逻者紧紧围着他，除了两个给他做人工呼吸，别人全都持枪警戒。

    沈迪被抬进来时，从哪也看不出受伤痕迹，更没有垂死，只像是酣睡，呼吸平稳，脉搏正常，医生却怎么忙乎也弄不醒他。李克明细细审视从沈迪身上搜出的管。那玩艺儿像一支钢笔。拔下“笔帽”，里面是个压钮。压钮下面有个喷嘴。黄士可在字条上看出了名堂。

    “这上写的哪里是‘口臭’，分明是“嗅! ”

    巡逻者的文化程度不高，加上字两部分离得远了点，就被想当然地念成“口臭”。如此推测，沈迪是被一种特殊方法麻醉了。字条似乎是在告诉让他嗅管里的喷剂就可以清醒。

    李克明叫人牵来一条警犬，对准狗鼻子按了一下管上的压钮，喷出一股白雾状气体。警犬打了个喷嚏，摇摇头。屋里弥漫开一种怪希希的臭味。看不出警犬有什么不良反应。李克明把喷嘴对准沈迪鼻孔试喷一点。只几秒钟，呼吸和脉搏都有加强，瞳孔对灯光也有了反应，明显恢复机能。李克明把一管药全喷进他鼻腔。

    沈迪睁开眼睛，似乎立刻清醒，看不出麻醉后的迟钝相。他在扶手椅中坐直，迅速向四周打量一圈。

    “到福州了？”他问李克明，像是早打过交道，丝毫不显得奇怪，对黄士可却做出初次见面的笑容。“黄总理，佩服! ”

    没人说话。没人问，也没人答。朝思暮想的猎物就在眼前，可是无法理解。连李克明也无声无息，似乎一开口能把这个荒诞的幻影吹跑。沈迪倒挺自然，光洁的脸上无恐惧也无惊慌，一副胸有成竹的模样。

    “麻醉后的人对水有特殊渴望。”他故意咬文嚼字。

    李克明动一下手指。身边人立刻倒水。沈迪一口气连喝三杯。黄士可看了一眼表。离零点只差四十七分。眼前一出现这个人，时间又如掐住喉咙那样紧迫起来。不管沈迪怎么来的，无论如何得让他在这四十七分钟内开口做证。稍有一点拖延，赶不到南京出兵之前，再有十个沈迪也都是废物。

    沈迪也看一眼表。“时间不多了。咱们得抓紧。”

    “你愿意和我们一块抓紧吗？”黄士可小心翼翼地开口。他无法想象沈迪竟会主动配合。

    “当然。”沈迪嘻笑。“前面耽误的时间在你们。绑架和麻醉费时又费事。你们既然知道了我在哪，完全可以直截了当找我谈。说实话，虽然我躲起来，那只是程序，心里还真有点盼望被你们找到呢。”

    “你要的是什么？”黄士可仍然没有改变小心翼翼的口吻。

    “还是先说我能提供吧。第一，我能告诉你们内幕；第二，我能向南京军区作证；第三，我可以开一个记者招待会，把真实情况向全世界公布。”

    黄士可简直不敢相信自己的耳朵。“那……你要我们提供的……？”

    “首先，摄像机撤下去。只要我还在中国境内，一切音像设备都不能用，文字记录也不能做。等到我在国外开记者招待会，再让你们的摄影师显身手吧。”

    此刻，没时间纠缠小问题。黄士可吩咐摄像机撤下去。过早留下有记录的证据会使沈迪掉价，也使他失去保护自己的手段，这种要求不难理解。

    “……我要你们提供的无非只是个合理价格。根据版权法，以不同方式使用版权，版权拥有者应分别得到相应报酬，情报也是一种精神劳动的结晶……”

    “你要多少？”

    沈迪悠然地摆弄了一下手指。

    “在我认为没有暗藏录音录像设备的地方，比如室外，从头至尾讲一遍内幕──二百万美元；向南京作证，同样价格──也是二百万；至于记者招待会，肯定要多一些，不过眼下那还不急，可以到时再商量。”

    到时候不要一千万才怪了，这个恶棍! 黄士可开始相信他的话了。共产党人的宁死不屈早已是历史陈迹，现在这茬人不会为任何事物献身，不管是主义﹑理想，还是国家﹑领袖。他们唯一感兴趣的只是做生意，谁出好价就卖给谁。一旦被抓获，马上就转到既能保命又能狠狠赚一笔的路数上，服务周到，态度热情，完全符合市场原则。只差三十四分就到零点。

    “我希望你先跟南京通一次电话。”

    “可以，再加十万美元。”痛快之极。

    “我们可以付你钱，但是我们得知道你的证词是什么，是真是假。”

    “我已经说过，先付二百万，我挑个地方跟你讲。我人在你们手里，不会蠢到兜售假货给自己找麻烦的地步。”

    “时间来不及了，是不是先跟南京通一次电话，十万美元马上给你。”

    “黄总理，这种交易不能打乱层次。跟南京通话必然包括透露内幕和作证，所以不是十万而是四百一十万。”

    “现在只差三十分就到零点了……”

    “我明白零点对你们意味什么。虽然我在国外，可一直关心你们。”沈迪抄起桌上的笔纸写了一串字符数码。“这是我在瑞士联合银行的存款码，通过电传转入四百一十万美元可以在十分钟内办完。只要我得到对方收据，马上就坐到电话前。”

    “让一个政府拿出钱得有一系列程序。美国总统能不能在几分钟内就从国家财政中拿出四百一十万美元呢？”

    沈迪耸耸肩，显出事不关己。手指在座椅扶手上打着鼓点，眼睛看向别处。黄士可真想哀求这个无赖，可是能被哀求软化的就不叫无赖了，即使下跪也不会有用。他又看一眼表，终于一横心。

    “好吧，先给你四百万，剩下的十万随后补。”

    沈迪大方地挥了一下手。

    “十万好说。付了四百万的人不会舍不得十万，何况往下还有买卖呢。”

    黄士可直想在那张保养极好的脸上击一掌。给他做保险金的四百万美元恰巧也存在瑞士联合银行，这个贼好象就是专门来剥光他的。仅一小时前，他唯一能指望的就只剩贴身衬衣口袋里这份存款文件，现在一分不剩地扔出去，能换回福建山河吗？

    正如沈迪所说，不到十分钟，四百万美元的转户手续就办妥了。沈迪显出讲信用的风度，一旦转户得到证实，不用任何吩咐便自觉坐到了电视电话之前。

    等待电话接通的时间，沈迪看看并肩坐在一起的黄士可，又转向身后的李克明。

    “警官，我有一个问题，从你在曼谷的东方酒店里用枪逼住我的那一刻我就在想，直到现在也没想明白: 虽然你是有能力的，甚至可以说有天才，但是你带着这样一个面罩怎么可能在国外活动？你们又怎么可能找到我？就算你们七省市搞秘密工作的那点机构全加一块，也不可能有这个能力。”

    李克明没有回答。黄士可觉得他一定也像自己一样在毛骨悚然地回想，什么时候他会在曼谷用枪逼住沈迪？这里的每个人都清楚地知道，李克明从未离开过这个岛，清楚得就像全都看见此刻眼前有个沈迪。而这两点最清楚的，却把每个人都搅得稀里糊涂。

    双方的问题暂且都得放下，屏幕已经刷地亮了起来。

    浙江仙霞岭

    一辆“坏了”的越野面包车在这条废弃的山区公路上停了好多天了。它紧贴着一个隐蔽的竖井，不是行家，没人能看出那些从车里引出的细细导线蛇一样蜿蜒地从竖井爬进地下，钻进深埋的通讯电缆中。

    此刻，夜深人静，差十九分到零点。面包车里一个穿便装的中尉正在紧张地记录一个电话。除了录音机自动地把电话内容记在磁带上，中尉还同时施展他的一项过硬专长──几乎同步地把电话中每一个字用密码从发报机上发出去。电话中有三个人说话。中尉从两个半小时前的那个电话中已知道一个是“黄副省长”，另一个是“苏副参谋长”。第三个人在电话里始终没被称呼过。计算器显示他的声音与备案的“011”声波相同。中尉不知道“011”具体是谁，但北京给的指令中，这个“011”有三个“+”号，是最重要的对象。

    线路中沉默了好长时间。

    “你能让我确认你是你吗？”苏副参谋长终于开口。

    “011”轻轻笑了一声。“我提一个遥远的名字──小梅……那天晚上，在你家地下室，我相信你会记住。为了争第一个，我给你一拳。然后你在旁边看着，鼻血滴到我和小梅身上……还用我往下说吗？”

    停了一会。

    “那个三峡警官说的是真的吗？”苏副参谋长问。

    “我如果早发现他，他会成为我们这一行的好手。他说的都是猜的，但跟事实差不了多少。我器重这种能把猜和事实统一起来的人。”

    “我想不是你自己要这么干的。”

    “当然，我离总书记的位置还远，没有取而代之的野心。”

    “是谁？”

    “你应当能想到。……从小谁最爱当头头？谁成天捧着地球仪？又是谁最能想出让咱们这帮小子目瞪口呆的计谋？”

    “是他？”

    “除了他，谁还能指使我去干这事？”

    “他上头还有没有人？”

    “这我就说不准了。我们这一行的规矩是单线联系。”

    又沉默了一会儿。

    “零点马上就到了。”黄副省长说。

    苏副参谋长从沉思中醒过来。“我将命令所有部队推迟行动两小时。不过，得请你老兄马上来一趟南京。”后一句话显然是对“011”讲的。

    “011”对即将见面表示衷心愉快。

    “飞机十五分钟内起飞。”黄副省长说了最后一句。

    只落后一秒钟，中尉随之发完最后一个密码。他伸了个懒腰。所有电波都已飞往北京，可他还要坐到早晨六点，直到正在酣睡的上尉换班。为了打发漫漫长夜，他的消遣是用安装在车里的高级侦听设备捕捉各种各样的电波。四周似乎只有风和荒草的瑟瑟声，在宇航式耳机里，却有成千上万种声音布满深夜安宁的空间。他半闭着眼睛把那些声音分离开，从大洋彼岸的短波流行音乐到列车窃贼在对讲机里的联络，直到“011”的声音突然闯入。

    “……三架战斗机！是不是南京来接我们？……赶快拦截！……返航，快，全速！……妈的，后面又有三架……喂喂，你们是哪个部队的？……别开火。我投降！别他妈的动导弹！……”

    “011”的声音全然不像刚才在电话里那么轻松。大祸看来真的临头了。恐惧使他语无伦次。中尉听见背景中轰然一响，然后分不清是噪音还是着火，听那声音就足以想象一架中了导弹的飞机怎样燃烧着向地面倒栽。

    “给我降落伞! ”“011”最后一声就像垂死的野兽。耳机里一下寂静了。

    中尉屏住呼吸等了足有十秒钟。一个阴森森的声音如在头顶响起: “各机注意，轮番扫射跳伞者。伞落地前必须把人打碎。注意──打碎。主要是头部。”

    声音再没有了，只剩深渊般的真空。

    南京

    电视电话的录像连放了五遍，白司令才伸出一个示意停止的手指。他短粗黑胖，一举一动都带着大将威严。傲视一切的苏副参谋长在他面前毕恭毕敬。

    “肯定是沈迪？”白司令细小的眼睛仍然看着屏幕。

    “肯定是他。他的眼神我从小熟悉，不可能伪装。”

    “小梅是怎么回事？”

    苏副参谋长刚一有点吞吐，白司令眼里的两道精光就射在他脸上。他马上一个立正。

    “小时候我们一块跟我父亲的女护士发生过关系。”

    白司令对这种事不感兴趣。“王锋是你们的头儿吗？”

    “那时候他年龄最大。”

    白司令半天没说话。

    “这盘录像带没用，连王锋的名字也没提嘛。福州有没有沈迪口供的录像？”

    “没有。沈迪不肯这么早就让别人掌握证据。他知道通话时我这边肯定会录像，所以什么都不说。”

    “就这么一个证人也叫王锋干掉了，这事还怎么弄得清？”白司令结实的牙齿像假牙一样整齐，只不过在岁月中失去了光泽。

    “也许这样更有利。”苏副参谋长小心翼翼地说。“如果沈迪不出现，我们没有理由拖下去，就得重新服从北京。如果沈迪作了证，真相公诸于众，又将从另一面迫使我们讨伐北京。但无论服从还是讨伐，现在都不是时候。我们还需等待，静观形势发展，让北京耗损元气。现在的结局恰到好处，给我们不服从的理由，同时逼我们讨伐的理由又不够充分。随着形势发展，这个结局可以让它消也可以让它长，视我们的需要而定。”

    白司令站起身，在地毯上走了几个来回。他的腰杆像钢桩一样笔直，步伐也似在操练场上。他在办公桌前转过身。

    “解除各部队出击准备。通知福州，在事情彻底弄清以前，我们将无限期中立。”他略停片刻。“同时，参谋部组织秘密班子，制订进攻北京的作战方案。”


第七章

    郑州

    “有了它，至少能在最后那个没顶的关头，让我们这个多灾多难的民族得到一只拯救的手! 它简直是上帝之手啊。”

    已经进郑州境内了，石戈让司机把车开出黄河新堤工地的简易土路，从正式公路进城。可是前面的路又断了，一堆车堵在那，司机们骂不绝口。从开封工地到这七十多公里，被刨断的路面不下二十处。只好停车。

    石戈走上新筑起的大堤。表面看，施工质量很好，堤身光滑平整，斜面符合标准。他抄起一把锹挖几下，浮土下面就露出用土块垒出的“蜂窝”。大大小小的土块巧妙搭置，最大的“蜂窝”空隙能钻进去一个小孩。一路上石戈已经多次发现这种“蜂窝”。这是上冻以后新兴起的一种偷工方法，正在以极快的势头蔓延。刨下同样土方的冻土块，能搭起多一倍的堤身，也就能领到多一倍的口粮。现在土冻得还不深。附近冻土刨完了，被汽车压实的土路面也可以刨成块充数。一路那些无法通行之处基本都由于这个原因。这种“蜂窝”堤现在看着高大雄伟，一化冻就会瘫成一堆烂泥。俗话说“千里大堤溃于蚁穴”，何况“蜂窝”。

    石戈已经懒得发火了。他知道无论说什么也不能在周围那些木然的脸上得到反响。民工们直愣愣地呆视他，穿着各种各样城里人为灾区捐赠的旧衣服。其中不少是曾经流行一时又很快没法再穿的奇装异服，带着铁圈铜环亮闪闪的小玩艺﹑符号﹑外文，敞胸露腹，套在脏稀稀的农村式黑棉袄外面，再加上戴羽毛的女帽，凉盔，摩托帽，配在那些脸上，真显得又怪异又可怜。

    全国实行军事管制后，一个重要措施就是把游荡在各地的大批流民强行集中到黄河工地上来。黄河大水使根治黄河成为必须解决的问题。多少年苦于工程浩大和资金人力不足，一拖再拖，在眼下这个最困难的时候，却不但大规模开工，而且采用了难度最大的根治方案──从郑州邙山到山东渤海，硬是从无到有挖出一条宽五百米﹑深三十米的新河道。让黄河改道，脱离原来高出地面的老河道，重新变为地下河，并用挖掘新河道取出的土方在两岸筑起大堤。

    新河道最大过洪量可达每秒五万立方米以上，能防两千年一遇的最大洪水，比旧河道过洪能力提高二十倍，算得上一劳永逸地解决了黄河危害。过去连想都不敢想的浩大工程，现在不但干起来，国家还不提供机械设备，全靠人挖肩挑。这种故意退回到比修长城和挖运河还原始的技术状态出于一箭双雕的考虑──既省下了天文数字的投资，又提供了吸收大量流民的可能。

    现在，从邙山到新选定的黄河入海口，至少有三千万以上的流民被固定在改道工地上。筑起了黄河堤，也同时筑起一道控制流民洪水的堤，加上在全国实行通行证制──居民离开住地得经允许，发放证明，流民问题至少眼前已有所缓和。但石戈清楚，这是靠大量军队和严厉镇压维持的。工地上的流民几乎等于苦役犯。给他们住的是简易帐篷，没有燃料，没有床铺。一个强劳力苦干一天所得超不过一百五十克粮食，不用这种“蜂窝”方式偷工取巧连半饱也别想吃上。可即使是维持现在这种低标准的粮食供应也已难以为继，来源全靠强制压低城市居民口粮标准和对非受灾农村地区强行征粮，这又激发了更多的新矛盾。现在唯一还能维持稳定的手段就剩恐怖。全国数千个有权实行就地枪决的军事法庭充分运用自己的权力。凡是有墙的地方几乎全贴着死刑布告。黄河工地没有墙，也毫不吝惜地从奇缺的资源里拨出材料竖起一排排公告板。每天都有新的枪决名单贴上去，一层又一层。

    一个吆吆喝喝走过来的监工认出了石戈。

    “没办法呀，副总理。”看到石戈脚下的蜂窝，他先向周围那些石板一样的脸扬扬手中的电棍，又无可奈何地辩解。“我一个人管五千人，看见这头看不见那头。这些人又懒又滑，你一转身他们就捣鬼。”

    石戈不相信监工什么都不知道，他是装着没看见。别看他拿着能连续击倒二十个大汉的新式电棍，挎着压满子弹的手枪，他心里虚着呢。全工地已经有三十几名监工被杀，都是因为过于严酷。千万张愚昧呆滞的脸组成一道攻不破的长城，每一张嘴似乎只会说“不知道”三个字。然而藏在那城墙后面的却决不仅仅是愚昧呆滞，没有点心计﹑魄力和勇气是不会拋弃家园当流民的，流民生活又使他们见了世面，学到了种种混世手段。他们再不是过去那种任人摆布的厚道农民。他们中间有人贩子﹑走私者﹑贼﹑妓女﹑抢劫犯﹑赌徒﹑江湖骗子﹑哄抢者……工地军管司令部断言形形色色的黑社会已经在工地形成，却摸不出一点具体的轮廓。呆滞只是掩盖着背后那些秘密的厚幕，他们像黄河一样是条悬河，积蓄的能量全都以一种随时一泻千里的趋势指向外面。眼下约束这条悬河的堤防是两岸三十个师布成的防线。一旦决堤，他们就会铺天盖地席卷中国。一条黄河已是中国的忧患，是悬在中国头上的剑，现在又出来一条新黄河，比古老的黄河更可怕，更让人毛骨悚然。

    “返工。”石戈只说了两个字。

    “是，是。”监工连连答应，立刻回身扬起电棍。“马上返工，听见没有! ”

    石戈知道这无济于事，别说他一走，返工就成了空话，就算真返工了，对于数千里大堤又顶什么用？只有等开春以后，冻土自行塌陷，再全面重新夯实加土。反正本意就是尽可能拖长时间固定这些流民，再返十次工也没关系。现在被虚假的土方多骗去点粮，比起全国性的贪污舞弊，只是一点渣。

    用黄河改道工程固定流民当初是石戈的构想。十六号机关对此所做的研究一直是治黄决策的基本依据。不同的在于石戈方案是用解散军队省下的资金吸引流民自觉参加治黄，现在则是以军队强行迫使流民无偿地治黄。没有什么区别比这个区别更大了。最高当局的决策过程根本没让石戈参加，却又在决策之后任命他担任黄河改道工程的总指挥。

    表面看，这么大一个跨省工程，几千万人参与，涉及大量征地﹑迁移，一个副总理当总指挥有必要，先例也很多。但以往都是挂名，只为增加权威性，具体工作都由下面做。这次却不同，王锋以战时领导人身份向他宣布这项任命时特别指出: 他必须去施工现场指挥。

    他那次在“绿展”亮相后，国外进行了广泛报道，加上流氓闹事，炸弹爆炸，一时被渲染得传奇一般。有把他说成是“绿展”后台的，也有借此分析中共内部斗争的。不止一家报纸非常肯定地断言，流氓和炸弹全出自军方控制的“意识形态指导委员会”。国际绿色组织有相当的群众基础，这条新闻又有足够的刺激性，一时石戈的名字广为传播，被描绘成有两名武林高手护卫左右的中共新开明派首领。

    国内对这个事件一直保持沉默，对石戈也不采取任何动作。这种方式很聪明，没有新材料补充，那些报纸电台也就难以为继，自觉没趣地收场了。这时再让石戈去施工现场指挥，就是无声无息把他驱出北京，和三千万流民一起发配在黄河上。

    石戈情愿这样。上任副总理没几天，他就知道自己仅是个政治交易中被偶然夹上天平的砝码。如果初始陆浩然还有加重这方天平的愿望，自己还能借重总书记名义起点类似保护“绿展”之类的小作用，那么现在，陆浩然已经彻底撒手，什么都不管了，自己这个小小砝码对天平更是毫无意义，还不如到黄河上做一件实在事，至少对中国算个贡献。

    监工命令正在修路的民工先把石戈的车抬过去。被刨断的路面有好几百米。民工们喊着号子把汽车举在肩上。其它被堵车辆的司机全都惊讶谁能得到这种待遇。石戈的车是辆不起眼的国产吉普车，又脏又破，满身磕碰痕迹。石戈本人穿一身臃肿的工作服，鞋上沾满泥。

    一个司机表示不满: “我先来的，怎么不给我抬？”监工回答: “撒泡尿照照你的脸。”

    上了正式公路，石戈换下司机。来到工地他才有功夫学开车，兴致正浓，同时也是为一个正在心里暗暗盘算的小诡计做准备。

    驶出黄河工地要通过三道关卡。第一道是民兵，第二道是武警，最后一道是由军队把守的铁丝网出口。上千里黄河改道工地全被铁丝网包围，像口袋一样把几千万流民装在里面，只许进不许出。铁丝网由荷枪实弹的军队看着。一眼望去，沿着蜿蜒起伏的铁丝网，三步一岗，五步一哨，了望高台林立，巡逻车穿梭。一队一队从四面八方押解来的流民正在继续被赶进铁丝网。

    不管石戈如何厌恶暴政手段，他对眼前取得的明显效果都不能不承认。流民迅速减少，社会秩序全面恢复，除了宣布自治的几个省，其它地方政权对北京百依百顺。经济危机虽然照样严重，但北京借助强力恐怖从地方和民间获得的资金﹑资源比经济最繁荣时期还要多。一方面进行着战争，大规模扩军，一方面又根治黄河。仅仅保证每天供应维持工地流民生存的八百万公斤粮食这一点，就让石戈惊叹不已。南方的叛乱看上去注定要被消灭。若不是全国性军管牵制了一半以上的军力，战争可能已经结束了。

    对这场战争，石戈不知该持什么态度。他不赞成任何种类的战争，尤其是同胞之间的残杀。然而他也清楚，如果听任南方自治，整个中国就会分崩离析。专制制度下权力是一种资源，分裂的单元越多，资源来源也就越多。大一统一旦解体，人人都会宁做鸡头不做牛尾，到头来不会有局部的自治，而只会有整体的粉碎和死亡。除了战争还有什么手段能制止这种结局呢？

    法西斯统治似乎成了唯一能救中国的出路。但是，十六号机关很早就在研究结果中得出另外的结论: 中国一旦再有法西斯政权上台，就是社会将崩溃的开始，或者反过来说，中国崩溃之前，一定是法西斯政权上台。法西斯是阻挡崩溃的最后手段，也是加速崩溃的催化剂。

    铁丝网出口处的值班军官从通行证上认出这辆车是总指挥的，却不知该向谁敬礼。坐在石戈旁边的司机和坐在后排的两个警卫都过于年轻，而石戈只像个不称职的司机，那么宽的出口，还差点碰倒标志牌。

    石戈把车开上直通郑州市内的水泥公路。

    如果恐怖能够无限地维持下去，也许崩溃就不会出现。毕竟一千个乌合之众也不敢对抗一个手执武器的军人。恐怖建立秩序，秩序挽救经济，经济稳定社会，这种先例不是没有。中国在实行恐怖方面的能力和经验几千年衣钵相传，举世无双，然而相克的因素在中国也同样达到极端。国家越大，人口越多，实行恐怖的成本就越高。恐怖机器本身也随着大型化和复杂化更易发生内部故障。后者往往会成为恐怖政治崩溃的最终原因。此刻，中国军队已不是铁板一块。广州军区的叛变实际是七省市联盟敢于宣告自治的支点。虽然广州部队目前无法抵抗北军攻势，湖北湖南已被北军攻克，指日可进军广州。但南京军区又突然将有限期中立变为无限期中立，这个变化更使北京不安。四面环顾，亡国之兆俯拾皆是。把一个正在坠落的瓷瓶缠上再粗的铁链，又怎么能避免最后那一下粉碎呢？

    这辆破吉普在工地上哪都能跑，别的车没法比，一上好路就不行了。油门踩到底也跑不到一百公里。石戈庆幸在电话里没坚持去车站接陈盼。算起来火车到郑州已经两个多小时了，他才刚看见郑州城的边。总指挥部设在开封河段的工地上。从开封走国家公路到郑州很快，但他此行是公私兼顾，还要顺路视察。

    在城边一个公共汽车站旁，石戈停下车。“你们把那家伙搬过来。”他指指三十米外倾倒在公共厕所边上的一个水泥座。

    “干什么？”两个警卫和司机十分惊讶。

    “搬过来，快! ”他不解释。

    三个人满腹狐疑走向水泥座。被外国记者称为武林高手的两个警卫是周驰派给石戈的。周驰搜罗了一批武术界气功界的厉害人物塞进武警。没有在“绿展”的表演，石戈还真不知道这俩家伙的本事。别看貌不惊人，可那个得用吊车才能对付的水泥座在他们手下竟然真动了起来。

    石戈的驾驶水平还不敢边开车边喊话，他把车又开远了点，停下伸出头去。“别费劲儿了。你们到省政府招待所等我! ”

    两个警卫这下才明白让他们搬那个臭哄哄的水泥块是调虎离山，撒腿追向汽车。虽然不像武侠小说写得那般如风如电，可也把石戈弄了个手忙脚乱。越到紧急关头越起不好步，发动机连熄好几次火。直到警卫的手马上就要抓住车门他才把车开起来。从后视镜里看着直跺脚的警卫，他忍不住大笑。一得意忘形，吉普又刮上了电线杆。不过这车既已满身是伤，倒也不怕再多一道。他特地选一辆破车的目的就是不怕刮碰。平时甩不掉警卫，这次去见陈盼他可不想再成群结队。

    陈盼把他从坠落的吊灯下推了出去，自己却被砸断了右臂和三条肋骨，直到前几天才出院。在北京时，他常去医院看她，自从调到工地，一直没见。

    昨天在电话里知道她将去贵州梵净山自然保护区上任，她还记得他有一个没来得及说出口的交易。他们约好在郑州见面。她在郑州有一个实验室，他则安排了从开封到郑州河段的一次“视察”。昨天晚上，他睡得不太踏实，本想找出几件干净衣服换上，可在帐篷里住了一个月，哪件衣服都不怎么样，最终还是穿起平时这套工作服，更像视察而不是幽会。

    等见到陈盼，他又觉得这个选择可能不对，似乎有卖弄的意味，象是故意要博得别人关心。陈盼目光不时落在他的衣服上，流露着女人那种让人心惊肉跳的同情。他只好转移注意，请陈盼带他参观实验室。

    这是郑州粮食学院生物工程系的楼房房顶，用塑料薄膜整体覆盖成一座暖棚。外面刮着冷峭的北风，里面满棚的阳光暖融融，散发着潮湿的植物香气。各种蔬菜和庄稼绿油油地生长，结满果实。陈盼是这个学院的客座教师，也是这个实验室的主持人之一。这里没有土壤，植物生长在一排排田垄般铺在楼顶的塑料管上，靠管中的营养液提供养料。这种无土种植并不新奇，有意思的是这个实验室的目标。

    “这么大的中国，无论什么想法都能在统计中弄出鼓舞人的数字。”他收住被激发起来的想象，用一种老于世故的口气说。“十三亿人一人呼一口气，就能从中提炼出多少吨碳来。问题在于反过来也一样，一人吸一口气，若干吨氧元素也就没了。推广这种技术牵扯面很大。如许多房顶可能要改造加固，花费巨大。城市用水量会增加许多，难以承受。垃圾处理要用新方式，不是下楼而是上楼，还得挑出塑料﹑金属﹑玻璃等无法绞磨发酵的东西，再处理渣滓……”

    他觉得自己颇虚伪，搬弄一些似是而非的空洞道理。这些理由都成立，却不是根本。看到陈盼显出失望的神色，他把话停在半截，想摸一下她的头发，告诉她他心底总盼着能帮助她。但他只是叹息一声，停止了罗列理由。

    “坦白地说，这是个好想法，只是我现在没有力量，即使有，此刻也不是能实现你的善良目的的时候。推广这种技术需要时间，中国却已经没有时间。还需要秩序与稳定，中国却是正在不可挽回地失去秩序与稳定。即使一百二十五万公顷房顶全部利用上，也只能多提供百分之一的农作物。中国现在的缺口是百分之十五，马上还要成倍地扩大。在这种差距面前，耗费巨大力量搞百分之一有什么意义呢？中国需要的是奇迹。如果根本不能指望奇迹出现，就只有把仅剩的时间和精力用在对付最后那个时刻上了。”

    陈盼扬起眼睛。“崩溃？”

    石戈点头。相遇的目光传来颤栗的波动。

    陈盼打开发酵槽阀门，让风车带动分离机。活动时右臂还有点不太灵活。“我把这套设备搬到梵净山去。”她说。

    “好主意。”石戈帮助她把黄瓜蔓全装进料斗。“除了带着这个，还得带着我的交易。”

    “我以为你早忘了呢。”

    “我像是做赔本买卖的人吗？”

    “看外表你倒不像奸商。你知道刚才人家怎么告诉我你来了？”陈盼的两道眉毛笑得扬起来。“人家说: ‘一个乡下大叔来找你! ’”

    “乡下无所谓，叫大叔就行。”石戈想起进门时那姑娘打量他的神态。他那时故意用山西话向她打听陈盼。

    “我给你做一顿我们的新鲜菜。你正好先洗个澡。今天的太阳能热水好极了。我顺便把你的衣服洗出来。洗衣机有干燥功能，保你洗完澡换上干衣服。”

    陈盼把所有能推托的方向都堵死了。她猜得出他不会痛痛快快。

    “还没做交易呢，不能耽误时间。”

    “煤气灶在浴室旁边，你尽管讨价还价，我都听得见。”

    石戈何尝不想洗个澡，好久没沾热水了，工地上三千万民工连取暖的燃料都没有，他因此不允许手下人给他烧水洗澡。

    当他躺在充满太阳热量的水里，舒服的感觉使他颤抖。浴室是用厚塑料膜在暖棚一角隔出来的。中午的太阳模模糊糊地在头顶亮成一团。洗衣机柔和旋转。锅碗瓢盆在隔壁碰出好听的声音。他好久没有这种感觉了。他觉得这是一个家，曾在孤寂的梦中反复出现。他闭上眼睛，把这景象深深记住。他知道人生到最后只能剩下不多的几个景象，其它的都如烟一样飘散。

    “谈你的逐级递选制吧。”

    陈盼的声音近在咫尺。他俩之间只隔一道塑料膜。隐约的轮廓和色彩看上去伸手可及，使石戈不禁为裸体心虚。这样谈交易确实先输一筹。

    “我记得我在绿展只谈到交易，没来得及谈交易内容。”

    “是没谈，但我说的对不对？”陈盼切菜的节奏快捷熟练。

    “不错。你的领悟力令我有信心。看绿展时我有一个感觉，绿色哲学出类拔萃，绿色政治却相当软弱。你们的绿色世界靠什么实现和保障，这连你们自己都说不清。研究﹑呼吁﹑建议﹑动员﹑教育──也就是你们目前所做的一切的属于软性手段，只寄希望于人类脆弱不可信的觉悟和自觉。而传统的硬性结构，你们自己也清楚，无论东方专制型还是西方民主型，都只能在英雄目的或讨好选民的压力下追求经济无限增长，与绿色背道而驰，不可能为你们借用。那么，绿色哲学自身的实实在在的保证环节是什么呢？你们找不到这个环节，一切努力就全是虚的。我研究逐级递选制不是出于绿色目的，但天意似乎让我给你们提供补充。逐级递选制是唯一能为绿色未来提供保障的社会制度，所以名曰交易，实际是对你们的贡献。”

    “狡猾的商人总把自己说成为了别人。”陈盼在外面笑了。“你怎么让我相信？”

    “证明这一点涉及许多方面，我只谈最直接的一点。你们一直埋怨群众不会自觉放弃对物质消费的无限追求，也不能切身认识宏观和长远的危机，更不肯做出牺牲，这是实现绿色理想的最大障碍。西方民主制是由群众直接选举社会领导人，当选者怎么敢又怎么能跟群众背道而驰呢？不能责怪西方政治家把思想和行动的基础放在选票上。根本的错误在于选举范围过大，使个体选民的局限在大范围里综合成总体的局限。而逐级递选制把选举分成层次，既能保证社会意志逐层集中，又能由层次的划分阻隔局限与偏见的制约。层次越高，选举者和当选者的视点也越高，知识水平和专业修养越完备，获取信息越全面，把他们和群众的直接压力隔离开的缓冲层次也愈多，这就使他们有了从人类的总体命运出发领导社会的可能。迎合群众的局限与偏见既无必要也不被直接下级允许，因为不管眼前对群众有什么好处，愚蠢的消费狂最终会使人类与自然同归于尽，从根本上损害每一个社会个体的利益。可以说，人类的整体理性化只有通过这样一种结构才能真正成为现实。”

    “就每个具体命题，你说得都有道理。在医院我反复看了《百字宪法》和《详析》，在细节上几乎没有什么能反驳你，但总是去不掉一种总体的怀疑。逐级递选制只是一种选举方法，复杂万千的人类社会怎么可能由于这么简单的一个程序变化就彻底改变呢？似乎太过于神奇。”

    “当代世界的民主社会和专制社会截然不同，两个社会的区别产生于哪里呢？不就是一个小小的程序吗？民主社会实行竞选式的选举而专制社会的选举是受操纵的。如此而已。怎么能说程序不神奇呢？民主二字只是一个概念，要实现这个概念，必须依靠某种非常具体的制度和程序。以往中国的群众运动把民主的大概念喊得震天，缺的就是细致具体的制度和程序，因此要么处于有‘民’无‘主’决策零状态，要么变成只有自己‘民主’，不许别人‘民主’的多数专制，最后无一例外地让位给‘主’──由少数几个‘主’来‘主民’。为什么深入人心的民主这么没有力量，而孤家寡人的专制却总是胜利？除了其它原因，最重要的就在于民主没建立起相应的制度和程序，而专制的制度和程序却是那么根深蒂固，成为习惯。相反，正是由于确立了一种竞选制，专制在西方社会就很难重新上台。那么，逐级递选制揭示了以往一切选举都在互不了解的范围内进行，因而是虚假选举，它做为一个真实选举的程序确立起来，为什么不会引起更神奇的变化呢？应当说，怎么估量也不会过分。你应该超越心理障碍，相信理性判断，就像水加温到九十九度，再提高一度就有质变一样，人类已经在漫长的历史中走完了前面的九千九百九十九步，只要一个完美的选举制出现，就会在最后一步跨进一个全新的社会。”

    “是终极吗？”

    葱花吱啦啦地放进油锅，一股香味飘进来。

    “完全两回事，这又是一种普遍的心理障碍。逐级递选制本身不是未来，而是获得未来的一种手段。人类以往是靠诗化地描述理想未来激励自己前进的，然而理想一旦变成现实就必然或迟或早走向没落与反动。难道发展没有终极就意味着人类注定要永远不断地失望﹑落后﹑犯错误和你死我活的斗争，往复循环吗？逐级递选制是要使人类从这种困境里解脱出来。它不是任何一个目的地，而是无止境前进路上的一辆好车，准确无误地自动驾驶，载着人类一站一站走下去。社会不会再被司机的专横﹑疲劳﹑或醉酒不时摔下山崖，让全体乘客死伤过半，鼻青脸肿，再从头造车。未来具体是什么，那不是车子的任务，然而有了这辆车，未来不言自明。不必救世主﹑思想家喋喋不休地争论，只要稳坐在车上，就会一站一站自动驶下去，不再受阻，不再迷途，人类会永远走在最正确的路上。”

    “我看你也够诗化的了，而且是个头号大诗人。”

    “我原来只想怎么造这辆车和如何让人类上车，不为它起步后往哪走操心，和你们接触后，却使我自觉不自觉地看到未来，这辆车自动驶向的下一站非绿色世界莫属。”

    陈盼在外面欢快地笑了，伴着炒菜的清脆的声音。

    “你又变成头号巫师了。不过冲你这份恭维，我也无法不接受你的交易了。”

    “好，就要你这句话。”

    石戈说的是实话。在这个充满混乱和绝望的世界上，那团绿色，无论他们的哲学﹑行动，还是他们的出类拔萃和崭新风格，都在他迷茫的心里投下一束瑰丽光芒。而陈盼，总是从那团绿色中脱颖而出，呈现为一个凝聚的象征。逐级递选制在那束绿色的光芒下显得充满无限生机。

    他离开了这个话题。平时他抓紧每一分钟，今天却只想躺在热水里昏昏欲睡地扯点闲话。很久没体会到这种轻松。灵魂头顶的太阳和蒸气间飞翔。家的感觉越来越弥漫，妻子的形像也在蒸气中出来，和陈盼合为一体。他闻着味猜测陈盼炒的每一道菜，或输或赢都引起两人交融在一起的欢笑。直到闻到干衣服的味道，他才不得不恋恋不舍地离开浴盆。

    放着天平和仪器的工作台铺上两张干净报纸。上面已经放好五盘颜色鲜艳的炒菜，新鲜得好象是从盘子里长出来的。

    “还有冬瓜汤，等一会儿才好。”

    陈盼腰里围着炒菜围裙，正在工作台另一侧摆弄胶水。

    全身舒服极了。石戈觉得空气里全是阳光的味道。穿上干净衣服，自我感觉神气多了。

    “你要干什么？”

    “给我的小宝补裤子。”

    一个瘪的充气娃娃摊在她面前，腿部展平。她正要用胶水往膝盖漏气处粘补钉。

    “这样可不行。”石戈挡住她。“胶水会从漏洞渗进去，在里面把夹层粘到一起，你这小宝一条腿就残废了。”

    陈盼突然醒悟过来，吓得两手捂住眼睛。

    “我真该死。”

    “吹足气再粘就不怕了。”

    吹气孔在娃娃头顶斜扣的小贝雷帽上。石戈运足气，每吹一口娃娃就神气地叫一声。直到娃娃吹鼓了，陈盼还为刚才的后怕不敢动手粘。

    “你帮我粘吧，我的手抖。”

    娃娃的材料只是一层塑料膜。城市里早就见不到这种廉价玩具了。娃娃二尺多高，是个小男孩，撇着嘴，斜瞪眼，淘气的坏模样画得很生动。两只小胳膊做出打架姿势放在胸前，穿着背带式的红喇叭裤，一脚在前一脚在后。补钉是陈盼用黄塑料膜剪成的一只小狗。石戈笨手笨脚地涂匀胶水。

    “别粘颠倒了。”陈盼叮咛，在一边监视。

    孔很小，听得见漏气声，石戈的眼睛怎么瞪也看不准位置，最终还是不得不从“乡下大叔”的手提包里把花镜找出来。

    “人家都说眼睛越好的人花眼越早。”他吶吶地自我解嘲。

    陈盼笑瞇瞇地端详他。“挺有魅力。”

    他说不出话，在陈盼的持续端详下更显得窘迫。陈盼在他和娃娃之间来回扫视，眼光里洋溢着发自内心的笑意。

    小狗粘上去，裤子不但看不出补丁，比原来更显得漂亮。

    “另一条腿是不是也得粘？”

    “干什么？”陈盼抱起娃娃。

    “对称。”

    “别犯土了，那是清朝的美学观念。”

    陈盼亲娃娃，又打闹似地抓娃娃腰眼和腋下。娃娃在她手里如有生命一般欢蹦乱跳，吱吱叫着就像笑得喘不上气。那股亲昵劲儿完全像亲生儿子而不是个玩具。

    “这就是你跟伊万说的小弟弟吧。”

    “怎么，不配给你的伊万当小弟弟？”她抱住娃娃，警惕地看着他。娃娃撇嘴斜视，完全和“他妈”站在一边。

    石戈仰面笑起来。那次陈盼对伊万说她有“小弟弟”一直使他念念不忘。不知出于什么心理，竟拐弯抹角地搞了番调查。任何正式记录上都没踪影。可谁知呢？也许叫欧阳中华藏在哪了。突然证实眼前这个就是“小弟弟”，他莫名其妙地感到愉快。

    “怎么会？伊万一定会喜欢他的小弟弟。”

    陈盼舒展了眉头。

    “宝弟，别瞪他了，他喜欢你，亲亲他吧。”

    把娃娃伸到他脸前。石戈让那滑溜溜的塑料吱吱叫着亲了一口，竟有点不好意思。

    “他叫石戈。他没小弟弟，所以你跟着伊万叫他哥。介绍你自己的名。说: 我叫沙沙。”陈盼捏着娃娃叫出的声音听着还真像。她顺势把“沙沙”塞进石戈怀里，去看冬瓜汤。

    “让我们看看你妈种的是什么。”他对“沙沙”说。

    刚从浴室出来他就注意到，工作台后面，靠着塑料棚墙根，长着一排从未见过的怪东西。看形状大概算得上一种瓜类，没有藤蔓，连叶子也没有，光秃秃的，又圆又胖，难看之极，像是一种特殊的肿瘤，直接从铺在地上的塑料管中长出。全暖棚一共只有一行，排列得很奇特。第一个只是个瓜纽。第二个有拳头大。往下依次逐个变大。颜色也由白变绿再变红。到第二十个，也就是最后一个，看上去至少有十五六公斤，已经开始干缩。透过熟透的裂缝，能看到中心有一小团白膜包着的瓜籽。

    “开饭了。”陈盼端上热气腾腾的冬瓜汤。

    “这是什么？”

    陈盼瞄了一眼，做了个哭笑不得的表情。“这些丑东西成了我们的包袱。开始是因为块茎植物不能用塑料管栽培，我们想试着让马铃薯长到管外。做了不少基因组合﹑嫁接和杂交，最后用角瓜﹑番瓜﹑马铃薯合成了这个家伙，我们叫它薯瓜。作物非食用部分的茎叶浪费大部分养料，一直是我们这帮人想解决的问题。尤其对无土培植，好不容易弄出来的营养液大部分供到无用部位更是浪费。薯瓜很适于进行这种改造。随着多余的茎叶逐步被减少，我们发现它的成熟期也越来越短。这启发我们又沿着缩短成熟期的方向做品种改进，一直弄成现在这样子。最小的那个是今天凌晨下的种。最后一个是二十天前种的。生长高峰期一天能长一公斤半。所有设想都实现了，可就是不好吃。那一阵实验室满天满地都堆着这家伙，送谁谁不要，全做了营养液。保留一行继续种下去只是舍不得让我们的努力前功尽弃。你要是感兴趣，我可以免费赠送你几个。”

    陈盼盛出米饭。“尝尝我的手艺吧。”

    “营养分析怎么样？”

    “相当不错。淀粉和蛋白质含量比马铃薯稍低，但维生素﹑氨基酸和烟酸比马铃薯高而且好消化。”

    “有没有不利于人体的成分？”

    “当然没有。就是有怪味，连猪都不吃。你是想改行搞农业怎么的？菜都快凉了。”

    “我想先尝尝你的薯瓜。”

    陈盼做的菜油汪汪地散发着香气，石戈的胃早已在贪婪地蠕动。但他担心美味会影响品尝薯瓜。尤其应当保持饥饿感，才有利于判断薯瓜的价值。

    “你想怎么吃？”陈盼猜出了他的意图。

    “先吃生的……再吃点煮的，然后是烤的……再加上佐料，来点炒的怎么样？”

    “看来我这顿饭要白做了。是不是接着再红烧﹑清炖﹑油炸？”

    果然有一股说不出来的怪味，似马铃薯的辣味，又像角瓜的涩味，也有点像番瓜放坏了的臭味。在嘴里咀嚼，连鼻腔都感受到那股怪味刺激。咬起来像肉皮，又像塑料，煮了以后却又粘又滑。无论加盐加糖还是其它佐料，那股怪味都去不掉。烤过以后口感似乎好一些。但无论怎么往美好之处想，这玩艺儿给人的感觉也离食物十万八千里，纯粹是一种怪诞的固体。意志稍弱一点的人吃进去就会呕吐。石戈极细致地品尝，从最老的吃到最嫩，把那排薯瓜挨个吃遍，连里面的籽也像嗑瓜子一样放进嘴里嚼一嚼。籽的怪味大十倍，他还是嚼到底，咽下去，以致陈盼在旁边看得发呆。

    “看你吃的样子，我都馋了。”

    “我比猪强吧。”石戈强忍住恶心，做出轻松笑容。“问一个问题: 一个要饿死的人，光吃这玩艺儿能不能活下去？”

    “如果他吃的话，能活得很健康。”

    “在死亡和难吃之间，人选择哪个？”

    “当然，如果他眼前只有这个。”

    “如果有足够的粮食和蔬菜，谁也不会吃它。甚至只够半饱，人们也宁肯不吃它。可是会不会有那么一天，在全中国十三亿人口面前，只有颗粒无收的田野和空空荡荡的粮仓呢？”

    陈盼专心地看着他，没说话。

    “再问一个问题: 这薯瓜的单位产量是多少？”

    “每公顷一万五到二万公斤。”

    “是粮食单产的六倍左右。按当量计算相当于二倍粮食。但生长只有二十天，是粮食生长期的五分之一。这一来它等于粮食单产的十倍。陈盼，你知道你们的发明有什么意义吗？”石戈的眼睛像火一样燃烧。“不能说它是划时代的发明，因为我们祈祷着那个时代千万别来。但有了它，至少能在最后那个没顶的关头，让我们这个多灾多难的民族得到一只拯救的手! 它简直是上帝之手啊。陈盼，我从未指望奇迹出现，可也许，奇迹就被你创造出来了! ”

    “我没这么想过。”陈盼喃喃地说。

    他起身，从暖棚这头走到那头，一趟又一趟，锁着眉头，长时间一言不发，眼光似盯着冥冥中的虚无。他的影子随着走动在植物上跳跃。陈盼的眼光追随他。他最终走回工作台，掰了一块薯瓜扔进嘴里，再次咀嚼品味。

    “梵净山你先别去了。我需要你和你的实验室全班人马。停止其它试验，马上全力以赴投入批量生产薯瓜种籽和营养液催化剂。尤其要把全套设备的制造搞起来。眼下我不能给你很多钱，超不过一百亿，只够生产几千套设备。重要的是在这个过程中组织起一个企业集团，培养出规模生产能力，一旦需要就能紧急动员起来，在最短时间内拿出最大数量的设备和各项产品。……也许……那一天已经不远了。……我不问你同意不同意。只有你承担得起来。我不能给你任何职务，以你实验室的名义活动，而且对资金来源要绝对保密。”

    黄河改道工程一共只拨款一千亿元。光是给三千多万流民每人发一把铁铲就花掉二百五十亿元，再加上土筐﹑扁担﹑简易帐篷和最低限度的生活用品，现在全部资金只剩不到二百亿元。要在这里私自拨出一百亿，虽然他是副总理，也是犯了天大的法。可是眼下，只有这笔资金他能支配。黄河改道虽然是子孙万代的大业，若是这代人注定灭绝，也就谈不上万代，那时黄河涨上天又有什么关系？

    想是这么想，做起来却等于是押注。一旦中国没到那一天，或是那一天来得晚一点，他就把自己整个输进去了。他很明白这一点。当陈盼问他生产出来的东西怎么办时，他仅回答“放着”。只能放着。只要中国还有一口气维持下去，那就是一堆一百亿元的废物。制造这个浪费的人不够枪毙也得判无期徒刑，何况他本来就是个要被拔掉的刺呢! 然而他意识到自己只有这么一个机会了。

    当一次副总理，他还没做任何一件非他不能做的事，包括这个黄河改道工程，谁挂帅也都是这么干。他已经不指望再把官做得更大，连这个副总理也就是几天的事了。如果再不敢进行这个“浪费”，他就白当了一次副总理。他不在乎坐牢，死也没什么可怕，能为中国做点最后的准备，什么都值了。中国没落到那一步，这点浪费也就没什么了不起。到了那一步，就算是他最终的奉献。在他心里，那一天是命中注定的劫数，不可逃脱。那个“大的”无声无息却又地动山摇，已经走到近在咫尺的眼前了……


第八章

    福建武夷山

    面对强大的北军，福建唯一能倚仗的只有地形。

    望远镜每落上一滴雨滴，一片景物就像融化一般扭曲流动起来。李克明不遮挡雨滴，桩子似地站在毛竹之间，用望远镜看着山下公路。

    没想到北军有这种装备，照现在的进度，至迟明天一早，北军就能越过这个堵塞段了。眼前的堵塞段原来被认为是最难通过的，整整两公里道路被几十万方从两侧炸塌的山崖埋在底下。北军的工兵几天前企图重新把路面清理出来，那进度一个月能完成就算快的。可是今天，开来了一辆从未见过的特殊车辆。车身很短，几乎是方的，能在狭小的空间灵活转弯。它的发动机吼起来声如雷鸣，巨型车轮一人多高，一看就是个力大无比的敦实怪物。它伸出两只长且灵巧的机械臂，把驮在它背上带凸凹纹路的高强度钢板一块块取下，按顺序铺在埋住路面的乱石上。一队训练有素的工兵跟在两边，把钢板连接固定在一起，并在跨度太大的悬空之下进行支撑。一条钢铁的新路面眼看着在堵塞公路的乱石之上形成。那怪物铺好一块钢板就往前开一点，顶多钢板用完时沿着铺好的钢板路退回去再驮上一堆。一系列运输车和吊车跟在后面为它服务。这么一会儿，李克明就眼看着它往前铺了七八十米。如果让这条钢板路铺成，北军的战车﹑坦克﹑大部队和给养就会像洪水一样轻而易举跨过几十万方山石，也就等于宣告整个“堵塞”战略成了儿戏。

    面对强大的北军，福建唯一能倚仗的只有地形。自古有“闽道更比蜀道难”之说。福建百分之八十是山地，公路少，路面窄，通过性差，易守难攻。尤其是扼守门户的武夷山脉，北连浙江仙霞岭，南倚广东九连山，绵延二百五十公里，全是险要地势。自从李克明被自治政府任命为武夷山防线总指挥，他便把过去螳臂挡车式的正面防御战略改成了目前的“堵塞”战略——把一切机动车辆进入福建的路径全部堵死。只要没有路，北军的机械化装备和重型火力就寸步难移。徒步入侵的轻装步兵福建不怕，福建怕大兵团，而大兵团必须有道路。

    李克明上任后指挥了一连串惊天动地的行动。“惊天动地”四个字不是形容，名副其实。一个特工组遣入江西，在北军鼻子底下把鹰潭铁路枢纽炸上了天，大火烧了两天两夜。福建境内则炸断了三十七座铁路桥，一百五十一座公路桥，炸塌了十八条铁路隧道，四十二条公路隧道，除了八条面临战场的主要公路多处炸出眼下这种堵塞段，还把坦克车和装甲运兵车能通过的山路﹑山口也用炸药堵死。北军的推进势头有效地被延缓下来。同时，福建境内所有机场——包括可以被当做临时跑道的公路——也全部设置了障碍，使控制制空权的北军飞机无法把机降部队送下地面。而伞降部队给地面火力充分发挥的时间。伞兵落到地面多数已成尸体。自治政府一度信心大增，以为福建可以自保。但是身在最前沿的李克明十分清楚，北京前进的速度虽然慢了，却没有停止。钢板路眼见着向前延伸，只要不停止，迟早会到福州。

    武夷山比福州冷多了，特别是在冬雨中，人身的热量被湿气吸得干干净净。整日小雨绵绵。毛竹凝聚的一串串硕大水滴不时掉进衣领。李克明身边的那个小个子嘶嘶哈哈地颤抖，死死缩着脖子。

    小个子是个工程爆破专家，知名度不高，论专业能力，李克明估摸他在世界也数得上。他能用别人耗费的五分之一炸药，十分之一时间，炸掉多三倍以上的石方，而且方向的准确几乎像打靶一样枪枪命中十环。他炸的桥不只是断，而是荡然无存。他炸的隧道不是能以清理方式疏通的，而是等于要重新开凿一个新隧道。亏得这个天才恰巧是个福建人，李克明的“堵塞”战略才能实施得如此惊天动地，差点把武夷山炸翻了一个个。

    李克明放下望远镜，向肩后伸去两个手指，身后的随从立刻点燃一支香烟递上。他塞进湿面罩上的小孔。

    “张工，能不能把那个大家伙砸到他们头顶上? ”李克明指指对面山顶一块巨石。那巨石看上去少说也有几百吨，形状是一个不规则的锥体，但却不是用锥底而是用锥尖倒立在山顶，非常奇特。

    小个子抽抽淌出来的青鼻涕。“从爆破的角度和落点来看，可以说是最佳选择。不过那不是一块普通石头。它叫‘风摇石’，风力达到三级就能测出摇摆。风力再大肉眼都能看出晃动。几百年以前的史书就有记载……”

    “麻烦你去一趟吧。”

    “你让我炸它? ”

    “对。”

    “那可是著名的风景奇观，大自然上百万年才造出来的……”

    “去吧。”李克明没回头，向随从发令：“派一个班护送张工，炮火准备掩护，通知九号位接应。”

    面对那个湿漉漉的鹅黄面罩，张工把其它话咽下去，任凭护送者用吊带把他挂到滑索上。人人都怕这个厉鬼一般的总指挥。他对他已算是最客气的。

    吊钩在滑索上磨出嘶嘶响声滑下山去。九号位在“风摇石”之下不到五十公尺的灌木丛中。接应者只需几分钟就能用另一套吊索把张工和炸药拉上去。与“堵塞”战略配合的是游击战术。每个山头﹑垭口﹑通路都有隐蔽在山洞﹑竹棚﹑掩体里的小分队，彼此通过电台﹑吊索和秘密小径相连，不到必要时绝不暴露。李克明知道面对北军的压倒优势，任何决战的企图都愚蠢透顶。如果北军在战争一开始采用闪电战，福州无疑早被攻克。侥幸的是广州军区反叛和南京军区中立使北京必须从遥远的成都﹑沉阳﹑兰州等军区调兵。同时北京也许还在等着南京军区“立功赎罪”。沈迪的意外出现使南京从有限期中立变为无限期中立，福州才从必死无疑起死回生，有了眼下再挣扎一段的机会。

    李克明回到竹棚。埋设炸药还得一段时间。为了防止暴露目标，据点不许生火取暖，人人冻得脸色铁青。摇电台发电机平时谁也不愿意干，现在得排队才能轮上班。这种环境使病号减员远远超过战斗减员，更可怕的在于磨损人的神经。但李克明宁愿这样消耗。相比之下，北军更不适应，消耗更大。

    他就着一杯凉水吃了半听牛肉罐头。湿漉漉的面罩从早到晚把寒气

    往脑子深处送。北方的冷比这冷十倍，但那里有劈啪做响的通红火炉和滚烫的热炕，这里却永远只有冷，隐隐约约，没完没了，一直冷透心，冷进骨髓，冷得脑子像扎进一个冰针，冷得妻子的形像只如针尖大小，被冻结在北方遥远的雪原上。

    十多部电台在竹棚里繁忙地工作。武夷山二百五十公里的战线全靠这些电台指挥和掌握。山地通讯有许多阻隔，福建军区一个优秀的通讯参谋却根据地形设计出一套通讯网络──占据制高点，让电波避开山头，算出死角，建起一系列中转台，使指挥部与所有据点的通讯畅通无阻。北军却没有这种优势，反而经常被巧妙设置的干扰台弄得成了聋子。李克明手中没有侦查机和卫星，这个通讯系统既是眼睛，又是耳朵，也是嘴。他每天就在这些电台之间对着地图指挥。他到现在为止没对北军亲手放过一枪，但在他的命令下，昨天一天就引爆了七座水库大坝上事先埋置的炸药，用人造洪水消灭了半个师的北军。武夷山里大小水库有二百多座，坝上全都埋好了炸药。引爆电线通进附近隐蔽的据点。几位水利专家天天在竹棚里计算。利用好了，这些水库可以顶十个师的兵力。

    李克明原来对南军毫无信心，干瘪瘦小的南方佬似乎被物欲和金钱把血气全销蚀光了，成天只会打自己的小算盘，一有危难就两脚抹油。然而随着北军打到家门口，南方佬的抵抗逐渐变得坚决起来。脚底的油再多也没处可溜了。家﹑财产﹑生活方式和价值观念全在这块家乡土地上。家乡落入北佬手中自已就将失去一切，就会被剥夺﹑被管制，去过劳改犯的苦刑生活。大批青年参加了自治政府的人民军。每个城市都成立了自卫队。许多工厂转向生产武器和军品。防空网遍布全福建。就连武夷山山民也担负起了给各据点运送给养和转递情报的工作。在老百姓密切配合下，武夷山的游击战牵制了大量北军，也使北军疏通堵塞道路的速度始终快不起来。

    九号位报告炸药已经装好，请示可否引爆。为了防备敌军侦听，电台里全用密语，三五天更新一次，除了整天守着电台的话务员，连李克明也听不懂。

    “告诉他们，爆破指挥是那位专家，不是我。”他对话务员说。他讨厌这种请示，贻误战机，又增加暴露的风险，派了谁谁就有全权。办公室里的臭官气竟他妈的跟到这来了!

    雨还在下，他走出竹棚。竹棚和竹林浑成一体，难以被敌军发觉。刚走到竹林边缘，他看见“风摇石”像在无声电影里一样摇晃了一下，轻飘飘地与山顶分离。一股烟尘在它脚下冒了起来。炸雷般的巨响随后才传到耳边，震得耳膜轰鸣，在山谷间拢起一片无边的轰鸣，横冲直撞地回荡。“风摇石”怒吼着向山下滚去，跳跃翻滚，把所过之处的灌木竹林砸出一条康庄大道。看上去那山头离公路挺远，中间还隔着台地﹑高坡和沟谷，但精确计算的爆破使“风摇石”有如长了眼睛，左弹右跳地直奔那条钢板路砸下去。李克明的视线在“风摇石”和钢板铺路车之间来回扫着。那怪物在悬崖之下，看不见头顶出了什么事，只是被巨响震惊，两只机械臂还呆举着一块钢板。只要能把这怪物砸碎，就等于敲断了北军的腿! 李克明握紧拳头为“风摇石”使劲儿。可惜啊，偏了，就偏那么一点! 怪物已经知道大祸临头，被“风摇石”震动的碎石纷纷从悬崖上滚落。它开足最大马力吼叫着疯狂退后。就在这时，“风摇石”带着积蓄了亿万年的能量轰然落进悬崖之底，砸在那条钢板路上。只差几十米，没砸住怪物。然而，周围的人惊呼了一声。李克明不敢相信眼睛。怪物竟自己腾空飞了起来，驮在身上的钢板纸屑般撒了满天，两支长臂在空中滑稽地划了几个圆弧，便如要拥抱“风摇石”似地一头扑了过去，在“风摇石”上撞出了一团绚丽的火焰，然后在猛烈爆炸中化做无数飞扬的碎块。那条被工兵连接起来钢板路，则像受伤的龙一样高高拱起了脊背，在烟尘中凝固出一副狰狞之相。

    李克明又伸出两支手指，却没人给他递烟，都看呆了。“风摇石”虽然没砸着怪物，却像跳压板一样砸起了钢板路，把怪物弹上了天。这种运气有谁能想得出来?

    北军做出了愤怒的反应，各种武器一齐开火。没有具体目标，他们猜得出周围的每一片树林里，每一座山头上，每一块岩石后面，都可能藏着幸灾乐祸的敌人。李克明让电台通知所有据点不许还击。只要他们越不过堵塞段，随便干什么都可以，浪费弹药是他们的自由。

    这时云层上方传来一种声音。他熟悉，那是直升飞机的声音，但他从来没听过这么多直升飞机响在一起的声音! 他仰起头。雨云之间，转瞬如一只倒扣的大碗钻出四十架新式武装直升机，像一群扑食的秃鹫俯冲而来。庞大机身涂着险恶的迷彩色，熟练地分成两机一组，各自目标明确地控制了二十个山头。先用火箭弹把山顶一切炸得光光，无论树木﹑竹林﹑掩蔽所，全如剃头一样削平，只剩一片松软的焦土。然后一架直升机盘旋掩护，另一架悬停于山头上方垂下软索，全副武装的特种兵一个接一个沿软索滑降到山头，立刻构筑阵地，用火焰喷射器向山下林木喷射。两架直升机再交换位置。每架直升机都载有四十名特种兵。仅仅几分钟之内，二十个山头就被一千六百名精锐的北军特种兵占领。

    “集中火力消灭山头敌人! ”李克明下令。“用高射机枪打直升飞机! ”

    这是北军的新打法。原来以步兵为主的攻势好对付，这着却厉害得多。只要控制了制高点，低处的南军就处于劣势。数个制高点结合在一起，就可以控制整片地区，至少使疏通道路不受骚扰。如果直升机今天早来半小时，“风摇石”就可能做为风景奇观继续千万地年保存下去了。

    李克明看着南军微弱的火力无可奈何地仰射直升机。小口径武器对它们根本无作用。而哪的火力稍强，直升机短翼下发出的火箭弹立刻就把那炸成火海。当二十个山头阵地全都稳固，四十架直升机一同升起，转眼钻进阴云消失。李克明清楚，过不了一会，它们还会再来，带来新的特种兵，占领新的山头。他不怕。武夷山有几千个山头，白天你占，晚上我再拿回来! 山林里全是我的人，区区千把个特种兵算个狗屁!

    但他想错了。一片歼击轰炸机接着从云层里钻出，震耳欲聋地俯冲下来。其中一架几乎贴着竹林稍掠过他头顶。他看见一个光亮的半球挂在飞机中拋出的小降落伞上。他看不出那是什么玩艺儿，感觉上像玩具。身后的参谋大叫一声把他扑倒在地上。他听到一声爆炸，声音不很大，抬起眼睛，却看到漫山遍野都燃烧起火焰。右侧山坳上方，另一架歼击轰炸机拋出的半球在半空炸开。他眼见着稠油液滴从中飞溅出来，拋撒成一公里直径的圆面。冬雨中湿透也冷透了的山林被那种燃烧剂引得像干柴一样燃烧起来。

    这才是北军新战术中最厉害的部分! 他们不光要占住山头，还要把整个抵抗地区全烧成焦土! 没有一棵树﹑一株草﹑一个活的生物，难道还会有什么敌人? 还会有反攻? 身边的竹林已经旺盛地烧起冲天大火。扑面的热量使他冷冷地打了一个寒战。

    “电台撤退!”他霍地跳起。刚刚把他扑倒的参谋已经永远起不来了。

    他跑着穿过火焰，不知为什么竟觉得挺舒服。他想起了东北老家，在北风中嘶叫的火炉，妻的热被窝，一口从嗓子眼儿直烧到肠子根的老白干。

    “电台撤退!”

    陕西太白山自然保护区

    逐级递选制的优势在于，它解决了有关选举的最令人困惑的悖论，即精英要由庸众裁定和推举。

    若要追根溯源，“灵魂纪念馆”的主意出自欧阳中华，创建的具体工作却大部分是陈盼做的。可直到这场大雪封了太白山所有下山的路，她才第一次进入这灵魂世界。

    从黄帝陵迁来的只占纪念馆一小部分，安置在顶层最干燥的洞室。几十个防潮防虫的特制金属箱，每箱大约有一百份装在密封套里的回忆录手稿──也就是纪念馆保存的灵魂。欧阳中华认为回忆录是人类的一大发明，它能把随肉体死亡而烟消云散的灵魂用文字固化下来，让灵魂与肉体分离，独立地留存于世，以实现人类自古追求永生的梦想。不过以往的回忆录只有与名望和商业价值结合在一起才能被保留，所以写回忆录成了伟人名流的特权。他办这个纪念馆的目的则是要让任何人的灵魂都得到一席永生之地，放进这里的手稿将与天地同长久。

    陈盼原来更多地是从丧葬改革的角度考虑这件事。人类每年在肉体丧葬上花费庞大资源。陵墓﹑坟头﹑骨灰与活人抢夺日益狭小的空间。与其祭奠和保存那些丑陋的尸骨和灰渣，莫不如换成更接近人性，更具有审美性质与更节约空间和资源的回忆录。读读祖先一生的经历﹑思想和感情总比捧着一个阴森森的骨灰盒擦来擦去是更好的凭吊。绿色改革正是从这些具体事做起。直到这次真正面对手稿一行行读进去，她才真正认识到灵魂真可以永生。不论回忆录作者的肉体死了多少年，读一遍他的手稿，他的灵魂就沿着生命历程重活一遍。比起图书馆里的伟人回忆录，手稿的灵魂平易真实，他们没有面对历史评说的负担，不需要给自己贴金，也不必制造特定的形象，只有宁静的永恒感围绕在周围。她和他们一同微笑﹑流泪﹑爱和反省。活着的灵魂很少有向她这样一览无余地展开，而这些素昧平生的死魂灵，读一遍他们的手稿却好似成为莫逆之交。这两天一进到这间洞室，烦心事就忘得干干净净。

    “陈盼，郑州长途通了!”一个大嗓门突然吼响，回声嗡鸣。祭台前的老太太吓得一抖，手中的香全撒在地上，被陈盼踩得粉碎。

    “对……对不起……”

    “陈盼!……”大嗓门又喊起来。

    “哎──”她顾不上老太太严厉的目光，赶快跑出去。

    一道木梯通下去。这是一座山腹中的洞窟群，分好几层。邢拓宇正在下面仰着脖子喊她。洞中只有“灵魂纪念馆”这一部分要求绝对安静，不接通话管。全洞其它位置都能听见通话管里正在使劲儿叫她的名字。

    “我马上到，别让电话断了!”她趴到最近的一个通话口上喊。通话管是用竹管一根根接起来的，四通八达，全靠声音自己在管里传递，传个几公里没问题。

    喊陈盼的声音来自洞外的管理局办公室。自从被大雪困住下不去山，她连续三天要这个电话，已经不期望还有接通的时候了。

    外面雪已停。她不想沿着曲折的台阶绕来绕去浪费时间，一跃坐到雪坡上滑下去。

    办公室在山下一排砖房里。“老夫子”正拿着话筒不停地叫，似乎一不出声线路就会中断。电话那边是实验室主任，她来太白山期间由他主持“薯瓜工程”。那边的声音与电话线沿途的风雪杂音混在一起，喊叫着报告一切顺利，让她安心等待路通。“工程”高度保密，电话里不宜多说，“顺利”二字使她放心。走前她把一切都安排得很妥贴，并且打出两天余量。大雪打乱了日程。她告诉对方太白山雪停了，明天她就下山，已经雇好了两个熟悉山路的当地老乡。

    对方始终没提到“资助者”。只有她知道这是石戈的代名。他们之间是单线联系。她怕“资助者”这两天找她，她人不在会耽误事。可是没听到“资助者”的音信，又有点怅然。

    来之前她向石戈保证能说服太白山推行逐级递选制。“老夫子”是个理论家，具体组织工作搞得一团混乱，已经难以为继，正好是“乘虚而入”的机会。这一段由于“薯瓜工程”，她和石戈往来密切，对逐级递选制产生了越来越强的热情。石戈很爱谈这个话题，并且戏称她已成了他第一号弟子。她越来越觉得不能因为薯瓜放弃逐级递选制的试验，自己不能分身，也应该找到另一个试验基地。石戈看起来不像她那么有信心。果然，她失败了。此行的失败固然罩了阴影，种种混乱也不断制造不愉快的感觉，但都不能抹杀绿色生活呈现的蓬勃生命留给她的深刻印象。

    雪停了，南面的岩画和西边的冰雕从朦胧中显露出来，顶天立地，震撼人心。上百人用吊索悬挂在半空继续完成创作。岩画布满南面整座石坡。每一处起伏，每一道轮廓都被利用。那是一幅最后遗言式的神秘图案，似在叙述人类的历史﹑悲哀﹑希望以及他们不可逃脱的灭亡。画是留给永恒的，冰雕则相反，只等春天的太阳一升起就会消融。那是西边悬崖上一座七十米高的瀑布结成的大冰砣，被创作者雕成了一对正在交媾的男女。陈盼曾被引导进入冰雕内部，沿着男雕像的输精管走进女雕像的子宫。一个硕大的婴儿在冰壁透进的奇异光线中蜷缩着悬在头顶。那位引导者半开玩笑地比喻她的大小相当于卵子，他则相当精子，这地方正是精子与卵子天经地义的结合之处。她虽然拒绝了那种狡猾的邀请，却没有不快的感觉，创造者的亢奋和陶醉使她感动。在物质世界，人的冲动是独自占有，而在美的世界，人的乐趣是与人分享。欧阳中华预言精神人社会一旦成型，艺术活动将成为生活的主要内容。艺术是审美追求最易附着和实现的载体，既能在创造过程中产生主观的审美满足，又能在创造结果上体现客观的审美价值。它无需对资源和权力的占有，不受社会化分工协作的限制，而且艺无止境，永远不会厌足，也不存在“增长的极限”。这种理论在几个基地全得到了很好的证实。

    陈盼拒绝了一群去攀登太白山主峰做伞翼飞行者的邀请。刚看了一半的那份灵魂手稿正在讲述一件惊心动魄的秘密。如果没有这个收藏手稿的地方，秘密注定会被带进棺材。人间多少秘密被埋没得无影无踪。手稿作者要求在他死后五年才允许阅览。陈盼是解密期到后第一个读者，有的手稿她永没有看到的机会了。保密期最长的是一百年。每个灵魂的意愿都受到绝对的尊重。欧阳中华游说陕西省人民代表大会通过了一个法案，即便是政府﹑警察和安全部门也不得破坏“灵魂”的契约。为了推动丧葬改革和争取海外华人的“灵魂”带着钱回归，陕西省人大还在黄帝陵专门划出一块“灵魂特区”，未经纪念馆方面允许而擅入一概违法。然而新上台的军人政权可不管这些，大规模缉捕活人之后又突然要审查所有“灵魂”。法案在他们眼里不过是废纸一张。为了保证灵魂安宁和不牵累活人，只好把全部有过保密契约的手稿秘密转移。

    比起其它基地，太白山有一座得天独厚的山洞，洞洞相套，大小交错，有“会议厅”﹑“游艺室”﹑“健身房”，还有各种规格的“宿舍”和“客房”。最奇妙的是洞的底层有一口水量充足的温泉，砌一眼竖井提升到住人的上层洞穴，让热水沿着盖在石板下的水道流遍山洞，就跟暖气一样。外面冰天雪地，陈盼每晚睡在她“房间”里的石板上，温泉在石板下好听地流动，传上温暖的热量，舒服极了。

    温泉循环到最后被引入“游泳馆”。那是个面积颇大的凹形洞，稍加修补就成了个野趣十足的温泉游泳池。陈盼看见那个妖艳的比利时姑娘正在裸泳。欧阳中华坐在池边。还好，他穿着游泳裤。如果不是新政权对外国人入境加紧限制的话，来参加试验基地的外国人会比现在多得多。陈盼不大喜欢这个比利时姑娘，倒不是因为她勾引欧阳中华——欧阳中华的女性崇拜者陈盼见得多了，而是因为她来这里是为追求异国情调的刺激。相比这下，太白山的其它几个前来专心考察的外国人给陈盼的印象好得多。陈盼相信欧阳中华发现了自己，却故意装作没看见，反而纵身跳进水里，和那个比利时姑娘搅作一团，把一池温泉水摇得在火把光下金闪闪。

    陈盼暗暗摇头。她知道他是故意做给自己看。他是个被宠坏了的孩子，有一点没宠到的地方就当成挫折。他保护自己的方式就是去挫折别人。他肯定听见了通话管里刚才喊她。从来那天他就恼火她不透露突然留在郑州不去梵净山的原因，猜出这事和石戈有关更是耿耿于怀。过去陈盼每次觉察欧阳中华和别的女人不干不净总是气得要命，即使知道他只是跟那些女人玩一玩，也明白出众的男人不可能只让一个女人完全占有的道理，不过现在，她发现那股嫉妒之火已不再升腾。太白山这次见面是分水岭。整整分开两个月了，这几天她却一直没和他睡在一起。说起来可笑，他们隔阂的形成似乎完全是因为“政治”原因。她抢在他之前到达太白山，推行逐级递选制要趁他不在。只要不是出自他自己的天才，他全会视做陌路。“老夫子”请求救援是个让他把太白山抓上手的机会。欧阳中华一直在考虑如何把六个基地合成一体，统一在他一个人的指挥下。太白山离铁路线比较近，交通相对便利。“老夫子”来者不拒，不加选择，各种观点﹑派别和背景的人纷纷前来落脚，成了六个试验基地人数最多，成份最杂的一个。人多矛盾多，愈演愈烈的混乱把“老夫子”弄得焦头烂额。他那副只能扛住一个思想家头颅的瘦弱肩膀不堪重负，终于提出要让贤。

    “我早考虑辞掉这个局长的职。”他一见陈盼就说。“问题是石戈不管这摊了，主管当局只是碍于石戈还没下台才没动我们。我辞职他们正好可以任命别人，基地就等于丢了。这几于我终于想出一个两全其美的办法。为了应付当局，我还挂着局长的名，但只干签字开会一类的面子事，平时就是基地的普通一员，实际领导权全部交给一个更能胜任的同伴……”

    陈盼及时打断了“老夫子”。她猜得出马上将听到谁的名字。欧阳中华的组织天才从来被交口盛赞，他主管的神农架试验区更是令人瞩目，得到的成功让其它几个基地全都相形逊色，羡慕不已。陈盼不否认这些，可她来这儿的主意却是把太白山交给石戈而非自己的情人。

    她曾经把欧阳中华的一切当做圣旨，对他崇拜到百依百顺的程度。现在她仍然认为他值得崇拜，眼光里却带上了一种判断。这种变化和石戈之间找不到半点联系，但确实是在与石戈接触之后才出现的。这两个人比起来，石戈很少有能占优势的地方。可不知为什么，他的存在却使她从附属于欧阳中华的地位中独立出来，不仅仅再贴近地仰望，还能隔上一段距离观察。她竟然能看到欧阳中华身上的毛病，竟然能与欧阳中华的意志相悖，而且趁他晚到，抓紧游说鼓动，企图先挖塌他的墙角!

    她不厌其烦地宣传逐级递选制肯定有效果。这里的人全都聪明而且有极高的领悟力，不会对一个富有生命力的构想无动于衷。但怀疑和反对也是广泛的，正因为每个人都有自己的一套，让众人共同接受什么就难上加难。基地公众大会召开的时候，陈盼只祈求支持逐级选递选制的票数比半数多一票，多了根本不敢想。她不知道欧阳中华若不是正好在那时戏剧性地到达，她的祈求会不会实现。反正他带着运送回忆录手稿的队伍出现后，人们的注意力以及掌声和欢呼就全都围绕着他了。在严厉的军管状态下，穿越重重封锁，把几十箱受威胁的灵魂手稿从八百里外的黄陵运到这来，不但显示出高度的组织天才，而且有一种道义上的力量和人格光辉。欧阳中华一向善于做这种表演，总能获得满堂喝彩。他正好在公众大会刚开始时亮相，她的企图一下就被挫败。原来绝大多数人都反对保留原来的管理体制而只换一个头头儿的主意，然而“老夫子”在群情兴奋之中提出由欧阳中华接替他做基地领导人时，那么多人都举起了手，只差三票就超过半数。逐级递选制立刻被扔到一边。当她孤独地挺身呼吁时，她看到欧阳中华嘲笑的目光，正是那目光使她把自己的失败不公正地归咎于他。他似乎与此没关系，可她知道他来这里决不是为了送手稿，是应“老夫子”邀请走马上任的，手稿不过是一份见面礼。

    欧阳中华在众人面前很坦然。绿色人士大都是一些既不想领导人也不想被领导的“天马”，只差三票已经很了不起了。但他独自面对陈盼时还是露出了恼火。运送手稿使他累得要命，他对灵魂却已无兴趣。陈盼记得他的话:“这是个活灵魂都无处寄托的时代，哪还管得了死灵魂。”也许是疲劳和失望一块起作用，他把恼火发向陈盼和逐级递选制，也对没露面的石戈说了一通刻薄话。陈盼这回没像过去一样任他出气，他对此有点惊讶，僵硬地离开。以往闹矛盾总是陈盼先软，这回他也等着那种圆满结局。可是几天过去了，陈盼却一直没有去哄他。

    等待阅读回忆录手稿的人在木梯下排着队。黄陵那套程序在这里一丝不差地照章执行。向外借阅手稿是“灵魂纪念馆”一项主要工作。这种借阅有现世意义: 每份手稿都集中了前人毕生的智能和经验，是前车之鉴，也能给探索人生意义的后代点起灯火。同时，大量手稿综合在一起，又是人类各种学科的研究宝库和资料馆。但是对于“灵魂纪念馆”的宗旨来说，最重要的意义还不在功利作用，而在于通过借阅而实现灵魂的永生。手稿中的灵魂只有通过阅读才能获得生命。每个灵魂之所以把自己置身于手稿，就是为了被阅读，在读者的精神世界里重新活起来。纪念馆那些上年纪的工作人员把这一点当成类似宗教仪式的活动。临时布置起来的阅读座像是面对上帝的拜坛。

    陈盼发现自己座位上刚读了一半的那份手稿不见了。头发银白戴眼镜的老太太一身黑衣，像修道院的嬷嬷，无表情地通知她今天不能再读手稿，没加以解释。陈盼立刻明白自己的过错。首先邢拓宇的大嗓门就是对灵魂世界的冒犯，自己接着把手稿不恭敬地扔在一边跑出去，亵渎就更加严重了。

    当初请退休老人主持“灵魂纪念馆”工作是陈盼的主意。他们有学问，负责任，不图功利。在黄陵那种偏僻之地修心养性，吸松柏之气，宁静淡泊地与灵魂相伴而生活也只有他们受得了。最主要的在于他们已接近人生旅途尽头，因而能与灵魂深刻相通，不会有人比他们把纪念灵魂当做更神圣的事来做。

    如果嬷嬷知道陈盼和灵魂纪念馆的渊源，肯定会宽容一些。初办的时候，这是一个被人当做笑谈的荒诞念头。基金会久久收不进一分钱，陈盼献出了自己大部分积蓄。而今，如果她的股份份额能兑现的话，可以几百倍地收回投资。寄存的手稿越来越多。即便不图灵魂永生，在无事可干的晚年，总结一生也是老人们上佳的精神寄托。比起买寿衣办丧事，他们更愿意把钱花在寄存手稿上。盼望叶落归根的海外华人纷纷捐款，联合国教科文组织承认它是保存人类文化遗产的重要项目，国际人权组织也认为它使历史不再仅是强权的声音，千千万万小人物也从此留下自己对历史的记载和评价。手稿被复制﹑出版和拍摄影视而获得的版权收入与日俱增。纪念馆办的一份以摘选手稿精华段落为内容的期刊──《灵魂沉思录》发行量突破百万册。但是陈盼的股份只折合成免费存放二十一份手稿的证书。纪念馆的宗旨是永不赢利，所有收入都用于纪念馆的建设。黄陵山上昂贵壮丽的雕塑群已成为中国的一处奇观。

    陈盼没为自己辨解。她在临时布置的祭坛前点燃一支香，默立表达歉意。一支蜡烛在高处燃烧，细小的火苗安详美丽。这烛火的火种是从黄陵带来的，从纪念馆收到第一份手稿的那天，烛火就一直没有熄灭。陈盼对这种宗教化的风格充满感动。当人类在死亡的无边黑暗中知道有这么一个不熄的圣火，永世贡奉着他们曾经做为一个人而得到的尊严﹑智能和理想，那么即使他们已经化做尘土，那尘土也将自豪。

    被“驱逐”出来，她埋怨了邢拓宇几句。邢拓宇正在装电灯，电工是他的老本行。绿色基地成立以后，不少被通辑的“动乱分子”都从各自藏身之处投奔而来。虽然还得用化名，不能出山，但总可以见见天日，过上一种相对正常的生活。可邢拓宇的眉头却越锁越紧，他对这种世外桃源式的生活有一种强烈反感。“装模做样。”这是他给嬷嬷下的结论。

    为了防火，应当最先给“灵魂纪念馆”装电灯。可他非说功率不够，就是不给装。他是搞罢工和怠工的老手，这套风力发电系统又是他一手搞成的，谁也拿他没办法。不过对幼儿园他倒是格外照顾，离老远就看到里面灯火通明，孩子们正在上美术课。上课的方式很别致，没有讲台和教师，只是大伙儿一块画画。孩子们可以画自己的，也可以看大人怎么画，随时提问。大人多为有成就的画家，有美术学院的教授，也有上了名人录的大师。带孩子来基地的父母不多。这十几个孩子成了大伙儿的宝贝，也成了用绿色方式培养新人的试验对象。

    教育是绿色思想最重视的手段。把以消费为人生第一需要的物质人变成以审美为第一需要的精神人，取决于把人的占有欲望转变为创造欲望。创造和审美是不可分的，而教育是创造能力的主要来源。“绿协”起初把目标对准笼统的教育，呼吁政府把投入到经济中的力量和资金分出一半给教育。但是随着深入，他们逐步认识到足以转变人类的教育并不是知识教育和思想教育，而是情感教育。感情世界是滋生美的土壤，是和平﹑谐调﹑宽容和博爱得以产生的源泉，也是贪婪和物欲难以存身的净土。当代人类缺的不是知识和意识形态，而是感情。如何让人拥有博大﹑纯净而敏锐的感情世界就成了绿色教育的主题。

    这所幼儿园的教育重点放在文学﹑艺术﹑音乐﹑旅行、与大自然接触等方面，研究教学计划的小组认为这些途径最有益于培育感情。基地许多人参予了这个教育计划。陈盼在这的几天也给孩子们上了好几次饲养动物和栽培植物的课。在美术课上，她只是给那些真正的画家当配角。她喜欢画画，画的多数是风景，不是写实的风景，类似梦幻，奇异且带有浓厚的情绪。也许这几天被那些陌生而知心的灵魂所激动，她正在画的一副画虽然幅面很小，只有一本书那么大，却呈现出一种前所未有的神秘和粗犷，混合着挣扎的渴望﹑炼狱煎熬和死亡的欢笑。画面看上去延深很远，似到天尽头。狰狞恐怖的黑暗形体纵深交错，天边有太阳的地方美得让人心痛。邢拓宇一直站在后面看完她画最后一笔。一向看不起艺术和艺术家的他竟被这幅画深深感动。陈盼有点感到荣幸地把这幅画送给他，并特地在画的背面写上赠给邢拓宇的字样。

    “……美术课上画的画都得放这让孩子们看几天。等颜料干透了你就可以拿走。我不在没关系，有我写的字。”

    “……你不在……我会想你的。”邢拓宇真心地说，脸上的疤也变得柔和。

    与幼儿园相连的是一座山洞大厅，被称为“大剧场”，用于上演人们自己编排的戏剧和节目。此时空空荡荡，乐器和道具杂乱地散放在“舞台”──一块平坦的巨大石头上。

    “再给我讲讲你那个矢量吧。”邢拓宇摆弄着一支木头做的道具古剑。在太白山众人中，他是逐级递选制的最激烈反对者之一。陈盼清楚地记得他在天安门广场用火炬击打《百字宪法》的身姿。这个请求出乎她意料。他受的正规教育不多，不懂矢量没什么奇怪，但矢量是前几天被她用来说明逐级递选制原理的比喻。他在众人面前一点没露出想进一步弄清的意思。由他促成的反对票占的比例相当可观。

    “简单说，一般的量只有大小，而矢量除了大小还有方向。社会中每个人的个人意志都可以看做一个矢量。以往一个特权者的量的大小可以超过千百个老百姓的量之和。西方民主制在某种意义上解决了这个问题。不管总统还是主妇，每个人投的票都是一票，也就是每个人的量都成为等值。但如何把每个量不同的方向准确地综合在一起成了新问题。西方民主制只能让人民在投票时表达两种意见: 是或否，非此即彼。两种意见被简单地加减，结果要么‘是’战胜‘否’，要么‘否’战胜‘是’。当代民主制的许多弊病就是由此而来的。逐级递选制虽然同样要由多数决定选举结果，但是由于选举逐级进行，每一级都保持在互相了解并且可以随时交流的范围内，并且是动态的，随时可进行的，就发生了本质变化，每个选举者不再只是一个画在选票上的符号──几年出现一次的‘是’或‘否’，而是身边活生生的人，有性格，有要求，有逻辑，是一个完整的意志，是一个就在身边不可忽视日日会打交道的真实存在。即使他是一个少数派，他也不是一个可以忽略和抵销的符号。在动态中，他也许就是下一步的真理。在全盘中，他是一个组成全盘的局部，而且随时会影响其它局部。所以当选者不会对这种少数视若不见，在受到多数约束的同时，也要受少数约束。约束结果不再是简单直线的‘是’或‘否’，而是矢量求和的平行四边形对角线，是与复杂生活和历史进程相对应的多角度综合，也就是每个不同方向的量都会对最后结果有影响，每个量都不会被吞没和消灭。这样的民主才名符其实。”

    邢拓宇听得很认真。他抬起头。“难道那些法西斯分子的意志也不该被比他们多万倍的人民意志抵消吗? ”他眼球深处燃烧着仇恨。陈盼知道他当年在监狱里受过怎样的酷刑。他的许多战友都被杀害，包括他的未婚妻。

    “这是两回事。”她轻轻拍了拍他的手。“法西斯是一种社会结构的产物，逐级递选制中没有那种结构存身之地。专制强化社会内部的集团对立，民主制也存在多数对少数的压迫。逐级递选制具有的矢量特性却促使不同社会集团的利益趋向一致。矢量求和的运作是调和，不是对抗，逐级递选制的自动调节机能将由此对社会结构不断调整，导致一种不可逆转的进化，最终使阵营﹑阶级﹑政党﹑利益集团等造成人类之间的一切残杀﹑敌对和斗争的因素都趋于消亡，真正实现世界大同的理想。”

    “我觉得你渲染得太过份了。”

    “我原来也这么想，可是真正琢磨进去以后，越来越发现逐级递选制的可能性几乎是无限的。”

    “一厢情愿总是要多好就能有多好。”邢拓宇沉思地说。“当初谁想到民主运动会成为迎合群众的竞赛呢? 可要想在那股大潮中不因‘落后’而被淘汰，只有不断超过别人，反过来人家又要超你，结果形成一个越拔越高的循环，趋向极端，最终必然要失掉理性和控制。……有时我不得不相信那种理论: 群众的素质决定民主的素质。中国九亿农民，三亿五千万文盲，连在选票上签字也不会，又从哪谈民主呢? ……”

    前中共总书记被暗杀成为北京新政权开展大规模镇压的口实: 连最高领袖都死于非命，再不用铁腕国家就得亡! 当年“六四”的血使每个人都变得聪明了，这次根本用不着坦克，一见军队的影子，“民阵”也好，“人阵”也好，所有民主派组织一哄而散，除了任人追捕，就像从未存在过一样。这种怯懦的结局使邢拓宇始终背着耻辱的痛苦，对民主运动的信心受了很大的打击。

    “按那种理论，中国什么时候可以有民主呢? 十三亿人全拿到大学文凭? 二百年以后? 何况念过大学就懂民主吗? 历次学生运动──包括六四──群众运动的问题样样全有。哪怕教授们凑一块，没有具体的操作程序和手段，也同样是乌合之众。程序是关键。能否在中国实现民主全在于能否找到一种合适的程序。经过文雅课堂修饰和传播媒介灌输‘认同’的民主戴着‘文明’的高帽，因而被认定是不文明的中国所不适的──确实不适。中国需要的是这样一种程序: 任何一个具有思维的、活生生地劳动和生活着的人，不管他是不是文盲或农民，都能在这种程序里最真实地表达他做为一个人而必定具有的个人意志。并且，每个个人意志都能以矢量求和的方式对社会发生作用。逐级递选制正是这样一种程序。文盲听不懂竞选纲领，不会判断国家大事，可再文明的人也不会比他们对自己所生活的小村子更了解，更善于判断和制约村里的当选人，那程序不必签字，也无需选票，只需随时举起他们长满老茧的大手就可以。”

    邢拓宇用古剑来回削着照明火把的火苗。“从技术上来讲，你这种设想得推行到每个最小的社会单位，难度太大。不像普选制，只需要定点设投票站，而不是一定发动每一个人。”

    民主派的理论家曾针对中国太大、选举成本太高的难题出过一招: 距城市较远的农村地区和占国土百分之六十以上的偏远地区只象征性地设投票站，一来省钱省时，二来环境闭塞和不关心身外事的传统将使那里的人民多数既不知道也无兴趣长途跋涉去投票站，可以由此提高选举的“文化素质”。

    “推行逐级递选制确实不容易。不过即使比起你说那种投机取巧的普选，我以为也容易得多。普选首先需要一个自上而下的庞大组织主持选举，而且必须选举出社会最高权力机构之后社会才能正常运转。逐级递选却是自下而上的，可以在任何时间、任何地点、任何人数范围内进行，所建立的组织可以独立存在和运转，而且具有自动组合的机能，分散的组织可以自发地结合在一起，非常方便地扩展，不断提高层次，人数再多也会井然有序，直到组合成一个国家，甚至组合成世界，假如设想世界大同的话。社会大系统的转换在社会变革中一向是最难的，以往总是要经过革命﹑流血﹑大动乱和大破坏。逐级递选制却可以避免那些灾难，哪怕在专制体制中，也可能做到以广泛自发的逐级递选和平地架空旧政权，以非暴力的不合作形式实现权力转移。逐级递选能使人民迅速有效自己组织起来，使不合作不致产生混乱，危及人民自身，从而提供了与当局决裂的自立基础。只要在恰当时机引发出一个大规模连锁蔓延的局势，就能在一夜之间让庞大的专制机器不战自败地土崩瓦解。以我看，这才是革命者应该追求的最高境界。”她几乎是在背诵石戈的话。石戈平时显得木讷，谈起这类问题却像雄辩家，许多论证、句子和术语都让她久久回味，印在心里。

    邢拓宇沉默半晌。“只怕做起来不像说的那样美妙。”

    她不指望说服他，现在已无拉票问题，说这么多似乎是白费唇舌。石戈说人类实际是很不讲理的。理在意识层次，而人的根儿扎在无意识层次。他从根儿上就不信，道理讲得再清楚又有什么用?

    一个小女孩从厕所出来，非常文雅地皱着鼻子，走到他们面前说了一番说。邢拓宇听得直瞪眼。陈盼也只听出是西班牙语。基地有精通各种语言的人做孩子的老师，除了星期六和星期日，每天换一种外语。从早饭后到晚饭前，只许用指定的语种讲话。今天想必是幼儿园的西班牙语日。

    听不懂也猜得出是厕所出了问题。尽管这座山洞通风良好，厕所建的位置尤其考虑这一点，一进去还是臭气熏人。便坑下面的桶已经满了，溢在外面。这两天管理厕所的新值班表没按时公布，人们就视而不见。陈盼屏住呼吸在心里叹息。她对厕所的要求从来都是挺高的。被称做“美基地”的世外桃源其它方面再好，这个每天都不得不光顾的地方却怎么也难如人意。每次进到这里，她都不由得怀恋起物质人世界的飘逸香气﹑回旋立体声音乐﹑陶瓷与镜子相互辉映的那种宾馆式厕所。

    邢拓宇不让她动手，她还是咬牙拎起一桶粪便。邢拓宇再有劲儿，也只能一手拎一桶，还得注意别溅出来。刚走两步她就得放下粪桶，沉倒不是主要的，是需要躲到一边换口味道好点的空气。没想到那粪桶差点被从侧面小洞口钻出的一个脑袋顶翻。

    那是个洞穴探险家，身上背着绳子、登山镐、电筒一类的用具。基地有些人专门爱钻洞，据他们说，这座洞只被利用了一小部分，真正的世界在里面，壮丽无比，几天几夜也走不到头。他们正在搞测绘，准备画一幅“洞图”，同时开发“旅游点”。正是他们这种业余爱好使山洞被利用的部分逐步扩大。

    “探险家”庆幸地摸摸脑袋，拎起粪桶。“我要修正欧阳中华的理论。”他边走边说。“未来的精神人世界一定要建设一些物质享受中心。享受也是一种文化，得保持下去，不断往高水平发展。精神人总享受会厌烦，一点不享受也会枯燥。不用多，每人每年一个月，好比渡假，到享受中心住住五星酒店，坐坐高级骄车，吃喝嫖赌，尽情放纵，充分体会一下物质人社会的腐化。然后再回到精神人世界拎大粪桶审美。这样既不会有资源危机和整体的堕落，又同时兼顾灵与肉，让生活更丰富。”

    这种期望日神酒神并存的论调在基地经常能听到。尽管大都以开玩笑的口吻，却也反映出一种潜在的两难危机。绿色哲学给自己定的物质生活标准是“适度舒适”，然而“适度”的具体界限在哪却很难说得清，更不容易统一。美的满足似乎不能全部弥补物质的缺憾，有时后者会反过来破坏前者，至少拎着粪桶的时候毫无美感。

    邢拓宇小跑着返回来接陈盼，一看见粪桶已经在“探险家”手里就停下脚步。他对这些光知道钻山洞堆雪人的知识分子心存成见，早认为该让他们多拎几桶粪了。粪池在下层一个小洞，整座洞内上下十几个厕所的粪便都倒在这里。究竟该怎么处理这些粪便一直有争论。开始是想利用这个天然洞穴的地形改建沼气室，把粪便转化成燃料。后来发现洞穴底部渗漏，钻山洞的探险家们取回的水样证明地下水已有污染，跟无法搞厕所下水系统一样，专门建一座沼气室工程太大，基地暂时还没那个力量。满山遍野乱倒会污染更严重，也糟蹋环境，只好暂时这么将就。陈盼提出送给他们一套营养液加工设备来解决。经过发酵和分离的粪便只剩少量干净的渣滓，而营养液种植系统也正好可以为基地提供蔬菜。她这些天常抱憾过去未曾全力以赴攻克薯瓜的怪味，否则基地生活中“灵”之外的困扰可以减少很多。太白山办的养鸡场和养兔场就是因为缺乏饲料难以发展，只能满足幼儿园的食堂。能不能去掉薯瓜那股怪味，她一直在想。不过也就是想一下，现在既没有时间也没有财力了。生物工程一个课题的工作量往往需要几十人年乃至上百人年，她不能不怀疑，探索太空那类上万年的宏伟课题在未来的绿色世界难道就永远不能再想了吗?

    陈盼眼前的“窗”玻璃很不平整，厚薄不匀，有杂质，凝结的纹路清晰可见。但有了它镶在与外面相通的石壁孔洞上，就能档住寒冷而让光线进入。另一块工艺同样糟糕的玻璃被制成镜子，能用一个手柄调节角度，把“窗子”射进的天光反射到洞中其它方向。这是河边的那个昼夜忙碌的作坊制作的。它不仅做出了玻璃，还做出了各种用具﹑水管﹑作画颜料﹑戏剧道具﹑打制铁器﹑石器﹑纺织土布﹑蜡染扎染，烧陶烧瓦，谁想发明或制作点什么东西，都可以到那里试试身手。

    那个作坊最能体现“老夫子”的追求。他认为细致的专业化分工是造成当代人类异化状态、把人变成机器的主要根由。分工对生产力和科技发展起过巨大作用，但当人类已到了饱暖思淫逸，不仅疯狂追求高消费，而且强迫大量劳动者失业的时候，分工就该在否定之否定的螺旋阶梯上退隐，并且由兴趣取代温饱压力和贪欲成为劳动的主要动力。“美基地”的重要原则之一就是消除“劳心者”和“劳力者”之间的界限，让每个人既劳心也劳力，在追求个人的精神审美的同时参与集体的经济生活和公益劳动。一旦和兴趣结合起来，二者不是对立的，而成为互补的完美统一。“劳心”的休息是“劳力”，“劳力”的休息是“劳心”，人永远休息又永远劳动。

    “老夫子”巧妙地设置了一个以兴趣做为“无形之手”的调节器。他把基地要解决的经济问题和技术问题张榜公布，任凭有兴趣的个人或小组自由揭榜，谁揭榜谁解决，在兴趣中又注入荣誉感。作坊里热火朝天的气氛就是在这双重刺激下始终保持高涨的。“老夫子”的试验是自给自足式经济，一切用品都要自己制作。基地有不少科学家，但难关基本都属于传统的“手艺”。基地图书馆收集百年前技术工艺资料的兴趣远大于收集当代科学巨著，过去被认为与物质生产最无关的艺术家倒显出了特殊天分。他们对一切需要制作出形体的东西都有动手热情，并且要做就做成艺术品。他们印染的土布美丽非凡，制作的陶器颇有古风。无论溶化铁水﹑制作织机﹑烧窑制炭都使他们得到摸索和成功的乐趣。玻璃也出自他们的手。这是一个榜上的难题，成为全基地共同出谋划策的关注热门。玻璃做出以后，至少一半基地成员成了半个行家。虽然质量不高，可每块玻璃都根据变形和不匀的部分﹑其上的杂质﹑纹路被构思成作品。从艺术而不从工艺角度看，价值立刻提高百倍，成为一种独创的玻璃画。

    毫无疑问，肯定有引不起任何人兴趣但是必须做的事。喜爱烹调的美食家以上灶献艺为乐，却不能忍受终日洗菜淘米。园艺家热衷于栽培嫁接，也难以承担日日锄草上肥和浇水。清理厕所更是人人厌恶。这些事就得靠轮流值班，好在分散开来，也不成为太重的负担。

    难以引起兴趣的不全是“劳力”类的简单粗活，还有物质人社会最倾慕的“劳心”工作──当官。美是不需要任何形式的组织的，但经济，无论如何简单，也是一种组织活动。基地成立三个月了，迄今全靠每个人入伙时被要求交的五百斤粮食和二十万元钱维持基本生活。开春如果不能组织起足够规模的生产，就只能坐吃山空，等着垮台。组织大规模生产不是靠揭榜能做的。耕地﹑种籽﹑保护生态﹑与当地百姓的矛盾﹑与国家的关系﹑物资分配﹑资金管理……种种问题千头万绪，到现在也没理出头绪来。

    “老夫子”认识到这一切必须在种植季节到来前解决。他的优点是不图虚荣，有自知之明，所以决心尽快让贤，给后任抢出时间。他愿意让位给欧阳中华，一是因为欧阳的组织才能确实超过基地任何人，二是因为欧阳中华会坚持基地自给自足的试验。他俩的理论基础虽然不一致，但欧阳中华构想中的精神人逃避社会崩溃的生存基地首要条件也是自给自足，而且从现在起就得培养这种能力。这几天他一方面继续为欧阳中华拉票游说，另一方面主动中止履行职责，逼大伙尽快接受欧阳中华。由于失去管理，食堂昨天只开了一顿饭，分散在远一些山谷或森林里的营地有些已经断粮。

    陈盼了解“老夫子”。他虽然着急上火，这种做法却不是他的风格。施加压力也许必要。公众大会否定了逐级递选制，却没有什么新主意。如果不采取断然措施，得过且过可能是最自然的结局。让人们尖锐地感受一下混乱，三票的差距应当是能轻易填补的，这完全是欧阳中华的思路。她最清楚。

    当年在东北看见乡下集市上像灯笼一样挂着的充气娃娃时，她还盼着欧阳中华有顺应自然的柔软一面。她让他亲手为她买下小沙沙，笑着闹着逼他抱在怀里招摇过市。避孕失败在她心里泛起的是甜蜜海洋。告诉他却需要勇气，需要黑暗，需要做完爱后的松弛和帐蓬里的温暖气息。小沙沙就在他们身边。她以前总是把他在谈判中压服对手的能力视为天才，一味地崇拜赞美。然而当她固执地不听从他那些道理时，他最终让她选择: 如果非生孩子他就和她分手。她嚎啕大哭。他说得全有道理。他随时可能坐牢牺牲，不能连累孩子。但是她恨这种压力，恨耸立在冷静和道理后面的专横与独断。而她明明知道他不是真心让她选择，只是晃动驯服她的鞭子，她还是屈服了。从此以后，她对任何他的这类手段，哪怕是在最有理由施展的场合，也有一种想闭上眼睛堵住耳朵的生理反应。

    晚饭只有稀饭和咸菜。人们在作坊里忙了一天，或者在冰天雪地里制作岩画和冰雕，一个个又冷又饿，怨声不绝。陈盼费了不少劲帮厨，才算把幼儿园的小灶饭菜对付出来。今天是基地的“戏剧日”。每逢这个日子，各营地的人都集中到山洞来，或当演员，或当观众，也可以当导演和编剧，有的戏剧演出，有的戏剧排练，有的只是讨论剧本，谁都可以自由参与。这也是基地全体成员欢聚一堂的时机。大伙往常都把这日子当成个庆典，从下午就有人陆续到达。但是直到今天天色已黑，还没有一个小组开始活动。如果仅仅是不够舒适，美的力量和补偿还可以支持，一旦肚子是空的，任何美都会像烟一样飘渺和不牢靠。

    等到人们全集中在“大剧场”里，“老夫子”乘机重新提起了“让位”问题。他说正在进行的战争加剧了困境。基地成员入伙时交的粮食一多半尚未运进来，近期两次运输全部失败。一次被军管当局的路卡强说成“囤积物资”没收。一次被饥民哄抢。他赞同欧阳中华的预见，在这个历史时刻，不管愿意不愿意，“美基地”都不可避免地要向“生存基地”转化。生存一旦被推到第一位，唯美主义的生活方式就不再适应，坚强有力的领导就比任何时候都显得更重要。对欧阳中华的能力和功绩，大家有目共睹，他提议不再投票，全体以鼓掌方式通过欧阳中华担任太白山新的领导人。

    掌声响起来。也许是饿的原因，鼓掌的人数虽然不少，听起来却有气无力。欧阳中华在火把光中显出一种受命于危难之际的庄严，让人们感到信心，跟着他没错。

    “老夫子”刚想就势一槌定音，一个阴阳怪气的声音在人群中响起来。“票不够就让人喝稀粥，上了台谁再不服是不是就得喝西北风? ”

    人们没作声。看得出对这个阴影里的声音不少人有同感。刚才他们不鼓掌肯定跟这有关系。

    “老夫子”显得不自然，细瘦身子不安地扭动，眼镜一闪一闪。“现在的副食只能保证幼儿园。战争加上寒冷，连大城市都没菜吃。我们两个暖棚一个被雪压塌，一个种的菜都被冻死......”

    前排站起一个高大身影。陈盼认出他是兰州冰川研究所的研究员，到过南极北极，是个在人们心目中有传奇色彩的人物。他的营地在太白山主峰，是所有营地位置最高的。

    “具体细节是不是以后再谈。今晚做出决定是必要的。我们营地全体下山，还希望先弄清一些问题。”

    他们今天下山不是为“戏剧日”。“老夫子”提高了警惕。分散的营地这些天不满情绪很大。

    “什么问题? ”他小心翼翼地问。

    “这些问题是请教陈盼的。”研究员转身看向人群。

    “我在这。”陈盼在后排举起手。一支火把被人插到她附近。脸上感到火焰热力。“大剧场”所有眼睛都转向她。

    “对于逐级递选制，我们还想做点进一步了解。”研究员客气地弯了一下腰。

    “我……我很高兴。”她没想到。

    “百字宪法社曾散发过一份总结历届美国总统上台的材料，说明西方民主制的选举很大程度是制造公众形象的比赛。投票者对竞选者的纲领缺乏判断能力，所以致胜的关键在于抨击和丑化对手。这导致西方选举的腐败。逐级递选制纵然能避免这一点，然而把选举分散在无数个互不相通的小圈子里，又怎么能让有能力的人崭头露脚，被选到高层次的位置上呢?”

    “这正是逐级递选制的优势，它解决了有关选举的最令人困惑的悖论，即精英要由庸众裁定和推举。一般群众不可能对主管大范围的高层领袖应具备的信仰﹑才能﹑素质﹑思想方法﹑修养﹑知识水平等有正确估价，往往把判断重点放在形象﹑谈吐﹑人品怎样，是否有桃色经历……即使是这些方面，他们也不可能真正了解，只是道听途说和被传播媒介摆布罢了。逐级递选制不能让每个有才能的人被所有选举层次和圈子同时知道，但却提供了一个真正的‘条条道路通罗马’的结构，给每个人以从最基层升到最高层的直通线路。我们可以设想一个‘藏龙卧虎’之人处身最基层，例如一个生产班组，他的才能无疑高于同班组伙伴许多，他当选是无疑的。当上了班组长，他就进入下一个选举层次。同车间其它班组长以前可能不熟悉他，但这个新的选举范围很小，人数不超过n，很容易互相了解，又有朝夕共事的表现机会。用不了多久，其它班组长就能认识到他的过人才能，他就会被选为车间主任。这样一级一级向上，不管哪个层次，原理都是一样的。只要他的才能和综合素质总是超过同层次其它人，他就能不停地被选拔上去，一直到达他的能力极限与职位的平衡点。如果那个平衡点是国家元首，他就一定能沿着这个途径从最底层一直登到顶峰。逐级递选制的选举层次将造就一个‘才能金字塔’，社会全体成员自动按才能大小各归其位，几乎不会出现任何埋没与错位。‘才能金字塔’和‘权力金字塔’完全一致。这种只能由直接下级进行的选举保证了选举水平随层次提高而提高。由大区领导人选举国家元首，他们就不会为谁有一件打补钉的衬衫而感动，也不会把注意力津津乐道地放在谁曾有过情人上。他们选的是元首，不是演员或道德模范。没有谁比他们更懂得什么是元首的使命和职责。这种选举是群体精英对个体精英的选择，因而是不断更上一层楼的良性进化。”

    “你说逐级递选制不会出现选民对当选者约束滞后或错误约束，是不是也出于这种逻辑。”

    “确实如此，大范围选举的选民不可能得知上层还处在理论﹑纲领和计划中的错误，也没有相应的水平进行正确判断。只有当错误成为现实，造成了每个人都感觉到的损害之后，选民才能为时过晚地进行约束。大范围选举又只能定期举行，在当选者任期之内，几乎难以受到有效的约束。即使允许随时选举，大范围选举也将延误很长时间之后才能有结果，反过来，一般群众直接选举高层领导人也会造成许多出于局限，无知或短视的约束，迫使领导人迎合社会而不是领导社会。这种例子在当前西方民主制社会不胜枚举。逐级递选制却不同。直接下级没有一般群众的局限性，了解当选者而且时常接触他，随时可以得知并且认识到尚处在萌芽阶段的错误。选举非常容易，因而对当选者的约束不会有滞后问题。选举者的视角﹑知识水平和专门修养以及他们自各代表的集体利益综合在一起，使他们不但不会进行短视的约束，反而会鞭策当选人坚持一时还不被基层群众接受的长远目标。这一点相当重要，绿色社会能否在未来实现，很大程度取决于这一点。”

    人们安静地听着。在场的有哲学根底的人很多，玩弄逻辑辩论可以几天几夜不分胜负，但这时咬文嚼字的挑剔只显得小气和浅薄。逐级递选制不是哲学和逻辑的产物，它披着直觉的光彩，一往无前而不屑学术的障碍。火把在四面照耀。陈盼觉得自己正置身于一场舞台剧。

    “还有一个问题：逐级递选制如何保证权威? 在座的可能多数人都不喜欢权威，可也都明白权威对一个社会或集体是绝少不了的。按你所说，各级当权人物都由下级任免，那么当上级某项决定会损害某个集体的利益时，虽然那项决定为了全局利益是必要的，那个集体的领导人也可能不执行。因为他领导的集体将支持他并约束他那样做。但是如果逐级递选制不能防止无政府主义和本位主义，不能使不执行命令的行为受到制裁的话，那么无论其它方面怎么合理，也是行不通的。”

    “只要你相信逐级递选制的自动调节机能，对这个问题就尽可以放心。权威和服从是社会共同利益所要求的。逐级递选的各级当选者必然被要求建立对权威的保证，从法律﹑舆论﹑行政手段﹑经济制裁﹑直至动用武装力量，具体方式不必我们现在动脑筋。可以确信的是全局制裁局部有很多办法，制裁会损害反叛局部的自身利益。局部的领导人将以理性正确地判断，而不会愚蠢地坚持以卵击石。何况坚持也不会成功。每一层直接下级都能以敏锐的反应和随机约束时刻调整领导人，使他既不能软弱又不能滥用权威。调整的分寸会恰到好处。权威在逐级递选制中的体现还有另一个特点: 相对于任何层次，直接上级只构成本集体共同意志的执行人和追随者，而不构成针对直接下级的权威。权威间接地以法令和文件之类的非人格形式来自更上层。这就使多数人摆脱了在日常生活和工作中直接受权威管束，面对面地与权威冲突以及由此而来的压抑和受挫，而获得更多的自由感和主人感。这对‘美基地’尤为重要。试想，美怎么能忍受管束呢? 让逐级递选的层次把管束过滤成一种无色无味类似自然规律的法则，接受起来就会平心静气，而减少现在这些文人相轻﹑意志较量和互不服气了。从本质来讲，用金字塔比喻逐级递选社会不恰当，它应当是个倒锥型的陀螺。广大人民在上面，而当权者只是下面的支撑点，承受逐层传递的社会重量和摩擦。陀螺只有转动才能稳定。约束陀螺转动的鞭子在人民手中，因而逐级递选制的最终权威永远是人民。”

    山洞里响起了掌声，虽然稀稀落落，却使陈盼像受了意外奖赏。她不敢看欧阳中华，虽然能感觉出他的目光盯在她脸上。

    “谢谢。”研究员文雅地半鞠一躬，转向“老夫子”。“我提议先对逐级递选制进行一次表决，哪怕是象征性的，然后再鼓掌通过阁下的提议。陈盼是远道来的客人，又是女士，应当得到这种礼遇，至少表达我们的重视。”

    “老夫子”把这建议当成安慰性的，于是也礼貌周全地盛赞了一番陈盼的好意，感谢她对太白山的帮助，同意表决。

    没想到这次举起的手有这么多。陈盼惊讶地把脸偏转一个角度，免得从火把上迸出的火星在眼里引起错觉: 确实是真的，点票人遗憾地宣布只差五票就到半数。

    “这还有一个。”邢拓宇从最后一排的阴影里站出，沉稳地举起手。他只有一只手，可是不同的角落里随着他举起了七只手。那是跟他一起来避难的“人阵”成员。无论在哪，他们都保持一致的派性。


第九章

    福建福州

    “我是台湾军事情报局的特工人员，代号F─33……”

    地下室里听不见凄厉的警报，却能清晰地感觉炸弹的震动。北军曾宣称不伤害平民，福州以前一直未受轰炸。也许是对福建寸土不让的抵抗失去了耐心，也许是要有意制造人民的恐慌心理，自从北军攻克广州，这几天每隔几小时就有成群的轰炸机飞到福州上空扔一通炸弹。

    地下室冷冰冰，没有取暖设备，黄士可却不停地出汗。那冰凉的汗水湿又粘，从全身毛孔一刻不停地向外渗泄。他知道这种汗让女人讨厌，可还是抑制不住地紧贴着百灵，使劲儿扩大接触她的面积。此刻，只有这个温嫩柔软的肉体能给他一点安慰。他知道时间不多了，末日已经以秒计数地临近。一个注定要死的人，除了紧抱着他最舍不得的东西，还能再干什么?

    他从末如此绝望，就连那次只差两小时就到的南京的限期也还有后路。可现在，出走的水上飞机已在空袭中被炸毁。天空全在北军控制下，任何飞行物都无法起飞。闽江口也被水雷封锁。北军深夜把伞兵部队空投到对空火力网打不到的近海海面，突袭登陆，现在正在把十几处滩头阵地连成一片，封锁整个海岸线。无论天上﹑海上﹑陆上都已经没有出路。武夷山防线被北军打通之后，闽江河谷便成了北军进军福州的大道，其它险地失去了意义，现在全靠李克明领着疲惫不堪的残部步步血战退守。前天的葫芦山大战使闽江水流到福州还是红的。今天又退到尤溪口。没几天就得打到福州了。广东大部已被北军占领。攻克梅州的北军调头东进，连克漳州﹑厦门和泉州，此刻已经打到仙游，离福州只剩一百多公里。黄士可只要一闭眼睛，四面就布满明晃晃的尖刀。从小常听老人讲碎尸万段，那是专门对大逆不道的叛臣实施的刑罚。他睁开眼睛，刀光虽消失在黑暗中，刀的寒气却仍在分割他的肢体。他只有更紧地抱住百灵，冷汗弄得被子里像被水浸泡了一样潮湿。恐惧使他呻吟。百灵却没有声息，她赤裸地躺在他怀里，没有温柔的抚慰，也没有恐慌的悲伤。只是他的眼泪流下时，她挪开脸。

    “你看不起我吗? ”黄士可问。

    百灵不回答。这些天，指挥中心似乎只有她对危局无动于衷。她带着一丝蔑视的怜悯看着丢了魂一样的南方官员。前线的灵魂成了李克明，他仍旧那样狂热，根本不在乎结局是什么，要的就是不停地打。百灵成了指挥中心和前线的主要对话者。她了解战争的每一个细节。当她坐在电台前神彩飞扬地听着前线传来的炮声和李克明嘶哑的喊叫时，黄士可觉得自己渺小之极。

    “你看不起我吗? ”黄士可的眼泪流得越发汹涌。从成年他就忘记了眼泪是什么，这几天却变得如此脆弱。“我不是怕死，怕的是和你分别。想到永远不能再和你相见，我……”

    百灵在黑暗中轻轻叹了一口气。

    “……百灵，求你最后一件事。我绝不做北佬的战利品，在他们的审判台上受辱。”他抓起百灵的手，让她摸挂在他胸前的一个小袋。“这里有一丸毒药，只求你在我咽下它的时候，让我看着你。那样我就和你永远在一起了……”他说不下去了，哽咽变成了失声哭泣。

    “你问我是不是看不起你，”百灵在黑暗中开口。“是的，我现在非常看不起你!”她声音中的冷漠使黄士可愕然地止住哭泣。“我爱你是爱你的成熟和力量，不是像女人一样哭着寻死。你过去不是这样。南京中立到期那次不也是一样绝望吗? 可你挺到最后一刻，结果出现了奇迹。为什么这次你就断定再没有指望呢? ”

    “百灵，那次确实是奇迹，不过既然被称做奇迹，就是因为少而又少。总出现奇迹，那只有上帝帮忙才可能。”

    “你们共产党人不是不信上帝吗? ”

    黄士可觉得奇怪。百灵虽然年轻，也已经有好几年党龄，怎么突然说起“你们共产党人”这种话来了?

    “正因为我不信上帝，我才无法指望再出现奇迹。”

    “那么你也不会认为上一次，沈迪真是从天上掉下来的吧? ”

    黄士可沉默了，逐渐恢复冷静。百灵让人猜不透的声音有一种特殊的镇静效果。

    “……我一直没猜出这个谜。”

    “那次你去北京，谁警告你会被逮捕? ”

    “你给我打的电话。”

    “我是怎么知道的? ”

    她过去一直说是她猜的，可黄士可没做声。那是废话，原来他就怀疑，现在已是明着告诉他那是假的。

    “如果说得到北京要逮捕你的情报不算什么了不起的事，那么抓获沈迪并且送到你们鼻子底下，不是一个远远超过你们南方的力量是绝对办不到的。”百灵说。“那个力量过去帮助你，现在为什么不会同样帮助你呢? ”

    一般麻酥酥的恐惧和一团亮晶晶的希望混合在一起涌上心头。“你说的力量……”黄士可的喉头绷得紧紧，几乎说不出话。“是谁? ……”

    “还能是谁? 你应当想得到。”百灵的声音变得很温柔，吐出两个字，像黑暗中翻飞的两只鸽子。“台──湾。”

    黄士可的身体在潮湿的被窝里瘫成一团。“那么你……”连他自己都听不清嗓子眼里憋出的这几个字。

    “我是台湾军事情报局的特工人员，代号F-33，五年前冒名顶替一个偷渡到台湾的福州姑娘来大陆。省政府副秘书长是军情局福建站二组组长，他把我调进省政府……”百灵的声音温柔动听，在黄士可耳中却字字都比上面正在继续的轰炸更有摧毁性。

    “……你的飞行员情人? ”他颤抖地打断她炫耀似的叙述。

    她笑了。“那是个动听的故事，不是吗? ”

    一切都纷纷扬扬地坍塌。轰炸机呼啸地掠过。重磅炸弹像满天飞鸟，悠悠降落。

    “……汾水关的温泉? ”可他忍不住还是要问。

    “没有周密的布置和安排，当然没有那么浪漫的巧合。那块瓦楞板，即使你不把它碰倒，我也会让它倒的。”

    他咬住牙才没继续问那一次次让他捕捉到的深情目光是怎么回事。那当然更是假的! 假得现在一想起来是那么一目了然。她爱老年男人? ! 他竟然能自我陶醉地深信不疑!

    沉默。

    百灵爬到他身上，蛇一样滑溜溜地在他身上摩擦。

    “你利用我。”他说。嗓子干干的。

    “你应当想的是我帮助你。”百灵吻着他的脖子。“我做的哪一件事不是有利于你? ”

    他想到了那条无光的射线，在他身边射进粘稠的黑暗。李克明已经算当场抓住了她，可她挽着他的胳膊，挑逗地问要不要搜身，在他这个麻木不仁的肉盾牌身后，她有恃无恐!

    “我不喜欢被利用。”他感到窒息。头一次感觉百灵趴在身上是压迫。

    “但是你喜欢被帮助。沈迪出现时候你不是惊喜得流了泪吗? ”

    “我看不出你们玩那套神秘把戏的必要。”

    “当然不仅仅是为了让你出乎意料地惊喜一下。如果时间充裕的话，我们会把沈迪尽可能早送给你，那样也许现在南京已经和北京打起来了。可抓沈迪不是一件容易事，几乎到最后一刻才把他弄到手，再加上偷运出泰国和运进大陆一连串复杂的过程，我向上游发信号的时候，还没有把握他们能不能把沈迪送到。但我们的人干得确实不错。不是吗? ”

    “抓沈迪的人为什么装成李克明? ”

    百灵又在黑暗中轻声一笑。“李克明很好装，戴个纱套就行了。那时候不能让任何人知道我们介入这件事。我们的地位很微妙。这也是我对你要有一点伪装的原因。”

    一点伪装! 黄士可痛苦地呻呤一声。百灵温软的嘴蜃像鸽子啄食一样落在他的胸脯上。他已经不是二十岁的小伙了，不会再幻想特工人员的“爱情”。但百灵确实没做过伤害他的事，而且让他尝过那么多欢乐。追究感情的真伪又有什么意义呢? 利用就利用吧。这个世界不就是相互利用的关系吗? 也许现在，被利用就是得到解救的唯一途径。

    “现在该怎么办? ”他问。他奇怪以前怎么就感觉不出百灵虚伪，现在却处处皆是。即使在如此浓重的黑暗中，他也看得见她得胜了的笑容。

    “只有一条路──向台湾求援。台湾军队会帮助你扭转战局。”

    黄士可打开灯，倒了一杯酒。爆炸的震动似乎已经从东转移到西面去了。水泥墙上细小的裂缝渗着地下水，在时亮时暗的灯光中像是蜗牛爬过的闪亮痕迹。

    他何尝没想过这一步。台湾有八十万军队，虽然只是大陆总军力的四分之一，训练和装备的精良却远非大陆可比。台湾有位居世界第一的外汇储备和强大的经济实力，即使只提供武器，七省市联盟也不会败到如此地步。而且台北介入有可能导致中国政治的天平出现戏剧性倾斜。这些年台湾经济的成功有目共睹，统战和经济的双重需要迫使北京拉拢台北，加上探亲和贸易往来，台湾形象已随着台湾商品的扩散成了大陆人心目中使共产党黯然失色的楷模。这种号召力可能引起的连锁反应将相当深远。问题是国民党下台，台湾执政的是打算和大陆老死不相往来的民进党，咬死了不介入大陆事务。七省市联盟几次派出去的使节连台湾岛都登不上去。

    黄士可一口喝干杯中的酒。“难道民进党政府一直在演戏? ”

    “民进党只是台湾的一根小拇指，台湾军队才是台湾的拳头。过去帮助你和将来帮助你的都是我们。记住，是我们而不是民进党代表台湾……”

    一颗重磅炸弹在头顶震耳欲聋地爆炸，整个地下室猛烈跳动起来。灯灭了。水泥墙一角轰然塌倒。水流哗哗涌入，在室内漫开。上面的指挥中心接连二三倾倒，像在头顶敲鼓。黄士可觉得整条闽江就要突然一股脑灌进地下室，他光脚跳下床冲向门口。水已经淹没脚面。额头在黑暗中撞到一扇被震开的柜门上。玻璃镜刺耳地破碎，下雨般地落下无数冰冷碎片。

    “别动!”百灵命令地喊。她开亮应急电瓶灯，穿上衣服。

    黄士可呆呆地站在地当中，羞愧难当。热乎乎的血在额上痒痒地爬进眼睛。高色温灯光使他鼓囊囊的肚皮泛着青色。他觉得自己的裸体无比丑陋，在寒冷和恐惧中不停地抖。

    “时间不多了。”百灵给他披上睡衣。

    “我该干什么? ”

    “到广播电台去，把这个稿念一遍。”百灵鼓励地看着他，手里已经拿着一页纸。

    黄士可机械地接过讲稿。破碎的镜子在逐渐涨高的水里闪动。“就凭我念一遍这个，北佬就可以杀我的头。”他抬起眼睛。

    “你不念，他们也不会留着你的头。”

    空袭已经停止。一切都静得不同寻常，只有脚下的水还在一点点无声地涨高。

    台北总统府

    总统在台湾从政多年了，但只有在他当上总统以后，才真正认识到国民党的势力多么强大。

    总统面对窗外。花丛中的球形灯黄澄澄，黑暗的树影不祥地抖动，让人想起潜行的凶手。福建电台肯定遭受了严重破坏，声音时有时无，伴着连续不断的杂音，但肯定不会因此使人们放弃收听，整个台湾岛也许已经全听到了。

    总统就怕这一刻。这一刻却终于来了。

    福建电台停止了其它广播，一遍又一遍地重复播放黄士可请求台湾救援的呼吁。总统过去一直没把黄士可放在眼里，这篇呼吁书却使他不得不改变看法。就连台湾的资深政治家也难得有这种水平，对台湾社会和民心摸得如此透彻，分寸火侯掌握得不能更恰到好处，语言也非常台湾化，有煽动性，与大陆过去那套瞎子摸象的统战滥调有天壤之别。正因为这样，才更加不好对付。

    总统把目光收到眼前玻璃上，一排肩章和帽徽反射着威严的光点。参谋总长和陆海空三军司令腰板笔直地坐在背后的沙发上。他们的高矮胖瘦相差不多，在玻璃里看去就像一个模子制出的兵偶。军事情报局局长坐在末位，他的官阶最低，重要性却不亚于那些司令。唯一一个穿便装的人大咧咧地摊着手脚。他在这个环境里甚至比总统还随便。总统只在这呆了半年，而半年前的他在这里当了六年主人。现在虽然不是总统了，但做为国民党主席，他咳嗽一声也照样使整个台湾感到震动。

    现在，十二只台湾最有势力的眼睛戳在背上，总统觉得房间里燥热异常。他是在梦中被叫起来的。福建开始广播不到二十分钟，这几个人就同时来到总统府，只有儿童才会相信这是偶然。原以为当上总统就会掌握一切，可是前任国民党政权“反攻大陆”的规划和经营却没让他抓到任何线索。“六四”事件是国民党对大陆转守为攻的转折点，原来的空喊口号变成实际策划和具体实施。国民党把那团庞大的秘密全都带出了总统府。总统摸不清脉络，也就无从阻止。他只知道那套反攻战略始终没终止执行，大陆的局势也一定一直有背后这些人插手。

    总统转过身。“我的态度一直是明确的，现在依然没有变。台湾只有和大陆彻底脱离，完全独立，才能免于被那个火药桶炸碎。这是台湾唯一明智的道路，也是我们未来生存和发展的保证。对福建的呼吁，我们只有表示爱莫能助。”

    “这不是仅仅援助福建的问题。”国民党主席不掩饰不耐烦的神色。“这是拯救大陆同胞于水深火热的使命! 我们为反攻大陆奋斗了半个世纪，现在机会就在眼前，我们若不奋勇出击，等北京政权消灭了异己，重新坐稳，再提反攻岂不又是空话一句。你们民进党一直攻击我们空喊反攻，现在让我们付诸行动吧!”

    总统和国民党人看得一样清楚，这是反攻唯一的也是最后一个机会。随着时间流逝和大陆籍人后代的台湾化，台湾的本土意识已日益成为主流。现在，最后一批大陆籍官员也面临退位。只等他们交出权力，后人便不会再对什么“反攻”有兴趣，台湾独立就将成为现实。目前正是两种势力的最后过渡期。总统虽然早已打定主意推行台湾独立，但还不到公开宣布的时候。如果大陆这场内战再晚个三五年，一切就都会如愿。不幸的是提前出现了机会，那帮搞了一辈子口头反攻的人能放过吗?

    收音机里，黄士可又讲到台湾在福建的投资问题，这也是让总统烦心的一点。思乡情结淡化，这些能投资情结却不断强化。尽管“六四”事件一时给台湾对大陆的投资信心打击，政府又努力加强管制和诱导，冷化向大陆投资的热潮，然而，台湾资金过剩，大陆又用优惠为饵，商人贪利，至今还是有几百亿美元投进大陆。其中百分之六十在福建。这些投资者把大陆当作世界最后一个大市场，如果台湾实现反攻大陆，岂不就能够独吞这块肥肉? ! 这是全世界资本家的梦寐以求的目标。即使在民进党内，此种利益诱惑也正在腐蚀“台独”的意志。

    工商界在台湾岛的势力很大，从大陆南北战争一开始，其中不少人就批评政府的封闭政策，要求援助福州。黄士可在呼吁中提醒他们，专制的北京政权一旦全面胜利，台湾的投资就会全部化为乌有。为了钱，人是肯拼命的。这些催逼政府上战场的人中有不少是地地道道的台湾籍人，真是历史的玩笑。

    “做为一个社会，台湾无论从政治﹑经济﹑文化上都已远离大陆，我们为什么非得和大陆厮守在一起? 为什么非得搞什么反攻呢? ”总统沉重地说。“试想想，且不说能不能完成反攻，即使真地重新统治了大陆，对台湾又有什么好处呢? 以台湾的人均生产总值一万二千美元和大陆的八百美元，我们怎么在一块生活? 台湾既背不动那个能把自己压垮的大包袱，也无法驱赶它自己填补这十五倍的差距。已经完全是两个世界，顺应时势就是让它们分开，为什么一定要死抱着半个多世纪前的观念呢? ”

    “总统阁下，”国民党主席仰靠在沙发里，却像站在高处俯视总统。“半个世纪在历史长河中只是一弹指。中华民族有五千年的历史，能为一个产值的差距而割裂吗? 你在这个办公室里只坐了六个月。半个多世纪全是我们国民党人坐在这里。是国民党把台湾的人均生产总值搞到一万二千美元的。我们为什么不能把大陆也搞到一万二千美元? ”

    “总统阁下，”参谋总长抢在总统之前开口。“我是军人，不想谈论政治和历史。我只从军事观点看问题。你是否想过，如果北京政权彻底而稳定地控制着大陆，它能不能够容许台湾独立? 那么无论它是以武力进攻台湾还是对台湾实行包围封锁，都将使台湾陷入困境。我们的经济再发达，以台湾的人力物力也难与大陆进行旷日持久的战争。你现在不介入大陆，不能换来大陆将来不介入你。想和共产党搞礼尚往来从来都是一厢情愿。从军事学的角度看，防御永远不会胜利，得到的只是程度不同的损失，只有主动进攻才是最好的防御。暂且不谈反攻大陆，如果我们能帮助福建与大陆脱离，就等于在我们和大陆之间建立了一块缓冲区，对台湾的安全意义无穷。想实现台湾独立，这是起码的保障。如果大陆能变集权制为联邦制就更为有利。在以地方为主体的多元政治结构中，不会产生坚持一个中国的强烈要求，也没有进行制止独立的行动能力。当然，解放大陆，在大陆实行民主制度，才是一劳永逸的解决办法。”

    参谋总长讲话的时候，三军司令不断点头。他们全是国民党人。总统在台湾从政多年了，但只有在他当上总统以后，才真正认识到国民党的势力多么强大。国民党执政期间，做为在野党的领袖，他看到的尽是它的腐败﹑低效﹑无能﹑必将烂透垮台，退出历史舞台。而现在，位置颠倒过来了，国民党成了在野党，却使他感觉铺天盖地，无孔不入，挥之不去，斩之不断，每动一下，前后左右皆是国民党的影子。台湾军官多数是国民党人，他们的军事思想全部在反攻大陆的模式中形成。现在，正是为国军洗刷半个世纪前奇耻大辱的时机，谁能阻挡他们呢? 而参谋总长的理由又是这么充分。总统何尝没看到那种前景。他原来只是寄希望于致力于经济的大陆会被国际社会牵着鼻子走。台湾也许能灵活地沿着边缘曲线，绕开激流险滩，通过一个缓慢的渐进过程实现坚定的独立。但是自从前中共总书记被暗杀，北京政权的大转变使这种设想已变得极为不确定和渺茫。

    国民党主席看到总统陷入沉思，缓和了口气。“经国总统七十五年开放党禁，民进党才应运而生，你今天才坐到这里。可是不要忘记经国总统的深意，他不是为了附庸风雅，而是为了在他身后留下最后一个反攻大陆的锦囊之计。那就是给大陆同胞燃起希望的灯塔，让我们政治上的自由配以经济上的富裕吸引他们拋弃共产党的专制暴政。现在，大陆同胞起来了，我们若置他们于不顾，蒋总统在天之灵能瞑目吗? ”

    总统示意秘书把收音机关上，静静坐了一会。

    “我不能为了某种政治目的把人民投进战火。我要提前举行关于台湾独立的全民表决，在台湾人民做出选择之后，再谈下一步。”

    这是他的最后一招。台湾的上层社会和权势集团中国民党势力虽强大，若进行全民表决，民进党做过精密测验，至少百分之六十以上的投票者会赞成台湾独立。多数裁定原则是民主政治的基础，也是文明社会的标准，国民党再有势力，也不敢与表决结果公开对立。一旦表决结果形成宪法，国民党的手脚就被束缚住。而北京现在正自顾不暇，无力因台湾独立再发动新的战争。等它缓过劲来，则木已成舟。

    “全民表决? ”国民党主席阴森森地冷笑一声。“我先问你一句，你能用表决脱离地球吗? 哪怕所有的投票者全投赞成票，你们也得在地球上呆着! 那联系不是用表决能割断的。台湾和大陆也是同样的道理。你割不断! 你以为这一代二千五百万台湾人投票就叫多数裁定吗? 列祖列宗有多少代人为台湾流血牺牲，他们该不该表决? 郑成功要不要参加投票? 大陆的十三亿同胞要不要表态? 凭一个虚假的民主游戏，就想主宰历史和民族? 要是这么简单，秦始皇就不要统一中国了，林肯的南北战争也该背上专制暴政的恶名。总统阁下，这种思路有点幼稚吧? ”

    总统不看对方眼睛，也不再回答。这种时候，沉默就是表示不再改变主意。不必去谈那些堂而皇之的大道理，他这个总统是为这一代台湾人当的。何况他若违背了民进党的立党宗旨，也就没了当总统的基础。

    “总统阁下，”比起国民党主席，参谋总长的态度一直显得恭敬有礼。“军队的决心已定，即使你不予批准，也不会阻挡我们的行动。”

    总统惊愕地抬起头。十二只眼睛全都坚定地盯着他。

    “你们这是……违背宪法!”

    “你不能适时地领导国家，”参谋总长的声调还是那样平静。“我们为国家的利益弹劾你，完全符合宪法的精神实质。”

    总统试图冷笑，却不太成功。

    “弹劾也得有程序，你们以为台湾人民会答应吗? ”

    “战时有战时的程序，台湾人民不会知道你已经下台。”

    “……什么意思? ”

    参谋总长谦逊地低下头。

    “你同意也好，不同意也好，我们都将在你的领导下进行这场战争。如果你同意，你将是中华民国光复大陆的伟大总统，万古留名。如果你不同意，从现在起，你就只能见到我们几个。我们会向你汇报和请示一切。你只需签字就是了。胜利之后，我们会向人民负荆请罪。”

    总统热血翻涌，可他只是默默地在地上踱步，不露声色地考虑是否叫总统卫队把这几个叛臣抓起来。但是立刻否定了这种打算。这些连几十万人的作战都能策划得天衣无缝的人，怎么可能没处置好总统卫队就来逼宫呢? 他长时间地站在窗前。外面的树影更加黑暗，被从大陆吹来的寒冷北风抖成一片。

    他转过身，走到他的办公桌之后，坐到宽大的转椅上。

    “为什么选在南方马上就要灭亡的时候才开始? ”

    国民党主席走到一边赏花去了，似乎剩下的只是军人的事。

    “军事上的目的，是为了给北军造成最大消耗。”参谋总长回答。“现代战争的特点是高消耗，是高额军费﹑昂贵装备和高科技的比赛。最新情报表明大陆北军的后勤储备已经所剩无几，缺乏备件和维修使近二分之一的飞机不能起飞，百分之四十的坦克和装甲车不能行动，能源供应不上使运输力锐减，补给品已降到日常需要的一半左右，部队机动力明显降低。这时进攻才能最有效的保存我军，打击敌人。另一方面，从政治上着眼，我们也需要削弱南方的实力。虽然它与北京脱离，毕竟是共产党的血脉，让它保留太大的势力，将来不好控制。待我们收复了大陆，也照样不能允许他们搞独立。”

    “但是，”总统用铅笔轻轻敲着桌子。“共军对我们的最大威胁始终不是它的常规部队，而是核武器。”

    “是的。”参谋总长微微一笑。“不过联合国的‘反核宪章’已经为我们解除了这个威胁。”

    八十年代末九十年代的东欧民主化和苏联解体导致了世界格局的巨变，两大阵营不复存在，冷战结束。国际社会为此欢欣鼓舞了不长时间就发现，从某种意义上说，原来两极对峙的格局反倒更有利于避免冲突。以美苏做为两大阵营的首领和对话者，虽然有失公平，却能保证规则明确，操作简便，相互熟悉因而默契，且理性成分较多，不会盲目逾越界限。两大阵营的解体使众多小国失去了安全感。没有了霸主的威胁和仲裁，地区性冲突剧增。世界从两极变为多极，复杂性增加许多倍，组合变化多端，无法实现稳定的均势和平衡。每个国家都不得不从失去的保护伞下站出来自己保护自己。全球军备开支总体上不但没有缩减，反而增加得更快，其中研制核武器成了许多国家最热切的目标。谁有了核武器谁就不怕欺负，也没人敢欺负，这似乎是个一目了然的道理。当今世界多数国家都有了相应的科技能力和人才，弄出核装置早不像过去那么神秘和高不可攀。即使大都秘而不宣，近几年新增加的核俱乐部成员也肯定达到了两位数。包括台湾，只是迫于地域狭小和惧怕中共先发制人，才没有将核研究进入实验阶段，技术能力已相距不远。核扩散以前所未有的速度发展，从人才到技术到原料，都在自我保护的恐惧和巨额金钱的推动下流动起来，国际社会千方百计也无法控制。同时，形形色色的恐怖分子也把手伸向核武器，进行骇人听闻的勒索或制造巨大的恐怖事件。一两个这样的恐怖小组就可以把整个地球搞得人心惶惶。这种核泛滥的局面曾使国际社会忧虑万分，如此发展下去，发生核战争的可能性只会越来越大。一些国际战略家重新想起了冷战时期的“核威慑”理论。那时核武库的扩大反而成为和平保障，道理就在于使用核武器者亦将被对方的核反击所毁灭。现在也需要建立一个有强大威慑作用的核保护伞，只不过这个保护伞应该是全球性的，而不属于哪一个阵营。经过几年努力，联大最终通过了一部史无前例的“反核宪章”。这部宪章的核心内容就在于禁止任何国家首先使用核武器，对任何首先使用核武器的国家，将由联合国主持对该国进行相同程度的核打击，打击由联合国五个常任理事国中未违背宪章的国家联合实施，而且，所有进行决定﹑参与和从事具体操作首先使用核武器的个人都将以屠杀人类罪由国际法庭判决死刑。这个宪章等于同时为所有国家提供了核保护，也同时对所有国家都建立起核威慑，是全人类跨越主权的自我约束，因此被被誉为保卫人类和平的历史性贡献。

    总统当然知道这个宪章对台湾的意义，当时在台下的民进党和国民党一同弹冠相庆。对于台湾独立，这无疑去掉了一块最大的阴云。当时中共利用其联合国常任理事国的地位，对“反核宪章”的通过进行了百般阻挠，但它毕竟不敢宣称赞成首先使用核武器，加上西方的压力，在表决时只投了弃权票，自己则拒绝充当从事“核惩罚”的世界警察。但是不管怎样，宪章通过了，中共就被宪章缚住了手脚。有美俄英法四国担当世界警察已经足够。尤其是美俄两国，仍是世界两个最大的核巨人。两国虽在冷战结束后销毁了三分之二核武器，剩下的三分之一仍可以把整个世界毁灭好几次。不会有哪个国家敢冒险对抗或有能力报复它们的惩罚，中共也同样包括在内。

    “……我们出兵不用政府名义，”参谋总长补充道。“也不打正规军旗号，而用民间支持的形式。这样在国际上有较大回旋余地，也免得中共直接抓住把柄。”

    “即便是这样，”总统虽然知道反驳是没用的，也要把所有理由摆出来。“不管中共已经虚弱到了什么地步，也是瘦死的骆驼比马大。且不说我们最终能否胜利，就算胜了，我们的子弟兵也得造成重大伤亡，怎么向人民交待? ”

    “当然不能靠我们子弟兵的血来光复大陆，而是靠大陆自身积淀的变化能量。我们只要把那能量引发出来，就可以做到不战而胜。关于这方面的构想，我们的专家已经做了很多准备。”

    “专家”就是军事情报局的局长。总统知道这个小老头是国民党半个世纪来苦心经营颠覆大陆的总管。

    “经过多年所谓的‘改革开放’﹑‘下放自主权’和‘发挥地方积极性’，大陆的地方势力已相当强大。”局长讲话慢条斯理。“在从‘条’变为‘块’的过程中，不少省市发展出了一套完整的独立体系，具备了割据的基础。这是七省市联盟自治运动的前提。其它省市慑于北京政权的强力，表面不得不服从。但是只要能拿出北京政权不合法的确凿证据，反叛北京的离心力马上就会调动起来，我军登陆援助福州就会成为促使各地揭竿而起的导火索。南军虽败，残余的力量仍然可观。我们在大陆潜伏的三万七千多名特工人员同时举事，闹个天翻地覆，只要再有三分之一的省加入反叛行列，北京政权就等于名存实亡。那时民心混乱，军心动摇，加上原已消耗过重。可以断定北京将不堪一击……”

    “要知道中共的南京军区并未损失一兵一卒，它的五十万军队加一个东海舰队给我们的威胁已经足够。”

    “南京军区司令外号‘白狐狸’，表面上装出一副刚直不阿、秉公办事的样子，实际上是个老谋深算的野心家，一直在等待时机把大陆东南几省抓在自己手里当一方皇帝。我们出兵，正合他意。只要我们不碰他，可以确信他不会和我们作战。我们给他提供的充足理由还可能促使他也向北京发起讨伐。”

    “什么理由? ”

    “就是前面说的：证明北京政权非法。这是最关键的。只要拿出中共前总书记是被北京现政权暗杀的确凿证据，大陆一夜之间就会分崩离析。我们接管大陆就是水到渠成，胜券在握了。”

    “能拿出证据吗? ”总统问。

    “证据已经在我们的天罗地网中。”

    “怎么样? ”国民党主席从花盆旁拄着手杖踱过来，和颜悦色地看着总统。

    总统把手中铅笔扔在桌上。

    “等你们把证据拿到再说吧。”


第十章

    乌拉圭蒙得维的亚

    “中校”一回头，他知道自己就要为这个巴黎调酒师的手艺付出代价了。

    “中校”疲倦而愉快。昨夜他和三个姑娘玩得太颠狂。那个刚干上

    这行的黄姑娘娇娇羞羞，分外刺激，白姑娘尤其漂亮，黑姑娘则像雌兽一样充满激情。他一个星期玩这么一次，价格是人家的五倍。每个姑娘都得先去医院体检，而且每次的姑娘绝不许重复。他不怕花钱。现在，洗完土耳其皇帝那样豪华的蒸汽浴，被按摩师捏得无比松驰的身体干干净净。他喜欢这种感觉。每次狂欢之后，他都要这样彻底地洗一次。他就是他，不能沾染任何别的。

    他呷着一百五十美元一杯的酒，美妙极了。那位新近从巴黎聘来的调酒师吸引了他，使他连续几天光顾这间全乌拉圭最昂贵的酒吧。他看着广场中央的何塞.阿蒂加斯塑像。温暖的阳光下，鸽子绕着青铜马背上下翻飞。

    自从干完中国那件活，他一直这样轻闲地享受。六百万美元，够他尽情享受十年。他的钱包里始终放着一张一美元的钞票。那是从中国逃出后，看到他的银行户头下，中国方面付来的款不是六百万整，而是六百万零一美元。这一美元显然是一个信息，表示在满意之外还多了一点。他把这一美元单独取出当做纪念。

    他不是个多愁善感的人，但这次中国之行确实让他惊心动魄和自豪。整容手术已经消除了他脸上的伤疤，那片火海却始终留在他心里。

    停车场上，一个中国人靠在汽车上看报纸。那姿势使“中校”脊椎里的神经抽动了一下。姿势没有什么特殊，他不是从形像上看出什么，而是一种直觉的感应，感到了一股杀气。他也曾这样靠在汽车上看报纸，那是在捕猎的时候。

    不远又有一个中国人，拿着照相机在向萨尔沃宫拍照。同类之间的气味一下就能嗅出。

    “中校”一回头，他的脸没有变色，但他相信他就要为这个巴黎调酒师的手艺付出代价了。他过去从不连续光顾一个地方。而现在，身后已经无声无息地坐上了两个中国人，另外三个也正在走过来。

    “中校”突然横着飞出他的座位，手已经握住腋下的枪柄。只要在地上一串滚翻，那柄连发手枪射出的子弹就可以杀出一条血路。五个中国人惊愕地看着他，谁也没有动，似乎完全莫名其妙。“中校”心里却明白，就在他跃起的同一刻，腰上感到了一下尖细的刺痛。

    当他狼狈地重重摔在地上时，没做出任何漂亮的滚翻，而是挺直僵硬的身子抽搐起来。五个中国人呆站在一旁，直到侍者跑近时才有一个蹲下，把“中校”没拔出的枪又往衣服里塞了一下。

    “羊角疯!”“中校”听见那个抱住他的中国人用英语对待者说。他感觉自己成了个螃蟹，口中开始咕噜咕噜地吐沫。又是一种新药，与羊角疯一模一样。他翻着眼睛，一句话也说不出。

    “我去叫救护车。”待者烦心地说。

    “我们送他去医院吧。”中国人见义勇为。“不管怎么样，我们是同胞。”

    “中校”觉得自己被抱离了地面。

    “谢谢! 谢谢! ……”侍者呜哩呜噜的喉音紧接着飞离了世界……

    巴士海峡一艘甲板无灯的豪华游艇

    “还是让穿甲弹和火焰喷射器给我整容吧。”

    记者招待会结束了。摄像机照相机不再瞄准他，堆在眼着的话筒也都收进了记者们的皮包。李克明举起右手，早就想挠一下汗水刺痒的额头，却挠出了金属的声音。百灵让他戴上这个金属面具的时候说:“国外只有抢劫银行的匪徒和恐怖分子才戴你那种面罩，会给记者们不好的印象。宁可奇特点，他们喜欢奇特。”金属面具是在台湾定制的，很轻巧，经过氧化处理，上面晕染着变化的色彩和光泽。眼睛上有变色镜片。嘴部是柔性的，可以随嘴唇张合，不影响吃饭喝水，说话也有口型动作。戴在脸上时间一长就完全适应，甚至忘记它的存在。但是看到的人决不会忘记。

    那位路透社的名记者在走出遮光门帘前又一次转身，表情古怪地看着他。“现代的整容技术是值得信赖的。”百灵把他的话翻译过来。她的皮肤在灯光下如玉雕一般细腻。“你是建议我离开战场去住半年美容医院吗? ”李克明反感那眼光中的怜悯，又对其中透出的恐惧感到满足。“然后再带着磨光的脸死在战场上? 不必了，还是直接让穿甲弹和火焰喷射器给我整容吧。”百灵带着笑意为他翻译。自从他戴上这个金属面具，所有人都显得更怕他，只有百灵似乎百看不厌，总是微笑地打量。

    十四名世界最有影响的通讯社的记者被引导离开游艇底舱。甲板上的直升飞机将把他们送往马尼拉，一到那里，这个刚结束的记者招待会就会被电波送往世界各地的电视屏幕和报纸版面上。记者招待会是以福建自治政府名义召开的，但李克明知道，从这条船到杀开北军空中防线把他们接出来的战斗机群，到菲律宾政府的配合，到海下的护卫潜艇和天上的预警飞机，全是台湾提供的。

    当记者们提问时，他看见伸到嘴边的一个话筒上的青天白日标志，心里说不出是什么滋味。从小受的教育一直是把这个标志看成敌人的象征，现在却要向它诉说冤屈，依赖它的庇护伸张正义。它几乎就像上帝那样法力无边。

    最后走出底舱的是“中校”。他被台湾特工押解着，脸上仍然是一副玩世不恭的神情。他是记者招待会的主角。记者们见了他全都激动不已。全世界多少个政府和集团都在追捕这个摸不着踪影的杀手，此刻却在眼前坦然地讲述他如何杀死中国共产党书记。他还交出一个录像带，上面是沈迪在东京和他谈交易的全部过程。背景隐约能看到女人的大腿在空中乱蹬。为了老板的名字，沈迪和“中校”僵持不下。但是当沈迪把二百万美元妥贴地放进自己腰包后，老板的名字就被他说得非常清晰而且富有节奏: 王──锋。记者们对这个名字非常熟悉。这个人物已经被世界看做北京的实际掌权者。录像带里有“中校”展示的当天报纸，用以证明不是事后伪造。每个记者都得到这盘录像带的复制品和翻译成英文的笔录。

    “中校”走出舱门之前站下，面对李克明。“我一直记得你从飞机上跳下来的样子。”他说。

    李克明看着他。那张脸上没有丝毫讥笑或挑衅，即使不说那两只清澈的眼睛里是尊敬，至少也是像对朋友。“我也记得你躺在水底举枪的样子。”

    “中校”向他伸出右手。

    “让我们道个别吧。”李克明觉得该说点什么，又不知道从哪说，只是和他轻轻握了一下手。从此以后，他将永远地失业了。每天都可能有复仇的枪弹瞄准他，或是法律的罗网笼罩他。从他脸上却看不出一点恐惧。面对这双儿童般的眼睛，谁会相信曾有那么多大人物死在他手中? 李克明知道即使以后能见到他也不会认得了。这双眼睛那时可能已是蓝色的。整容技术发展到了能把亚洲人从面容到肤色直到眼睛都变成欧洲人的地步台湾会给他弄到新的国藉和身份。他将一辈子像蚯蚓一样生存。除了这些条件，换取他出场作证，台湾还给他六百万美元。这种合作条件够优惠的了，等于让他把一个中共总书记杀死两次。第一次以六百万的代价把中国给了王锋，第二次以相同的价格让台湾完成反攻大陆的梦想。李克明突然觉得他们两个很像，很有一种共同的东西。虽然表面上看不出任何一致，实际的区别仅仅是“中校”在台湾人的枪下拿到了六百万美元，而他除了一个铁面，别无其它。

    甲板上一片漆黑，没有一星光亮。船顶轮廓黑黝黝地衬在没有月亮的天光中。台湾不想让沈迪的死亡重演。虽然有台湾岛在北方做屏障，大陆的飞机和舰艇难以越过，仍处于最高戒备。

    游艇一直在行进。又一架直升机在红外线设备的指挥下降落，接走了“中校”和台湾特工人员，很快就像一个黑蜻蜓一般消失在夜空中。

    “只剩我们两个了。”百灵说，似乎感到很轻松。“过一会儿到我房间来。”她人走了，淡淡的香气随着海风回旋。如果把那些无言的台湾船员和保镖全看成机器，游艇上是可以说只剩他们两个。这个意识使李克明微微激动。船头犁开的浪花偶而把咸涩的细小水珠溅进他嘴里。他一动不动地在黑暗中站了十分钟。

    百灵的舱室也挂着遮光帘，进门后只能看见帘子边沿透出少量光线。“请把门锁上。”百灵的声音在里面传出。他的心激烈地跳起来。他闻到温暖而芬芳的气息。手像中了魔法一样不自觉地伸出，把锁拧上，发出轻微的“啪哒”一声。“进来吧。”百灵在里面笑。

    这是游艇最好的一套舱室。外面是一间华丽的起居间，白色地毯像床垫一样又厚又软。百灵站在地当中。她已经换上一件粉红丝裙，如贴身皮肤一般衬托出全身曲线，袒露的肩头和两臂闪着光泽，涂成鲜红的嘴唇娇艳地笑着。“坐到这来。”她指指身边一个毛茸茸的沙发。指甲似一排跳动的宝石。

    李克明就像被催眠了一般老老实实坐下，既说不出话，也无法自主。这以前，她一直是副秘书长的形象，庄重严肃。她在这个记者招待会上代表福建自治政府。记者们并不知道副秘书长的头衔是临时委任的。船上一切都由她指挥和安排，连台湾人也对她言听计从。李克明从来没进过她的房间，更没见过她穿这身连乳蒂都显露凸起的衣服。

    “到现在为止，我的任务已经全部完成了。”百灵光着脚在地毯上轻盈走动，两条大腿在丝绸下面交替起伏。“我感到很轻松，轻松极了。我的任务完成得很好。但是没有你的帮助，也许就不会这么顺利。”

    李克明干干地咽了一下，强制眼睛离开丝绸里面那个扭动的臀部。“我没帮助你。”

    “你帮了。”百灵颇为深情地看着他。“我在武夷山窃听那次被你发现。可你没有往外说。送沈迪的那天晚上，你又发现了我的信号，你也没有往下追。对于你，及早地查明和揭露我是轻而易举的。你做了，我们的步骤就会被打乱，我的任务就不会完成的这么圆满。但是你没做……”

    “那不是帮助你，只是没必要揭露你。第一次是我不想多管闲事，第二次沈迪的出现使我相信和你有关，你是在帮助福建……”

    “当然当然，这都是理由。”百灵打断他，两只纤细的小手向下一按，火辣辣的盯着李克明。“但是，在你内心深处，还有没有别的呢? ”

    李克明说不出话。从在武夷山的月光下，她昏迷的身姿燃起他的情欲，他就一直没再解脱。无数不眠之夜，他在幻想中一次又一次地剥光她，占有她。每当见她和黄士可亲亲密密的样子，心里就像被烈火烧灼。他盼着见她，偷偷窥探她，甚至捡她用过的东西又亲又闻，感到莫大的快感。他过去可不是这样。除了妻子，他从没有过别的女人。他在性方面从没有太多的要求。他担心是不是那场火改变了他身上的什么，使他变成了一个不能自制的色情狂。然而这种恐惧并没有压抑住内心的魔鬼。现在，那魔鬼又在开始从深处向外爬，用血淋淋的瓜子一点点撕碎阻挡它的冷静和理智。

    “你的脸是多么的冷漠啊! ”百灵在他的铁面具上抚摸。“可是我能感觉到你心里的火焰。”

    她走到酒架前，摆上两只晶莹的酒杯。酒瓶口高高地离开杯子，美酒的细流倾倒出音乐一样的响声。李克明晕眩地凝视着她的背影。突然，丝带沿着裸露的脊背从肩上滑掉，裙子好似瀑布一样垂直落下，白嫩丰满的臀部和大腿像突然爆发的强光，使他差点窒息。那团光转成正面，耀眼的亮度更增加十倍。光团变成一颗运动的恒星，火热地接近，停在他眼前，李克明好象痴傻了，呆滞了。和眼睛平齐的是凝脂般的腹部，上面是高耸颤动的乳峰，下面是两条玉腿之间的三角顶尖，一团烧焦的菊花在怒放。两只玻璃杯在百灵手里碰出庆贺般的响声。芬芳美酒迷醉地倒进他嘴里。他不知不觉已经置身于卧室，身上的衣服拋散一路。他本能地拉住高领衬衫的底边。他至少还有这点清醒：从腰往上，那已经不是人的形像，鬼怪也没有那么丑陋的表皮。可百灵蛇一般缠在他身上，非给他剥个精光，连黑皮手套也扒掉，只留下一个蓝幽幽的铁面。她退开，睁大眼睛看着他，恐惧和狂喜混成一团。“你的下身多么平滑，多么结实修长，男人的象征多么雄伟! 噢……真美……美极了! ”她喃喃地梦呓般地说。眼睛从下向上移动。“可你为什么是这样一个上身? 为什么两个极端都在你身上? 你是谁? 是从地狱里来的吗? 是神还是鬼? 是专门为了惩罚我蹂躏我的吗? ……蹂躏我……来吧，蹂躏我……来……”

    从嵌在墙壁里的落地镜中，李克明第一次一览无余地看到自己的全身形像。真是一种触目惊心的组合。下半身年轻漂亮，强劲的肌肉一条条凸起，蓬勃冲动在两腿间凝聚起的形体昂扬挺拔。上身却是一个地道的恶魔，一片沥青，一堆冻硬的拉圾，或是地狱油锅绞肉机五腑六脏一切最脏最丑最吓人的东西混合在一起。毫无表情的铁面具闪着青光，更增加那形像的诡异和可怕。这样的魔鬼本来决不应该再沾女人一点边，可他无论如何也无法控制自己。一股怒火从他心头升起。百灵赤条条地缩进墙角。“婊子!”他从牙缝迸出两个字，野兽一样纵身扑过去。在那天塌地陷的一瞬间，百灵的眼泪喷射而出，发出灵魂出窍的叫喊。那双美丽的眼睛痴迷而恐惧地扫视他全身上下，又在挣扎中扭向一边去看镜中两个扭成一团的躯体和动作。她的快感就是恐惧，恐惧就是快感! 在排山倒海的风暴中，有一个记忆的紊流掠过其间。他想起他曾办过一个案子，一个女人专在男人帮助下和发情的驴干。那种人间找不到的受虐给她特殊的快感。他现在就是一头驴! “婊子!”他使劲打了身下扭动的百灵一个耳光，却看到那双眼睛更加兴奋地燃烧。她是一个受虐狂。他乌黑扭曲的手好似烧焦的枯枝，揉攥在雪白细嫩的乳房上，对比出生命和死亡博斗的无限冲动。他觉得只需一咬牙，就能把那对乳房活生生地抠下，再扑上去吸吮喷涌而出的鲜血，甜蜜的，温热的，甘美的，沉醉的，无与伦比的……他要把她喝个精光!

    福建沿海

    当市民们看见乘坐机载战车进入福州市区的台湾军队时，有一种像看拍电影一样的感觉。

    农历新年的黎明降临了，北军阵地的一个哨兵在寒冷和困倦中缩着身子，想念着家乡炉灶里的火和即将下锅的饺子。战友们都在掩体里酣睡。也许除夕之夜发给每人的二两白酒还在血液里发热。

    今天要继续扩大阵地，防备台湾军队登陆。三天前即将灭亡的福州叛匪通过广播向台湾求救，台湾一直没反应。大伙都分析台湾人盘算着搞独立，不会往大陆这口烂锅里瞎掺和。老天保佑是真的，台湾不出兵，再有几天就可以结束战斗回家了。

    连着三天没动静，当官的似乎也松了一口气，不然十个春节加一块也不能让当兵的喝上酒。

    哨兵抱着枪跺了一阵脚，真想再喝点。这时，他在海浪拍岸的轰鸣中分辨出一片不同寻常的嗡嗡声。当他抬头看向已经发白的天空，不禁大吃一惊。难道台湾也有蝗虫，如此黑压压地越海飞来，密得就像满天黑云! 他脑海里出现家乡大地的庄稼倾刻间化为乌有，只剩牛马白色的骷髅。他向天空举起冲锋枪，把冰冷的子弹全部射向天空。

    然而叫醒了战友也无济于事，当他们的睡眼还未完全睁开，阵地就已经变成了火海。炸弹的威力在山地增加十倍，到处是横飞的石块，大片崩塌的山崖。哨兵被炸塌的掩体埋住了大半个身子。省得挖坑埋了，临死前他闪过最后一个念头。透过火焰，已经亮起来的海面出现一道向两侧无限延伸的“……”，每个“.”都是一艘喷射着炮火的登陆艇。往下会怎么样，对这个可怜的哨兵只能永远是个“……”了。

    上午十点三十分，北军布放在闽江口的水雷全部被台湾的“快鲟”

    扫雷舰用激光炮引爆，通向福州马尾港的航道畅通无阻，大型运兵船首尾相接地全速沿闽江上行。同时，横在福州机场跑道上的上百辆大小汽车闪到两侧，漆着青天白日徽的大型运输机一架架呼啸降落。天上巡航着台湾用美国技术制造的F21A战斗机，其优良性能在刚结束的空战中充分显示：二十七架北军的歼-12被击落。福建的制空权已经转到素质高超的台湾空军翼下。

    然而台军在厦门的进攻受到重大挫折。毕业于德国军事学院的北军第三十八集团军军长布署的立体防线使从金门出动的台军登陆艇被击沉一半以上，只是靠空中优势才在最后一刻挽回了败局。在汕头的登陆却极为顺利，几乎没遇到任何有效抵抗。当福州市民看见乘坐机载战车进入福州市区的台湾军队时，有一种像看拍电影一样的感觉。打头的旗帜写着“台湾人民义勇军”。战车上的军官和士兵全部戴着没有帽徽的贝雷帽，其它一切都和正规国军一模一样。每个官兵都是那么年轻﹑英俊﹑斗志昂扬。聚在道路两侧的人越来越多，有人鼓起掌来，掌声逐渐扩散，和战车上军人的敬礼相呼应，越来越响亮。

    北京

    中央军委总部

    主席的死一旦传出去, 他就失去了屏障, 而只能孤身一人面对成群结队的敌人了。

    楼顶坚硬的残雪被直升机旋起, 在玻璃上打出密集响声。院外宽阔的街道已经戒严, 改做了临时停机坪。一架架迷彩色直升机井然有序地降落, 从舱门里跳下满身硝烟的特种兵。王锋一直看完最后一架直升机降落。一共三十八架。撤退途中被台湾歼击机击落了两架, 但总算基本完整。有这三十八架飞机和这群杀红了眼的特种兵, 王锋感到踏实了一些。

    台湾军队登陆后, 他第一个决定不是向前线增兵, 而是命令这支直升机特种部队立即返回北京。直升机无法对付台湾的歼击机, 但用来控制北京却有无敌的威力。

    从南北战争一开始, 情报机关就紧密监视台湾, 时刻研究台湾出兵的可能性。几乎所有情报都表明台湾政府决意不介入大陆事务, 就连潜伏在台湾多年的情报员也这样报告。台湾军队一直把主要兵力对准大陆, 无需调兵。增加物资供应的行动被解释为防范性的。台军不断施放烟幕, 似乎只是惧怕战火扩大到台湾。所以尽管高度重视, 做了那么多研究, 台湾的全线进攻还是使举国上下一片震惊。王锋一听到这个消息就产生了想枪毙人的冲动。他痛恨情报机关的无能, 每年投进去成吨的黄金, 而那些情报员, 不是在外面花天酒地地享乐, 就是被敌人策反, 专送假情报。信仰的时代过去了, 献身的英雄没有了。一旦在物欲的泥沼里掏粪, 东方胜不过西方, 大陆敌不过台湾。

    台军进攻迅猛。由于北军原来掌握制空权, 没考虑建立防空网, 现在既无法对付台军的伞兵部队, 又无法有效地防卫机场。台军的伞降部队和机降部队在三十二小时内已经占领了古田、南平、三明、建瓯。刚刚得知的战况, 邵武又被占领。好不容易疏通的武夷山通路眼看就要成为给台军打开的大门。台军的闪电战打得前线部队晕头转向, 建立不起巩固的防线, 也来不及效法南军采用过的堵塞战术。一切都快得让人反应不过来。还差几天就能成功的南伐突然一变而成了敌人的北进。

    然而让王锋眉头紧锁一直未合眼的倒不是台湾出兵。一个小小的台湾没什么了不起, 威胁最大的是台湾出兵前夜那个见鬼的记者招待会。世界对此怎么闹腾他不在乎, 关键是会给国内带来什么影响。新政权上台后, 一直把传播媒介控制得很死, 加强了对外国电台的干扰, 海关也把得很严。但在今天这种全球性的信息社会中, 完全封锁消息已经不可能。成千上万的小型卫星天线对准太平洋上空的同步卫星。除了北朝鲜, 世界各国都在不停地说这件事。美国之音为了躲避干扰特地新增加了好几个华语广播的频道。台湾军队在战场上前进到哪, 广播发射台就跟到哪, 对电波深入的重视绝不亚于对军队深入的重视。这是他们最厉害的一着。

    王锋放下撩开的窗帘。他们一直在这上下功夫, 总算叫他们得手了!

    他踩着软软的红地毯走回自己办公室。他已被推入了开阔地, 在聚光灯的焦点上, 所有火力全都瞄准他。最让他感到威胁的就是那些尚未开火的火力, 每一个都埋藏着无限的杀机。最明显的就是办公室里这些与各地相通的热线电话，以前从早响到晚, 几个秘书都接不过来，那些军区、舰队、基地的司令们以能和他直接通话为荣。然而现在, 就像各地的电话系统同时出了毛病, 或者干脆就是被一把大钳子咔嚓一下铰断了所有线路一样, 这么多电话全都哑巴了, 沉默地趴在那, 从原来喧闹地拼命引起注意和求宠变成冷冷地盘算何时是扑上来咬一口的时机。王锋知道不能让他们再盘算下去。只要有一条狗敢扑上来咬第一口, 所有的狗就会随着一起扑上来把他撕得粉碎。必须在第一条狗扑上来之前拿出一条又粗又长的鞭子。而只要有一条狗夹着尾巴上来舔他的手, 其他的狗就会争先恐后地变成摇尾献媚。

    他站在刻着“南京军区”字样的金属牌前。牌后面的电话机和其他电话机一模一样, 但在他心里引起的感觉却完全不同。他对所有的军队元老都始终保持恭敬和谦虚, 然而真正令他发怵的只有这一个白狐狸。他曾想过把这头狐狸弄到北京当军委副主席或国防部长。一旦拿掉实实在在的兵权, 狐狸也好老虎也好, 都无足轻重了。然而历史没给他这么充裕的时间。他从一开始就有的会坏在白狐狸手里的预感果然一步步被证明。以前的日子, 别的电话拚命响的时候, 只有这台电话阴森森地一声不吭。现在, 在一片寂静中, 这台电话后面的军队脚步和枪在肩头的摩擦声则越来越清晰。

    他的手在电话机上方悬了几秒钟, 拿起话筒。对方也立刻拿起话筒, 好像一直在等他。但是电视屏幕上并未出现图象。这套系统只有单向电视, 上级能看见下级, 下级却看不见上级。不过可想而知白狐狸不会打开摄像机, 他已经不把这边看成上级了。

    “白司令, ”王锋让自己的声音如同玻璃一样平滑, 除了说出的字以外, 听不出任何别的。“你还在继续保持中立吗? ”

    “有点难。”

    “难在哪? ”

    “我曾经宣布过, 如果七省市能证明暗杀总书记的是你们, 我就要讨伐北京。现在, 他们证明了。我很想找出他们的漏洞, 哪怕有一点儿, 可是找不到。”

    “所以你就把驻防在福建的军队撤到江西, 把福建让给了台湾? ”

    “我这是应福建自治政府的请求。我不跟台湾打交道。”

    “可台湾军队正在你让出的地盘上长驱直入。”

    “这不是我的责任。是你的。你还年轻, 完全有时间等侍。为什么要搞暗杀? ”

    “白司令, 你记得去年你来西山见主席时的表态吗? 如果你记不清了, 军委档案馆保存着全部录音。北京政局的变动是军队一致的决议, 包括你一份。你想要我也开一个什么记者招待会, 把那些材料公诸于众吗？”

    “可是……我们没让你暗杀。”

    “暗杀? ”王锋的声音仍是那么平滑, 但白狐狸的结巴一下使他嘴角露出浅浅的微笑。“政治家之所以在公开场合全用红地毯, 就是准备遭到暗杀时掩掉鲜血。白司令, 道义的冲动是第二位的。军人以服从命令为天职。难道你愿意我破坏这个天职吗? ”

    “……谁命令你? ”

    “我以为不用说。”王锋叹息一声, 故意拖了几秒钟。“——主席。”

    电话那边有一会儿没动静, 接着传来一阵爽朗的笑声。

    “小王, 我们在下面都议论, 你一向打着主席的旗号搞自己的名堂。反正主席重病在身, 话都说不了, 你把什么栽给他都行。”

    王锋这回在心里叹了口气。看来主席一死, 下面那些人非剥了他的皮。既然他和主席的往来没有别人在场作证, 他可以用这点优势把假的说成真的, 别人也可以就此把真的硬说成假的。真真假假, 弄得他自己都有点糊涂了。

    “白司令, 主席虽然身体不好, 还不至于到不能说话的地步。我现在就在他身边, 而且他想跟你说话。”

    王锋觉出自己的话就像扔到那边去的一颗无声炸弹, 把白司令炸成了白痴。他把一个插头插进电话机上的插座。插头连着一台计算机控制的发声装置。自从主席开始依靠采气维持生命, 他就组织了一个秘密班子昼夜研制模拟主席声音的程序。现在, 只要他用计算机键盘打出一个汉字或是一个词, 发声装置就能把那个字词念出来, 跟主席的声音一模一样。王锋很下了点功夫练习使用这套装置, 直到连他自己都听不出和主席亲自讲话有什么区别, 才拿出来第一次使用。

    “小白啊, ”王锋对主席的习惯用词, 与不同的人不同的说话方式, 不同场合的语调和态度全都了如指掌, 只是打字比说话慢一些, 但对一个病人, 谁也不会觉得奇怪。何况王锋一觉得需要考虑, 便在语词之间加几声喘息或咳嗽, 甚至连喝水的声音都能模拟出来。“不要在一些枝节问题上纠缠了。现在是大敌当前的时候, 你怎么这么糊涂! 当初我让你去南京时跟你说的什么, 嗯? 是让你去对付台湾, 不是和台湾一块对付北京! 我们和国民党军队打了一辈子, 这是最大的原则, 其他的都要服从这个原则……”

    在每个句子之间的停顿中, 都听见电话那边白狐狸连续不断地回答“是”字, 如同在队列中挨训的上等兵, 挺胸立正, 吓得满身是汗。“假如我早听到主席指示……”

    王锋按着键盘打断他。白狐狸敢于在主席话没说完时中间插话, 是为了试探这边是不是在放录音。他肯定会怀疑, 他“中立”的时候老头子为什么没出来说话呢?

    “我那时候是希望你自觉地回来。你是军内资历最老的人了, 不必让别人说嘛。我既然退了, 就不想多管事。你们要是看不上王锋, 等打完这一仗, 让他跟我回老家去嘛。他有什么野心? 我早交待给你们, 他是我的代表, 他说的做的都是按我的意思办的。你们这么大岁数了, 为什么容不了年轻人? 咳咳……咳……”

    “主席……”

    “别说了, 咳……我希望明天听到你的战报, 怎么样? ”

    “是! ”

    “把你的摄像机打开。”王锋让主席说。

    “是。”

    屏幕上出现了图象。白狐狸又黑又红的脸此刻变得灰白，脸上的横肉之间渗着小粒汗滴, 在粗大的毛孔间滚动。王锋长时间沉默地看着, 不由感到一种特殊的快感。虽然他知道这快感是虚假的。那张脸上眼角的颤动、肌肉的僵硬都不是因为他, 然而却是他制造的! 摧毁对方神经的沉默和看不见的目光是他的。他就是“主席”!

    他打出了最后两个字, 主席往往用这两个字结束：“干吧! ”

    他关掉了装置。言多语失，不能让主席讲得太多。尽管降服一个叛臣这点话还未说够，但有了这套东西，以后就会经常像鞭子一样甩出去晃一晃。只要白狐狸和台军一交上火，他就是被战争拖着走了。

    王锋一动不动地坐了半天，微微笑着。他在盘算一个名单，主席将分别和他们谈话。蜂音器打断了他的思路。

    “主席夫人和女儿来了。”秘书在对讲机里报告。王锋的心剧烈抖动一下，立刻打开监视屏幕。主席那辆黑色的奔驰轿车已经停在军委楼前。两辆挂着武警牌子的车被门岗拦在院门外。莹莹正从车里搀扶出老太太。两人眼睛都是红的，左一下右一下地抹眼泪。王锋马上意识到巨大的危险，尽管还不知道那危险是什么。他没多用一秒钟去往下想。只要是危险，首先该做的就是先让一切都停止，让已经发生的不再继续，然后再去弄明白发生了什么。他把一连串指示飞速地甩向对讲机，就跟思想那么快。

    “让她们进来。不许有任何阻拦。不许任何人和她们接触。扣住那两辆武警的车。把车上的人隔离。用刚调来的特种兵看守他们……”

    莹莹扶着老太太进了楼。武警的第一辆车被扣住，第二辆车轮胎发出刺耳叫声调头逃跑了。一队特种兵跳上大马力军用吉普车去追。这支特种部队常年在野外受训，不明白也不关心官场的事，所以比军委机关内部的人可靠而且更利于保密。

    已经容不得王锋多想。他快步走进会客室，迎向主席夫人和女儿。“阿姨。”他扶老太太坐到沙发上。

    “……小锋啊……你为什么骗我们……”老太太一看见他更是泣不成声，只说一句就再也说不下去。

    王锋抬头看站在一旁的莹莹。“怎么回事？”莹莹是个通讯兵中校，已经四十多岁了，体形和神态还透着当年那个搞侦听的小女兵的影子。

    “如果我爸爸真是早去世了，你为什么不告诉我们？……”

    “你还用那些气功耍弄他干什么？……”老太太接了一句，又哭得说不下去。

    “这是谣言! 谁告诉你们主席去世了？”

    “周驰。”莹莹回答。“他还给我们表演了过去我爸爸是怎么活的。”

    “周驰! ”王锋一贯纹丝不动的神色惊骇得走了样。但立刻又把涌上喉头的血腥气咽下去。“气功是一种治疗方法。祖国和人民还有你们都需要主席活着，为了这一点，不管什么治疗方法我都接受，尽管我知道周驰是个江湖骗子。”

    “可周驰不是这么解释。”莹莹说，眼光里却渴望着相信王锋。“他说你用我爸爸的遗体做工具，维护你的个人统治。说你逼着他用气功保持我爸爸的遗体不腐烂，还强迫他让遗体做出各种动作欺骗看望的人，包括我们……”

    老太太嚎啕大哭。她从农村出来，如果用亲人的尸体搞把戏，就等于受了掘祖坟一样的侮辱。死者的灵魂不能安宁，老人对这一点比什么都看重。

    “阿姨，莹莹，你们相信周驰还是相信我？! ”王锋从小就认识她们母女。文革时他父母被关押，全靠老太太照顾他的生活。

    “不相信你我们就不来了。”莹莹说。“周驰要送我们去南京白司令那里。说你一发现我们知道爸爸去世就会扣留我们。他也许不知道我们的关系有多深，我们怎么能不问你光听他的？去机场的路上我让爸爸的司机直接把车开到这来。武警的车一路追截我们。我觉得这里面一定有问题。”

    “莹莹，”王锋握住莹莹的手。“叔叔心在跳，在呼吸，他当然是活着……”他突然顿住……主席的心跳呼吸全靠周驰维持，他不是也可以让呼吸心跳随时停止吗？“你爸爸的心跳呼吸全停了？”他轻声问。

    莹莹有点恐怖地看着他。“周驰说已经停了几个月……”

    王锋转身冲进办公室，打开专用监视器的开关。那是直通主席病室的，虽然屏幕里看不出是否有心跳和呼吸，但一眼就能看出，那是个死人! 僵硬的面容，灰色的皮肤，从透明转成混浊的身体，只有死人才具有这一切特征! 而且盖在他身上的被单扔在一边，抢救用具四处都是，却没有医生和护士。只有人死了他们才敢这样! 他按了一下铃，秘书从侧面小门进来。

    “301 抢救中心来人报告，主席……”

    “我知道了。”王锋打断秘书。“为什么不打电话？”

    “保密线路出了故障，普通电话他们不敢用。”

    肯定是周驰让人搞的破坏。这样一来王锋至少晚知道半个小时，他就有足够时间把主席夫人和女儿送上飞机了。台湾一出兵，那个沈迪找的杀手一招认，这个驼子就以为到了混水摸鱼了时候了! 先断主席的命，再让主席的家属去南京。刚刚听了主席训话的白狐狸对别的渠道传去的消息都不会轻信，而这两个女人的话却不会有任何人怀疑。主席的死一来使那些早想谋反的人解掉了头上的悬剑，二来又给了他们讨伐王锋的口实。军队就会四分五裂，周驰就可以指挥被控制了的十省市武警占领兵力空虚的北京，审判王锋以平天下，拥戴陆浩然，然后挟天子以令诸侯，把中国握进他那个下九流的脏手里。好毒的计! 可姓周的千算万算，却没算到主席夫人和女儿会甩开他们上这儿来!

    “立刻封锁301抢救中心，隔离一切知情人，一个人也不能漏掉。”王锋看向另外一个屏幕。莹莹正在一壁之隔的会客室安慰老太太。“把主席夫人和女儿保护起来，不能让她们离开，也不能见任何人。”

    “是。”秘书刚要出去。

    “用特种兵保护她们。带她们离开的时候走地道，别让机关的人看见。”

    “是。”秘书又要走。

    “对她们一定要恭敬，生活要安排好。”

    “是。”秘书这回不走了。

    王锋往常下命令总是一句话。他对这个跟了他好几年的秘书极信任，从来不像今天这样琐细。“就说前线有急事，我不能亲自送她们，请她们原谅。”

    “是。”

    “去吧。”王锋深叹一口气。他关掉了监视会客室的屏幕。老太太和莹莹缩进了消失的光点中。他在地上走来走去，心乱如麻。当女人的喊叫声透过办公室包着皮革的厚门传进来时，他几乎想堵住耳朵，却又难以自制地重新打开监视器屏幕。在一群沉默的特种兵小心翼翼地挟持下，老太太发疯般地喊叫: “……王锋啊王锋，你这个没心肝的! 你这个奸人! 强盗! 骗子! 老天爷放不了你! 我家老头子的魂放了不你……”而莹莹只是不敢相信地瞪着满是泪水的眼睛，一声不吭，盯着王锋办公室的门。王锋关上了屏幕。他的眼睛有点湿。他想起当年他离她而走时莹莹也是这样。谁都会永远怜惜自己的第一个女人，可他不能再让感情带来灾难了。为了感情他没杀沈迪，已经受到了太大的惩罚。现在，对头们就要联起手来了。主席的死讯一旦传出去，他就失去了屏障，而只能孤身一人面对成群结队的敌人了。

    他在地上走了很久，最后坐下。他轻轻抚摸着手中那只烟盒般的袖珍发射机。他想到了海洋，黑暗的洋底，丁大海那个石头一样的头颅，潜艇周围闪亮的生物……他还有一张王牌，这是任何人都不知道的，因而也就具有最大的效果。他暂且还不想用这张王牌，只想玩味，玩味能使人平静。别说现在还没到关键的时刻，既使到了，战争学最古老的原理也早就阐明: 谁把预备队用得最晚，最后的胜利就属于谁!

    北京天坛公园

    “我早想试试你的气功了……，三秒钟之内，你不自己脱光，我就验证你是不是刀枪不入。”

    黑茫茫，一盏灯也没有，黯淡的松柏树影衬在四面天幕上的城市之光中。这种国家级文物公园晚上总是把游人清出去，但今夜，陆浩然的车所过之处，车灯却照亮成群结队的人坐在树林里﹑灌木中和空地上，几乎坐满整座公园。没有声音，人全都不动，如果不是各种颜色的当代服装，简直会让人以为是秦朝的兵马俑。

    陆浩然对气功赋予人的秩序和自律赞叹不已。乌合的百姓在世界每一个角落拥挤﹑争斗﹑犯法﹑喧闹，一盘散沙，然而同样是老百姓，一旦成为气功的信徒，马上就脱胎换骨地变了模样。在北方二月的寒夜中这样万众无息地静坐，连军队也会自愧弗如。陆浩然越来越认为应当把气功做为治国之本。如果全中国的人民都达到这种程度，该是何等理想的世界。一切动乱灾难都不会发生，连烦恼也会消失得一干二净。

    他曾给石戈讲过用气功解决农业和资源危机的设想。气功练到一定地步可以达到“辟谷”境界，不用吃饭，直接从大气和阳光中摄取能量。如果全国大力推广气功，哪怕只有一半人达到“辟谷”，中国也就不再愁什么粮食问题。可石戈当时只是用古怪的眼光看着他。陆浩然摇摇头，那个石戈虽然算个聪明人，毕竟只是凡胎俗骨，不可能领会气功的精妙和博深。

    他通过气功学会推行这个想法，仅仅几个月，报上来的统计数字已经有五万多人达到“辟谷”境界。解决人类危机的钥匙掌握在自己手中。他确信气功将使人类进入一个新纪元，他将是书写这页辉煌篇章的执笔者，因此他并不把眼前的得失进退和偶发的危机放在心上。

    汽车在公园东南角的“中华气功学会”总部门前停下时，他在院里院外慌乱忙碌的人群当中显得超脱安详。计划原本天衣无缝，只等十省市武警总队发兵占领北京，逮捕王锋，与暗杀前总书记毫无关系而且一直受王锋迫害的陆浩然就理所应当出来主持工作。北京同意七省市自治将使台湾失去出兵的理由，再交出王锋南京也该安定。周驰要求那时让他当总理，他将号召全国近二亿气功信徒和爱好者支持陆浩然。陆浩然当然明白周驰的用心，他和王锋一样只是想借用自己的名义。一个气功师当国家最高领导人国内外不会接受，必须有个冠冕堂皇的幌子支在前面。以周驰过去的地位，眼下当上个总理已够心满意足。

    可是主席夫人和女儿突然自投罗网打乱了一切。在周驰那从来都是凌驾一切的祖师爷式的眼光里，也闪射出惶惶的紧张和焦虑。“总书记，您今天不能回中南海了。行动必须提前。十省市武警部队正在集结，明天就可以向北京进军。我已经组织了三万名气功学会的年轻男会员在公园待命，加上北京的武警，随时准备行动。现在必须调您的卫队用一下。当务之急是把主席夫人抢出来，否则没法瓦解军队。我已经派出五个小组分头行动。干这种事人多没用，关键要精干。”陆浩然的贴身卫队一共十二人，全是周驰手下的武术高手，又在武警部队受过全面的现代化训练，个个称得上万里挑一。周驰为保护陆浩然的安全不惜本钱，但是现在，没等陆浩然回答，他已经挥手让卫队出发了。

    陆浩然看着疾驰远去的车影。“你是否记得去年我在中南海问过你一个问题？为了国家利益，气功能不能致国家敌人于死地？”他看到周驰在黑暗是微微愣了一下。“你当时反问我林彪是怎么死的。虽然你没再往下说，也没再解释，却一直给了我深刻的印象。现在，到时候了。”

    周驰露出两排雪白的牙笑起来。焦虑和紧张在他脸上一扫而空。“如果王锋飞到了外蒙古的天上，他会落到和林彪同样的下场。但是现在还不需要。我想和他站在同一个水平线上较量，免得他死到临头也不服气。”

    陆浩然看着深沉的黑夜。如果三万名会员集体发功，能量会有多大？他看见了半球形的碧色气场在公园上空高高拱起，像一道铜墙铁壁。近来他的气功境界飞跃提高，前几天还只能看见个人身上的光晕，现在已经能看见集体的气场了。难遏的欣喜掠过心头。

    “让我们开始吧。”

    “开始？”周驰微微扬眉。“现在只能等待。”

    “我不是说开始占领北京。今天是正月初五。”

    周驰明白了。他不应该不明白。这是他定的日期，每逢阴历的五，要在天坛上组场做功。腊月十五和二十五已做过两次，每次都使陆浩然跃上了新的一重天。周驰上星期还强调正月初五这次最重要，为什么现在皱起了眉？

    “总书记……现在这个关键时刻……”周驰不知怎么说，似乎没想到陆浩然还能提出这种要求。

    然而对于陆浩然，自从做了那种功，就再没有什么比“五”这个日子更重要的了。他过去从来不看阴历，现在却几乎忘记了公历。一个月里的其它日子全是在为三个“五”等待和准备的。

    “再关键不也是等待吗？我们有时间，又有必胜的把握，已经全都准备好了。”陆浩然急切地说。

    “改日吧……”周驰牙疼那样扭着脸。

    “不行! ”陆浩然差点叫起来，感到身上发冷，一片不可接受的黑暗蒙上心头。原来不是做功使他精力充沛情绪高昂，而是等待。一旦知道等待的将不能兑现，精力和情绪就比戳破的气球瘪得还快。“不行……”他几乎发出呻吟。“日子不能改! 我等不了……我全身难受……”

    “总书记，”周弛又恢复了谆谆善诱的口吻。“也许再过几个时辰我们就开始行动了。这是决定性的时刻，需要全力以赴，不能有一点分心。分秒必争才能掌握时局，才能保证胜利……”

    陆浩然听不进去。此刻有关什么胜利﹑行动﹑时局的话距离那么遥远，国家和政权根本无足轻重，只有一种渴望在凶猛地燃烧，会把他烧化，烧成尸灰，烧得他变得凶狠和果断，瞪起在黑暗中发光的眼睛，狠狠地穿透眼镜片。

    “不行! 你不是要当总理吗？我只要气功。我给你总理，你给我气功! ”

    周驰不说话了。他们两个在黑暗中对视。陆浩然的腿在颤抖。他知道只要再这么对峙一会儿，他就会跪下去哀求。他想起戒毒所里那些戒毒者，难道他也会流着口水鼻涕在地上哭叫打滚吗？

    “好吧，”周驰终于谦逊地低下头。“总书记。”

    他看见一颗硕大的金星，在正南的天空上。他不知那里是否该有一颗星，但他确确实实地看见那颗黄灿灿的星，好象一颗宝石嵌在墨蓝天空上。

    陆浩然站在当年皇帝祭天的天坛之上。白色的石头和栏杆似是梦中的影像。沿着天坛圆周铺放的地毯上排着八卦阵形。那八卦是由赤裸的人体组成。男体为阳爻，女体为阴爻，按照干﹑坤﹑震﹑巽﹑坎﹑离﹑艮﹑兑的卦形组成“伏羲八卦阵”。他走上天坛时已经脱光衣服。冬天的寒风舒适地抚摸皮肤，如同带着花香和阳光的春风。他从未觉得自己这样强壮，过去不戴帽子走出汽车都会感冒，而现在，他成了举世无双的神。

    他看见站在坎位的周驰缓慢地从地面向天空拉起双手，聚敛起天地之气。一股温泉般的热能扑面而来，从周身的毛孔融进体内。血管里霎时充满气的旋流，从丹田升起直透灵犀的光芒。他的脚下是三个年轻处男组成的干卦，平躺的身体上勃起雄壮的阳具。周弛两手在胸前收拢。陆浩然觉得自己的脚被一种飘然之力举起，轻盈地跨过那三个男体，踏上直通天坛圆心的地毯。对面，赤裸的女演员跨过组成坤卦的三个处女，迈着同样的步伐飘然而来。很慢，很轻，却像彼此吸引着，在中间那块圆形地毯的圆心上，阴阳两极准确地合为一体。

    陆浩然已很久不认为自己还有性交的能力了，但是现在，他觉得就像年轻了五十岁，又回到了年轻的时光。他对自己的强劲感到惊讶欣喜。宇宙之气给了他无比的神力。他把女演员举抱在怀里，只觉得是一片鸿毛，在他的动作中柔弱而欢快地摇摆。那柔软温润的部位随着每一下挤压喷涌着开天造地的能量，生命的活力像天河一样灌进他的躯体。他在膨胀，他在喷涌，他的灵魂在宇宙天堂展翅翱翔。那颗金色的星越变越亮，越变越大。难道是宇宙的雷声？一片可怕的轰鸣从天边滚滚响起，一瞬间凝聚在头顶。垂直的飓风从天上倒灌而下，如同天穹漏了。金星射出了令人晕眩的光芒。一股恶气突然阻隔在腹腔。他觉得全身被猛烈生长的冰峰冻住。女演员似一块僵硬的石头从怀里落下，重重砸在脚上。

    “不许动，谁也不许动! ”

    头顶的声音不严厉，甚至还算得上柔和，但是巨大得震动耳膜。不是金星的光，是探照灯! 从头顶五架悬停的直升机上射下，刺眼地照亮天坛上赤裸的男人和女人﹑他们凝固的恐怖身姿﹑惊愕张大的嘴和全身上下泛起的鸡皮疙瘩。一个处男跳起身窜向黑暗，他也许只是想去穿上衣服。直升机上响起一串清脆枪声，在他赤裸的背部似用浓重颜料点出一排红点，他扑倒在面容惊惧的周弛脚下。

    “不许动，谁也不许动! ”直升机扩音器里的音调不变，不严厉，但震动耳膜。

    陆浩然做梦般地看着天上。又有十几架直升机从四面现身，飞得同样低，亮着同样眩目的灯光，用同样不严厉但震动耳膜的声音命令不许动，成一个环形围住整座天坛公园。其中一架直升机从尾部射出一枚火箭弹，把气功学会总部的房子炸成一团火球。陆浩然没看见什么人想反抗。火箭弹的作用可能只是为了镇慑三万名会气功的俘虏。果然再没有一个人敢动，就连周弛也像被钉子钉住了一样。在坛顶一片裸体的呆像中，唯有他穿著画满八卦图的长袍，袍角染着一块处男喷出的血。

    头顶徐徐落下一架飞机，迷彩色机身暴露在其它飞机的灯光中。机舱门开着，一个挂着安全带的摄像师正在探出半个身子举着摄像机。陆浩然猛地扭转脸，眼前出现一个闪烁的莹光屏，上面是他干瘪萎缩的身体。他要被冻死了。他要呕吐。他此刻比什么时候都清楚地意识到自己是多么老，多么丑陋，做为一个展览对象，会引起所有人的呕吐!

    他的恐惧多余了。飞机上下来的第一个人首先上前用一件军大衣裹住他，连抱带扶地把他弄进飞机，然后摄像师才开始正式近距离地拍摄。不会有人从刚才拍的大全景里认出他。他在大衣里抖着，呕吐的感觉仍然强烈。突然，他看见了王锋的脸。“总书记，我来接你。”那脸上充满轻蔑。他无声地吐了，遏制不住的呕吐，似乎连肠胃都要吐出。

    王锋没再多看他一眼，走下飞机，身后跟着一群钢铁一样没有表情的特种兵。“把他的衣服扒了! ”即使在飞机轰鸣中也能听见王锋朗朗的声音。天坛如同一个被照亮的圆形舞台。周驰豹一般呲出牙齿，一声嚎叫，甩掉抓住他的五个特种兵。王锋摆了一下手指，一排乌黑的枪管对准周弛。“我早想试试你的气功了，”王锋嘴角挂着一丝嘲笑。“三秒种之内你不自己脱光，我就验证你是不是刀枪不入! ”王锋不读秒，而是把两手背在身后，高高的身子挺得笔直。肯定不到三秒，周弛哗一下把身上长袍撕碎，一个赤裸裸的野兽般精壮的肉体暴露出来。穿军服的摄像助理随之把吓昏了的女演员推进他怀里，摄像机便上下左右拍摄起来。

    陆浩然继续呕吐。无数辆载着士兵的车开进公园。机舱内的一个电台突然惊惶地呼叫: “主席夫人被劫持! ”

    南京

    如果有谁盼着主席死的话，最迫切的莫过于眼前这位慷慨激昂的白司令了。

    苏副参谋长站在一旁。主席夫人伏在白司令肩头痛哭了很久。白司令用铁棒般的短臂牢牢搀扶着她，脸色又紫又黑，额头疤痕噌亮地跳动。苏副参谋长经常听见他破口骂人，但哪次也赶不上这次骂得杀气腾腾。奇怪的是无论什么脏话从他嘴里骂出都不显得低级，反而正气凛然，让人感动。主席夫人的眼泪浸湿了他的中将肩章。一个受尽委屈的寡妇需要听的不就是这种嗓门，这种痛骂和这种顶天立地的保证吗？

    “老大姐，主席去世了，我就是你的亲人! 我会给你作主! 王锋那个狗日的小畜牲跑不了，妈了个巴子，老子要亲手扒了他的皮! 全党全军都不会放过这个野心家，忘恩负义的鸡巴小人! 老大姐，我一定让你亲眼见到他的可耻下场! ……”

    苏副参谋长心里最清楚，如果有谁盼着主席死的话，最迫切的莫过于眼前这位慷慨激昂的白司令了。主席是他唯一的顾忌，使他一直尴尴尬尬地缩在一个无所作为的中立里。他知道现在的中国就像跑马圈地的时代，谁让自己的马撒开蹄子跑起来，谁就能得到最多! 现在头上的紧箍圈一下子断掉了，再不用顾忌有个老太爷在头顶施威。全中国只有这个老太爷能做到直接指挥他的部下，让他们不服从他，这是他最怕的。老爷子死的时机简直太巧了，似乎是上天送的礼物。白司令今晚一定会极痛快地喝一瓶二十年窖存的茅台酒，就像他现在骂王锋一样痛快。

    苏副参谋长把哭得精疲力尽的老太太扶进车里。副官将送她去医院检查身体。莹莹上车之前擦干哭肿的眼睛，低声对苏副参谋长说: “你们别对王锋太过份。”女人啊! 苏副参谋长在心里叹息。“放心吧。”他轻轻握着那只已经粗糙了的手。当年他只敢在梦里握。

    到底谁对谁过份还没见分晓哩! 苏副参谋长一直目送汽车。虽然暗杀总书记被揭露和主席的死使王锋眼下形势不利，但断定王锋就此完蛋却是太低估他了。当年他之所以能成为他们这些小兄弟五体投地崇拜的首领，就是因为他总是能从逆境中找到出路。多少次眼看着他已落入死角，也会突如其来地制造出令人瞠目结舌的奇迹。

    王锋对周驰的打击就是让人叫绝不已的一手。他不做为政治事件，而做为流氓群奸集团来宣传。从早间新闻就开始反复播放擒获周驰的现场报道。中国的电视屏幕从未出现过成群的裸体男女，老百姓看了又看，一时间家喻户晓。周驰本是无数人迷信的偶像，但这种丑恶的流氓行径一下就把他变成一堆大粪。正在集结的十省市武警也被这条新闻搞晕，谁好意思为这种流氓卖命？同时，又传出更耸人听闻的内幕：周驰一直通过他的徒弟从武警身上采气，再传给他滋补身体，增强他的淫乱能力。这和吸人的血没有区别。千千万万的武警士兵震惊了，紧接着转为愤怒。不少总队出现士兵自行逮捕周驰的徒弟施以私刑的骚乱。

    精心策划的武警政变就这样轻易地被王锋化于股掌之间。苏副参谋长对多数内情还不掌握，但有一点他从小至今一直确信无疑──王锋的天才是他望尘莫及的。

    当苏副参谋长回到白司令办公室时，白司令正在听着主席昨天的电话录音。他已经不知听了多少遍了。主席夫人说昨天上午十时二十分见到主席已经去世，可这个电话是在十时四十一分打的，绝对是主席的声音。谁能想明白？如果主席夫人没有从天而降，最晚不能迟过今夜二十三时五十九分，南京部队就得向台军开火，哪怕是象征性的。然而战争怎么会有象征？白司令停在地当中。

    “马上把夫人送到成都刘司令那去。”

    “成都？”苏副参谋长很惊讶。

    白司令没解释，继续踱步。

    “是。”苏副参谋长马上就想通了。

    刘司令是主席最亲近的部下，夫人的哭诉必然煽起他的怒火，他就一定不会再像以前那样因为主席的嘱托而拥戴王锋。即使不兴兵讨伐北京，至少也不会干涉南京。要是失去成都，王锋看来就真难自保了。

    英国《泰晤士报》22日中国时局综述

    中国有句老话──“兵败如山倒”。台湾军队对于中国大陆只是一块隔着海峡投过去的石头。不管那石头多么强硬，对一座山本来也是微不足道。但如果那座山内部已经碎裂，一块石头就足以引起整座山的崩塌。

    随着南京军区和成都军区先后宣布反对北京政权，中国大陆掀起一片脱离北京的浪潮。拉萨上空首先升起了雪山狮子旗，由二十名喇嘛教活佛组成的代表团前往印度迎接年迈的达赖喇嘛回西藏担任独立国家的元首。青海﹑四川﹑甘肃﹑云南等地的藏民纷纷响应。新疆紧随其后宣布成立东土耳其斯坦共和国，虽然省府乌鲁木齐还在忠于北京的兰州部队控制下，但南疆的广大地区已经效忠以喀什为临时首都的毛拉们，北疆的哈萨克人也已积极酝酿独立。

    正如曾被预见的那样，遭受过数度血腥镇压的西藏和新疆一旦再闹起来，对中共政权的深仇大恨首先会以盲目的民族仇杀形式表现出来。没人能说出确切数字，但据个别逃出来的人讲，没事先撤离的汉人几乎被斩尽杀绝，连婴儿都包括在内。到昨天为止，宣布独立的还有聚居在宁夏和青海东部的几十万回民。他们发动了一次连锁扩展的血腥暴乱，已占领十七座县城。云南﹑贵州﹑四川﹑广西也出现多股少数民族的暴乱队伍。各种各样独立旗号四处皆是，有的声势浩大，预谋已久，有的则只是趁乱占一处山头当当山大王。不管谁都打着“共和”﹑“民主”的招牌，但除了个别的例外，很难在其中找到现代文明的实质。

    中国思想界当年的预言现在看来是正确的：“六四”事件之前，中国还有唯一一次挽救自己的机会。假如共产党那时能够明智地或是被迫地放弃一党专制，允许反对派成长起来的话，虽然对它自身的统治构成不可避免的重大威胁，却会成为中国社会保持连续稳定的保障。中国有一句富有哲理的格言──“天下没有不散的宴席”。任何执政集团都有从盛到衰，无法控制住局面的一天。当社会对原有核心离心倾向越来越强的时候，一个成熟而强大的反对派就会成为新的凝聚核心，使社会得以在稳定状态下过渡到新体制。而缺少这样一个有能力取而代之接管社会的新核心，社会就会不可避免地分崩离析，在大解体的权力真空下，滋生出无数素质低劣的原始权力集团，进而演变成无止境的冲突和强暴。如此过程在中国历史上曾多次重演，原因就在于中国不容异已的大一统政治传统。这个显然已不合时宜的传统未曾被时间和进步淡化，却为中国共产党发挥到极致，所以“六四”大屠杀也是必然。这种“合久必分，分久必合”的中国政治曲线的前半截此刻正在发生，但后半截是否能完成，由谁完成，何时完成，还未出现确定的迹像。有人担心也许会同古代一样，还得混战几十年才能见分晓。

    值得庆幸的是中国还有一个台湾。大山一旦崩溃，最大的石头就成了主角。这似乎是上天的有意安排，当年没让残余的国民党被共产党全部消灭干净，留下一个富饶的小岛，演练出一套完整而精良的国家机器，而在半个世纪后的今天，成为有能力取代共产党而“合天下”的新核心。台湾军队明智地把自己伪装成民间义勇军。先头部队总是打着七省市自治政府的旗号，而且闭口不提喊了多年的“反攻大陆”口号，以免引起大陆人民的抵触。他们有意给人这样的印象: 战场形势的逆转主要是因为北京政权丧失合法性而导致的众叛亲离，反攻的主力是南军自己，台湾人民义勇军只起辅助作用，来支持大陆同胞实现建立中国联邦的民主理想。一旦这个理想实现，他们就撤回台湾，做为中国联邦的一部分与大陆人民共建民主自由的新中国。然而实际上，台湾志在必得地要成为大陆中国的新主人。她的军队长驱直入。尤其在与北京决裂的成都军区把部队撤回西南后，正面战场沿江西和两湖的北上之路几乎畅通无阻。现在，台军已攻入河南，距北京不到八百公里。北京的最后一道防线只剩黄河。原来用于看管流民的济南军区三十个师在做最后抵抗。

    黄河改道工地上的三千多万流民一哄而散，逃避战火。由于战场隔绝，大部分流民逃向相对平静的东北地区。这股洪流对北京后方的破坏不亚于又一支大军。加上南京部队已进军山东，挥师北上，几乎所有的观察家都认为，北京的寿命只能以日而计了。

    世界各国政府已纷纷开始寻找北京后的中国政策，谁有能力成为今后中国的主导力量？多数国家看好台湾。美国国务院已向台北和福州派出秘密工作组，为外交过渡做准备。原来慑于北京政权的压力而对南方各省实行的禁运也已取消。助理国务卿赫斯昨天发表公开谈话，希望中国进行全民投票解决危机。欧共体与美国立场相近。

    耐人寻味的却是俄国的态度。当年的苏联帝国解体后，西方曾以为俄罗斯从此沦为二流国家，再不足以成为抗衡的对手。这种一相情愿的自大忽视了两个事实: 一是俄罗斯仍然是一个军事大国，即使在她日子最不好过的时候，拿出来卖的家底也是尖端战机﹑航空母舰或宇航设备一类他国望尘莫及的东西。而一个没落大国拥有强大的军事机器，这本身就使她比什么时候都更可怕。二是俄国自古以来的帝国心态，这种心态不光属于沙皇或共产党的政治局，同时也化作了每一个普通俄国人根深蒂固的意识。俄国的整个历史一直把光荣与扩张混为一谈。这决定她的民族主义情绪并非只出现于受外族侵略之时，失去国际争霸之地位的事实已足以将其调动起来。我们已经看到当年俄国与西方的“蜜月”如何短暂，随之而来的是与“冷战”相对的“冷和平”。一旦俄国人从对西方的过高期望中清醒过来，失望就使他们对帝国的丧失更加痛心，而且更为过敏地滋生受辱感。西方，尤其是美国，出于胜利者的轻率和傲慢，不但没有防微杜渐，且不断火上加油，使俄国的民族主义越烧越烈。今天，苏联解体后的俄国非但没有象我们期望的那样融入“国际大家庭”，反又重新开始继承老沙皇和新沙皇一脉相传的衣钵，不断显示出扩张的决心和深谋远虑的步骤。在莫斯科的国际战略格局中，几千公里接壤的地缘本身就已决定中国的重要性对她远超过对西方。一方面中国的分裂有利于她的安全，另一方面她更不愿意看到这个最大的邻国变成彻底亲西方的统一力量。从她积极敦促中国各方停火谈判，按现在的实际控制区域实行分治的建议来看，她的意图是利用眼下中国的战乱，实现当年斯大林对中国的“分江而治”的构想。那样地缘政治就会迫使时刻受到南方威胁的北京政权不得不永久成为亲俄“友邦”。可以想见，俄国不会听任中国形势自行发展，一定会在这个进程中体现进自己的意志，并且可以断言，这个意志一定和西方的意志不一致。有了这种国际背景的搀入，中国未来的走向就更加复杂。

    中国的每一股势力都在寻找各自的盟友和靠山。交易是多种多样的，都在幕后紧张忙碌地进行。总之，中国在变，此时还没有人敢断言未来。眼前的一切似乎都很熟悉，令人想起二十世纪初中国那个军阀混战列强插手的年代。但历史肯定不会一模一样。对于一个宏观的预见，今天中国这种旋风式的演进所提供的思考时间还是太少了一点，需要往下看。


第十一章

    北京

    “一致同意! ”王锋把举起的手往下一砍，似乎就此把台北砍出了世界。

    照理说已到该化冻的时分，可北京又下起了一场粘乎乎的大雪。天是那么阴，雪是那么白，而路面又被车轮辗得那么乱，那么脏，半尺多厚半融的雪支离破碎，难看之极。

    石戈把车开进中南海。大门的值班军官眼中露出诧异，也许有点怀疑，这位副总理久不露面，难道连司机和警卫也没了？

    通往会议室的一路都有手持小旗的士兵指示方向。那两位武艺高强的警卫不知是受周驰的牵连被捕了还是自己跑掉了，反正突然失踪。自从黄河工地成了战场，石戈就回到北京。没有人需要他，也没有人过问他。他一个人关在屋里看了三天地图，没迈出门槛一步，直到突然接到通知，让他来参加这个会。

    这一段很少像模象样地开过什么会了。自从实施紧急状态法，决策只出自极少的几个人，几乎再没有过什么讨论﹑协商，更别提表决。但是今天却很特殊，几乎全部政府﹑军队和党的头面人物都到场了。石戈已料到如此，连他都能得到通知，何况其它人。

    会议室里很暖和，这在燃料紧缺到极点的北京几乎无处可寻。灯光也比别处亮得多，把窗外的阴暗驱散。气氛却压抑之极，每个人的脸色都比落雪的天空还阴沉。没有人说话，也没有人活动，如一群恍恍惚惚的鬼魂，毫无关联地呆坐在一起。偶然发出茶怀盖和茶杯碰撞的声音，好似能使所有人都感到惊吓。

    石戈的位置在后排角落。每个座位前面都摆着一份最新情况通报。即使早有思想准备，看到黄河防线于今晨在袁房被突破还是感到有些突然。冬季黄河水少，且又封冻，不足以构成屏障。济南部队的三十个师过于分散，兰州部队被新疆和宁夏青海的叛乱牵制，难以提供足够援兵。一马平川的华北平原使台军机械化部队得以自如驰骋，忽而分头佯攻，忽而集结成拳头，防不胜防。通报上反常地做了形势分析，承认现在已不可能组织起有效的反攻打退台军。预计不超过八十小时，台军就将兵临北京。同时进入山东的南京部队也正在伺机而动，如果把大量兵力抽到河南阻挡台军，南京的军队会立刻趁虚而入，白捡一个北京。

    石戈发现除了他几乎没人看通报。也许认为看不看全都无济于事了。石戈觉得自己也同样头脑空空，一片茫然。曾几何时，他还被誉为解决紧急问题的专家，一遇到麻烦事，不管和自己有没有关系，脑筋的阀门都立刻条件反射式地开启，流水一样往外淌主意。可现在，别说流水，连阀门在哪都摸不着了。不能不承认眼前这些老牌政治家们比他更成熟，一旦到了无力回天的时候，他们不做任何多余的事。以前大厦只是某根水管漏水，某个房角松塌，一个能干的修理工确实能上窜下跳地大显身手。而现在，大厦的每一块砖都成了粉末，再遇上八级地震和十二级台风，修理工的脑袋里能出来什么主意呢？

    陆浩然和王锋最后进来。陆浩然坐在轮椅上，两个服务员小心翼翼地推着他。石戈听说他患了病，却没想到成了这个样，看上去像一摊泥，软绵绵地一动不动，两眼直呆呆地散光，似乎什么都不进入视野。在那枯槁的脸上看不出太多生病的迹像，使石戈印象最深的反而是那无可救药的萎靡和沮丧。他已经失去了灵魂，只剩一个躯壳。相比之下，走在最后的王锋更让人意外。他是各方矛头所指的中心，举世传闻的恶魔，已必败无疑，而且注定要被打入十八层地狱，可不但看不出他有任何沮丧焦虑，反而比过去更显得昂然振奋，光彩照人，身着一尘不染的上将军服，一副俯视天下的自信神情，让人不自觉地眼前一亮。

    “现在……开会。”陆浩然的声音低得有点听不清，好象想不起来该说什么似地停了半天。“请王锋同志……讲。”

    此刻的王锋一点没有过去的谦虚姿态了，理所当然地坐到第一把主

    座上。这是一个敢负责任的姿态，越在这种危急关头他越要显出顶天立地。

    “形势就不讲了。”他敲敲桌上的情况通告。“但是导致这种形势的根源我要讲两句。这两天动乱分子又开始四处煽动，唆使学生游行，市民请愿，提出让我下台的口号，似乎整个中国的现状，包括这次战争的责任全在我，只要我下台受审，谢罪天下，立刻就可以实现和平。一小撮国家敌人利用群众的无知并不奇怪，但是党政军的高级干部也有人相信这种逻辑，这就使我不得不说清楚。如果台湾﹑福州﹑南京，以及其它叛乱地区敢保证这一点，只要我王锋下台，他们立刻停火撤军，放弃独立，我本人哪怕永蒙万古之冤也在所不惜。可他们会吗？绝不会! 他们的目的根本不是我王锋，而是反攻大陆，消灭共产党! 是分裂祖国，做割据皇帝! 是把我们在座的所有人斩尽杀绝! 是让五星红旗落地，而让青天白日旗插上天安门!

    “中国为什么落到今天这种四分五裂的地步？既不能攘外，又不能安内。我们曾经是那么强大，那么自豪。我们的军队打败过国民党的八百万大军。我们的党是世界第一大党，我们的人民万众一心。这光荣的往昔难道是因为我王锋成为泡影的吗？不是! 如果说我有什么错误，那就是我下手太晚，我没有及早地获得改变错误路线的权力，而让那些亡国罪人把我们国家弄到了病入膏肓的不治之地。中国不能靠经济治理，中国几千年都不是靠经济治理的。中国的核心是精神，一旦精神死亡，中国就将分崩离析。我们的党和军队从无到有、从弱到强，不就是靠的一种精神吗？物质上再强大的敌人在我们面前也是纸老虎。可是那些所谓的‘改革者’却用金钱取代了精神，让全民族都投入到追逐利益的比赛中。我们反复说要建立中央的权威，没有权威就不能保证中国的统一和团结。可权威是什么？权威首先是一种精神。如果人人都追逐利益，那就不可能有权威而只能有处心积虑建立自己地盘的野心家! 正是那些野心家为台湾打开了我们的大门，也正是他们的背叛使我军失去了作战优势。现在，你们是想一退再退，让敌人把绞索套上脖子呢？还是一举扭转局面，把敌人彻底粉碎？”

    老牌政治家们多数连眼皮都没抬。他们对慷慨激昂不感兴趣，对“彻底粉碎”也早失掉了幻想。

    “也许你们觉得这是一句空话，”王锋平静地说。“在你们老练的头脑里，已找不到任何避免灭亡的办法。可是，──我还有。”眼皮们抬起来了。王锋起身，抄起一支铝合金指示杆，用杆尖指住身后的巨幅地图，从上下移，猛定在标志着台北的圆圈上。“核打击。”脸上是一片灿烂的笑容。

    石戈心里轰地一声，一股寒气从头灌到脚。别人却没这种反应，那些抬起的眼皮重又垂下。联合国的“反核宪章”使各国的核武器全成了摆设，这已是最低级的军官都明白的常识。炸掉台北的结局将是北京对等地被炸掉，除非中国有能力同时先发制人地把美俄英法全炸平，但那只能在科幻小说里想象。如果王锋想在垂死前疯狂一跳，不计后果，老牌政治家们可不会奉陪。王锋不是那种人，石戈知道。他不是个会丧失常识的人，也不会丧失理智。那片笑容足以说明他清醒着而且胸有成竹!

    “不要失望，亲爱的同志们。”王锋笑得更开朗。“我没有忘记联合国反核宪章，而且我也决不违犯反核宪章。”

    眼皮们又一次抬起。

    “如果你们更加仔细地读一下反核宪章的各种文本, 中文、英文、法文、西班牙文乃至阿拉伯文的, 你们就会放心地发现，任何一个文本所明确禁止的都是向另一国家使用核武器, 却没有禁止一个国家在自己领土上使用核武器。那么, 台湾是中国不可分割的一部分, 这是全世界都承认的，与我们建交的一百四十七个国家全部在外交公报上声明过接受这个原则, 联合国对这点也态度明确。那么我们对台北使用核武器就没有与反核宪章相违背, 联合国也就没有理由采取行动。一个国家在自己领土上爆炸了一颗核装置, 联合国再扔给这个国家一颗核弹进行怎罚, 这在法理上说不过去, 就像自杀的人还要再遭到一次枪毙一样。这足以使联合国那个大杂烩掉进一锅无所作为的糊涂粥里。我可以向你们保证, 如果把这看成是一场赌博, 我们一定会赢! 赌运总是站在最敢下手的一方的。我们做了, 国际社会顶多空吼一阵。他们天天打着人道主义的招牌, 到了真要杀死几百万无辜百姓的时候, 他们下不了手。他们自己的国家并没有受伤害, 何况我们占着法理的优势, 这就足以让他们陷入讨论而不付诸行动。退一万步, 即使他们真能实施惩罚, 根据台湾是中国一个省的公认原则, 联合国的惩罚也只能针对大陆的某个省会城市而不是北京。可以让他们打南京嘛, 或者是福州、广州、成都……让联合国自己去挑选吧。再退一万步, 他们真敢打北京, 那么我要警告世界, 中国虽然不是核大国, 但我们拥有的一千七百枚核弹头也足以打掉半个世界的城市。亲爱的同志们, 没有人敢, 请相信。国际社会的软弱无能你们见得还少吗? 咱们全经历过国际对‘六四’的制裁。哈! 何尝伤了我们一根毫毛? 布什派人偷偷来跟我们拉关系, 戈尔巴乔夫指责齐奥塞斯库开枪镇压, 对我们却一声不敢吭。为什么? 因为我们比罗马尼亚大四十倍, 我们是数一数二的世界大国! 永远要有这个自信, 没有任何一个国家真敢与我们为敌, 哪怕全世界合一块也不敢拿我们怎么样。毛泽东时代, 我们独自屹立于世界, 不也活得很好吗? 不也是东风压倒西风吗? 只要放开胆子干, 胜利就一定属于我们! ”

    那些晦暗的面孔开始出现了血色, 干萎抽缩的表皮也开始松驰, 恢复弹性, 好像从王锋口中喷薄而出的是一股还阳的春风, 给枯竭的灵魂注入重新膨胀起来的新鲜气体。

    “现在, 让我们来看看核打击的效果。”彩色地图衬在王锋身后, 如同一片五色光晕。“台北是毒蛇的头，打蛇先打头，蛇头一敲碎, 整条蛇就瘫痪死亡，台军将立即军心大乱, 无需我们反攻也会溃退一般撤回台湾, 以求稳定老窝。核武器一旦使用过了, 威慑力就会提高百倍。台湾将再也不敢有所动作, 否则我们再炸高雄、基隆。而我们却很可以借此一鼓作气, 迫使台湾投降, 解决多少年悬而未决的统一难题。对于国内的反叛地区, 这个威慑同样有效。我们将发出明确警告, 反叛地区不投降, 就将与台北同样下场。多年隔离, 对台北的核打击不会引起大陆人民的敌意, 却能增加他们的恐惧, 使他们迫使反叛者投降。其实没有台湾支持, 国内任何一支单独的反叛势力都成不了气候。只要把南京部队和成都部队重新控制住, 收拾其他地方易如反掌。诸位, 这就是我们的选择。两条路：一条是亡党亡国, 民族四分五裂, 人民涂炭遭殃, 我们在座的人被钉上历史的耻辱柱。另一条就是一颗核弹, 舍掉一个台北, 换来全民族的和平, 安宁, 祖国统一, 人民安居乐业, 并且收复台湾。比较一下这二者的得失。美国扔在广岛的那颗原子弹只是使日本早投降几天, 美军少死几万士兵, 历史一直没有非难那次行动。而我们现在拥有的理由难道不超过打击广岛的千倍万倍吗? 同志们, 现在就是决定的时刻, 你们选择哪条路? ”

    石戈站起来。这种场合本不需要像小学生那样起立发言, 可也许是下意识中怕别人抢先表示赞同。他突然明白了王锋为什么把所有人都弄来开会，这可以把一场核屠杀的责任分成许多份, 平摊给每个人, 成为党政军的全体决定。“反核宪章”冻结了多数人的思维, 然而一经王锋指明, 就像蓦地散去迷雾, 在山穷水尽的绝境中露出一条吓人的路, 却毕竟是路, 再吓人也是路。

    石戈一再提醒自己动作稳定, 不知怎么还是碰倒了手边的茶怀。一片浊黄的茶水顷刻浸湿了文件, 快速向四处漫流。王锋冷冷地看着他, 眼光细长而尖锐。石戈知道激动在这时毫无价值, 所以尽量多停了一会儿。

    “你前面的话是对的。中国没有了信仰, 没有了权威, 也没有了凝聚公众的道德和伦理。因此核打击只能得到一时的喘息，却决不可能成为赢得未来的基础。因为核弹不能把信仰、权威、道德和伦理重建起来, 未来就照样充满危机、分裂和叛乱。你不可能把核弹打到中国的每一个城市, 每一座山头。如果叛乱就在北京又该怎么办? 核武器会毁灭别人, 也会毁灭自己! ……”

    “你的高见是什么? ”王锋背起双手。“如果不用核打击能解决问题, 我们全体向你鞠躬。”

    桌上的茶叶捻成了一团, 在手心潮湿地蠕动。有些话石戈本来永远不会在这种场合讲, 但现在已经无法再有任何顾虑了。

    “每个体系都是有寿命的, 喊万岁只是一种心愿。我们这个体系已经到了最终的极限, 何必再去做徒劳的挽救，而在民族内部使用毁灭性的屠杀武器、造成永远也难愈合的创伤呢? 理智一些, 看清时势, 自觉地顺应潮流也许是唯一有意义的选择。虽然我们不能再创造什么, 可至少不该再去毁灭。分裂有什么了不起, 不是还在地球上吗? 如果人民能够生活得更美好, 我们何必强求统一？民族主义不是目的, 更不该为一种虚无的概念去牺牲千百万生命。叛乱也好, 反攻大陆也好, 说到底, 不就是我们这群人下台, 我们这个党解散吗? 我们去当老百姓就是了。即使我们死了, 也不过就是这几十条命, 怎么能让台北的三百万人民去死?! ……”

    “行啦! 你的意思已经很清楚。”王锋打断石戈, 转向会场其他人。“关于这位共产党的政治局委员、中华人民共和国的国务院副总理先生主张解散共产党、赞成台湾反攻大陆的问题, 我们等一会儿再处理。现在, 同意对台北实施核打击的举手。”

    茶叶里最后几滴水从手指缝中流出, 石戈佝偻着身体, 全身神经都在痛苦的抽缩。他想高声大喝：“别举手, 别当历史罪人! ”他想掀翻桌子, 弄出震耳的声响, 惊醒这群恍惚的鬼魂。可是没有一个目光和他相遇。他刚才的肺腑之言好似沙漠上自生自灭的风, 对那个呆板无垠一无所有的世界没有任何影响。如同一支送丧曲, 一只只手阴沉地交错举起。一群枯黄的丧失了生命的手, 无声无息。

    “一致同意。”王锋把举起的手向下一砍, 似乎就此把台北砍出了世界。

    “我不同意! ”石戈觉得嗓子里的声音属于另一个世界, 那么遥远、嘶哑、干涩, 似是从无水的星球上传来的压抑嚎叫。

    “你? ”王锋在鼻腔里发出一声短促的冷笑。“你以为你还有资格不同意吗? 连同意你也没资格了! ”

    “我……”石戈像是明白了再说什么也没用, 抓起桌上的空茶杯往嘴里倒水。只有一团粘乎乎的茶叶沾上嘴角。他转身找暖瓶, 踢倒了椅子，东一下西一下不知往哪走。举起暖瓶, 却把滚烫的水倒在手上。茶杯和暖瓶同时掉在地毯上。暖瓶胆发出沉闷的爆响，茶杯却弹跳着保持完好无缺。他双手捂住头, 蹲在地上。“我要用凉水冲冲头。”他喃喃地说, 伴着痛苦呻吟。

    王锋俯视他, 如看着一只蜗牛。鄙夷之色逐渐溢露在那张高贵的脸上。“冲去吧, 先用凉水清醒清醒, 然后我们还会让你更加清醒。”

    长安街上的雪更厚了, 更稀, 更滑。一辆挨一辆的汽车胆战心惊地爬行。刚被开水烫过的手每动一下方向盘都感到疼痛。石戈在后视镜里看着新华门消失在茫茫雪中。如果刚才不表现出一连串意志崩溃的举动, 就不能让王锋产生轻视而放松戒心, 他也就难以从卫生间侧门溜出。新华门值班军官的目光比看见他进来时更惊讶。他的车窗盖满了雪, 只用手掌在眼前胡乱地擦开一小块。现在, 暖风使窗上的雪融化了。刮水器能够活动了, 而他的思路还没有理顺。

    怎么办? 该怎么办? 能怎么办? 有一点是非常清楚的, 必须把核打击的消息立刻送出去, 防止这场灾难, 或者至少让台北有所准备, 把损失减到最小。用什么方式把消息送出去? 在大街上宣布是疯子举动。通过新闻渠道? 记者写稿、电传、主编的怀疑、核实, 就算决定发稿了, 还得排版、印刷、发行, 等消息发出来, 台北早已经是废墟了。必须通过最直接的渠道, 把环节减到最少。北京和台北正在交战, 一切联系都已中断。直接给联合国打电话? 谁能相信, 而不当成心理变态者的恶作剧? 即使上报, 那一层层官僚体系, 比通过这蠕动的车流还要缓慢……大使馆!

    石戈抓起车上的电话。大使馆有直通本国领导人的热线, 而一国政府向联合国和台湾传达的信息不会被当作儿戏, 时间上也会最快。通过哪国使馆? 打电话同样不会被相信。这种恐吓电话随时都有。必须亲自上门, 让对方相信自己的身份, 才能使这个消息不被怀疑。那么最好就要在那个使馆有熟人。自己资历短浅, 露面很少, 不为外交人士熟悉, 贸然上门要费太多唇舌, 甚至连大门都难进。可熟人, 熟人……他现在后悔过去从不参加外交活动, 懒于把时间消磨在举杯说友谊上。熟人, 熟人……他突然想起那个澳大利亚使馆的女秘书。两年前在一个逃不掉的晚宴上, 他俩座位相邻, 碰巧她想有个中国名字, 碰巧墙上壁纸的图案是“易经”上的卦形, 他给她起的名是“周易”, 因而他记起她的真名与“周易”发音相近——JOSIE。碰巧她说了她的电话号码后他又开了个玩笑, 告诉她那号码可以说成中国话的“我气我,气死了我”,因此他记起真的号码是5757465。

    他以为他得进行很多回忆才能帮助那位周易想起他, 那时他只是个不起眼的小人物, 没想到周易立刻叫起来：“副总理先生, 你还记得周易! ”

    “我要见贵国大使。请你到使馆门外接我, 我马上到! ”

    已经到天安门广场。前面是红灯, 堵住长长的车流。石戈拐上自行车道, 绕过排在前面的车辆, 从红灯下直接冲过去。打滑的车轮把粘乎乎的雪水甩了交通警一身。政治局的车牌号只能使交通警干瞪眼。

    离开会场已经十四分钟了。王锋不会认为他会在卫生间里“清醒”这么久, 肯定已发现他失踪。院里的警卫将报告他开车走了, 行动匆忙以致碰坏了另一辆车也没停下看一眼。新华门的值班军官会指出他的车向东行驶。有什么事能弄乱王锋的脑子? 他的反措施比闪电还快。

    果然, 东单路口的交通警从岗亭里跑出, 伸直手臂拦他停车。但另一辆在冰雪中不能及时刹住的轿车像搓雪球一样把交通警搓上了发动机罩。石戈又从红灯下冲过去, 瞅了个空隙钻过横向车流。车尾被一辆吉普车撞了一下，车头刮在另一辆公共汽车的车尾上，左侧车身复盖件面片似地堆起。他的驾驶技术仍然挺糟, 但豁出来了, 反倒能化险为夷。

    红灯使向东行驶的车流断了一段，他加大油门, 在空阔的街上提高车速。他发现两边行人全看天上。左侧后视镜在刚才的撞击中正好扭成了仰面向上的角度, 突然倒映出一架迷彩色的武装直升机在迷茫雪中如鬼影一样低低飞来。如果一直混在车流里, 飞机不容易发现他。可刚才冲过路口已经使飞机在断了车流的街上牢牢盯上他, 而且决不会再把他这辆剥了一半皮的车同别的车混在一起。火车站路口也冲出了警察。几辆汽车被调动着形成路障。在路障就要闭合的一刹那, 他又冲了过去。这回右边的皮也被剥掉一半, 玻璃全部粉碎。直升机轰鸣着压下来。旋翼吹起的冰雪从扭曲的窗框如机枪子弹般密集地射进。他猛地拐进国际饭店旁边的小路。高大的建筑阻住了直升机, 使它不得不猛地向高升起, 从楼群的空隙中追踪他逃跑的方向。石戈一直不赞成高层建筑, 现在却由衷感谢那些拚命追求节约地皮的建筑师们。楼建得越高, 其间的空隙越小, 飞机离得就越远, 死角也就越多。刚才的撞击使喇叭电路搭铁长鸣, 救火车一般一刻不停地叫唤, 使行人老远就纷纷闪避。小路上的雪不像大街上化得那样稀, 没被压烂的雪层使汽车容易控制得多, 车速大大提高。但那块仰面朝天的后视镜总是倒映出上空那架迷彩色的直升机, 如盯着一个必死的老鼠一样冷冷地跟着他。

    澳大利亚使馆在东直门外大街, 必须穿过开阔的二环路。石戈一驶出楼群, 就看见直升机悬停在二环路上方。机载大口径多管机枪的枪口指着他。特种兵端着高速冲锋枪和火焰喷射器从机舱两侧探出身体。在他们开火的一刹那, 正好旁边的建筑工地驶出一辆满载水泥的重型卡车。石戈一横心, 猛一打方向盘, 就如一块膏药贴上卡车, 用高堆着水泥袋的货厢掩蔽住自己。卡车后轮绞碎车身, 发出钢牙咬铁的声音。完全不知怎么回事的卡车先是惊慌制动, 可来自天上的扫射又使它失去控制, 在街道上七扭八歪地横冲直闯。直升机射出的密集枪弹全打在水泥上, 爆起大团弥漫的灰粉, 如同烟幕。右侧两个车门被绞掉了, 石戈的车从卡车后轮上掉下来。在扑头盖脸的水泥粉中, 他惊喜地发现汽车动力部分和行走部分仍然完好。猛一踏油门, 发动机高亢地一吼, 他借烟幕的掩护冲进立交桥下。立交桥下没有雪, 湿漉漉的车轮印重迭在一起。他把车刹住。那辆卡车已经撞倒人行道旁一堵厚墙, 进了院子。有些行人还以为是拍电影, 伸着脖子跑向那个方向看热闹。石戈跳下车。他知道直升机就在桥上, 只要他的车一露头就会粉身碎骨。怎么办? 弃车跑步至少还有半小时距离……突然, 从桥面上方, 一具软梯从空中垂下, 像一个死亡的惊叹号, 颤栗般地摇摆, 让人毛骨悚然。他又重新跳上车, 准备调头往相反方向跑。这时, 他看到一辆海鸥牌轿车从后面驶来, 轿车前端旗杆上飘着俄国国旗。俄罗斯大使的车! 他就像遇见了救星, 只等“海鸥”从旁一过, 立刻紧贴着它的车尾把汽车驶出去。下到软梯半截的士兵端起枪一阵乱扫, 打得发动机罩乒乓乱响。一颗子弹擦过他的脖子打进座椅靠背。完了, 他想。温热的血流进领口, 在衬衣里面漫开。如果直升机上只有特种兵, 他们既认不出俄国大使的车, 也不会明白误伤俄国大使会有什么后果。俄国是愿意保持北京政权稳定的主要国家, 又是执行“反核宪章”的主要世界警察, 半点也不能得罪。然而空中扫射立刻停止, 直升机向高处升起。王锋不会让特种兵自己出来。他们认不出他的车, 也不熟悉北京的路。只要有明白人在机上, 俄国大使的车就是他的护身符。“海鸥”车尾中了一排子弹, 它被头顶的直升机和紧跟后面这堆飞驰的废铁吓得惊惶不堪, 开足马力想逃开。石戈紧盯着一寸不离, “海鸥”若是慢下来, 他反倒撞它的车尾逼它快开。飞过几道横跨街道的电缆, 直升机又把高度降低, 企图压在石戈的车顶, 把它和“海鸥”分开。这个动作更是把“海鸥”吓破了胆。大使司机显然受过反谋杀训练, 正如石戈所盼望的, 猛一下拐上人行道, 从一条小路冲进楼群。直升机被阻挡了。石戈立刻离开“海鸥”, 拐向澳大利亚使馆, 留下俄国大使自己去揣摸这次“谋杀”的含意。

    他专走贴着高楼的小路, 除了在几处小片开阔地受到远距离扫射, 直升机基本已无可奈何。使馆区没有高楼, 但直升机的穷凶极恶不得不收敛起来。士兵都缩回舱里, 扫射也停止。石戈想显得从容一些, 别吓着他要拜访的主人。但这辆只剩个破烂框架的汽车却无论如何也撑不起门面。长鸣的喇叭还是叫个不停, 因为电瓶消耗过多变得怪声怪气。周易看见他从这辆车里钻出时惊讶得张口结舌。他做出狂欢节般的欢愉笑容, 似乎满身满脸的水泥、脖子上的血迹以及这辆车的奇形怪状都是他的幽默。他大声用英文向周易问候, 没等她问话便搂着她的肩自信地跨进使馆大门。他最担心的就是使馆院门口站岗的中国武警。好在那两名武警没来得及想通是怎么回事, 一愣之间已经让这个难以选择处理模式的客人进了大门。当他们听清头顶直升机的喇叭是在命令他们抓住石戈时, 石戈已在澳大利亚领地。

    大概周易终于把石戈的可怕形象、破碎的汽车和头顶盘旋的武装直升机组合出一个解释, 突然站住, 尽量保持着外交礼貌掩饰激动和紧张。

    “副总理先生, 如果你有什么特殊的请求, 我们只能先请示我国政府, 因为事关重大……”

    “我没有你说的那种请求。”石戈向周易微笑。他猜出周易把他想成了闯进大使馆寻求庇护的政治逃犯。“我只请贵国大使转达一个信息, 立刻就离开。”他握了握周易颤抖的手, 跑步登上台阶。

    澳大利亚大使是位满头银发的高个绅士。虽然石戈说的是标准英语, 他却似怎么也听不懂。那双富有智慧的眼睛大大睁着。

    “……核弹随时可能发射, 一秒钟也不能耽搁。”石戈尽量让自己的发音更准确。“请贵国政府立即通知联合国和台北, 以及美国政府和俄国政府, 立即采取反导弹措施。向中国决策者施加压力, 阻止他们。同时让台北迅速疏散人民, 做好应急准备。请马上打电话! 马上! ”

    大使还是睁大着眼睛。以这种方式传达这种信息像是戏剧。谁敢相信是真的? 而打出去这样一个电话有多大份量, 任何一个外交官都再清楚不过。没有绝对的把握, 谁的手拿得动那只小小话筒?

    “大使先生, 我是中国的副总理, 不会专程来跟你开玩笑吧? ”石戈猛地拉开窗上的纱帘。“有这种代价的玩笑吗? ”

    窗外, 大使馆已被包围。一辆辆军车开来。戴钢盔的士兵跳下车, 肩并肩组成人墙, 把大使馆围成水泄不通。所有枪口都冲着大使馆。院门口, 几名军官背手叉腿钢桩一般站立。一辆高耸着闪亮天线的指挥车停在他们身后。低空中, 四架直升机悬停在大使馆四角。周易发出压低的惊叫, 双手捧在胸口。

    两名使馆官员惊慌地冲进大使办公室报告外面情况。大使伸手止住他们, 拿起桌上那台有澳大利亚国徽的电话机话筒。

    “驻中国大使霍华德请总理阁下讲话。”

    又一个职员跑进来。“中国外交部来人……”

    “不见! ”大使断然地一挥手。

    房间里一片寂静。窗外直升机的轰鸣更加震耳。

    “总理阁下, ”大使的两只手全握在话筒上。“中华人民共和国石戈副总理提供……喂, 总理阁下! ……喂! 喂喂! ! ……”大使摇晃话筒, 拍打电话机。“总理阁下! 喂喂! ……总理阁下! ……”

    石戈的心轰地沉下去。电话线路被切断了! 只差一步!

    大使把话筒往桌上一扔。

    “用电台! ”

    他们进入电台室时, 几乎所有使馆人员都围在外边。电台迅速地启动了, 可报务员调试良久, 最终摘下耳机。“使馆外面建立了电子屏障, 信号发不出去。”

    死一般沉默。石戈看见了大使沉痛的目光, 看见了周易绝望的表情, 使馆工作人员震惊而无能为力地围在外面。

    “谢谢。”他几乎是用耳语说出这两个字, 但在真空般的寂静中, 每个人都听得很清楚。他走向门外, 围在门口的人默默让开一条通路。每一双眼睛都跟随他。这时他的脑海里已经什么都没有, 没有台北, 没有核爆炸, 却出现了桂枝赤裸的胸脯, 两个乳峰间流出一缕细细的鲜血, 染红了整个天空。

    外面, 雪还在下, 白茫茫的一片。飘落的雪片被直升机旋翼搅得翻卷动荡, 在空中画着变换的弧型。几个穿大衣的外交部人员正在和澳大利亚领事激烈地交涉, 看见石戈从楼里走出, 立刻住口。他们背后是无言的士兵和军官, 还有一片在车顶上无声旋转的灯。

    一个幼年的遥远记忆回到他心中。也是这样灰色的天, 洁白的雪, 潮湿的空气。透过襁褓的缝隙, 他用目光追随风中嬉戏的雪花。妈的笑脸不时遮住天空, 低头吻他, 喷出痒痒甜甜的气息。那时他咿哑扭动着要妈让开, 他还没和小雪花玩够。现在, 他想让妈的脸再出现一次, 可只有雪, 雪。

    他走下石阶。周易突然从后面跑到他身边。

    “副总理先生, 你可以要求避难! 你不必出去, 国际法保护你……”

    石戈像没有听见, 继续向外走。桂枝那个带着干草芬芳的火热肉体已经和冰冷的黄土融在一起了吗?

    “……副总理先生, 请你留下, 我们会保护你……”周易已经是带着哭腔在喊叫。

    桂枝啊!

    他跨出使馆院门。所有人都默默注视他。他走到警车之间, 伸出双手。一个强壮的警官把手铐戴在他手上, 动作很轻, 像是生怕弄疼了他。在迈进警车之前, 他回头看了一眼。直升机已经消失, 雪花变得安详。天空阴得近乎于黑暗。在洁白的雪中, 澳大利亚使馆全体工作人员站在院里。大使的头发跟雪一样白。周易缩紧的肩膀在抽动……

    中国大陆

    0142核导弹基地

    导弹尾部喷出白色火焰,一跃窜上残冬的天空。

    如果有一个外人从旁边走过, 一定会怀疑自己的眼睛。稻草垛是不会长腿的, 可眼前这一座为什么会移动起来? 一半向左, 一半向右, 整齐得就似用刀从中间切开, 露出下面一个水泥与金属制成的大圆盘。

    当然这只是假设, 自打这些稻草垛堆起来, 方圆多少里就从没有外人进来过, 所以也没人看得到那扇九十六吨重的导弹发射井井盖怎样被火药式开启机构轰然弹开, 爆炸开启产生的硝烟在花岗岩上飘散。

    除了几间农舍式小屋, 地面上看不到任何导弹基地的迹象。没有繁忙的控制中心, 没有现代化的设施装备, 看不见一台机械, 一根电线, 甚至连人影也没有。然而那个黑洞洞的深井之下发出的种种声音却是那么迅速准确, 按步就班。稻草垛中惊出的一窝老鼠惊讶地耸动鼻尖, 判断着家室的新变化。

    突然“嗵”的地一声闷响, 大小老鼠被震翻了一连串跟头。一颗十九米长、直径二点一米的银亮导弹被高速气流从深井中弹出。导弹的尾部刚露出井口, 一声可怕的嘶叫顿时变成隆隆轰鸣。导弹尾部喷出白色火焰, 一跃窜上残冬的天空。大老鼠和小老鼠全被烧焦了。草垛燃起了鲜红的火。导弹已然高高远去, 带着一条美丽的白带, 直冲大气层外。


第十二章

    台北

    在一片废墟的台北上空,巨大的蘑菇云升到了十五公里高空,直径扩散到约二十公里。

    十二时四十一分, 当量为二百万吨级的核弹头在希尔顿大饭店上空三千米爆炸。一个接近太阳温度的火球刹那间放出亮得足以剌瞎人眼的光芒, 连在福建沿海打渔的渔民都吃惊地看见。

    幅射的热量使台北火车站广场上千百人的衣服同时燃烧起来, 如千百颗冒着火苗的煤球在炉盘上疯狂地蹦跳, 发出凄厉嚎叫。街上的汽车顿时鼓起大大小小的漆泡。台大医院病房里的窗帘一瞬间全部冒烟。街两旁的树木就像竖立着擦着了的火柴。玻璃软软地变形。满街报纸、帆布、垃圾全都一股脑地着起火来。而塑料则化成水一样的液体, 发出刺鼻的化学气味。靠近邮电局和中山堂的两处加油站最先爆炸。爆炸的响声还没传出一条街, 冲击波就从膨胀成几千米直径的火球中心咆哮着袭了下来, 并以每秒几百米的速度向四面横扫。刚刚爆炸起火的加油站顿时被气流冲灭, 但仅仅是灭掉了加油站附近的火, 而数十吨汽油却被冲击波挟带着一路泼撒, 创造了纵火速度的世界纪录。冲击波使整个市中心顷刻倒塌。希尔顿大饭店好似纸牌搭的一样被吹散。一面高大的墙完整地被掀出几百米远, 先在柏油路上碾碎一片着火的人体, 自身也随之碎成万千碎块。

    位于市中心的人没受到多大痛苦。仅仅几秒钟时间, 没等明白怎么回事, 生命就已了结。多数人被埋在山一样的瓦砾之下。没有任何建筑能抵挡住这种风暴。冲击波所过之处, 万物摧毁无遗。无数辆汽车纸球般滴溜溜地乱滚。室外的人被卷到空中, 和满天横飞的钢筋水泥撞在一起, 变成血水和肉末。以希尔顿大饭店为圆心的三公里半径范围内, 没有一样东西免遭毁灭。除了少数及时跳进或掉进淡水河里的人, 大约六十万人立刻死亡。

    总统府建有地下防核掩体。但核爆炸来得如此突然, 没有一个人来得及下去。总统正在边进午餐边看文件。冲击波使他把手里的叉子叉进了自己的嘴, 紧接着被摔在厚厚的石墙上。他很不理解自己为什么会变成一片薄薄的纸。挂着华丽吊灯的房顶突然飞逝。外面是一个离得那么近的太阳。他似蜡一般在太阳中熔化。

    离市中心较远之处, 冲击波的威力有所减弱。国父纪念馆奇迹般地保留了一个框架。高层建筑遭受的破坏则要严重得多。圆山大饭店只剩一堆倒向同一方向的钢筋, 好像是被风吹倒的柳条。松山机场停在跑道上的飞机竟然自己飞上了天, 然后又被吹断机翼, 撞在基隆河北的山上。市民直接被杀死的比例比市中心有所下降, 但仍然相当高。幸存者也大部分被热幅射和大火烧伤, 或是被飞弹一样的瓦片砖块打得鲜血横流, 还有一些人虽然活着, 但压在倒塌的建筑下面, 只能奄奄一息地等待死亡。动物园逃出的猛兽疯狂乱窜。一只受伤狮子的吼声震天。台北周围的板桥、中和、永和、新庄、芦洲、北投等全都遭到巨大破坏。就连基隆、桃园也有无以计数的玻璃粉碎, 由此造成许多受伤者。

    仅仅一分钟, 核爆炸的直接杀伤便停止了。在一片废墟的台北上空, 巨大的蘑菇云升到了十五公里高空, 直径扩散到约二十公里。万物静止, 只剩下无边的燃烧。该摧毁的都摧毁了。台北已经没有建筑和街道, 变成了一个面目全非的庞大的瓦砾场。四千五百多座工厂, 资本额和营业额占全台湾一半的五万多个大小商店和占全台湾三分之一的二十三所大学都不见了。国民党总部、民进党总部、主席、元老、行政院、立法院、国民大会, 所有的部院、台湾省政府、台北市政府、警察局、消防队……全都在这片寂静燃烧的瓦砾中化作青烟。台湾半个世纪呕心沥血培育的千万精英——台湾社会的顶梁柱也大都成为冤死的鬼魂。而台湾的金融、通讯、新闻、数据交换、国际往来、交通枢纽也全在这一瞬间被抹成了空白。

    火越烧越大, 特别是堆放大批易燃物的商业中心。从断裂的管道逸漏的煤气和各处储存的燃油助长了火势。不久, 近百平方公里的地区就着成一片火海。火焰和浓烟高达几百米。外围地区也有成千上万处大火在熊熊燃烧。活下来的人们除了尽量向远离大火的方向奔逃或是在火海中呼唤亲人, 没有任何其他有意识的活动。

    整个台湾岛很久才反应过来。台北的毁灭使台湾丧失了指挥和信息中心, 只能靠一些县市的地方当局自发采取行动。地方电台通过多道中转才把消息传遍全岛, 但引起的首先是歇斯底里的恐慌。人们普遍相信中共要把核弹接连二三地扔到台湾每个城市。各地的秩序顿时陷入极度混乱。人们纷纷逃出城市, 堵塞了交通。有些地方发生人群践踏。每个地方当局首先顾及的是自己的辖区, 只有基隆第一个向台北派出一支由二百名医生和二百名警察组成的救援队。但对凄惨无比的台北, 无疑是杯水车薪。他们甚至对付不了逃在半路上那些因为亲人死亡而暴怒的人群。

    台湾能够承担起全面领导和救援的有组织力量只剩军队。而此时, 台湾军队在大陆的华北平原上猛然停止进攻, 犹如挨了当头一棒。

    中华人民共和国政府公告：

    由于盘踞在我国台湾省的地方割据势力对大陆发动了全面军事进攻, 妄图并且在战争中大破坏城市, 毁灭经济, 中华人民共和国政府经过一忍再忍, 为了维护民族统一, 解除人民痛苦, 在忍无可忍的情况下, 对台北进行了核打击。这次核打击已于北京时间今日12时41分完成。中华人民共和国政府郑重宣告：一、进行这次核打击完全是为了制止战争, 为了以最小的损失获得最大程度的效果。这是中国人民的理智选择, 也是迫不得已的选择。二、台湾是中国领土不可分割的一部分, 这是举世公认的, 我国对台北进行核打击不违背联合国的“反核宪章”, 也不对世界任何国家构成威胁。我国将始终一贯地按照内政原则处理这个问题。三、我国愿与世界各国一道, 为清除放射性沉降造成的污染而努力, 由此造成的损失我国政府将予以承担。四、在这次核打击中丧生的外国人和损失的外国财产, 一俟我国政府接管经过核实之后, 便予以赔偿。中华人民共和国政府在此再次重申我国的一贯立场：我国决不首先对外国使用核武器。我国将一如既往地赞成全面禁止和销毁一切核武器，也将严格遵守联合国的“反核宪章”。

    北京

    军委“亲王府”招待所

    “现在, 我已经不想当什么拿破仑, 可是中国却非要一个拿破仑不可了。”

    这个招待所是在清朝一个王爷的宅第上改建的, 和军委大院只一墙之隔, 却完全是另外一个世界——假山、幽径、鱼池、结冰的小溪、雕刻精美的汉白玉石桥、竹林和松柏, 被精心地布置在传统的庭院中。古色古香的房屋, 内部以最现代的设备和方式装修, 把中国王公和西方富豪拥有的精华集于一体。外界很少有人知道这个招待所。即便是军内各大军区司令, 也视能住进这里为值得夸耀的事。

    战争开始以来, 王锋一直住在“一号”。王府一共有五个庭院。“一号”是苏州式的。今天, 他从“一号”搬到“三号”。其实“三号”不比“一号”差, 但排号的前后会对感觉有影响, 表示悔过和赔罪, 这种小节不能忽略。

    听着秘书念当天的“情况汇编”, 王锋让勤务兵帮他脱下军服, 换上质地优良的西装。在穿衣镜前, 他对自己的形象感到满意。虽然他喜欢肩章的闪光, 但战争结束后, 他将身穿西装出现在世界面前。民主的时代, 一个大国领袖更应当像文人。两星期来第一次抽空理了发, 显得很精神。稍微有点瘦, 这一段太操劳了, 但神情中的放松和欢快足以弥补。

    勤务兵把军服兜里的东西整理出来, 按顺序摆在桌上。那只袖珍发射机在贴身的内侧衣袋里。自从丁大海带着潜艇出航, 它就一直没离开过他身边。编制内的核装置只有接到一套复杂的联合命令后才能发射。而这只发射机只需要他的一只手指, 二十枚双弹头“岳飞”核导弹就可以绝对服从地飞向任何他指定的目标。不过他从一开始就相信这次用不着动用这支秘密预备队。那些人一定会通过打击台北的决议, 使他名正言顺地使用国家核武器。无论平时有什么分歧, 在亡党亡国的最后关头, 这个集团会绝对团结一致, 不惜一切的。唯一的失误是让石戈中途溜了, 虽然最终没出什么娄子, 却在世界面前破坏了同仇敌忾的一致形象。一定不能轻饶了这个哗众取宠的小丑!

    “情况汇编”的主要内容是世界对这次核打击的反应。王锋听得很仔细。国际社会的歇斯底里在意料之中。各国或是撤回大使, 或是冻结外交关系, 或是关闭使馆。这比他原来预期的要好。他原是准备西方主要国家全部断交的。现在美国留下了一个临时代办, 俄国大使反而从国内赶回来。断交的只有一个匈牙利, 也不是为了台北, 而是因为它那个倒霉的商业部长跟台北一块上了天。活该! 这就是跟台北拉扯的下场。制裁措施已纷纷出笼：禁止贸易, 停止贷款, 禁运武器, 中断政府往来……全是老一套。而“反核宪章”中的核惩罚, 除了一些底层的狂人喊叫, 决策者都回避这个话题, 而且互相推诿。联合国秘书长已经表示情况特殊, “反核宪章”对此不完全适用, 需要召开安理会或联合国大会。这就说明赢了! 只要一开会, 就决不会有结果。中国是有否决权的常任理事国, 所有不利于中国的决定首先就过不了这一关。即便三分之二的联大成员国投票修改了宪章, 也无济于事。开始的冲动早会过去。何况新宪章只对以后有约束性, 无权施加在以前。这简直是一个绝妙的连环套, 联合国怎么也钻不出来, 而中国则怎么也装不进去!

    王锋对“内政”这个构思特别满意。早年他曾认为非让所有建交国千篇一律地宣布“台湾是中国的一部分, 中华人民共和国政府是中国的唯一合法政府”似嫌过于拘泥, 现在却由衷地感激开国元勋们的英明。白纸黑字, 谁能打自己的耳光? “互不干涉内政”是国际政治的基础和每个主权国家的护身符。世界没有理由在中国身上破坏这个原则。多数国家尤其是小国更不愿意让西方大国迈出这将来有可能同样危及自己的危险一步。至于那些可笑的“制裁”, 他根本不放在眼里。“六四”的制裁没有制住中国, 反倒使中国练出一套反制裁的机制, 想从外国弄到的东西照样源源不断进来。商人只认钱。这么大的世界空子还不有的是。贷款早已没人给中国, 制裁正好使中国更有理由拖欠债务。中断政府往来是盘小菜, 同全世界决裂也没什么了不起。舆论咆哮不会持续长久, 喊得越凶, 累得越快。他从不在乎别人说什么, 重要的是自己做到了什么, 得到了什么! 当年对付“六四”总结出一条重要经验——“淡忘”。相信时间, 人们是很健忘的, 感情冲动更容易被时间淡化, 只需咬牙挺一两年, 一切就会安然无恙地过去, 复原如初。

    他把袖珍发射机拿在手里端详一会儿, 又放回桌上。今晚他不想让西服口袋里有一件硬梆梆的东西。至少可以有一段时间, 他不必再用这个小玩艺儿来使自己感到踏实了。对台北施行核打击不到两小时, 台湾军队就开始全线撤退。起初基层官兵还被蒙在鼓里, 撤退秩序井然, 一切步骤符合战争学规则。但是不久核爆炸的消息就被北京军队用广播跟在台军后面送过去, 旋风一般传开, 恐慌和混乱立刻如同瘟疫一样在台军内扩散。撤退成了回家的赛跑。像从山顶往下滚的石头, 越来越快, 越来越乱。如果南京部队和成都部队没有反叛, 两侧同时出击, 完全可以歼灭台军大部。仅靠济南部队和北京部队追击, 也至少消灭了台军十个师。战果没有继续扩大只是因为王锋不敢让部队追得太狠。他还需要防备南京和成都趁机偷袭。消灭台军是下一步的事, 首要任务是平定大陆。

    漂亮的女服务员报告家宴已经准备好了。

    勤务兵赶快把刷好的军服挂起来。“我去请老太太。”

    “我自已去。”王锋和蔼地示意服待他的人退出。

    打击台北之后, 对成都和南京也发出最后通牒。勒令四十八小时之无条件投降, 否则这两个城市将和台北同样下场。为了维护祖国统一, 中央不惜舍弃几个城市, 对历史承担罪责的只能是分裂主义者。这是一个赌注, 王锋决不愿意在大陆本土使用核武器, 所以通牒不包括福州。万一福州死猪不怕开水烫, 就逼出一个要么进行核打击、要么把刚建立起来的核威慑一扫而光的两难局面。然而南京和成都拥有重兵, 不下这个赌注不能指望短期内解决问题。对台北实施的核打击已使人不敢把希望押在北京会手软上, 只要不是狂人, 谁也不会用“豁出来了”的思路想问题, 所以这场赌博王锋的胜算大得多。成都刘司令是个心地善良的耿直人, 更不会把老百姓的生命当成人质。今天一早他打来电话, 决定亲自来北京受审以换取和平。

    “你千不该万不该, 不该为了一点个人误会放弃了保卫国家的职责。”王锋在电话里说。“你以为我会对主席忘恩负义吗? 你来了就会明白了。你来吧, 把老太太和莹莹也送回来。我无需对天发誓, 她们是我的亲人, 我会用生命保护她们。来吧, 主席的后事和安葬需要她们, 也得有你参加。”

    成都空军的专机到达北京之后, 刘司令被送进了军事监狱。不管怎么样, 他必须受到审判。而主席夫人住进了“一号”, 莹莹住进“二号”。

    老太太见到王锋先是狠狠地扭着脸, 然后是破口大骂, 最后放声痛哭。这一切都如王锋所料, 他太熟悉老太太了。莹莹在一旁安慰着母亲, 不看王锋, 强忍着不让自己哭, 眼泪却往下落个不停。

    王锋低头站在她们面前, 那模样很像个做错事的孩子。虽然他是一米八八的个头, 他是上将, 但他很懂得老太太的心理, 只有让她想起当年的孩子才能使她消气。果然, 老太太骂够了, 哭累了, 嘴还没软, 心已经软了。他知道到了开口说话的时候。

    “阿姨, 那天看到叔叔突然去世对我打击太大, 我脑子全乱了。那是敌人的暗害，他们要利用叔叔的死造成全国失控和混乱。我当时只想着不能让他们的阴谋得逞。他们要把你和莹莹当成实现他们阴谋的工具。当时我的脑子全被政治斗争占满了，让人把你们保护起来是怕你们被利用, 也怕你们出危险, 但是没想到那么深地伤害了你们。我后悔极了。我不应该是一台政治机器, 光想着捍卫主席的事业, 却让叔叔的亲人、也是我的亲人受那么大的委屈。你们被劫走之后, 我接连几天睡不着觉。那时我就想, 等我再见到您, 一定要给您赔罪。阿姨, 我这就给您赔罪了。”

    王锋后退一步, 在老太太面前双膝跪倒, 老老实实低下头。

    这一跪比千言万语更有作用, 老太太顿时彻底软下来。莹莹似乎不敢相信自己的眼睛。她知道王锋从孩子时就决不认错, 现在是把整个中国挑在肩上的人了, 却跪在伸手可及之处。

    “莹莹, 把你大哥扶起来。”老太太的眼泪又在往外涌。

    “阿姨, 你要是不饶恕我, 我不敢起来。”

    “小锋啊, 别让我把这双老眼哭瞎了。只要你心里真是想着你叔叔, 我们娘俩受再大的委屈也高兴。你把我们当成家里人说清楚就是了, 还有什么饶不饶的? 莹莹, 快把你大哥扶起来! ”

    “阿姨, 叔叔不在了, 今后我就是您的儿子。”

    他和莹莹一左一右搀扶着老太太来到“三号”的餐厅。从孔膳堂请来的特级厨师做的孔府家宴极其精致。“金钩银条”是海米炒豆芽, 每个海米都叨着一粒豌豆大小的五种水果肉组成的彩球, 而每根豆芽都掏成空心, 塞进各种海味配制的细馅。镶着象牙雕饰的翡翠桌上摆得满满。老太太只吃了几口就要休息了。这些天她已身心交瘁。医生和护士用轮椅送她回“一号”。

    “你别管我了。”老太太对王锋说。“好好陪陪莹莹。她这些天可为你伤透了心。”

    莹莹的脸变得特别红。王锋不知道老太太是否了解他俩当年的私情。不过莹莹的表情总是很难保住秘密。

    只剩他们俩。王锋让服务人员撤下去。两人相对而坐。军委机要台转来一个电话, 是他一直等待的。苏副参谋长从南京向他汇报：刚才的会议上, 多数军长在南京人民和江苏籍官兵的压力下已有同意投降的倾向, 但白司令顽固不化, 而且以武力威胁动摇者。苏副参谋长按照白司令命令带兵进入会场, 却突然调转枪口, 当场把白司令击毙。现在, 苏副参谋长代表南京军区全体官兵正式向北京投降, 只希望对以往白司令策划的叛变不追究官兵责任。

    “你告诉他们, ”这个消息使王锋充满昂扬的喜悦, 然而他的声音甚至比听到喜讯之前还低沉了一些。“既然中央要求的投降是无条件的, 我现在不能答应什么。但中央是奉行民族和解政策的, 决不想再追究责任以扩大裂痕。”

    王锋向对方说了一番鼓励的话。台军一撤退, 这个苏副参谋长立即秘密向王锋表示效忠。这次袭击会场是他们事先策划好的。白狐狸对部下控制能力很强, 干掉他是最彻底的解决方法。王锋一边向苏副参谋长许愿，一边暗自做出决定, 一俟形势稍微稳定, 就要除掉此人。他曾经是白狐狸的心腹, 一切反叛的策划都不会少了他, 现在却牵着原来主子的鬼魂来邀功, 没有半点不安。可王锋的声音越发和蔼动听, 任命对方为中央接管组副组长, 让他全力保证马上飞往南京的中央代表顺利接管。

    莹莹始终在一旁凝视王锋。他又接连打了几个电话布置接管南京的事。那目光在他心里激起温柔的感情, 使他把好几个次要的电话搁在了一边, 迎向那目光!

    莹莹把眼睛垂了一下, 又重新抬起, 和少年时代一样, 那也是个晚上, 在一盏悬在头顶的宁静灯光下。

    “你觉得我残酷吗? ”他问。

    莹莹几乎看不出来地点了一下头。

    他叹息了一声。照理这时应当无比振奋, 却突然变得多愁善感。

    “还记得我在参军前夜, 对你说过, 我要做中国的拿破仑吗? ”

    莹莹又是轻轻一点头。

    “一个想当拿破仑的人是要牺牲许多感情的。”他突然觉得鼻子有点酸。“现在, 我已经不想当什么拿破仑, 可中国却非要一个拿破仑不可了。”

    他的眼睛湿了, 不知是高兴还是悲伤, 不知是为过去还是为未来。他握住了莹莹的手。

    莹莹无声地倒进他怀里。

    广西九万大山

    1358核导弹基地

    “我们要让北京和台北一样, 也从地球上抹掉。”

    野花在逆光中亮晶晶, 好像用七色宝石雕琢而成, 毫不吝惜地撒满了山坡。初春是广西最舒服的季节, 微风和煦, 空气芬芳得似能醉人。一只在花丛中嗡嗡采蜜的野蜜蜂不时落在李克明的铁面上, 也许是阳光辐射在上面的热量使它觉得暖和。李克明趴在地上。蜜蜂的声音让他想起黑龙江畔的童年。家乡的野花要在两个月后才开呢。

    太阳快落了。山坳里核基地的地面建筑已经隐进逐渐扩大的大山阴影中。远远能看见两个士兵捧着碗蹲在篮球场上吃饭。可能是成天到晚在地下憋的, 他们不时放下碗做几个空手投篮动作, 或是抡胳膊踢腿。看上去基地毫无戒备, 连哨兵也吊儿郎当。但李克明知道, 各种隐蔽的监视设备遍布四处, 电的、光的、声的……一旦发现异常, 地面转眼就会一个人也不剩。基地的一切都在地下。外人永远别想进去。而地面上处处是侵犯者的陷井, 从连环地雷阵到战术核武器, 几个师的兵力也能被吃得一干二净, 而基地内部却一点不受损害, 所有的核导弹都能自如地射向目标。所以尽管战争开始以来, 多处核基地曾孤身陷于各种势力控制的地盘上, 却没有出现过一次企图占领它们的行动。一是占领确实很难, 更主要的在于谁都不想玩火自焚, 弄不好倒惹麻烦。各方都故意装作没看见核基地, 但愿北京也始终不敢用它。全部核基地始终稳稳地在北京的垂直控制下。虽然高度戒备, 人员日夜呆在地下, 但始终没出过危险, 警惕自然也就放松。篮球场上那两个兵玩了那么半天才受到军官的训斥就是证明。

    李克明又一次审视两侧。那些钻在草丛中的台湾学生趴到现在, 仍然像石头一样纹丝不动。他很满意。占领成功的把握在于绝对不能引起对方一点警觉, 只要基地内有一个人的手指按动了关闭地下铁门的电钮, 任何努力就全是白费心机。

    自从北京用核弹毁灭了台北, 台湾军队仓惶撤退, 福建又重新陷入朝不保夕的状态。福州居民逃散一空, 携家带口向农村山区盲目逃窜。到处都是谣言, 自相矛盾, 漏洞百出, 只有一点相同, 都认定福州是第二个核打击目标, 连自治政府也撤到了郊区的鼓山。黄士可呼吁联合国派驻维持和平部队保护南中国人民不受杀戮, 但是连安理会谴责对台北使用核武器的决议都被北京运用否决权否掉。联合国落进了自己的死穴, 对一个拥有否决权的常任理事国, 它等于是个“0”。

    眼下福建还能勉强度日, 一是靠台军撤退时留下的大量物资和武器, 二是由于白司令把南京军区驻闽部队全部撤了出去。那时是为台军让路, 现在南京归顺了北京, 此举的意义便成了没在福建心脏留下祸患。李克明采用过的“堵塞战术”更大规模地推广, 几乎把福建变成了一座孤岛。然而堵得再严也防不了核打击, 人们对核弹的恐惧达到极点。福建军队的士兵大批逃亡, 最严厉的军法也无法制止。许多人乘船出海远逃。台湾人坐飞机往日本和欧美跑, 福建人没那么大财力, 也拿不到签证, 只能学当年的越南船民, 挤在小船上漂向大海去碰运气。这种状况根本不必北京进攻, 用不了多久, 福建自己就会被恐惧打垮。

    在前线苦苦撑着局面的李克明几乎成了光杆司令。一道急电让他放弃一切立即赶回鼓山。黄士可和一个台湾将军向他布置了占领核导弹基地的任务。

    “……只要北京的核导弹对准我们, 其他形式的防卫全都毫无意义。唯一的出路在我们也能有核导弹对准北京, 才能迫使北京放弃使用核武器, 挽救不战自溃的败局, 给人民信心和勇气, 也给我们自己喘息的时间和谈判的牌。”黄士可说。“福建的生死存亡取决这个行动能否成功, 我们全体的命运都放在你肩上了。”

    太阳落下去了。九万大山里的风一下变得寒冷起来。光线转成青蓝色, 眼见着一点点从浅变深。眼前的事物随之一点点暗淡。李克明觉出一只手爬上他的腿。不用看就知道是百灵。她一直伏在他身边。这微小的触摸在他全身引起通电般的感觉。每当那手轻轻一捏或是一压, 电流强度就成百上千伏地提高。他本应该制止她，可他又做不出任何表示。他太愿意让她触摸了。自从她属于了他, 他在她面前就成了一个傻子, 似乎除了颠狂的性行为以外, 什么主见都没有。她要做的事他一定无法拒绝。当他带着突袭队刚离开福州, 她突然出现在公路上。“我想你! ”她挤上了他的汽车, 紧挨着他。“我再也不愿意陪着那个老家伙了。我要跟你走, 永远不分离! ”李克明明知道这是不允许的, 应当断然拒绝, 可他说不出口。他在前线日夜苦思苦想她。他能见到她的机会是那么少, 即使见到也是那么短促和惊慌。这次在鼓山的庙里他只来得及抱了她一下, 还险些被黄士可撞上。多少个孤寂夜晚, 想着她躺在那个肥胖衰老的怀里, 痛苦就像无数细小的牙把心一点点咬成碎末。现在, 她终于甩掉了一个总理, 投向他这个只能以铁面遮颜的人, 他怎么能拒绝? 他留下了她。不但留下她, 还留下了她带在身边的九名台湾学生。

    他说服自己的理由是突袭队人手不够。但如果没有百灵缠着磨着, 他绝不会同意陌生人、尤其又是台湾人加入到这么重大的行动中来。九个人中有两个是百灵的表兄弟。他们横渡海峡, 为的是用战斗向北京政权报仇。台北被摧毁后, 这样的热血青年李克明见过好几批, 作战勇猛, 但没有经验。为了防止出差错, 他把九个人连同百灵始终带在自己身边。

    时间到了。他把腿收缩起来, 形成随时可以跃起的姿势。一躲开百灵的手, 虽然余波还在, 头脑立刻就清醒起来。跟踪仪显示其他三个小组已全在各自位置做好准备。他发出行动信号。

    核导弹基地的情报是由台湾军队提供的。经过反复比较, 选定了这个对准印度的基地。这个基地只有一个控制中心, 一次占领就能成功。而那种有好几个控制中心的大基地, 除非同时成功地占领所有控制中心, 否则给对方剩下一个, 它也能把所有导弹都锁死。

    李克明要求得到一种特殊的麻醉气, 能穿过防毒和防原子污染的空气过滤装置, 没有异味, 可在大面积空间起作用, 高度凝缩, 易携带, 并且对被麻醉者没有伤害, 随时能解除麻醉。李克明对麻醉学没有任何知识, 但他对沈迪被麻醉状态一直记忆犹新, 相信台湾能满足他这些要求。果然, 台湾将军用笔逐条记下, 第二天就用专机送来了十六个钢瓶, 看上去就像潜水员背的氧气瓶。

    李克明的方案被台湾将军连声叫绝, 李克明自己却觉得十分简单。基地缩在地下, 只有通风口与外界相通, 占领基地理所当然要在这上打主意。这个基地有四个不同方向的通风口, 受到核袭击时根据风向选用, 但平时用哪个就说不准了。突袭队分成四个小组, 麻醉气也分成四份。只要有一份送进地下就足够了。

    李克明借着暮色掩护爬进西北向的通风口。从外面看, 好似一个天然的山洞。进去几步就被钢筋栅栏堵死。每根钢筋都有手腕粗。用手电照进去, 栅栏有好几层, 最里面是一个黑黝黝的竖井。大团气流从洞口呼呼地往里抽。这个通风口正在使用。

    钢瓶搬进洞里。李克明让其他人先撤出。钢瓶有黑、黄两种颜色。只有把黑瓶和黄瓶用三通阀门联结在一起, 配成适当的比例, 才能放出有效的麻醉气。这是一种安全措施, 否则配好的麻醉气一旦溢漏, 一瓶就可以使一个大楼里的人全丧失神智。李克明小心地调准瓶口的剂量控制器, 戴上特制面具, 打开三通阀门。嘶嘶的气体窜出喷口, 像细长的子弹射进呼呼抽风的竖井。出洞前李克明看了一下表, 二十分钟之后就可以开始占领。

    干掉哨兵没遇到任何麻烦, 无声无息。四个小组配合得像秒表那么精确。当他们冲进建在地下铁门上方的小型建筑时, 一个勇敢的值班军官豁出性命按响了警笛。但他临死前惊讶地看向那个垂直向下的升降机通道。他不能相信, 为什么警笛叫得撕心裂肺, 下面却没有一丝反响? 地下那道哪怕最有威力的炸弹也无可奈何的铁门只开了一道一人宽的缝隙。两名哨兵瘫倒在地上。关门的按钮离其中一人的手只有一尺。

    李克明第一个冲进铁门。地下灯火辉煌, 是座四通八达的迷宫。弥漫的麻醉气已经基本从排风道排走, 突袭队员全把防护面具摘了下来。被麻醉的人在迷宫各处用种种奇形怪状的姿势瘫倒着, 看上去就像一个神话中被施了魔法的世界。唯一活着的就是一个摇滚歌星的歌声, 在遍布地下的每个扬声器里热烈地嚎叫。中心控制室里那些在计算机、荧屏和仪器仪表中间东倒西歪的军人在歌声中显得怪诞而残忍, 惊心动魄。

    李克明命令突袭队分头搜查和占领整座地下建筑, 把所有被麻醉的人分别拘禁起来。一旦确信安全, 就让自治政府官员和核武器专家前来接管, 他的任务就算完成。此刻只剩他带着百灵和九个台湾学生看守中心控制室。他突然意识到自己可能犯了个非常严重的错误。他始终把这几个台湾人当成百灵的附属品, 所谓的爱屋及乌吧。但是此刻, 他瞥见那个百灵的“大表弟”用地道的军人姿势摆了一下头, 两个“学生”立刻反扣上中心控制室的大门, 内行地占住最佳把守位置。“二表弟”则带着其他“学生”迅速散开。他顿时明白“英雄难过美人关”这句话是多么灵验了。他也不在例外。

    “学生”们平时表现的笨拙和外行都不见了。他们似乎老早就熟悉这个控制室里的一切, 而且全是精于操作的行家里手。每个人分工明确地直奔各自位置。控制中心立刻被开动起来。荧屏出现图象, 计算机进入运转, 仪器仪表发出声音和讯号。

    “哎, 你们别他妈的乱捅! ”李克明还弄不清他们要干什么, 故意装傻地大声喝斥。

    百灵向他飞了个媚眼。

    “别担心, 他们不比这些人差。”她一边说一边和“大表弟”分头翻看那些被麻醉者的证件。

    李克明已经用余光瞥见背后把门的俩家伙枪口全都对准他。明智的选择是暂且什么都别做, 先弄清他们要搞什么鬼名堂。

    经过“大表弟”的确认, 挑出一个大校和三个上校。百灵先用一个喷管把解药喷进大校的鼻腔。那解药和曾经放在沈迪衣袋里的药是一样的。

    大校苏醒了。

    “大表弟”对一个平时被大伙儿称为“胖子”的大块头摆了一下头。那家伙平时看着十分憨厚, 遭人戏耍, 现在却能一转眼做出一副比鬼还狰狞的嘴脸, 和善的笑纹全都变成了突起的横肉。

    “解保密码! ”他把大校像拎小鸡一样拎了地面!

    大校冷冷地看着他, 不说话。

    荧屏中, 发射井里的导弹已经沿着滑轨升起。李克明不知道什么是“解保密码”, 但猜得出那肯定是发射的关键。没有这个密码, 导弹或者不飞, 核弹头或者不爆。

    “胖子”抓起大校一只多肉的手指, 把一柄极薄极快的小刀在那双冷眼前面一晃, 刷刷刷如削铅笔一般眨眼就把那根手指削成了一根白骨, 速度快得等大校叫出来时已经在削第二根。

    “我不知道! ”大校凄厉地嚎叫。第二根手指又成了白骨。大校疯狂地挣扎, 可“胖子”如同大山一样巍然不动。已经削到了第三根。飞出的肉像胡萝卜皮一样沿着一条弧线下落到桌面上。“我不知道, 我真不知道……”

    “胖子”揪住那只只剩五根白骨的左手放在大校眼前, 抓起桌面上飞落的肉片往大校嘴里塞。大校一吐, 他就用那只白骨的手打大校恐怖变形的脸。

    “再问最后一遍：解保密码？”他抓起大校的右手, 小刀又一闪亮。

    大校嘴里出来了几个数码。紧接着, 三个上校嘴里分别出来另外三组数码。一个上校的脸皮被剥掉了一半。另外两个上校没用逼问就自动招了供。疼痛倒不是让他们垮下来的主要原因, 而是那股恐怖的气势。只有造诣极高的拷问专家才能达到如此水平。

    解保密码一输入, 中心控制室的运转就变得百倍狰狞, 顿时膨胀起让人难以喘息的能量, 使桌上那些肉片和半张脸皮都开始颤抖起来。摇滚乐节奏越来越激烈, 一切似乎都掉进难以控制的晕眩高速, 清醒的人也变得极端神经质。李克明只轻轻动了一下, 背后两根枪管立刻一齐顶上了他的后腰。每支枪的枪托形弹匣和弓形弹匣共有一千二百颗感冒胶囊大小的子弹。两只枪可以在他身上穿出比纱窗还密集的网眼, 每个眼都能伸进一个拳头。

    “这是什么意思? ”李克明大声抗议。“我和你们是他妈的一伙的! ”

    这抗议是很有理的, 但没使腰眼上的枪筒放松压力。

    “不错, 是一伙, 只是希望你暂时把枪放到一边。”“大表弟”声音挺和气, 表情却全然失去了平日的逢迎和巴结。

    李克明做出一副很气愤的样子, 把枪往旁边一靠, 嘴里大声不干不净地骂着, 把周围注意力全吸引到他的铁面上, 枪的扳机却准确地套进仪表桌侧面的调节杆上。他故意赌气地举起两只手, 也是让台湾人放松警惕。

    “这样行了吧! ……你们他妈的到底要干什么? ”

    百灵温柔地走上前。

    “克明, 你就别问了, 就当跟你没关系……”

    “我没跟你说话! ”李克明怒吼一声打断她。“臭婊子! ”

    “应该让他知道。”“大表弟”说。“他对我们不错, 而且也该谢谢他送我们来到这里。”他转向李克明。“我们要让北京跟台北一样, 也从地球上抹掉。”

    “怎么抹? ”听起来李克明像个傻瓜。

    “大表弟”冷笑一声。

    “他们怎么抹台北, 我们就怎么抹北京! ”

    “可我们的任务只是占领, 不是发射, 占领的目的是威慑和谈判, 不是打核战争……”

    “那是你的任务, 你完成得很好。下一步该是我们的任务了……”

    “谁给你们的任务? ”

    百灵伸出手, 似乎想制止“大表弟”。

    “没关系, 合作一场, 他有知道的权利。”“大表弟”的职位显然比百灵高。他并不把李克明放在眼里。“这是台湾军队最高层的决策。军队是现在唯一能够领导台湾的力量, 但必须首先让人民恢复对军队的信心, 消除台北遭受核打击引起的沮丧和对军队的怨恨。这是必须做出对等报复的理性原因。而感情原因, 不用说你也知道, 做为军人, 家园被毁, 亲人惨死, 要做的会是什么? 军队高层如果不能代全军将士报仇洗耻, 威信就将丧失殆尽, 难以继续领导军队。而从我们个人, 恨不得把北京炸毁一百次……”

    “你难道不怕北京再打台湾? 这个基地一共能有几颗核弹? 全发出去也炸不了大陆的一角。可北京控制的核弹能把台湾从头到尾全炸成焦土, 让台湾人一个也不剩! ”

    “所以我们建议福建自治政府组织占领核基地的突袭行动, 而不由我们自己干。北京的眼线会知道是你带领突袭队出发。即使这个消息没走漏我们也会放出风去。北京会把核打击算在你头上, 如果它还能报复的话, 它只会打福州……”“大表弟”说话期间, 其他人一直紧张地操作。他们显然都是久经训练的核武器专家, 而且对大陆的发射系统了如指掌。发射准备接近结束, 导弹已经从瞄准新德里转成瞄准北京。即将到手的成功使“大表弟”很爱表达。百灵用可怜的眼光看着他和李克明。

    “……不过我们相信北京将不可能进行报复。你看, 这四个掌握密码的人穿着不同的制服。他们分属四个不同的系统。只有四个系统同时下令才能凑出进行核打击的完整密码。这些系统的老窝全在北京。哪怕我们只炸掉一个系统, 所有的基地也会瘫痪。而且北京不存在了, 原本已经分崩离析的大陆将立刻重新变成一盘散沙。这行动不是盲目的仇恨, 而是唯一的选择。我们不对北京进行核打击, 它最终就一定要用核武器逼我们交出台湾。而我们炸掉了北京, 虽然失掉台北, 我们却能得到整个大陆! ”

    发射准备全部完毕。“大表弟”用自豪而残忍的目光环视一圈现场, 像迎接决定历史命运的时刻一样昂首挺胸打开一个开关。主控制台正中央, 一扇金属滑门无声开启, 露出里面一颗硕大的鲜红按钮。倒数计时开始自动响起, 仿佛在给热烈的摇滚乐数着不和谐的冰冷节拍。“……27……26……25……”

    李克明把垂在肩头的双手重新高举起来。“我不想看你们干这种缺德事, 我要背过脸去。”

    他举着手转身。身后两个拿枪逼着他的人只盯着他的手, 却没发现他的脚已经在转身中勾住了仪表桌旁那枝冲锋枪的背带。他暗中一使劲, 冲锋枪的扳机压在仪表桌调节杆上, 突然漫无目标地扫射起来。子弹发射的力量使枪口绕着调节杆来回晃动, 谁也弄不清是从哪来的袭击, 全体本能地做出闪避动作。就这么一点时机, 李克明已经把枪拿到手, 背靠墙角, 逼住了所有人。

    “大表弟”脸变得刷白。“胖子”刚扬起手中小刀, 十几发子弹已经钉进了他的喉咙。刀软软地划了一个弧线, 晃动着插在地板上。其他台湾人按照命令把枪扔在地上。“为什么? ”“大表弟”尽量让自己做出亲切的笑容。“我们是朋友, 一伙的。”

    “我不想杀你们, 只是要你们停止向北京发射。”

    “可北京除了害得你落成现在这个样, 没给你任何好处! ”

    “……是的, 没有好处。”李克明神色黯然。“只因为从我懂事, 就每天都听到和说到这两个字, 我已经习惯了, 不能以后没有它。”

    “你是个蠢货! ”“大表弟”喊。

    李克明只似没听见。

    “……13……12……11……”

    百灵突然随着摇滚乐扭动起来。身上的衣服仿佛在动画片里一样迅速干脆地脱落，两个乳房随着节奏大幅度甩动，红润的乳头好似春风中摇摆的浆果。随着米黄色的三角裤甩在“胖子”还在流淌的鲜血里, 那丰满的嫩白臀部扭成一团白色火焰, 而高踢的大腿间开放的花朵放出气势磅薄的闪电, 击得李克明头晕目眩, 全身战栗, 只想化做倾盆暴雨, 扑向肥沃的大地。

    “……4……3……2……”

    百灵在扭动的舞蹈中接近那颗硕大鲜红的按钮, 突然流星般地飞过去。

    “不——”李克明的嚎叫划破凝滞的空气, 手中冲锋枪喷出一团颤抖的火焰, 只一瞬就停止。他好像呆傻了, 没有表情的铁面变成了化石。那个白玉般的背上, 分布开一片淡淡的红点, 像雪中开放的梅花, 越开越大, 越开越红。

    百灵慢慢跪下, 回过头, 似是道别一样看了他最后一眼, 又突然猛举起手按向发射钮。

    他的手指如同不属于自己, 而被冥冥中的力量控制, 又是痉孪地一抖, 一排子弹如刀一样在按钮之下齐齐地砍掉了百灵的手。那只让他无比销魂的小手, 手指几乎已经触上了按钮, 现在却呆笨地掉在控制板上, 发出毫无生命的声音。那个美丽的精灵最后挥动了一下露出骨头的手腕, 倒在地上。

    “啊——”李克明似一头垂死的豹仰天惨叫, 突然把枪口对准那些正在捡枪的台湾人, 一个疾风暴雨般的扇面扫射, 几秒钟之内就把所有台湾人打成血肉模糊的尸体。但他嚎叫着继续扫射, 一枝枪的子弹空了就换另一枝, 把满屋的设备打出爆裂的电火和浓烟, 打成稀烂不可辩认的垃圾。地中央那个赤裸美丽的躯体在这片狂暴的毁灭中显得无比恬静, 挺立着洁白的乳峰, 如同圣女在安眠。

    北京

    高等军事法庭

    “你和被告是不是情人关系? ”

    “我想是, ”她轻声说。“我多么希望……我是……”

    实行军法管制以来, 这是一次最公开的开庭。虽然不允许新闻界采访, 但有当局挑选的各界代表出庭旁听。有关方面发言人也明确表示将公布审判情况。石戈的名字现在传遍了世界每一个角落，每一种语言的传播媒介都在反复不停地说到他, 使他的知名度短短几天就超过了许多总统、明星和亿万富翁。从美国议会到天主教廷到德国绿党到阿拉伯的恐怖组织或俄罗斯的妇女团体全都把他赞誉为当代最伟大的殉难者和人类的良知。成百上千的知名人士提名他荣获本年度诺贝尔和平奖。无以计数的人为他请愿、示威、游行、开展签名运动, 要求北京保证他的安全。各国政府也纷纷发表声明, 希望北京公开石戈的现状, 减轻国际社会的焦虑和猜疑。

    这次审判就是对世界的回答。陈盼一被带进法庭, 就意识到自己期待国际压力起作用的愿望完全是幻想。法庭故意弄得很正规, 很讲程序, 但一进去就感觉到必置人于死地的气氛。自从被捕, 她从未想到过自己, 全部心思都在为石戈担忧。别说欲加之罪何患无词, 即便从最客观的法律角度, 他也可以确确实实地被定为有罪。一个国务院副总理企图把国家最高机密通过第三国泄露给正在交战的敌方, 无论用什么逻辑也无法在法律面前辩解。国际舆论发自道义, 而道义和法律是两个范畴, 所以当局才如此自信。法庭上甚至有好几台摄像机, 得意洋洋地拍摄着准备向世界播放的录像带。

    陈盼被两个女法警押进证人席。她算同案犯。她是通过澳大利亚广播电台听到他的惊人之举的, 这是第一次见他。她当时立刻从郑州赶回北京, 到处打听他的下落。明知那毫无意义, 却无法让自己停止。直到第三次向当局申请探监, 她自己也被关进了监狱。

    石戈坐在被告席上。他瘦了, 额头显得更大。稀疏的头发漫不经心地自由张扬, 有点像爱因斯坦那张著名的照片。他没请辩护律师, 对指控他的叛国罪名也没说有异议的话。对多数讯问, 只是简单地回答一个“是”, 显得心不在焉, 似乎眼前正在进行的一切全与他无关。直到听见法庭叫陈盼的名字, 他才抬起眼睛。

    他的表情和姿势没有变化, 看不出相见引起任何特殊的感觉, 甚至像是不认识。只是目光与她相遇, 仿佛凝聚星体的引力在伸张, 使她觉得周围的一切霎时退隐消失。

    她过去从未认真地注意过他的形象。现在却突然发现, 男人的形象更多地是源自精神而不像女人的形象源自肉体, 因而男人不像女人那样随年龄失去容貌。年轻稚嫩的漂亮男人远不如成熟、强大与智慧的男人有魅力。这就是男人能随年龄的增长越发美的原因。最美的男人完全是精神的反射, 再丑的五官也会不见其形而只见其神。在这个最不适宜的场合, 她第一次做出对比：她觉得石戈比欧阳中华更美, 美得让她心痛欲裂, 又让她神醉智迷。

    “……证人, 回答问题! ”不知法官催了几遍, 不耐烦地敲了一下桌子。

    前面是冗长的例行提问, 她机械地回答。问到她是不是“绿色拯救协会”成员时也如实承认。“绿协”已被取缔。在石戈的罪状中, 庇护这个“反动组织”是其中一条。

    “请证人解释一下这几个月由她签定的订货合同。”检查官扬起手中厚厚一迭合同单的复制件。

    “……这是……实验室需要……”

    “实验室需要? ”检查官把那迭合同单像扑克牌一样展成一个扇面。“这些合同一共订购了四千七百二十台SJ－8营养液配制机, 二十八吨催化剂, 三千六百万米塑料管, 同二十七家企业联合组成企业集团, 签定了长期协议。仅经你手付的款就达十四亿七千五百万元, 合同总值二百零一亿五千一百八十七万元, 能把你们整个学院买下一百次。你这个实验室的需要是不是有点过份了呢? ”

    “证人, 法庭要求你如实提供证言, 并提醒你作伪证和隐匿罪证要负的法律责任。”法官堂皇威严地提高了声音。

    陈盼沉默了一会。她明白一切隐瞒都是毫无意义的, 法庭掌握一切, 反倒是石戈的目光微微闪了一下, 似乎是一个小小的问号。他还不知道他交下的任务进展的结果。工作全面展开以后, 他们几乎就再没有见面的时间。现在等于是第一次向他汇报, 却是在这种场合, 以这种方式。

    “如果可能的话, 我还要订得更多。”她不是对法庭讲, 看着石戈的眼睛。也许这是最后一次能向他讲话的机会, 应当让他知道, 他布置的任务完成到了什么地步。“再过半个月, 我就能把订货增加到三百亿元, 而不用增加预付款。这我自己做的主。既然事关拯救民族, 应该以用特殊的手段和形式。订货突破了一百亿, 我不知道将来能不能付得起超额部分, 但顶多是由我承担一个空头骗子的罪名。产品已经出来了, 即便堆在工厂也可以随时在需要时发挥作用。我没有把钱花到规定的一百亿, 反正不够, 莫不如就尽量少花! 十四亿七千万是非花不可的, 为了取得信任, 组建集团。本来已经全面运转起来, 遗憾的是现在无法继续下去。”

    石戈划给她的一百亿元付款渠道是很畅通的。可是她对每一元钱都抠来抠去, 能不往外拿就不拿, 有时简直像个小气鬼。她知道石戈挪用这笔资金最后必然会露馅, 挪用总数尽量小一点, 罪责就会轻一点。如果有罪的话, 主要的罪宁可由她自己来承担。石戈以前可能只是从支钱的数额判断她的工作进度, 所以才会对检查官列举的数字感到意外。

    石戈眼里透出一丝笑意, 只有她能看出来。她为能带给他这点快慰感到高兴。眼泪在眼眶里打转。

    “你当空头骗子, 是谁提供给你从事诱骗的资金呢? 具体说, 就是那十四亿七千五百万元? ”检查官问。不管他对陈盼的态度是否奇怪, 只要有把柄可抓就不放过。

    “你不要滥用……”

    “请回答问题。”

    “我抗议! ……”

    “证人回答问题。”审判长催促。

    “只有公诉人收回歪曲和侮辱性的用词, 我才能回答这个问题。”

    “法庭记录记载, 你自己刚刚承认是空头骗子。”

    “证人回答问题。”

    “我拒绝回答。”

    “请你明白……”

    “那笔钱是我提供的。”石戈突然插话。“也是我要求她保密的。”

    “被告, ”审判长眯起眼睛。“法庭没允许你讲话, 你在这里扮演的角色法庭很清楚! ”

    法庭对起诉书列举的最主要罪名——叛国罪没下太大功夫, 事实清楚, 罪犯供认不讳, 定论简单。对挪用这笔资金的兴趣却显然大得多。他们十分清楚前者虽可给石戈定罪, 却损害不了他的人格形象, 重点要放在其他方面。

    “请问证人陈盼和被告是什么关系? ”检查官换了个问题。

    “我不明白你是什么意思。”陈盼话这么说, 心却激烈地跳起来。

    “我可以问得更明确些, 你是不是被告的情人? ”

    他们迟早会把话题引到这来。一个副总理串通情人贪污十四亿七千万元公款, 骗了二百亿元的订货, 这才是一幅他们想拿到世界上去的图画。被世界歌颂的传奇英雄立刻就可以变为另一种形象——一个案发后企图以叛卖祖国掩盖罪行的逃犯! 陈盼知道这时最有利的反应就应当是立刻坚决否认, 越干脆越好, 还应该提出强烈抗议, 把这个问题当做人身侮辱。

    然而, 她却半天没说出话。

    “请回答。”检查官来了精神。

    清醒的理智在大声喝斥她：马上否认! 坚决! 干脆! 你这是怎么了? 你是在害他! 快! 大声抗议! 让人们都知道你是清白的! 你从不是他的情人! 确实不是! 你也从来没希望过成为他的情人! ……可……可难道真的不希望吗? 难道在这可能就要永别的时刻, 要说出冷冰冰的不, 显出受了侮辱, 做出唯恐避之不及的样子, 而让他把这一切带入再也没有机会更改的永恒吗?

    不, 她说不出……一片泪水模糊了她的眼睛。泪水使一切都消隐, 只有石戈是那么清楚。他凝视她, 似乎在等待, 似乎世界只有他们两个, 面对面, 近在咫尺, 远在天涯。

    “证人回答问题。”审判长催促。

    整个法庭都屏息静气。

    “我想是, ”她轻声对石戈说。“我多么希望……我是……”

    石戈的身姿没动。她看见他的脸红了, 好似少年。法庭上一切声音都在千里之外。他们在宁静透明的眼光之桥上向彼此的内心深入。

    “该给你洗衣服了。”她说。

    “昨夜我梦见了你。”他说。

    “有一句话我一直想告诉你。”她说。

    “说吧, 我听着。”他说。

    “我的小沙沙愿意你……当他的父亲。”她说。

    “我一直盼着有个儿子。”他说。

    “……你同意吗? ”她说。

    “我同意。”他说。

    “我想哭。”她说。

    “你很美。”他说。

    “我幸福极了。”她说。

    “下辈子我要晚点托生, 跟你一样年轻。”他说。

    “别, 别以为你的年龄是障碍……”

    他从视线中消失了, 像沿着旋转的轨迹进入了后台。她发现自己已被两侧的女法警架了起来, 强行拖向外面。法庭里一片咆哮。审判长拍着桌子吼叫。大门像一张吃人的嘴, 马上就要吞掉她。她奋力挣扎, 最后一次扭回头。

    可是他已经被混乱的人影挡住了。

    “我爱你! ”她用尽全部力气痛哭地喊。

    两小时之后, 她听到了对他的最后判决：死刑。

    只剩十四天复核期。

    南中国又一座被占领的核导弹基地

    十五分三十六秒之后,一枚核弹在俄国的涅尔琴斯克和卡拉坎之间爆炸。

    除了当时正在里面的人, 谁也不知道这个基地是怎么被突袭成功的。自打1358基地遭受袭击, 所有基地都草木皆兵, 万分警惕。然而这个基地没有任何抵抗而迹象, 也没发回半点提醒指挥中心的信息。所有联络一直正常进行。如果没有那枚突然怒吼着窜出发射井的导弹, 就连它已被占领也不会有人知道。若能亲眼看见那枚咬牙切齿发出疯狂嘶鸣的导弹调整姿态角, 方向感较强的人马上就能判断那是指向北京的方向。然而若是弹道专家, 即便凭肉眼也会感觉有点不对。不知是计算的错误, 程序中缺了一点什么, 还是喘息未定的占领者不熟悉操作, 或者干脆就是哪个被枪逼着的共产党员暗地做了什么手脚, 导弹的发射角一开始就显示出偏差。方向虽然不错, 但当这枚以每小时二万五千公里速度冲出大气层的导弹达到一千二百公里高度后按照弹道轨迹重返地面时, 它一定离北京很远, 不是一般的远。

    但永远不会有人知道到底发生了什么事, 无论是占领还是偏航, 都成了永恒的秘密, 因为第二枚紧接着发射的导弹没等跃出发射井就莫名其妙地爆炸了。它把一切都化成一颗爆发的恒星, 从黑暗的大地内部喷薄升起, 以每秒二百米的速度射向天空。周围的山全被震碎了。

    十五分三十六秒之后, 第一枚核导弹在俄国的涅尔琴斯克和卡拉坎之间爆炸。

    那一带人烟稀少, 大多数是无边无际的林海。西伯利亚大铁路有十五公里钢轨被拧成了麻花, 绞在钢轨之间的枕木变成了一簇簇漆黑的炭粉。

    涅尔琴斯克又称尼布楚。远在十七世纪, 中国和俄国曾在那里签定过有名的“尼布楚条约”。

    北京

    中央军委总部

    当他有了从未有过的那么多军队、武器、保镖和权力的时候, 恐惧却不可遏制地生长起来。

    二十二时三十七分, 中国赴俄灭火总指挥部电告核爆炸在尼布楚北部引起的森林大火已经扑灭。一小时之后, 俄罗斯电视台宣布了俄国政府对此的确认。但中俄双方的正式公告谁都没提到另外一点：中国赴俄灭火的二十万民工已有十八万消失在雅布洛诺夫山脉和外兴安岭的林海中。如果俄国军队和警察不能把他们一个个搜寻出来, 递解出境, 他们就再不会回到中国。

    火被扑灭的消息使王锋稍感轻松了一些。这是这些天唯一一个好消息。幸亏北纬53度的积雪这个季节还未融化, 春风还未凶猛地刮起来。否则整个西伯利亚都有燃烧起来的危险, 再有二百万人也不可能这么几天就把大火扑灭。按现在的损失, 只烧毁了几十万公顷森林, 西伯利亚铁路中断若干天, 不到三千人丧生, 污染面积对俄国也算不上什么。损失越小, 越容易大事化小。这是王锋这些天寝食不安所祈求的。对世界来讲, 这件事正是一个可以揪住不放的把柄, 尤其是惹到了那个北极熊的头上。所以没等俄国开口, 他就已经提出愿意为这个“意外”赔偿二百亿美元, 尽管给俄国造成的实际损失也许不到二百亿美元的五分之一。王锋不是一个算小帐的人,

    苏联解体之后, 俄国一度被认为就此没落, 然而事实上它一度过饿肚子的危机, 就开始重新往世界强国的行列里挤。前苏联的可怕战争机器并未受到根本损害, 分离的各国除了乌克兰以外, 大都继续依附俄罗斯。在国际上, 俄国也转退为进, 开始日益扩大影响。虽然完全恢复当年控制半个世界的霸主地位眼下还有距离, 但对中国来讲, 它所具有的威胁性相比当年没有多少削弱。尤其不久前俄罗斯人占多数的哈萨克重新与它合并, 原已隔开的中俄西部边境又有一大半再度接壤, 跟它做一个相安无事的邻居远比惹恼它为聪明。所以除了超额赔款, 王锋还指示外交部无条件接受俄国的一切辱骂和要求, 不许有任何对抗。主权国家的政府当然要为它治下的领土上的一切负责, 但是王锋坚决反击国际社会关于他的政府不能控制局面的指责。这是一种恐怖主义活动, 跟世界上任何一个国家都发生过飞机被劫持、人质被枪杀的事件本质一样。前年爱尔兰共和军盗窃了一枚战术核导弹, 英国政府不是也在“二十四小时内射向伦敦”的讹诈下交出过一亿英磅吗? 哪个国家也没有彻底杜绝一切恐怖活动, 怎么能由此断言中国政府不能控制局面? 不管怎么样, 二百亿美元的允诺使俄国缓和了一些。但王锋确信进入具体付款的谈判时俄国熊还得暴跳如雷, 因为他只打算在收复台湾之后从台湾的一千五百亿外汇储备中支付。台湾是中国的一部分, 台湾的钱就是中国的钱。俄国佬要是想早拿到钱, 就帮助中国政府尽快收复台湾吧, 肯定不会赖你们的帐!

    那十八万不愿回国的人一点没挂在王锋心上。他知道这是个问题, 但不是需要他来解决的问题。为了表示中国方面的诚意和歉意, 他起初提议派军队去俄国灭火, 那将最有效率, 也不会发生逃跑的事。但俄方坚决拒绝, 打了核弹再进军队, 简直耸人听闻! 不过灭火确实需要人手, 不用人海战术难以降住火势, 这才转而派去二十万中国民工。所谓民工就是连招带抓凑起来的流民。既然是流民, 往哪不是流? 俄罗斯有无边的土地、森林、鸟兽、食用菌和植物, 中国只有蚂蚁一样挤在一起的人和被榨光了最后一滴油水的沙土, 留在那毫不奇怪, 倒是愿意回来的二万人叫人不理解。让俄国人自已去处理这个问题吧, 他们能押回来多少中国就收多少, 押不回来的就算中国赔偿那死亡的三千俄国人。六十个赔一个。如果俄国还想多要, 给出几亿才最好。现在的黑龙江已经成了要爆炸的桶, 减少十八万, 压力表上的水银柱一点不会动。

    王锋一生很少体会什么叫恐惧, 即便是儿童时代, 他也一向无所畏惧。然而现在, 当他成了中国最强有力的人时, 当他有了从未有过的这么多军队、武器、保镖和权力的时候, 恐惧却成了塞在他胸口的一团乱草, 不可遏止地生长, 夜以继日。刚对台北实行核打击后那种胜利的喜悦已经被“等待”所取代。等待的是核弹随时可能落在自己头顶。别说赔偿二百亿美元给俄国, 再多也值得。那本是该打在北京的! 一想到这点他就冷汗淋漓。如果没出那万幸的偏差, 他和北京现在已经不存在了。

    核威慑远未能平息一切叛乱。对少数民族地区尤其没有作用。那些在雪山下放羊的西藏人或在草原上跑马的维吾尔人从来不会舍不得城市。核武器只对省会以上的都市有威慑性。全国四百多座城市, 两千多座县城, 怎么威慑得过来? 如同跳蚤不怕大棍一样, 那些到处流窜的叛匪才不会在乎什么原子弹或氢弹。核武器的使命已经完成, 该放在一边了。然而, 核游戏既然玩开了头, 却不是他想停就能停下来的。各方面的情报都表明, 台湾已经从刚遭受核打击时的懵头转向中稳住了阵脚, 并没像预期的那样俯首贴耳, 却开始了虽不声张却是狂热的反击。他们的反击就是抢占核基地。广西的1358基地神秘地免掉一场灾难之后, 所有基地都进入特级戒备。可仅仅几天, 这座把导弹发射到俄国的基地又被占了。这使他命令另外一座最容易成为袭击目标的基地马上进行自我破坏, 毁掉发射程序, 锁死解保装置, 甚至不惜毁掉控制设备。这个命令太及时了, 基地刚刚报告破坏完毕联络就中断了, 一直没再恢复。又一座基地落入了台湾人手中。

    核恐怖在全中国蔓延。不但在台湾, 在福建, 也在北京。无论属于多么不同的阵营, 恐慌的形式却几乎一模一样。自从中国境内的核弹打到了俄国, 居民就开始大规模逃离北京。原来粮食短缺已导致不少人出走。现在人人都说北京马上要遭受核打击, 逃离就形成了浪潮。连那些多年担任党政要职的老家伙也纷纷提出辞呈, 甚至不辞而别。交通工具远远不够用。通向北京城外的各条公路挤满了徒步的人群, 无数自行车和人力车载着儿童、老人和财物。交通极度混乱, 动辄堵塞几十公里。

    王锋没有采取制止逃离的措施。一是不可能, 二也没必要。离开的人越多, 北京的负担就越轻, 也就越稳定。对那些辞呈, 他也一一照批。不论是军委副主席、国务院总理、政治局委员, 谁辞都可以。打击台北之后他就成了中国的最高领袖。没有什么程序对此专门认可。他的职位名称也没有变化。但是一切由他说了算。没有人提出异议, 也没有人和他相争。除了他, 所有人都成了空的。他知道这不意味着那些人全都服了他, 而是他们需要有一个人在他们之上负责任。那责任是让他们望而却步的, 或许是国际法庭的审判, 或许是历史记载的罪名。他们一生都在油滑中审时度势, 很知道进退的时机。而现在, 他们已经断定他会死, 离他越远他们就会越安全。让他们去保他们如同粪土的老命吧!

    照理说他终生就盼着这个位置, 再没有别人凌驾头上, 再没有任何束缚和限制, 怎么想就怎么干, 怎么干就怎么算。但是这两天, 他却产生了一种相反的愿望, 很想有人和他一起做出这个非做不可的决定。

    那个按钮就在桌上, 伸手可及。已经安装了两天了。他的目光总是不自觉的落在上面, 久久打量。按钮由一套特殊的控制装置和内蒙一座核导弹基地连接。只要一按, 一枚已做好一切准备的核导弹就会直接从基地发射升空, 飞向那座被台湾人占领的基地, 确保摧毁。

    那座基地虽然已经破坏, 但以台湾的技术和人才, 能不能修复呢? 基地每枚导弹都是完好的, 发射平台和支架也都现成。专家们说台湾人修复的可能性只有百分之一。但毕竟有一, 而且应当说远远不止一。世界的核武器大同小异。台湾已研究多年。基地被俘虏的技术人员肯定会受不住酷刑而合作。即便有些部件必须送进工厂才能修复, 程序要重搞, 有些仪器得更换, 但能难倒以聪慧著称于世的台湾人吗? 专家们原来也说基地被占领的可能性只有百分之一, 现在前后已有三座基地进入了这百分之一。然而只要有一颗核弹打进北京, 那就是实实在在的百分之百!

    固然, 夺回基地的反措施都已在进行, 争夺战已经打响。但是化装成南军的台湾军队正在大批增援, 死命坚守, 战斗非常艰苦。我军的大部队一时调不上去, 几天之内难以保证拿下基地。

    那个百分之百会不会就在这几天成为现实呢?

    安装这个按钮时, 是说对方一旦修复了发射系统, 唯一的选择就是用核武器抢先对基地实行摧毁。判断和决定的责任完全交给他。只有他有按下按钮的权力。然而该如何判断呢? 基地已不在自己控制下, 没有情报来源。即使有, 是不是百分之百可靠? 从来就不能要求情报百分之百可靠, 然而这个问题恰恰只能要百分之百。

    他已经很困了。三天三夜没有合眼, 脑子里干干的, 干得发疼。眼睛涩涩的, 一切都已模糊, 连按钮的反光都变得虚幻。

    如果迟早得用它, 就莫不如早用。既已玩开了核游戏, 就得玩到底。现在力量的基础就是核武器, 再缩手缩脚, 还能指望什么呢?

    但是, 那基地不在台湾, 不在国外, 就在大陆本土。在自己的地盘上使用核武器, 谁能不顾虑重重? 中国不像俄国地广人稀, 只烧掉森林。那座自我爆炸的基地虽然杀死了周围数万农民, 烧毁了数十座村庄, 帐是记在台湾人头上的。即便打击台北, 也是数十名中国最高级官员集体作出的决定。现在, 只剩下他自己。

    万一台湾根本不能修复基地呢? 万一要拖几个月, 而这段时间足以用常规战斗解决问题呢? 发射核弹的代价太高, 太高……

    他脑海却出现一片火海, 北京在爆炸中缓慢地碎裂。一颗颗核弹在黑暗空中排成虚线队形飞来。他本该惊醒, 可他已困得听之任之。

    他回到少年时期那片春游的草原。黑夜和花朵同样芬芳。那个和他一起躺在草地上的女孩低声惊叫：“你的手……你干什么……你的手……”他好像又摸到了那女孩两腿间的茸毛。那时他无地自容, 他错乱地解释是他睡着了, 手失去了大脑控制。然而女孩却停止惊叫, 把他抽出的手又送回两腿之间。

    他突然看见一只蒙面的蝙蝠导弹般从大气层外直扎下来, 死死对准他。一瞬间那双耸动的黑翼就遮住了燃烧的天空。蒙布网纹一样裂开。他看见一张狰狞的脸, 一双仇恨的小眼亮晶晶。在就要接触到他的一刹那, 他伸出了手。

    他醒了。手按在那个按钮上。他没有惊吓, 也没有退缩。按钮无声地一亮一亮闪着红光。他足足按了十秒钟。

    他站起来, 用做操的动作活动了一下肩膀, 按铃召进秘书。

    “发布403号公告吧。”他安详地说, 走了几步。“再加上一句：以后台湾再敢占领我们的核基地, 它每占一个基地, 我们就摧毁它一座城市。”

    秘书走了。静极了。在这种安静中, 谁能想到春已来临的南方即将响起地动山摇的核爆声呢? 他点燃一支烟。他过去从来不吸烟, 可最近却越来越有需要。他不能不仔细想想, 那网纹一样碎裂的蒙布后面, 为什么会是周驰的脸?

    周驰被判处死刑。行刑前申请立功赎罪, 自称可以用气功控制占领核基地的台湾人, 让他们自动退却。他同意了。然而那个骗子“发功”时被一群门徒接应逃跑了。逃得很奇妙。看守他的人如梦游一样眼睁睁地看着他, 却没采取行动。

    自己为什么会相信这样一个骗子? 王锋认识到, 自己已经不像过去那样自信了。只有不相信自己的人才会把希望寄托给真真假假的神秘力量。

    湖北

    神农架自然保护区

    在大崩溃来临之际,可以说整个绿色理想能否延续和保存下去,全寄托在“暴力原则”而不是以往所说的“非暴力原则”上。

    偌大的蓝天只有两朵云, 似两堆雪白蓬松的羊毛。大的一堆伏在如同打开一半的伞似的神农架主峰之后。小的一堆正在春风中横跨头顶悠悠地追逐太阳。阳光晒得人懒洋洋。熬过了寒冷的冬天, 每一根筋骨都巴望着彻底放松一下。然而欧阳中华一看见眼前这个瘦子, 全身立刻绷紧成一个硬梆梆的弹簧。

    他最不信任瘦子那两颗长长的黄牙, 像满腹坏水的老马, 在马一般的笑容中突出在外面。一群肮脏的汉子和驴子簇拥在瘦子背后。每个人手里都有一枝枪。每头驴背上都有一条空口袋。

    欧阳中华躺在软软的草地上没有动, 转动着手心的石头酒怀。他瞥了一眼如同铁塔般雄壮的大牛, 心里暗暗叹了一口气。头脑简单! 怎么能把这么多带枪的人领进基地! 也许他们要价太高, 他不敢做主。只要一句叮嘱不到, 他就不会灵活处理。看来还得下许多功夫, 才能把这些乡下小伙培养成用得上的帮手。

    “掌柜的, 听说你们要换枪? ”瘦子笑得十分油滑。一口难听的湖北话跟他身后的驴叫分不清出自哪张嘴。

    战争使不少枪枝散落于民间。有的是从战场上捡的, 有的是从开小差的士兵手里弄的。基地刚放出要换枪的风, 这是头一批送上门的。枪倒不少, 可欧阳中华感到手心在缓慢地出汗。

    他给同他一块躺在草地上的两位客人添满了酒。鲁时加的基地在九寨沟。那位女书记的基地在八大公山。他邀请他们来做客时许下的“古罗马三榻宴”刚开头。两位贵客好奇地看着眼前的场面。他做出一副老练的生意嘴脸, 不慌不忙地跟瘦子讨价还价, 反来复去, 最后定下每枝枪六十斤大米, 每百发子弹四十斤。

    城里现在的价格是一斤大米换一块瑞士手表, 十斤大米换一台彩色电视机。农村也差不了多少。去年收下的粮食被军队和工人征粮队反复征收, 又被流民和土匪轮翻哄抢, 现在正要进入播种季节, 却连种籽都已不剩。管理局储存的粮食已不多。亏得有陈盼实验室提供的薯瓜设备和技术, 虽然吃起来像受刑, 总算省下来不少粮食。

    欧阳中华用非常外露的愉快声调吩咐大牛：“带他们去‘过道’。”他平常从不这样说话。他希望大牛能因此明白他的意思。

    “去‘过道’? ”大牛一点也不明白。“去‘过道’干什么? ”

    欧阳中华用酒杯挡住脸, 狠狠瞪了一眼大牛, 一口把酒饮尽。

    “少废话, 换这么多条枪的大米还都搬到这来吗? 这些朋友这么仗义, 还有什么信不过的? 他们有驴, 领他们绕大路, 直接去‘过道’的仓库驮粮! ”

    大牛更是疑惑, 但是欧阳中华瞪他那一眼起了作用。这番指示过于不着边际, 也使他没法再提憨厚的问题。而那个马牙瘦子一听见“仓库”两个字, 红通通的小眼睛直扑闪, 大牛一挪步, 立刻紧跟上。

    “我会先到。”欧阳中华啜了一口酒, 对他们的背影冷冷地说。

    他把刚刚在讨价还价故意拖延时想出来的方案布置下去。那位前正规军少校比大牛的领悟力高上不知多少, 一句多余的话也不用说。鲁时加听得很兴奋。他一向愿意参予此类事。连那位女书记也坚持要跟着去“过道”。

    神农架基地的核心是一座工程浩大的城寨, 建成后也许会超过当年水泊梁山的规模。一块方圆十几里的盆地全被包围在其间。四面巧妙地把山崖峭壁连接在一起形成城墙, 没有合适地形的段落就用人工砌造。世代在盆地中间耕作的山民现在都被基地“招工”了, 夜以继日地修建“长城”。其中一伙山民正在扩大一条天然隧洞。从隧洞穿出去, 就是一个四面都是立陡石崖的山窝。只有一条石缝一般的通道可以从外面进入这个山窝。那条通道就是所谓的“过道”。绕着从“过道”进山窝要比从石洞直接进远得多。当大牛领着马牙瘦子那伙人从“过道”进来时, 欧阳中华已经和他的两位贵客围坐在一个竹桌旁品了半天茶了。大米也已运到高悬在石崖半腰的隧洞口, 正被滑轮升降机一袋一袋往下送。马牙瘦子把那洞口看做了仓库, 眼光里透着心花怒放的光彩, 一个劲儿向欧阳中华点头哈腰。

    别人只能扛一个麻袋, 大牛却能一手夹一个。这个身高近两米的大汉从小在武当山南崖宫打杂, 学了一身出神入化的武当功夫。他师父佩服欧阳中华对道学的理解和对天下大事的分析, 认定中国未来非此人莫属, 欣然同意把大牛交给他, 并下了终生戒令, 让大牛忠心耿耿服侍此人, 像对师父一样。

    瘦子打开一个麻袋, 一把白花花的大米从指缝间流下。他的黄牙呲得更长了。

    “驮上! ”他向身后挥手。

    枪却指向了欧阳中华。

    欧阳中华一动没动, 看着大米被飞快地驮上驴背。

    “用枪换大米的是蠢驴。”瘦子的马牙得意地来回错动。“这年头没有枪, 大米再多也得吃光。有了枪, 这不, 有枪就他娘的有大米。今天先驮这些, 明天再来, 反正认识地方了……”

    “你们是抢啊! ”大牛一吼震得山窝四壁沙粒石子乱掉。

    那伙人的枪全都端起来, 像端着锄头把子, 不过枪口要对准人这点还是做到了。

    欧阳中华示意大牛安静。

    “对了, 抢! ”瘦子牛哄哄地晃着枪口。“你还以为枪是做买卖的吗? 有枪还他娘的拿钱? 日你先人! 记着点, 枪子儿不长眼, 别让它碰着。明个见! ”

    马牙领着满载的驴队和他的部下扬长而去, 走进“过道”。

    欧阳中华无动于衷地坐在竹椅上, 在他的两个朋友眼里莫测高深。满树野桃花在头顶开放。一面亮晃晃的铜锣从树枝上垂下。那是刚抢在强盗们到达之前挂上去的, 还没停止摆动, 似一个耀眼的大钟摆。

    最后一个强盗端枪倒退着进了“过道”。他觉得用不着继续拿枪防范这些手无寸铁的城里饭桶了, 便做出一个警告的恶相, 转身撵上他的队伍。

    “过道”狭窄处只有一个人的宽度。驴背上的米袋子被卡住。强盗们忙乱地解决这个麻烦。欧阳中华看着他们的背影, 嘴角渗出一丝冷笑。他文雅地拈起竹桌上一根没剥皮的树棍, 那动作就似举起课堂上的教鞭, 不回头地向后一挥, 正打在铜锣中央。

    铛——

    “过道”两侧的石崖上方轰隆飞下暴雨般的石块。

    铛——又一响。

    石块的暴雨跟下落时一样突兀地停住。两声锣响的间隔也许不到两秒钟, “过道”里那些强盗却有的趴下, 有的跪倒, 每一个脑袋上都出现了血流。即使没被砸昏, 也已被这无法理解的打击吓呆。只有全体驴子集体发疯地吼叫, 连踢带蹦, 把米袋子掀翻在地上。

    “把枪放下! ”欧阳中华没提高声调, 但让每个人都听得见。

    这命令却似乎成了一种提醒, 好几个强盗不约而同地举起枪。

    铛——

    铛——

    这次间隔只有一秒, 血却增加了很多。

    “把枪放下! ”

    这回强盗们听话了。扔枪的速度好似唯恐落后。

    大牛发出宏亮笑声, 又从石壁上震掉一片沙粒和小石子, 像只庞然大鸟, 飞一般跃起, 几步就落进“过道”。

    他刚捡起第一枝枪, 马牙瘦子突然把刚扔下的枪抓在手里。“别他娘的动! ”黄牙呲到最大长度, 发出被兽夹夹住脚的狐狸那种凄厉的嗥叫。他正好置身在一块凸出的石头下面, 受的伤最少, 不愧是强盗头领, 马上明白落入了圈套, 而且在败中又抢了一个先机。连欧阳中华都没算到这点：大牛一进“过道”, 锣声就不敢敲响了。马牙用枪牢牢指住大牛。“快捡枪! ”

    那些呆若木鸡的喽罗反应过来, 只要把枪一捡起, 失去的优势就重新到手。大牛也明白这点。这个厚道的乡下汉子有一股豁出来的劲头, 就如没看见指住他的枪, 一个横空旋风脚踢倒三个伸手捡枪的喽罗。马牙瘦子反而愣了一下。他要是打死大牛就没了盾牌, 头顶的石头就会顷刻把他们砸扁。一愣间, 大牛已经向他扑来。他往后一窜, 打了一枪, 竟看不出这一枪对大牛有什么作用, 就像打在沙袋上。大牛手里也有一条枪, 然而却只被当成一柄武当剑, 一只手握着, 展臂把枪管刺向瘦子的喉咙。也许是那颗打进身体的子弹突然使大牛肌肉抽紧, 虽然从没摸过枪, 却不知怎么一下抠动了扳机。一串子弹顿时从枪口喷出, 一股脑打在瘦子的脸上。

    大牛吓了一大跳, 刺剑之势顿时收住。可他不知道怎么停止怒吼的枪, 直到枪膛里的子弹全部打光。

    瘦子脊背顶着石崖, 直挺挺地不倒。他的脸没了, 成了一片在阳光下又红又亮的新鲜烂肉, 散发出一股扑鼻腥气。最让人触目惊心的是正中间还剩一颗黄牙, 不知为什么竟能保留。在一片鲜红之中, 露出了叉形的牙根。

    喽罗们被这场面吓飞了魂。即使捡起枪的也忙不迭扔下。吓出的屎尿臭气熏天。少校领人冲进“过道”, 顺利地缴获了所有枪枝弹药。

    欧阳中华吩咐放了那些强盗。大米当然搬回来, 驴也被没收。不过每人发了一个薯瓜。那些人都是农民, 干这营生也是饥饿所迫。知道能活命他们几乎下跪, 抬着首领没有脸的尸体逃一样地跑了。

    “过道”两侧的石崖顶上爆发出一片欢呼。他们都是和大牛一样的农村小伙, 个个身强力壮, 忠诚听话, 全是欧阳中华亲自挑选。他们对这场埋伏战的胜利充满孩子般的喜悦, 余兴未尽。唯一例外的是大牛, 他正扶在一块大石头上呕吐。腰上的伤似乎远不如那张挂着一颗牙的烂脸对他刺激大。欧阳中华把手放在他肩上。那肩膀又宽又厚, 形象却脆弱可怜。

    “他死了吗? ”大牛牛一样的眼睛让欧阳中华想起受惊的羊。他虽有一身武艺, 可从来打的都是沙袋和木桩。第一次杀人谁也难免震动, 尤其杀得这么残酷。然而欧阳中华决不希望大牛的神经如此脆弱, 那铁塔般的身躯里装的是一颗不能成事的妇人之心。他现在需要一个杀手, 神经坚强, 感情冷漠, 随时能以最无情的方式对付敌人。

    “他当然死了! ”他一点不给大牛虚假的安慰。“他必须死! 他不死, 你就得死, 我也得死, 在场的弟兄们和我的客人都得死! 我们为此感谢你, 还有许多会在将来受这恶棍迫害的人也感谢你。你应该感到自豪! ”

    这番话使大牛停止了呕吐。他感激地看了一眼欧阳中华, 身子软了下去。腰上的枪伤看上去不轻。人们尽快地把他抬往管理局卫生所。

    农村小伙们在少校指挥下列队集合, 动作还不规范, 但个个斗志昂扬。欧阳中华把这支他组建的队伍命名为“绿卫队”。他自任队长。少校一直不明白为什么任命大牛当副队长而只让自己当教官。这一点欧阳中华不会解释：要想保证这支队伍掌握在自己手里, 有愚忠色彩的大牛远比一个现代军官更让他放心。刚缴获的二十六条枪在阳光下整齐排列。这个头开得很精彩, 使他有点陶醉。

    然而他表面丝毫未露, 反而为这血腥的一幕向他的客人道歉。几个“绿卫队”的小伙子把“古罗马三榻宴”全套家什搬到一座可以听松观瀑的小山顶。杀人的血腥气立刻变成满山花香。

    “绿协”那位女书记是个老姑娘。她对她感兴趣的男人总是使用否定性的语言和口吻。现在她一面脉脉含情地斜视欧阳中华, 一面激烈地挥动短粗小手, 指责他背离了绿色原则。

    欧阳中华对女书记的攻击从来都采取迁就态度, 微笑着承认招兵买枪的勾当确实很低下, 不符合非暴力原则, 是堕落的表现, 随即又把话锋一转。

    “……但是我以为, 原则不应当是教条。在暴力即将横行的世界上, 如果不做好对抗暴力的准备, 不要说我们的绿色理想, 就连最基本的人类文明也会荡然无存。”

    “我同意这个观点。”鲁时加看了一眼女书记。“别忘了你也刚刚受到暴力的保护! ”

    “不对! ”女书记喊起来。“要是不换枪, 强盗就不会上门! 要是不用石头打他们, 他们就走了, 就不会出人命! ”

    “第一, 强盗决不是谁换枪才抢谁。第二, 不用石头打强盗, 强盗不会一去不复返。不死一个强盗头, 就得让大伙全饿死! ”鲁时加可不像欧阳中华对她那样客气。

    欧阳中华岔开了他们的争吵。

    “我不是不主张非暴力, 在一个有秩序的世界里, 哪怕那秩序是专制, 我也认为非暴力的手段比暴力更可取。然而我们现在面临的是马上就要开始的大崩溃, 任何秩序都将丧失, 而文明退化成野蛮, 一切生存都取决于斗争甚至厮杀, 非暴力在那个世界就等于是任人宰割和吞食, 再死抱着它便成了一种坐以待毙的迂腐。”

    “历史上有过多次崩溃, ”女书记说。“并不都像你描绘的那样的可怕。”

    “你可以从最简单的一点上找出根本区别：中国现在有十三亿人口, 而历史上任何一次崩溃时期的人口从未达到过这个数字的三分之一。崩溃是什么概念——一切生产组织、分配系统、流通渠道一扫而光, 每张嘴都得自己想法找食吃, 一切归结到食物这个最原始的问题上。而在中国现有的空间和生态条件下, 填饱十三亿个肚子只能依赖高度组织化社会的效率和能力, 把自然资源压榨到极限, 还要辅以组织化的国际流通和交换。自然灾害、社会动乱、内战、割据、中止国际贸易——其中的任何一项都会导致压榨力萎缩, 给十三亿个肚子带来恐慌, 现在这些灾难一同降临, 饥饿就必将像洪水一样冲垮一切社会组织。而组织的崩溃又将使压榨力更加丧失, 产出数十倍甚至上百倍地减少。十三亿张嘴靠什么填呢? 中国的大自然天然产出——野果、鸟兽、草根树皮等在过去也许能让几亿分散找食的人活下去, 因而历史上那些崩溃没有导致民族灭绝。现在这块土地的天然产出比那时减少了几倍甚至更多, 人口却增加了几倍, 这一少一多乘出来的可怕程度又该比历史上那些崩溃提高多少倍呢? ”

    “但是别忘了还有一点跟过去不同, 现代社会的储备比过去多得多。当今世界储备的粮食总量够全球人坐吃十个月。

    “第一, 这个数字正在不断减少。去年那场全球性自然灾害已经使储备量降到了六个月, 还是很有水份的乐观估计。第二, 中国的储备比世界平均储备量少得多, 其中国家储备更少, 只够全国人口两个月的用量。第三, 这点可怜的储备已经被去年的黄河水灾和持续至今的战争消耗得所剩无几。第四, 愈是在没有秩序和法律保护的崩溃时期, 社会储备损失愈大, 消耗愈快, 愈缺乏计划性。尤其是民间储备, 很快就会在哄抢与末日前的大吃大喝中一干二净。即便能够在大崩溃之后立刻重建社会组织从事食物生产, 在不少于一百天的农牧生产周期中, 十三亿人又靠什么填充肚皮? 又有几个人能三个多月不吃东西而活下来呢? ”

    “照你这么说, 这次崩溃就是民族灭绝的时刻了? ”女书记已有点黯然神伤。

    “人类历史上灭亡的大文明已不只一个两个, 中华民族已经存在得够长久, 我们没有理由相信她一定不会灭亡。”

    “……全死绝吗? ”

    “那倒不至于。我的计算是大概要死八亿人。或者再确切一点, 应当说至少要死八亿人。”

    一阵沉默。阳光和春风都变得有点让人毛骨悚然。女书记已经说不出话了。

    鲁时加勉强笑了一下。

    “这个数字是怎么出来的? ”

    “我计算的不是死人, 而是刚才说过的那个问题：眼下中国这块地盘能以天然形式提供的全部食物, 按每个人活下去的最低要求计算, 总共能维持多少人的生命? ——五亿。这是最仁慈的计算结果。顶多五亿。由此反推, 就是最少要死八亿人。这八亿人必须死! 八亿不死, 五亿也别想活! 由于这个崩溃的根源在于人口与资源的矛盾, 所以可以预见, 不管崩溃的具体过程和形式是什么, 最根本的取向只能是消灭人口, 通过战争、饥荒、瘟疫, 一切造成大规模死亡的手段, 直到人口降至与资源匹配, 崩溃才有最终被控制的可能。即使存活五亿人, 也得在社会系统能够很快得以重建的前题下才能实现。社会系统重建得越晚, 存活的人还将大幅度减少。”

    又是一阵沉默。

    “八比五的概率, 我们都可能在那八亿里。”鲁时加试图说句笑话。笑话的内涵往往是期待事实相反。

    “不是可能, 而是一定! ”欧阳中华却不留任何逃避的缝隙。“社会崩溃之后, 分工造就的专业特长将变得毫无用处。生命的源泉在肚子。动物性的求生方式和能力在那时远胜过任何哲学与文化。什么人能活下去? 农民、山民、流民、小偷、强盗、土匪……什么人死? 科学家、艺术家、政治家、哲学家, 所有那些只善于思想, 只会在社会系统内运转的孱弱知识分子, 以及多数专业化工人, 还有城市市民、老人、妇女、儿童……一切那些不能直接和植物动物打交道、没有粗野的力气、残暴的手段和抗受苦难能力的人, 连同他们负载的文化、文明、知识和精神, 全部随那八亿人一同死亡, 剩下的是五亿动物式的人动物式地生活在一个动物世界上! ”

    女书记做出一个捂耳朵的姿势。

    “简直是动物式的描述! 我不相信! ”

    欧阳中华淡淡地微笑。

    “据说上帝向人类预言时总附加一个条件, 那就是听的人都不相信。我不是上帝, 你当然更可以不信。”

    “……这就是你要建立武装的原因? ”鲁时加陷入沉思。

    “也许有人想, 藏在深山里, 自己种植养植, 获得食物, 又有培植薯瓜的设备和技术, 怎么也能渡过崩溃, 用不着武装。可我们不是生活在与那个毁灭世界相隔绝的桃花源里。动物式的人一定会光顾。你们刚刚已经亲眼看见。饥饿规律将驱使饥民均匀地分布到所有地域。几乎不存在任何能躲避的藏身之地。在既无法律又不生产的崩溃状态下, 抢劫将成为主要的甚至是唯一的生存方式。我们不会去抢, 但至少应当保证不被抢。如果我们连不被抢也不能保证, 我们的一切理想、试验、直到我们的肉体就全将消亡。所以只有拥有暴力手段, 才能保护自己在一个暴力世界中不被暴力消灭。可以说整个绿色理想能否延续和保存下去, 全寄托在这个‘暴力原则’上而不是以往的‘非暴力原则’上。”

    他起身踱步。基地艺术家打造的石酒杯在手中沉甸甸, 奂美绝伦。蓝天白云悠悠。瀑布光彩夺目。极目远眺, 万物浸浴于金黄阳光, 一片安宁。外面的世界正在进行着战争, 经受着饥荒、动乱, 燃烧着命运的星辰和时机的火焰, 眼前的一切是多么不协调啊!

    “从另一角度, 把一个崩溃的社会从头收拾起来, 也许更需要武装……”

    他没有说下去, 这方面现在还不是多讲的时候。然而在他心里, 这其实是一切思考和准备工作的出发点。存活下去并不是他的目标。大崩溃的到来也不使他忧虑和恐惧。相反, 他充满欣喜。他很早就认识到, 指望用外力推翻传统社会毫无希望, 只有等待它自身从内部崩溃。他已经等待很多年了, 等待这个时刻。那等待是多么的苦啊, 多么的寂寞、卑琐、无穷无尽, 等得只剩下一颗挤着苦汁的头颅在干干的稿纸上滚来滚去。他已经开始绝望, 不知这个病入膏肓的社会还能像百足大虫那样死而不僵地维持多少年。也许一生都等不到了, 却突然出现在眼前。旧社会眼看着哗啦啦土崩瓦解。任何力量一万年也打不倒的一切, 瞬间就将自行寿终正寝。在旧世界废墟的荒原上, 迷人的绿色晨星高高升起化做太阳的时刻终于就在眼前了。

    他承认他有野心, 无边的野心, 能装下整个世界。他在“布道”中呼唤的空灵、淡泊和宁静从未在他自己心里驻留过。他的心是一座火山, 喷腾着无穷的渴望、不可遏止的激情。但他不认为这和他的哲学矛盾。精神人的审美世界是分层次的。多数层次安于空灵淡泊, 然而美的最高层次则必定是个英雄世界, 被崇高、悲壮、英勇和献身所填充。他的野心不是能用权力和荣誉填充的世俗野心, 而是在鲜血里燃烧的天然需要, 召唤他把人类历史攥在手心。他必须融汇在无边的巨大中才能流动。大的, 最大的, 和宇宙一样大的, 那就是他的! 为此, 他放弃了一切权力、名望、金钱的道路, 他本是可以在任何一条路上都运星高照的。可那达不到顶峰。他只要最高的极点, 差一步也不行。他选择了绿色, 因为他知道, 那是人类未来的旗柄。他一生希求不多, 家庭、财富、地位、享乐, 正常人的一切统统可以不要, 他只要改变人类历史, 重新安排世界, 这便是他的全部愿望。

    现在, 他需要武装, 还需要一个政党。在这个关头, 那种各执已见、各行其是的松散联盟已不再适应。要把意志统一起来, 建立起严密的组织和铁的纪律, 才能担负天下兴亡。他把鲁时加和女书记请来就是为了促成建党。绿色拯救组织要从一个无所作为的清谈馆变成坚强的战斗堡垒。这有一定难度, 绿色哲学使绿色人士普遍对政党、权威、纪律这类概念有抵触。然而在生存受到威胁的时候, 旧有的原则将不得不让步。强化他们对生存威胁的感受是一个有效的突破点, 刚才那血腥的一幕比什么都有说服力。鲁时加已经完全和他站到一起。女书记虽然嘴上尖刻, 心里却总是愿意与他配合。九寨沟和八大公山一表态, 山西的庞泉沟也会参加进来。六个基地中能被他控制的就达到四个, 只剩陕西的太白山和贵州的梵净山。那两个基地本是应当最先拿到的。……最想不到的是陈盼反倒成了他的障碍。那两个基地现在都实行所谓的“逐级递选制”, 虽然问题百出, 据说还过得挺有滋味。但他确信一点, 民主是一种安定状态下让人们自我陶醉的奢侈品, 一旦进入历史关头, 绝不可能担负起力挽狂澜的责任。当无法无天的暴力和兽行随崩溃而降临时, 他们会认识到只有他才能解救他们。

    他还需要一片广阔的根据地, 有空间、资源, 有可以进攻的道路, 有可以退守的山谷, 有种粮的农民、制造装备的工厂、抵御暴民的城堡, 要能接纳和供养千万名精英分子, 为未来的重建储备人才。有了这样一个根据地, 就有了凝聚未来中国的核心。八大公山、九寨沟和神农架在地图上形成一个鼎立的三角形, 三角之中的三十万平方公里正是他设计中的根据地所在之处。蓝图已经非常精细, 跟活着一样生长着未来。而一切正在现实中开始。

    这一切他都能得到, 很快, 就在眼前。可是他心底却塌了一块, 一个无底的、什么伟业也无法填补的深渊。他计划着, 安排着, 他需要政党, 需要军队, 需要根据地, 需要许许多多, 他从不对自己说, 他需要这个, 可那渴望和创痛却时时刻刻在暗中窃语, 他更需要的是她——陈盼。

    他知道她因挪用公款罪被判五年徒刑。他也知道她在法庭上说的每一句话。没人说得清她被关在哪个监狱。每当夜深人静, 他总是梦见, 她跟石戈那个温和、疲倦、未老先衰的面容重迭在一起, 在一间大块石头砌成的牢房里, 化成灰色的水纹, 像泪一样渗进他的眼睛。

    联合国秘书长日记

    要制止一场核战争, 首先要发动一场核战争, 上帝!

    只睡了两小时, 便被梦中的大火惊醒。梦中拚命用一个抓不牢的小盆泼水, 那水只是自己一身大汗。冲了个淋浴, 再也睡不着。这些天满脑子都是中国。那个疯狂的国家似乎人人都认准了核武器。昨天南中国的反叛者发射成功一枚短程核导弹, 把位于黄河岸边的郑州市炸掉一半。北京立刻用一颗二十五万吨级的核弹摧毁了那座被占领的基地。据美国掌握的情报, 目前有十一个核基地正在被反叛势力包围。从新疆的穆斯林到广西的独立军, 谁也搞不清中国出现了多少个自立为王的势力。叛乱地区的大城市——无论福州、广州、拉萨——全成了空城。北京的核威慑已经失去目标。台湾表面放弃了夺取大陆核基地的企图, 以避免北京摧毁台湾城市进行报复。但他们的秘密人员无疑在这场核争夺中起着推波助澜甚至是决策性的作用。另一方面, 美国中央情报局已得到情报, 台湾付出高出正常价格十五倍的巨款, 极秘密地从陷入财政危机的南非“白人国”买到一艘载有十八枚飞鱼核弹的潜艇。潜艇现已穿过中印度洋海岭, 全速驶向中国海。飞鱼导弹的射程是四千八百公里。估计再有三天, 潜艇就进入能够打击北京的范围。中国眼看着就要——或者说已经——出现一场丧失理智的核滥炸。整个地球都在随着这个进程的发展而痉挛。

    美俄的方案让人震惊。也许因为没有任何思想准备, 我的拒绝只出于第一反应, 缺乏深思熟虑。当然, 不甘做傀儡的抵触心理也起了作用。美俄两国独自暗中完成策划, 外长和国务卿只是代表各自总统前来通知一个不可更改的决定, 却要求得到联合国的名义, 这的确十分令人不快。然而冷静下来想一想, 除了这个方案, 世界真的已到山穷水尽之境, 再无任何制止这场核滥炸的可能。联合国是全人类的代表, 个人的情绪不应当掺杂其中, 倒是应当庆幸美俄两个核大国此刻同心同力。如果他们还处在当年的冷战时期, 彼此的出发点是趁火打劫和借机压倒对方, 那种危险将会比现在严重百倍。眼下, 除了这两个大国的实力, 联合国还能依靠什么呢?

    “彻底解除中国的核武装”——字面上这句话并不难以接受, 而且很有种令人在焦虑中为之一振的正气。在核时代, 传统的主权观念已经不适用了。地球如同一艘宇宙飞船, 一个乘客在他自己的座位上引爆炸弹不能说是他的主权, 与别人无关。全体乘客要避免落入飞船之外的黑暗、无氧、绝对零度和绝对死亡, 完全有权力缴掉那个发疯乘客手中正在冒烟的炸弹。然而, “解除”的现实含意是什么呢? 中国——北京也好, 台湾也好, 还是其他势力都不会乖乖地交出核武器, 那么“解除”实际就是“摧毁”的同义词。美俄两国将共同对中国境内的一切核目标进行打击, 同时摧毁中国在全球空中和海上游弋的所有核机动力量, 也包括台湾购买的核潜艇, 使中国从此成为无核国。这就是美俄方案的核心内容。

    仅仅到此, 还是可以接受的。保卫世界和平, 也为了免除中国人民的灾难, 动用武力不算错误。但是这个“摧毁”要求一个绝对前提——必须在同一时刻完成。中国一百三十七个陆上核基地和所有天上海里的核载体只要有一个的摧毁时间延误几分钟, 就足以完成一次可怕的核反击, 可能使世界数十座城市上千万人民遭受灭顶之灾。所以万分之一的差错也不容许发生。那么什么摧毁方式能保证这个前题呢? 不必军事专家也能看出, 地面部队、空中袭击、一切常规手段和武器全然没有这种可能。那么就只剩一个选择——核打击。只有核导弹能同时打击这么多分散而严密防范的目标, 而且具备确保摧毁的威力。那么制止一场核战争就成了首先要发动一场核战争!

    眼前的问题是两场核战争必选其一。没有后一场核战争, 前一场核战争是不可避免的。既然非得打一场核战争, 选择的根据就在哪一场的危害小一些。

    俄国对中国发生“核内战”的恐惧可以理解。她和中国有世界最长的共同边境。“内战”的核弹已经落进她的境内。中国许多核基地都是为对付她而建的, 核弹一直瞄准着她的工业中心、居民中心和军事设施, 发射程序早已预置。企图占领核基地的反叛势力很少有专业人员, 即使能把核弹发射出去, 如果没有正确地修改程序(这是极可能发生的) , 核弹就会按原来的指令飞到莫斯科、圣彼得堡或古比雪夫的上空。中国发生“核内战”, 受威胁最大的就是俄国。民主化的俄国虽不会似冷战时期那样蛮横, 但民主不能消解民族主义, 有时还可能推波助澜。近年俄国政治的一个明显发展便是在选民鞭策下, 上至总统、国会, 下至地方官员, 民族主义色彩都愈来愈浓。俄罗斯人一向有强烈的大国心态, 弥补当年苏联解体造成的心理挫折, 将在相当长时期是俄国对外政策自觉不自觉的主导意识。她之所以积极地发起这次国际行动, 除了自身安全的需要, 也是重回昔日超级大国之地位的一种努力。

    美国也有自己的利益考虑。“六四”以后, 中国奉行强硬路线, 在世界民主大潮中充当了共产主义意识形态的新代表, 并集合了一群亚非拉国家的专制政府, 形成对抗世界民主的新阵营。美中摩擦纠纷不断, 过去的友好关系再也无法恢复。去年北京政权和路线的变化更加向左转, 白宫也由此失去最后的耐心, 近来逐渐把期待中国健康力量的眼光转向南部中国的七省市自治政府。同时, 美国的亲台势力十分强大, 一直攻击政府对北京摧毁台北反应软弱。在目前中国的战争中, 无论南方和台湾最后能创造多大奇迹, 也抵挡不了北京的绝对核优势, 所以消灭掉中国的核力量, 就等于缴掉北京唯一的王牌, 既起到保护南方和台湾的作用, 也能平息美国选民对政府的愤怒谴责。另外, 美国充当世界领袖的骄横心态, 也使她对“修理”别的国家总是乐而不疲。

    欧共体从地缘政治上缺乏对中国的切肤感觉, 自身又未形成领导世界的政治能力, 所以她在常任理事国的代表——英国和法国虽然对美俄方案有顾虑, 然而提不出更好的办法, 也只有认可, 只是推卸了对中国进行核清理的行动, 让美俄承担具体的责任。

    倒是联合国更应该有所作为。北京巧妙地把摧毁台北和内政联系在一起, 总部许多人是为这个狡猾的诡辩暗暗高兴的, 因为这也给他们提供了不按照“反核宪章”进行惩罚的理由。除了不忍制造新的屠杀, 还有谁都害怕中国会对惩罚做出的反应。听过一句中国俗话的人都觉得用于形容这个民族自身倒是非常贴切的：茅屎坑里的石头——又臭又硬。当年毛泽东让人目瞪口呆地表示过中国不怕核战争, 他们死掉几亿人仍然是世界第一大国。他们从整体的数量上衡量生命, 而我们则是把生命当成个体, 因而我们对他们进行一换一的报复, 根本谈不上是惩罚而事先就已遭必然的失败。这种恐惧的暗流使惩罚从一开始就搁浅。绥靖政策也许有其理智的一面, 但联合国的威望就此一落千丈。“反核宪章”的威慑力顿成烟云。国际舆论对我们大肆抨击, 甚至出现要求联合国解散的示威。从长远看, 若不迅速扭转, 将成为对联合国的致命损害, 对世界和平也将遗患无穷。印度十八日宣布把西藏置于它的核保护伞之下就是随中国之后突破“反核宪章”的开始。近年印度的导弹水平突飞猛进, 已经能打到中国全境。全球拥有核武器的国家已知的已达到十七个。南非和以色列的水平不让中国。巴基斯坦、巴西、埃及都有了可观的核布署。至于伊拉克、利比亚那类潜在核国家具有的威胁性更大。核扩散使国际和平如履薄冰, 全靠“反核宪章”维持着脆弱的安全, 而放任中国就意味着丢掉了这块唯一的和平基石。一旦失去它, 中国“核内战”的连锁反应就随时可能导致世界核大战。解除中国核武装不能不看作一个绝妙的出路, 既能避免中国再进行核报复, 又能扭转世界舆论, 提高联合国的威望(以前的犹豫和软弱会被看成是迷惑中国的假象) 。而“反核宪章”不但得到挽救, 还将使其权威性和威慑力大大加强。冷静地思考, 这种诱惑是十分强烈的。

    从另一方面, 美俄表示解除中国的核武装需要使用二百枚左右的核装置。这个数字听起来十分可怕。但他们保证对每个目标都进行严格计算, 在确保摧毁的前提下把打击的核当量限制到最小。由于对大部分目标使用钻地弹, 弹头深入地下五十米至八十米才爆炸, 对地下建筑和物体摧毁力大, 而对地面破坏小, 污染也轻。中国的核基地大都地处偏僻地区, 只有少量几个海军核基地离城市较近, 所以打击不会对中国经济产生严重破坏。当然中国人口稠密, 免不了一定的伤亡。不过用中国标准衡量也是极小的, 远远小于他们正在玩火自焚的核赌博可能造成的伤亡, 更不用说发生全球核战了。

    我担心对生态的影响, 尤其是会不会出现核冬天效应? 虽然不少科学家否定核冬天, 但三年前TTAPS研究室进行的模拟试验已经部分验证了这种理论。美俄对此做出绝对保证, 即使按照核冬天理论, 核战规模也得在十亿吨TNT当量以上才能产生核冬天效应, 而这次打击的总当量将限制在二千万吨以下, 仅为2%。何况钻地弹扩散性小, 中国的植被已基本砍伐一净, 到处是荒山秃岭, 除了城市, 地面可燃物质很少, 无从产生足以影响气候的大火和浓烟。小的影响肯定会有。但如果舍不得一点可以弥补的牺牲, 造成的全球灾难则不可挽回。

    美俄表示有把握确保消灭中国所有的核力量, 决不漏掉一处。这两个国家原来对中国的核布署就了如指掌。双方情报部门核对结果也完全一致。现在又开始新一轮侦察。上周专门为此发射了三颗卫星。俄国外长的神情像是已把中国捏在了手心。我提醒他那是个很容易煽起仇外情绪的民族, 即使失掉了核报复能力, 几百万常规部队对俄国发起拚死攻击也不是好对付的。他微笑着回答北京不但不会进攻俄国, 还将感谢俄国。因为俄国负责摧毁的只是位于南中国的核基地。那些基地大部分都在叛乱分子和独立势力控制的地盘上, 随时可能被攻击, 已经成了对北京政权的威胁。而负责摧毁北中国核目标的是美国, 相隔一个太平洋, 中国军队是无法冲过去的。

    在保卫世界和平的旗帜下, 两国显然都在为未来的对华政策埋伏棋步。与俄国接壤的是北中国, 而美国的立场更接近南中国和台湾香港。采用这种舍近求远的“交换场地”实施打击, 使美俄都像是在帮助一方, 打击另一方, 至少使同自己利害关系较多的这方不结下怨仇。这种算计无可非议, 政治上从来没有无私奉献。但在这个划分中却能嗅出一种危险的味道：当年两极对峙的幽灵又在若隐若现, 未来中国很可能继续分裂, 而两个核大国将站在分裂的两边, 成为对手。

    那是以后的事了。眼前的关键还是制止核战争。解除中国的核武装不能是一时的。如果保留这个国家生产核武器的能力, 用不了几天, 新的威胁就会重新笼罩, 加进复仇的因素就更加危险。所以必须同时撤消中国的一切核武器研究机构, 拆除所有制造核武器的工厂, 销毁一切有关的设备、图纸、资料, 并从此建立国际约束, 永远不许中国再具有核能力。

    实现这一点要做大量的法律准备, 还有更多的实际工作。除了联合国, 谁也不可能发挥名正言顺的主导作用。这是一个天赐良机, 可以借处理这件史无前例的大事推进立法、创建实体和掌握资源, 大大推动联合国从一个空发议论的讲坛向真正发挥领导作用的世界政府迈进。这个理想正是多少代国际政治活动家梦寐以求的。

    我越来越说服自己接受美俄的方案。越深思熟虑, 越觉得别无选择, 而且无懈可击。然而我祈求上帝给我指示。我害怕, 不知这个选择是不是对, 到底会是什么结果。我不敢坚信理性。追求和平虽然是人类的理性认识, 但是人类还有更多的无意识, 以及盲目的本能, 在不知什么时间, 什么地点, 随时都可能暴烈地发作。人类的自大狂总使他们觉得眼前的现实便是文明巅峰, 历史上那些愚昧、残暴和身不由已再也不会重现。然而上帝, 只有你才知道, 人类只是在雕虫小技上变得奇巧, 面对宏大宇宙, 我们则永无止境地沉沦。

    华盛顿

    五角大楼

    中国全部十六艘导弹潜艇如在眼前澡盆里一样清楚。

    麦戈文上校面对着一张半个桌面大的彩色卫星图片端详了足有一小时。那是中国胶东半岛一个海军基地的局部照片。不管中国人搞得多神秘, 美国情报机构老早就知道那个蟹壳形收缩的石崖之下有一座可供潜艇出入的岩洞, 而且一年前也已确切掌握, 一艘新型潜艇正在那里装配。

    这张照片是一百三十三天前例行侦察中拍摄的。本来没有引起任何注意, 直到成立对中国实施核打击的指挥部, 才随成堆的参考资料转到负责制定打击海上目标方案的麦戈文小组来。

    照理说有用的情报早被整理出来, 任何值得稍加注意之处全逃不过计算机的“眼睛”。没人愿意白费力气去翻原始档案。但这次行动实在太关重大, 不容许半点纰漏。尤其对隐蔽性最强的海下目标, 最微小的大意也可能带来灾难, 因此要求所有原始档案都重新经过三道审查。前两道已经通过了。麦戈文是最后一道, 也没发现与以往分析不一致的疑点。他本来想把资料退回档案室, 却总觉得哪有点不对。直到大前天深夜, 这张照片在半睡半醒中出现在脑海, 他一下惊醒。

    让他心神不安的就是这条微弱的痕迹, 从那个蟹壳般的缺口里伸出, 好似一根卷曲的纤维。另一端消失在基地污水排放口的热源中。痕迹是那么细小, 很难引起人的注意, 顶多当成相纸上的划痕或光学处理中杂质的投影。但是从岩洞出口伸出, 会是偶然吗?

    他让技术中心把照片上的痕迹逐步放大, 用功能最强的计算机反复处理。此刻在他眼前的算得上当今全世界效果最好的卫星图片。痕迹相当明显, 已经完全能断定是一个热源轨迹。麦戈文是美国海军首屈一指的反潜专家，他那深度近视的眼睛辩认得出卫星图片上任何种类潜艇的蛛丝马迹。可是与所有值得警惕的热源相比, 这个热源却弱得太多。计算机没注意它是正常的。尤其不可能是一艘潜艇。即使美国也不能在十年内把潜艇热源降到如此之低, 别说中国。然而热源是从岩洞出来的。岩洞里正在完成一艘潜艇。说它不是潜艇, 又到底是什么呢? 不弄清楚是不能轻易下结论的。

    这两天, 他提请指挥部联合美俄两国的卫星侦察系统又在全球海洋进行了一次拉网式搜寻。这种搜寻已经进行好多遍了。中国全部十六艘导弹潜艇如在眼前澡盆里一样清楚。现在, 澡盆里依然如故。十六艘潜艇中的三艘在中国海, 一艘在日本海, 两艘在太平洋中部, 一艘在印度洋, 两艘在大西洋绕圈子, 其他七艘全在北海舰队的基地。没有一艘从监视中逃脱哪怕一分钟。难道中国能造出一艘魔幻般的隐形潜艇, 除了这么一点痕迹, 下海一百三十三天, 就再也没露出过任何踪影? 不可能!

    然而, 洞里出来的是什么?

    如果不能证实潜艇还在洞里继续施工, 如果洞里已经空空荡荡, 全部打击计划就得立刻中止, 直到找到那个隐形潜艇。中国人能搞出什么东西来你永远也想不透。他们既是最笨的臭猪, 又有不可思议的天才。他想起丁，他在安那波利斯海军学院研究生院讲反潜课时曾被那块愚钝的木头当众难倒，从那以后他总是防着中国人一手。

    电话响了。对方是中央情报局的远东处处长。

    “上校, 你的问题核实了。潜艇还在洞里, 尚未完工。”

    “是亲眼看见吗? ”

    “我们会用传闻做情报吗? ”处长的口气流露明显不满。麦戈文通过指挥部直捅总统, 逼迫中央情报局答应今晚八时前查清问题。“我们冒着暴露一个最有价值的情报员的风险做这件事。他虽然是中国军队的高级干部, 但在三天内非进这个洞不可, 迟早会被人怀疑。他不但亲眼看见潜艇, 还用微型相机拍了照片。”

    “太好了! ”

    “对我可不好。”

    “非常抱歉。”如果这位处长知道他的“鼹鼠”证明了一个多么关键的问题, 就不会这样不满了。但这个行动恐怕只有他们的局长能知道个大概。

    麦戈文的目光仍然盯着卫星图片上那条令人困惑的痕迹。当处长说到情报员弄清一百三十三天之前岩洞曾开过一次闸门, 以灌进海水对潜艇进行检验, 他突然感到如释重负。一切都清楚了。开闸时已进入冬季, 岩洞里会溢出一些暖气, 在温差影响下随海水飘向温度较高的污水排放口, 在红外线卫星照片上就反映出这条微弱的轨迹。

    行了, 虽然白费了半天劲, 总算轻松了。麦戈文计算了摧毁这个岩洞所需的核当量。虽然指挥部对当量限制很严, 他还是尽量多加了一点。钻地弹钻不透岩石, 只能靠爆炸力震塌岩洞而破坏里面的潜艇。一公里之外的港口里还停泊着三艘导弹核潜艇。需要一枚双弹头导弹分头打击。好在附近都是军事目标, 波击面虽大, 并不会过多地杀伤平民。

    南中国海

    460米深海底

    他恨美国, 恨到刻骨铭心。

    丁大海猛地睁开眼睛, 非常清醒, 仿佛一直没睡过。眼球温润光滑。心脏跳动很快。他通常每次睡五小时, 几乎像钟表一样准确, 从来不多不少。今天却刚睡三小时就醒了。

    他不想再睡下去, 也知道睡不着。这几天一直处在神经紧张的状态。直觉告诉他, 有一个很大的危险正在咄咄逼近。可他猜不透那危险到底是什么? 未知的危险最使人紧张。他在梦中也搅尽脑汁地猜测：为什么中国海突然出现了密布的声纳浮标? 不明国籍的直升飞机一架架盘旋着收集悬浮基阵的电波? 为什么拖运声纳渔网似地在头顶拉来拉去? 那些拖轮如在焦燥地寻找大鱼? 为什么远东的天空突然增加了好几颗侦察卫星, 似通红的小眼睛死死盯着中国的大陆和海洋? 为什么这些天密码电波像疾风暴雨一样骤然密集地充满空间? 而美国和俄国的电台竟使用同一种密码, 好似他们是一家?

    八小时之前, 那些密码电波戛然而止。美国和俄国的电台同时闭住了嘴巴。这不是好兆头, 让他心惊肉跳! 战争史上这种前例意味着准备已经做好, 就要开始行动。此刻, 是什么把他从梦中突然惊醒呢? 他用凉水洗了一把脸, 回到指挥舱。除了睡觉, 他就像长在那里。他立刻知道, 就在他醒来的同一刻, 寂然无声的密码电波突然恢复了。负责侦听的少尉正要去叫他。他戴上耳机。所有电台都在拚命地发送和接收。空中的电波比过去更密集, 更响亮, 却不似过去那样叽叽咕咕地密谋, 而是放肆地欢呼。他什么也听不懂, 只是感觉, 但他相信感觉。他们那件蓄谋已久的事已经干完了!

    他的核潜艇静静地躺在海沟里，四面是散发着热量的火山喷口。海底生物繁忙地活动。出海以来, 潜艇多数时间是卧在海底, 如同一块礁石, 为那些喜爱依附的贝类和鱼类提供栖息场所。他爱在天然热源里隐蔽自己。除了节约冷却剂, 火山热量还可以在冰冷的海底使艇内保持温暖。现在, 他只知道外面发生了事, 却不知道发生了什么事, 这时唯一能做和该做的就是继续卧在海底。

    指挥舱中部有一块彩色屏幕。里面的图象非常奇特, 没有光线, 没有层次, 只有一个个轮廓清晰的色块在活动, 闪烁着密密麻麻的数字。那是经过计算机处理后, 把声纳接受的声波信号变成直观的视觉形象显示出来。如果外面有一条鲸鱼在游动, 屏幕上就出现一个剪纸般的兰色鲸形在位移。旁边的数字表示鲸的座标。随着距离远近, 鲸形大小按比例变化。同时, 近处不发出声波但是阻挡声波的物体也能显现。海沟周围的火山在屏幕上是一些半透明的形状。火山背后的发声物体照样看得见。十二小时之前, 丁大海看见“青岛号”从头顶驶过。声纳电视像见到老朋友一样立刻就把它认出来。“青岛号”也是一艘导弹核潜艇。艇长是丁大海在潜艇学院的同班同学。丁大海用挑剔的眼光看着他向西北方向行驶。糟糕透了, 他竟然没发现下方有一条台湾潜艇海蛇般地贴着海底在跟踪, 那副在班里洋洋自得吹牛皮的架势一点没改。丁大海没有发出警告。台湾潜艇几乎擦自己身边开过去。只需轻轻按一下鱼雷发射钮, 就能让头顶的四百六十米海水成为埋葬它的坟墓。然而他明知台湾潜艇的目的可能是劫持“青岛号”, 用来威慑甚至打击大陆, 就像他们曾企图在陆地上占领核导弹基地一样, 他却一动不动, 什么都不做。哪怕台湾潜艇就在他眼前开始下手, 他也仍然是一块礁石。深水鱼会惊慌地逃窜, 用粘液包裹珍珠的贝类会痉挛地合上硬壳, 可礁石不会动。

    然而, 当丁大海又在屏幕坐了一小时零六分, 礁石却猛地跳动起来。四壁同时发出令人恐怖的战栗。声纳屏幕霎时出现耀眼的闪动。只有在风暴横行时潜艇贴近海面, 屏幕才会有这种亮条, 艇身才会这样颤抖摇动。可这是四百六十米深的海底, 除了潜流亘古不变地稳稳流动, 怎么会有风暴? 计算机显然也在疑惑。从艇壁传进的隆隆声连人耳都能听见, 它却迟迟不做出判断, 不给出相应的色块图形。声纳电视没有故障。那些吓坏了的海底生物正在屏幕上清晰地盲目奔逃。是海底地震? 火山爆发? 海啸? 是不是要赶快逃离这一群可怕的火山口? 然而屏幕上只有火山是最冷静的, 稳稳地屹立, 阻挡而不是发出声波。那声波来自遥远的地方, 无比巨大。有了。屏幕右上角, 终于出现一个白色的亮点, 极亮极亮。亮点外面先生出一个黄色的环, 然后又生出一个红色的环。核爆炸! 这是核爆炸的标志! 只在训练时看过。深海核爆炸就是这个图形。原以为一辈子不会在现实中看到。整个大海被摇动了。爆炸的座标是西北一百四十海里。“青岛号”? ! 是事故? 还是台湾潜艇造成的? 还是那些密码电波的结果? 他知道消灭核潜艇最有效的方法就是核打击。一颗核弹可以使八海里半径的球形范围内所有舰艇受到致命摧毁, 十五海里半径之内的遭到严重损坏, 失去战斗力。但除了全面核战争, 确保一次性摧毁对方全部核力量之外, 没人会用这种大规模污染海洋的方式打击一艘潜艇。有这种可能吗? 中国和外国发生全面核战争了吗?

    距离太远, 水下冲击波又大部分被水的阻力吸收。潜艇除了开头跳动几下, 便只剩动荡的海水在艇壁外面长时间地摩擦。丁大海依然没采取任何行动, 也没发出叫醒全艇人员的警报。当声纳电视显示出一百四十海里外传来的水下声波时, 核爆炸已经发生一个多小时了。那些密码电波肯定是在核打击完成后才恢复的。这一个多小时, 他听的是他们相互兴奋地核实打击结果。如果自己的潜艇已被发现, 那就会和“青岛号”同时被摧毁。既然没被发现, 最好的方式就是静静呆在海底, 继续保持一块礁石的状态。

    但是到底发生了什么?

    他戴上收音机耳机。这是艇上了解海上世界的唯一渠道。调谐旋钮原来处在青岛台的位置。艇员们总是爱听家乡的情况。可打开电源开关却只有一片沙沙的杂音。空白! 青岛台不见了! 他左右调调, 没有。表针指的正是黄金广播时间。他急切地转了一下旋钮, 哗啦啦掠过许多电台, 不同国家, 不同语言, 每个电台全都存在, 只有青岛台消失了! 一个英文播音员像是在足球场上一样亢奋而快节奏地报道：联合国为了防止核战争全面爆发, 决定彻底摧毁中国的一切核力量。以北纬30度为界, 北部由美国实行打击, 南部由俄国实行打击。打击现已完成。成功率百分之百。海空目标也同时解决。其中台湾购买的核潜艇被俄国炸沉在印度洋。两架携带核弹巡航的中国远程轰炸机被美国导弹摧毁在中国东北上空。这是一次人类军事史上成功的典范, 打击范围如此之广, 精度如此之高, 时间如此之一致。更重要的意义在于, 这是人类第一次以武器摧毁武器的和平战争, 也是第一次没有敌人的军事行动。无论世界人民还是中国人民, 从中得到的都只有好处。没人失败, 没人征服, 全体人类成员都是最终的胜利者!

    丁大海的心好似被一只卷钝的钢爪缓缓挖出一个空洞, 空荡荡, 血淋淋, 却感觉不到疼痛, 一片麻木。脑袋被砍下来的瞬间大概也是这种麻木。麻得全身冰凉。麻得全身骨骼肌肉都抽缩成金属和塑料。指挥舱里的值班军官全在各自岗位上操作。收音机只有休息时间才允许听。他用仿佛失掉了关节的僵硬手指关闭开关。声纳屏幕上的核爆炸图形已经扩散, 如一具彩环箭靶, 占满整个屏幕, 射出血一样的光芒。

    他的脑子很清醒, 比任何时候都更清醒。无穷的纷乱只似一些远距离的网在背景动荡, 而眼前只有一个个明晰的步骤。他在导弹舱和陀螺室之间的舱壁夹层中找到了一排电路配置板。这块无人光顾的角落全靠咬在他嘴里的小电筒照亮。他的手一点也不颤抖, 稳定地拆下一个个螺丝和线头。不用看线路图。四年的日日夜夜, 他对艇上千万条线路就像对自己的掌纹一样熟悉。他仅仅颠倒几个线头, 将线头上的标签互换了一下。没有人能查出来。然而从此艇上每一台收音机都会在刚通电的一刻被烧毁。开一台烧一台, 烧得无法再修复。只有艇长舱里的一台除外。

    他巡视了生活舱。上上下下、军官舱、水手舱, 多数人在睡觉。污浊的空气被排风扇抽出, 送进的是永远一个气息的人造空气。水手统舱里, 几个人在一角打扑克, 无声无息, 如幻影一样。没有人听过收音机。几盏惨淡的低瓦荧光灯隐隐约约照亮周围。每个铺位上下左右都贴满家人的照片。那是每个人打发这海底漫漫黑暗的灯塔。丁大海感到喉头一阵滚动。他当时挑选的全是老兵。没有一个艇员没成家。家属全搬进了基地那片新建的宿舍。他一直没去想像基地的现状。是火海? 是白烟? 还是一片肮脏的海水? 可现在, 看着那些女人和孩子的照片, 他身上开始颤抖。旁边一个熟睡的水兵一直不断地含混低语, 听得出他是正在梦中和妻子做爱。那低语温柔、渴望、疯狂、惊心动魄。他妻子在舱壁上微笑地凝视他。那微笑让人想一头撞在地上, 狠狠地咬住钢铁!

    他把那阵突如其来的颤抖挺进僵硬的骨髓深处。圆圆头颅在宽厚的肩膀上沉重而昂然。深度近视镜射出冰冷刺心的锐光。他回到自己舱室, 锁上舱门, 在收音机前一动不动地坐了两个小时。联合国发表的公告对打击程度极力轻描淡写, 宣称实行打击的核当量限制在最低限度, 对绝大多数目标使用钻地弹和战术核弹头, 有些甚至用常规弹头。任何公告和报道都没有一一列举被打击的地点。这使他的心空落落地往下坠, 却又在黑暗中产生一星侥幸的希望。也许修造这艘潜艇的计划从来没被发现, 而基地的其他核潜艇又全都出港, 那样就没有打击基地的必要。或者, 他们已经知道这艘潜艇下海了, 而留在洞里的那个是假的。不, 不会。如果知道这艘潜艇下海, 他们决不会留下他。在没找到他之前, 也决不会打击别的目标。他太知道美国了, 知道得一清二楚。

    他恨美国, 恨到刻骨铭心。要去美国进修之前, 他也确实兴奋过一阵。对他这个渔村长大的中国军人, 美国就像另一个星球那样神秘。但自打他到了美国的那天, 感到的就只有格格不入。他是学院里唯一一个中国人。那些摩天楼、灯海、车流、摇滚乐, 五光十色旋转的一切在他眼里全像浮躁的梦影, 扰得他昼夜不宁。他不会用刀叉, 在自动售货机前束手无策, 走进城里就转向, 对拳王歌星一无所知。他不懂得什么时候该说什么话, 穿什么衣服, 让谁走在前面。他在礼节上总是错误百出, 越害怕就越出笑话, 越不合时宜。自从他发现, 或者只是他自己那么觉得, 周围的美国人总是用嘲笑的眼光打量他, 等着他的失误而彼此交换会意的目光, 他就再不和美国人来往。他把全部时间用于学业, 几乎每一分钟都捧着书。碰见人再不想该打什么招呼, 做什么表情, 只好似没看见, 迈着重锤似的操练步伐走自己的路。他很快成了学院有名的怪人, 大伙都叫他“中国锡兵。”

    直到有一天, 学院图书馆那个叫贝西的姑娘闯进他的宿舍, 说天天在图书馆见面却从不被他理睬是多么遗憾。贝西的衣服很快脱光了。他说不出一句话, 随贝西摆布, 最后像一头疯狂的公牛把贝西掀倒在床上。那天晚上他第一次感到那么轻松。他决意不再当个锡兵, 要成为美国人的朋友, 学会一切他不会的东西。

    可贝西再也不来了。在图书馆, 不是他不理贝西, 而是贝西装作看不见他。他像丢了魂一样, 但并没妨碍他在课堂上的模拟潜艇战中连续击败五个同班美国佬。那个身高两米的大个子一向看不起有色人种, 却在三分钟之内连中了他两颗鱼雷。那张白脸连雀斑都像盖了一层霜似地变白。课间休息时大个子走近正在窗前发呆的他。“你的那玩艺儿怎么不如你的鱼雷那么好使? ”看着他莫名其妙的眼睛, 大个子恶毒地咧开大嘴。“贝西跟人家打赌要试试‘中国锡兵’有没有那玩艺儿。昨晚她在我床上说你是瓶汽水, 一开盖——砰! 只一下就没气了, 哈哈哈! ……”

    再往下是什么过程他一点也记不住了, 只有那发疯的感觉永远在他血液里激荡。大个子是学院的拳击冠军, 却被他打成一根稻草。当他被十几个人死死按住, 大个子的脑袋已成了一个一动不动软绵绵的血葫芦。在法庭上, 证人形容了他当时野兽般的吼声、魔鬼一样的表情和多少人也拦不住的力气。人们一致谴责他当对方已经不能还手时还毫无怜悯地继续殴打。有人认为他有蓄意杀人的倾问。全法庭的人都恨他。他并不申辩, 连大个子侮辱他的原话也不复述。他不对抗法庭, 无动于衷地接受判决。相比他的仇恨, 法庭太小了, 他恨的是整个美国!

    儿子做的渔竿斜挂在舱壁上。那夜渔钩钩在他的军服上, 现在钩在他心上, 钩上的渔线连在北纬36度15分的家, 那个被卑鄙的分工分给美国打击的基地上的家。他没有像往常一样, 摘下渔竿长时间地抚摸。他此刻摘下的是腕上的表, 仔细地擦着表背上的振荡器。虽然那振荡器是用合金材料制作, 一万年也不会生锈, 可他还是担心长时间没接到讯号会变得不灵敏。

    他仔细地擦。他等着, 等着振荡器向他发出呼唤。


第十三章

    中国

    无论城市、农村、北方、南方, 人们全都瞪着血红的眼睛, 抢!

    美俄两国在这次打击中一共发射了二百零五枚导弹。俄国七十六枚, 美国一百二十九枚。其中十四枚是常规弹头。只对六处建筑在花岗岩中的深地下基地用了大当量弹头, 以确保震塌发射井。相对于这次人类有史以来最大规模的发射, 损失小到不能再小的地步。伤亡人数不超过二百万。除了个别靠近核潜艇基地的城市受到一定程度破坏, 主要经济区和工业设施完好无缺。可以把这次打击看作一次精确完美的外科手术, 干干净净地摘除了病体, 只流了最少的血。如果中国人民都能像制定这次打击方案的军事战略家们一样清醒并且在行地从性能高超的计算机上看看结果, 或者哪怕是通晓利害地掰掰手指头, 也就算得出中国失去的仅仅是毁灭自身的武器, 创造财富的能力丝毫未减。从成灾的人口中减掉二百万贫穷落后的山民, 换来的是上千万大都市人民的安全。主持打击的联合国和世界大家庭不会让中国吃亏, 将送来数百亿美元, 流水一样的物资, 远远超出核打击造成的损失。中国人民应当欢欣鼓舞, 感恩不尽。如果真是这样, 这次打击就将成为一个具有划时代意义的大成功。

    然而, 此时中国人最缺的就是平心静气的计算能力和理智, 如同荒原上的兽被扎了一针绝不会揉揉痛处感谢给它防疫一样。中国人的神经绷得太紧了。战争、灾难、饥饿、死亡、国际制裁……如同地震时山顶滚下的石头劈头盖脸没完没了。死尸已到处可见。就连天安门广场的过街地道里也天天清理出饿死或病死的无家可归者。瘟疫随春天开始悄悄流行, 常常是一家一家地死亡。医院缺药, 只进行最简单的处理。医护人员面黄肌瘦。火葬场的情况更槽, 油料缺乏, 百分之九十的汽车停驶, 通向火葬场的路被拉尸体的人力车挤得难以通行。没有烧尸体的油, 火化炉更是远远不够, 腐尸臭气散布在方圆几十里。水电定时限量。百分之八十的企业停工, 没有原料, 也没有市场, 连工人上班的交通都不能保证。少数关系社会存亡的企业在军队看管下强制生产，工人们就像被关在军营里一样昼夜工作。煤气一天供应两次。到处都有因为忘记关煤气阀而发生的中毒或爆炸。高楼大厦里支起无数以书和家俱做燃料的自制小火炉, 在嘶叫的春风中不断地制造火灾, 一着就是一片。街上似乎只有怪叫的消防车跑来跑去。绝大多数百姓都是木然地看看, 好似眼前的一切都与他们无关。他们没有了工作, 没有了收入, 没有了财产, 也没有了希望。眼神全都是茫然和散光的。每天的生活只剩等待一百克配给粮食。他们之所以还老老实实坐在那, 只因为他们自古就是这样, 祖祖辈辈只会蹲在家门口看着人世沧桑来来去去。但在他们木然的脸面下, 那些绷紧得吹一口气就能嗡嗡作响的神经已到了随时都会断掉的边缘。再加一点力, 无数根折断的神经就会像鞭子一样抽打出去。

    二百零五枚导弹发出的力足够了。中国的普通老百姓是通过传闻知道这件事的。官方电台电视台最初若无其事地播放原定节目, 不久就变成音乐, 电视屏幕上也只有彩条。敏感的人很快就从外国电台听到了中国遭受核打击的消息。消息以不亚于电流的速度在人们的耳嘴之间传开, 逐级放大, 很快就变成大半个中国已被炸平。街头巷尾全是交头接耳的人们, 连不识字的老太太也大谈导弹怎么像雨点一样落下, 核爆炸如何把一座座城市变成看不见底的大坑。一般来讲, 中国人多是不见棺材不落泪的, 只要自己还活着, 自己一家都是好好的, 视野之外的灾难再大也没有切身威胁感。人们虽然普遍从麻木中兴奋起来, 却没有表现出激动。描述传闻的人加进自己的想像, 绘声绘色,如同在讲天方夜谭的故事。街上的笑声比往常多了很多。然而, 越是在人们不去关心身外之事的时候, 他们对与自身生存悠关的事就越敏感。宏观的打击通过微观的折射反弹出来, 同样会汇聚成宏观的动荡, 而且将更加暴烈, 更无理性和不可控制。

    北京的动乱开始于王府仓胡同发生的一件小事。这条胡同因当年建有王府的仓库而得名，现在一所停课的中学被当做临时仓库，这一带居民的配给口粮全在这领取。核打击的消息使本来分开在不同日期领粮的居民同时拥到学校门口排队, 很快就聚起了上万人。人们的理由很简单, 说不定明天政府就得完蛋, 那时找谁去要粮? 发粮站虽然有一个排的士兵守护, 也不敢同上万名认定末日已到的群众来硬的, 不得不同意加夜班, 让所有排队者都领到下周口粮。开始秩序还好, 只是队伍前进速度太慢。人们又饿又累。春天的夜晚寒气逼人，停电使周围一片漆黑, 只有发粮的柜台上亮着几支微弱烛光。一个终于排到的年轻男人和发粮站工作人员争吵起来。同样又累又烦的工作人员说年轻男人的儿子前天已死, 只能给他和他妻子两人的口粮。年轻男人坚持说他儿子死在星期一, 这一周的定量应当给。争执激烈而且充满火气。年轻男人突然向柜台伸出手, 自己抓起他认为儿子应得的一份粮。那仅是一个小小的塑料袋, 装着七百克又黑又粗的面粉。然而这一个动作就成了整个动乱的开始。无数只手立刻同时伸出去自己抓粮。蜡烛熄灭了, 一片黑暗。排在后面的人本来就已恐慌自己领不到粮, 现在就同疯了一样往前冲。士兵在黑暗中盲目地开枪, 打中了群众, 也打中了发粮站的工作人员,但是遏止不住人的洪流。被枪打死的人远不如被踩死的人多。转眼之间, 储存在这个中学里的五十吨粮食就被抢光。学校的楼房被点燃, 照亮院中东倒西歪的尸体和撒了满地的粮食。

    暴烈的人群迅速扩大。开始目标还只在食品。人人都知道自己和家人活下去的唯一保证就是吃的。既然秩序已乱了, 不参与抢劫最终就会一无所有。食品店、粮站、饭馆、食堂如秋风中的落叶被一扫而空。人们的不满和仇恨愈演愈烈地发泄出来。居民家庭紧接着被波及。只要有人喊一声某家有囤积, 人们就会不问青红皂白地冲进去洗劫、放火和杀人。看得见火光的地区越来越大, 在全面停电的黑夜城市中显得分外耀眼。半小时后, 数以千计的暴民围住距离王府仓胡同不远的中国银行大厦。鼓动者高喊中国银行里全是外国钱, 有了外国钱就可以到外国去过好日子。暴民用汽车千斤顶撑开大门铁栏, 打碎玻璃冲进去。军队和警察因为缺乏燃油丧失了机动力。当他们跑步赶到时, 中国银行大厦已经从每个窗口向外喷吐火舌了。同时, 在王府仓胡同另一端的中国人民政治协商会议办公楼也开始燃烧。

    暴乱很快就扩大到全北京。由于当局全力维持而没有瘫痪的电话系统这时起了到处点火的作用。军警开始还全力镇压, 枪声密集, 仅阜城门一带的暴民就被打死几千人。但随着暴乱范围扩大, 军警的力量很快就被分散, 镇压能力大幅度下降。不少分散的军警也加入了抢劫队伍。他们已经听到中国遭受核打击的传闻。经验也告诉他们, 今夜的暴乱已不可遏制, 政府必定要垮台, 不赶快趁机捞一把就是傻瓜。这是最后一个机会了。

    成千上万的中国人逃进外国驻华大使馆。其中不少人是早已准备好的。多次出现过的专制国家人民逃进外国使馆而成功地移居西方的先例启发了他们, 只等一出现合适机会, 就带着早已准备好的细软携家投奔“自由世界”。当局穷于应付暴乱, 抽不出力量阻止。发达国家的使馆很快就被挤得要爆炸, 连插脚的地方都没有, 大小便就地, 而且只能站着。第三世界国家的使馆随之成了后来者的目标，连北朝鲜和越南使馆也进了不少人。起初每个使馆都非常恐慌, 接着又开始庆幸, 正是这些硬闯进来的不速之客保护了使馆免遭抢劫, 他们密集的血肉之躯是暴乱者难以逾越的围墙。而他们自己则懂得要拿到签证,必须遵守规矩。

    另一部分人则趁机揭竿而起。大学生们成群结队走出校园,打着红旗,头缠布条, 一路用半导体扩音器演讲, 指责专制政府导致中国陷入灾难, 号召人民加入他们的队伍, 占领中南海, 接管政府。“民阵”和“人阵”的旗帜全都重新打出来, 纷纷公布自己的新政府名单, 呼吁国际承认和支持。中央电视台枪声激烈, 在奋勇进攻的队伍中, 邢拓宇举着红旗冲在最前面。

    然而群众对政治行动的反应极其冷漠。人们最关心的是肚子。不管用什么手段, 现在多得到点食物, 将来就能多活几天。丰台火车站尚未卸车的四十车皮大米半小时内颗粒不剩。晚来的人又在街上抢那些早来的人。抢劫如同涟漪那样一圈圈扩大。市内所有的商店, 包括王府井、西单那些大商店无一幸免。当涟漪继续向外扩大, 就成了城里人冲进郊区村庄, 一股脑将农民的粮食、猪、羊、连出壳不久的小鸡全部抢光。而惊呆了的农民清醒之后, 便以十倍的仇恨和疯狂去抢别的村子, 杀城里人, 截断铁路公路, 把一切正在运输途中的物资劫为己有。

    核打击当晚, 类似北京的哄抢在全国二十四个大城市先后发生。难以估计是不约而同还是彼此有关联。美国之音、B B C、N H K都以最快速度报导了北京的暴乱。追求真实和及时的西方式新闻报道无疑对引发其他城市的哄抢有很大作用。到第二天清晨, 哄抢已经扩展到全国。无论城市、农村、北方、南方, 人们全都瞪着通红的眼睛, 抢! 只有抢才是唯一有效的行动。合伙抢。单个抢。互相抢。抢不成就打。打不过就跑。弱者被强者杀。强者被更强者杀。在各地流窜的流民、难民、饥民把抢劫的残暴提到最高水平。全中国都在惊悸地抽动, 只剩亿万个分裂的分子相互撞击和吞食, 而所有的血脉、经络都停止了活动。物资流通的渠道全部被切断。铁路上堆满沉重的障碍物。公路挖满大大小小的坑。中国瘫痪了。各级政府纷纷垮台。即使有个别地方首脑想出来控制局面, 也只如螳臂挡车。法律和秩序荡然无存, 剩下的只有本能——抢! 抢! ! 抢! ! ! 无数失去了财产、亲人和家园的百姓加入流民大军, 如势不可挡的洪水, 东一头西一头地横冲直撞。所过之处, 富裕地区变成贫穷, 贫穷地区变成死亡, 繁华城镇变成废墟, 偏远乡村寸草不剩。无数股这样的洪流在奔腾、激荡、越来越大, 越来越凶猛。内部的一切约束全没了, 就像一座水库里面发生了地震, 只剩下最外面一道堤坝——国境线。

    北京

    中央军委总部

    他了解丁大海, 没有指令, 只有死亡, 那就等于从笼子里放出一个魔鬼, 没有必要给魔鬼指令。

    第一抹阳光悄然地爬上窗子对面的墙壁。虽然是早晨的阳光, 却是血红的, 像冬天将落的夕日, 又暗又粘, 缓缓地流淌。王锋在黑暗中坐了一夜。对面墙壁被满城的火光照亮, 被武装直升机的扫射震颤, 又被暗青的黎明涂抹。他一直坐着, 一动不动, 连手指的位置都没有变化。一夜对他只好似是一分钟。他的一生从未有过这样短的夜, 这样呆滞的凝固。阳光来了, 虽然象血, 却也是阳光。阳光下人不能像具僵尸一样发呆。阳光来自地球的旋转。时间已经所剩无几。他终于站起。

    窗外, 黑烟凄惨地笼罩着北京。扁圆的朝阳在烟中抖动着虚幻边缘。从未见过这么红的太阳, 红得吓人。一架直升机低低地飞过上空, 低到特种兵的脸都看得清清楚楚。昨夜全靠他们粉碎了叛乱。目力所及的街上到处是尸体, 宛如田野上被割倒的麦捆, 压在红旗和鲜血之上。暴乱和哄抢似乎随着阳光的出现停止了。该抢的都已抢完。黑色烟柱从北京各个方向升起，很静，静得好似是梦, 好似是古战场, 好似是他少年时脑海里的一幅画。在那幅画里, 光线、颜色、气氛都和眼前一样, 只不过四面耸立的不是高楼而是群山, 他立在阿尔卑斯山的的峰顶, 身披朝霞, 手拄卷刃的军刀。然而现在, 他手里没有军刀, 他已经一无所有。

    他按下呼叫全体秘书的按钮。楼里这么安静。秘书们无声地出现, 眼里分布着血丝, 脸上长满胡茬, 匆忙地拉扯着揉皱的军服。似乎每个人都在这一夜间变得潦倒, 却又都用看望垂死病人的眼光看着他。他吩咐召见美国和俄国的大使, 布置得很详细, 包括如何通知, 如何护送, 铺什么地毯, 怎样奏乐……仿佛这一夜他就想了这么一个召见。这件小事要动用全体秘书, 而且用接待元首的规格接待两国大使, 这意味什么? 秘书们的眼神里全都画出问号。他们从来只是执行任务的机器人, 但今天不同了, 在末日面前, 每个人都会觉得自己有权力怀疑和追究。

    “干去吧。”王锋像没看见那些问号。声音如同一杯放在静室里的白水。秘书们执行了。只提出一个问题∶美国为抗议对台北的核打击撤走了大使, 只留下一个临时代办。“临时代办也一样。”他没把这当成一个问题。军委总部现在被叫做全国最高统帅部, 是战时全国最高权力机关, 也是唯一的权力机关。王锋没有给自己挂上最高统帅的头衔, 他不注重名义。统帅部其他头面人物只是徒具形式。美俄核打击之后, 最后几个挂名的也提出辞呈。这对王锋没有影响。他们在也好, 走也好, 全都毫无用处。庆幸的是统帅部基层人员都在, 还在有效地运转, 使他能完成这最后一个步骤。他心里明白, 基层人员的忠于职守与其说出自忠诚, 不如说是因为地下仓库里储备的那些食物。这个大院可能是中国唯一能让人吃饱的地方了, 而且能荫及家属。一个国家就靠最后这点大米和猪肉来维系, 他在心头掠过去淡淡的叹息。他已经毫无激动, 连在收音机里听见南京军区那位苏副参谋长代表南京部队和江苏、浙江、上海三省市宣布拥护联合国解除中国核武装的讲话也只是轻蔑地淡笑一下。这些人表示效忠已经很有经验了，哪边强大效忠哪边，这些年不知做了多少次效忠表态, 现在竟然效忠到联合国那去了。腔调和语言却仍是典型的中国老套, 未免显得滑稽。

    一得知美俄进行打击, 他就明白这回彻底完了。失掉核威慑, 也就失掉了维护国家统一和对抗外来干涉的唯一保证。能不能打起民族主义的旗帜做一次最后努力, 用对外仇恨凝聚起人民? 他仅是稍想一下就立刻放弃了。已经不可能了, 中国已经失掉了民族主义。这么多年的崇洋媚外和妄自菲薄使中国人以中国为耻。民族主义只被当做政治顽固派的空喊, 已没有人再为民族激动, 甘为民族流血。一个民族的灭亡先在心里亡。此刻, 各地电台纷纷发表效忠联合国的声明。那些人唯一善做的就是乘国家之危窃个人之利。其实还有什么利能被他们去窃? 只有同归于尽。蠢人们, 一切都将很快结束, 连你们蝇营狗苟的性命。

    外事局长来汇报：打击中国后, 联合国立即宣布成立“援助中国特别委员会”, 消除核打击造成的后果, 弥补中国的损失。大批满载救援物资的飞机等待飞往中国。当时王锋激愤地在电台向全世界宣布：那些假仁假义的飞机胆敢侵犯中国领空, 来一架打一架! 中国人宁可饿死, 也不吃那些肮脏的狗食! 但是此刻, 各省市自行宣布开放机场, 抢着欢迎救援物资。联合国也变得强硬起来, 刚发表的一个声明攻击北京政权没有权力置人民死活而不顾, 如果昨天援助飞机能够立刻到达, 中国就不会发生这一夜的大暴乱, 发生暴乱的责任在北京政权。声明号召中国人民自己决定自己的命运, 对世界敞开大门, 援助飞机马上就在各地机场降落。与昨天的激愤完全不同, 王锋似乎听得有点心不在焉, 最后只说了一句∶“我知道了, 你去吧。”

    那台白色电话又响了。知道这个号码的只有几个关系最近的人。他在电话机旁站了半天。不知为什么能听出是同一个人打的。从美俄核打击的消息一传开, 这个人已经打了好几次。这次他终于拿起话筒。“我是莹莹! ”那边的声音又急又喜。“你怎么样? ”他没做声, 只想再听一听这个声音, 随便她讲些什么。可是莹莹没听到回答, 便在电话里不停地“喂喂”呼叫。他迟疑一下, 还是按下了转接开关。值班桌前的分机会亮起灯来, 下面人就知道这个电话应当挡驾。他听见话筒里秘书用礼貌但坚定的谎言说他不在。莹莹那么失望, 仿佛随时会哭出来。“一定让他给我打电话。”这是她最后的声音。

    窗外的太阳亮了一些, 烟淡了一些, 仍然混混沌沌。他把那丝惆怅轻轻抹掉, 按下电话机上直拨自己家的按键。妻子还是老样子, 什么也不多说, 什么也不多问。跟他生活了十几年, 她已经知道这是他最需要的方式。他说的也不多, 只是让她带着孩子回老家。“……老家的乡亲们很爱戴父亲, 会对你们很好的。”他觉出这句话让妻子不安, 好像是交待后事, 便把话结束了。让秘书安排送妻儿回老家, 又吩咐给主席夫人和莹莹一家送去够吃半年的食品。

    似乎没什么事了。他让勤务员取来为重大场合特制的上将礼服，这礼服一次没穿过。提升上将也不过是几个月前的事, 却恍如过了一个世纪。虽然他瘦了一点, 礼服仍然合身, 可以说漂亮之极。勤务员打开他的勋章盒，他在其中挑出一枚最不起眼的戴在胸前。这是他此生得到的第一枚勋章。那时他只是位于新疆戈壁的导弹基地中一个风尘仆仆充满梦想的下级军官。

    礼仪副官来接他。美国代办和俄国大使马上就到。在走廊他见到海军副官, 头上缠着渗血的绷带, 衣衫不整。看来胶东沿海也成了暴民的天下。海军副官的调查结果早在预料之中, 只能是这个结果。美俄打击后他派海军副官飞往那座炸毁的潜艇基地, 尽管结果与预料的一样, 但经过现场调查, 就不仅仅是空洞的名字和数字, 而是流着血、燃着火, 是一堆实实在在的尸骨和一片光天化日下的废墟了。他把海军副官交上来的报告放进礼服口袋。与往常不同的是, 他跟海军副官握了握手, 握得有力, 而且真诚。

    美国代办和俄国大使的车同时开到。这是按他的指示, 由引导车控制速度, 使不同路线的两个车队几乎一秒不差地停在红地毯前。开路的摩托车队按礼仪队形排列。礼炮齐鸣。两条红地毯铺成Ｖ字形。两支陆海空三军仪仗队各在一条地毯旁列队。当美国代办和俄国大使迈下汽车, 两支军乐队同时奏起美俄两国国歌。两名副官引导美国代办和俄国大使各走一条地毯。Ｖ字的尖端就在统帅部大门前。代办和大使经历过无数礼仪场合, 这种仪式却从末见过。两国国歌组合成不和谐的喧嚣。为什么排列着接待元首的仪仗队, 却不敬礼, 只是让枪和眼睛在阳光中闪亮? 那么多军官又为何如士兵一样在统帅部门前列队, 从将军直到少尉? 这似乎谈不上举行投降仪式, 没有任何方面向中国宣战, 无需投降。但也许中国人终于清醒了, 不能与世界对抗, 尤其要向美俄表示敬意? 这种场面也许是把代办和大使当做美俄两国的象征, 来接受中国人乞求的宽宥吧? 代办和大使在Ｖ字尖端汇合, 美俄国歌也正好奏完。

    引导官高喊敬礼, 统帅部大门大开, 王锋从中走出。全体军官、仪仗队和排列在台阶两侧的卫兵向他敬礼。军乐队奏起中国国歌。王锋英俊挺拔, 阳光洒满全身。他从高高台阶走下, 好似是来自燃着圣火的峰顶。代办和大使并排站立, 脸上带着外交场合的标准微笑。待王锋走到他们面前, 两位外交官伸出手, 脸上的笑容越发虚伪自信。那是两张光洁的脸, 连欢笑的时候都没有皱纹。王锋仔细看着那两张脸, 慢慢伸出自己的手。“没见到你们总统, 只好以二位代替。”他的手突然呼啸地划破空气, 一左一右, 狠狠打在那两张脸上。他打得那么有力, 美国代办和俄国大使几乎同时重重摔倒在红地毯上, 口鼻涌出鲜血。中国国歌高奏, 五星红旗飘扬。全体官兵立正敬礼。大使和代办挣扎着企图撑起身体, 保持一点尊严, 却晕头转向, 怎么也站不起来。王峰俯视他们, 直到中国国歌的最后一个音符。一名副官双手递上一块白手绢。他拈起手绢, 如在宴会上一般文雅地擦手, 再把手绢抛在两个大国代表眼前, 向全体官兵庄严还礼, 在他们震惊崇敬的目光下, 返身走回统帅部大门。

    楼里只留着一名值班秘书, 正在机要室守着电话, 看见王锋进来, 起身立正。“告诉同志们，”王锋对他说, 比平常和蔼得多。“统帅部解散了, 让后勤部门把储存的所有食品全分给大家, 个人自己去谋生吧。”值班秘书瞪大眼睛, 不敢相信。“去吧。”王锋拍拍他的肩, 走进自己办公室。办公室有一种墓穴的感觉, 静得连空气分子都似死亡。他仔细锁好门, 坐到办公桌前, 从内侧衣袋里掏出那台袖珍发射机, 端端正正地摆在面前。一听到美俄核打击, 在首先冲出来的无数念头中, 就有这艘潜艇。惊恐混乱的洪流把一切都冲得连根拔起, 眼前飞掠的影像中只有它是一块稳定屹立的礁石。所有的核基地、核潜艇、核轰炸机都立刻失掉联系, 说明已被摧毁, 只有它不能这样判断, 因为它从不联系。当联合国公布打击结果的公报一出来, 他就知道他的潜艇还在。那些得意洋洋的数字中没有它。所谓的百分之百摧毁之外, 还有一个百分之百没被摧毁, 那就是它! 现在, 只有他一个人知道这世界上存在着这艘潜艇。其他知情人全埋在那个被美国核弹炸塌的岩洞之下了, 和那艘“替身潜艇”一块儿, 化为永恒的沉默。如果眼前有什么是这世界上最不可能再为别人所知的秘密, 那就是这艘潜艇, 以及潜艇上携带的四十枚核弹头。

    打开发射机的金属壳盖, 里面是一排精巧的按键。他先仔细检查了发射机工作是否正常, 电池是否充足, 然后开始输入密码。不是指令, 也不提艇上的核弹, 他只是把海军副官的调查报告凝缩成一份死亡名单。照理只要一句话就全能说明：“基地被美国核弹炸毁, 你艇全体家属无一幸免。”但他让海军副官对一百二十七名艇员的每个家庭都进行具体调查。无论老人、小孩、每个死者都得有姓有名, 并且有现场实况。逐一按姓名描述的死亡远比一句笼统的概括让人感到死亡的痛切。他做得很细, 不出一点差错。他不着急, 反正也再没有别的事可干。他仅仅就是输入这么一个死亡名单, 仿佛这台发射机不是用于在国家存亡之际发布最后命令, 而只是殡仪馆火化仪式上一个专管最后唱名的司仪。然而他知道这足够了, 足够得他都难以预料。他了解丁大海。没有指令, 只有死亡, 那就等于从笼子里放出一个魔鬼。没有必要给魔鬼指令。他的身份也不该为魔鬼的行动负责。通报死亡名单出于他的慈悲, 历史只能如是说。但是放出了魔鬼, 以后的一切, 魔鬼将会做得比他彻底一百倍。对这点, 他坚信不疑。

    全部密码输入之后, 他通过外接显示盘进行了检查。一直在防辐射玻璃墙后面空白闪烁的电视屏幕突然出现了画面。播音员宣布电视台已效忠联合国, 重新开始工作。画面上几架俄制重型直升飞机在被各类汽车封闭了跑道的国际机场垂直降落。吊桥式舱门隆隆放下。里面看上去是救援物资, 但轻型装甲车和武装吉普车却撞开伪装在舱门口的物资箱, 猎犬一般冲向机场各个要害部位。士兵全部头戴联合国维持和平部队的兰色贝雷帽。防守机场的中国军队没做任何抵抗。力大无穷的小型装甲车东一头西一头把跑道上的汽车撞到一边, 不一会儿就把跑道清理干净。天上出现大群在战斗机护卫下的巨型运输机, 巨大的轰鸣使摄像机都在发抖。

    他轻轻按下发射机上一个橙红色的圆形按钮。那按钮有一个白圈, 标志发射机从此将循环往复发射这段电文, 直到机内的高能电池全部耗光。微型指示灯亮起来, 射出朦胧的血光。没有任何声音, 电波已在大气中穿行, 从卫星上折射, 与大洋深处那台接收机相呼应了。

    整个统帅部已经空无一人。停车场上只剩他那辆“奔驰”车孤零零地停在中间。他用一块在秘书室里找到的强力固体胶把发射机粘在车壳之下。没有什么实际意义, 只是一种游戏心理。不管这辆车将来属于谁, 后继主人都会坐在一个他永远弄不明白的电波上。让他们去枉费心机地猜吧。

    太阳仍然是红的。这在中午时分是很少见的。当插着联合国旗帜的武装吉普车冲进中国最高统帅部时, 只看见一个跟西方人比也算高个子的年轻上将站在Ｖ形红地毯的顶端。他的军礼服一尘不染, 他的腰身如同检阅军队那样挺得笔直, 而他的脸上, 带着让那些前来逮捕他的军人们困惑不解的神情——只有把世界命运握在手心的人才可能那样微笑。

    南中国海

    460米深海底

    纸带轧轧地向外爬着, 只有死亡, 死亡……可他现在要的不是知道死亡, 而是回答死亡! 纸带按照每秒五字的阅读速度, 不紧不慢, 从接收机里簌簌爬出, 在丁大海膝前盘成一堆。每一个序号后面的名字在他眼里都是一张在这个狭长空间里朝夕相见的面孔, 好似在联欢晚会上, 全家老小跟在他们后面。他受过所有那些女人的招待, 老人的嘱托, 孩子的亲吻。可在眼前这细细的米色纸带上, 他们全化做了死亡的灰尘。难道就没有一个活的吗? 难道! 这纸带太长了, 输出太慢了, 他恨不得能抓住纸带拼命往外拽。两个字的死亡如此无穷无尽地展现。他愿意付出一切代价, 只要不出现自己名字。然而脑海里却象排炮一样轰鸣着∶家? 家? 家? ……序号126……仍然不是他的名字。往下的字他已无法辨认。全艇一共一百二十七人。还剩最后一个! 纸带轧轧…………127丁大海父丁云锁死无尸母张玉兰死无尸妻于丽萍麦田耕作衣服烧光身体烧焦难以辨尸子丁小龙海边钓鱼跳海中未死双目失明严重辐射烧伤皮肉脱落摸路回家失足跌落岩缝调查组找到时口唤父母而死

    他的心无声地爆裂, 腾起满天血雾，心脏碎块子弹般射向四方。迎面吹来漆黑的风暴。他似化成了石头。血管在皮肤上形成凸起的网。他的眼睛是干的, 如同沾着磨屑的砂纸。但倒流的眼泪却呛进肺腑, 阻塞呼吸, 扼断血脉, 把神经撕得粉碎。他在脑海里拚命地抡着双臂, 驱赶那些魔幻般生长的画面。妻子赤裸的身体缩成婴儿般大小, 如同一颗黑色的枣核，眼睛却痛苦地睁着, 看着他, 看着儿子。儿子的肉像没有贴牢的泥巴一样一块块脱落, 撒在埋着父母尸身的废墟上, 只剩一副骨架, 白碜碜的。两只无光的眼球吊在胸前。天地间所有方向都传来儿子哭喊∶“爸爸——爸爸——”儿子的渔竿挂在舱壁上。渔钩是中号的, 很尖锐, 隐约发着蓝光。他一把抓过渔钩, 猛钩进左臂肌肉。锐利的疼痛好似一种解脱, 使他开始清醒, 使梦魇逐渐隐退。血从渔钩边缘渗出, 如冒着蒸汽。他把钩提起。倒钩钩着皮肉。在逐渐加力中, 皮裂了, 肉断了, 渔钩血淋淋地拔出来, 带着一块鲜亮的皮肉, 好似鱼饵。再刺进另一个位置。刺了又刺。滚烫的血流出, 越流越多。一根动脉破了, 如同喷起一股鲜红美丽的细泉。他仔细看着那血。眼前再没有画面, 只有血, 带走了体内的温度, 流走了燥热的狂暴。皮下血管的网络展平了。牙关也松了下来。最后, 他按住喷泉, 扎上止血带。

    接收机一直未停往外吐纸带。轧轧轧轧……扭着, 绕着, 后面的推着前面的, 已经把他的膝盖掩没, 铺满了舱室地面, 沾染着粘稠血液, 开始向床上桌上爬去。他把眼光重新投向纸带, 还是那个死亡名单……125……126……难道是个无休无止的梦! 他“砰”地把接收机推进航海桌。纸带停止了, 但密码锁上的红灯立刻亮起。手腕上的振荡器也开始振动。在有信号的时候, 只要接收机不打开, 振荡器就将一直振动催促收报。振荡器振动的强度并不大, 却非常清晰。振动的时间稍微一长, 就分不出是振在腕上还是振在心里, 全身都随着发抖, 如同发生了共振。一直振下去, 会把神经和骨骼全都振碎。

    应当有指令! 他眼前的黑暗中突然出现一个明亮刺眼的窗, 一瞬间清醒过来。仅仅知道死亡没有意义, 他要的是指令, 与死亡同样黑色, 不留余地, 同样无情的指令! 臂上的血已经不流了, 手苍白得如同死去的肢体。对准密码, 接收机沿着导轨重新滑出。红灯灭了, 振荡器也即刻停止。积存的纸带如一条蛇刷地窜出。……5……又是死亡名单! 他把刚刚飞快窜出的那段纸带从纸带堆里抽出。然而127结束后紧接着就是1, 中间只有一个空格, 根本没有指令! 他猛力地倒拽纸带, 查找每个127 和1 之间的空隙, 全是只有一个空格。这是一段循环电文, 只有死亡名单, 没有指令! 纸带仍然轧轧地向外爬着, 只有死亡, 死亡, 死亡……可他现在要的已不是知道死亡, 而是回答死亡!

    打开收音机。全世界电台都在从早到晚谈中国。头条新闻刚刚换上新内容——王锋被联合国军逮捕。丁大海默默听着, 突然感到一种从未体验过的孤独。虽然出航后王锋从未跟他联系, 但无论海底是多么漆黑一片, 他却一直感到整艘潜艇被托在一只巨大无边的手上, 一双眼睛无所不在地看着他, 一个神明随时会给他以指引。现在, 他像秤砣一样滴溜溜地下沉。随着那只手、那双眼睛和那个神明的消失, 这艘潜艇和人间失掉了唯一的联系, 似乎已成为一百二十七个人合葬的棺材, 驶上通往阴间之路。他想不明白王锋为什么只发出一个死亡名单, 是没来得及还是有没说出的深意? 但是有一点很清楚, 往下怎么办, 只能由他自己决定了。纸带轧轧输出, 已经快堆到腰部。他把接收机推进航海桌。纸带停了。振荡器又开始振动。他摘下手表, 放到桌上。振荡器带动手表在桌上跳个不停, 活向只疯癫的耗子, 让人惊悸心慌。他扣上去一只水杯, 耗子在下面哒哒作响。他咬牙切齿地从臂上撕下一块带血的纱布, 把表包了无数层, 死死勒住, 扣上杯子, 再压上两本航海手册, 这才总算摆脱了那种梦魇的感觉。他把满地纸带拢到一起, 先用身体压, 再用膝盖压, 最后团在脚下踩了又踩, 踩成硬梆梆的一小砣。他换掉沾满血迹的衣服, 把纸带塞进厨房旁边的垃圾处理机, 一直守在旁边, 直到纸带完全被绞成混合在海水里的纸浆。他发出启航命令。潜艇里立刻紧张起来。所有人都露出欢欣表情。再这么呆下去, 真是要寂寞得发疯了。

    北京

    那计划太大了, 大得有点过份、大得让人产生犯罪的感觉。……一个人渺小的胸膛难道该塞下这么大的计划和责任吗?

    石戈快步走进会客厅。三十几名等待已久的核专家站起身，他们大都白发苍苍。其中最老的一位当场展开一幅白绢，上面用血写着大字——“生为中国人, 不做外国鬼”。老人们的手指都包着纱布。联合国迫使中国非核化的措施之一是把中国核方面的骨干人才全部转移到国外。对个人来讲, 条件很优厚：每个在转移之列的人可以自愿选择移居国, 全部直系亲属能立即拿到绿卡, 接纳国政府提供高额安家费, 并负责安排就业。对接纳国来讲, 这是一笔白捡的财富。而对九千多名从前受“保密法”制约不能出国的中国核技术人员, 这个迁移如天降之喜, 所以没有任何强迫成份, 笼罩着一片皆大欢喜的气氛。只有这三十六名老专家拒绝移居国外。

    “……十分抱歉。”石戈没坐下, 说话节奏很快。“我没有时间和你们仔细谈, 虽然我十分希望那样。政府将把这幅白绢保存在纪念馆里。但是你们必须走。你们是中国核领域的顶尖人物, 世人瞩目, 你们不走, 国际社会的疑虑不能解除, 非核决议会被认为没得到彻底实施, 由此会对中国产生一系列不利影响, 波及国内千家万户。希望你们个人的民族感情能服从整体的民族利益……”

    “我不同意! ”一头银发的总设计师激动的打断他。“整体的民族利益丧失在你上台做的第一件事——在非核决议上签字! 眼前你能多得一点救援物资, 将来中国靠什么保卫自己? 当年我视美国绿卡如粪土, 回到祖国, 不是为了事隔半个世纪看你的非核化, 让殖民主义列强瓜分中国的历史重演! ”

    “老总, 殖民的历史如果重演, ”石戈停一下, 脸上表情怪怪的。“……大概也是颠倒过来的。”在场的人都不明白这句话的意思。他没解释, 看一眼腕上的表。每个政府工作人员都按他的要求佩带这种表, 液晶盘上以百分之一秒为单位显示时间飞逝。“没有时间争论了。请大家记住一点, 此刻每一秒钟都有上百甚至更多的人在丧失生命。我们说话这一会儿, 已经死掉几万人了。不要做任何耽搁时间的事, 立刻出国。谁继续拒绝, 我将派人把他抬上飞机。”

    他迅速跟身边几个老专家握手告别。总设计师却拒绝伸手。“我一生憎恨卖国者。”老人咄咄逼人地瞪着他。“走吧, 老总。”他温和地说。

    尘暴连续刮了两天了。白天天空一片奇异的暗黄, 就像黄昏, 似乎空气中的每个分子都被尘埃顶替了, 在厉鬼般嗥叫的长风中翻飞腾转。而夜晚, 风声更加凄厉。门外的灯映出一团橙色混沌, 倒显得亮堂堂, 深沉而又庄严。他用凉水冲了一阵头, 在走廊窗前站了几秒。从死刑场被接进中南海, 直到现在几乎没合眼。猛力从坠落深渊的困意中把自己拉出来。秘书在身后咳嗽, 暗示部长们还在开了半截的会上等他。从死囚到国家元首, 似乎没使他感到变化。将被处死的前夜, 他也看到了这种天地互相吞食的景像。不过那是在梦里, 是血的颜色。现在就在眼前, 颜色黄一些。他没有丝毫情绪上的激动, 好像那个死刑判决仍然留在身上。只不过这次死的不是他一个, 而是整个民族, 由他率领。自己死, 闭上眼睛, 瞬间就可以排除一切困扰。可十三亿条人命压上肩头却成了另一回事。当“联合国援助中国特别委员会”邀请他出任“中国临时政府总理”时, 他立刻就表示同意。他没做政治家在这时通常要做的姿态, 连考虑的时间也没要。中国已经没有考虑的时间了。他一生的理想是建设一个美好中国, 然而看来命运就是为了这个无法逃脱也不可改变的崩溃让他来到世上的。他只提了一个先决条件∶所有国际援助物资都得听从他的分配和调遣, 不许直接交给任何地方政权、社会集团和民族势力。进口国际援助物资的全部口岸必须由他直接管辖, 并由联合国部队保护。物资从哪个口岸进, 进多少, 什么品种, 何时进, 何时停, 分给谁, 分多少, 全要服从他的安排。做为一个主权国家的最高首脑, 这个要求看上去不过份。其他方面他则一点不争。

    “联合国援助中国特别委员会”表面上是一个由联合国副秘书长领导的国际机构, 实际美国和俄国在其中起主导作用, 两国暗中都力图按自己的意志操纵石戈。石戈对两方都显得很顺从, 把军队和北方各省的行政权给了俄国提名的人选。对美国支持的黄士可和台湾人选, 他交出了内政、经济以及黄河以南的地方控制权, 并让黄士可当了第一副总理。自己只要了外交、运输和外汇管理三个与国际援助有关的部门, 并对其他部门的事一概不过问。名为最高首脑, 实际比最末一位副总理主管的范围还小。美俄双方对石戈这种姿态全都出乎意料地满意。事实上随着这种安排, 中国的领导力量变成了三块。一块美国势力, 一块俄国势力, 石戈势力相比最为弱小。分析家们都认为他缺乏雄心, 只求应付眼前问题, 对国家制度、经济模式和政治格局一类的本质问题没有任何长远打算, 因此只可能做一个过渡人物。

    对此最不理解的是石戈自己的班子。宣布他出任总理不到十二小时, 原十六号机关的一班人就纷纷上门报到。当年他们不是常在一起憧憬, 有朝一日接管中国, 定让中国翻个个吗? 然而现在, 当年的“总理”成了真正的总理, 为什么却变得如此令人丧气呢? 正在开的会议就是在这种不理解的焦燥气氛中进行的。

    “……总理阁下, 你能不能解释一下, 为什么欧洲和俄国的援助物资不走显而易见更安全可靠而且成本更低的二连浩特或满洲里, 非要从充满风险的新疆阿拉山口运进来? ”铁路运输部部长尽管努力控制自己, 恼火的质问口气仍很明显。围坐在环形会议桌旁的十几名部长看上去都有同感。国际援助物资总量的百分之五十三路经与中国接壤几千公里的俄国，从西部新疆入境的欧亚铁路虽然运输总里程短, 但入境口岸远离中国东部经济中心和人口稠密区, 比起从东部的满洲里和二连浩特进口, 大大增加了在中国境内的运输距离和压力。尤其当前新疆暴乱正愈演愈烈, 号称“东土耳其斯坦共和国”的势力控制了大部分地区, 新疆和内地的铁路交通已经中断。这时石戈坚持把一多半俄国和欧洲的援助物资从新疆运进, 难道不是发疯吗?

    这个会议的主要内容是运输问题。石戈主管的范围虽小, 却成立了近二十个部。光是运输方面就有铁路运输部、公路运输部、航空运输部、水上运输部、铁道部、公路部、交通机械部和交通安全部八个部。他的整个施政格局看上去似以运输为基础。四个运输部的部长是他的班子里最强的人物, 而且都是国际问题专家, 这种班子配置很令人费解。“我只要求食物从新疆进, 燃油可以绕道二连浩特。”石戈口气柔和。“从新疆运进的物资缩短了境外的运输距离, 可以折合成上万吨燃油, 让‘联援会’如数补给我们。而我们并不需要把食物全部运进内地, 补的燃油等于白赚。食物多数应当留在新疆, 集中在以伊宁、阿克苏、喀什、塔什库尔干为轴线的新疆西部地区。在那一带建立分发食物的救济网点, 把内地难以承受的流民吸引过去。我要求立刻打通通往新疆的铁路, 抽调内地完好的机车和车皮集中到这条干线, 二连运进的燃油首先保证西行车辆, 要在最短时间内形成最大运量, 把内地流民尽快送往新疆。”这既是一个命令, 也是一个解释。可这个解释却使部长们更加锁紧眉头。

    从一上台, 石戈一直在推动这种把流民导向“四边”的战略, 所谓“四边”是指中国四面边境地区加上东南沿海地区。他以发放救济食品为诱饵, 让救济站一步一步从中心地区向“四边”撤退, 吸引流民的洪流跟随在后。流民四处奔走根本上只为找到一口吃的, 所以这种吸引非常有效, 横冲直撞的流民立刻辐射状地指向“四边”。石戈的理由是∶恢复秩序的最大难点在流民, 把流民引向“四边”, 才能比较容易地整顿和重建中心地区。而国际援助物资大部分从“四边”入境, 消耗物资的大头——几亿流民身在“四边”, 也就免除了向内地运输的工作量和被哄抢的风险。但是所谓“四边”, 其中“三边”已经挤得要爆炸。富裕的沿海地区早就人满为患, 中日经济合作区吸引的人流又把东北塞得不剩一点空地。南北战争使中原战场近二亿百姓迁移。不管是北方荒凉的蒙古草原, 还是西南多山的云贵高原, 都已变得拥挤不堪。部长们一致认为, 当前的关键在于恢复生产。国际援助是填不饱十三亿个肚子的。从这个角度出发, 至少应当把流民从经济基础最雄厚的沿海地区引开, 为什么却相反, 越是像广州、福州、温州、上海、青岛、大连这样重要的港口城市, 越让源源到来的流民日益爆炸地凝聚? 现在“四边”只剩西边是空的了。那个边离人口中心太遥远, 除了难以生存的青藏高原便是不可逾越的新疆沙漠和戈壁。其他三边靠人腿就能走到。石戈现在是要动用火车填满这一边了! 不光是火车, 他又指示交通机械部征集大型汽车, 改成双层, 加护拦, 挂拖车, 使每辆次能运载二百五十人到三百人。要求十天内征集改装一万辆。由公路运输部组织, 从敦煌至和田, 沿古丝绸南路, 开通另一条运输流民的大干线。同时, 与铁路并行的北疆公路也要开展汽车运输。

    “……第三种方式也不要忽视, 人的两条腿虽然慢, 但是人人都有。沿途设置进行诱导的救济站, 完全可以把人腿调动起来。另外, 全国有三亿辆自行车, 各大城市都有成千上万被丢弃的, 交通机械部要收集起来, 无偿提供给移民, 可以数倍地提高迁移速度。要组织好配件生产供应和沿途维修。总之, 调动一切手段, 把无法安置到其他三边的两亿流民尽快送到西部边疆, 这是眼下的首要任务。”

    “将来呢? ”航空运输部部长问。“记不记得在十六号机关时你向我布置的移民研究课题? 我的课题组研究了两个月。不错, 结果表明只有新疆是中国唯一能容纳移民的地方。但我把最后的数字跟你说得很清楚：顶多再接纳一千五百万人就达到饱合。可你现在要移去两亿人。他们在那无地可种, 无荒可开, 无事可干。国际援助的食品连两亿人的牙缝都塞不满。我不相信你没这个常识。”

    石戈疲惫地转着手中一枝笔。“我的常识是先考虑今天, 然后再说明天。”

    “你过去可没这样教导过我们……”

    石戈立起手中的笔, 口气仍然温和。“过去我也没说过这种话：我已经定了, 你们就照办。但是现在我要这样说, 请照办。”

    会场冷了一会儿。石戈看了一眼腕上的表, 其他人也不自觉地模仿。百分之一秒的液晶数字发疯般闪烁。

    “怎么保证运输畅通? ”铁路运输部部长问。迁移流民首先要在叛乱的新疆打通交通干线, 形成安全走廊, 维护沿途供应。吸引流民的物资也会吸引新疆叛乱者。在如此漫长的战线上打败熟悉地形、受当地居民支持的叛乱者不是件容易事，没有非常强大的军事力量是无法想像的。交通安全部部长是原十六号机关的“国防组”组长。部长中只有他对石戈的新疆战略没表示异议。他是个军事专家, 而保卫新疆运输实质就是一场大规模战争。他的部等于是这场战争的总指挥部。他介绍了军事准备。关键在于控制军队。目前的军队基本以集团军为单位各自为营。新成立的中央军事机构根本不能进行有效控制。每支部队面临的首要问题是让士兵不挨饿。此时的中国万里赤地, 一片萧条, 连军队自古求生的老路——抢也变得无济于事, 许多部队就此瓦解。士兵们各自奔回老家寻找家人, 也有不少变成武装土匪。七十七个集团军仅剩下五十一个。其中十三个只有牌子, 其他的建制也不完整。这种时候, 谁能给他们食物燃油, 他们就会没二话地听从谁的指挥。石戈让出了名义上的军权, 但是物资控制权却比什么名义都有用。交通安全部向每个团以上的军事单位派出特派员。他们不参与军队指挥, 只负责随时把军队情况汇报到交通安全部。如果哪个部队不执行命令, 交通安全部便通知专门负责军需的第五物资部停止向那个部队提供物资。而哪个部队表现得好, 便会得到超额的奖励物资。这种控制很简单, 却非常可靠。此时物资的控制力超过平时最专制的权力。十九个集团军已经按交通安全部的指挥开始集结部防。驻扎新疆的兰州部队已向叛乱者发起进攻。新疆交通的畅通指日可待。军队将布署在铁路和公路线上, 成为保证迁移和运输的钢铁长城。其他军队被布署在边境和沿海口岸, 和联合国部队一同保卫国际援助物资集散地, 也都在交通安全部的控制下。

    “军队会不会占领物资集散地, 独吞援助物资? ”第二物资部部长是位女士, 对军队总是不信任。

    “这点可以放心。”交通安全部部长很自信。“在一个既无财富又无权力的社会中, 军队无从产生政治目的, 也没有野心滋生的土壤。对他们唯一有意义的是求自保。而只要执行我们的命令, 他们就不会缺乏自保的物资, 没必要再抢夺。另外, 每个集散地都有联合国部队, 和他们互为牵制。即使他们占了某个集散地, 根据石戈总理与‘联援会’达成的协议, 我们可以通知国际立即停止向那里运送物资, 他们就只能坐吃山空, 反而失去保证。军队不会不明白这个道理。”

    一旦停止争论, 具体问题的落实速度就跟飞跑一样。凌晨一时三十四分, 向新疆输送流民的计划讨论布置完毕。部长们就地向助手交待马上要做的事，工作立刻就得开展。每个部长得到四小时睡眠时间，好几个部长舍不得耽误走回自己办公室的一两分钟, 往会议室的沙发或地毯上一躺, 立刻就坠入梦乡。

    秘书告诉石戈已在办公室里为他支好了床。他在水龙下面冲了一阵头。“四小时后我回来。”他奋力睁开眼, 把满头水珠甩得四面都是。尘暴仿佛要把北京埋掉，细微的黄土粉末千万吨地从天而降。风稍一间歇, 所有的室外平面立刻就堆起厚厚一层。哪怕是从车窗往外伸一下手, 也能接住一把。而风一重卷, 千万吨黄土又从地面向天上飞扬, 被车灯照耀, 就像快速流动的固体, 把路挡得一点缝隙也没有。只有靠红外线夜视仪才能行驶。

    石戈第一次开王锋这辆车, 小心翼翼。联合国部队刚把这辆车交给他，仅一个夜视仪就摆弄了二十分钟才算打开, 其他设备他更是连摸都没摸过。他沿着长安街向西行驶。每个十字路口都有联合国军的士兵, 戴着怪模怪样的大风镜, 披着蒙头斗蓬。除了他们, 没有一个人、一辆车。除了风, 没有别的声音, 也没有任何光亮。夜视仪里只有一栋栋幻影般的建筑向后移, 偶然出现一座冷冰冰的街角雕塑。他的头如灌满了黑乎乎的铅块。眼前似乎隔着一道几公里厚的玻璃, 什么都恍恍惚惚。

    照理说再过八小时他就能见到陈盼。那个会给了五十分钟, 除了部长会议, 算是最长的。但那是讨论薯瓜, 隔着桌子, 隔着众人交织在一起的目光。联合国部队应他的要求在山西监狱找到她, 把她送回北京家里, 他却一直没挤出看她一眼的时间, 连个电话也没法打, 电话局在暴乱之夜被烧成了灰。等待死刑的那些天, 如果说他还有唯一的渴求, 那就是她。闭上眼睛是她, 睁开眼睛还是她。在铁窗外那片小小天空上, 在水盆里平静的倒影中, 在春天屋檐雨滴的淅沥里, 在夜半蜘蛛编丝的网络间, 到处都是她。他一生从未体会过这种思念。以往对小说里的爱情描写总是笑一笑, 多一分对小说家的嘲讽。他一直认为把人生分成一千份, 男女之情合适的比例只是三份或五份。然而当他突然发现这一生的观念到头是个错误, 爱情的感受是任何小说家都无法描绘时, 他却已失去了一切可能。今夜可能了吗? 他给沙沙带了一件礼物，现在看起来很是寒酸。在监狱他只有从自己衣服上撕下的布, 一小段细铁丝做成的“针”, 再从布上抽下“线”。他一生第一次做针线活, 又是用这种工具和材料, 做出一个给沙沙上学用的小书包, 已经很满意。只是直升飞机射伤他的血迹洗了多遍也没彻底洗净。上刑场前他托监狱看守转给陈盼。看守恶意地笑了一下：“还是你自己给去吧。”倒真说中了。

    驶过公主坟广场, 他减慢车速。陈盼所住的翠微园居民区就在这一带。他不知道该怎么判断自己。他渴望见她, 越来越渴望。然而在监狱里他渴望的是爱情, 现在他的渴望却全被一件与爱情毫无关系的事占满——跟她说一个计划。那计划太大了, 大得实在过份, 大得让人产生犯罪的感觉。一个人瞒着天下, 独自安排十三亿人的命运和生死, 那是连上帝也会惊心动魄、怀疑自己是否有权的啊! 而他不仅计划了, 还在争分夺秒地实施, 迈出的每一步都不可逆转, 没有后路。恐惧的飓风时时刮过他心头。一个人的渺小胸膛难道能难道该塞下这么大的计划和责任吗? 然而, 正是为了这个计划, 他才一分钟的考虑也没用就同意出任中国首脑。计划是在黄河工程被战争打散, 他在北京的寓所摊了满屋地图闭门不出的三天成型的。随后在监狱的日子又使他有足够时间把轮廓推敲成细节。那时只出于“职业习惯”, 一个搞了一辈子计划的犯人无事可干时头脑里产生的幻景。那个犯人很明白, 只有身在最高首脑之位, 才有可能把他的计划变成现实。犯人却从来没想到, 他自己竟会成为那个最高首脑, 并且要亲自执行这个计划。他不敢有半点透露, 哪怕对他的部长们。这个天大的秘密只要有一个细胞落到外面, 也会霎时长成一头魔鬼, 堵在推动实行的路上。成功全在于保密。亿万人的生命取决于保密到最后关头。即使是最忠实的同事, 他也不自觉地用惊险小说的思路担心他们说梦话, 被绑架, 或者仅仅像他这样, 精神上难以承受, 渴望对一个人讲出来。确实, 他难以承受。在这无边的秘密里, 他需要一个温暖的生命和他融化在一起。他需要一个印证, 一个回声, 需要一个柔软的胸脯, 让他能把头埋进去呻吟, 他就会获得信心和力量。只有她。

    车速越来越慢。品质优良的发动机几乎毫无声息，车似被吼叫的风刮着滑行。石戈发现陈盼的家并不像他以为的那样好找。虽然他把门牌号码记得很熟, 手头也有居民区的平面图。可红外线夜视仪只能辨别物体形象, 却看不出楼号门号。许多楼一模一样, 都像又都不像。他反复看图, 兜着圈子。没有一盏灯光, 一个人影, 每栋楼都像鬼楼, 似乎根本没有任何生命在里面居住。忽然, 他在夜视仪屏幕上看见远处两楼的空隙之间走过一个人。他从楼间小路把车开过去。那人背着背包, 看上去远道而来, 虽然满天尘埃使数米外便一无所见, 却如白昼回家一样穿来拐去, 脚下没有半点犹疑。这人可真是个救星, 一定能给他指明方向。他刚想按喇叭叫那人, 可他一下发现自己也认识了。这就是通向陈盼家的路。方向、建筑、环境、标记, 全和图上一样。他把车速放慢, 跟在那人身后。尘埃和风声使那人毫无察觉。看到那人走进陈盼家的楼门, 他一点没惊讶。他已经从那背影的轮廓、走路的恣态和自信的气质上认出, 那就是欧阳中华。一支蜡烛在陈盼的窗子里面亮起来了。他看着那个窗口, 突然感到睡梦的深渊又在身下打开, 黑洞洞地深不见底。他的手无意识地打开一个开关。一幅彩色地图幻灯般出现在显示屏上。那是一个中国, 内陆边境伸出一系列标着“6800km”的半径, 在太平洋上圈出一道曲折的线条。他看一眼地图, 再看一眼陈盼的窗口。烛光熄灭了。几乎是立刻, 他伏倒在那幅地图前, 睡了过去。

    中俄东方边境

    黑龙江

    那一夜, 从瑗珲到呼玛二百九十公里江段, 约有三千万人冲进俄国。今年的春天迟迟不迈过北纬五十度。往年这个时候, 黑龙江的冰面已经隆隆作响地开裂了, 现在却仍然结结实实。只是在中午太阳最热的时分, 冰的表面出汗似地化出一层水, 太阳稍一偏斜又重新冻死。俄军的装甲车在冰面上奔驰, 拖起一道道白茫茫的冰渣尾巴。然而, 冰层还是越来越薄了。尽管大气温度还在冰点以下, 可失去了冬天透地数米的严寒, 在冰下流动的江水就开始侵蚀冰层。下游成千上万往上走的人不断带来消息, 冰面开裂的地段一个劲上移, 昨天还在雪水温, 今天就到车陆了。聚集在爱辉、黑河一带江边的人已经多得不能再多。几乎看不见土地, 只有蠕动的人群, 乱七八糟的窝棚, 无数堆篝火黑烟遮天蔽日。北方原来保留着中国最后一点森林, 现在却连一棵直立的树也看不见。没烧掉的也全被人砍倒, 牢牢守住。谁有火谁就不会被冻死。为争几根树枝而丧命的人随时都有。正是森林和黑龙江把人们吸引来的。饥饿的人群抢空了哈尔滨、齐齐哈尔、牡丹江、佳木斯那些大城市, 又席卷了每一座县城小镇, 最后连村庄农舍也被打劫一光。能吃的都吃了。凡是被人创造的也都被人毁掉了。人们最后只能把手伸向上帝, 伸向幻想中富饶的大自然。歌里不是唱过：北大荒, 好地方, 棒打狍子瓢舀鱼, 野鸡飞到饭锅里。尽管那是半个世纪以前的形容了, 但是在饥饿的昏迷中, 美景永远就在眼前, 伸手可及。只要到了森林里, 江边上, 狍子、野鸡、大马哈鱼、飞龙、熊掌、猴头就全到了嘴里。

    蝗灾出现时, 乌云般铺天盖日的蝗虫落下, 无边的庄稼一会儿就被吃成千里赤地。现在是放大了的蝗灾——人灾。虽然人没有翅膀, 可人的嘴要大一千倍, 人的毁灭性要大一万倍, 人灾掠过之处, 整个世界都被毁灭。不知有几个人吃到了狍子, 尸体却越来越多地到处散布。人们看见死亡就像看见树叶落地, 哪怕是亲人在身边倒下, 也没有叫一声的力气。唯一的念头就是继续走, 去寻找新的森林, 富饶的土地, 野兽和飞禽出没的地方, 肥硕的大马哈鱼一条条跃出冰窟窿! 他们停在了黑龙江边。

    如果从天空俯瞰, 一定会看到一副极独特的景象。黑龙江仿佛是一条蜿蜒的折缝, 江两岸如同被展开的平面。中国这边是反面, 俄国那边是正面。反面是黑色的, 黑得吓人。积雪被无边的人群踩成肮脏的泥巴。上空悬着黑烟。城镇废墟好似一座座垃圾场。正面则是一片银装素裹, 白得耀眼, 几乎看不到人, 只有无边的树, 间杂着一栋栋安静的房舍。这景象连上帝在天上看也一定会纳闷: 一条江怎么能隔离出两个如此不同的世界? 黑龙江的江面就更奇特了。蜿蜒的主河道正中央有一条中心线。在地图上那该是标明国界的点划线。而眼前, 点是俄国边防军一辆辆奔驰的装甲车, 线则是履带在冰面上压出的辙印。这条线的两侧更加分明。俄国一侧是干干净净的冰面, 平滑得像玻璃。中国一侧则凿满密如鳞片的冰窟窿, 露出黑黝黝的江水。冰窟窿之间全都挤满着人, 紧挨在一起的黑头发就像蒙在江上的一张黑皮毛。冰窟窿是用来捕鱼的。这是北方特有的捕鱼方式。鱼喜欢光亮和氧气。如果江面上有那么星星点点几个冰窟窿, 鱼儿会争抢着聚到周围, 被上面的鱼叉扎中, 或者被送下去的鱼网罩住, 自己跳上来的也不少见。然而半条江都被穿透了, 鱼儿们还有什么可争抢的呢? 那半条江好似突然长出了无数根倒刺, 从上面伸下来一刻不停地搅和。上面嗡嗡嘈杂, 透进人的臭气。鱼儿的脑虽然不大, 这点聪明还是有的, 它们全都游到俄国一侧的冰面下, 反正它们也不在乎什么主权, 只当这条祖祖辈辈生息的江突然窄了一半。

    捕鱼的人们停止了徒劳。冰窟窿中的江水重新结起了冰壳, 冻住了树枝做的鱼叉。人们相互挤在一起获得温度, 眼睛全看着对岸那片广阔无边的富饶土地。在众人的沉默中, 下游冰面开裂的隆隆声似在传来。一头美丽的雄鹿突然出现在对岸一座山头上, 昂着高大的角, 雕塑一般挺立。人们先是屏住呼吸看着。多少年来, 中国这岸的野兽就没停过往那岸逃。这边没有树, 没有草, 更没有安宁的天地, 只有专门割它们角、扒它们皮、吃它的肉的人。它们会记住这个地方, 那就是逃出去就永远不再回来。它们的生存本能中似乎已经有了国家的概念。一江之隔, 它们的命运却完全不一样。在对岸, 那雄鹿是多么的骄傲、大胆、甚至是蔑视地看着这岸啊! 连它身后的母鹿和小鹿也不在乎这岸的人群。一个声音开始传播。它最先出自黑河中学一位历史教师的口：“那边本是中国的领土, 是被沙皇政府用不合理的瑷辉条约强占的! ”没经过几张嘴, 这话就简化成了：“那边是我们祖宗的宝地, 是叫老毛子抢去的! ”中国从五十年代末到八十年代中一直和苏联敌对, 近三十年的时间, 全民族饱受了新老沙皇侵略历史的教育。现在昔日属于自己的大好河山就在前, 那有广阔的空间, 无边的森林, 肥沃的土地, 野兽出没, 飞鸟成群。夏季的浆果成百万吨地落在地上腐烂。声音越传越快, 变成潮水般的嗡鸣, 好似共振一样越振越强。隐藏在对岸工事后面的俄军士兵紧张地探出身体, 架起武器。

    嗡鸣突然在一瞬间消失, 无影无踪。俄国装甲车的声音顿时显得非常刺耳。然而装甲车组成的点划线开始变化, 如缓慢的波浪一般出现了曲折。默默地, 后面的人开始推动前面的人, 岸上的人开始往冰面上挤。不少人掉进冰窟窿, 却没有打破整体的沉默。倒是俄国装甲车慌了起来。它们紧贴着人群行驶, 把速度开到最大, 想把人群吓退。然而即使有人被卷进履带之下, 模糊的血肉甩了前面人群满身满脸, 他们也无法后退。背后那堵沉默而风雨不透的墙越来越厚, 越来越有力。再多的装甲车也无法撞倒和碾碎这堵墙。俄方的高音喇叭用中文发出严厉警告, 命令士兵们做好开火准备。然而军事行动总是面对类似冲锋那样有幅度的爆发点才能开始, 对一寸一寸往前蹭这种典型的中国动作从哪开始呢? 人群横着看不到边, 竖着看不到头, 完全是凝缩在大地上的一块史无前例的大肉饼。人的数量可比子弹多得多。

    爆发点终于出现了。冰层本已变薄, 鳞状的冰窟窿又使冰层强度降低。越来越多的人挤到冰上增加重量。每只脚都使着劲儿, 往前挤或者往后退。中心线凸起最大的那一段突然传出冰层之下一声轰然巨响, 大约一公里长的冰面垮下去。上面的人一股脑掉进水里。几辆俄军装甲车也一眨眼沉入江底。千万人同时发出的恐怖叫喊如一颗原子弹爆炸那样震耳欲聋。人群一下炸了窝, 冲向俄国一侧的坚实冰面。俄军也呆住了。他们不能向从断冰上逃生的人开枪。然而逃命只是最初一秒钟的本能反应, 立刻就转变成突破封锁的全面大冲锋。俄军仅仅犹豫了那么一刹那, 就已经淹没在人海中, 再也没有了反击的机会。每个士兵身边都是滚滚人流, 怒吼着掠过, 把他们踩在脚底, 踩进洁白的雪中, 变成污黑的泥。一处的突破带动了全线。所有人全都向对岸疯狂地跑起来。逃吧! 逃吧! 也许再过几秒钟冰层就全部垮掉, 就再也逃不过去。留在这边就是死亡。反正是死, 痛苦地饿死还不如挨一颗枪子儿更痛快! 突破口迅速扩大, 转眼就变成几公里, 十几公里。冰面不断垮掉, 成千上万跑在冰上的人掉进江里。更多的人被后面的人浪从陆地上挤下水。在冰水里几分钟就会丧失活动机能, 几乎没有人活着爬上岸。人群开始向上游跑, 只要哪的冰没垮, 就从哪接着往对岸冲。上游的俄军开火了。开始还有点犹豫, 逐渐越来越凶猛。密集的子弹似镰刀割麦一样砍倒大片大片的人群。尸体在冰面上魔幻般地堆积起来。然而尸体没有吓住中国人, 他们的国土上到处都是尸体, 走到哪都如踩着破布般习惯自然。现在他们不顾死活地往前冲, 踩着死人, 也踩着活人。当俄国士兵看着那永不消失的人群瞪着疯狂的眼睛鬼怪似地攀着尸体冲到眼前时, 绝大多数都产生了手中的武器毫无作用的绝望想法。他们甚至想把自己的手放到喷着火舌的机枪上试一试, 发射出来的子弹是高速的金属, 还是棉花甚或幻影?

    在那无数张肮脏、疯狂、兽性的脸中间, 有一张铁脸显得最平静、美观, 也因为没有任何激动与扭曲, 反而显得更加可怕。一个抱着双筒机枪的俄军少尉吓得呆住, 甚至不知道能不能对这个从地狱里冒出来的魔鬼射击。魔鬼的双手戴着薄薄的黑皮手套, 拧小鸡似地拧断了他的脖子。

    李克明回老家来找老婆儿子。他现在自由了。通缉令已成被人遗忘的历史，连他的铁面也引不起惊奇和恐惧。人们全都陷于麻木和疯狂，这种环境使他成了正常一员, 也使他从往昔的绝望中摆脱出来。老婆儿子占据了他全部的思念。但是昔日的家园已不存在。一片烧焦的废墟, 满目断垣残壁。自己的家只剩一角, 里面一个老头正在强奸一个饿得奄奄一息的幼女。无论妻子儿子还是父母都不知去向。到处是人, 却没有一个熟悉的。乡亲们、一起长大的童年朋友们、同学们、老师们、邻居们全都不见, 只有一张张、一排排、一片片陌生而遥远的面孔, 凝聚着饥饿与疯狂。

    他身后跟上了七八个男人, 全拿着从俄军士兵手中夺来的枪。没人说话, 只是紧紧跟着他。也许由于他的铁面, 也许由于他杀死俄军少尉的功夫, 也许由于他身上那种让人慑服的气质, 反正他们认定了他就是头儿。他开起一辆装满弹药的雪地运输车。那些男人跟着上车。他沿着江边往上开, 哪有俄军向过江的人群开火, 他就从背后消灭他们。他已经有了一支队伍。或者说, 一支队伍已经有了他。那一夜, 从瑷珲到呼玛二百九十公里江段, 约有三千万人冲进了俄国。黑河对岸的俄国阿穆尔州首府布拉戈维申斯克燃起了熊熊大火, 所有吃的穿的用的全被抢光。沉溺于暴行的中国难民只占极少数, 多数人直奔北方的大山脉和大森林。凌晨时分, 当俄军重新控制住边境时, 洪峰已经过去。小股后赶到的人群重新聚集伺机过江。被黎明青光微微照亮的江面上, 几十公里浮冰被江水摇动着碾磨尸体。冰上水里全泛着黑红色。上游没断裂的冰面整个被尸体铺满, 堆了许多层。几乎每个捕鱼的冰窟窿里, 都竖直地插着掉进去的人, 冻成根根冰棍。有的冰窟窿插得满满。进入俄国的三千万人分散成一个巨大扇面, 如同流进沙漠的洪水。俄军直升机在天上跟踪, 只见他们分成越来越小的小股, 直到隐没在茫茫西伯利亚林海。

    这段话原已挨行打过红线, 陈盼又用粗笔圈了一个框。这是石戈在“绿色中国大学”演讲中的一段。不少西方报纸由此断言他本质上仍然是个共产党, 挖苦他对公有制的一往情深。陈盼却被这段话打动。话中不仅表现出他对人类发展的宏观把握, 那种为前代人寻找人生意义的细腻感情和博爱之心也令她感动。这段话也反应出绿色哲学对他的影响。虽然他从未把自己包括进绿色圈子, 毕竟最根本的目标已经一致。这个由他亲自担任校长的大学命名为“绿色中国”, 令她感到非常亲切。

    随着北京接近, 机组人员在不动声色中越发紧张。乘客中只有陈盼能感觉这一点。占了一大半座位的船舶推销商们大喊大叫, 酒气冲天。而那几个进行核冬天考察的科学家一直抗议式地埋头于艰深的科学资料。陈盼过去从无空难常识, 也不关心, 可是这次世界旅行让她碰上了两次炸弹, 一次不成功的劫持, 一次紧急着陆, 四次改变航班, 还有好几次莫名其妙的疏散和对全体乘客反复检查, 使她到后来一上飞机就条件反射式地胃痛, 等着发生任何意想不到的灾难。这本是此次旅行最后一趟飞机, 只要踏上北京的土地, 她发誓以后再不上天, 然而这次同样没逃脱。余悸导致的极端敏锐使她听到了飞过蒙古上空时机舱右下方那声低微闷响。飞机仅仅颠了几下。可那以后露面的荷兰空姐脸上笑容全变得僵滞虚伪。她什么也没问, 只是全神贯注翻报和杂志, 把有关石戈的报道再读一遍、两遍、三遍……国际舆论与石戈的密月已经结束。美俄发现石戈并不如表面那样随和顺从。他们原以为是自己牵着石戈走, 到头却看出实际掉了个个儿。石戈一边不放松地利用舆论往美俄对导致中国崩溃的内疚感上加码, 一边对允诺增加援助量的一方显示亲热, 做出路线和立场的倾斜姿态, 使另一方感到道义压力, 又产生政治利益上的猜疑, 更多地增加援助以求平衡。靠这样来回摇摆, 他刺激起一场两国及世界增加援助的攀比, 使援助总量比各国原公布的数字增加了近一倍。西方报刊称他为“世界头号敲诈者”。然而在实际行动上, 他却很少真正受哪一方左右。俄国强烈要求他采取措施制止中国难民继续涌入俄国。他把责任全推给中国所遭受的打击, 似乎这是俄国咎由自取。表面上他通过广播亲自呼吁难民回国, 积极配合解决问题, 同时三句话不离核心, 声言之所以未能控制难民, 关键在于保证他们生存的物资远远不够。他谴责着别人, 自己表现高姿态, 贪得无厌地要东西, 对更多的难民正在继续扑向中俄边境却不采取任何有实际效果的制止措施。

    为了证实对中国进行打击的合理性, 美国副总统访问中国时催促立刻审判王锋。《纽约时报》这样报道：石戈把最后一点白菜汤盛进副总统的盘里(让副总统在中南海职工食堂进餐), 问了一个问题——“王锋发射了三枚核弹, 美国发射了一百一十五枚, 俄国发射了七十六枚, 您认为是该按时间顺序审判呢? 还是按数量顺序审判? ”

    政府之间的矛盾对国际舆论肯定有影响, 但最大转变是由于对新疆反叛者的屠杀。石戈原来是做为一个伟大的人道主义者而受世界尊敬的, 现在打通新疆铁路和公路的残暴程度却令人发指。他手下的交通安全部被新疆穆斯林视做最大的恶魔, 双手沾满鲜血。任何对西行交通干线的侵犯, 它都做出让对方遭受十倍损失的惩罚。对这点陈盼很是困惑, 一个宽宏大量的政府会给对手时间, 争取在谈判桌上解决问题而尽可能避免流血。为什么石戈政府却没有耐心做一点周旋, 为完成那个被新疆穆斯林极度仇视的大移民一分一秒也不肯耽搁, 对所有阻挡和抵抗都立刻以血流成河的代价消灭呢? 穆斯林指控石戈政府是要用汉人的臭肉塞满他们的生存空间, 从而窒息他们的独立。国际人权组织也认为这种移民方式将导致变相的种族灭绝。陈盼无法相信, 素有自由思想的石戈反常地大动干戈, 目的仅是为了解决一个地方性叛乱。他在暴虐的极权下都敢表达同意台湾独立, 现在为何对大半是沙漠戈壁的新疆如此激烈和极端呢? 国内也有很多人不理解石戈。看上去他重复着大多数现代领袖的历程——在一片喝彩和期望中上台, 善意的捧场很快就变为失望和指责。而且他的这个历程似乎来得特别快, 短短两个月就快走到了头。陈盼在阿姆斯特丹碰上的那位水上运输部官员就认定权力腐蚀人的铁打定律正在石戈身上发生作用。那个愁眉不展的年轻人知道陈盼的身份, 也许再加上多喝了两杯, 向她透露了他正在执行的秘密使命——不限数量地收买旧船。不管多破多旧, 只要能航行就买。水上运输部向世界各地派出了大批他这类专业人员, 全为这同一个任务。旧船固然便宜得等于买废铁, 可中国大地现在到处都是废铁, 没有必要花费无比宝贵的硬通货和黄金储备去外国买。说是为了运输国际救援物资, 可援助国早已表示由他们承担运输。何况救援物资不能永远运下去, 一旦停了, 那些花费仅剩一点黄金买来的废物还能做什么用? 净是些几十万吨级的破烂大油轮。上头的命令是越大越好, 而且对速度的要求近乎于发疯。有时多等两天价格就可以杀下许多, 但上头就像急不可耐的催命鬼。年轻人抱怨, 尽管采取了防范措施, 这种狂热的大规模购买还是使世界旧船市场价格两星期上涨了一倍半。船舶商们仿佛冬眠中醒来的蛇一般活跃起来，这架飞机的一半座位叫他们包了。

    陈盼不相信石戈是被权力腐蚀。被权力腐蚀的人没这么令人费解, 那是一眼就看得出的。如果仅仅出于帝王的大一统思想, 为什么他对西藏独立不加干涉, 对散布在中国其他各处的占山为王者也不予理睬呢? 他的所做所为不管具体内容是什么, 都有一种共同之处, 让人觉着深不见底, 而绝非那种显而易见的蠢行。至少陈盼知道自己这两个月按他指示所做的事也会为多数人不理解, 然而她却深知这一步多么富有远见卓识, 远远超出常人的判断, 正确与否只能从历史的高度定论。

    降落前, 机长平静的声音在扩音器里告诉乘客“发生了一点机械上的小麻烦”。陈盼闭上眼睛, 想到也许到了写遗嘱的时候。假如只能再活几分钟, 她有什么话该对这个世界说呢? 用职业微笑掩盖紧张情绪的空中小姐开始严格检查每人的安全带。乘客们都开始意识到出了严重问题。船舶推销商们不喊不叫也不再喝洒, 划着十字按空中小姐的要求抱头俯身在椅背下。当飞机在跑道上猛烈撞击又高高跳起的时候, 陈盼持续一路的紧张心情反倒松弛下来。至少没看见火光, 也没看见机身玩具般地破碎, 露出下面飞驰的跑道。只是血液猛地倾斜, 机舱右下方传上来让人晕眩的摩擦撞击。一股热流扑面而来。离心力使蜷缩的身体紧紧压上左侧扶手。陈盼听见身旁那个气象专家呻吟地叫了一声上帝。其他人则全失去了发声机能。轰然一声巨响, 安全带在腰间狠命一勒。全身似要飞起。头撞在前面椅背上。后面的椅背带着一串人的压力猛压在身上。飞机好似要翻个跟头, 但刚刚把尾巴翘起, 又戛然止住。随着巨响消失, 剩下一片吱吱嘎嘎嘶嘶啦啦的声音, 却显得无限安宁, 仿佛落入漫漫真空。空中小姐喊了好几遍, 人们才从木偶般的抱头状态中清醒过来。陈盼看见安全门全部打开，外面是扎扎实实的大地和已经被留在上面的天空。一股白烟云雾似地飘进, 带着焦糊机油的气味。“快跑! ”人们反应过来。她却怎么也解不开安全带, 连最简单的动作都已忘记, 只是茫然无效地胡乱拉扯。那位气象专家跑回一把拽开她的安全带, 把她整个托起扔到安全门外。她从柔软发涩的橡胶滑道滑下, 裙子撩到了大腿以上, 翻倒在前面那个大胡子船商身上。船商拉住她的胳膊飞跑。嗵嗵脚步像肥硕的大象。脚下是青草。一只麻雀的尸体旁窜过惊慌的老鼠。救火车和急救车尖叫着从四面开来。飞机没爆炸也没燃烧, 只是歪斜着扎在跑道之外的草地里。机尾高高翘起。右侧发动机冒出浓烈白烟。机翼断了一块, 露出里面肚肠般的杆件和构架。一觉得已经安全, 乘客们就为死里逃生开始拥抱欢叫。船商使劲儿地吻了陈盼, 把她高高举在头顶。男人们轮流传递她, 胡子中的酒气一次次喷在她脸上, 直到气象专家像骑士一样把她护在身后。

    机场主楼离得很远, 那些建筑宛如积木搭的玩具。机场空空荡荡。几乎所有的定期航班都停了。各国政府都向本国国民发出了不要前往中国的告诫。陈盼在欧洲跑了四个国家才找到回国的飞机。没有汽车来接。除了指挥、救护、保卫等必不可少的环节以军事化形式保证运转以外, 多数服务都已瘫痪。乘客只有徒步走到设在机场主楼的海关。陈盼想起护照随手袋扔在机上, 只有等机组人员送来才能出关。不管怎么样, 到了而且活着, 这就挺好。难得在北京看见这么蓝的天。还不到热的时候, 可机场上已有点像煎锅一般烤人。看来对核冬天的忧虑大可解除。

    核冬天是产生于八十年代初期的一种理论。这种理论认为核爆炸达到一定规模, 被高温汽化的岩石、土壤, 城市和森林燃烧的烟雾以及冲击波扬起的尘埃大量升入天空, 将会随大气环流飘移, 布满大气对流层并进入平流层, 在全球外围形成一层屏障, 阻挡阳光, 使世界天空变暗。大部分太阳辐射在高空为烟尘吸收, 达不到地面, 因此造成高层大气升温, 而地面温度下降十至二十摄氏度甚至更多, 形成一个持续数周或数月的人造冬天, 从而毁掉全球农业, 也毁掉人类。因此, 在这种理论中, 核战争没有胜利者, 只有同归于尽的死亡。美俄对中国的打击远不到出现核冬天的程度, 但已是迄今人类最大规模的使用核武器, 为研究核冬天理论提供了一个验证场所。

    保护陈盼的气象学家两个月中已是第五次来中国了。他可不认为好天气可以解除忧虑, 并且富有哲学意味地说, 任何反常变化, 哪怕是往好里变, 都可能是危机的象征。他那双总是若有所思的眼睛有点像石戈, 陈盼因比对他有亲密和依赖的感觉。

    然而石戈本人却离她那么遥远。自从他当上总理, 她只见过她一次, 在总理办公室, 和一大群有关官员及她的同事。他的时间表一秒不差。他跟她握手像跟其他任何人一样亲切。目光从她脸上平滑地移过, 没有丝毫特殊意味。他开口就谈薯瓜、营养液配制机和催化剂, 一句废话不说, 当场做出一个接一个决定。他要求组织一个大规模教学网, 在全国范围最快速度地推广栽培薯瓜技术, 同时全力以赴建立营养液配制机及附属装备的生产体系, 分秒必争地形成最大生产能力。还要求抓紧进一步研究, 争取再缩短薯瓜成熟期。连陈盼也想不出他为什么要求把薯瓜栽培设备改成可拆卸并且能用人力长途搬运的结构。他不解释, 也没有商量余地。人人都感到和他的地位差距。他太高了, 不光地位高, 气势更高, 给人只有无条件服从的可能, 与过去那种温和、普通的气质相比, 判若两人。陈盼过去建立的生产基地和企业集团提供了良好基础, 省下许多时间。她是这项事业的核心人物, 但她并无兴奋和激动。她的话都是对总理而讲, 不是对石戈。总理在她对面, 那么近, 石戈却离得那么远, 远得她眯起眼睛也看不见。会议结束, 他请她留一下。她的心猛震一下转而又无声。除她之外, 他还留下一个拿着一枝可恶的笔和一个愚蠢的本子的见鬼助理。他的目光仍然一无所有, 没温度也没色彩, 声音仍然是从高处掷下的总理指示。他要求她立刻出国, 带着有关薯瓜的所有资料、设备和样品, 无条件无保留地传给全世界任何一个有兴趣的国家、团体、企业和科研部门。他将以中国政府的名义请求援助中国的国家根据她提供的技术和图纸组织生产, 再将产品提供给中国。单靠国内已近瘫痪的生产体系连百分之一需求都不能满足。现在需要的是数量, 数量, 用钢铁、塑料、金钱和能源堆起来的数量! 世界已无力支持向中国提供食品, 唯一的指望就是薯瓜了。只有世界各国以最短时间组织起大战时期生产武器的那种生产规模, 如同流水般给中国运来生产薯瓜的设备, 数以亿计注定饿死的中国人才有希望得到解救。那以后她就再没见过他，一切都由那位国务院办公厅主任助理安排。主任助理能干可亲, 她却暗暗恨他, 常给他无端地找点别扭。

    两个月来, 她穿梭般在世界各地旅行。从在日本召开的首次新闻发布会, 这项技术就轰动了世界。各国抢着邀请她。各大财团以天文数字的酬金聘请她。新闻记者从早到晚跟在她身后。那些与农牧、生态、慈善等事业有关的组织全激动起来。面对要把她撕碎的局面, 她的处理很干脆, 无论对谁, 一视同仁地提供一套完整资料和图纸、一袋种籽、一盘具体操作的录像带, 只收成本费和差旅费。这样打发起来也很快。只要做到彻底, 没有掩饰和算计, 世上许多复杂的事都可以变得很简单。只是人们已经习惯了交易和欺骗, 对这种坦荡反而疑虑丛生。许多势力又反过来诱劝她停止继续扩散, 他们自己得到了, 就不想再让别人得。一旦全世界都掌握了这项技术, 就只有比进一步突破的速度了, 谁领先谁就能获得最大利益。科技发达的国家进展之快让陈盼难以置信。政府和大财团在这个项目上的拨款是倾泻式的, 人力投入是兵团式的, 一起步就以秒为单位拼抢。在全球性资源匮乏中, 农业、畜牧业、食品加工业、化学工业, 甚至能源工业、军事部门都想利用这项技术开辟新天地。陈盼在各国巡回指导。她的专业能力受到广泛尊重。但她逐渐发现, 随着研究出现新成果, 她开始从受欢迎变成被防范, 成了外人。傻吗? 她常从别人眼里看到这种含意。她自己也感到尴尬和可笑。一落千丈也许最能使人显出傻样, 尤其她仍然热心帮助每个需要她的人。谁在天涯海角晃晃小拇指, 她就忙不迭地跑去把一切献出来, 一分钱不挣。待遇也越来越低。只因为那位高高在上的总理没有叫她回, 也许根本就把她忘了。那位主任助理隔一天给她打一次电话。她什么也不问, 却恨不得从电话线中伸手过去掐住对方脖子, 让那个光会问候和致意的嗓子眼里吐出石戈的名字。他到底在干什么? 到底还记不记着她!

    好似白捡了一条命一般欢天喜地的乘客围着机场主楼转了大半圈儿, 才出来一个满脸不高兴的机场工作人员, 把他们从一扇难以发现的小门领进楼里, 沿着一条上上下下拐来拐去的通道走向海关。整座大楼死气沉沉, 和外面的明媚阳光相比, 像个阴森森的大墓穴。到处是碎纸垃圾。厕所的臭气哪都能闻到。封闭的玻璃门外面, 暴乱时的破坏痕迹仍未完全消除。货架上一无所有。候机大厅空空荡荡, 里面的长椅七扭八歪。一群麻雀扑棱棱地飞来飞去。

    几下敲玻璃声引起陈盼注意。欧阳中华出现在玻璃门外。他身影逆光但面庞清晰可见, 笑口中露出白亮的牙。她在电话里告诉他飞机没有准时间, 不要来接。玻璃很脏, 他的按在玻璃上的两手轮廓有点模糊。陈盼隔着玻璃把手贴上去。他刚毅而性感的嘴做出了吻的口型。她慌乱地笑一下, 匆匆追赶乘客的队伍。前面就是海关。不知多久飞机上的东西才能送来。海关是封闭的, 看不见欧阳中华。这倒使陈盼安心一些。

    她已经下了很多次决心, 不再和他陷进那种难以收拾的亲密状态。在外面她觉得不会太难, 他一时不好接受, 但他毕竟有理性, 懂得尊重人。然而此刻她又失去了把握, 如果他不由分说把她抱进怀里, 如果他的嘴堵住她的拒绝, 她会不会还像那一夜一样垮下去? 事后她不断向自己解释, 那次是最后的告别。他从几千里外搭车步行, 风餐露宿来看她, 她怎能忍心拒绝? 那会伤了他, 留下永生难愈的创口, 把过去的美好破坏殆尽。她不愿意那样, 即使分离也要有过渡, 有美感。她也怨石戈, 从出狱的第一刻她就苦苦等着她。可终于等来的夜半敲门却不是近在咫尺的他, 而是千里之外的另一个。她无法抗拒, 她太需要了。她已经不去辨别那到底是石戈还是欧阳中华, 只是一个男人。她需要。她不知道石戈是否听见她在法庭上最后喊出的三个字。即使没有, 她在“作证”时的表白不也足够明白了吗? 从那时起, 她已经把自己的心彻底交给了石戈。可她又在另一个男人怀里如醉如痴。事后她没有痛悔, 也没谴责自己, 只是在见到石戈时, 一丝回绕的歉意妨碍她再做什么表达, 似乎法庭上的一切只是一时冲动。他现在身居高位了, 一个有自尊的女人是不宜采取主动的。多俗气! 可是她失去了力量。她没法刚从另一个男人怀里出来不到两小时就向他谈爱情。她需要等一等, 让另一个男人的气味、汗水和火焰消失干净, 所以她什么也没说, 当天就领着她的小组出国了。刚到日本就听到石戈任命欧阳中华担任国家生态保护总局局长的报道, 在她心里引起一种猜疑。她为那种猜疑羞愧, 却不能不想欧阳中华赶到北京究竟是为接受任命还是如他说得那样专程看她。只相隔一天, 他难道会不知道任命?

    伪装成小组成员的主任助理见她对这条消息闷闷不乐, 以为是因为绿色组织内部的问题。欧阳中华成立“绿党”使“绿色拯救协会”分裂, 演化成颇有对立情绪的两大派。由于“绿党”组织严密, 纲领统一, 纪律性强, 战斗力远胜过松散的“绿协”, 已成为中国大陆仅次于共产党的政党。主任助理向陈盼解释: 新成立的生态保护总局宗旨是在全国范围建立生存基地, 是“绿协”原来六个试验区的大规模推广。这方面, “绿党”的能力要强得多。“绿协”是未来型的, “绿党”更适于应付危机。这大概就是石戈在人事安排上的考虑。

    日本的发布会结束后小组其他成员都回国了, 只剩她自己在世界东奔西跑。从主任助理的电话中得知, 石戈果真把“绿协”放到了未来的位置。眼下这未来仅仅是一所大学, “绿协”多数骨干成员都被请去当了教师。不能用通常的大学想像这所“绿色中国大学”, 它更像一个浩大的工程, 或是一个日夜加班生产的大工厂。从全国各地召收的学生每期数量都成倍翻番。一期只有二十二天。除了最短的睡眠, 全是上课。核心课程是逐级递选制。石戈创建这所大学的目的是把逐级递选制的种籽播撒到全国，学生从入校起就按逐级递选制的结构进行组织选举, 反复实际训练。太白山梵净山两地的“绿协”成员进行的逐级递选试验提供了宝贵经验, 在操作方面大大把石戈开发的理论具体化, 使教学从一开始就得以完善和成熟地进行。除了逐级递选制, 其他课程还有绿色哲学、摆脱商业社会和分工的生活方式、薯瓜的培育种植、利用自然能源等。目前上海、广州、武汉、兰州和沈阳已经建立了分校。每期毕业生回到各地后都要开办学习班继续传播。主任助理的最后一次电话告诉她教师已经累垮了不少。总理决定让她回国, 到“绿色中国大学”报到。除了教课, 还有一件更重要的工作。具体的待她回国后再谈。唉, 石戈, 难道只有工作吗?

    两个男人出现在陈盼面前。其中一人拿出一个皮面证件，国家安全部的烫金徽章在上面狰狞隆起。那人很有礼貌地做了个手势∶“请。”吐字文雅。“干什么? ”陈盼嗓子有点发紧。两人都没回答这个问题, 礼貌的神情后面透出不可违抗的威严。“我的行李还在飞机上。”“请放心, 由我们负责。”陈盼知道多说没有用。她不相信有什么了不起的事。向气象学家和船商们告别时, 他们的眼里都透出不安。出去时任何手续没办, 海关没加拦阻就放行了。

    外面, 陈盼身后的两个男人使欧阳中华神采飞扬的面容怔了一下, 本已趋向前的身体猛然收住。“怎么回事? ”他问。“这两位安全部的先生要我跟他们走。”“请解释一下。”欧阳中华严厉地注视他们。对方没有回答的意思。欧阳中华拿出证件。“我是国家生态保护总局局长……”“欧阳中华。”男人之一主动先替他报了名。“现在这里不存在生态问题。”“广义地说, 法律也是生态的一部分。”“对不起, 局长, 如果理解错了, 会以为您这个生态局有插手一切的野心。”男人颇有深意地一笑。欧阳中华不再跟他们废话, 转向陈盼。“别担心, 什么都不用跟他们说, 马上就会解决。”陈盼觉得踏实多了。进城的路上, 看到欧阳中华开车紧跟在后面, 一股暖流在心里荡漾。她本来决心这次见面就和他谈明白, 可现在又缺乏信心了。

    天安门广场还算干净。带贝雷帽的联合国士兵在巡逻。汽车没有驶入安全部大院, 从大会堂西侧开进议会大厦的地下车道。陈盼在后视镜里看见欧阳中华的车被门岗拦住。汽车盘旋着向下开。她从来不知道这个被誉为人民权力象征的大厦还有这么深的不见天日的部分。供电不足, 只开了很少的灯, 显得阴森森。这是黄士可的地盘。他有一套独立于石戈的机构, 规模相当可观。目前, 美国对中国的设计是一俟秩序稳定, 社会恢复运转, 便组织全民选举, 产生新议会, 由议会制定新宪法, 再建立新政府和任命正式的国家元首。黄士可是美国看好的未来主角, 他比石戈与资本主义贴近得多。然而俄国则有另一个思路, 它坚持世界从未向中国宣战, 只是解除了内战双方的核武器, 因而中国不是一个战败国, 国际社会和其他任何国家都没有权力越俎代庖, 强迫中国改变原来的政治制度和社会结构。这是对一个主权国家的尊重, 也是联合国宪章所要求的。不过有一点俄美是共同的, 对当初选择石戈都感到后悔。俄国心目中的替换者是谁还未露出端倪, 上下衡量, 似乎不太容易找到能和黄士可匹敌的人选。黄士可只要搬掉前面的石戈, 中国就顺理成章地非他莫属了。

    陈盼很快就弄明白, 黄士可管辖下的安全部把她弄到这, 正是为了在石戈身上做文章。当她说出向世界无偿提供薯瓜技术是奉总理指示之后, 与她谈话的小个子福建人满意地在无窗的地下办公室里转了一圈儿。

    “我们当然知道这点。只是要一个正式的证实。希望你今后继续保持这种实事求是, 开诚布公的态度。”

    “我不明白这里有什么问题需要安全部插手? ”她说。

    “回答你之前, 请先让我问你两个问题。”小个子挺直胸脯坐在高背转椅上, 两手交叉放在胸前。“首先, 你认为外国人把他们的进展全向你公开吗? ”

    陈盼很难回答。她受防范, 这一点很清楚。然而只要她进入他们的试验室, 不需要任何人说明什么, 所有进展她全能看得一清二楚。“我认为在关键方面他们瞒不住什么。”

    “好。”小个子点点头。“影响薯瓜做为饲料和食品推广的最大问题在于它的怪味, 是吗? ”

    “不错。”

    “目前各国都在为去掉这股怪味做努力。我只知道日本人已经成功了，你知道吗? ”

    陈盼心里一震。这一段她走马灯似的去过的五次日本, 这样关键的大突破难道能半点也未风闻? “这不可能! 日本的所有试验室我全去过。”

    小个子叹息地摇摇头。“您太单纯了。”他打开对讲机。“把079号样品送来。”

    两名工作人员推进一辆小车。车上有一个小型冰柜。冰柜里有一个盒子。盒子是透明的, 里面只有一片薯瓜, 看样子是一片化验切片。

    “为这小小的一片, 我们付出了三条人命的代价。”小个子说。“你是这个世界之宝的最初创造者, 你应当有权力品尝一下。”他用刀片仔细地切下米粒大一小点, 用镊子夹给陈盼。

    陈盼把它放在眼前。那种质感是非常熟悉的，她曾看了千万次。相比之下, 眼前这块有点发绿, 也不似原来那样透明。放进嘴里, 在舌尖上咀嚼。紧张感条件反射式地预先出现。以往的试验已使品尝成了恐惧。她对那种怪味尤其过敏, 连想一下都会产生恶心感。然而的确是奇迹, 原来那股连鼻腔都会受刺激的辛辣味一点没有了, 古怪的臭味也无影无踪, 只剩下一点涩, 反倒出现了一丝类似甘肃白兰瓜的那种甜味。虽然还不算好吃, 至少已经不太难吃。当饲料绝无问题, 人吃也不会反胃了。口感也有很大变化, 粘滑虽如故, 吃进嘴里已不像塑料, 而是植物的感觉。陈盼很想多吃一些, 米粒大小是很难辨出准确味道的。可那个切片已被小心翼翼的放回冰柜, 推了出去。

    陈盼对日本人的成就感到由衷佩服, 也对他们的鬼心眼感到一种厌恶。难道她会嫉妒吗? 她会高兴, 像自己获得了成功一样。“他们没告诉我。”她舍不得咽下嘴里那点碎末, 直到彻底嚼成液体。

    “好。第二个问题∶”小个子可怜地看着她。“你知道你在外面这两个月中, 是至少十次以上暗杀行动的目标吗? ”

    “我? ”陈盼觉得可笑。“为什么? ”

    “暗杀者来自两方面。一方面是那些不想让你把薯瓜技术再继续扩散的人。他们想独占这项技术, 或者是防止你把他们的进展泄露出去。他们要利用你的专长, 不得不让你知道一些情况。用完你, 最保险的方式莫过于消灭你。另一方面是那些根本不想让薯瓜技术出现的人。薯瓜会使他们的利益受到损害。幸运的是那些需要你的国家和财团对你的安全下了极大功夫, 不断把你从死亡中挽救出来。但是当他们用完你以后, 也可能就会加入到暗杀者的行列。自始至终保护你的是国际刑警组织。因为暗杀者的一个主要方式是制造飞行事故, 一干成就得有上百人陪着你死。刚才这班飞机也遭到破坏。虽然这时再杀你已经没有实际意义, 大概是那些屡次失败的杀手想挽回面子吧。你的命真大。”

    陈盼全身都软了。一次次遇险同时浮现在眼前。难道那一切都是为了她? !

    小个子把一迭国际刑警组织的材料放在她面前。“这些说明了什么? ”他拿出两罐美国产的可口可乐。“那些外国政府和财团根本不会像你想像的那样, 用我们无偿献出的科技成果来援助中国人民, 而是相反, 处心积虑地要把这项成果化做他们的独家垄断, 以追逐自己的最大利益。地球是圆的, 资本家是要赚钱的, 难道石戈总理不明白这个最简单的道理吗? ”

    陈盼一口气喝光可乐。“我还没明白你最终要说明的。”

    “你应当明白。”小个子把另一罐可乐也推给她。“当我们国家遍体疮痍的时候, 我们奇迹般地拥有这样一项宝贵成果。本来我们可以好好利用它。你也知道, 日本一开始就表示, 如果我们让它独家拥有这项技术, 它出的价钱相当于我们两年的财政收入。有那样一笔钱, 国家马上就可以复苏。百废待兴, 差的就是这笔钱。可是哪去了? 无偿转让! 说轻了是重大的决策失误, 说得更正确些是地地道道的卖国! ”

    不出所料, 他们是要把这件事当成向石戈进攻的突破口。这件事极容易煽起群众的不满。一般百姓不可能理解无偿转让。明明刚受了外国的欺侮, 为什么又把唯一的宝贵财富无代价地送给他们? 其实有些方面连陈盼自己也说不清。在政治领域里, 芝麻可以说成西瓜, 这件事岂不能让他们说成喜玛拉雅山!

    “你们应当看到, ”陈盼努力让自己显得自信。“世界的根本问题不在于垄断, 而在于短缺。短缺使垄断成为有利可图。我国目前没有能力开展大规模薯瓜种植, 如果让某一国单独拥有这项技术, 并不能解决人类食物的短缺, 反而更有利于垄断。垄断者会有意制造短缺, 控制价格, 为自己谋利。只有把技术向全世界公开才能打破垄断, 同时解决短缺。我觉得这一步是非常英明的, 富有远见卓识。眼下那些短视的政府和财团挖空心思建立垄断, 只是贪婪本能的条件反射而已, 不可能实现。全世界处处都进行薯瓜种植, 短缺就将从根本上解决, 垄断就会反过来损害垄断者。全世界食品充足了, 那时中国也会从中得到真正的好处。即便是眼前, 真正愿意帮助我们的国家和人民也是相当不少的。妨碍他们的是他们自己也没有富裕的食品, 这才是根本。”

    小个子板起脸。“这种理想主义的腔调和现实距离太远。等到你说的全世界都富起来那天, 中国人就该死绝了。”

    “可即使搞有偿转让, 走完现代商业和法律那一套争执不体、繁文缛节的过程, 中国人也得饿死一大半。何况就算得到了金山银海, 能吃吗? 看看现在, 全世界一起往前赶, 速度多快! ……”

    “再快跟我们有什么关系! ”小个子气哼哼地打断她。“俄国按你提供的图纸成千上万台地生产营养液配制机, 是为救我们吗? 屁! 连原来的援助物资都砍掉了一大半, 说是因为中国难民涌入西伯利亚, 可他们并没把砍掉的物资转发给那些难民, 给他们的却是子弹! 他们生产薯瓜是为解决自己的饲料难题。有了薯瓜, 就可以省下成百上千亿美元进口饲料粮。美国的农场主面临失掉谷物出口市场的威胁, 坚决反对生产薯瓜设备。他们所有人都为自己打算, 中国最后什么也得不到! 别以为薯瓜是你自己的, 你可以随意处置。你是用国家提供的资金和条件搞的研究, 是集体智慧的结晶! 总理也没权力当败家子! ”

    陈盼看了一会儿那张能从激动立刻转回平静的脸。“你为何认为我能帮助你们反对石戈呢? ”

    “第一, 我们的目的不是特定地反对谁, 而是为了国家利益。第二, 我们不要求你帮助, 只要你按事实说话。第三, 除了事实, 你编造不出合理的解释。第四, 即使你编造, 刚才你的坦白已经被记录, 完全具有法律效力。”小个子停顿一下, 眼睛闪了闪。“还有一点, 纯属私人性质, 但也许对你更有意义, 你也一定愿意知道。”他从卷宗袋里抽出一张照片, 放在陈盼面前。

    照片是单色的。透过相纸上一层令人不舒服的反光药膜, 陈盼看出是一张红外线照片。影像层次根据热辐射强弱区分, 怪里怪气。照片中最明显的是一个步行的人和一辆汽车。虽然人很小, 也分不出面目, 她还是一眼就认出是欧阳中华。那身姿她太熟悉了。背景全是影影绰绰的门窗。欧阳中华走向的楼门有棵折断的小树。那不正是自己家的楼门吗! 照片右下角有拍照片时自动印下的日期时刻。正是那一夜。后面那辆汽车是怎么回事? 欧阳中华显然没发现。汽车发动机热辐射很强, 正在运转, 是刚刚驶到还是一直跟在后面? 那夜刮着伸手难见五指的尘暴, 风吼得震耳欲聋, 即使坦克车也难被发现。这里有什么名堂呢?

    小个子像个拉洋片的, 又抽出第二张照片送到她面前。同样大小, 同样角度, 只是景别稍有变化。欧阳中华已不在照片上。上方有个亮点, 那正是自己的窗口。当时她点起了蜡烛。汽车在窗下。发动机热辐射减弱, 看上去已经熄火。

    第三张照片又递过来。窗口的亮点没了。那辆汽车还停在原地。照片记录的时间表明已经过去两个小时。

    陈盼冷冷一笑。“车里那位特务够辛苦的。一目了然的事, 用得着守那么长时间吗? ”

    小个子像是有点忍俊不禁, 刚要开口, 桌上的蜂音器突然响起来。灯板最上方的红色方格醒目的闪亮。他弹簧般跳起, 然而出门前还是来得及甩下一句话∶“那位特务就是石戈总理。”

    她脑海里轰地一声。他来过! 这是冥冥中的意志吗? 让他只落后二十米? 让本来等待为他打开的门迎接了另一个, 而让他亲眼目睹? 在国外的天空中, 候机室的长椅上, 形形色色旅馆的不眠之夜里, 对着密封窗外的云海, 黑暗中的天花板, 孤独的酒杯, 她设想了多少种可能, 却从未想到会有这样一幕! 她本来决定永远不告诉他那一夜。只要真正地过去了, 那对未来就不重要。拘泥教条的微观真诚有时起到杀手作用, 因而反倒成为对宏观的最大不真诚。然而还有什么资格谈论真诚呢, 他在窗外守着从头到尾的整个过程! 一股恼火在她心中升起。到头他也是个一模一样的臭男人, 一样吃醋, 一样拿架子, 一样让人胆战心惊。可他倒是发作呀! 他的超脱是他妈的一回身就走, 一声不吭, 从此成了高高在上的总理! 至少应当清清楚楚地说出来, 让人知道, 给人申辩的机会! 可难道还有机会吗? 能怎么申辩? 这种事永远不可能说清! 她觉得那说不清的感觉是一个不见底的黑洞, 黑暗的风吹起白色灰烬, 像是倒飘向天空的雪花。她身不由已, 全部的感觉、能力、思想都随之消散, 成为灰烬往上飘, 而她往下降, 往下降……她看见小个子回来, 听见他说话, 说的什么却不知道, 只觉得飘浮着跟在他身后。

    电梯里的灯很亮。四面是深色的镜子, 照出许多个她。直到看见太阳。太阳亮得不正常。一个很有派头的老年男子笑盈盈地向她伸出肥厚的手。欧阳中华站在老头身边。故宫的黄色琉璃顶在窗外低低地延伸闪光。她意识到这是议会大厦顶层, 和她握手的便是第一副总理黄士可。她第一次见他。与在照片电视上不同, 他显得和蔼可亲, 给人好感。他似乎谴责了小个子几句。小个子驯顺地向她道歉, 倒退着出去。女秘书端上泛起泡沫的香槟酒。陈盼避开直射眼里的阳光, 看墙上挂的一幅条幅, 上面的字写得有如龙腾虎跃∶待从头收拾旧山河! 意识返回, 一下周围的一切重又清晰。黄士可也许正想给欧阳中华一点人情, 这有利于分化石戈的阵营。在拟议的选举中, “绿党”也是值得拉拢和做交易的力量。而放了她, 石戈的“卖国罪状”照样成立。

    黄士可从托盘上端起一杯香槟。“我羡慕年轻人。你们这对恋人是天地造化的典范。你们的美丽和前途使我们这些老年人不免相形悲哀。可我知道妒忌是没有意义的, 应当用祝福歌颂生活。来, 为你们未来的幸福干杯! ”欧阳中华微笑着端起杯。他脸上洋溢着幸福, 始终凝视陈盼。无声的爱像潜流一样横跨空间, 在阳光中蔓延。托盘上, 还剩一杯香槟在美丽地泛泡。

    北京远郊

    燕山一座尼姑庵

    他已经不需要凡人的一切。

    时间在陆浩然的意识里已成为一团没有长度的空虚。他不知道也不想知道他在这里已过多久。自从北京暴乱的夜晚, 他被突然出现的周驰从病床上轻飘飘地托起, 只记得在黑暗和火光中旋转着来到这里, 从此就再没见过天空。在这间无光的密室里, 他很轻易地把时间和空间从意识中排除了, 这在过去是无论如何做不到的。从天而降的成功使他惊讶欣喜。在别的意识逐渐消隐的同时, 这个意识愈来愈清晰∶他终于接近那个顶点了。

    他穿一件青蓝色的尼姑袍。头发剃得光光, 戴顶尼姑小帽。眼镜早就没有了。黑暗变得更加模糊。然而他心里却清澈之极。他已经不需要凡人的一切，甚至那个困扰了人类几十万年的“吃”对他也成为多余。要不是周驰白天非让他喝掉一碗牛奶, 他会感觉更好。辟谷以来的两个星期, 每天都在向无垠的光辉之巅飞跃。和周驰一道来的那个外国人说他的样子很像个老尼姑。其实世上的男女之分不过是一张皮。周驰已俗不可耐。他知道不是周驰变了, 而是自己在往上飞。他曾那么需要周驰, 像需要一个须臾不可不仰视的神明。周驰被王锋关进监狱的日子, 他已经清清楚楚地感到了死亡的边缘就硌在脊梁骨上, 只要把身体微微一偏, 就会坠下那个无底的深渊。他不知到底是什么使他发生了变化。自从进入这间不见天日的密室, 他就奇迹般地摆脱了过去。窒塞的气场在无知觉中融汇贯通, 突然开始舒畅无边地扩展, 与冥冥宇宙交织融合。他已不需要组场, 自己就可以收发自如。他能缩成针尖般的小点, 又能膨胀成与天地等量齐观。他感觉甘霖般的气流穿透紧密黑暗, 从皮肤渗进身体深处, 源源不断。他不再需要周驰。当他确信这点后, 已如古井之水的内心荡起狂喜。最后一根绑缚的绳索一刀两断了, 他练成了! 成了——多么简单又含意模糊的两个字, 看不见, 摸不着, 可他确实成了。这两个字包含多少追求, 其中的痛苦和凶险只有他自己知道。然而这一切现在回首已毫无意义。世上无痛苦也无幸福, 追求和恐惧也都是徒劳。成和不成只是一道门坎, 该跨入的就跨入了, 不该跨入的永远在门外。他原来对大师顶礼膜拜, 可他现在知道, 世界无大无小, 无师无徒, 他自己已远远超越了大师, 在天际那道彩虹上独自徜徉。而周驰之流, 还在渺小的人世间忙碌。

    一阵喧闹的肠鸣打断了他吐纳真气。他不该喝那碗牛奶。两个星期没出现过的便意越来越强烈地在小腹中积聚。他本想用调息将那股浊气消散, 可做起来并不容易。周驰领那个外国人来时神神秘秘, 两人全都遮头盖脸地穿着尼姑装。外国人手执照片前后左右看他半天, 最后发出惊喜的一声认可。从那唯一一个俄语单词中, 陆浩然听出他是个俄国人。俄国人汉语讲得很好, 接着便对陆浩然的健康状况大表不满。那便是周驰非逼他喝下一碗牛奶的原因。周驰显然在和俄国人做交易, 把他当成一个可以卖大价钱的牲口。但他闭目养神, 宛如没听见。周驰反复向俄国人保证这里绝对安全。为了证实这一点, 还让一直住在密室外间的那个小尼姑当场露了一手“八步打灯”。小尼姑伸出手掌向前一推, 对面屋角的油灯就被外气打灭。陆浩然曾亲眼见到她只伸一下手就击毙一个企图强奸她的暴徒, 然后将尸体扔进密室, 像扔一团棉花。直到洗劫了这座穷庵的流民呼啸散去之后, 她还让陆浩然和那尸体一块呆了好几个小时。

    为了让俄国人放心, 今夜又增加了两个高大尼姑守在密室外屋。陪俄国人离开前, 周驰告诉陆浩然明天接他回北京。前半夜, 外屋传进乱糟糟的响动。小尼姑自己住在外屋时, 每夜也有这样的响动, 不过今夜响亮了三倍。陆浩然不了解尼姑的生活, 只是过去从书上看到她们也常有些同性之间的淫乱。折腾了大半夜, 她们突然安静下来, 一点声也不再有。他越来越难忍耐下去, 腹部疼痛, 憋得难受。平时小便用密室一根通向外面的管道, 大便非得出去。外屋有个专门为他修建的临时厕所，他好几次在那撞上小尼姑。小尼姑双眼在黑暗中骨碌碌地转动, 毫无羞怯之意, 稳稳地坐在马桶上。他端起神龛前的油灯，沉甸甸的铜灯座在手里冰凉。石墙有个黑黢黢的铸铁手柄, 先向左扳, 再向下拉, 与墙结合成一体的石门便无声转开。不知是哪个世纪的产物, 也不知当年的用途是什么, 至少在力学原理上很巧, 移动成吨的石门就像翻一张书页。陆浩然很奇怪, 石门外面还应当有一个经柜。经柜虫蛀斑斑的背板上有扇小门。然而现在眼前是个宽敞赤裸的黑洞。他跨出去。一股不熟悉的味道热乎乎地扑进鼻腔。脚下似踩进了某种粘稠液体。他用另一只手挡在油灯上面, 使视线能穿越眼前的光亮。一瞬间似跳出一台布景, 赤条条的人体交错在床上和地下, 各种肢体和器官混在一起, 难分具体人形, 只有一颗颗光秃的头颅最清楚。灯从陆浩然手中掉下, 没灭, 反而更亮地燃烧。他看见小尼姑的眼睛, 如死蛙般毫无生气地睁着。灯火正好燎上“她”的阴毛。那中间的玩艺儿却是个“他”! 被他拉来陪夜的真女尼仍然压在他身下, 衰老的两乳间一个如乳头大小的洞鲜红地张开。这是陆浩然在这世上最后看到的。他没去分辨那致命的一下是来自棍棒, 还是匕首, 或是加了消音器的手枪。然而在视觉消失后, 他用仅慢了半拍消散的听觉捕捉到最后一个声音。那声音似是一声心满意足的赞叹。——英语, 他做出他生命中最后一个判断。

    西安

    太白山毁灭一开始便不可逆转, 新生却一如既往地遥远和模糊。

    原计划在西安加一次油再飞往太白山, 可是没等直升机降落, 欧阳中华就已看到油库变成了一个乌黑的大坑。打开舱门, 一股让人恶心的余热扑面而来。几百辆柴炭般的汽车框架堆挤在大坑周围。没燃尽的轮胎飘起一缕缕白纱般柔软的烟。油库主任是条精壮汉子。他并无惊慌, 反倒在迎上来时笑出一口发黑的牙。“你们来晚了。”叼在嘴里的空烟嘴上下晃动。每个省会城市都有一座油库, 为持有公务证明的汽车或飞机加油。欧阳中华知道昨天刚有一架“联援会”的加油飞机给西安送了三十吨汽油和八吨柴油。通知他将在这加油的电报已提前发过来。油库主任始终把烟嘴叼在嘴里, 使他的叙述好像是从晃动的枪口里发射出来。同料想差不多, 又是从哄抢开始。那些驾驶着偷来的、抢来的、捡来的汽车的人们越聚越多, 突然某一时刻开始不约而同地行动, 从四面八方钻进油库, 用油桶、洗脸盆、饭锅……所有的容器往自己的汽车里灌油。几百辆汽车堆在一起。加满油的出不去, 后面的车往前挤。人们互相冲撞。汽油到处泼洒。燃气充溢空间。这种情况不着火才怪了。金属碰出的火星、发动机燃烧的温度、排气管喷出的热能, 说不定哪个灌满油了的家伙还会洋洋得意地点起一根香烟, 于是三十八吨燃油就成了一颗大炸弹。

    飞行员不同意继续飞往太白山。燃油已经不多，如果落在太白山飞不回来, 谁也不会往那送油料。中国只剩省会一级的城市还留下点运转能力。

    大雁塔在正北方矗立, 被油库大火熏成黑色, 平添了一种狰狞之气。天上没有一只鸟, 地上听不见一点声音。油库主任帮他们找了一辆手推加油车, 从飞机油箱里抽出一些油。街上有不少被丢弃的汽车, 飞机机械师东拼西凑, 装出一辆能走的。加满油, 马达轰鸣在寂静的城市中分外震耳。

    驶进市中心, 欧阳中华看见无数老鼠在街上毛茸茸地奔跑, 像污浊的波浪翻滚。街心隆起一个毛茸茸的鼠堆。那所谓的“毛”是千百只细长的老鼠尾巴, 全朝向外面, 激动地伸张摇摆, 如同盘结在一起的曲蛇。卫兵呕了一下, 开了一枪。那些尾巴全调了个个儿, 变成一堆蠕动的鼠头, 闪着一片血红晶亮的小眼睛, 重重迭迭。卫兵呻吟地诅咒, 举抢一片横扫。老鼠倾刻散开。下面是两具人的白骨, 互相抱在一起, 每人胸口都有对方刺进的尖刀。那白骨只剩骨缝间一点红艳艳的残肉。射击刚停, 又一批老鼠扑了上去, 拚命把头钻进里面咬啮那点肉, 千百条尖细尾巴又开始张扬。汽车所过之处, 老鼠的细小骨骼如崩苞米花一般在车轮下噼噼啪啪响成一片。车后随之出现两条凸起的车辙, 全是老鼠, 躁动而兴奋地吞食同伴的尸体, 在车辙上迅速暴露出两条由细小鼠骨铺成的印迹。

    欧阳中华惊异地体会到一种美感, 如由远至近的洪流在深处膨胀, 无声而有力地奔腾。他来过西安无数次, 像对每一座中国城市一样, 每次都只有厌恶。此刻他明白一个道理, 为什么西部寂静辽阔的沙漠戈壁和高原使他感动, 因为那已是死亡之地。已经死了的使人感到永恒, 使人为悲壮、思考、孤独所笼罩。而正在死的却让人厌恶, 如病床上肮脏的躯体、腐烂发臭的气味、呻吟和呕吐。每当他看到车轮扬起的褐色尘土盖满枯萎植物, 疮疤般袒露的河床里只剩细如蚯蚓的水流, 西瓜皮避孕套纸的和铁的饮料罐小山般堆在街头, 从幼儿到老人全拎着容器四处找水, 他就想起马尔克斯笔下正在死亡的小镇。那个美洲小镇已爬行着侵吞了整个中国。北方是枯竭干瘪地死, 南方是潮湿发霉地死, 沿海吃着麻醉药打着强心针死, 现在真死了, 于是连最令人厌恶的城市都升华进美的境界。

    “去兵马俑。”他吩咐。正在开车的秘书惊讶地看他一眼, 默默调转了车头。兵马俑展馆与太白山方向相反, 来回至少多绕八十公里, 可突然闯进脑子里的那些泥人土马却让他非不惜一切地去看一眼。也许是永别吧, 他默默对自己说。

    他过去从未感到兵马俑如此震憾人心。那千万个矗立的士兵倒下了, 仿佛刚打完全军覆没的战役。以往只能站在参观区向下俯视。现在展厅已被大火烧塌, 头顶天空乌云疾行。他走下俑坑, 所有士兵都变得高大无比。他们虽然碎了, 倒了, 互相倚在一起, 压在一起, 那气势却比他们站着更雄伟, 比整齐的军阵更有力。风沙在一层层落下。黄土高原埋葬了万年历史, 也会把这军队重新埋回地下。还会有再把他们挖掘出来的一天吗? 他看到一个蓬散着一头金发的白种人尸体, 被一尊四分五裂的兵俑压在身下。尸体眼睛被枪弹打穿, 两手紧抱着一个将军俑头。中国现在既无边防又无空防, 许多国际文物窃贼就像进他们自己家后院一样前来任意搜刮。这个尸体无疑是不同团伙之间的枪战留下的。他们能拿走的就拿, 拿不走的就打碎, 以使拿走的价值更高。不同的团伙互相消灭。尸体周围的兵俑全是弹痕累累。沉降的风沙已埋到兵俑脚面。中国啊, 你的历史是不是就如同这堆破碎的俑呢?

    通向太白山的公路跟此刻中国任何一条公路一样千疮百孔, 早已失去保养。见不到一辆别的车。坦克履带压出的横纹使车身高频振动。渭河微少的水带着粘稠泥沙艰难流动, 好似随时会停滞, 发出疲惫不堪的喘息。古代帝王的陵墓一座又一座在平原上展现, 使行将就木的气氛更为浓烈。往年这个季节, 田野里是无边的绿色, 现在只有星星点点野草。去年种下的冬小麦全部被踩在泥里。一些鬼魂般的人影趴在地上搜寻, 把尚未灌浆的麦穗连泥带土塞进嘴里。就连尸体也都是嘴啃在地上死去。粮食啊, 泥土里钻出的最普通、最便宜、最无华的小小颗粒, 却是一个社会最根本的支点。人们抛弃了矿山、工厂、学校、城市, 把那些曾有数不尽的辉煌繁华和荣耀的地方变成没有生命的死亡世界, 跑着, 爬着, 哭着扑到田野来, 连死也用黑洞洞的眼睛对着深不可测的土地。然而粮食呢? ! 农业部报告今年全国只有三分之一土地进行了播种。欧阳中华对这个数字也怀疑。政府完全失去了精确统计的能力, 只能派一些小组进行概率调查。所谓那些“播种面积”里包括了去年种的冬小麦, 可那大部分却是一抽穗就被吃光了, 根本打不下粮食。开春后播种的也有许多没等发芽就被饥民从泥土下把种籽抠出来吃掉。种粮不是一个能独立存在的事物。必须有粮食垫底才能让人们维持对一个漫长生长周期的耐心和期待。假如明天就饿死, 秋天打下来的粮再多又有什么用? 或者是既然早晚要被别人抢光, 谁还种? 即使种了, 也不管它长出来的是生苗还是青穗, 一股脑先塞进嘴里再说。所以所谓的播种三分之一, 最后的结果和一点没播种一样。也就是说, 中国将一年没有收获。这意味着什么呢? 如果一个人十天不吃粮食会被饿死, 那么中国一年没有收获就意味全部中国人将会饿死三十六次。死了三十六次的人第二年怎么还能继续播种呢? 所以一年没收获也就等于永远没收获。一群踉跄奔跑的人狂呼着从四面八方堵截一条吃人尸的野狗。靠吃死人肉而长得又肥又大的野狗轻松地甩开饥饿人群包围, 眼看着扬长而去。好心的卫兵从车窗探出身开了一枪。野狗应声倒地, 倾刻就被人们生吞活剥, 为争一块碎肉或狗皮, 彼此打得头破血流。原来的食物链断掉粮食一环, 又出现一条新的食物链。有遍野的人尸为食, 野狗、老鼠、乌鸦一类动物急速繁殖, 反过来它们又成了快饿死的人想方设法获取的食物。不少人学会了从死人身上收集蛆虫, 洗几遍, 再晒到半干的程度, 吃起来死人味就会少得多。还有的人躺在地上装死, 任可让乌鸦啄几口, 瞅准机会猛抓住一只, 连肉带毛吞进去, 就可以顶上好几天。

    欧阳中华沉默地看着车窗外。毁灭降临了, 大劫难已经开始。这应该算是他盼望已久的，未来的新世界注定只能从毁灭中产生。然而这毁灭刚露端倪就已如此惨绝人寰, 连他这被称为铁石心肠的人也毛骨悚然。毁灭一开始便不可逆转, 新生却一如既往地遥远和模糊, 甚至更为遥远模糊。现在唯一能做的就是不要死掉三十六次, 连一次也不能死, 才能再说下面的事。他领导的“生态保护局”不如叫“生命保护局”更贴切, 而且只能叫做“少数生命保护局”。无论他把这个局扩大到多大, 也无论他和他的手下如何玩命地工作, 生存基地也只能是一些微乎其微的点, 就像无根的球藻, 增殖再多, 也挡不住死亡大潮的席卷。新基地多数建在海岛、沙漠绿洲或海拔高路难行的高原上。这种指导思想不是救人, 反而是躲人。或者说, 为了救一小部分人, 必须用地理隔绝把他们保护在大部分人难以席卷的地方。按这种指导思想, 当初“绿协”的六个试验区全不是理想地点, 任何人凭一双脚都能走到, 而且自然保护区保护下来的正好是对饥民有最大吸引力的植物动物。生存基地随之就会成为被攻击的目标。太白山基地已经经历一次攻击了。

    路上死尸越来越多, 汽车频繁地闪来躲去, 晃得人头晕。欧阳中华一直在想该不该派大牛从饥民手里夺回太白山, 还是该让那个基地就此完结。到目前为止, “绿协”只剩太白山和梵净山两个基地, 其中又以太白山规模更大。失掉太白山, “绿协”会被削弱很多, “绿党”在绿色运动中的主导地位则会加强。也许是那个很有戏剧美感的山洞使他留恋。洞中秘密储存的二十五吨压缩干粮和罐头也是一个因素。但是最根本的原因也许在于太白山给他的失败。他等于是被逐级递选制从那里赶出来, 那滋味一直使他心里火辣辣。由他收复太白山是一种证明。为什么神农架坚如磐石? 为什么太白山会在逐级递选制手中丢掉, 而又会在大牛和“绿卫队”手中拿回来? 这种实实在在的对比比什么理论都更有说服力。收复本身并不困难, 然而始料未及的是这事竞成为“绿协”对他和“绿党”更为不满的原因。分裂不但没有缩小, 反而更大, 连“绿党”内部也发出了指责的声音。他不得不丢下别的事亲自前来处理。

    问题就出在大牛身上。要说他愚蠢, 他却能敏锐地领悟到欧阳中华想趁太白山骨干人员都去“绿大”讲学的机会, 借这次收复把太白山控制到自己门下。仅仅到此顶多是一种农民式的精明, 但这个蠢货却把占领的意图化作当仁不让的公开行动, 一上太白山就成了太白王, 竟要把连欧阳中华都得让三分的“绿协”统统踩在脚下。“老夫子”和他据理相争时, 他把“老夫子”胳膊拧到身后, 一边哈哈大笑一边逐渐加力, 直到把那根瘦麻杆似的胳膊拧断。

    车开到周至县城, 大牛和他那帮“绿卫队”部下已等候多时。他们转圈传一个酒瓶, 恶狠狠地吃着罐头。一个个全身上下披挂着武器弹药, 从最新式的高速冲锋枪到扎着红缨的大砍刀。子弹链明晃晃的挂在肌肉累累的赤膊上, 几个月时间, 这一群曾是那样腼腆朴实的农村小伙像被换了灵魂。收复太白山时, 他们的杀人如麻是使“绿协”产生憎恶的主要原因。太白山的无线电台大量描述了他们如何以杀人为乐, 妇孺老幼皆不放过, 用活人当靶子比赛枪法等行为。欧阳中华对此并不全信, 文人容易言过其实。但他确实相信这些农民正是被鲜血换了灵魂。在按他的意志扩大根据地和保卫春耕的过程中, 神农架的战斗越打越多, 越来越激烈。不仅要对付洪水般的饥民, 还有形形色色的土匪强盗, 甚至成团成营的军队。“绿卫队”已经打成了一支骁勇善战的队伍, 光是缴获的武器就堆满了两座山洞。不管多么老实胆怯的人, 当他眼前总是出现在他枪下倒毙的人、狂喷的血流、恐怖的面孔和下跪求乞时, 他也会获得不同寻常的自信, 换上一副日益冰冷的心肠, 尤其是一群感情从来就十分粗糙的农民, 怎么可能不变得残忍? !

    欧阳中华只让大牛一个上了车, 坐在后排。双弹匣的冲锋枪夹在他两膝之间, 随着汽车颠簸来回晃动。对欧阳中华的训斥, 他只是咧嘴傻笑, 两手一颗一颗地往弹匣里压子弹, 看上去根本没认真听。几个月不见, 他对欧阳中华的服从没变, 却少了原来那种奉若神明的恭敬。欧阳中华突然感觉有点失去把握，然而只闪了一下。他相信自己的威力。“绿协”就大牛事件向“绿党”发起抨击后, 他通过无线电台命令大牛带着队伍立刻离开太白山, 到周至县城等他。太白山电台回答大牛拒绝执行, 因为他听不懂收报机嘀嘀哒哒的声音, 不相信是欧阳中华的命令, 谁骗他他就要砸碎谁的狗头。为了让自己的声音直观地传给大牛, 欧阳中华只好请黄士可特批了一条短波频率, 通过收音机对大牛下命令。此刻大牛坐在身后就是证明, 他服从命令而且只服从自己的命令, 这就足够了。

    “有一出古代戏叫‘负荆请罪’, ”欧阳中华有意让自己的态度很严厉, 头也不回。“演的一个武将得罪了一个文官, 为了表示悔过, 武将叫人把自己绑起来, 身上挂着荆条到文官家去请罪。一会儿到山下, 我也要你这样做。”

    “是演戏? ”大牛嘿嘿笑, 顿时被吸引。

    “那时你要再嘿嘿笑, 我就真拿荆条抽你! ”欧阳中华对这类政客把戏从来都很反感, 但现在必须做。这件事使他的政治声誉受到很大损害, 他被视做这批暴力份子的豢养者和纵容者。他倒不在乎那些教条主义者的迂腐攻击, 但是把暴力施用到绿色运动内部来了, 这使他气得七窍生烟。照理说真该狠狠惩处一下这个蠢货, 可目前正要用他, 不宜过于严厉。到底怎么才能平息这件事, 只有到太白山再相机行事了。

    进入太白山, 从干线公路拐上崎岖土路。欧阳中华换下秘书, 开车不到二十公里, 便发现前方山口涌出几百名饥民。新大陆的探险家接近吃人生番时是不是也有同样的感觉呢? 眼前是一群蓬头垢面的鬼, 呲牙咧嘴的兽。一个个张牙舞爪, 疯狂而兴奋地搬起石块往路上堆。另外一群人则向汽车跑来, 挥舞着棍棒梭标, 撕破的衣服仿佛羽毛一样在身后上上下下地翻飞。“冲! 冲! ”大牛的喊声从后面震得两耳发麻。“冲过去! 一停就没命! ”他哗地拉开枪机, 向车窗外探出身去。可是过宽的肩膀使他卡在窗框上, 没伸出去的枪把车底板打了一排窟窿。“不许开枪! ”欧阳中华怒吼。秘书的腿被走火的子弹擦伤, 也在连声怪叫。已经能看清暴民的脸了。领头的那个瘦子下巴像个犁尖, 眼眶里似乎只有滚动的眼白。调头已经来不及, 也不是他来这的目的。然而向前就会把那些瘦棱棱的躯体压成咔嚓响的干树枝! 大牛至少这点说得对, 不能停, 一停就没命! 路上的石头已经堆起尖了, 连坦克都难过去。左侧沟底是一条卵石和淤泥板结在一起的干河床。关键是路与河床之间的十几米高差, 必须躲过能让汽车翻掉的沟台、土崖和松土。在领头那个暴民的棍子马上就砸到发动机罩上的一瞬间, 他猛把方向盘打向左边。制动器一点作用也没有。他先是听到石头在车下尖锐地划响, 如同开膛, 然后车便飞起来, 似乎整个世界都失去重心。一声巨响, 五腑六脏全颠倒了位置。透明的窗子一瞬间变成花白, 玻璃碎成千万块小片。周围爆起冲天尘土。但汽车仍然在飞驰。河床甚至比路还平稳。闯过这关并没使他感到轻松。这些是偶然过路的流民? 还是太白山基地又遭攻击? “绿卫队”不在, 基地一点抵抗力也没有。

    找到一道合适的斜坡, 他把车重新开上路。车速加到最高。山风呼呼地从没了玻璃的窗子吹进。大牛又在咔咔地压子弹, 直到把胸前所有弹匣全部压满。终于已能看到管理局办公室所在的山坳, 卫兵突然吃惊地低呼一声。欧阳中华向右侧山坡一看, 一脚踩住刹车。山坡上, 一个混身染血的人正在跌跌撞撞地奔跑, 身后一个暴民平端着梭标越追越近。梭标尖眼看快戳到了那人后心。那人突然绊上一个树根, 鱼跃般飞起, 眼镜只剩一条腿钩着耳朵, 人重重摔在地上。暴民上前一脚踩住他的脊背, 手中梭标慢慢举起, 像是要品味一下穿透一只蛤蟆的快感。欧阳中华止住举枪瞄准的卫兵。他已经看出那就是被大牛扭断胳膊的“老夫子”。不是亲眼见, 他很难想像“老夫子”带着一支断臂还能跑得这么快。“大牛。”他动了一下头。大牛开枪从不瞄准, 一抡胳膊便横扫一片。那根梭标刚举到头顶, 晃动了一下, 便软软地从脑后掉了下去。如果大牛再扫一个来回, 那只饿扁了的腰就会被子弹齐刷刷地切断。

    欧阳中华亲自把“老夫子”背到车上。“老夫子”的眼泪流到他背上。“是大牛救的你。”他平淡地说一句, 没再多加一个字。这一句足够了。扭断一支胳膊, 救了一条命, 谁也会认为这二者是可以抵消的了。“老夫子”对大牛的憎恶却太深, 甚至一条命也挽不回来, 他的眼泪立刻干成一堆盐粒, 连看也不看大牛。

    “基地又被占了。”他说。欧阳中华没说话, 这已经是很明白的事。“得去救他们! ”“老夫子”紧紧抓住欧阳中华的手。他已语无伦次, 半天才听出基地有几十个人没跑出来, 成了流民的俘虏。

    “怎么救? ”欧阳中华打断他。“老夫子”愣住了, 在折了一条腿的眼镜后面茫然地瞪着变形的眼睛。他曾激烈地就暴力主义反对欧阳中华和“绿党”, 并且说过任可丢掉一百个基地, 也不能容忍大牛那类畜牲进行血腥屠杀。

    “想想办法。”他软弱地哀求。

    “我赞成非暴力主义。”欧阳中华冷冷地说。“我巴不得世界永远没有暴力。按照非暴力主义的原则, 现在的办法只有去讲道理, 请暴民放人, 退出基地。要论讲道理, 咱们这些人里数你行。”

    大牛乐呵呵地拍起巴掌。他听不懂主义原则一类的词, 却猜得出是什么意思。

    “欧阳! ”“老夫子”愤怒地叫了一声。“你这不是刁难吗? 跟他们有什么道理能讲? 他们正在拷打我们的同志, 逼他们说出秘密仓库的位置……”

    “你说怎么办? ”欧阳中华平静地问。“老夫子”顿了一下, 避开眼睛。

    “现在不是谈主义的时候, 关键是解决问题。再过一会, 仓库就可能被他们占领, 我们的同志就可能失去生命! ”“老夫子”全身扭动, 痛苦之极。

    “所以你要马上说出解决方法。这是你们‘绿协’的基地, ‘绿党’必须按你们的方式行事, 不能再像上次一样违犯你们的原则。”

    “中华! ”“老夫子”扑到他面前。“小毕在里面呢! 还有小毕全家! 我看见几个暴徒把她按在地上……求你了, 求求你……快去救她……快……”

    欧阳中华突然感到一阵恶心。他知道那个小毕, 原来在“老夫子”家当保姆, 论年龄能做“老夫子”的女儿。为了她, “老夫子”把妻子儿子送出国, 这次又拒绝去“绿色中国大学”任教。他居然把那个风骚丫头全家都接到这, 用本是为了拯救中国精英的储备物资供养着! 一个经常困扰他的问题又一次升起——他全力以赴建立生存基地是为了拯救谁呢? 拯救的意义又在哪里呢? 生态保护总局的工作大纲上明确写着: 生存基地是为了在大崩溃到来之际保存中国社会的精英人物, 以给未来留下重建中国的火种。然而, 难道真存在精英人物吗? 满眼皆是道德的堕落、人格的丧失、精神的死亡, 还有什么比这更标志一个民族的气数已尽呢? 如果全是这种精英, 挽救他们的全部努力岂不都是可笑可悲而又徒劳吗? 中国人缺的不是知识和技能, 是骨头和心灵。而恰恰知识和技能可以教育和保存, 骨头和心灵却需要千万年的进化。那么创造一个精神人的新世界, 希望又在哪里呢? 像每次一样, 这个问题一闪即逝。他总是立刻把它压进最底层。这是一个越过界限的威胁, 解不开的死结, 想这些就什么也别干, 干脆就别活了!

    “我不管什么小毕不小毕! ”他几乎要给“老夫子”一个耳光。“我要你说你到底要怎么办? ”

    “你们有枪。”“老夫子”瘫成软绵绵的一小团, 声音降得很低。

    “说清楚, 有枪怎么的? ”

    “他们只怕枪, 别的都没用。”

    “拿枪给他们看看他们就怕吗? ”他恨恨地问。“开不开枪? ”

    “老夫子”可怜地眨着眼睛, 快要哭出来了。

    “开不开? ”他一点不放松。

    “……开。”“老夫子”颤巍巍地点头。

    “朝天开朝人开? ”

    “老夫子”放声大哭。“别逼我了……”

    大牛哈哈笑着跳起来。“让他自己开去! 他是圣人! 他连蚂蚁都不踩……”

    “住口! ”他喝住大牛。“我不是逼你, 这涉及两个党派之间的原则, 必须说清楚。我们不能在救了别人之后再被别人扣上暴力主义的罪名。”

    “我不扣罪名! 打他们! 他们是土匪! 该杀! 杀光他们! 快去救小毕啊……”

    恶心的感觉始终没有消失。欧阳中华把眼光从那张可怜巴巴的皱脸上转开。土匪? 什么叫土匪? 每个人都只是要活而已。现在已经是想活就必须当土匪的时候了!

    “好吧。我相信你是正人君子。”他免不了带点嘲讽的口气。“到时候可记住你现在的话。”

    “老夫子”可怜巴巴地连连点头。

    “大牛去吧。”他说。不用再叫卫兵。一枝有足够子弹的枪完全能驱散更多的流民, 不必要再多制造一个凶手。

    “俺不去! ”大牛放赖。“让他自己去杀人! ”嘴里这么说, 大牛的眼睛已经开始充血, 鼻翼不自觉地扇动, 好像是猛兽闻到了猎物。血腥味似已弥漫在空间, 调动他全部的兴奋神经了。

    “大牛, 求求你! ”“老夫子”从车上滚下来, 几乎要跪到大牛面前。

    “回去! ”欧阳中华一把把“老夫子”扔回去。他看不得这种下贱。“去吧, 大牛。尽量少杀人。滥杀人要下地狱的! ”

    “哈哈! ”大牛已经窜了出去。“反正俺也得下地狱了! ”冲锋枪在他手里像玩具一样飞舞。

    “别伤着自己人! ”欧阳中华向他背影喊。“少杀人! ”

    什么叫少? 少的界限是什么? 已经说可以杀人了, 少杀人又能挽回什么? 看着大牛急不可待腾跃而去的身影, 欧阳中华觉得他对这个几个月时间退化了几千年的嗜血大兽毫无控制能力。在这个世界上, 唯一有力量的就是这种兽了。文明和理性又将让位给野蛮和肌肉。一种前所未有恐怖宛如浓雾弥漫了他的心胸。

    山坳里传来紧密的枪声。他把车开上坡顶。下面, 大牛手里的枪喷着火舌, 如割草一般打倒一排排饥民。远远看去, 死亡并不真切, 倒下的似乎都是纸人, 是在临时搭起来的布景中做的表演。只有人死前的惨叫有些惊心。但叫声连成了一片, 也就不那么刺激, 只好像一种颇有强度的高频噪音。除了换弹匣, 大牛的枪一秒钟不停。他疯狂地咧着黑洞洞的大嘴, 似乎在享受最大的幸福。他把饥民逼入一个三面峭壁的死角, 不让一个人跑出, 无比认真地挨个消灭。他跺着双脚, 只在偶然之中发出一声痛快之极的大笑。欧阳中华夺过卫兵的枪向天鸣射。他是想制止大牛的屠杀, 可反倒促使大牛更加疯狂地扫射, 以为是别人要来和他抢人杀, 他要一个人过足瘾!

    欧阳中华软软地垂下双臂。死亡在眼前连成一片, 无限扩展, 扩展到整个中国茫茫苍苍的大地。他曾踏遍这片土地的山山水水, 现在脚下铺满累累白骨。谁能阻止这个民族的死亡? 这个民族注定要死。这样被杀死比其他死法痛苦少得多。局部的仁慈是假仁假义, 就跟“老夫子”一样恶心。民族的灭绝开始了。这将是自有宇宙以来最壮观最宏大的灭绝。一个堕落的、退化的、精神上死亡的民族还有什么理由在肉体上继续活下去? 以往人类社会的变革以满足人的欲望为动力而鼓舞人们追求。未来绿色世界的变革却是抑制人的欲望, 怎么可能被人类自觉接受? 那么就只有靠恐怖, 一个化做现实的恐怖, 让人类累世难忘、连梦中想起也会发抖的恐怖, 熔铸成人类的集体潜意识, 才能强制变革实现。还有什么恐怖比一场种族灭绝的大死亡更恐怖呢? 大牛只是执行这场大死亡的一个小小工具而已。谁也救不了眼前这些凄惨的人群, 谁也救不了他们身后那个灾难深重的民族。中国亡了, 不要试图阻止, 安静地、超然地、听天由命地迎接这场惊天动地、无与伦比的大死亡吧! 冰川, 无边地流动, 闪光刺眼。远古的恐龙成群结队, 仰天长啸……

    金山岭长城

    中国必须走出这片绝望的土地! 只有走出去, 十亿必死的中国人才能活下去!

    这段长城是明朝著名将领戚继光督造的。在东起老龙头西至嘉峪关绵延万里的长城中, 称得上最壮观的一段。最高的“望京楼”能看到二百公里外的北京。多处城墙建在高耸石崖上, 险状令人咋舌。城上工事复杂, 不仅可防城下敌人, 也能抵抗攻上城墙的敌人。烽火台和敌楼相当密集, 最近的彼此之间只间隔几十米, 而且造型各异。八十年代这里曾辟为旅游点, 进行过修葺。现在别说游人, 连附近村庄的老百姓都逃得一干二净。此时, 这里成了绿色中国大学特种训练营的最后一个营地。

    陈盼从未体验过人可以累到这种程度。靠在城垛上, 似乎全身骨肉都彼此分离了。从这个特种训练营一成立, 全部时间都是在野外渡过的。从早到晚行军, 翻山越岭, 专走最难走的路。训练野外生存、自救方式、捕猎技巧、识别植物、忍耐饥渴、露营, 直到对付蚊虫、雨天生火、防治疾病、调整变态心理, 所有在最艰苦的自然条件下存活的科目全有。训练营共有五百三十一名学员, 一百六十四名教员。随营携带一套薯瓜培植设备。设备是改进型的, 分解成很多小单元, 行军时每人携带一部分。塑料管也可以拆开, 一人背一段, 连同正在上面生长的薯瓜和管里的营养液。行军过程不影响薯瓜继续生长。每次宿营再重新连为一体, 补充营养液。现在各工厂全力以赴生产的都是这种组合式设备。技术上的问题基本都已解决。但陈盼同其他人一样, 不清楚这个训练营的目的, 也不明白为什么要让薯瓜背在背上生长。她本来可以不跟训练营出来。全营只有她一个女性。可是一来薯瓜移动培植是个新课题, 她得通过实践才能讲好课。二来也是想看看这个训练营到底为什么。五百三十一名学员全是她挑选的, 她因此觉得自己和这个营有了不可分的关系。召她回国时, 主任助理在电话里说得很谨慎, 但从口气中听得出那件秘而不宣的“重要工作”不同寻常。回国一路上她反复设想会是什么工作, 待她得知真相后却一点也不理解。那工作受到如此重视和保密, 她看不出道理, 甚至感觉要她干的是件儿戏。

    一个专门小组自始至终在考察“绿色中国大学”各期学员, 从中精选出了一千五百七十名最优秀的毕业生。小组的挑选依据明确标准, 每项都有定量打分∶各科成绩、想像力、意志力、组织能力、独立性、责任感、逻辑性、身体素质……还有一项虽不用打分, 但是更清楚∶每位入选者都是男性, 都不能有妻子儿女。要她做的是来把最后一道关, 然而让她依据的标准却模糊到极点,她要对这一千五百七十个人挨个做出这样的判断∶把濒于死亡的千百万人民交给他, 能不能放心? 她觉得荒唐, 主任助理却非常严肃。“这是石戈总理的要求, 也是他亲自点名要你做这件事的。”她便以“钦差大臣”的身份出现在“绿大”。

    专门小组把一千五百七十人的详尽档案交给她。他们接到通知∶她是最后决定者。仔细想, 她之所以认为这种方式荒唐, 主要出于她认为自己没有资格充当这么多优秀者的裁判人, 但如果抛开自己来看, 这种方式却不无道理。一千五百七十名入选者都是男性, 由一个女性的心灵去感觉能不能把孤苦无助的人民放心地交给他们, 是比专家们的理性判断更接近实际情况的。当然那女人该是一个直觉敏锐、心灵纯正, 不存偏见的女人, 也是最受信任的女人。自己在石戈心中是这样的女人吗? 正是出于这种温心的意识, 她丢掉了不自信。那些档案她两年也读不完, 而她的时间只有五天。其实要她来正是为了甩开档案。档案已被人研究过无数次了, 现在要的是一个排除任何理性的直觉。她连每人的姓名都不问, 只说几句话, 或是提个什么问题, 甚至只在集体场合相处一会, 一点不用脑子, 让自己完全成为一块空白, 让被观察的对象垂直地投影过来, 捕捉住第一个反映出来的判断∶行, 或是不行。一做出判断就不再改变, 无论事后怎样怀疑。她身边总有一个专职人员, 随着她点头或摇头, 一千五百七十人的名册就分成了两本。没给她规定数字, 选出多少人就算多少人。她从未那样扎扎实实地感到过权力的含意。

    她选出的人立即编进这个特种训练营。训练营的训练大纲是石戈以“绿大”校长身份亲自下达的。上至常务校长下至训练营营长都不知道训练营的最终目的。多数人以为只有她知情。她怎么否认也没用, 反而更被当作是在保密。其实她知道什么? 校长和营长至少还面见了石戈, 她到现在为止, 唯一能打上交道的只是那个讨厌的主任助理!

    太阳已垂至西天, 射出黄澄澄的光。眼前一切都似镀了一层金膜, 连山, 连云, 连浩浩荡荡的风。别的颜色都被覆盖了, 只有在仔细辨认下, 才能看到古老城砖上的苔鲜渗出暗暗绿色, 砖缝中的小花紫里透红。全体学员坐在一段沿山势升起的长城上, 像是在阶梯教室。对面一座古老的点将台也许曾是四百年前戚继光调兵遣将之处, 现在如一座讲台。登讲台的人还未到。点将台上铺着指示直升机降落的标记。身为学员副营长的邢拓宇又一次清点人数。他是第一个被陈盼挑中的人。别的教员都被派到四面去站岗。这一片地区已经被仔细清查了几次, 虽然难以想像能有什么人来这里, 还是实行了戒严。岗哨都设得很远, 绝对听不到这里的“讲课”。这堂课不许教员听, 只有陈盼例外, 倒不是因为她有特权, 而是因为别人想当然地把她当做知情者, 也就没人通知她离开。她瘫软地靠着城墙, 丝毫不打算自觉回避。一是已经走不动了, 再也是想知道到底上一堂什么课。她觉得她该有这个权利。既然别人都以为她知情, 她还是名副其实为好。与她坐在同一排台阶上的几个学员正在收集城砖上晒干的死蚂蚁, 拌上少许盐末, 一边品尝, 一边与别种昆虫的味道和营养价值做比较。这是训练科目要求的, 但学员们更多的热情是产生于饥饿。从出发到现在, 没给他们一粒粮食。除了在背上生长的薯瓜, 全部食物都要由他们自己从野外获得。训练和在绝境中生存完全成了一回事。教员每天可以得到二百克饼干和一百克罐头, 她都软到这种程度, 靠吃虫子而活的学员又该是什么滋味呢? 她觉得那些没被她挑中的人倒是走运了。

    一个沙哑的男中音在轻声唱：我走在古道上古道很凄凉树已经老得没有了模样我走在戈壁上戈壁很宽广过去有水现在是河床我走在边墙上边墙还很长有人把话刻在石头上……

    天空越来越苍凉。火烧云一层又一层地堆聚。风在城堞之间呜咽低鸣, 宛如在诉说古代的战争, 尸骨, 离弦而飞的弩箭。一架直升机像只大鸟一般从天边飞来。旋翼旋出的圆半透明地辉映金光。机身和玻璃反照夕阳, 仿佛通体在燃烧熊熊火焰。直升机纯熟地直飞头顶, 稳稳悬在点将台的降落标记上, 起落架离地面只有几寸的间隙。当一个人拉开舱门, 迈上地面, 直升机就像被推了一下迅速平移开一段距离, 然后一个急速上升, 飞向远方。点将台上只剩下那个刚到的人。

    石戈! 陈盼觉得血液、风、饥饿、心跳全都消失了。眼前一片虚幻的光晕, 唯有他在焦点。他老了。仅仅几个月不见, 头发已经灰白, 在塞外吹来的风中稀疏柔软地飘动。脸上的皱纹蛛网般密集, 刀刻一样深陷。他的神态仍旧温和。但如果说原来他的力量深藏在温和之下, 现在则已成为主体。即便他一动不动, 即便他的微笑温和之极, 即便他让人伤心地变老, 力量却在他全身每个部分令人震撼地透射。

    “同学们, 请聚拢一下。”他说。“我不能用扩音器, 也不能喊。为了躲开城市中那些窃听设备, 我才到这跟你们见面。营长保证周围没有别的耳朵, 但我要跟你们讲的秘密太大了, 我甚至想用耳语跟你们讲。”他的声音平静。平静之下却有一股异乎寻常的激动。学员的聚到前面。陈盼没动, 她原来在中间, 现在变成了最后。也许是风向正顺, 也许是特殊的感应, 石戈发出的每个字都似在耳边, 连同嗓音中的沙哑, 换气, 所有微小的变化, 全都清清楚楚, 真跟耳语一样。

    “看着你们的眼睛, 我知道你们都在要求我回答一个问题∶最终要求你们去做的到底是什么? 本来你们有权从训练营一成立就得到回答。我感谢你们的沉默, 并且在难以找到意义的艰苦过程中坚持下来。我为此欣慰和信赖你们, 因为未来要求你们的将是更多的沉默和坚持。沉默和坚持都是很难的, 二者放到一起就更难。可是无论我现在怎么说, 都无法说出你们将来的难处, 连万分之一也说不出。也许在人类历史上, 将没有比你们更难的。”夕阳开始在金黄中渗入流动的红色。长城上悄然无声, 只有萧瑟的风在荒草上悲凉地低吟。

    “中国的局势你们都清楚。每天给你们传阅的文件和情报也就是我能看到的全部。前途是什么? 我和你们一样, 不能回答。那是未来活下去的人自己考虑的事, 用不着我们操心。眼前我们要对付的是另一件事——死亡。调查表明, 我国所有品种的食品储备都已在一个月前达到零。我国的天然资源所能提供的食物——包括任何能吃的东西, 甚至树皮——也已经在能利用的范围内趋近零。国际援助已经无法支持, 十天前开始锐减, 连连下降, 昨天只运进高峰时的17% 。从能够保证一亿七千万人的生存下降到仅能勉强维持三千万人的杯水车薪局面。半个月来, 人口死亡率已经达到3.5%, 预测显示, 近期将进入死亡率成倍提高的阶段。二十天后将会陡涨。比率无法计算, 也许是百分之二十、三十、甚至更高。换算成人口数就是三亿、四亿……时间再长呢? 如果继续封闭在这片已一无所有的国土上, 让自然和时间来寻找平衡点, 最终的死亡人数可能达到九亿、十亿、甚至更多。

    “十亿, 从嘴里说出只是两个音符, 可真实地展现成十亿个父老兄妹妻子儿女则是一幅怎样的景象呢? 那是无法用哲学家的冷漠和生物学家的麻木去回避的。朋友们, 历史已经把这个民族的命运放在了我们的肩头, 那么我们就必须率领中华民族去反抗那个必然的死亡, 哪怕站在对面营垒的是所有不可抗拒的规律和法则, 或者就是上帝本人!

    “你们, 就是将和上帝作战的人! 而战斗, 就是中华民族即将开始的迁移! 中国必须走出这片绝望的土地! 只有走出去, 十亿必死的中国人才能活下去! 在现代世界里, 主权的概念就和中世纪的上帝一样神圣不可侵犯。一个完整的地球被无数条由军队、武器和铁丝网组成的国界割裂。有的国家广袤富庶, 遍布沃土森林。有的国家贫穷拥挤, 只有沙漠荒山。有的土地挤榨了几千年, 有的土地从未被开垦。闭上眼睛, 我们能清晰地看到中国边界的形状, 在这个边界里面, 全部所剩只有死亡。可是把我们的眼界放到边界外面去, 不是立刻就能看见大量闲置的空间和资源吗? 历史给我们强加了一个心理框架, 尊重主权, 而且半点怀疑也不允许。但是当数亿生命面临死亡之际, 主权的神圣就必须让位。生命的权利高于一切权利, 这是每一个社会都该接受的先天准则。中国已别无选择, 为了拯救这十亿人民, 突破主权的民族大迁移是唯一出路!

    “你们要带领人民走出去, 这便是让你们经受这一切艰苦训练的目的。这个计划将对世界产生太大的冲击, 提前走露半点风声都会引起轩然大波, 导致计划夭折。你们会理解为此而需要如何谨慎和保密。瞒着你们是不得已的, 就像领着中国人民走出去也是不得已的一样。生存空间的压迫使我们民族从很早就开始了迁移。迄今海外华人的总数已有四千多万。早期迁移被认为是离乡背井的下策, 但是七十年代末期开始的新移民浪潮彻底改变了这种观念。出国被视做能够获得财富、美好生活和成功机会的光明之路。移民成份从过去的华工变为精英, 又通过精英阶层拥有的信息能量把对出国的向往进一步普及。可以说, 大迁移的全民动员和心理准备在这个过程中已相当充分, 能量的指向已经向外。九十年代乘船漂往海外的船民大量增加。而前不久七千万人民冲破国界进入俄国远东和外蒙就已经自发地宣告大迁移正式开始。现在我们要做的只不过是在最短时间内让迁移达到最大规模, 以在大灭绝降临之际尽可能多地挽救我们人民的生命。”

    石戈讲话很少做手势。他那在落日光线中逐渐暗淡的身影被西天明亮的天幕衬得越来越突出。“让我们展开一幅世界地图来看迁移出路。地图在你们每人心里。要习惯这样的方式, 今后你们许多东西都只能在心里展开。迁移的最大出路无疑在北方。俄国的西伯利亚比整个中国大三分之一, 却只有不到五千万人口。蒙古的面积将近一百六十万平方公里, 人口不到三百万。这片地区的天然资源可以供养四至五亿人。也就是说, 去掉当地居民总数, 再减去前不久从我国进入的七千万人, 那里还应当能吸收三亿或四亿人。这片地区与我国接壤几千公里, 除了东北被黑龙江和乌苏里江阻隔, 其他边界全可以步行通过, 迁移难度最小, 因此是我们所能指望的最主要的迁居地。第二条迁移路线将沿着古代的丝绸之路, 通过阿富汗、巴基斯坦、伊朗和土耳其进入欧洲。欧洲空间虽不宽阔, 但她的富裕应当有能力养活我们两亿人, 至少我们这样希望。亚洲国家不能指望, 他们多数和中国一样贫穷或拥挤。日本南韩虽然富有, 但都是弹丸之地。我们还有三亿人要往外迁, 这就逼我们必须考虑跨越大洋。美国、加拿大和澳大利亚都是既富有又广袤的国家, 问题的关键在于我们怎样把如此之多的人运过大洋……”

    陈盼想起那位在阿姆斯特丹购买旧船的年轻官员。此时他如果在场, 那番抱怨就会变成怨船买得太少, 黄金储备还应当再花几倍几十倍, 把世界所有的旧船全买下也不够运送三亿人啊! 然而毕竟有那么多条船了, 在一个深谋远虑的安排下, 已经聚集在中国海岸的每座港口, 成为亿万生命的“方舟”。十亿人被精心的步骤吸引到边界和海岸, 好似集聚的洪水, 只等最后那个瞬间, 同时冲垮所有大堤。人们那时会恍然大悟为何不惜血腥地保卫新疆通道, 为什么组织那样浩大的难民运输。新疆太重要了, 北是进入西西伯利亚的门户, 西是走上丝绸之路的出口, 从那里要泄出去几亿人。而让那几亿人全到达起点是一项可以和修建长城相比的工程! 石戈啊, 热泪充盈陈盼的眼睛。看着他的身影, 她觉得他是打在宇宙核心的一根楔子, 没有灿烂的光芒, 没有华贵的外形, 也没有惊天动地的响声, 却用沉默的力量举起了整个宇宙。能看到十亿人灭绝已经是上帝, 而拯救十亿人连上帝也不敢想啊! 她突然明白他把薯瓜无条件送给世界的最深一层意义：那不就是十亿中国人将来的“饭费”吗?! 也许交得太少了, 然而是倾囊所有, 总不是白白赖人家的吧。

    夕阳化作血红了。一只鹰鹫在很高的空中盘旋。月亮银晃晃地从东天升起, 和落日遥遥相对。石戈的声音如同与长城上的风融在一起, 苍凉地直上九天。“朋友们, 这个大迁移是很难的。东北边境那种自发性的突破已经难以重复。俄国把大部分军队调到中俄边境防守。夏天的黑龙江和乌苏里江成了天然屏障。蒙古边境也被俄国军队接管。从新疆去欧洲要借道四个国家, 行程六千公里以上, 而去北美和澳洲更要横跨整个太平洋。无论哪个方向的迁移, 如果没有一批坚强卓绝的领导者投身其中都是绝不可能成为大规模行动的。而对我们的拯救计划, 自发的零星逃亡根本于事无补。我们需要一批这样的人：他们能够成为天然的核心, 一个人能凝聚起几百万人。他们是天才的组织者, 能在庞大的绝望人群中建立起组织和秩序。他们是史无前例的战略家, 能在最复杂的形势中巧妙地掌握主动。他们又是高超机敏的外交家, 能在充满敌意的环境里争得各国政府和人民的同情与宽容。这批人不用多, 五百三十一个足够了。这五百三十一个中华民族的英雄就在这里, 就是你们!

    “朋友们, 细节不需要我在这里讲。马上就有飞机来接你们。具体的方案、任务、技术问题、背景情报都会由各方面的专家向你们交待。明天你们就要到达行动位置。各个方向的大迁移将在你们到位后同时开始。现在, 我只请你们做一次选择。这选择本应在一开始就让你们做, 此时却已是最后一刻, 这是十分粗暴和缺乏尊重的, 但是最终的选择权仍属于你们。凭你们每个人自身的素质、智力、体力和技能, 你们完全可以在国内最艰苦的条件下生存。哪怕全中国最后只剩五百三十一个人活着, 那也一定就是你们。你们个人不需要迁移。我一点不想隐瞒, 若是承担民族大迁移的使命, 未来的苦难是难以想像的。等待你们的将是无尽的流浪, 歧视, 四处被驱赶, 饱受艰辛、压迫和侮辱, 面对形形色色的军队、武器、皮鞭、集中营, 甚至是屠杀和焚尸炉。你们的生活将永远是一道又一道难关。千万人民的命运将压得你们疲惫不堪。你们要把整个民族遭受的风雨、烈日、惊涛骇浪和漫漫征途都默默地装在自己心里。你们必须去做核心。这核心没有任命, 没有权力机制的保证, 完全靠你们自己孤立地从无到有去形成。你们是英雄, 历史却不会记载, 没有桂冠, 没有颂扬, 甚至连你们的姓名也不会留下。政府所有的档案和文件里都没有你们的名字。有关你们的资料全将被销毁, 一个字也不会留下。无论在什么样的关头, 政府都不会给你们帮助, 也不会承认你们是被派遣的, 更不会承认迁移是政府组织和操纵的。哪怕你们遭受毒刑拷打, 走向刑场, 祖国也只能默不作声地看着你们牺牲。甚至政府还会对你们的行为进行谴责, 向全世界道歉。这对你们太不公平。现在请你们选择, 任何不愿意承担这个使命的人都有天经地义的权利, 马上可以退出。谁都能理解。不必有任何顾虑, 只要心灵有这个呼唤, 就请毫不迟疑地听从。训练营营长会妥善安排一切。”

    石戈沉默了足有三分钟, 扭过头去看那已和海浪般的群山相接在一起的夕阳。无尽的风遥远地刮来, 又遥远地刮去。五百三十一个人没有一个动一下, 一丝不动, 如同一群雕像。陈盼的眼泪已流得像河。石戈转过脸, 凝视这群视死如归的男子汉。

    “亲爱的弟兄们, 再看一眼我们的中国吧。趁太阳还在, 看看这目睹过五千年历史的群山, 看看祖先修造的长城, 看看眼前这被鲜血浇灌过的每一草每一木吧……江山如此多娇, 引无数英雄竟折腰……可今天……今天……”他的声音一下破裂了, 两行热泪夺眶而出。“拜托你们了……中华之火的延续全靠你们了! ”他猛地向众人深深鞠下躬去。陈盼死死堵住嘴, 像要把魂哭散了一样无声地痛哭, 哭得无法喘息。

    在最后一抹即将消失的殷红阳光中, 数十架直升机在绚烂的火烧云中出现了。那只鹰越飞越高, 已高到只剩下难以辨认的一个黑点。

    东太平洋海盆

    忍耐力是关键。时机永远有, 重要是的在最后的一扑之前绝不被发现。

    除了深海生物偶然发出的闪烁光斑, 这里永远是一片漆黑。亿万年的太阳从未照射进来。几千米饱含盐份和矿物质的海水似乎把一切都吸收得干干净净, 无影无踪。哪怕一个庞然大物贴着眼皮滑过去, 也难以察觉。一艘潜艇就这样滑了过去。它前进得那样慢。以至一条通体发出暗暗蓝光的电鳗把导弹甲板上的某个排水孔当做了它的巢, 每隔一会便探出扁扁的小头, 或是窜出一下叼住点什么回来享用。只有潜艇尾部和腹部的六十四个喷嘴无声而坚定地喷着持续不断的水流, 给潜艇提供每小时前进三点五海里的动力。潜艇一直贴着海盆边缘前进, 这样可以始终置身在南极底层水形成的深海环流中。借助沿海盆边缘运动的洋流, 航速可以再提高一节半到两节。再有一千海里, 就可以登上美国的大陆架了。

    海面上, 台风正以排山倒海之势咆哮, 掀起十数米高的巨浪。以夏威夷岛为基地的美国海军反潜声纳系统受到极大干扰。然而即使风平浪静, 声纳也不会发现这艘潜艇, 因为它根本就不发出任何声音。这艘潜艇就像一只野兽, 它懂得什么时候该爬行, 一寸一寸地接近目标。忍耐力是关键, 时机永远有, 重要的是在最后那一扑之前绝不被发现。

    西方

    “让我国难民通过贵国的领土去欧洲。”

    一个消息突然在聚集于新疆西南部的中国流民之间传开∶法国、英国、德国、意大利、瑞士……(几乎所有那些欧洲富国的名字都被点到了)将敞开大门, 接纳中国人到他们国家定居。每个前往的中国人都能获得工作和住房, 还发救济金呢! 这消息对每天只能得到半块美国饼干的饥民来讲, 如同在死亡之海突然见到光明大陆。那些国家在他们头脑里早如树上长面包、河里流牛奶那样神奇。以往只是因为护照、签证和外币堵着路。现在, 什么都不要了。人家是富得有钱没处花, 专讲什么人道主义。救了人那些老外心里舒服, 死了能升天, 就跟中国拜菩萨一样……消息越传越生动, 细节不断充实。

    此次与以往的流言有一个明显不同, 这次流言的兴起不是逐渐传播扩大范围, 而是以爆炸的形式同时覆盖了上亿人。假若有什么人能搜集一些蛛丝马迹, 不难看出这次流言是人为制造和推动的。流民中均匀地分布着一些既普通又特殊的人。他们的外表与众人一样, 气质却绝然不同。他们的举止像充满智慧的知识分子, 可他们的生存能力和动手能力又比什么人都强。他们都是刚刚出现, 却马上就能成为核心。他们每人有一台袖珍太阳能收音机, 每天长时间用耳塞机听发自北京的短波广播。那些广播用一种奇特的切字语讲莫名其妙的故事或解释不通的对话, 还有大篇令人费解的数字。他们全在同一天同一时刻“收到”西欧各国政府的广播。聚集于他们周围的人在那个时刻听到收音机里传出法、德、英……各种语言的广播, 没有任何人听得懂一个音节, 多亏有他们翻译。但不论他们彼此相距多远, 翻译出来的内容却全都一样。如果那些被他们有意躲开的懂外语的人在一旁, 就能听出被“翻译”成德国政府声明的是新型奔驰车的广告, 或是懂法语的人听到的只是一出新歌剧的评论文章。

    流言就是这样从均匀分布的多个源头同时发出的, 产生爆炸也就不足为奇了。从源头不断发出的流言越来越明确和具体∶红其拉甫山口已经开放, 巴基斯坦同意中国难民通过其领土前往欧洲, 并提供交通工具。流言中又投下一个阴影∶欧洲各国面积有限, 只能限量接纳中国难民, 限额一满即行停止。被这个消息牵动起来的难民达二亿左右。俄国援助终止及欧洲援助大幅度减少后, 西线救济站相继关闭, 没有这个消息人们也要开始流动。而这个恰逢其时的流言一下子给他们指明了流动的去向。塔什库尔干周围的二千万流民离红其拉甫山口只有一百多公里, 最先开始行动。聚集在北边的喀什、疏勒、乌恰一带和东边的叶城、莎车一带的难民也随即迁移。离得比较远的阿合奇、阿克苏、乌什、库车一线的难民意识到自己会落后, 赶路的速度更快、更坚决, 有的甚至昼夜兼程。

    然而聚集在更北的伊宁、塔城、阿勒泰一带的难民却连半点有关欧洲的流言都没听到。他们也在被流言所激动, 但那流言是有关北边那块无比辽阔富饶的土地的, 他们移动起来的双脚是走向哈萨克, 走向东西伯利亚。如果当年的国家计划委员会官员看到这个现象, 一定会感叹早没想到运用流言也能精确地实现计划, 恰如其份地分配难民去向和数量, 从而大大后悔忽视了这个手段, 当年才把国家计划搞得一团糟。

    通往红其拉甫山口的西疆和南疆公路成了人挨人的长龙。地方公路、土路和小路上也全是人。挤不上路的人就在戈壁滩上行走。到处都有抬着薯瓜种植设备的人群。大部分是旧式设备, 非常笨重。长着薯瓜的长塑料管用多辆自行车串联起来运载, 极大地牵制了前进速度。但薯瓜已经是多数人维持生命的唯一食物, 不管多重, 不管那股怪味多么难以下咽, 总比变成路边狰狞的尸体好一些。当初北京运来这些设备时, 多数人毫无兴趣。随着援救物资越来越少, 才围绕每套设备形成了一个个进行薯瓜生产和分配的小社团。社团几乎清一色实行逐级递选制。因为人们的生命一旦全寄托在薯瓜上, 谁掌握薯瓜种植技术谁就具有天然权威, 成为建立社团的当然核心。而随设备到难民中推广薯瓜的技术人员全是从“绿色中国大学”及其分校毕业的学员。他们的任务就是在难民中建立逐级递选制。对欧洲接纳中国难民的流言他们都不相信, 但多数并不采取阻止自己社团迁移的举动, 因为他们知道再坏也不会比现在更环。少数聪明人还会暗自露出会心微笑, 也许他们早就猜到了这一步。

    薯瓜产量远远不够, 用以加工营养液的物质也很缺乏, 很多地方找水都困难。这使拥有薯瓜种植设备的社团对跪在路边哀讨薯瓜的人群只能视而不见, 也就经常成为无组织流民残暴攻击的对象。双方伤亡都很惨重。薯瓜种植设备也被捣毁了许多。流言又开始发挥指导作用∶别打了, 塔什库尔干有的是薯瓜设备, 堆得跟山一样。赶快往那走吧, 晚去的可就没有了! 接近塔什库尔干的难民队伍的确离老远就看到重型运输机首尾相接地降落。机上卸下的都是薯瓜种植设备, 而且是最新型的, 可以方便地拆散。塑料管之间有连接阀门, 拆开时每个单元能保存里面的营养液, 组装起来又是一个相通的整体。设备每一部分都可以用单人搬运, 这就能使行进速度大为提高。一个不知从哪来的工作班子正在有条不紊的组织那些一无所有的饥民, 并号召老社团分出部分人员混编进新社团, 以使新社团在种植技术和组织方面不致于毫无经验。由于新型设备优点多, 对老社团的人不乏吸引力。老社团也吸收了相应数量的饥民补充出去的人。被组织起来的人越来越多。难民整体的自我控制能力随之越来越强。一些社团首领相互沟通, 选出了更高一层领导人。用逐级递选的方式, 组织层次不断提高, 充分显示了逐级递选制在这种不稳定局面中具有的易操作性。

    叶尔羌河边堆着许多座小山似的干物质。没人说得清那到底是什么物质。似乎有粪干、沉积物, 还有让人想起尸骨的东西, 但都没有完整形状。从内地被各种车辆运来的难民当初都奇怪垫在他们身下的物质到底做什么用, 现在才明白那时就是在为此刻做准备。借道别国向欧洲迁移是不能像在自己国土上一样把什么都抓来塞进绞磨机的。这种干物质肥力相当高, 不用绞磨, 兑上水就可以直接进入催化槽。许多男人都用裤子做口袋, 塞满这种物质, 挎在肩上或脖子上。肥料就等于薯瓜, 现在背到身上的越重, 将来挨饿就越少。

    翻过明铁盖达坂, 再爬上红其拉甫达坂, 当红其拉甫山口的中巴边境进入视野时, 原来对流言一直不信的社团首领们不由得不惊讶, 巴基斯坦边境确确实实开放了。中国难民的队伍正在寂然无声地穿过界碑。前面看不着头, 后面见不到尾。一切迹象都表明巴基斯坦早做好了充分准备。从红其拉甫山口到阿富汗边境, 由军队、警察、后备役军人和坦克、装甲车、机枪以及各种通讯器材组成了一道坚固的走廊。天上直升机巡逻。地面每个制高点都有重武器向下瞄准。隔不远就有一个高音喇叭用汉语警告人们不得越过界线, 否则不保证生命安全。即便夜晚宿营也只能在狭窄的难民走廊中席地而坐。女人解手顶多用她们自己的身体互相遮挡一下。

    最令人惊奇的是巴基斯坦派出那么多车辆运送难民。各种型号的卡车大部分挂着拖车。不少车上的中国牌号还没来得及涂掉。中国一方有一排细长灵活的加油管, 触须一般伸进巴基斯坦境内, 给每辆汽车加满油。一个中国人负责指挥, 哪个社团正好赶上, 就让哪个社团上车。巴基斯坦军人和警察按他的指挥维持秩序。坐车的社团必须把自行车留给步行的社团, 步行社团也能因此轻松一些。看到一路上那些掉进险恶峡谷下面燃烧的汽车, 没坐上车的人也就不那么遗憾。尤其汽车塞得太满, 不少体弱者死在半道。然而坐车的人还是庆幸, 半天时间就能超过那些走了好几天的人们。除了定期停车, 让路给巴基斯坦本国交通外, 其他时间车轮昼夜飞转, 就连进入阿富汗边境也没停一下, 绕过喀布尔市区, 直抵帕罗帕米苏斯山脉西北的伊朗边境。

    阿富汗也建立了难民走廊, 但远不如巴基斯坦那样森严, 只有三三两两的民兵在一座座重机枪工事旁观看怪物一般打量眼前无尽的人流。沿途村民也出来观看。从红其拉甫山口穿过巴基斯坦, 再横跨阿富汗到达伊朗边境, 全程二千公里。乘汽车五十个小时, 而步行需要四十天, 那些全部装备了自行车的社团也得二十天。

    土耳其驻巴基斯坦大使接到中国大使的邀请时, 立刻料到与震惊世界的中国难民有关。虽然眼下还隔着个伊朗, 可土耳其必定是难民洪流直指的下一站。安卡拉每天十万火急地催他弄清发展。中国大使馆的地下室里支着一顶半球形屏蔽帐蓬。这种帐蓬用特殊的金属箔制成, 通电后可以产生一种复杂的场, 吸收和分解各种形式的波。这是迄今世界最有效的防窃听装备, 尚没有任何一种窃听装置能攻破它。

    土耳其大使被中国大使礼貌周全地引进帐蓬。他没想到里面已经有了一个人, 而且是中国外交部的副部长。他没从任何渠道得知这位副外长何时来到巴基斯坦。副外长是新人，国际外交界对他毫不熟悉。他不善漂亮敏锐的外交辞令, 却很沉稳和自信。他先详细叙述了中国政府为防止本国难民涌入别国所做的努力, 然后万分遗憾地承认努力最终失败。这股洪流太强大, 西线的巴基斯坦和阿富汗边境相继被突破, 已无法阻挡, 更不可能挽回。事到如今, 没有别的办法, 只有因势利导, 请土耳其政府帮忙。

    “怎么帮忙? ”土耳其大使忐忑地问。为了保密, 没有翻译, 他和副外长直接用英语交谈。

    “让我国难民通过贵国领土去欧洲。”副外长看着土耳其大使的胡子。

    “决不可能! ”土耳其大使叫起来。他的震惊首先还不是发自难民洪流冲过土耳其的图景, 而是竟有人能提出这种外交要求。他在外交界干了一辈子, 在他心目中, 这种要求就像某家房子不通风, 却让邻居拆掉自己的房子算是帮忙一样荒谬。

    “我们的人民只是借道, 他们和你我一样, 非常清楚只有欧洲才具备救他们的能力。不会有人留在土耳其。通过时间总共不超过四十天。假如贵国能像巴基斯坦一样提供车辆运输, 速度还会快得多。”

    “决不可能! ”土耳其大使坚决地回答。“人类历史上从没有过这种先例。”

    “先例是人创造的……”

    “可这种先例是对主权的破坏, 是危险的、对世界秩序充满威胁的先例! 决不能开这种先例! ”

    副外长似乎有些遗憾地轻轻摇头。“这不是开不开先例的问题, 是贵国政府和我国政府都无法改变和阻挡的现实。墨守成规不能解决问题, 反而会带来灾难。假如你抛开空洞的外交原则想想实际状况, 两亿中国难民集结在贵国的边境上, 贵国有什么能力来阻挡呢? 用屠杀? 我想第一, 贵国不会为一个主权概念宁可杀死两亿人, 现代文明不允许, 古兰经也不允许。第二, 贵国的军力对于屠杀两亿人来说也差得太多。也许确实能阻止两亿难民有秩序地经由一条走廊通过贵国, 但却阻止不了两亿难民如决堤洪水一泄千里, 泛滥于贵国境内。那时贵国的六千万人将淹没在这两亿难民的大海里。贵国的政治、经济、文化、社会、所有一切都将被席卷而荡然无存。做为一个富有政治见识和外交经验的专家, 大使阁下一定能清楚地看到这种前景, 从而劝说贵国政府采取理智的选择。”

    土耳其大使半天没说话。他在想像两亿这个数字到底是多少。假如排成五人一排, 每排相距一米的队伍, 要排四万公里长, 等于绕着地坏赤道首尾相接。这样一个队伍要通过他的国家!

    “现在还不到跟我国谈的时候, 等难民过了伊朗国境再说吧。”谁都知道伊朗这个国家有着奇特的思维方式, 平时做为这个国家的邻居, 总是要多少担点心, 现在却成了一块可以躲在后面的盾牌。

    “伊朗已经同意了。”副部长愉快地回答。“伊朗理解中国人民的灾难来自超级大国的迫害, 这个责任理应由超级大国及充当其盟友的北方发达国家负担。亚洲和第三世界国家历史上一直遭受殖民主义列强的掠夺。在地球资源丰富、到处是未开发的新大陆和新边疆的时代, 老殖民主义者是依仗他们的强大而殖民。但当地球人满为患, 资源告竭时, 就该开始反向的殖民了。贵国不是也有数百万人迁居欧洲吗? 这种新的殖民已变成出于贫穷。过去殖民的是列强, 现在则是列弱。列弱该反过来向列强索债了! 德黑兰很清楚, 第三世界不可能用军力向富国进攻, 最大的武器就是贫穷。伊朗政府已表示愿意为我国难民提供铁路运输。如果再有贵国政府的配合, 列车可以从马什哈德直达希腊和保加利亚边境, 迁移速度可以大大提高。这不仅对难民有助, 也大大减少了难民滞留贵国境内的时间, 从哪方面看都是有利的。请大使阁下再深入地想一想, 如果贵国坚持不同意, 且不说难民一定会自行突破, 就是伊朗也不能容许两亿难民被你们阻隔在境内。贵国也许马上会面临一场战争……”

    “这是讹诈! ”大使抗议的底气并不足。

    “不是讹诈。中国政府是想尽量公平地做个交易。我国虽然已没有钱, 但是价值连城的珍宝和文物还有无数, 足以酬谢贵国。我国政府还准备在我国领土上给贵国提供一块永久飞地, 报答让路之恩。贵国不是很需要在太平洋有一个港口吗? 青岛、大连、宁波、温州……你们尽可以选择。”

    看得出飞地的允诺使土耳其大使有点动心。“除了过路和火车, 还有什么? ”他丝毫没放松警惕。

    “还需要一些最基本的生存物资——如水……”

    “谁也供不起这么多人吃。”大使连忙接茬。

    “我国专家不是向贵国传授了薯瓜技术吗? 难民自己能生产一部分薯瓜, 但不够, 希望贵国在力所能及地提供一些粮食之外再提供一些薯瓜。另外, 制造营养液的物质也要贵国补充一些。还有一个很重要的问题——防疫。请在这方面多做一些工作。我国政府会把世界援助的医疗设备和药品转运贵国。一旦发生大规模瘟疫, 对贵国也是威胁。”

    “保加利亚和希腊能放行吗? ”

    “这一点请放心, 保希两国已同意在两国国境线之间开辟一条难民走廊。难民不进入两国内部, 走廊直通南斯拉夫, 那以后就不对贵国再产生影响了。”

    大使沉吟半晌。“我必须得到这些国家的证实。”

    副外长微微一笑。“我劝你不要这样做。不会有任何一个政府向你证实这种事。正如将来贵国也永远不会承认曾答应我国难民过境, 而只说成是我国难民强行突破边境一样。”

    “巴基斯坦和阿富汗是否也如此? ”

    “我已经说过了, 那两国的边境都是我国难民强行突破的。”

    在一旁一言不发的中国大使心里最明白, 为了实现这个“强行突破”, 他率领全体使馆人员废寝忘食工作了多少天。

    副外长与土耳其驻巴基斯坦大使在伊斯兰堡会见的同时, 中国外交部另外一名副部长正在大马士革秘密会见伊朗副外长。“土耳其已经同意了。”这位中国副外长的回答与土耳其大使在伊斯兰堡听到的“伊朗已经同意了”前后只差几秒钟。索非亚、雅典、贝尔格莱德的中国外交官都在活跃地忙碌着。这些日子, 中国外交部忙坏了。仅西方一线就牵扯了两个副外长, 上千名工作人员。而东方、南方、北方同时都在撕扯着他们。

    北方

    满洲里

    中俄边境俄国人要干的就是这个! 那片曾被迁移成无人区三角地带将重新变成无人区, 只不过多了一亿九千万具尸体。

    机舱里只亮着一盏瓦数很小的照明灯, 被蛋壳式遮光罩拢得严严实实。小个子日本技师在李克明身后老鼠啄食似地频繁变换遮光罩角度, 让光束照在调整到的部位。李克明很不喜欢这种把双腿固定在支架上的方式, 而且不知为什么有一种找不到缘由的不安。这一点在方案里反复强调∶他在天上出现的形象应当像飞, 而不是吊在飞机下, 那样才能产生足够强烈的效果, 慑服住疯狂的人群, 使他们从死路上回头。用普通的吊索和背带一眼就能看出是被吊着, 而这套日本人提供的支架可以使身体稳稳立在天上, 还能在操纵下做出各种动作。这主意是“北京人”想出来的。当时觉得最难的就是没处去弄这种支架。在场的那个日本特务一口承诺下来, 仅用了三十个小时, 就在日本完成了从设计制造到试验改进的全过程, 连同所需的低噪声直升机一块飞到这来。同机还有两名负责操作的日本技师。调整完毕, 技师以特有的日本方式点头哈腰说了几句日本话。“他说要升空试一下。”李良翻译。李良是李克明的远房堂弟, 原来在黑河外贸局当个科长, 日语俄语都不错, 现在是难民游击队的翻译。在俄国作战, 李克明一天都离不了他。

    直升机垂直升起。这种日本最新机型比普通直升机声音小几倍。在乌云密布的黑夜, 有风声遮掩, 地面人群又发出喧嚣, 飞行高度只要超过百米, 地面就不会发现他是吊在直升机下, 就像真“飞”一样。只是驾驶员和技师都是日本人使李克明总感觉不对劲儿。如果不是只有日本人才能在这么短时间内提供这套设备, 他决不愿意让他们掺和进来, 把自己吊在不知根底的外国人脚底下。

    他让李良跟在飞机上, 除了当翻译, 上面有一个自己弟兄也感到踏实些。一根小拇指粗细的黑色吊索把他从舱门侧面的滑轮架送下去。这种空心吊索不反光, 在夜空中难以分辨。多根光导纤维从吊索的空心通下来, 在他身体周围伸展开。机上的光源一开, 就能把他从头到脚均匀地照亮。空心中还有十多根极细的钢丝, 连接在控制身体的支架各点上, 以从上面操纵他的姿势, 还能防止他的身体随着柔性吊索不自主地转动。今夜的风足有四、五级, 在铁面上发出咝咝摩擦声。要不是吊索里面的细纲丝控制着, 他非得被风吹得滴溜溜转个不停。支架每次装到身上都得这样调整一番。今夜比前两夜适应多了。他一边配合调整, 一边用望远镜观察十公里外的边境方向。俄国一侧, 探照灯如网交织, 好似万花筒密集地错动。不时传来一阵阵机枪扫射, 此起彼伏。中国这边一团漆黑, 寂然无声。然而李克明知道, 他脚下的大地, 从满洲里到额尔古纳河七十公里的中俄边境上, 正积蓄着一亿九千万人的能量。那能量每分钟都在增长, 尤其在黑夜中。到底什么时候能开始自发突破呢? “北京人”死活坚持等待那个“自发”。

    “我们已经有了四十辆坦克, 俄国境内又有三十八个分队接应, 完全可以主动出击, 先打开一个让老百姓往活路逃的缺口。”他这几天反复与“北京人”争论。两个多月的时间, 他的队伍从一群自动跟上他的男人发展到近百个分队, 成为俄国境内一支最大的中国难民游击队。手下人对他全都唯命是从, 只有这个来路不明的“北京人”一出现就和他平起平坐, 有时甚至还显得更高些。

    “不行! ”“北京人”非常坚决。“从中国境内首先出动坦克攻击等于是侵略。决不能形成中国对俄国开战的局面。难民不是仅从满洲里一处进入俄国, 整个北线都要打开。为了四、五亿难民未来在俄国境内的生存, 必须让中国政府保持一个中间地位, 有回旋余地。这对未来非常重要。一切军事行动都只能以难民游击队的面目出现。”

    “反正坦克最后也得用, 也得从中国境内往外开。”

    “那不同, 那时不是攻击边境, 而是粉碎阴谋, 俄国抓不住中国政府的把柄。坦克是自行解散的军队扔下的, 被潜回中国境内的难民游击队开出去……”

    扔下的? 鬼才信! “北京人”领着他们“找到”这些重型坦克时, 发动机的余热还没散尽。油箱加得满满，弹药充足，坦克状况完好之极。

    从“北京人”在俄国的密林里第一次露面, 受伤的肩膀扎着从降落伞上割下的尼龙绸, 李克明就相信他是中国政府派出的人。他直截了当地描述了一亿九千万中国难民向满洲里一带集中的形势，听起来就跟他组织的一样全盘装在心里。东北地区只有这段边境没有河流阻挡难民北上。但是这一带的俄军也最为强大无情。他是来请游击队到满洲里接应难民的。自打李克明被诬陷, 对与政府有关的人就都有一种憎恶。但是“北京人”却赢得了他的信任。他现在活着的意义就是为同胞们生的权利战斗。他的游击队粉碎了俄军一次又一次围剿, 不断为难民向远东纵深开辟根据地。他曾切断过俄军增兵的西伯利亚大铁路, 占领过远东重镇恰格达, 甚至将“列宁已经把远东还给中国”的标语写到了俄军司令部的院墙上。难民中几乎人人都知道他是拯救他们的神明, 把他叫做“铁面将军”。对“北京人”的请求, 他没说二话, 立刻传令三十八个游击分队跟随他从外兴安岭向满洲里转移, 昼夜兼程。

    谁也没料到俄国人有这一手，连“北京人”也没料到。接近满洲里时, 他们发现俄国居民被迁移一空。由两条铁路和额尔古纳河组成的三角形地区就像一个被倒空的大口袋。袋口正对着一亿九千万中国难民集中的那段边境。两条铁路全排满列车, 就像临时筑起的城墙。军队以列车为工事。机枪一挺挨一挺, 上下好几排。那么多机枪同时发射, 子弹几乎能在空中形成没有空隙的铁板。游击队抓的“舌头”供认接到的命令是不让中国人冲过铁路线, 要打得他们往口袋中间跑。目的是什么不知道。在“舌头”的装备中发现了一套防毒面具。“舌头”说每个俄军士兵都刚发了一套。李克明和“北京人”对此非常警觉, 也由此确信了日本特务随后提供的情报。

    日本特务曾数次与游击队联系, 表示愿意提供帮助, 全被李克明一口回绝, 还把引见的李良臭骂一顿。可这次无法再回绝, 他必须确切知道俄国人到底要干什么。直觉告诉他这是一件大事。

    “……这是中俄边境。”那个曾被李克明从密营赶走的日本特务汉语说得非常流利, 用细长的食指在地图上划了一道轮廓。“由于其他边境全有河流阻隔, 又逢大汛, 难民难以形成大突破, 北京政府便把整个东北地区的难民引导到这一段没有河流的边境来……”那手指在满洲里画了一个圈。

    “这跟北京政府没关系。”“北京人”干巴巴地纠正他。

    “至少跟‘绿色中国大学’的一个秘密训练营有关系。”日本特务笑容可掬。

    “你能证明有什么秘密训练营吗? ”“北京人”皱起眉头。

    “不能, ”日本特务摊开手。“也不想。”

    “那就别再说这种捕风捉影的事。”

    李克明听说过“绿色中国大学”。俄国境内的中国难民中有那个大学出来的学员, 正在推行一种什么选举制。秘密训练营他倒是第一次听说。“北京人”的反应使他相信训练营一定存在, 而且“北京人”就与那个训练营有关。日本特务只是想显示一下提高身价, 所以并不争辩, 接着原来话题说下去。

    “对俄国人来讲, 中国难民进入西伯利亚是一种毁灭性的灾难。他们的东欧和中亚部分一直因为民族冲突焦头烂额。广阔而资源丰富的西伯利亚是俄国眼下仍能维持强大和稳定的基础。如果不能阻挡几亿中国人涌入, 西伯利亚就将变成华人国。这最大的一块一丢, 其他部分便更难维系, 俄国就会彻底分崩离析。为了避免这种结果, 俄国会不惜使用任何手段。

    “他们很清楚目前中国难民集中的情况。守住满洲里这条狭窄地段, 俄军应该能做到。但中国难民一旦被密集火力打散, 再想阻挡就难上加难。额尔古纳河水几天内就会退下去, 上游一百多公里全能涉水而过, 也可以从西面穿越蒙古草原。俄军要想全面防守, 势必失去密集火力, 也就不可能挡住难民洪流的冲击。俄国人已经认识到, 被动的守是守不住的, 要想阻挡这一亿九千万难民进入俄国, 只有一种可能——把他们全部消灭。

    “俄国人现在要干的就是这个。他们有意在防线上开一个七十公里宽的口子, 当难民开始突破时, 口子两侧的火力将极其强大。无组织的难民必然遵循这样一个规律∶哪边没有危险就向哪边跑, 所以难民自然先往没有火力的口子里涌, 被装进口袋, 然后便被口袋周边的火力往中间压。当一亿九千万难民全装进口袋时, 袋口就会扎死。上百吨VX沙林化学毒剂将由几千门榴弹炮和火箭炮射出的化学弹从口袋周边送进难民群。几百架飞机将飞临难民上空进行新式毒剂的饱合施放。那种低分子量肽化合物的致死能力比老式沙林神经性毒剂高九十五倍, 可以使人在几秒内死亡。那片曾经被迁移成无人区的三角地带将重新变成无人区, 只不过多了一亿九千万具尸体。尽管事后的消毒和焚尸耗资巨大, 至少要花几百亿卢布, 但比起丢了西伯利亚和俄国解体, 简直微不足道。”

    “……这比十个希特勒……还多……”看上去李良震惊得说不出完整话。“俄国人怎么向世界交待! ”

    “俄国人不用交待。”日本特务不动声色, 只似在谈一件客观之事。“他们为什么不直接到中国施毒? 不就是为了隐瞒真相。他们对外只会说难民散入了西伯利亚森林, 别的一概不承认, 还会做出一副受害的样子呢! ”

    随后是一片死一样的沉寂, 只听见李克明猛力吸烟发出的咝咝声。“你为什么要告诉我们这些? ”他哑着嗓子问。“这对你们日本有什么好处? ”

    日本特务早已准备回答这个问题。“如果我仅仅以人道主义做回答, 你们一定不会相信。我可以向你们坦白∶日本面临和中国一样的问题。眼下的富裕只是一个玻璃瓶。如果不为未来寻找更有保证的生存空间和资源, 我们这个民族将永远在刀刃上胆战心惊地生活, 随时可能被打得粉碎。对于我们东方人, 西伯利亚就像专门为我们准备的。但是仅靠日本的力量是不可能获取西伯利亚的, 这就是我们帮助中国难民的原因。数量就是武器。俄国的军事力量再强大也无法抵挡这个武器。如果几亿中国人进入西伯利亚生息繁衍, 历史迟早会把这片广袤的土地送给黄种民族。日中两国同种同根, 渊远流长。日本的资金技术和中国的众多人口结合在一起, 西伯利亚就会成为我们黄种民族新的发祥地。为了我们两个民族共同的利益, 我们当然不能坐视俄国人消灭占领西伯利亚的最大武器——中国难民。”

    直升机缓缓下降。吊索开始把李克明收回机舱。支架已经调整好, 剩下的事就是等待今夜突破能不能自发开始了。

    “等一等! ”李克明通过话筒让飞机停止下降。他看见灯光通明的俄国边境突然黑了一段。那正是俄国人留出的口袋口, 其间所有灯光全部熄灭。不会是第五分队的突击小组, 他断定。突击小组应当在昨天切断俄国边境的探照灯电源, 而昨天他身上带着支架白等了一夜, 说明他们已经牺牲。难民对俄军的残忍凶暴非常恐惧, 一直不敢发起冲击。原想派人过去把电源切断, 突然的黑暗会使难民产生有机可乘心理, 就能促发整体大突破开始。今夜断电八成是俄国人自己干的。也许突击小组未成功的行动启发了他们, 他们跟这边一样, 也在希望突破赶快开始呢。

    一种潮水般的声音开始在边境响起, 仿佛逐层推动的波浪, 由小到大, 由远至近。李克明产生一种悬在大洋上的感觉。脚下无边的黑暗好似被突发的海啸迅猛波及。动荡的浪潮撞击出喧天轰响。突破终于开始了!

    满洲里铁路西侧的俄国边境依然雪亮。探照灯平射着在大地上扫来扫去。在高处能看见灯光映出的细小人形在机枪扫射中成片倒下。人群像被用长鞭抽打的羊群向铁路东侧猛跑。东侧有黑暗保护, 而且没有扫射, 就像畅行无阻的大门, 欢迎光临! 直升机不用降落了。他通过无线电和“北京人”打了个招呼。地面行动由“北京人”指挥。藏在尾矿场里的四十辆重型坦克开始出动。平时震耳欲聋的坦克声现在只是海啸中一个小小声部。操纵坦克的都是难民游击队中当过坦克兵的复员军人。“北京人”变魔术似地“碰”上过几个坦克教官, 恰恰都极其熟悉这种坦克, 只用几天就把他们训练得操作自如。然而若不是俄国人故意放开一个“网口”, 哪怕四百辆坦克也别想打进俄国境内。现在前面既无地雷, 也无反坦克火箭, 连俄国士兵都没有。俄国人做梦也没想到, 放进渔网的除了鱼以外, 还有这一队专门进去撞破渔网的家伙。

    直升飞机也从“网口”飞进俄国。天上没有月亮，浓黑的乌云无声滚动, 落下零星雨点。李克明不让直升机把自己收上去, 吊在下面视线更清楚, 反正上去也呆不了一会儿。西面, 俄国境内的铁路线亮满探明灯。一条条巨大的光柱直指铁路东侧。列车筑成的城墙喷射着数不清的机枪火光。海潮般的人群如受惊野马向东方狂奔。中俄边境的俄军倒转枪口, 又用火力把东奔的人流压向东北方, 那正是俄国人准备施放毒气的方向。枪对人就如高山绝壁对水, 人潮向没枪的方向排山倒海地倾泻。黑暗的大地上有一条红光点连成的虚线。那是事先派进难民中的游击队员向天空举起的手电筒。他们的任务是始终置身于人群前端, 用蒙上红布的电筒给李克明指示人潮的位置和方向。在漆黑的大地上, 红光虚线移动得多快啊! 七十公里宽的人流, 被屠杀、恐惧和求生的本能驱赶, 正在没命地扑向死亡。

    怎样才能扭转洪流方向, 把一亿九千万人从死亡境地拉回生路? 他们为这个问题想得脑袋都快炸了。用流言方式可以在难民中揭露俄国人的阴谋, 但那只能使难民不敢过境, 留在这边仍然是死。先过境, 再由游击队员领着向铁路西侧突围? 没人相信那时的难民能保持理性, 听从指挥。把一亿九千万难民引开满洲里, 另选突破口? 谈何容易。时间不等人, 死亡率已经在以小时为单位增长。吵到最后, “北京人”独自在树木里一言不发地躺了两个小时, 琢磨出了这一招。谁都觉得不可思议, 但又不能不承认确实是打破绝境的唯一方法。直升机超过难民一段距离, 又调转头。李克明调整好方向和姿势, 下令开始。伸展在周围的光导纤维同时射出光束, 把他周身上下照得通亮。由于光导纤维极纤细, 稍远一点便分辨不出光源在哪, 只好似黑暗的天空突然出现一尊发光的天神, 由远至近飞临狂奔的难民头顶。

    “同胞们, ”李克明开口。小型麦克风隐藏在衣领下, 控制开关在他手里。声音从直升飞机底部的大功率扩音器中发出, 如滚滚巨雷。“赶快停下! ”这情景太奇特了。声音也太巨大。下面奔移的红光虚线一下降低了速度。但是最主要的原因还在于李克明本人, 他自己在那么高的位置都听到了下面不约而同的喊声∶“铁面将军! ”他已经是难民中的传奇人物。“北京人”这几天又利用流言在难民中大肆宣扬∶他们一进入俄国就会见到“铁面将军”指引。现在, “铁面将军”在头顶来回飞翔。黑蓝的铁面发出金属光泽。他带着枪, 挎着刀, 斗蓬扑喇喇地飘扬。千百万双仰望的眼睛此刻最需要的不正是这样一个神吗? 大潮终于克服了惯性, 在黑暗的俄国大地上停了下来。“同胞们, 你们拚命跑是想活, 可你们现在跑的方向只能让你们死。前面是俄国人的圈套, 他们正等着你们往里进。那里给你们准备的是化学毒剂, 要把你们一个不剩地全毒死。沾上那种毒剂, 你们先是全身奇痒, 然后是呕吐, 吐出胆汁, 头晕, 不能站立, 眼睛看什么都是弯的, 接着全身起水泡, 皮肤和粘膜全部烂光。最后肚子里大出血。如果神经被毒气损坏, 还会发狂, 杀死自己的亲人, 咬死自己的孩子。没有一个人能活! 同胞们, 你们必须回头! 只有铁路西边才有活的希望。那边的俄国居民没有迁移, 俄国人不敢在那里用毒剂。别怕铁路上的扫射, 难民游击队已经出动四十辆坦克, 正在给你们打开通路。三十八个游击分队将接应你们突围。冲过铁路就向西北方向去。贝加尔湖和勒拿河流域有无边的森林和富饶的土地等着你们。同胞们, 马上回头! 回头者活, 不回头者死! ”

    红光虚线没有动。李克明关掉麦克风, 让飞机带着他横飞了一段。他心里七上八下。该说的就是这些, 只能说一遍。说得太多或者苦口婆心地哀求不会更有效, 反而会失掉震慑力。他只能让飞机少飞一点距离, 使他开始对第二批人讲同样的话时第一批人仍然能听见。他将在七十公里宽的人潮前端从这头飞到那头, 重复同样的话, 让所有人都听见。可人潮会不会回头? 前面已经停住的潮头能不能顶住层层后浪的冲击? 日本技师保证扩音器能让他的声音清晰地传出四公里, 那么四公里以外的人群只能靠调转头的洪流向后推。万一潮头不转, 一切就是彻底毁灭!

    当他又横飞了一段说第三遍时, 终于看到标志第一批人的红光虚线开始向回移动。起初很慢, 逐渐加快, 他说到第四遍时, 已经又成为奔跑。他的心踏实了。潮流就是这样, 只要有第一个浪头扭转了方向, 就会带动其他浪头一起转向。果然, 他飞过之处, 红光虚线全部开始向回横扫。七十公里宽的人潮势不可挡地改变了方向。举着红光电筒的游击队员从人潮最前端变为最后端。他们在人群犹豫不决的时候放声一喊可能就成了推动人们掉头的关键。从中国境内继续源源不断涌进来的中国难民被调转方向的洪流裹挟着向西方席卷。俄国人布下的口袋反而成了为中国人自动打开的大门。铁路线上, 四十辆重型坦克把俄军筑起的列车城墙连轰带撞打开一个近五十公里宽的缺口。俄军无论如何没想到中国难民竟然有坦克。他们准备的武器和工事都是仅为对付肉体的, 面对四十辆横冲直撞的六十吨重铁山头几乎束手无策。前来增援的俄军被埋伏的游击分队阻截。俄国飞机在人海中扔的炸弹不起作用。当四十辆坦克逐一被空对地导弹摧毁时, 它们的使命已经完成。黑暗中一片响彻天际的跑步声, 地动山摇。沉重的呼吸像风暴在低吼。铁路西侧有俄国居民, 飞机已不敢轻易使用火力。等到新一天太阳升起前, 一亿九千万中国难民就将有一多半跨过国境。

    在俄军飞机旁边, 吊着李克明的直升机借黑暗掩护从低空滑过。光导纤维的光照已经熄灭。飞行速度把斗蓬拽成直角, 使他和直升机间形成一个滞后的尖锐斜角。空气拚命抽打。下面是俄国的群山, 无比黑暗沉寂。他心里溢满喜悦, 哗哗向外流淌, 如瀑布喷泉。他简直想扯开他那五音不全的嗓子唱一支什么歌, 让歌声在满山回响。

    “李良, 把我拉上去。”他打开通话器呼叫。这小子也乐懵了。他心里暖融融地骂了一句混蛋。被风死死拽在后面的斗蓬如同绞索勒得他喘不过气。扑在铁面上的风摩擦出尖锐的啸叫。隐隐看见飞机的影子, 像只老大的猫头鹰, 在斜上方全速飞行。李良为什么不回答? 没听见? 不, 吊索在动, 但不是拉他上去, 是越放越长。他和飞机的距离越来越大!

    “李良, 你疯了! ”他霎时出了一身冷汗。耳机里无声无息。冷汗如同身上的一层冰壳。斗蓬带子仿佛把颈椎勒错了位, 一股血腥气从胸腔窜上来。黑夜在眼前变得更黑, 却又浮满五彩缤纷的光点。他一手紧拉着斗蓬, 另一只手终于摸到短刀。别割断动脉, 只有这个意识是清醒的。他挣扎着把短刀伸到脖颈后面, 在马上就要丧失神智的一刻割断了斗蓬带子。斗蓬扑喇一下顿时无影无踪。他的身体在夜空中弹起来。右腿轰地一下, 骨骼血管肌肉变成一团浆糊。剧痛使他从半昏迷中清醒。一座黑黝黝的山头离他远去。刚才那一割救了他的命, 否则撞上山头的就不是右腿而正正好好是他全身。

    “操你妈呀, 李良! 我瞎了眼了! ”李克明狂叫。声音竟如此巨大, 震得地面树林都在簌簌发抖。刚才那下撞击正好碰开了李克明身上的扩音器开关, 他的吼叫被飞机底部的高音喇叭变成炸雷。耳机里传来一片混乱惊慌的日本话, 还有在黑暗中移动身体和到处摸索的声音。喇叭声会立刻让俄国人发现。

    “李良, 你给我说中国话! 你这个狗娘养的汉奸, 你怎么把你卖给了日本人! ”又一座黑黝黝的山头迎面扑来。他挥起短刀砍头顶吊索。然而吊索中间是坚韧的钢丝, 短刀只发出一声绝望的尖叫, 山头就已经黑森森地撞上来。如果腰腿没固定在那些支架上, 他可以抓住吊索往上爬, 也可以用脚蹬在前面保护自己, 可现在全身像一块呆笨的铁疙瘩, 只剩双手撑向前。右手中的短刀在石头上撞出一片火星。左手能感觉出粉碎, 每根手指都碎成无数段。崩起的骨渣和细石子敲在铁面上, 发出叮铛响声, 在头顶扩音器里, 化做满天钟鸣。他的身体被飞机生拉硬拽拖过山头。

    “李良, 老子不宰了你不是人! ”

    李良终于挺不住了, 耳机里传出他的哭声。“大哥, 饶了我吧, 是日本人干的。他们怕中国人有自己的头儿, 怕你成为他们的对手。他们只要中国人当奴隶。大哥, 他们的狠心我全明白, 可我实在受不了这种野人的日子。日本人答应把我全家迁到日本去……大哥, 我挺不住了, 饶了我吧……”耳机里传来一声枪响。“……大哥……”李良叫了最后一声。

    “我操你们全日本的妈! ”李克明野兽一般凄厉地嘶喊, 扩音器传出的声音久久在天际回荡。

    又一座山头扑来。这回直升机尽量降低高度, 要把他撞到山头之下, 使他无法再次躲过。看起来已经没有活路, 他只能下意识地再用短刀去割头顶吊索。这次刀刃却没有发出绝望的尖叫。刚刚在岩石上的撞击把刀刃磕出了许多缺口, 成了锋利的锯齿, 每割一下都感到吊索中心的钢丝在断裂。耳机里日本驾驶员发出惊叫。他看见一片俄国歼击机的黑影钻出乌云。迎面大山吼叫着撞来了, 在马上就要接触的一刻吊索断了, 他失重一般滑翔, 直至跌进一片软绵绵的黑暗。

    他本以为那是永远的黑暗了, 没想到又能看见光。黎明的露水从铁面上滚进眼窝, 泡软了糊死眼睛的血痂。他看见青色天空上一抹淡淡红霞, 像是百灵的嘴唇。当他在月光下用山泉清洗百灵的尸体时, 那嘴唇也残留着一抹红色, 就像这青色天空上的红霞。他亲吻那唇, 和那尸体交欢, 然而那双眼睛永远严峻地闭着, 那唇再也不张开, 不管他怎么叫, 怎么求。红霞逐渐扩大。鸟叫在清晨的空气中颤抖。妻子突然泪淋淋地抱着孩子从树影中升起, 却飘悠悠地不敢靠近。他有些惭愧, 但还是把手伸向她。妻子就是妻子, 是永远在一起的女人。儿子被紧紧地包在白布里, 使人难以相信那里面是个生命。是该回家的时候了吗? 他想。该回去了, 该做的都已做完, 现在回去正正好好。他又清醒了一下, 记起了飞机、吊索、李良和日本人。他在大脑深处笑了一下, 杀了我中国人就没头儿了吗? 他想和“北京人”最后握握手, 如果可能的话, 拥抱一下, 但多半不会, 两个男子汉是不好意思做那种举动的。

    不知怎么, 天全变红了。几个俄国军人低头看他, 激动地说着奇怪的俄语。他用最后一点力气客客气气挥了一下右手。僵在手上的短刀在其中一张脸上划出翻卷的红花。他感觉射进肚子的子弹沉沉甸甸。他闻着俄罗斯土地的味道和家乡的一模一样。

    东南方

    只有上了船, 他们才能到达那个充满阳光和希望的新大陆。

    无数条船停泊在中国沿海。分布在一万八千公里海岸线上的中国难民已经观察了它们好多天。施工船在其间来来去去。载人小艇穿梭往返。每条船上都是焊光闪闪, 吹哨鸣笛。从海外拖进来的旧船被修好。原来好端端的船却被拆得光秃秃。连军舰上的大炮雷达也似废物一样被扔进海里。航行在外的远洋轮全被召回国。内陆江河船舶被调下海。中国海军所有舰船都由水上运输部接管。千万条小型渔船在物资诱导下停泊到不同锚地。这些船全都在进行拆卸和改装, 加注燃油和淡水。相当一部分从海上运来的国际援助物资也直接装到这些船上。没人能解释清这些船到底要干什么用。直到宣布食品彻底断绝的那天, 出现一些一看就是当头儿的人, 他们在漫长海岸线不同的位置同时发出号召——占领船只! 人们才发现这些船原来就是等着他们“占领”的。由那些头儿们指挥，“占领”是非常和平的, 没遭到任何抵抗。负责保卫港口的中国军队未加干涉。联合国部队则根本没发现“事变”。

    “占领者”“夺取”了港口小船, 向停泊在海面的每条船分别送上去几名难民行动队队员。只要队员往驾驶舱门口一站, “占领”就告成功, 船长及全体船员也就老老实实成为“人质”, 只能按照国际上“被劫持”的惯例行事——劫持者要去哪就去哪了。难民们随后在行动队指挥下, 保持原来的薯瓜生产组织开始登船。混乱是免不的, 但总体还算有秩序。薯瓜设备被搬上船, 拆成光板的甲板正好使塑料管不受阻碍地铺设, 有效面积最大。进入舱内的难民看到施工的另一项内容∶无论是油船的油舱里, 航空母舰的机库里, 还是散货船的货舱里, 所有空间全搭满一层层架子。架子宽度正好是一个人长。每层的间距刚够一个人弯腰坐起。不管施工的目的是什么, “占领者”们立刻把那些架子当成了卧铺, 分给一人一肩宽的位置。虽然挤得像罐头, 多数人还是喜出望外。有一个躺的地方, 对付漫长旅途就容易多了。而指挥者们发现, 由于有了这些架子, 每条船装的人便增加了许多倍。船动起来的那一刻, 舱里静极了, 连婴儿都停止了啼哭。许多人这时才想起, 下舱时过于匆忙, 忘记了最后看一眼祖国。

    三百吨以上的船直接驶向太平洋彼岸。无以计数的小船——从渔家的帆船、舢舨, 到几吨几十吨的货轮、交通艇、机动渔船, 以至内河用的小船、驳船和被拆掉了武器的近海巡逻艇、登陆艇……——分成两路。从东部沿海出发的驶向日本。从南部沿海出发的以菲律宾群岛和印度尼西亚群岛为跳板驶向澳大利亚。这些小船如大洋上的蝗虫, 把目力所及的整个海面都布满了。

    菲律宾和印尼惊恐万分。这两个国家几年来一直受漂流出海的中国船民困扰。中国崩溃开始后, 两国早就担心中国船民数量必然激增, 却无论如何没想到会如此之多。从秘密渠道传过来的外交信息使两国稍稍定了一点心。北京告诉两国, 两国不是这些船的目标, 这些船只是因为没有远洋能力, 途中必须有土地借以避风和补给。北京暗示当跳板不过是挨几脚踩, 如果跳板一定不愿挨踩, 这满海的蝗虫说不定会把跳板啃碎。两国知道“挨踩”的意思就是提供食物、淡水和避风港, 不管怎么不情愿, 也只好咬牙认可。

    另一个方向, 日本海上自卫队封锁了朝鲜海峡和九州岛西海岸。中国船被指示一律驶往鹿儿岛海域。那里已经集中了大量日本政府征用或租买的巨型远洋轮。中国难民欢欣鼓舞地从四面八方爬上大船, 发现船上已经准备好了跨越大洋的淡水、食物和日本造的薯瓜设备。正在生长的薯瓜吃起来比中国薯瓜的味道好得多。谁也说不清日本人为什么这样仁慈。日本政府向世界发布了公告∶日本没有能力接受如此众多的中国难民, 又不忍驱赶他们漂到大洋上送死, 只好向他们提供有远航能力的船和给养, 让他们自己选择去处。公告中没提那些船的去处是哪里, 似乎那是中国难民自己的事。然而每一个接受了任务的日本船长都知道, 他们的航行目标早已确定, 那地方就叫美国。运输省在鹿儿岛设立的转运指挥本部原以为换了船的中国难民会抛弃小船, 因而调集了众多拖船准备清理海面。但是他们惊奇地发现每条小船上都留了人。稍大一点的打头, 更小的用缆绳连在一起拖在后面, 纷纷向中国返航。这使岸上观望的日本人全都心惊肉跳, 它们这样来来回回, 得送来多少人才是头呢?

    台湾人和香港人也在向海外跑。他们的跑跟大陆突然奔腾决口的难民大潮没有关联, 反倒正是因为畏惧那个大潮才拼命跑。两地与大陆都是近得抬脚就到, 虽然由于制度区别, 经济上没同大陆一道崩溃, 却因此更会成为被席卷的第一个目标。有钱或有专长的人拿着世界各国的居留证跑了个精光, 然而跑不掉的普通百姓还是多数。两地出于责任感而坚守岗位的官员必须为留下的人民寻找自保的出路, 北京政府的建议因此就成了他们求之不得的救生圈。那建议是一个交易∶北京保证不把难民有意引向台湾和香港, 但两地要把所有船只借给大陆运送难民, 并且负责途中给养。台湾和香港有近千万吨商船，那些船将以使国际社会找不到指责对象的“占领”形式被借用。“占领”必须多次重复。每艘船在“占领者”“胁迫”下把难民送到美洲或澳洲后, 就要返回大陆海岸再次被“占领”, 直到最后没人“占领”时为止。

    澜沧江和萨尔温江成了南部边境最初的突破口。聚集在云南高原上的中国难民用竹子、木料、轮胎、汽油桶等一切能漂浮的材料扎起筏子, 沿江漂进老挝、缅甸、越南、泰国和柬埔寨。无数人死于上游急流, 以至出现整段江流被撞碎的筏子和尸体堵塞的景象。尽管如此, 比起徒步穿越热带丛林, 漂流仍算一条快捷的通途。然而失败也源于此。随波逐流的漂流者难以保持组织, 无法携带薯瓜设备, 随着身不由已被江水裹挟、死亡威胁和饥饿折磨, 人的恶性成份逐步发作, 自相残杀到处可见, 对当地居民的抢劫也越来越普遍, 并从江边迅速向两岸纵深蔓延, 直到把一座座村寨抢光杀绝。迁移组织者还在一个重要问题上考虑失算, 中国境内能用于扎筏子的漂浮材料远远不够, 一旦告罄, 难民必然强行进入接壤国家, 砍倒森林, 拆毁建筑, 把大片地区夷为平地。这些行为导致迁移路经的国家改变了曾在外交努力下达成的默许, 调动起全部力量进行堵截驱赶和镇压。当地居民也纷纷组织起来, 对中国难民进行血腥报复。双方损失都很惨重。中国难民的死亡数量要多数十倍。但由于绝对数量太大, 不可能杀光, 也不可能完全堵住, 最终还是有上千万满身泥污血迹的人源源不断漂到两江入海口, 又立刻徒步沿着马来半岛继续南行。不管前面的迁移过程与计划相差了多少, 人群却始终没忘记组织者们最后的叮咛∶马来半岛最南头有成千上万从澳大利亚返回的空船来接他们。只有上了船, 他们才能到达那个充满阳光和希望的新大陆。在组织者们的描述中, 那个大陆美如天堂。

    河北

    张家口

    “这一切灾难与罪恶的根源就是中国, 是您, 总理阁下! ”

    被中国难民压得喘不过气的俄国终于认识到, 仅仅靠死守一条细窄的边境线是无论如保挡不住难民的。北京政权表面连连道歉, 允诺控制难民, 实际一直在暗中推波助澜。不建立一道宽阔的缓冲隔离带, 是无法遏制北京的放赖政策的, 既不能阻止难民继续北上, 也不可能把入境难民遣返回中国。然而现在, 他们建立的隔离带又似乎过于宽阔了。中国的长城以北地区, 再加上整个东北和整个新疆, 总共三百万平方公里, 被俄国军队短短几天内占领, 成了隔离带。“长城以北”是个宏观分界, 实际上俄军是以交通、城镇、军事地理和建立新政权的考虑决定具体占领位置的。张家口市在长城以南, 但没有妨碍它成为俄国占领军中线司令部的所在地。此刻, 十九时二十七分, 一名负责接收张家口卫星地面站的俄军通讯上尉发现一个异常情况∶地面站发射系统突然自行开启, 向太平洋上空的通讯卫星发送信号。他查找出启动指令来自一个细如蛛丝的微弱信号。经过反复捕捉, 最终确定那信号正在东南方熊耳山下向张家口方向移动, 速度约为80—100公里/小时。地图显示那正好是北京至张家口的干线公路, 因此信号十有八九是从一辆正在行驶的汽车中发出的。能自动启动地面站的信号一定非同小可。那艰深的密码后面又藏着什么秘密呢? 汽车里是什么人? 又为什么要来张家口?

    已经到了熊耳山, 石戈才想到王锋不会要一辆悬挂机构不能调节的汽车。瞎扳一气那些弄不清名目的柄和钮, 不知哪一下碰对了, 车身从悬挂上抬高, 离地间隙的增加便使通过性立刻大大提高。他埋怨自己, 如果早调节悬挂, 就不至于让路面上支支棱棱的“枪片”耽误这么长时间了。又一堆锈迹斑斑的“枪片”铺展在前方路面。这回他一点速度不减, 放心大胆地冲过去。车下好似有千百把马刀互相拚砍, 发出密集刺耳的铿锵声。亏得这辆车的轮胎是不充气胎, 否则不知要被戳漏多少个眼。枪变成了刀, 似乎不可思议, 可眼前这些枪确实令人欣慰地全成了一张张金属薄片, 仅仅保留着挤扁的枪型, 就像现代派艺术家的作品一样。军队将领们以殉难式的激情服从了他的命令——消灭军队。

    军队担负的打通迁移路线和保卫国际物资的使命已经完成。在物资指日将断的时刻, 军队必将随之溃散, 没有任何力量能够阻挡。那时千百万枝失去控制和组织的枪枝就会从秩序的保卫者变成祸患。死于枪下的人将无以计数。此时中国军队能为未来中国做的最大贡献莫过于立刻消灭自身。军队为此组建了执行“自杀”的宪兵。所有武器全被收缴销毁。适于单人或小队用的轻型武器销毁得最彻底。枪枝铺在公路上用坦克压成“枪片”。弹药被引爆或用于炸毁飞机大炮。每个士兵发给十天给养, 赤手空拳各奔生路。自曾国藩、李鸿章时代就开始营建的现代中国军队就这样一干二净地化为乌有, 而多少代中国杰出人物视做富国强兵标志的海军战舰更是早早就被拆成空壳去运送难民了。

    黄土可发誓要严惩的亡国亡军败类当然就是指石戈。俄军出兵的第二天, 黄士可飞往南京成立了“抵抗政府”。这个政府是针对石戈的“不抵抗命令”建立的。由于中国军队“自杀”, 俄军如入无人之境, 占领速度等于运兵车辆的最大时速, 在毫无阻拦的中国土地上放开了奔驰。石戈唯一的反应就是通过电台要求人民克制, 服从俄国占领当局并与之配合。其实不用他说, 中国人何尝还有任何抵抗意志? 正如俄国所谴责的, 中国难民已经首先侵占了俄国一千万平方公里领土, 还有什么反侵略可谈? 黄士可只不过是借题发挥。这位副总理早想独揽天下, 这正是个名正言顺的机会。他一到南京就宣布就职“总统”, 要求世界各国不承认北京, 而国内所有机构、团体和个人都得服从他的新政府。

    世界对俄国出兵几乎没什么反应。面对中国难民铺天盖地的决口, 受威胁的国家全都同情俄国。只有美国不但立即承认了黄士可的“抵抗政府”, 把使馆迁到南京, 而且还“应新政府请求”, 开始向中国大批增派军队。但是表面上气势汹汹, 美俄双方在实际行动上却都不想发生真正冲突。黄士可的“抵抗”被限制在口头。美军防线仅部署到长江, 远距俄军上千公里。原属联合国军的两国部队都被允许完整撤出对方占领区。看上去只像是玩平衡, 你占一块, 我也要占一块。世界各国都不想在这场对峙中过早表态。除了少数几个美洲国家使馆跟随美国迁走, 多数使馆仍然留在北京。所以石戈政府即使丢掉一大半国土, 合法性还未完全丧失。

    天上无数羽毛状的薄云拚成一只火凤凰的形状, 在已落入地平线下的夕阳余辉中红艳艳地飘移。青蓝的远山轮廓逐渐与暮色相溶。公路两边开始出现密集的村镇, 标志张家口已经不远。多数村镇只剩空房和招牌, 看不见一个活动的人影。中国已注定不能靠重新组织来挽救了。在这一点上, 联合国也好, 美国俄国也好, 还有黄士可, 思路全错了。中国做为一个组织气数已尽, 眼下只有解散她, 把其中的个体尽快扩散出去, 才是一种不至被全部埋进废墟的挽救。因而在石戈眼里, 俄国占领, 黄士可另立政府或美国出兵全是不得要领也无需理睬的行为, 不值得激动, 连做样子都没必要。他自己的政府是否还能存在下去也已无所谓。解散已接近完成，该做的事只剩最后一件, 一会儿也就能见分晓了。

    已经看到张家口了。前方公路和铁路的交叉口排列着十几辆坦克, 众多武装士兵守在临时工事后面, 戒备森严。石戈远远便把车停下, 他知道这时任何轻举妄动都可能挨上一炮。平时俄军从不这样紧张, 中国没能力收复失地, 美国大兵远在千里。这是一种典型的保卫措施, 说明日本人的情报是准确的——他要见的人今晚就住在张家口。车上的计算机有翻译功能。他先输入汉字∶“我只有一个人, 没有武器, 有要事需见你们长官。”屏幕上立刻显示出相应的俄文。他只会按字母拼读, 车上的扩音器功率足够, 只是没把握读出来的究竟是什么。结果喜出望外, 俄国人真懂了。两辆坦克开过来, 一前一后把他的车夹在中间, 只要相对一动就能把他连车带人挤扁。坦克上下来的英俊大尉向他敬礼, 也许看出这辆车别管外表多脏, 一定不会属于一般人。当石戈用计算机把求见俄军中线司令官的意思翻译成俄文后, 大尉沉吟片刻, 没表示异议。

    中线司令官是个具有巨人般体魄的中将。见到他本人前, 对层层关卡提的问题, 石戈一句实质性的话也不回答, 直到中将最终露面。“你要干什么? ”中将被任命为司令官, 跟他会讲汉语肯定有关系。不准确的发音减弱了显而易见的生硬。

    “见贵国总统。”

    中将目光尖锐地一闪, 内心的震惊只表现出这么一点。

    “你是谁? ”

    “中国总理。”这后一个回答倒更使中将震惊。他盯了石戈好一会, 有礼貌地站起身。“应当承认, 您一进门我就觉得面熟, 但您在电视上露面似乎更合适, 用这种方式就让人难以和总理相联系了。”

    石戈微笑。“这在中国叫做‘微服私访’。”立刻座位有了, 咖啡也有了。中将用了好一会儿装填一个粗大的烟斗, 点燃之后, 又默不作声吸了五、六口。“您要见的人不在这里, 能不能由我转达? ”

    石戈眼望墙布上的花纹, 只当没听见。如果不是确定无疑, 他不会贸然来。两个渠道证实这个情报。虽然中俄由于俄国入侵而宣布断交, 留驻莫斯科处理断交后事务的中国小组仍然掌握原来的情报网络。俄国总统的此行从新疆到黑龙江, 横跨整个占领区, 但具体到今晚住在张家口, 则是日本人提供的。

    “你不必费心揣测, ”石戈打断中将的支吾其词, 递给他一张图。“中国要害贵国总统用不着总理亲自出马, 何况要贵国总统死, 这张图更有把握。”

    中将疑惑地接过图, 似乎接的是颗炸弹。这离事实差得并不远。只不过图上的炸弹之大是不能用手接的, 足够把整个张家口送上天。石戈初次见到日本人送来的这张图时, 对科学和毒辣能结合得如此完美产生了一种近似恶心的反应。十年前日本人狠狠赚了中国一笔钱, 在张家口建了一座大型化工企业。企业下属的分厂、配套厂、联营厂遍布张家口市区和郊区，许多条纵横密布的管路把这些厂连在一起。为了安全, 易燃爆和有毒的化学原料储存在远郊烟筒山中的储存罐里。那些原料根据生产需要按时按量从主管路输到中心泵站, 再被迷宫一样复杂的管路系统分配到各个工厂车间。现在俄军占领了张家口, 烟筒山却处于非占领区。俄国人根本没想到仍旧留在储存罐里的化学原料可以成为多么厉害的武器。日本人的建议似乎完全是为中国人着想。能把俄国总统炸死, 俄国政局就会大乱, 对中国难民的堵截围剿和屠杀就不得不放松。这可是千载难逢的机会, 要不是有那么多偶然因素凑在一起, 杀死个俄国总统得比登天还难!

    石戈没提日本人, 只向中将简单解释了图上的标志和程序。派数辆大功率发电车代替已经停止运行的电网供电, 烟筒山泵站就能运转。日本人提供了一个配方, 按其要求的比例和操作要领把不同储存罐中的化学原料混合在一起, 就会形成一种极可怕的流体。在泵站压力下, 无声无息地送进纵横张家口的地下管路。图上用绿色标志的阀门派人打开，蓝色标志的阀门全关死，黄色横线代表要临时接通的管路。这些活只要派几十个懂管道技术的特工人员潜入张家口, 几小时就可以完成。危险的流体将均匀布满张家口地下, 再把所有红色标记处安上无线电遥控雷管。只要在距张家口市中心五十公里半径内的任何位置发射一个脉冲电波, 张家口就会先在大爆炸中第一次毁灭, 再在大燃烧中第二次毁灭, 最后在生成的毒气中第三次毁灭。经过这三次毁灭, 张家口不会有任何生命存活, 所以无论俄国总统藏在哪, 也将必死无疑。

    汗珠在中将脑门上亮晶晶地渗出, 原来红彤彤的脸变得煞白。石戈还未讲完, 那只毛茸茸的大手已经去抓电话。

    “第一, ”石戈打断他。“现在没有发电车在烟筒山。第二, 我已经派人炸断了烟筒山到张家口的管道。第三, 领我去见贵国总统, 我不会连自己一块毁灭。”

    往下再没发生什么困难, 只是等了一段时间。当石戈坐上挡着厚窗帘的俄制军用轿车时, 听到去占领烟筒山的坦克车队正轰鸣地开过市区。如果时间来的及的话, 日本人会把这个“建议”送给南京政府, 或者若是不需要那么多辆发电车和那么多个既能装成中国难民又能干管道活的特工人员, 日本人就会自己干。那样俄国总统必死无疑。

    石戈从来不相信日本人会为中国难民着想, 那个民族没有这个习惯。为了让日本协助向北美转运难民, 他把渤海、胜利、中原三座油田无偿给了日本。短短时间, 日本人已经让油田满负荷开工, 拚命从地下吸油, 再拚命往日本运。俄国总统丧命, 俄国人肯定会把仇恨记在中国身上, 日本正是想让中国做消耗俄国炮弹的炮灰, 而他们跟在后面捡便宜。

    汽车转来转去, 过了许多道关卡。石戈下车的花园与外面的紧张气氛完全相反, 看不到士兵, 迎接他的是位穿连衣裙的俄国小姐, 径直把他引进一间灯光辉煌的餐厅。习惯了灯火管制和停电, 餐厅对他显得过于耀眼。树丛一样的吊灯和满墙壁灯全都亮着。餐具和器皿傲然反光。餐厅中间有一张条形餐桌。俄国总统坐在一端。

    “请。”总统隔着足有十米长的餐桌向石戈做了个手势。他的白发在灯光下显得高贵安详。深陷的双眼懒懒地闪现着无所不知的光彩。侍者为石戈拉开高靠背座椅。色味诱人的俄式菜肴立刻摆满。随后便只剩一个翻译孤零零地坐在长桌当中。总统举起斟满伏特加的酒杯, 向石戈做了个碰杯姿势。石戈举杯一饮而尽。烈酒像一把铣刀痛快地滚进喉咙。不知怎么使他想到了仙人村的冬夜和炕头。黄土高原的风旋转着刮过耳旁。

    总统露出一丝赞许目光, 以同样方式把杯中酒一饮而尽。“请。”总统拿起刀叉。

    美食使石戈的胃产生抽搐。他已经很多天没吃饱了, 这么好吃的菜更是恍如隔世。他一言不发连续席卷了四道菜, 只当没注意总统审视的目光。他满意地告诉自己, 一个能想到别人需要吃饭的总统, 沟通的可能性会大些。

    看到石戈的狼吞虎咽告一段落, 总统往椅背上一靠。“请。”这个请是要听他说话了。

    石戈看到桌上有茅台酒, 自己倒满一杯, 向总统举起。总统也倒了一杯。两个人隔桌做出碰杯姿势, 再饮而尽。

    “中国难民给贵国造成很大麻烦, 我一直想有机会代表中国政府向您当面表达歉意。”

    “需要修正一下您的用词。”总统无表情。“贵国难民给我国造成的不是麻烦, 而是灾难。我想您来这的目的不是为了道歉。至少从贵国政府的行为中, 我从未看出过歉意。”

    “歉意有时无法体现成行为。当我们整个民族面临绝境时, 有的事无论怎么抱歉也是不可控制的。已经发生的也不可改变……”

    “不可改变? 这个结论下得不是太早? 你以为用不知羞耻的流氓手段就能使俄罗斯束手无策吗? ”俄国总统的愤怒显然已积蓄很久, 但良好的修养使他只发作一句就止住了。他背着手在地上走了一会儿, 用喝水的方式连喝了两杯酒。“你我这次见面世人不会知道, 你我也不会承认, 所以不妨说点实话。可以告诉你, 我在等着冬天。俄罗斯的严冬打败过拿破仑和希特勒的大军, 也会把你们那些衣食无着的难民冻死一大半。”

    “你可能会失望。中国人世代受苦, 抗受苦难的能力是你难以想像的。何况即使真冻死一半, 活着的也是两亿, 只等于把毁灭两次的力量减少到毁灭一次, 俄国照样还是得毁灭。”

    “如果再加上制造瘟疫和施毒呢? ”

    “您现在已经没法再把难民装进满洲里那个口袋了。他们散布的面积已达几百万平方公里。除非你们舍得让半个俄国先被瘟疫和毒剂灭绝, 然后再波及整个俄国, 否则您下不了手。俄国有许多胜利的历史, 没有人能否认这一点。但俄国今天遇到的麻烦是她的任何历史不能相比的。无论成吉斯汗、拿破仑还是希特勒都不过是一块石头, 不管发出如何惊天动地的巨响, 最终也只能在俄罗斯的深潭中沉底。而数亿中国难民却是无声无息的海洋, 被淹没的注定只会是俄国。贵国多年费尽心机迁移到西伯利亚的居民目前不是正在大批逃回贵国的欧洲部分吗? 他们不愿意置身于中国人的包围中。而中国难民却相反, 绝不越过乌拉尔山脉一步。如此下去, 俄国就会被那道欧亚大陆的界山割成两半, 前苏联的解体已使贵国失去几百万平方公里土地, 未来的贵国只能缩到东欧平原仅剩的那一小块地域上去。”

    “你们中国人就用这种方式征服世界吧? ”总统恨声讽刺。

    石戈长叹一声。“中国人哪还有心思征服, 只是求最低生存罢了。”

    总统摆弄一会儿镶着银边的洒杯。“我一直忘不掉我的一个年轻研究员当初提的建议。他把中国比做一条溃烂的腿, 人类为了挽救自身的整体生命, 只有下决心把这条腿砍掉, 也就是把中国从地球上开除出去。他建议将人类所有武装力量集合在一起, 包围中国, 进行持久封锁, 不让一个中国人出境, 让中国的崩溃和死亡完全在中国自己的国土上自生自灭, 如同漏水的船关死水密门, 宁可牺牲进水舱的人而保证全船不沉一样, 直到中国崩溃的能量完全丧失。现在想起来, 这可能是人类唯一有救的办法。你们的国歌里不是有一句‘用血肉筑起新的长城’吗? 每当想起这个建议, 我眼前就出现围绕着你们那个鸡形国境线, 耸起一圈尸体堆就的长城。”

    “可您知道, 世界做不到。”

    “是的, 做不到。正因为做不到, 人类就毁了自己。然而您以为俄罗斯会轻易放弃彼得大帝、波将金和穆拉维约夫们用祖先鲜血画出的版图吗? 昔日帝国的光荣和普希金、托尔斯泰一样已是每个俄国人灵魂的组成部分。您刚才提到的满洲里口袋不是我的, 是军队的, 他们已经不管总统是否批准了。法西斯主义和民族仇视情绪正在俄国迅速蔓延。如果真像您说的那样, 俄国杀不尽中国难民, 也没有办法阻止他们, 俄国军队就可能被巨大的失衡导致铤而走险, 向西方扩张, 去获得国土、荣誉和心理的补偿。那将是什么结果? 世界性战争接踵而来, 全人类的毁灭就将开始。而这一切灾难与罪恶的根源就是中国, 是您, 总理阁下! ”

    “我来这的目的就是向您提供一个避免那种结局的建议。”

    “是吗? ”总统从鼻腔里冷笑一声。

    “您没提美国, 可是我相信您比我更清楚中国难民涌入西伯利亚实际上使美国高兴。这使得俄国重新在世界舞台崛起的可能永远成为泡影。如果说苏联解体是俄罗斯的惨重失败, 但不能断定俄罗斯将就此一蹶不振。历史上俄罗斯不止一次溃不成军, 节节败退, 但最终全都以后发制人的韧性反败为胜。以俄国的条件和素质, 永远不可想象她能沦为二等国家, 她也就永远是对美国独自主宰世界的威胁, 但若是让中国难民淹没俄罗斯, 就会把俄罗斯的基础彻底毁灭, 俄罗斯也就等于永远垮掉。这无疑最符合美国的利益, 却不用美国费半点力气, 只需隔岸观火, 就可以坐收渔利。不是吗? ”

    “您的建议是什么? ”

    “把美国也拉进来。”总统疑惑地把手支在下巴上。

    “均衡是以往俄美关系的基本原则, 俄国要重新崛起, 现在也应当遵循同样的思路。均衡的含意不光是美国有多少武器, 俄国也得有多少, 而且应当扩展到俄国有多少麻烦, 美国也该有多少。具体到眼前来讲, 就是俄国有多少中国难民, 美国也就该有多少, 至少不能相差太悬殊。只有实现这个均衡, 俄国才能把美国从幸灾乐祸的地位拉到共同解决问题的国际圆桌上来。”

    “照您的意思, 俄国摆脱困境不能靠克服困境, 而是靠与美国一块陷入困境? ”

    “只能如此。至少在眼前, 困境是不可克服的。徒劳的克服只能使贵国更加疲劳和虚弱, 更易受打击。假如贵国的精力全用于解决自身问题, 问题只会越来越多。因为离中国最近, 中国难民最易进入的就是贵国。不把难民向美国引导, 最终就只能由俄国独自承受。你们养不起也管不了现在仍滞留在占领区内的两亿中国人。他们还会想方设法进入西伯利亚。我国内地和沿海地区还有四亿多人, 也可能被饥饿逼迫北上。如果我处在您的地位, 一定会觉得绝望。”

    总统没说话。他的瞳孔在缩小。

    “现在, 我有把握把三亿人稳定在中国境内, 那么还多出三亿人必须出境寻求生路。如果把这三亿人送到美国去, 也就等于是使最终将会进入俄罗斯的中国难民减少了三亿。中国有句古话∶‘祸兮福所倚, 福兮祸所伏。’从长远来看, 我们给贵国造成的眼前麻烦, 最终却可能会成为贵国的‘福’。三亿人去了北美就会给中国腾出相应的空间。当减轻了人口压力的中国生态重新复苏以后, 对西伯利亚的寒冷和荒蛮都不适应的中国难民将大部分重返家园。而大洋现在保护美国, 那时却成为切断中国难民归路的天堑。只要中国难民能在那边生存下去, 他们就不会回来。均衡就开始向俄国倾斜。如果那时能巧妙地利用历史提供的机会, 俄国是可以大有作为的。中国难民使俄国在绝对值上受损害, 在相对值上却可能因此更强。”

    总统已经喝掉三杯白酒。他的眼睛越来越亮。“您的话归结到最后, 就是一个把三亿人送过太平洋的工程问题? ”

    “不错, 这个工程稍微大了点。”

    “说说您的施工方案吧。”

    “我国的两千万吨民用船、五百万吨军用舰船和六百万吨刚买的旧船已全部投入运输。加上日本提供的一千一百万吨和台湾香港的一千万吨, 总计五千二百万吨船舶, 装载六千万难民, 将于十天后陆续到达北美。如果难民登陆顺利, 三十天之后船将陆续返回中国海岸。我国目前燃料食品已完全断绝, 运载下一批难民无法进行。因而第一, 希望俄国提供燃料和食品。第二, 运送难民一个船次的周期约为五十天, 如果仅靠现在的五千二百万吨船, 再考虑每次10%的损坏、事故或沉没, 要把三亿难民运到北美, 最快也得大半年。我们无法在这么长时间养活这么大数量的滞留难民, 饥饿将逼使其中绝大部分继续流向仅靠双脚就可抵达的贵国, 随着难民不断向贵国纵深扩散, 很快便将失去可引导性, 成为最终泼在俄国大地上收不起来的覆水。若想避免这种前景, 只有成倍地提高运送难民的速度, 而在眼前, 唯一的可能就是俄国船队投入进来。”

    “要价太高了吧。”总统牙疼似地皱起眉。

    “相当昂贵。”石戈十分肯定。“但是不舍得这个代价, 后果就是贵国的国家灭亡和民族衰败。”

    “……要多少船? ”

    “贵国的船没经过改装, 只能按一载重吨装载一人考虑。贵国拥有六千万吨大中型民用船, 能投入多少, 得由您定。至于燃料, 日本船和香港船自行解决, 贵国只需供给我国的船。而粮食, 按最低限量, 需要二百万吨。”

    长时间沉默。

    “我国的船带着中国难民硬闯美国, 等于是向美国宣战。”

    “日本也没向美国宣战。他们一石二鸟, 既让难民洪流绕过了自己, 又可以借难民搞乱他们最大的经济对手, 最后再成功地装扮成受害者。他们的船全是被野蛮的中国人‘占领’的。中国难民能隔着海去占领日本船, 为什么不能占领接壤的俄国船呢? 一切罪过都由我们中国人承担。”

    总统把保温托盘上的奶油烤鱼用餐刀从头到尾捣得稀碎。“派一个班子来莫斯科吧。”

    有这一句话就足够了。石戈抑住心头喜悦, 举杯感谢。然而总统的话还没完。

    “既然我们将来是一个国家的国民, 也就是救自己的同胞嘛。”

    石戈的酒杯愣在半空。“……请原谅, 我没听明白。”

    “您不认为俄中合并已势在必行了吗? ”总统颇有深意地笑了一笑。“贵国人民首先自发地把俄国领土当成家园, 既然我们必须接受这个事实, 而让我们割让西伯利亚显然不合理也不能被接受, 那么对双方都公平的就只有合二为一了。”

    “您的意思是俄国将吞并中国吗? ”

    “倒不如说中国吞并俄国更准确。不过究竟怎么说并不重要, 将成为事实的是地球上领土最大和人口最多的两个国家将合并成一个领土更大、人口更多的新国家。迁往全球各国的中国难民将成为新国家控制世界的力量。这个新国家强大无比, 相比之下, 美国就像个婴儿。有三亿中国人在那里, 它注定也会变成这个新国家的领土。”

    “对于我, 现在不是耽于沙文主义幻想的时候。”石戈只有苦笑。

    “可是对于我, 必须设想这样一个前景才能使俄国不至绝望。”总统平静但是坚定地说。

    何止是设想, 这次占领不就是付诸实行吗? 说是视察占领区, 实际是视察新领土。往后他会要求中国政府先提出合并建议, 俄国就将名正言顺地把占领扩展到整个中国。石戈不禁产生出一种天外有天的感觉。然而现在不能考虑那些, 先把几亿人的生命救下来最要紧。

    外面突然传来一片骚动。餐厅玻璃门猛地打开, 扇起的风使桌上鲜花直摇。中将手拿一个沾满污泥的小盒快步走进, 用俄语向总统说了一长串话, 同时用警惕的眼光审视石戈。他带来的士兵虽然没跟进, 枪口已透过门缝对准石戈脑门。

    “我这位将军告诉我, ”总统对石戈说。“他的部下追踪到了一个奇异电波, 发射机就在您的汽车底下。将军由此怀疑您的真实身份和目的, 要求我转移, 还产生了逮捕您的欲望。”

    “我理解这位将军的欲望, ”石戈打量那小盒。“如果我知道是谁在我的车下安了这么个东西, 我也会产生相同的欲望。”他只在惊险小说里看过这类把戏。近来这种置身于电影或戏剧的感觉时时产生, 似乎周围都是布景, 演员们随时会哈哈一笑, 卸下妆来。

    “您能解释吗? ”中将直接用汉语向他发问。

    “我猜这是不是某种间谍装置, 用于窃听或是跟踪? ”他只能用惊险小说里的知识对付眼前窘境。“我想上面的污泥不是您的部下抹上去的。”

    中将耸一下肩, 当然是废话。

    “如果是针对你们, 我只会在来之前才安装它, 怎么会有这么多泥? 如果已装在我的车下很长时间, 受害者应当是我, 你们又何必惊慌? ”

    总统爽朗地笑起来。

    中将仍然很固执。“可是这个东西不是窃听或跟踪装置。它用于发射一套循环不停的密码, 而且能在有效距离内启动中国任何一个卫星地面站, 把它发射的密码覆盖到全世界。电文内容是什么? 谁在接收? 到底要干什么? 在您不能回答以前, 我很难相信受害者是您。”

    “是这样? ”石戈陷入沉思。“……如果是这样, 这事肯定就跟王锋有关……”他突然感觉身上有点发凉。虽然不知道是件什么事, 可只要和王锋有关, 就一定不是件小事。那个人生到这世上就是为了惊天动地的。

    欧洲

    阿尔卑斯山

    由这亿万双老人、孩子、怀抱婴儿的女人的赤足踏起的黄尘将所向无敌地弥漫全世界的天空。

    朗朗星光朦胧地辉映群山。晚风传播着异国植物和土壤的芬芳。邢拓宇把最后一捆干柴背上这座视线开阔的山顶, 汗淋淋地躺倒在岩石上。火堆一直在燃烧, 负责添柴的“八—103”汗流得比谁都多。五个“八级”已全到山顶, 来回几趟背上来的柴足够开会用了。

    “中国呼叫西北。”“八—103”把收音机音量放大。在“绿大”训练营时, 邢拓宇的切字语成绩最糟。切字语是把汉字的声母韵母分开, 声母后面加一个特定韵母, 韵母前面加一个特定声母, 每个汉字便能拼读成两个音。据说本是由唐朝江湖黑帮创造的。现在“中国”每天都用这种“黑话”向难民队伍中的训练营成员发布指示, 别说外国人听不懂, 其他中国人也全都如听天书。身为“西北”, 邢拓宇每天必须听“中国”的指示, 他现在听切字语已如听普通话一样流畅。从“中国”用切字语讲的那些不着边际的故事和暗语中, 他听出马上跟上来的难民约有三千五百万人, 今夜能与他率领的一千零六十万人会合, 明天就可以开始突破欧洲共同体边界了。更多的难民正源源随后。他在这段斯洛文尼亚与奥地利的边界已经等了三天。他的队伍一路打头, 始终走在难民大队最前面。每道国境线都是他组织突破的。但以往的突破大都是做个样子, 有被突破的国家政府暗中配合, 这次则将是第一次真正的突破。迁移目的地已到, 难民此后将分为三路, 一路去西欧, 一路去中欧, 一路去东欧。每一路沿途还将不断分出支流, 以把所有难民均匀分散到欧洲每个国家。“中国”又一次布署了分到每个国家去的难民数量。那些数字是国内研究班子制定的。一旦把数字落成现实, 迁移就告完成。“中国”最后说, 电台播音的能源已无法保证, 今后将不能定时广播, 也可能彻底中断, 好在到此阶段已不需要集中指挥了, 今后将主要依靠难民自己的逐级递选组织, 所以不妨此刻就先向大家告别, 免得以后没了机会。“别了, 我会永远想念你们。”这是“中国”最后的话。自打这个电台播音以来, 他第一次没用切字语。

    “西南有火光了。”“银川”把写着“八—103”的袖标摘下, 脱掉上衣有节奏地遮挡面前的火, 与远处山头那个刚燃起的火光联络。凡是有地名代号的都是“绿大”特种训练营的成员。大队长以大区为代号，分队长、小队长和队员分别以省名、地级市和县名为代号，隶属关系与地名一致。邢拓宇在特种训练营除了担当学员副营长, 还兼任一大队大队长, 代号是“西北”。“银川”是他下属的“宁夏分队”里的一个小队长。数字代号则标志难民逐级递选组织的各级领导人。中文数字标志当选级别, 阿拉伯数字代表具体组织。如邢拓宇是这支队伍从最基层以n 为基数逐级递选出的最高级别当选者, 也就是第九级, 这支队伍走在全体难民最前端, 他的代号就定为“九—01”。如果继续向上递选, 十二级便能囊括中国全部十三亿人, 十三级就能囊括全世界了。在目前的难民递选组织中, 八级以上的当选者几乎清一色是“绿大”特种训练营成员。他们的能力、所受的训练和献身精神使他们被推举成为必然。地名代号是自上而下的系统。数字代号是自下而上的系统。两个系统正好在难民组织的最高层次重迭在同一批人身上。这种双重性使“中国”对迁移进行宏观指挥能顺利实现, 也为稳定地过渡到单一的递选结构创造了条件。现在, 随着“中国”告别, 地名系统便将彻底让位给逐级递选系统了。

    电台最后播了几首中国民歌。听到“哥哥你走西口”时, 每人眼睛都禁不住湿润, 连“银川”也停止了打信号。

    邢拓宇平视墨蓝的天边, 看见蜿蜒的远方山脊后爬出一弯细如刨花的月亮，微微银光洒进纵横左右的低处山谷, 隐隐照出相互紧挤在一起熟睡的人群, 布满每条山谷、公路、河床、就像淹没大地的死尸海洋。而生长薯瓜的塑料管如同乱涂的白线, 正在把人群统统勾销。亏得有了逐级递选制, 这些凄惨的人们才得到一个支撑住自己的构架。邢拓宇越来越感慨这点。他最初曾激烈地反对逐级递选制, 在太白山举手赞同实施也是一大半为了陈盼, 还因为有点看不惯欧阳中华。虽然他随后没在太白山呆几天, 但逐级递选制的运转之灵和见效之快给他留下了深刻印象。美俄核打击促发的暴乱之夜他领导的起义是他在红色道路上的最后一举。特种兵的子弹又一次让他和战友的血流成了河。势不可挡的大崩溃使其他所有改变中国的路都堵死了, 因而当他最终挣脱死神, 刚一下床就到正办得轰轰烈烈的“绿色中国大学”报了名。收音机播放的音乐中断了。邢拓宇想像得出烧尽最后一滴油的发电机抖动一下戛然而止。他也想像得出在随之而来的黑暗中石戈那颗头发稀疏的头颅显得多么沉重。“中国”的使命结束了, 中国也彻底解散了。只有以大区为代号的七个大队长知道“中国”就是石戈。邢拓宇和石戈的直接对话加一起也不比他在“人阵”总部训斥“中南海奸细”的那番话多。但此刻他已真心产生出一种不舍的感情。这个“奸细”看上去软弱平庸, 实际却是一个顶天立地把世界置于股掌的家伙。中国命运此时能交到这个人手中, 真是天意不让这个民族彻底灭亡。

    邢拓宇常想当年如果能实行逐级递选制, “六四”还会不会发生, 历史会不会就是另外一条路? 至少天安门广场不会被哗众取宠者得势, 运动也不会让一些不称职的人充当领导。现在的难民比当时广场上的人员混杂得多, 彼此更无相互了解的基础, 却只需数小时相处交谈, 就可以自然形成以n为基数的群体, 实现逐级递选。最初的选举不一定准确, 随着相互了解深入, 罢免和重新选举会有一段比较频繁, 但只需几次整合, 一个新建立的逐级递选结构就可以稳定下来。邢拓宇相信, 把混乱流动的难民组织起来, 除了逐级递选制再无更好的途径。当年的天安门广场是传统的组织意识和民主口号的杂交, 产生的是缺胳膊少腿的怪胎, 结果是谁能把持高音喇叭谁就是“领袖”。对领袖的制约只来自乌合之众的掌声或嘘声。为了获得廉价的掌声, “领袖”们恶性互动地向极端赛跑, 理性之声却被嘘赶下台。他自己不也曾被那些自焚的誓言感动得热泪盈眶吗? 可镇压的枪声一响, “自焚者”逃得比谁都快!

    最后一个火光亮起时, 正南方的火光发出会议开始的信号。黑暗中共有五处火光, 全在斯洛文尼亚境内。每处火光都代表一位与邢拓宇相同层次的“九级”领导人, 每人指挥的难民都有上千万人。从信号中看, 后到的几支“九级”队伍在路途上已经选出一个“十级”, 就是在正南方火光处主持会议的“青海”, 他的逐级递选代号是“十—1”。这是一个“九级”会议。几个“八级”都是来帮助邢拓宇打信号的。“绿大”特种训练营有火光通讯这一课。在没有无线电通讯设备时, 火光比旗语或鼓音传递距离都远得多。山顶每个人都脱得一丝不挂, 用破烂不堪的衣裤连出两块挡火帘, 拉成“V”形, 把火堆夹在两道帘之间。这样打出的信号可以让不同方向的几处火光同时看到。火里添了更多的柴, 使火光更明亮, 传得远而清晰。几位“八级”按邢拓宇的指令掀起或放下挡火帘。他们的裸体在火光中如赤色塑像, 变幻着夸张而难以思议的造型。

    “青海”在训练营是属于“西北”大队的一个分队长。整个向欧洲的迁移由“西北”大队负责, 所以几乎每支难民队伍的领导人在训练营都是邢拓宇的属下。“青海”首先向“西北”致敬, 感谢他做为先驱为后续难民大队打开通路, 接着便向全体“九级”会议提出, 前一段“西北”孤军在前, 未参加选举, 现在应当选他担任“十级”。邢拓宇暗暗骂了一句, “青海”这个提议太有点老一套的色彩。他刚想表示反对, 又收住口。他要看看过去的下级们对此是什么反应。西边的“九—04”立刻表态, 反对临阵更换最高指挥, 几支“九级”队伍都处在以“青海”为中心的位置, 这种布署已决定中心不能转移, “青海”一路表现的指挥才能未见得比“西北”逊色。其他火光也都表示赞成这个意见。远处闪烁的火光静止下来, 似乎是几只明亮的眼睛看着“西北”自己怎么表态。他本想跟他们说：“我在验证石戈的话。”可是用火光解释这一点过于复杂, 耽误时间, 于是只发了两个字：“很好”。掀动的挡火帘把火焰煽得飘忽摇摆。干柴爆裂出四处飞溅的火星。他们会不会觉得自己是酸溜溜? 脚下岩石已被火烤得发烫。汗水在裸体上无阻挡地流淌。

    那次是“绿大”四个学院加上研究院、教师院和职工院七个院长选举石戈任校长, 石戈表示当选令他高兴, 但更高兴的将是在他被罢免时。戴着创始人的桂冠和有着总理职位, 在哪种制度下都会被推举, 难的不是这种人的当选, 而是这种人被罢免, 只有他被罢免时才最能体现逐级递选制的真正优越, 才是他做为创始人的最大光荣。邢拓宇知道自己没有石戈那种地位, 但能被下级毫无客气地一致否决, 也已说明了一点问题。会议主要内容是分配每支难民队伍下一步的去向。这对每个人都是决定命运的, 几乎有点像决定投胎做法国人还是波兰人那样将导致全然不同的未来。别说由几千万难民, 就是缩小到几百个代表也只能吵破天而什么都定不下。“九级”会议却非常简便。火光通讯不宜详细讨论, 没有特殊意见就由会议直接对每个议题进行表决。多数赞成即为决议, 多数反对即被否决。东路将是最艰苦的, 不光因为他们的终点在路途最远的寒冷北欧, 还因为一路经过的东欧和俄国既贫穷又遗留着斯大林主义的残暴, 饥饿与死亡的威胁比别的方向更大。负责东路先遣的“九—03”表示无法保证他的队伍能从头走到底, 一直充当为后面队伍突破国境的角色。难民毕竟不是军队, 没到目的地前为了求生可以服从指挥, 到了适合居住的国家再让他们继续走就难了。“九级”会议同意这个看法, 修改了决议。每突破一个国家, 先进入的队伍先留下, 直到饱和, 后面的队伍便成为突破下一个国家的先遣队。这样借助空间满载的自然压迫, 给后续难民走下去的动力。这是逐级递选权力结构的一个重要原则——每一层的行政领导者集体构成更高一层的立法者, 而他们推选的上级就是执行他们立法的行政领导。这种关系远比三权分立制灵活、准确、及时和彻底, 同时仍然保持制约的能力。邢拓宇在“九级”会议中是立法者, 制约上级“十—1”并接受其具体领导, 而面对选举他担任“九—01”的五个八级, 他就是他这个“九级”组织的行政首脑了。

    “九级”会议结束后, 他们围着残火余烬接着开了“八级”会议, 布置天亮就将开始的对奥地利国境的突破。“九级”会议所做的决议是“九级”及以下各级组织不可违背的上级法令, 但对他们这个“九—01”组织之内的事务, 则完全由“八级”会议自己决定。这是逐级递选结构的另一个原则——每一级组织都有高度的自治权和在自己组织之内的立法权。

    晨曦已经在东方泛白。“八级”们一散会就匆忙赶回各自队伍去和“七级”们商量。“八—103”用衣服包走了已被露水打湿的柴灰, 那是制造薯瓜营养液的好原料。邢拓宇独自留在山顶。以往他从不多愁善感, 近来却常陷入遐想。也许是距离太近, 时间太短, 国破民亡在他心中远没有产生同等规模的悲伤和震撼, 更多的是怅惘, 掺杂着一种难以置信的惊讶。每当夜深人静, 就悠远地在心灵的旷野中画出问号似的白色树影, 传来一个凄长的类似哭坟的歌声, 总是同样旋律, 伴着飘忽于天际的一张纸钱。

    北方是奥地利国境, 灯光雪亮, 排列着乌光闪闪的坦克和装甲车, 如同挡住国境的钢铁大坝。欧洲军队几乎把所有军力都调到与斯洛文尼亚接壤的欧共体边境。从东方奔泄而来的黄色洪流使欧洲陷入末日般的歇斯底里。与之对比的是在杀人武器瞄准下, 中国难民视若不见地席地而眠。难民最前端离那道坦克大坝只有几十米。东方的青白泛起得更多了。一窝小鸟在近处的灌木丛里啁啾。他想起在太白山陈盼曾分析他排斥绿色运动的心理, 不见得是他只认定红色革命更正确, 而是在他心灵深处, 那种对血与火、英雄主义和轰轰烈烈的渴望太强烈。绿色运动是和平的, 因此对他就如同嚼蜡。他当时反对这种分析, 现在回味却不无道理。从刚懂事他就梦想着成为凯撒、拿破仑那样的名将。此时他真的有了一支队伍，一千零六十万人, 人类历史上何曾有过如此庞大的大军! 可是既无英雄乐章和浪漫激情, 也无凯旋仪式、勋章和鲜花美酒, 只有无边的饥饿、瘟疫和死亡, 黄灰色的人流铺天盖地滚动, 如滔滔泥浆。然而, 这支凄惨的大军难道不是正在同样横扫世界吗?

    天边出现红霞了, 从难以与青灰区分的暗红一点点转成越来越美丽的鲜红。邢拓宇沿着荒草覆盖的小径下山。他很想在山顶看到太阳光芒万丈地跃起, 但他知道明智的选择还是回到相互以体温抵御清晨寒气的人群中睡一会儿。穿过山腰几块巨石之间的缝隙, 突然一双毛茸茸的大手从后面扼住他的脖子。他用本能的反应向后猛踹一脚, 却像踹上纹丝不动的石柱。几个人影闪到面前, 全穿着中国难民的破烂衣裳, 却在晨光中露出西方人深眼高鼻的脸。几十米外就有成千上万的同胞, 可他一点也喊不出, 连气都透不过一丝。正面的胖子熟练地向他腹部猛击一拳。他只觉五腑六脏以空前未有的能量向头顶冲起, 便是翻滚着坠进无限的漆黑……

    失去知觉的时间似乎很短, 可天已大亮。费了半天劲才把天边红霞和眼前穿白大褂的大夫联系在一起。他躺在一张沙发上。好几双眼睛身看他。“……很抱歉……”一个蹩脚的汉语似乎从很远处飘进耳朵。邢拓宇没学过任何一门外语, 听不出那位灰白头发的将军讲的是哪国话。但他在训练营学会了辨认欧洲所有的旗帜, 因而从墙上的旗看出自己落在了欧洲统一军队的德意志军团手中。“你们想让我干什么? ”他费力地坐起, 打断翻译。将军那些冷漠的致歉不用听也知道是什么意思。打手按打正常人的力度下手, 没想到他的虚弱使昏迷时间增加了好几倍。焦虑正挂在每张脸上。

    “我赞赏直率的方式。”将军说。“眼前也已确实没时间兜圈子。我们请您来这里, 只希望您能让中国难民不进入欧共体边界。”副官给邢拓宇倒了一杯酒。他却指指桌上剩的半份早餐。

    “为什么……您认为我……能做到这一点……”他吞咽面包和煎鸡蛋。

    将军没说话, 用食指点了一下他左臂袖标上的“九”字。

    挨过打的空胃被食物刺激开始激烈痉挛。“您白费力气了。”

    “我们可以满足您个人的一切要求。注意, 我说的是一切, 只要您提出来。”

    “这不是我个人的事……”

    “我们可以让所有袖标符号在‘四’以上的人都成为体面的欧洲公民, 给你们房子、工作和财产。”

    邢拓宇试图止住胃的痉挛, 一口喝光杯中的酒。“您认为数字越大就越管用吗? ”

    “根据我们掌握的情况, 目前最大的数字就是您这位‘九’。”

    邢拓宇笑了。“我们这个数字结构不能用数学概念衡量, 数字越大越是下级, 越要被决定而不是决定, 越要服从而不是被服从。您实际上抓了个最小的。您若把最大的抓来并且答应他们的条件倒是能成功, 但那正是四以下的全体, 也就是所有难民, 却是您最不想要的。”

    “您是不是在跟我玩概念游戏? ”

    “我的胃他妈的疼得要命, 一点没心思跟您玩游戏。您对逐级递选制了解得太浅薄, 我不得不给您讲点初级常识。您尽可以试, 即使您用希特勒那套逼我按您说的办了, 我马上会被我的下级罢免, 也就成了一块对您半点没用的废料。”

    “我不相信您的‘马上’, 连推行了几百年民主的西方政体也不可能这么干脆, 你们一群乌合之众能有这种效率? ”

    “这只能说明您的‘几百年民主’不灵光。用您的概念, 我的手下是八级。实际他们是的我的上级, 只有五个人。这五个人想撤掉我另选一个‘九级’只是彼此议论几分钟的事。论才智, 这五个人谁也不比我低。如果我直接领导一千万难民, 把他们骗到别的方向去是可能的, 可领导这五个人却绝对骗不成。您要是给这五个人的肚子也打一拳弄到这来, 他们下面还有二十八个‘七级’。我可以把我们的组织结构毫无保留地全告诉您, 一点不必担心您的目的能得逞。因为对逐级递选结构, 除非您把所有人全部收买, 否则怎么费尽心机也无法破坏。”

    “我不喜欢您这种绝对化的结论。”

    “这我相信。”邢拓宇看一眼表。“您可能更不喜欢我的估计: 现在一个新的‘九级’已经被选出替代我了。”

    “根本没人知道您被绑架! ”将军的涵养看上去快到头了。

    “我怎么失踪的是另外一个问题。新选一个‘九级’的原因在于‘九级’的工作必须有人做。我看这像一个了望塔, 窗口那家伙应当是个望远镜。如果您允许我用它看看, 也许我可以证明我的估计。”

    将军凝视他片刻。“请。”

    了望塔相当高, 收入视野的面积很大。正当盛夏, 山峰全是绿色。然而对面斯洛文尼亚境内的所有山谷却被一层蠕动的灰黄覆盖。那是落满灰的黑头发和沾满泥的黄皮肤, 无穷无尽。在高质量的德国望远镜中, 能看清很远的人脸。只有最熟悉难民组织结构和布置的人才能在这片人海中找到目标。当邢拓宇停止移动望远镜时, 他几乎想笑出声来。

    “请。”他把位置让给将军。

    望远镜已推成一个年轻男子的特写。他正在向身边的人有条不紊地发布指示, 一边做着手势。他的胳膊不时划出镜头, 然而每当他左臂收进画面, 就可以看到那上的袖标清晰地写着“九—01”。跟邢拓宇预料的一样, 是“银川”, 原来的“八—103 ”。他想过好几次。一旦他有意外, 这是最让他放心的接替人选。

    将军在望远镜前看了好久, 脸色越发阴沉。“难道你们这个民族就没有廉耻吗? ”他在牙缝里问。“为什么非往别人的土地上赖呢? ”

    过去邢拓宇一定不会容忍这种侮辱, 现在只是收起笑容。迁移队伍的纪律之一就是对漫骂挑衅甚或殴打都保持克制。无论有什么理由, 迁移确实侵犯和打乱了别人的生活, 因而不能强求人家对自己尊重。中国难民想在别人的家园扎下根去, 恰当的方式只能是用礼貌、歉意和自我约束争取同情。

    “您能解答我这一个问题吗? ”邢拓宇很安详。“据说以前的地球几十亿年没有人类, 也没有民族, 在上帝手里, 它是一个整体。可现在, 人类只有几万年的历史, 为什么把地球弄得挤的地方那么挤, 松的地方那么松? 是谁给了号称民族的人群划分地球的权力, 并把这种划分视做天经地义的呢? ”

    “人类生存需要秩序, 而国家主权是人类在进步过程中创造的最重要的秩序。”

    “依我看, 所谓主权倒更是人类灾难的来源。回头看看, 哪一场战争的罪魁祸首少过它? 主权本质上是一个强权概念, 国家更是一种无理的占有。大自然无国界。国界是用战争和军队划分的。那么凭这么一个概念就不惜让数亿生命死亡更是不能接受的。反过来说, 三百年前欧洲发现新大陆时, 你们又何尝尊重过印第安人的主权呢? 我们只是要生存, 你们却是去屠杀和抢劫! 难道你们迁移完了, 你们的秩序就成为永恒, 别人再迁移就成了没有廉耻了吗? ”

    “不要忘记, 过去的已经是历史, 而我们生活在今天。”

    “同样别忘记, 对于未来, 今天也是历史。”

    将军愤怒地盯着邢拓宇, 两只手臂如同要出拳一样垂在两侧。邢拓宇觉得逐级递选制奇妙地改变了自己的性格。人的激烈大多出于内在的紧张和压力, 逐级递选制提供了一种整体的结构保障, 无需把千斤重担苦撑苦熬地压在个体肩上, 因而便获得一种极有把握的依赖感, 使人松弛自信, 在对峙场合中也就自然而然地具备了超脱能力。

    国境线出现的情况转移了争论, 人们不约而同把目光转向外面。从天亮起, 中国难民一直在斯洛文尼亚境内集结。队伍前端由一排肩并肩的年轻男人组成人墙, 始终无人超越。现在, 人墙如同门一样打开。一排老人从中走出。老人们走得很慢, 分散成散兵线队形走向国境线。最中间那个老人足有九十岁了。邢拓宇认得他。刚上路时他还风头挺健, 敢跟六十岁的人比脚力。以后的旅程全是他固执的孙子用自行车推着走过来的。老人自己则见人就惭愧地唠叨∶活不了几天的人了, 还拖累队伍, 分吃食物。现在, 老人虽然步履蹒跚, 却自豪地挺直胸脯, 高昂着头。国境线上的高音喇叭用汉语警告∶前面有地雷和炸弹, 不要前进! 欧洲军队在边境线布设了几百万颗地雷和炸弹。主要目的是让中国难民望而生畏, 不敢逾越。炸弹全都暴露着, 涂上醒目颜色。地雷前面插着吓人标志。真真假假的拉火索如蛛网般密集, 明明白白地告诉每一个人∶往前走就是粉身碎骨! 老人们的头发在风中好似一排飘扬的白色火焰, 显得那么圣洁。他们不理会警告, 继续向前走, 好似前面不是炸弹, 而是天国。将军一把抓过麦克风, 用德语大声叫喊, 震得山谷嗡嗡鸣响, 发出多重回声, 老人们却依旧不停地往前走。第一声爆炸使每个人全都不自觉地痉挛。随后爆炸便连成一片。那些腾起的火球快速地吞没老人的身影。当爆炸停止, 硝烟随风散去, 已不见老人们一点踪影, 好像全体飞走了, 飞上了天。地面干干净净, 只剩一角衣服在一棵燃烧的桩子顶端飘了一下, 也化成升腾的火焰。爆炸后显得极静。

    邢拓宇心中没有叹息或悲伤。如果他在老迈之年能选择这种死法, 应当算最安乐也是最心满意足的。德意志军官们震惊的身影使他第一次在外国人面前为中国人感到自豪。这个民族曾经深深地堕落过, 被强权、暴政、贪婪和欲望扭曲, 丧失道德、人格, 在世界面前丢尽脸面, 做尽了丑陋的中国人的丑事。然而在这最大的苦难降临之际, 低到极点的物质水平却使贪婪失去立足之地。逐级递选保证的分享不仅是维持生存的唯一方式, 也成为美德、牺牲和友爱精神得以恢复的基础。也许, 这个民族在被灾难毁灭的同时, 也将被灾难拯救吧?

    国境线这一侧的欧洲士兵在爆炸时训练有素地卧倒, 刚起身不得不又一次卧倒。难民队伍中走出的第二排老人从第一排老人打开的缺口继续深入, 引爆了剩余的炸弹和地雷。倒下的老人带着微笑。活着的老人一直走到卧倒的士兵脸前。整个难民队伍从凝固的波浪变成洪流, 无声而和平地开始流淌, 流进老人们用血肉之躯敲开的欧洲大门。士兵的手指勾住扳机, 无数威力强大的武器在等待驱动的命令。军官们的眼睛全盯住将军。将军的脸从铁青变成紫红, 呼吸中透出窒息的嘶鸣。突然, 将军转向邢拓宇, 一把揪住他的衣领, 狂怒吼叫。

    邢拓宇不做任何反抗, 看着那张通红的大嘴在眼前猛烈张合。“他在跟我说什么? ”当将军最终放开手, 他扬起眉头问翻译。

    翻译是个壮实小伙子, 用和将军相似的凶狠眼光瞪着他。“将军问中国的军队在哪? 为什么用绵羊来侵略别的国家? 这是一场卑鄙的不公平的战争! 中国有再多的军队武器我们也能把你们打进地狱。你们这是在侮辱德意志军队的光荣! ”

    将军已经冷静, 双手背在身后, 沉默地注视正在深入的难民。他长叹一口气。

    “您能向他们开枪吗? ”他问身边一个少校。少校的表情像吃了一剂苦药, 只是摇了摇头。

    “我被全球军界誉为防御专家。”将军惨然地一笑。“但我从来不知道还有这样一种战争。要抵御的不是残暴的敌人, 而是无边无际的绵羊。我等了一辈子战争, 自信能抵御一切强敌, 到头来却是白当了一辈子军人。”

    国境线上, 中国难民已开始长驱直入。坦克大坝被人海淹没。人们从坦克上面翻越, 只当是跨过一道土墚。从了望塔上俯瞰, 根本看不见坦克, 只是人海隆起的一道鼓包, 就像撞上了横礁的河流, 虽然掀起一道翻卷的波浪, 却依然不停地继续奔流。邢拓宇突然感到眼前这番景象和他少年时代的梦境产生了一种神秘的相通。这铺天盖地蓬头垢面衣衫褴褛的枯槁人群与凯撒、拿破仑的大军别如天壤, 却同样是胜利者, 由这亿万双老人、孩子、怀抱婴儿的女人的赤足踏起的黄尘将所向无敌地弥漫全世界的天空。

    “再见。”他对将军行了个中国式的军礼。他真心地产生出一种同情和尊敬, 就像从小对那些勇敢的败将感觉一样。

    北京

    水下, 五百米, 一百二十七个人, 那一定是艘潜艇!

    突如其来的暴雨从顶蓬裂孔往下灌, 仿佛在头顶开了好几个水龙头。“龙口”本来就饿得直打颤, 叫冷水一激, 抖得便如跳起迪斯科。他只有不停地拧衣服上的积水。假若这辆残疾人三轮机动车的底板不也同样到处是孔的话, 车里就早得叫雨水灌成澡盆了。拧到那只空裤腿时, 他的心又是麻酥酥地收缩一下。

    快两个月了, 仍然难以相信自己真的少了一条腿。可如果不是真的, 全训练营怎么会只剩自己一个留在国内? 身为华北大队山东分队烟台小队的队员, 他现在本应正在率领成千上万的海上难民“占领”日本远洋轮驶往北美。可偏偏送他到出发地点的飞机在空中熄了火。迫降虽然成功, 全机人员却只有他永远失去了一条腿, 结果也就只剩下他留在暴雨里等一个很有可能一去不复返的饿鬼。

    他第十次或是第十一次看表, 伴着雷鸣破口大骂。他是特种训练营最年轻的成员, 刚满二十四岁。当他架着拐杖哭着向石戈要一份对得起那些训练的工作时, 石戈让他加入了调查发射机的班子, 并给他了一份至少能以残疾人机动车代步的汽油配额。发射机现在就揣在他口袋里。开始他是最末一位配角。班子里全是搞破案的老手, 没人瞧得起他这个外行。可现在只有他一个人继续坚持, 班子已经名存实亡。

    说实在的, 他很能理解那些老手的怨气。本来是一件很简单的事, 撬开王锋的嘴就能掏出一切。对王锋用精神是无法取胜的, 他那种居高临下傲视一切的气势使每个审讯者都感到是自己在挨审, 什么也问不出来。老手们一致认为只有用刑, 通过肉体摧残打垮他的精神防线。共产党时期这种方法打垮过那么多精神贵族——那些精英们、政治犯和知识分子们——百战百胜! 如果一个人痛苦地嚎叫在地上爬, 仰着被揍变形的脸求饶, 他还怎么可能“居高临下”或“傲视一切”呢? 支撑人一口“气”的高贵和自尊一旦被打掉, 他就什么都会说出来。可对王锋用刑不是件小事, 没得到批准不好擅自动手。然而刚跟石戈透露一点这个意思, 就招来他一顿愤怒的斥责∶过去那套法西斯手段是人类和中国的耻辱, 永远不许借尸还魂! 这一下等于把直接突破的路封死了, 只剩一个谁也弄不懂是在说什么的发射机。

    组织了一大批密码专家进行破译, 俄国情报机关也共同参与, 费了不少劲, 全都毫无结果。密码结构罕见, 找不出密钥。至今调查毫无进展, 而班子其他人在日益恶化、朝不保夕的国内形势下, 或弃职而去, 或不辞而别, 各谋出路, 已经走光了。

    “龙口”进入“绿大”特别训练营以前是个电子工程师，职业习惯使他把重点放在发射机本身上。电波一直照样发射。用石戈的话说, 已经发射那么长时间了, 该有的害处早就有了, 继续开机害处不会更大, 反而是停机更容易引起变故。这样就不可能解剖发射机。发射机上也没有任何铭牌标记提供线索。但“龙口”从工艺、材料、只有行家眼睛才能发现的那些微小特点上断定发射机是国内研制的。如果能找到研制的人和单位, 也许就是个突破口。全国的电子研制单位有几千家, 挨个调查有如大海捞针。而且国内现状已是原有单位基本散光, 人们不是随难民队伍出走异国, 就是投奔绿党的生存基地。即使哪也没去, 也没人再与单位有什么联系了。可是“龙口”有他自己的思路。这玩艺既然弄得如此神秘, 肯定不会在普通民用部门研制。王锋原来是国防科工委主任, 最大可能就是隶属于国防科工委的电子研究部门研制的。这个范围仍然大, 全国总共有近百家。不过通过研究王锋的档案, “龙口”看出他习惯把他关心的研究项目放在眼皮底下, 以便随时视查和掌握进展。所以那个研究单位在北京的可能性最大。

    国防科工委能研制电子通讯器材的单位在北京有五家。这些天, “龙口”就在这五家之间来回跑。每个单位都是人去楼空, 一片破败。他把希望寄托在石戈政府用配给食物把专家留在国内的政策上。北京剩的人虽已寥寥无几, 但这个政策使高级技术人才在其中占的比例居多。一般来讲, 如果没有被抢或被烧, 人们都会住在原住处。中国多数住房是单位宿舍, 所以在单位附近找, 找到人的可能性是该有的。然而, 真找起来比预料的更困难。有的宿舍很分散, 并不全在单位附近。好不容易找到, 却是十室九空。楼上楼下跑个大半天也不见一个人影。他腋下和手已被拐杖磨得鲜血淋淋。好不容易遇上有人, 又常是怎么叫也不开门。这年头, 谁能相信还有人要打听什么“科研产品”的情况, 太可疑了! 他终于琢磨出一招。他算直属石戈的工作人员, 在中南海领配给食品。他跟配给处打了一架, 把以前拖欠他的两天定量强要出来, 加上连续两天光吃野菜, 一共攒下四块压缩干粮, 又四处拆零件组装了一个扩音器, 用汽车电瓶做电源, 便挨个到那几个研究所的宿舍区广播∶谁能认得他手里的发射机并提供有关情况, 四天的口粮就归谁, 当场兑现! 这一招还真灵, 再不用他自己跑腿了。一广播完, 那些鬼窠一样的空楼便会东一个西一个自动出来一些鬼魂般的形影，个个瘦得好似一阵清风就能吹上天。他们没有表情地围上来, 只有那些眼镜还能显示出往昔的身份。可他们不认得发射机, 只认得“龙口”高举在手里的四块干粮。眼镜后面的眼睛盯在干粮上的时间比盯在发射机上的时间长得多。

    “真的”“真的”, 他们议论, 不是议论发射机, 而是在说那干粮是真的。他们有人还戴着上校大校的军衔呢。有几次“龙口”甚至感觉很危险。如果饥饿的人们一拥而上, 即使只是一群弱不禁风的知识分子, 也不是他用一条腿所能抵挡的。每当有这种感觉, 他就一下把干粮塞进怀里, 手里换上一支手枪。虽然觉得不大礼貌, 可只有飞快地开车逃离后才感到歉疚。

    大雨使对面的楼影影绰绰。叶脉般在天上生长的闪电却清晰之极。但愿这次是真的! “龙口”骂完又祈祷, 看表看天再看对面的楼。当他已经彻底绝望, 准备一口气把四块干粮全部吃掉, 再回去向石戈报告一事无成后睡他几天几夜的时候, 这个人挎着半筐野菜出现在车旁。“我看看你那玩艺儿。”他显然是刚听到消息, 气喘吁吁地赶来。“龙口”把刚想塞进嘴里的干粮放下, 懒懒地拿起发射机。他根本没信心。眼前这人满脸脏胡子, 没有半点科学家的样。

    “把盖打开。”那人说。这人知道有个盖? !

    盖打开了。那人只扫了一眼。“把干粮给我。”

    “你认得! ”“龙口”喊。

    “我负责研制它的接收机, 不认得发射机怎么干活? ”

    “龙口”激动万分, 连珠炮似的问题冲口而出∶这套收发报机是为什么目的设计的? 接收机现在在哪? 密码是什么? 能不能破译? ……那人对每个问题都是连连摇头。

    “我怎么知道, 我只是个工具。”他的眼睛死盯着仪表板上的四块干粮。

    “龙口”把干粮包起来。“假如你什么都提供不出来, 你认不认得这台发射机毫无用处。”

    那人咽了一下, 有点慌张, 立刻开动脑筋。“……试制时我们先搞过一台接收机样机, 上面配有特制的译码器, 可以把发射机密码自动打成明文。如果这台发射机还在发射, 也许从样机上能得到解了密的明文电文。”

    “太对了! ”“龙口”狠狠砸了一下方向盘。“样机在哪? ”

    “可能还在库房……”

    “上车! ”“先把干粮给我。”那人说。

    “龙口”斜视他。“你信不过我? ”

    那人惨稀稀地苦笑。“我跟你一去就得大半天, 说不定我女儿在这段时间就得饿死。”

    “龙口”从四块干粮中拿出两块递给他。“剩下的完事再给你。”

    雨像来时那样突然地停下，阳光立刻从云隙里灿烂地射出。“龙口”看见那人就站在对面的楼门洞里。他不是骗子, 只是个怕淋雨的软蛋包, 连趟过街上流淌的雨水都直哆嗦。

    研究所库房的大门已被砸开, 里面的东西因为不能吃, 得以大部分还在。两人全都饿得东倒西歪, 每搬动一件东西都得歇半天。谢天谢地! 接收机样机终于在最底层被翻出来。可安装的时候那人看上去一点不熟练, 犹犹豫豫, 来回琢磨。难道研制者会是这个样子吗? “龙口”没吱声, 到底他还能摆弄下去, 自己虽然也是个不错的电子工程师, 可几乎连半点都看不明白。

    终于有那么一下, 在那人捅来捅去之中, 仪表灯全亮起来。打印机立刻轧轧地开始动作。一条纸带从输纸孔里让人惊喜万分地爬出来。“龙口”扑上去。是字! 汉字! 破译成功了!

    然而喜悦并没有持续很长时间, 他很快又陷入茫然。所有的字他都认得, 意思也理解, 可这算是什么电文呢? 一百二十七个人的家属死亡情况, 循环往复。难道这是值得通过如此尖端的设备, 随机启动全中国的卫星地面站, 覆盖全世界的电文内容吗? 是王锋那个傲视一切的大人物在最终一刻所干的事情吗? 是值得石戈亲自布置、克格勃参予, 而他自己没日没夜奔波所要破的案子吗? 那人对输出的是什么一点不感兴趣, 看都不看一眼, 只是坐在一旁喘气, 半天才擦掉额上汗珠。

    “说实话, 我只是设计天线的, 对机器本身不熟悉。不过天线也不容易, 要求水下五百米也能收到电波呢……”他的眼睛又盯在了干粮上。

    水下! 五百米! 一百二十七个人! 从小就爱和男孩们比赛兵器知识的“龙口”马上就意识到∶那一定是一艘潜艇!

    美国

    洛杉矶

    黄祸在一条龙背上跏趺而坐, 双手合掌, 一副静观沉思的模样。

    加利福尼亚州州长觉得眼前的情景就是世界末日。从萨克拉门托沿着海岸线驱车五百英里, 好像是一场在地狱里旅行的恶梦。昔日挤满了游客的金色沙滩现在堆着一层层中国人的尸体, 全泡得如面包一般发酵膨胀。腐烂气体吸引着乌云似的苍蝇, 落下时如在无边的死尸上面盖了一层无边的黑纱。横扫太平洋的“凯撒”号飓风刚刚过去。极其睛朗的天气使人能看到一片片死尸继续从海平线涌来。无数条食肉鱼从大洋深处跟随而至, 在死尸中跳跃翻腾。据卫星观测, 至少有上百艘中国难民船因飓风沉没。虽然加州在飓风中遭受巨大损失, 却到处是一片欢庆气氛。人们举杯畅饮, 感谢上帝的明智, 并祈求上帝继续兴风作浪, 把中国佬全部淹死在太平洋。然而仅仅十几天以前, 舆论还是往另一面倒的呢。

    州长这些天常想起历史学家的一句评价∶如果不是与专制相比的话, 民主制便是最糟糕的制度。事实上, 对于应付灾难, 专制还比民主强得多。中国难民的行动策划者精于利用民主制的弱点, 从单独放出一条船先到美国就显出是个老手。这条船对美国产生的影响使州长沮丧之极。虽然电视每天播放的卫星图片清楚地显示千万条船正在后面齐头并进地接近美国, 但人们只看到眼前一条船时, 恐惧就远远让位给好奇心。商业化、私营化再加上自由化的传播媒介一定会竞相满足人们的好奇, 政府却没有权利控制舆论。蜂拥而至的几千名记者, 上百家电视台便成了中国难民的义务宣传工具。美国人爱看戏, 性格单纯, 又爱表现高尚与慈善。坐在电视机前, 既能看清细节, 又不过于贴近, 是最有利于产生同情心的位置。

    州长本人也是通过电视看到那条船的。那船有一个让人听起来有点心酸的船名——“锦绣中华”号。当它出现在旧金山海域时, 甲板似一块平坦的农田, 种植着薯瓜。除了几个驱赶海鸟的草人, 没有任何人迹。相对这样一块宁静“田园”, 美国海军的阻拦行动反倒显得让人讨厌。其实阻拦毫无用处, 既不能开炮, 也不能硬撞。要不是那条船有礼貌地自己在港外落锚, 就得眼看它靠上岸。那条船的使命无疑是为博取美国人的同情先行制造舆论的。接受采访的难民领导者英语说得就跟道地的美国人一样。他煽动性地回顾美国做为吸引世界苦难者灯塔的历史, 重述华盛顿、杰斐逊和林肯的伟大原则。大洋的海风吹过每一位美国人祖先远渡重洋的船只, 他相信今天的美国也不会给身处绝境的中国人以军舰和炮火。在他演讲时, 船舱里出来大队难民, 在薯瓜塑料管之间散成间隔相等的队形做操。州长想像得出那副情景对守在电视机前的全体美国人会产生怎样的震憾。所有难民都是赤裸的。蓝幽幽半透明的躯体好像玻璃纸叠的僵尸。做操动作仿佛梦游, 轻飘飘地宛如随时能飞起来。更让人吃惊的是不管是男人女人老人孩子全没有头发, 每个头颅都是光的, 上千个排列在一起, 有一种难以形容的震憾力。那位难民领导人向登船采访的记者团解释∶为了保持最低程度的存活, 难民必须轮流到甲板上“放风”。即使二十四小时不间断, 每人每天也只能轮上不到半小时的时间。他们的衣服和头发(包括阴毛)全用于制造薯瓜营养液了。除此之外, 海上找不到别的物质。全船现在只有他身上这件碎布拼的袍子, 是专为这次接受采访缝制的。州长看得出其中的表演手法, 但凄惨不可能全靠伪装。当摄像机深入到船舱内部时, 悲惨之状惊心动魄。一层层狭窄隔架上挤满肩挨肩躺着的人。在新闻灯照耀下, 无发的头颅在隔架边缘古怪地反光, 仿佛是一串串渔网上的浮球。所有躯体都在做着同样动作——先把瘦骨嶙峋的胸膛充满气, 再把腹部收成薄薄两张皮。船舱里回响着千万人沉重的呼吸, 如刮着时起时落的风暴。那个蛊惑专家又借机发挥。他介绍难民们正在做一种中国气功, 用以把胃液排进肠道, 抑制胃的蠕动和痉挛, 减轻饥饿感。他边说边走到那位最胖的众议员身边, 对一直跟着他的电视镜头说, 这种气功用于节食减肥会受到美国人民欢迎, 美国人民由此可以更加健美, 省下的食物也能使中国难民不再做这种气功。中国难民可实在不算肥呀。

    使州长悲哀的是这么一个表演竟能在初始起到左右美国的效果。美国掀起一片狂热。人们集会、请愿、募捐、成立救援组织。以世界救世主自居的美国民族心理和热衷人生戏剧的美国人心态使人们闭眼不看后果。那些道德家压力集团、妇女组织和形形色色爱出风头的戏子们越是这时越会跳出来显示自己。最可悲的是对后果清醒到极点的政府和政治家们也注定在民主的钳制下缩手缩脚, 无所作为。既然他们的政治命运由那些无知短见的选民决定, 他们就必须把自己的智力水平和见识降到与选民同等的位置, 以致在开始那个决定性时刻反应软弱迟缓, 失去了先机。

    比“锦绣中华”号晚三天, 正是蛊惑性宣传的效果达到最大值时, 中国难民船大批到达北美海岸。在当时那种气氛下进行有力反击是不可能的, 几乎是眼睁睁地看着中国难民把无数放下海的救生艇一艘一艘连接在一起, 成为从大船舶地通向海滩的栈桥, 秩序井然地开始登陆, 从而轻而易举地打破了美国海军对港口的封锁。政府只能派遣军队封锁登陆点, 防止难民深入内地。中国难民很服从。倒是美国人组成的志愿救援队到处惹麻烦。他们经常试图冲破封锁, 把食物衣服和药品送给难民。仅一天时间, 从圣迭戈到加拿大的鲁帕特太子港, 那种救生艇栈桥就搭起了三十八座, 向北美大地大口地倾吐黄色人流, 让人想起中国神话中的龙。每艘下空了的船立刻调头驶回中国去接下一批人。后续船队一批比一批多地到达。三十八条栈桥上的人流从此不再中断。

    实际上, 民主的可笑常常就在于无主, 毫无主见。用不了几天, 原来的激动、誓言、情感就可以忘个精光, 一变而成为完全相反的立场。首先变化的是西海岸的加利福尼亚、俄勒冈和华盛顿三个州。中国难民对它们的冲击最大。三州旅游业顿成空白。旅馆关闭，居民外逃，预定的国际会议纷纷转移，娱乐业、夜总会也一蹶不振，连在地震期间都未停业的迪斯尼乐园也关了门。失业率直线上升，各行业迅速萎缩。可中国难民仍是越来越多地继续登陆, 根本看不见头。政府在人道原则和国家利益的冲突之中拿不出合理的现实对策, 只有被动地承受, 来多少收多少, 从全国紧急调拨生活物资, 同时全力生产薯瓜种植设备供给难民, 还要严密防疫和隔离, 使中国难民及病菌不向美国社会渗透扩散。这基本是传统难民对策的一脉相承。然而, 现在的区别在于量的不成比例。一个人肚子里长个鸡蛋大的瘤子还可以对付, 如果长出个牛一样大的瘤子, 用对付鸡蛋的方法怎么能对付呢? 所谓的“灭虱团”已开始在西海岸蔓延。那是由老板们出钱, 失业者们出人组成的屠杀组织。他们宣称∶中国人毁了自己的国家, 就已经没有资格再在地球上生存。现在他们企图到别的国家寄生, 就有理由像消灭虱子一样消灭他们。美国军队不下手, 他们就自己组织起来“灭虱”!

    在“灭虱者”的叫嚣中, 种族主义的色彩非常浓重。州长本人是黑人, 深知种族歧视是怎么回事。但这回的“灭虱者”却大部分是有色人种——黑人、波多黎各人、墨西哥人、菲律宾人、古巴人……从他们对中国人的蔑视与憎恶来看, 似乎全世界最低下的人种便是华人。甚至美国社会的华人也普遍存在敌视自己同胞的情绪。他们自己虽不参加“灭虱团”, 但对“灭虱团”的屠杀却能心安理得, 甚至表示赞同。结果原本为抵御中国难民而调集的美国军队和警察反倒成天忙于制止屠杀, 成了中国难民的保护者。民主社会法律至上, 杀人是犯法的, 不管杀什么人, 这是美国军队处境尴尬的主要原因。中国难民谦恭服从, 对付“灭虱团”却很头疼, 甚至要展开枪战。有几个集中营被“灭虱团”攻破, 那种惨不忍睹的场面让州长恶心了好几天。反而那时中国难民四散而逃, 军队却无法管住, 因而也发生了士兵向难民开枪的事。跑出去的难民基本没有好下场, 语言不通、地理不熟、最终大都被“灭虱团”斩尽杀绝, 吊在公路两侧的树上或路标上。“灭虱团”引起一部分人喝彩, 也有一些人为之辩护, 为美国的良心寻找安慰。大多数在初始为中国难民流过泪, 捐过钱, 参加过示威请愿的人现在都沉默了。即使不赞成“灭虱团”, 也用沉默给予认可, 只要自己的手不沾血就行。

    然而“灭虱者”的行为也同时激起了另一种力量, 他们主要由知识分子和受教育程度较高的青年组成, 也有教会、慈善组织和人权组织人士。他们开始都是形形色色的救援队和募捐组织的骨干, 现在则逐步演化成与“灭虱团”针锋相对的集团, 专门保护和解救中国难民。新闻媒介相对于“灭虱团”把他们叫做“救人团”。与“灭虱团”的功利原则相反, “救人团”完全从道德立场出发。他们或是人间的理想主义者, 或是献身上帝的圣徒。在他们心目中, 为了人道和博爱, 牺牲自己都在所不惜, 怎么能容忍不肯分享一碗饭而从事的屠杀? 也有人是追求戏剧性的人生, 这个冲突提供的舞台正好可以使他们扮演那种在寂寞时代不可能产生的崇高角色。当然也少不了企图捞取政治资本的政客。这一派激进分子相当多, 尤其是那些血气方刚的大学生, 拿起武器的速度几乎和“灭虱团”一样快。他们冒着飓风出海接应中国难民的船队, 为保卫登陆点和“灭虱团”展开枪战。他们解救受攻击的难民集中营, 并在许多地方建立了中国难民保护所, 不但提供吃住和武装守卫, 还力图在难民中组织自力更生的生产, 为此又与受到侵犯的土地和资源所有者发生冲突。

    已近洛杉矶。公路两旁出现鳞次栉比的巨型广告牌。州长记得上一次路过时, 高架桥旁最显著的也是最大的那块广告牌上是个女人屁股和一双高跟鞋, 现在则换成了一幅古典画。这幅克纳科弗斯根据德皇威廉二世的草图画于一八九五年的《黄祸图》被世人遗忘多年了, 近来却成了全世界的热门话题, 到处展示和复制。画面中央是上天派下人间的天使长米加勒, 手持燃烧的宝剑站在悬崖边上, 正在向一群武装的女神——欧洲列国的化身们告诫临近的威胁。隔着美丽的欧洲平原和多瑙河, 黄祸正在一条龙背上跏趺而坐, 双手合掌, 一副静观沉思的模样, 在焚烧城市的火焰光辉中拨开暴风云从天边逼近。州长从前的黄祸概念是在矮小蒙古马上射箭冲锋的黄种兵士, 现在才理解黄祸为什么会被画成一个佛陀。那正是中国难民的气质, 柔弱似水, 却比成吉斯汗的铁骑更能征服和毁灭!

    车队驶进洛杉矶市区。往日车水马龙的大街现已几乎没有生命迹像。街两侧的建筑全都门窗紧闭, 从里面堵得严严实实。满街汽车有的车轮朝天, 有的烧得只剩残骸。城市上空笼罩着黑烟, 着火的建筑仍在自行燃烧, 只有时而传来的枪声打破寂静。从前天夜里开始, 为保卫在飓风中劫后余生登陆的中国难民, “救人团”和“灭虱团”在洛杉矶市内展开了全面枪战。随后军队和警察也被卷入, 加上中国难民, 形成难分难解的四方混战。州长不得不把去白宫见总统的时间推后, 先赶到这来处理危机。这已经是内战了, 恐怖感越来越深地渗进州长内心。最使人担忧的还不是美国与中国难民之间的水火不相容, 而是美国内部的冲突。前两天一个众议员在电视里声言这是新的林肯时代, 将爆发不分南北的的南北战争, 那时他还认为是故做危言, 现在却已经看到全国一亿多枝民间枪枝全举起来互相射击的情景了。虽然“灭虱团”和“救人团”目前还只是西海岸的事物, 但类似的对立已经在全国范围造成分裂。洛杉矶的混战一旦扩展到全国——州长身上掠过一阵寒颤——美国就完了! 这正是俄国的目标所在!

    州长已经和总统交换了这个看法。俄国不但投入了三千万吨船只运送中国难民, 供给粮食和燃油, 联邦调查局还发现潜伏在美国的俄国特务收到指令, 要他们借难民问题挑动美国社会的争端和分裂。俄国远东各港目前成了中国难民最大的出口, 不光是滞留在中国北方的难民将从那里上船，就连已经进入西伯利亚森林的中国难民也受到宣传诱惑, 想把艰苦的野人生活换成天堂式的美国生活, 成批地弃陆登船。俄国巴不得把他们全都倾倒到美国来。如果不加阻止, 美国就得被活埋, 加利福尼亚的今天就必然成为美国的明天。州长深知无论“灭虱团”还是“救人团”都不能解决根本的问题。在人权意识已经如此普及的今天, 屠杀是无论如何不能被接受的。但一个社会又不能支撑在迂腐的道德原则上。“救人团”的偏执大部分是被“灭虱团”的行为刺激和强化起来的。只要稍微冷静一点, 每个头脑都会明白美国不可能无限地接受中国难民。眼前的当务之急是要立刻切断中国难民的来源, 至少使还未上路的一亿、二亿、三亿不再进来。晚一天切断来源, 未来的难题就得多加上几百万人。他在电话里向总统反复强调这一点。如何切断来源? 他已提出建议——唯一的办法就是封锁俄国的远东港口。他知道这个建议的份量。这可能要冒着与俄国开战的危险，但是别无选择。即使在远东真地打起来, 也比在美国本土发生全面内战好。

    他向总统谈了几点估计∶第一, 即使开战, 也只是局部战争, 俄国不会为中国难民全面开战；第二, 俄国在力量对比中处于弱方, 承受的中国难民也远比美国多, 趁它还没用太多的难民削弱美国, 开战也是美国胜利；第三, 开战将带来一个好处, 国内尖锐对立的各方会转移注意力, 缓和矛盾, 化解导致全国动乱的危机。看来总统是听进去他的话了, 约他去白宫详谈。州长准备在洛杉矶逗留的时间尽量短, 然后直飞华盛顿。

    “停车! ”他叫司机。十字路口东侧的街上, 一群身穿画着骷髅头——灭虱团的标志——服装的人正在向畏缩地蹲挤在地上的数十个中国难民身上浇汽油。一个“灭虱团”成员狞笑着划燃火柴。

    “住手! ”州长跳下车。保镖还没来得及跟上, 他已经向那边大步跑去。“住手! ”

    火柴扔在了难民头上。“轰”地一声, 数十个难民成了数十具熊熊燃烧的火把, 惨叫着四散狂窜。烧焦肉皮的气味顿时呛进鼻腔。女人的长发喷着火焰拖在身后。孩子成了滚动的小火球。一个燃烧的男人突然抱住那个扔火柴的“灭虱者”。其他“灭虱者”吓得拼命逃掉。州长站住了, 绝望地举起长长的胳膊。周围全是燃烧的人, 他竟一点也不知道该怎么办。透过那些窜动嚎叫的火把, 他看到逃远的“灭虱者”们回过头举枪扫射。胸膛里似乎猛地钻进一只滚烫的小虫子，一块血迹在雪白的衬衫上梦幻般迅速扩展。他想喊一句∶“我是州长! ”可他已经听不见自己的声音了。天地仿佛倒转。他看见一个火把跟他一同倾倒, 两人的节拍如做操一般整齐。

    远东逼到这份上, 俄国除了奋起反击, 还有什么别的出路呢?

    黎明。日本海像灰色的绸子, 平静而柔软地波动。如此平柔的海面上竟没有航行的船。如果升到足够的高度看一眼, 就能一目了然地看出日本海多像个口袋。朝鲜半岛、日本列岛、萨哈林岛组成一圈天然屏障, 从海参崴到尼古拉耶夫斯科之间的俄国港口全部被装在里面, 只有拉彼鲁兹、津轻、对马等几个狭窄的海峡可以出入。现在, 每个海峡都布设着数层水雷网, 美国太平洋舰队的巨型舰炮和舰载飞机似门拴和钉子一样封着门。口袋被扎死了。然而中国难民是升不到能看清口袋的高度的，他们继续一传百, 百传万地传着消息, 只要赶到俄国港口, 就能被送往美国。他们不分昼夜拼命地赶路。除了陆地, 嫩江、牡丹江、乌苏里江和黑龙江也成了通道。难民还自己开通了从哈尔滨、牡丹江到海参崴的火车, 而且来来回回运转得不算坏。前一段难民一到港口就能上船。每天有三百万到五百万中国人乘俄国轮船驶离远东港口。远东海岸比中国海岸离美国近, 航程能缩短三天至六天。然而现在, 装在口袋里的船不能动, 外面的船进不来, 难民却在一天比一天多地继续往海边涌, 眼看连锡霍特山脉都要被挤倒了。美国一边派舰队阻挡从世界各地开赴远东的俄国舰队, 一边态度极软化地倾诉自己的苦衷, 呼吁召开国际会议, 与俄国直接谈判。但是对俄国来讲, 问题已是根本无法用谈判解决的了, 它已落入一个绝望的困境——它在自己的领土上打开了去美国的口子, 原意主要是想把俄国境内的中国难民释放掉, 以使自己避免没顶之灾, 没想到却把成倍的难民从中国境内更汹涌地吸向这些口子, 从而吸进俄国, 其数量远远超过送出去的人。现在口子堵死了, 吸引并不随之消失, 反而继续扩大, 那么封锁每拖延一天, 俄国就将被淹没得更深一分, 解脱就更没指望, 力量对比也就更弱。逼到这份上, 俄国除了奋起反击, 打破封锁, 把口子开到底, 还有什么别的出路呢?

    黎明。日本海像灰色的绸子, 平静而柔软地波动。五千枚燃气导弹在前, 五千架作战飞机在后, 仿佛鸽群一般嗡嗡地飞过黎明的天空。没用多久, 太阳升起了, 当清新的阳光把日本海从铅灰色变为深沉的蔚蓝色时, 美军在日本和南韩的五个基地已化做废墟。封锁日本海和鞑靼海峡的美国舰队全军复没。水雷网则被重型轰炸机投下的扫雷炸弹炸得无影无踪。日本海平静而美丽。千百艘满载中国难民的俄国船立即启锚, 很快就把马力加到最大。

    北京石戈只选了七个字∶绝、对、不、许、用、核、弹!

    与鲁时加的谈判没有丝毫成果。其实欧阳中华自己不来北京露面, 派鲁时加做代表, 石戈就料到了会是这种结局。鲁时加请石戈再喝一杯加糖的茶, 吃块白面烤饼。虽然谈判之间一直在喝和吃, 石戈还是又为此多坐了片刻, 中国再不会找到能受到这种招待的地方了。

    “我十分抱歉。”鲁时加说。看上去他是真心诚意。绿党现在拥有的一切某种意义上都是这位吃了点东西肠子就响个不停的总理给的。可绿党的报答只是这点茶和饼, 再多半分也不肯答应。石戈弄不清绿党到底掌握多少物资。国际救援物资源源不绝时, 他亲自签发的特别命令使欧阳中华自始至终没停过往绿党控制的数百座生存基地里运送物资。每个基地的人就像蚂蚁, 终日活动全是往窝里搬运。眼下中国若还有够得上规模的生存物资, 那一定全在绿党手里。从绿党的这个北京办事处也能略见一斑。在中国所有机构都在不可遏止地垮台时, 绿党不但开设了办事处, 而且越办越大, 成了北京最有实力的实体, 连他这个总理都得亲自上门拜访。

    办事处占据了原来外交学会的整座院子，大门和院墙四角有荷枪实弹的“绿卫队”队员守卫。从早到晚有很多人在大门口排队登记表格。办事处的主要工作是吸收进入生存基地的人。石戈对至今仍能见到文牍手段惊讶不已。这说明绿党不仅有一个相当规模的网络在运转, 而且还在力求运转精确, 这和整个中国目前的走向正相反, 不能不给人留下极深印象。

    政府的网络能力——无论是交通还是信息交换都已丧失殆尽。设备都在, 关键是没了能源。人类的分工化已经到了这样一种地步∶几乎没有任何一种生产能以局部形式从事和维持。石油制品自不必说, 早就生产不出一滴。电力也是如此, 当人的能源——食品一断, 工人便倾刻散光。北京附近的几个水电站这几天全都停了工。尽管他还挂着总理的名, 但交通工具只剩自行车, 而所有信息系统都鸦雀无声了的时候, 感到的却只像一个多余的蜘蛛, 上不着天下不着地地悬在半空。天地变成了只有视觉和听觉所及的范围那么窄。把握宏观的能力一下倒退了几百年甚至几千年。而几千年前只有部落, 是根本不需要政府和总理的。

    鲁时加一直把他送出院门外, 看着他跨上自行车。“随时欢迎您到基地来。”石戈明白这句告别的意思。对方眼里是未加掩饰的怜悯, 无疑认准他只剩下一条路——到生存基地去保命。

    他原想把政府机构尽力维持下去。民族迁移好比洪水奔泄, 只要大坝炸开了, 往下的事就不必再由政府操心。但国内尚存留着三到四亿人, 这批人如何生存并且重建国家, 便成了新的使命。从这个角度, 仍需要一个政府。他原以为绿党的生存基地可以为政府所用, 毕竟欧阳中华是用生态保护总局局长的政府职权营造这些基地的。基地本身虽不能容纳三四亿人, 但可以成为几百个凝聚和组织的核心, 给政府提供一个新的替代网络, 使中国得以继续保持国家形态。在这种基础上发挥逐级递选制和薯瓜的作用, 有指导地恢复生产, 是有可能在已被迁移释放了压力的空间中挺过崩溃的。然而刚刚的谈判已经很清楚, 欧阳中华丝毫没把生存基地看做政府有份, 而是理所当然视为绿党独有, 或者就是他个人独有。他通过鲁时加传达的信息礼貌周全, 意思明确∶他无意让政府分享生存基地的资源和网络, 也不想让石戈插手生存基地的任何事务。仔细想想也不难理解。对石戈来讲, 保留政府的意义在于推动逐级递选的社会结构成长, 直到产生新的全国性逐级递选政府取代现政府。而欧阳中华在生存基地实行的是绿党自上而下的一党治理, 与逐级递选完全相反, 让石戈插手岂不等于自己拆自己的台?

    石戈慢慢地骑着车。突然不知道还有什么事好干, 有什么地方好去, 仿佛一根长时间处于极限状态的发条冷不丁飞散, 悠悠划过宁静的空间。他一手平端着收音机, 让太阳能电池迎着阳光。外国广播是现在唯一的消息来源。各电台都在报道美国在俄国反封锁行动中遭受的损失。分析家们惶惶不安地猜测美国下步可能采取的反击。冲突就是这样你一拳我一脚升级的, 一直达到全面战争。他并不对收音机里那些美军士兵的伤亡数字有什么负疚, 虽然他知道究其根源, 自己逃不了干系, 然而已经目睹了而且还正在目睹着以千万和亿为单位的死亡, 即便真打起全面战争又能引起什么感慨呢? 他只是盼望中国难民抓紧每一秒上船的时间, 趁着美国必定要进行的反击还未开始, 尽多尽快地逃出日本海那个口袋。天知道美国人会怎样反击! 现在除了在心中祈祷, 他已经对什么都无能为力了。

    北京已极少有居民。外国人也早被各自政府专派的飞机接回国。炽热的阳光下一幢幢使馆建筑宛如一座座空坟, 低垂着沉默不语的阴影。自生自长的花朵穿出已然锈迹斑驳的铁栏, 倾斜在无人的人行道上亮晃晃地开放。杜甫那“国破山河在, 城春草木深”的诗句蓦地像一把尖刀插进心里, 使他不得不使劲压迫胸口, 抑制突如其来的心疼。

    主要大街上能看见一队队骑自行车或步行往城外方向去的人。他们多数是大幅度精简政府的决定颁布后自愿到各地去组织人民生产自救的政府工作人员。遣散人员中的另一部分投奔了绿党。这种分道扬镳某种程度上反映出崩溃的中国正在以两种不同方式出现的新芽。前者大部分是“绿协”和“绿大”的成员。他们带着薯瓜设备走出去组织逐级递选社团。后者的命运则要稳妥得多。只要认可绿党的原则和领导, 被接纳进生存基地, 就等于获得了一张生命保票, 不管未来多艰苦也一定能活下去。二者相比, 走出去的有如走向洪荒世界, 完全靠渺小一已对抗未来的未知与恐怖。石戈为眼前这些走出去的年轻人骄傲和感动。他们面黄肌瘦却依然充满理想的形象让他想起当年知识青年上山下乡的情景。人类如果还能有未来, 那一定靠得是英勇卓绝的理想。哪怕理想有时幼稚甚至荒谬, 也比现实的神机妙算更使他感到亲近。

    收音机里一条消息引起他注意。黄士可在南京自杀了, 用手枪, 死在他的“总统”办公室。美联社称他的死起因于他的财政部长刘亚基。前几天的新闻提到过刘亚基，那时他被尊为烈士, 南京指控他是被俄国与北京合谋暗杀的, 并为他举行了隆重的葬礼。真实情况却是这位财政部长没有死, 只是失踪, 不光是失踪, 还巧妙地把美国给黄士可政府的一笔九千万美元援款分散在黑洞一样的世界银行系统中, 化做了他个人的财产。黄士可知道这个丑闻会在世界面前给他的政府什么样的打击, 只好打掉牙往肚里咽, 导演了一场烈士剧, 却没想到仅隔两天就在内讧中被捅了出来。石戈不相信黄士可的自杀仅仅是为了脸面, 他不是个脸皮薄到那种程度的人, 只有彻底的绝望和沮丧才会使他迈出这一步。石戈见过不少人因民族的末日和亡国的痛苦走上自杀的路。黄士可刚入阁时那种“舍我其谁也”的劲头更易导致难以承受的心理落差。对某些人来讲, 活着不仅仅是自己一条命, 心死了, 人也就得死。从这个意义上, 黄士可的死至少可以受点尊敬。

    绿党引起的不快逐渐消散了。石戈带着点自嘲想起当年的一次“自杀”。那是一个阴云愁惨的秋日, 他坐在长江边为中国思考一个把计件和计时统一在一起的“计劳”工资制度。千百个行业, 千万个工种, 千变万化的情况, 他盯着滔滔江水几个小时, 也没向包罗万象的标准迈近一步。先是航标工的女人出来观察他几次, 然后是航标工领来派出所的警察纠缠着不让他走, 说一些莫名其妙的开导话。最后是副校长带着两个老师匆匆赶到。他们告诉他, 学校从电话中得知一个带校徽的学生正准备投江寻死。打那以后, 那种想自上而下把一切都管到管好的企图就永远和一个呆望江水的“自杀者”迭印在一起。

    随着日后的宦海沉浮, 他越来越体会到政治的最高境界该是“无为而治”。对一个日益复杂而且变化纷纭的大千世界, 没有任何人、任何力量或技术能自上而下把它管理得面面俱到。以权力为特征的人为调节系统像一辆没有发动机却有制动器的车, 每前进一步都得由渺小的管理者挣扎着全力去推。这就是这么多年被冠以美名的“改革”的实质。从这个角度, 他厌恶权力, 不能安然地握有那玩艺儿, 并且总是对权力的重负感到害怕和疲惫不堪。早年那次“自杀”也许是逐级递选制得以产生的初始契机。虽然他以后一直掌握权力, 越来越大, 也能把权力运用得不输于任何嗜权者, 他的最终理想却一直是“消灭”权力, 让权力在逐级递选的自动调节系统中从坚硬耀眼的王冠化作空气般无形, 为全社会所有人共享而不再被任何个人占有。老子的“无为”是不靠人为, 靠系统自身的能量, 靠一种自下而上的结构性凝聚和分担。那么现在, 他又何必为不能继续施权而忧虑呢? 绿党不合作并不构成决定性障碍。逐级递选制已培育了足够的细胞。如果它是有生命力的, 就一定能活生生地分裂增殖, 以“自动”和“自下而上”的基因成长出整个未来社会的系统。他若想一直在成长过程中高举奶瓶, 与长江边上那个“自杀者”又有何异呢?

    他忽然发现自己骑车的方向与中南海相反, 前面是北京内燃机总厂的大门。这个厂已被改建成全国规模最大的薯瓜设备制造厂。他曾来过多次。那时这里热火朝天, 现在却寂然无声, 杳无人迹。一片惆怅迷雾般在他心田漫开。他知道鬼差神使引他来到这的正是陈盼。最后一次视察他看见了她。她是“便携型”薯瓜设备投产的技术负责人, 昼夜全在车间。他没有跟她多说话, 以后也没再想她。但是现在, 刚停下与世界的赛跑便把方向转向她, 虽是无意识的, 却更显出她在自己内心深处的位置。然而眼前已是空空。

    他惊讶地看到竟有一辆小汽车从厂区深处开出来。当他半信半疑地伸了伸手, 汽车在他面前刹住时, 他随即消除了谁人还有汽油的疑问, 也把打听陈盼的一串问话咽了回去。开车的是鲁时加。鲁时加没下车, 微笑中也有点尴尬。

    “不在了。”他没说出谁不在, 但两人都明白。鲁时加不光替欧阳中华来拒绝石戈, 也替他来接陈盼。石戈感觉自己像个贼, 一直要装成正人君子的模样, 却在最后一刻又被人当场抓住。

    “送你回去吧。”鲁时加似是急于摆脱窘境。

    “不必了, 反正也没什么事。”他很客气。

    汽车很快消失了, 留下一股久违了的汽油味。

    人的内核如果是心, 那么心的内核就应当是“无”。他在阳光下干涩地眯起眼睛。“无”永远没有得, 也就永远没有失。他的眼睛眯得极细极细, 宛如脸上深且密的皱纹。他沉重地骑上自行车, 极度的困乏猛地扑了上来。如同一条张牙舞爪扑来的巨型章鱼, 倾刻便把他软绵绵地缠进去。一路他好几次和车一起平平地摔倒, 真想就势躺在地上就那么睡过去。原以为睡眠的要求早已经被活活勒死了, 却原来绳子一松它就要以十倍的狠劲反过来勒你。他之所以每次都趁着摔疼带来的那点清醒劲挣扎着爬起, 就是怕一睡过去就得睡上几个月。他欠睡眠的债太多了。

    中南海已经没有门卫。十天前他下令允许寻食者自由出入。那时这里是北京唯一一块还有昆虫、鱼和可食植物的地方, 现在连蚯蚓都被挖光了。空气中弥漫着排干了水的湖底腥气。到处是掘地三尺的土坑泥堆。名贵花木和千年古树零落倾倒。中央政府收缩进东北角一个小院。留守者廖廖无几, 全都东倒西歪地坠入梦乡, 连坐在门口的值班长也死死把头垂在胸前。石戈梦游般拉开自己的房门。床在房角漂浮着显得遥不可及。他一点不想再走, 门前的地毯像拉着他倒下。这时有个声音吱地一叫, 使他心头猛然一颤。不知为何他感到这声音和他有关, 是他的一部分。他低头寻找, 立刻看见门和墙之间挤着个充气娃娃。娃娃身体已经歪倒, 只露出脑袋, 斜着两只大眼睛瞪他, 撇着小嘴, 像是被挤疼的模样。他睁了睁眼睛。沙沙? ! 是真的! 他轰地一下从下坠的深渊中跳出来。不是做梦, 是真的! 沙沙原来是站在门口等他, 被他昏昏沉沉拉门时挤到了门后。他把沙沙从门口一把抱起。手的压力使沙沙发出一连串撒娇般的叫声。那两支伸在胸前的小胳膊夹着一张纸条, 像是递给他。纸条上是陈盼的字∶

    我参加了一支南下工作团, 马上就要出发。等了你近两个小时, 看来命运多舛? 我已不去想它。擅自作主, 留下沙沙，你至少答应过做他爸爸。别说我卸包袱，而是留下他, 便觉得我的一部分和你留在了一起。我多想和你在一起的是全部。我已知道你为何疏远我。那件事我不想解释。解释不清, 也无法改变。我只想对你说, 我在法庭上说的从无改变, 也不会改变。我一直不知道, 你当时是怎么想的。我现在就再说一遍∶我爱你! 13∶17

    他猛地把手表挥到眼前——13∶28! 眼前一黑, 如当头挨了一棍。他抱起沙沙夺门而出。他不清楚该往哪边追, 但知道十一分钟的时间陈盼走不远, 只要死命地跑, 东南西北全跑遍, 一定能追上! 跑出四、五百米才想起该骑自行车, 又舍不得再回头, 依旧往新华门方向跑下去。她最可能从那个门走, 可他刚才偏就没有从那回。斜插过一条树墙夹峙的小径, 前面是一座石碑亭阁。跨过驮碑的石龟往下一跳, 就是直通新华门的路。他跳下，又重新飞起, 只觉得一团风, 一股力量, 一堆乱七八糟的东西和另外一个人同他一块天旋地转地跌进被寻食者扒倒的树墙中。他一挺身爬起来, 脸被树枝戳破了一大块, 沙沙倒一点事没有, 在颤动的树枝间吱吱乱叫。撞他的是“龙口”和一辆电瓶车。一堆摔散了的汽车电瓶压住了“龙口”的拐杖。

    “过一会儿来帮你! ”他抱起沙沙就跑。

    “龙口”一把拽住他的裤脚。“发射机的秘密清楚了! ……”

    “回来再说! ”他挣脱“龙口”。

    “……王锋有一艘能发射核弹的潜艇……”“龙口”在身后喊。他已经跑在路上。“……死亡名单是潜艇官兵的家属……”他向新华门的方向跑。“……他们全死于美国核弹……”已经看到了新华门。“龙口”声嘶力竭的声音远去。“……那艘潜艇没被摧毁! ”他一下定住, 如同撞在一面大墙上, 满眼金星。新华门倏地缩成天边一个猩红色的斑点。此后的过程失去了整体的现实感, 只好似一堆散乱重叠的幻影。逻辑和记忆全被一个顶天立地的“!”震成了碎片。

    “龙口”没有实实在在的证据, 只是找到了一个一年前退休的核潜艇艇长。前艇长一眼便认出了王锋电文中的九个名字, 都曾是他最棒的导弹发射手和轮机师。当时调走他们的命令来头极大, 从此他们便从潜艇部队消失。“龙口”所做的结论统统是推测, 然而石戈一点也不敢怀疑, 这才是王锋!

    他和“龙口”从没有汽油的各种汽车上拼命拆电瓶往电瓶车上装。只有“龙口”那个工程师的脑子才能发掘出这种能源。电瓶车是单人的, 好在没顶蓬, 石戈可以抱着沙沙坐在椅背上。多数电瓶电都不足, 又加上超载, 走一段换一个, 没跑几十公里就全部耗光, 又得到处找废汽车再拆电瓶。驶到专关国家级犯人的秦城监狱时太阳已西斜。石戈虽然签署过允许所有犯人各自逃生的法令, 因为“发射机案”未完, 王锋是唯一的例外。监狱管理人员已擅自挂职而去。囚室钥匙端正地摆在办公室正中桌面上。石戈坐牢也在这, 很熟悉。他一手搀着因开车太久撑不住拐杖的“龙口”, 一手抱着沙沙。高处窗子射进的阳光使牢房像天井。

    王锋看上去已挺长时间没进食水, 灰绿色军便服肮脏之极, 满脸胡子, 却依然高傲挺拔。石戈突然问他是不是还有一艘核导弹潜艇, 他连眉毛都没动。然而石戈立刻确信——有! 从不指望他会承认, 只要看一眼他的目光就够了, 比什么话语都明白。王锋的高度足以把头低得很低俯视石戈。

    “核导弹潜艇是国家机密, 你有什么资格问? ”那目光转而变得那样轻蔑残忍。可石戈知道, 眼前这个上帝与魔鬼的统一体虽然有在所不惜毁灭世界的勇气, 却只差最后那么一点, 就是亲自发布毁灭令, 明明白白地去背上千古罪名。也许这是出自贵族血液的自爱, 却导致他使出了卑鄙小人的手段——用一份死亡名单去挑唆, 让大洋深处那一百二十七个战士充当他的替罪者。

    “你不可怜那些战士吗? ”他问王锋。“他们的亲人那样惨死, 你却要他们代你去下地狱。”

    王锋眼里射出一丝歹毒∶“我可怜的是你, 马戏团的侏儒! ”

    相对王锋的身高, 石戈被称为侏儒也算合理, 可跟马戏团有什么关系?

    他止住拔枪喝斥的“龙口”。“你被释放了。”他没锁囚室的铁门。

    走廊拐角的监视镜映出他脸上的血迹, 像俗气的胭脂。沙沙在他手中歪眉斜眼。“龙口”端着枪一拐一跳跟在身旁。当他坐上电瓶车椅背向山下冲去时, 倒真是想起了马戏团。在他这个马戏团侏儒的脑子里, 跟飞天老爷车一样疯狂地闪过各种措施。可是一把没有电、没有汽油、没有网络、没有国际联系几块牌子竖起来, 措施的通道就顿成一片苍白真空, 连一丝小风也无从波动。灼热的夕阳把脑子晒得昏昏然。得用多少个电瓶能把这辆车开到张家口? 俄国对美国将遭核打击也许不着急, 但他们得防止美国误会……他在大太阳底下刷地出了一身冰冷的汗……误会! 潜艇为何这么长时间没有动静? 是不是就在等着误会的时机? 时机已经就在眼前, 只差毫厘!

    “调头! 上张家口! ”他对“龙口”耳朵喊。可“龙口”像没听见, 七拐八拐把车拐进一个大院, 一声长啸, 周围飘出五六个戴眼镜的鬼魂。看到“龙口”从车座下拽出干鱼分发, 石戈才明白为什么在开放中南海的前夜他恨不得把湖里的鱼全打光。他把参与过研究接收机的专家——只要在北京的——都接到研究所用鱼养起来。他算准了有用得着他们的时候。

    听了“龙口”的主意石戈狠狠拥抱了他。发射机显然是潜艇唯一的指令来源。死亡名单不是指令只是暗示。如果能用这个发射机发出一个明确禁令, 就等于撤消暗示, 以指令的权威约束艇上官兵放弃核报复的企图。关键在于如何发出禁令。不掌握全套密码无法直接使用发射机。但只要禁令所用的字都是死亡名单上已有的, 就可以从手头掌握的接收机样机上逆向追踪, 直到查出每个字和发射机上哪几个按键相对应, 不就可以照葫芦画瓢把禁令逐字发出去吗?

    这种解剖追踪相当艰深繁琐, 为了减少工程量, 石戈只选了七个字∶绝、对、不、许、用、核、弹。这七个字在死亡名单中的出现频率都很高, 使追踪方便了不少。幸运的是研究所各种仪器设备基本完好, 只需他去搜罗汽车电瓶或者拼命摇动那座海浪发电模型供应能源。从接收机样机打印出的汉字开始, 一步步向机械——电器——电路——讯号分解深入, 看上去就像把一个手术台上的躯体一点点剥开。示波仪波形闪跳。塔式显微镜缓缓移动。精密触臂探查着毛细血管般的电路和细胞似的节点。专家们仿佛是操着手术刀的外科大夫, 一步步把复杂万千而又简单之致的讯号追根溯源。当七个字在发射机上的对应按键全部被找到的时候, 破损的月亮已经在后半夜的天空上爬了出来。七上字立刻被发射出去, 也使用了循环发射的方式。专家们设计接收机时赋予了它一种功能∶如果都是循环电文, 先发的将被后发的冲掉, 不再存储于接收机内。“龙口”用电波追踪仪向石戈显示, 北郊的卫星地面站正在把电文向太空转发。那个地面站有太阳能电源系统, 可以自动不停地工作下去。

    今夜的光线好奇特, 空气中似乎流满黯红的血。朦胧显现的世界整个被染红。从来没见过这么红的月亮, 好似个碗大的伤口, 静悄悄的, 令人恐怖地流着过量的血。


第十四章

    太平洋

    西经116°15′31″北纬29°1′7″

    此时此刻, 对美国进行核打击的还能是谁? ——只有俄国!

    一根比圆珠笔芯粗不了多少的透明软管从海底伸向海面, 连接着一张肉眼难辨的丝网。丝网是软管顶端“分泌”出的一种金属性粘液与海水盐份反应而成, 柔软结实, 海浪和小鱼撕不破它, 然而若是被商船或墨西哥海军的巡逻艇撞上, 却又脆弱得绝不会引起注意。当锋利的螺旋桨远去, 海面数米之下的软管就重新“分泌”, 直到补好被搅碎的网。这张可以在柔软海面上扩展到上百平方米的网始终对着天空。它的功能不是为了捕鱼, 而是捕捉电波, 由软管把电波无法渗透的海洋钻透一个通天小孔, 让电波从小孔竖直地漏进静卧海下的潜艇。无论多深, 对电波都毫无阻挡。

    电波此时如汹涌的瀑布, 全世界都在拼命叫喊。已经开始附着寄生贝类的潜艇壳体之内, 一台收音机在长久通电中微微发热。英国BBC电台的电波在高保真耳机里转换成播音员激动得发抖的声音。

    “……战地记者麦克劳德当时正在符拉迪沃斯托克市二百米高的电视塔上俯拍中国难民登船的全景场面。符市每个商用码头、军用码头和渔船码头全都挤满船只。中国难民充塞了麦克劳德俯视的所有空间, 并且继续成千上万地到达。一个突如其来的现象震惊了每个能看到海的人。本是正在涨潮, 海面却突然下降, 海水急速退走, 大片浅海暴露出海底。来不及逃走的海洋生物在海草中窜跳。一只罕见的大白鲨卡在礁石之间。位于浅水的船底部触地而侧倾, 失去平衡的人群像坐滑梯一样从甲板上滚落。深水码头的大船因为水位下降纷纷绷断绳缆, 彼此撞击出巨响。麦克劳德的视点高, 也许只有他的位置才能看出退走的海水是被一道在天边耸起的波峰吸走的。海啸! 他从电视塔顶高喊。可他的声音没人听得见。只有一七五五年的里斯本出现过这种波谷先到海岸的海啸。当时人们出于好奇成群下到露底的海湾而被随后而至的波峰吞没。现在的人们则是被饥饿引向海底。从船上滑落的饥民喜出望外地率先扑向那些无法游动的鱼和暴露的贝类, 生吞活剥地往嘴里塞。岸上的饥民随之汹涌地冲下岸, 如填充海底的新海潮, 向席卷而来的海啸波峰迎头撞去。当高达四十五米的波峰惊天动地地进入人们视野时, 任何逃跑的努力都已无济于事。一切全在一瞬间被巨浪吞噬。上千条船同时被抛起, 在浪头上相互撞成碎片。船中的人有如在绞肉机里被绞成肉末。只有一条二十五万吨的巨轮奇迹般完好地跃过码头和街道, 推倒六七座积木似的大楼, 当当正正地落到公园中间。未被肃清的美国水雷被波峰带进市中心, 撞到哪炸到哪, 更增加了海啸的气势。第一个波峰刚刚平息, 第二个波峰又扑了上来。波峰高度依次降低十米左右。到第五个波峰时, 破坏力已显著减小。但前面几个已经足够。覆盖了大半个符拉迪沃斯托克的海水退回海里后, 在电视塔上侥幸逃生的记者眼下只剩满目疮痍。金角湾沿岸的码头、船坞、仓库和各种港口设施一无所存。这个俄国最大的港口已经不知去向。繁华的中央大街变成水淋淋的废墟, 到处挂着鲜绿的海草。一只海龟伏在高耸的纪念碑顶尖上蠕动。一列列火车爬满火车站附近的建筑, 好像是盘来绕去的蛇。

    这就是美国的反击!

    现在还不知道美国制造这场海啸用的是什么手段。日本和朝鲜半岛虽然也受影响, 但最大的海啸波峰只有十几米高, 破坏性小得多。在日本海那个口袋里, 把海啸控制得这样有方向, 需要相当复杂的技术。目前俄国尚未公布损失详情。据我们掌握的情况, 全俄排名第一和第二的两个港口, 也是最大的两个中国难民转运站——符拉迪沃斯托克和纳霍德卡已彻底毁灭。两个港口城市也毁掉了一大半。俄国太平洋舰队和基地几乎被一扫而空, 仅在海岸线损失的各种船只就达近千万吨。正在日本海上航行的船只沉没多少目前尚不清楚。俄国人的死亡数字至少在二十万以上。中国难民的死亡人数无法估计, 没人相信会少于八位数。自此, 俄国在远东大陆的港口只剩北方的苏维埃港和阿穆尔河口的尼古拉耶夫斯克, 位置偏僻, 吞吐量小, 封冻早, 俄国转运中国难民的能力一下损失掉五分之四以上。美国所受的威胁即使不是彻底解除, 也可以大大松下一口气了……”

    丁大海一直在听。这些天, 他连睡觉也带着耳机。终于听到了, 他断定, 这就是他一直等着要听到的, 是他为交战双方构思的结局所需要的最后一环!

    到了这一步, 俄国人该怎么往下走呢? 战争当然可以保持渐进的升级方式。比海啸更奇的手段也不是找不到, 但具有决定意义的事实在于∶把俄国境内的中国难民转嫁给美国的构想就此粉碎了。失去了港口, 失去了转运和吞吐枢纽, 数亿难民就必然重新转向西伯利亚, 把他们弄出去已经没有希望。俄国注定只剩被压垮淹没的前景。美国不必再发一枪一弹就成了大赢家。在如此残酷的战略格局中, 俄国还有没有下一步呢?

    丁大海早替他们想好了——核打击!

    无疑, 他知道俄国人不会用这个办法。打美国和打中国不一样, 哪怕只给美国剩下半口气, 它也照能把俄国炸个精光, 与其说这是办法, 不如说是自杀。俄国人没那个胆量, 也不会发那种疯。因而, 丁大海打一开始就知道——得由他自己“替”俄国人开这个头。

    美国人在构思这个反击的时候, 无疑也是认定俄国人不会就此使用核武器的, 然而丁大海熟悉美国, 深知在某些情况下, 美国佬会变得何等愚蠢和偏执。只要真受到核打击, 他们立刻就会相信是俄国人干的。冷战意识并没有随着冷战结束彻底消亡, 冷战时期形成的反应机制仍以本能形式潜伏于美国防务体系的整个神经网络, 很可能连思索一下都来不及就会做出自动反击。

    即使它思索, 又能思索出什么呢? 此时此刻, 对美国进行核打击的还能是谁? ——只有俄国!

    这就是他这样久地化成海底一块礁石所等待的。他清楚等待的危险, 也许什么都等不到就先等到自己的毁灭。然而他咬紧牙关挺住。如果他有两艘潜艇, 他能分身两个, 他就会早下手了, 但他不能只还击一个仇敌, 而让另一个逍遥于惩罚之外, 因而“夜长梦多”的顾虑就只能让位给“一箭双雕”的决心!

    他关上收音机, 把耳机轻轻挂在环形圈上。闭上眼睛静呆几秒钟, 非常仔细地按下了那个全艇进入战斗岗位的信号钮。

    能感到艇身微微摇动。那是一百二十六名部下在百无聊赖中突然紧张起来释放出的能量。他能想像得出每个人从铺位上跳下, 从椅子上蹦起, 拥挤在舷梯、过道和舱门间向各自岗位奔跑的情景。他开始刮胡子, 刮得很仔细, 干净极了, 换上新军服, 把王锋的礼物——那副大校肩章戴在上面, 安放得端端正正。除了结婚, 他从来没有这么细心地修饰过。当他站在指挥舱内的摄像机前时, 全艇官兵都在各自岗位上通过闭路电视注视他。

    本以为感情已化成了石头, 可心又开始汹涌地流血。摄像机镜头像部下黑洞洞的眼睛。有一度他只感到滚烫的血在蒸发和嘶叫, 脑子成了一片空白。

    “你们……”仿佛卡住了壳, 插进一段长长的沉默。置身在指挥舱内的几个部门长都有些不安。

    “……你们没有收音机……无法知道……这几个月发生了什么……我难以给你们一一讲清楚。但是其他事对你们都不重要。……最重要的在指令接收机里。”

    他缓慢地扭转头, 好似看陌生人一样移动目光, 半天才认出要找的对象。

    “通讯部门长。”

    “有! ”通讯部门长立正。

    “请你去艇长舱。”他顿了一下, 似乎是在缺氧的空间呼吸。“打开接收机。”

    “是! ”

    他把闭路电视的受画开关转换到艇长舱。全艇每个岗位前的屏幕都变成通讯部门长在那里按程序打开接收机的画面。抽屉型的接收机沿轨道一滑出航海桌, 纸带便从输纸孔里窜出, 在空中画出一条弧线。“请你念一下。”他对传话器说。全艇都能听到他的声音。艇员们很少听见艇长用如此柔和的口气下指示。

    他把眼睛移开屏幕。如果可能的话, 还想把耳朵也堵上。哪怕用烧红的铁条穿漏耳膜, 也比再听一遍那个名单好……

    “绝对不许用核弹绝对不许用核弹绝对不……”

    他以为是幻听, 使劲甩了一下头。

    “……核弹绝对不许用核弹绝对不许用核弹……”

    他猛地抬起眼睛, 屏幕里通讯部门长的口型清清楚楚, 那表情也决不是在念死亡名单。

    “……绝对不许用核弹绝对不许用核弹绝对不许用核弹绝对……”

    指挥舱里每双眼睛都在他和屏幕之间来回看。不! 他们的表情不是听到死亡, 是忍着笑意, 在听一个精神病式的呓语!

    “……不许用核弹绝对不许用核弹绝对不许用……”

    “见鬼! ”他狂吼一声。

    寂静。屏幕上的通讯部门长惊愕地把口型停在“绝”上, 活像个雷公。指挥舱内的军官们个个瞪圆眼睛。平常任何人发出这个音量的三分之一, 就会被艇长掐住脖子而窒息。

    丁大海大步下到艇长舱, 一把抓过纸带。

    ……核弹绝对不许用核弹绝对不许用核弹……

    他把纸带从头拽到尾。全是“绝对不许用核弹”! 一个紧挨一个, 半点间隔也没有。从哪冒出来的这些字? 难道是做梦? 周围的一切都在变虚甚至开始漂移。真是做梦吧? 也许他的身体开始晃动, 通讯部门长伸出手扶他。他猛然清醒, 甩开通讯部门长的手。第一个的明智的举动就是关掉艇长舱的摄像机。失态在全艇面前已暴露得太多了。

    “你出去一会儿。”他吩咐通讯部门长, 尽量平静。

    怎么回事? 他关上舱门, 茫然地思考。用最古老的方式咬咬舌尖。眼前的确不是梦。纸带上那些字千真万确。难道以前的是梦? 如同他在美国监狱里汗淋淋吓醒的那种恶梦? 那他一定给老天磕头! 可他是在什么时候醒的呢? 怎么找不到界限? 拉起袖子。渔钩在左臂上钩出的疤痕历历在目, 摸上去狰狞起伏。拿开航海手册和倒扣的杯子, 包着手表的纱布又黑又硬。那不是梦, 是血, 他的血, 虽然干了, 可确实是从心里流出来的。纱布里的手表仍在被振荡器带着跳动, 只是电池临近耗光, 跳得已如垂死前的抽搐。

    无疑, 电文被更改了。究竟怎么改的, 他不知道。但他相信不是王锋改的。王锋的口气不是这样, 王锋也从不自相矛盾。但即使是王锋改的, 他还会执行吗? 不会了。他非常清楚这一点。现在世上已经没有任何人、任何力量能阻挡他走出这一步, 连他自己也阻挡不了。自打死亡名单从钻透海洋的那个小孔进入这艘潜艇, 他就已被点火发射。发射出去的导弹是收不回的了, 只有不可更改地飞向目标, 在最后那个轰然的膨胀和升腾中了结。那么现在该怎么办? 向艇员从头解释? 不, 那是几天几天几夜也做不完的形势报告。一句话告诉他们亲人全死光了? 他们怎么会相信? 他如何能证明那个死亡名单曾经存在过? 他背不下来, 即使能背, 又怎么解释接收机打出的是这么几个字? 原来没这几个字而只有死亡名单, 可以解释为上级默许报复, 至少不阻止。在悲痛引起的同仇敌忾下, 全艇会凝聚成一部毫不犹豫的发射机器。然而现在, 没有死亡名单来促成同仇敌忾, 指令却是明确禁止使用核弹。全艇每名官兵都受过根深蒂固的核武器纪律教育, 想说服或胁迫他们服从自己是不可能的, 至少在眼前这个时机。而错过这个时机, 一箭可就再难射住双雕了!

    他摘下儿子的渔杆在手中抚摸, 眯起一只眼睛, 把它伸向幻觉中的海洋。他好像看到一只硕大的白鱼急急游走, 外皮在海水折射的阳光中五彩变幻。

    自杀发射——只剩下这一条路了!

    他擦了很长时间的眼镜。那镜片的厚度是从一个渔民到艇长的历程。迷乱的波澜在他心里平静下来。走出艇长舱时他已经恢复了清醒和坚定。

    艇员们仍在各自的战斗岗位, 正迷惑不解地交头接耳。艇长重新出现使他们安静下来。

    “接收机出了点问题。”他扶了扶擦得锃亮的眼镜。“它犯神经病, 把我也气糊涂了。”

    艇员们低声笑了。从未听过艇长说笑话, 即使不可笑也变得有趣。只有通讯部门长惊异地扬起眉。他当然清楚接收机是好好的, 可丁大海向他射出凶狠的目光。

    “接收机丢了电文前面一句, 上级命令我们做一次第二练习。不许用核弹当然是废话, 不过算是例行交代吧。上级总是婆婆妈妈。”

    多数艇员又笑了。艇长今天也变得婆婆妈妈。军官们都感到奇怪, 但谁也弄不清奇怪在哪。

    所谓第二练习就是潜艇按导弹发射程序从头到尾操作一次, 只是不进行最后发射。潜艇以极缓慢的速度从海底上升。压缩空气从压载水柜排水的过程几乎无声无息。中国潜艇的寂静光靠技术是无法保证的, 更多地要靠耐心。从二百九十米深度上升到二十五米深度用了十六分钟。在这十六分钟里, 丁大海非常平静, 平静得如同心脏变成了水晶, 血液变成了水。他频繁地发布指令, 让任何人无暇瞥他一眼。他每夜都得握着胸前那个滚烫的金属小盒才能睡觉, 一次又一次地打开放在眼前, 可这次不再是看。当他把里面那片启动核打击控制程序的密码集成块插进矩阵九空位时, 他的手稳定之极, 没有一丝抖动。有了这把半透明的小巧钥匙, 二十枚导弹的锁定保险装置就将自动打开。

    潜艇逐渐接近水面。自打出航, 这是潜艇第一次在白天接近水面。

    “天哪! ”声纳军士长突然低呼一声, 一根手指指向舱顶屏幕, 表情变得极其恐怖。

    潜艇耐压壳体外安装了不同方向的摄像机。为了直观, 屏幕在指挥舱内的布置和摄像机方向相同。舱顶屏幕所显示的就是潜艇上方的景象。随着潜艇上升, 屏幕逐渐增加亮度。潜艇上的人都熟悉那种天光在水层之下模糊不清的景象。上方波动的海面灰蒙蒙, 雾茫茫, 好似是混沌世界的天空。可是现在, 那天空上竟飘满了云——人形的云! 一个个张着僵硬四肢的人形剪影随着海浪奇形怪状地摇摆, 像是在飞, 或在舞蹈。潜艇在发射深度水平漂航。人形的云在头顶缓缓掠过, 无穷无尽。最密之处, 人形头顶头, 脚对脚, 天光只剩斑驳的点块, 似乎整个太平洋全被盖满, 潜艇永远逃不脱这不可思议的恐怖笼罩。

    指挥舱内每个人都僵成仰面向上的石像。谁也不会有凭空理解这种景象的想像力。丁大海若不是预先在收音机里听到了种种报道, 也会惊骇眼前是不是时空错位, 潜艇开进了地狱之海? 他的嘴几次张开又闭上, 最终决定不向部下们解释。头顶全是中国人的尸体。他们被飓风和屠杀化做死亡之云, 在加利福尼亚海流的挟带下向南漂到这里。如果他们一路不被鱼儿吃光, 再漂下去就会汇入北赤道暖流向东漂去, 总有一天再漂回他们出发的地点——中国。那是他们的家。家! 他在喉头发出一声野兽般的呻吟, 半天难以咽下去。

    潜艇定位了。二十个导弹发射筒盖在水下一同打开。

    他命令潜艇缓缓上浮, 贴近水面。也许艇员仍处于震惊之中, 没人对这个违反第二练习程序的指令表示疑问。正常发射深度是水下二十五米, 自杀发射却是距水面越近越好。如果不怕暴露, 最好浮出水面在水上发射。

    他把自杀发射的指令语句送入计算机。经他细心修改的程序不会在其他控制屏幕上显露痕迹。但即使有哪个操作员发现异常, 也不会明白怎么回事。他们一辈子也不会学到还有自杀发射这项战术。

    这是他的独家创造, 是他在黑暗海底漫漫等待间磨出的一柄双刃剑。正常的水下发射是先用充入发射筒内的高压气把导弹弹出水面, 然后再点燃火箭发动机。压缩气体只能供导弹依次一枚一枚发射。每次发射引起的潜艇横摇都需要一个稳定时间。他这艘潜艇的发射间隔最低限是三十秒。那么发射完全部导弹的最短时间是九分三十秒钟。在正常战争中, 这点时间可以接受。然而对一艘不知何时就将遭到摧毁的潜艇来说, 一旦发现摧毁降临, 就该能在一瞬间把所有导弹一同发射出去。实现这点只有一种方式——同时让二十枚导弹在潜艇发射筒内直接点火。导弹同时升空, 而潜艇被二十条火柱击碎, 并被二十枚火箭瞬时爆发的合力打进深海海底。

    对丁大海来说, 潜艇已不用考虑。与其让敌人摧毁莫如自己摧毁。发射一完成, 这艘失去了国家的潜艇也就没有了存在下去的意义。但过去他只把自杀发射当做最后一手, 有备无患。他自己的生命虽不足惜, 保存艇员的生命却是他的职责。然而现在, 他却要亲手谋害所有艇员, 一个不留。假借第二练习的名义可以让艇员完成一切准备工作, 只要按下发射钮就能把导弹发射出去, 但以正常发射方式只能发射出第一枚, 艇员们生命无损, 却会立即停止继续操作, 并为上当受骗震惊和激怒。只有自杀发射是不会有人来得及表达异议的。也许沉入海底之前个别人还能有几秒钟的时间想明白是怎么回事, 但那时二十枚导弹已经不可更改地升入空中了。

    他相信, 如果有充分的时间解释, 部下们一定会理解。他们会坦然地跟他去死。他们的亲人已在另一个世界, 自己留在这个世界还有什么意思? 所以他没有什么自责。到阴间后, 他会把他们重新召集起来, 为这个不得已的欺骗向他们请罪。

    潜艇几乎紧贴海面了。潜望镜只略动一下就露出水面。天空明媚, 海鸥洁白得耀眼。在阳光下, 大海本应是亮晃晃的, 现在却毫无光泽。尸体, 尸体……这是无边的海吗? 还是无边的尸堆? 潜艇似乎造成了某种奇特的吸引力, 尸体令人惊心动魄地在潜艇上方越集越密。也许他们有灵, 在用最后仅存的躯体给潜艇加一层掩蔽吧。一个被泡成了巨人型的脸贴上了摄像机外的深水窗口, 那形象令人毛骨悚然。丁大海从屏幕上看见尸体随后划过镜头的一个乳房, 那已被小鱼咬成蜂窝的形状。不知为何他竟毫不相干地想起妻子, 接着便想冲天吼叫, 把心头烧得人狂乱的热血喷洒一空。他突然明白他之所以没有发疯, 平静地度过了一百二十四天等待的日夜, 全靠那些程序。除了短短的睡眠, 他几乎每分钟都呆在计算机前。二十枚导弹的四十颗弹头, 由程序编结起联结目标的轨迹。四十个目标像四十颗星星, 在深夜中熠熠闪亮, 是他黑暗心中唯一的光明。目标程序、定位程序、自动寻的程序, 包括现在正在运行的自杀发射程序, 每一套程序的工作量都近天文数字, 却如同氧气, 成了他的生命须臾不可分离的成份。

    现在, 他的生命就要最后爆发了, 被那些程序焕发出炽热的灵魂和能量。使他慰籍的是他曾有时间改装了一个小小装置。那是一个呼救用的无线电浮标, 即使潜艇粉碎, 也可以完好地浮出海面, 无休止地发送出事先预置的信息。他装入一个延时器, 把开始发报的时间延迟到浮出海面三十六小时之后。这么长时间的足够任何规模的核大战打完了。他不想让四十颗弹头从哪而来成为永恒的秘密。在浮标发送的电文里, 他告诉美国和俄国, 也告诉世界, 这是中国为自己遭受的二百零五枚导弹还的帐。中国人从不欠帐!

    就要发射了。一切准备都已就绪。自杀程序也已被计算机秘密而精确地运行完毕。他的手指触上了发射钮。这将是他最后一次感受接触了。过去、现在、未来马上就将融汇在一起。沉寂中传来母亲在村头悠长的呼喊。他听见自己的赤足在沙滩上踏响。他多么想让全身的皮肤再接触一次海啊, 那蔚蓝无边慷慨的大海, 那温柔轻凉明亮的大海。

    难道他不是马上就会和那大海永恒地接触了吗?

    海面上, 那片尸体越堆越密。死人们像是要紧紧地拥抱在一起, 却突然一起猛跳起来, 直射天空。二十枚升腾的导弹仿佛是由他们合力从水下拉出的。随即他们便湿淋淋地熔化进导弹尾部喷出的烈焰。也许他们不甘心没去成美国, 导弹不正是飞向美国的吗?

    二十枚导弹一上天就分开了, 各奔各的方向。九分钟到十三分钟后, 在它们以二十倍音速的速度分别重返大气层时, 每枚导弹将有两颗自动寻的弹头分向不同目标。每颗弹头的爆炸当量皆为一百二十万吨。

    月球

    普希金月面站

    那片辽阔富绕的俄罗斯土地上, 开始陆陆续续地亮起数百上千个亮点……

    月球的长夜是宁静的。在斜射的地球光映照下, 灰色平坦的月海显得神秘苍凉。久远世纪前由熔岩漫溢成的线状山链蜿蜒曲折。环形山中央峰在远方耸立。无论往哪个方向看, 心里都会有种无根底的感觉。只有斜挂在弧度很小的月球地平线之上那个明暗相交的地球让人觉得温心和踏实。

    那是家啊。安德烈倚在窗前。每天工作结束, 他都要久久看着地球。喝着从电热器中取出的罐装咖啡, 听着柴科夫斯基的音乐, 这就是他在月球上最大的快慰和休息。地球可真美啊, 那么巨大, 超过二十个月亮, 照耀着这个远离家园的“小屋”, 让人怎么看也没个够。

    另外两个伙伴在望远镜的屏幕上观看地球。他们一个生在伏尔加河畔的草原, 另一个来自印度。望远镜在两人的家乡之间来回摇移。欧亚大陆逐渐隐没进地球的暗面。今夜地球少云。安德烈凝视着莫斯科, 虽然看不见具体形象, 可那个位置是不会错的, 只要把眼睛盯在那, 他就能看见卡嘉正仰着美丽的脖子凝望月球。

    地球基地规定月面站不许关闭室内照明灯, 哪怕在睡觉的时候。这是为了摄像机能随时发送回去清晰的图像, 以便地面掌握情况。可是睡觉前看地球的这段时间, 他们才不管这条纪律呢。灯光会在窗上造成反射, 影响视线。如果这时地面为看不清他们而絮絮叨叨, 他们就干脆关掉地面的声音, 只留下指挥长在无声的屏幕里干瞪眼。

    但是他们从不关掉屏幕, 虽然那里永远是同一个画面——枯燥无味的指挥中心, 千百遍重复的面孔, 无穷无尽的唠叨、抱怨和指责, 然而那是一个“绳头”, 从地球上伸过来系着他们。唯有时刻看着它才觉得安全和有依靠。在这个亿万年无生命的世界上, 只有这个“绳头”才能把他们拽回家啊!

    安德烈经常在梦中梦见, 这个“绳头”突然一下断了, 他像流星一样不可控制地飞向太空深处。当他冷汗淋淋地醒来, 看见这块荧光屏闪动, 里面那些日复一日的面孔照常守在身边, 有时他会感动得偷偷流泪。然而现在, 此时此刻, 也许是一种感应, 他突然瞥了屏幕一眼。怎么回事? 指挥中心正在屏幕上飞散! 指挥长像卡车一样撞向摄像机镜头! 只是一眨眼, 什么都没有了。快得连他是否真地看见都无法确定。然而屏幕里确实什么都没有了, 所有的东西一股脑消失, 只剩月面站的核电装置输出的能量在屏幕上无意义地闪动。

    安德烈猛地打开声音开关。除了三十八万公里空间中的不祥噪声, 什么都没有!

    他听到两个同伴同时发出惊叫。

    望远镜屏幕上, 美丽的地球, 欧亚大陆的北方, 家乡, 那片辽阔富饶的俄罗斯土地上, 开始陆续地亮起数百个, 或者是上千个亮点, 如同落下一片密集的繁星。星星越来越亮, 越长越大, 像是绽开的火的花朵, 简直美得不可思议, 美得惊心动魄, 美得足以让人心跳停止, 血液也凝固不流。

    最大的花朵就开放在莫斯科的位置上。

    太行山一个流浪汉讲的故事

    你帮咱想一想, 在阎王爷面前, 他到底笑个啥?

    这年头怪事多, 人家都说见怪不怪, 可是咱昨夜听到一个人笑, 现在想起来头发根子还发麻。

    昨夜风刮得紧。那风热乎乎的, 好像是从着火的地方刮过来, 把半拉月亮刮得直忽闪。咱饿得睡不着, 就到西头那个空村子串, 想找点啥塞塞肚子。转了半天啥都没有, 冷不丁撞见一家院儿里趴着个人。开始咱以为是个死的, 就着月亮光瞅见他脸前堆着几个圆不溜秋的东西。咱想说不定是吃的, 伸手一摸, 全是他娘的废电池。“老乡, 请你帮个忙。”那人冷不丁趴那开了腔, 可把咱吓了一大跳。原来他没死, 还剩一口气。“咱可背不动你。”咱连忙说。这年头自个儿都顾不过来, 谁还能顾上别人。“不用你背我……只请你帮我听听收音机。”别看他说一句就得喘半天, 咱敢打保票他是个城里的官。“我找不到电足的电池……我的听力已经衰退了……听不清。”咱这才看清他手里还拿着个收音机。这倒新鲜! 一个快饿死的人在村里爬来爬去不是找吃的, 找了个收音机和一堆破电池。冲这股新鲜劲, 咱把耳塞子塞进耳朵眼。他挑的电池也跟废的差不多。那点声咱听着都费劲, 要饿死的人能听见才怪了。咱学不来嘀里嘟噜的外国话。他说有个台湾电台讲中国话, 让咱拿着收音机这么转转, 那么弄弄, 最后咱还真听着了中国话。

    收音机里噼里啪拉乱七八糟。哪句咱听真亮了, 咱就在他耳朵边上给他照着学一遍。现在咱可学不上原样话了, 都是说啥核弹的, 一会儿男的说, 一会女的说。俄国先打了美国四十颗, 全打的是大城市, 把美国打惨了。美国立马来了一个啥子“第二次打击”, 打了俄国……那是多少颗咱可记不清了, 咋也有上千吧, 想把俄国一下打瘫那再不能还手, 没想到俄国的核弹海去了, 根本炸不光, 叫美国打得一急眼, 嘁哩喀喳全扔到美国头上去了。咱琢磨就跟狗咬狗差不多, 被咬疼了哪还顾别的, 一门心思就是把对头一口咬死。现在俩国家全毁了。收音机说管核弹的人还在那你一颗我一颗地来回扔, 可老百姓都在大火里头烧着呢。

    咱跟着学到这收音机就没声了, 八成电池完蛋了。那人倒也没有再听下去的意思。咱看一眼他的脸, 吓了一跳。他在那笑呢! 开始没声, 可看上去笑得真开心，眼睛就跟俩煤球差不多, 在月光底下红通通地发亮。他越笑声越大, 到后来那笑声震得咱耳根子嗡嗡响。哪像个要饿死的人? 开头咱还壮胆子挺着, 咋也不能怕一个半死的人呀。没成想他晃晃悠悠站起来了。吓得咱扔下收音机就没命地跑。跑出院儿咱回头瞅了一眼, 那人个好高, 像只狼一样仰着脖子对着月亮笑。咱跑出村儿老远还能听见那笑声呢。真吓人! 这一晚上咱心惊肉跳, 热乎乎的风刮得人嘴里像着火, 咋也睡不着。早晨的天是绿的, 活这么多年还是头一回见。不知咋的咱心里总也撂不下那人。等到日头升起来, 咱就拎了根棍子回头去看。

    那人已经死了。就死在那院儿里。头歪着枕在猪槽子上, 手里抓着收音机。别看他出不了声了, 可咱敢保证, 他一定还在那笑。咱绕到能看清他脸的那边, 果不然, 他笑得可开心呢! 你帮咱想一想, 在阎王爷跟前, 他到底笑个啥?

    今儿个的日头也怪, 咋他娘的跟抹上了一层泥巴一个样?

    神农架

    “欧阳中华, 让我看着你杀人! 让我看着你怎么当个刽子手! 让我看着你的审美追求和绿色理想! ……”

    天空先是淡淡地发绿, 然后逐渐转黄, 就像北方出现尘暴时的颜色, 可是没有一丝风, 倒是低低的雾蔼不时凝聚又散开。而太阳先是把光芒变成光晕, 随着天色越来越黄, 变成一个正午时分在头顶出现一下的红球, 升落时则只见到幽黄的天边一团比别处稍亮的光影。最后, 天空开始转成黑色, 红球光影都不见, 只有一张极均匀完整的黑色天幕, 等量地渗进少许细短稀疏的光线。夏季最阴的天也许可以暗到同样程度, 然而那天空有层次有运动也有生命, 黑色是低垂在头顶的, 是活生生的乌云。这个天空的黑色却是在极高处, 完全是冷漠呆板和无边无际的死亡。

    本是最热的季节, 竟出现漫山遍野一层白雪。天是黑的, 地是白的, 整个世界像是颠倒了。仔细看, 雪不是纯白, 发暗发青。看的时间稍长, 就会发现也是黑的。放射性尘埃, 汽溶胶，城市燃烧的烟尘, 无疑还有尸体烧焦的分子, 凝结进了每一片雪花。气温一直在下降。每天都明显地感觉又冷了一分。如果仔细体会, 每小时都在变冷, 甚至每分钟。水银柱似乎要无止境地缩下去。但只有到了今天早晨, 眼看见这场静悄悄出现的雪，陈盼才不得不相信, 核冬天已经降临。既已下雪了, 难道还不是冬天吗?

    曾经有过不少反对核冬天的理论，有的理论甚至断言大面积燃烧和烟尘将使原本就困扰地球的“温室效应”更为加强, 地球反而会升温。还有的理论认为海洋是个巨大的调温器, 蕴含的热量可以补偿阳光的缺乏。核战一旦发生, 人们便把全部希望寄托在这些反对理论上。然而核冬天不仅降临了, 降临的速度还远远超过理论推导。陈盼想到那位她在飞机上认识的核冬天专家, 他此刻正在测量数据吗?

    雪很软, 薄薄的一层, 下面全是泥水。三匹马交错的蹄音响成一片, 怪好听的。马鼻喷着白气。马的全身也都热气腾腾, 跑出了汗。核冬天真来到眼前, 担忧和恐惧反倒不那么强烈了。也许因为健康日益恢复, 全身感觉轻松, 心情也似乎从梦魇中摆脱出来。她骑马已经很自如, 只需一只手拉缰绳, 两手可以轮换缩进蓑衣里取暖。两名护送者跟在两边。他们很少讲话, 对她照顾得却很仔细。一路上换过几拨护送者, 全是这样。陈盼打心眼里感激他们。没有他们, 她恐怕早完了。

    大道上脚印多了, 已成一片泥泞, 但前后仍不见人影。在岔路口, “单刀”勒住马。“单刀”是陈盼在心里给他起的名字。因为他最显著的特征是腰间挂着一柄傣刀。那想必是昔日的一件民间工艺品, 可昨天他拔出来吓退几个企图抢马的饥民时, 那刀光也很锋利哩。“单刀”眯起眼睛观看每条路的前方, 又跳下马研究地面的脚印, 最后选定左边第二条小路, 用石头在路口摆出一个三角。

    在一棵被饥民扒光了皮的老树干上, 陈盼又看见那种用古汉语、英语和计算机程序语句混写的告示。一路上主要路口几乎都有这种告示。告示给出离得最近的绿党接待站位置, 注明能看懂告示的人可以前往接受审查, 审查通过者便会被绿党生存基地接纳, 也就有了安渡核冬天的保证。告示特地强调, 生存基地容量有限, 审查严格, 勿带看不懂告示的人前往接待站。每次看到这种告示, 陈盼心里都很不是滋味。当初的“美基地”转变成如此冷冰冰的生存基地, 除了一如既往地证实温饱之需求对理想的致命束缚, 也体现了欧阳中华充当上帝的欲望。按照他做为上帝而制定的标准, 她本属于该被淘汰之列的啊。当她被抬进黄河边那个接待站时, 她在半昏迷中听到同伴们反复担保她对三种语言都很精通。接待站主任傲慢地回答, 看懂告示只是条件之一, 并不是全部条件, 生存基地不是医院, 也不是福利院或养老院, 病人、残疾者、儿童和五十五岁以上的人一律恕不收留, 剩下的也要根据专业水平再淘汰一次。同伴的哀求对他就像耳旁风, 可他一听到陈盼名字却猛地跳起来。她立刻成为最优先者, 直接被送往神农架。这一路有如古代的驿站相互接力, 走一段便换人换牲口, 食品医药都有保证, 所以尽管旅途奔波, 她却日见好转, 没几天就能自己骑马了。

    她后来得知各接待站都有她的名字和照片。她一路处处被奉为贵宾。不能说她对此一点不感到女人的荣耀, 但更多的是不自在。若不是昏迷中被送上路, 她一定不会离开同伴, 宁可和所有人一样步行去那些没有特殊优待的基地。

    翻过第二道山岗, “单刀”从怀中掏出一根细竹管, 吹响一声尖利的哨音。不久, 东边山头立起一棵小树。他们策马奔向那个方向。不能不叹服欧阳中华的天才, 在这样一个崩溃的世界上, 居然组织起覆盖面积这样大的一张网, 维持信息、人员和物资进行上千公里的有序流动。这些暗号、传递信息的方式、又脏又瘦的马、傣刀、信鸽、蓑衣……完全像武侠小说描写的古代, 一切都这样原始, 却毕竟是死亡肌体中唯一一线生命的血脉。

    这一点使陈盼困惑不已：人类有力量制造出这样一张怪诞的天空, 可以颠倒大自然的顺序, 硬在炎夏时分塞进一个寒冬, 然而人类自己却落到如此凄惨的地步。人类聪明到极点, 又做着最大的蠢事——消耗无数财富和劳动制作出一堆要么一颗不用地浪费着, 要用就让世界毁灭的核武器。正像诗里所说的：“文明人走过地球表面, 身后留下蛮荒死亡。”回首人类千百年的进化, 只像在时间的沙漠上画了一个毫无意义的大“０”。

    她想起那个“天皇”, 弓背耸肩, 两只小眼精亮精亮, 像一头时刻准备捕猎的山豹, 却穿一身绣着蟒龙的黄戏袍, 戴一顶不伦不类的包公帽。芦芽山三十万费尽力气组织起来的难民只见他一挥手, 就全数抛弃了逐级递选制，拜倒在他的脚下, 把工作团带给他们的薯瓜设备等等一切全部贡奉给“天皇”。对于天为什么变成了阴间的模样, “核冬天”的理论远不如“天皇”描绘的世界末日使他们容易理解。工作团的知识分子们越懂科学越指不出一条出路, “天皇”却是用他们听了几千年的语言告诉他们, 虽是末日, 但“天皇”可以让他们来世托生好命, 不服从“天皇”者永在十八层地狱受刑。“天皇”一定是先在哪洗劫了一个戏曲团的仓库, 前呼后拥的随从全穿着文武百官的戏袍。数十万百姓在一种奇异气功的诱导下情不自禁地陷入迷狂, 漫山遍野, 每个人都在喊叫, 痉挛, 做出百般狰狞的动作。千万人从四面八方赶来加入, “天皇”的臣民雪崩一样增加。无数人在迷狂中死亡, 脸上却带着笑容。陈盼感到无比悲哀, 这都是刚刚在逐级递选制中掌握了自身命运的人啊! 恐惧和愚昧使他们宁愿把自己重新交付给偶像, 用疯狂和麻醉逃避现实。她恨自己, 甚至恨理智。为什么理智没有战胜迷信的力量? 反而越理智却越绝望? 饥饿和悲哀使她病倒。同伴中有人认出“天皇”原来是曾在电视上曝过光的周驰。当他们在难民中揭露所谓“天皇”是个搞群居奸宿的流氓时, 却受到信徒们凶残的攻击。周驰派出了一群杀人不眨眼的杀手。那以后她便一直在同伴的背上半昏迷地逃亡, 直到逃进绿党接待站才算摆脱魔影。

    登上山头, 陈盼打了个冷战。下面几条山谷挤满沉默的灰褐色人群。竖在人群头顶的锄头钢叉和棍棒如树林般密集。若不是有“消息树”指点, 他们说不定就会正撞进这个可怕的阵营。

    已经可以看见神农架基地。那是巧妙利用峭壁和深涧围起的一个寨子, 只有少数几个山口可以出入。现在, 封锁山口的寨门全都紧闭。门外挤满成千上万的人。

    另一个护送者是个地质学教师。他告诉陈盼, 这些人都是曾被基地雇佣的农民。基地给他们提供食物和武装保护, 让他们为基地种庄稼。为了尽早摆脱越转越小的死圈儿, 基地倾其所有组织了夏种, 播种面达数十万亩, 延伸到周围好几个县。庄稼长势一直很好, 却让这个核冬天一下毁了个精光。

    陈盼一路见到大片毁于低温的庄稼, 芦芽山也遭到同样打击。现在正是农作物生长季节, 只要降温5℃—7℃就是毁灭性的。眼前的核冬天降温已达二十多度, 全球农业都将绝收。对于前景, 陈盼不敢往下想。

    “单刀”放倒了滑轮控制的消息树。滑轮上的绳索通向山下两道石崖间的空隙。走进去, 那是一条只能容一匹马通过的狭窄“过道”, 曲曲折折。快到头时, 传出男人笑声和一个女人的哭叫。地势豁然开朗。一个足球场大的山窝呈现在眼前, 有房子、工事、骡马。最显眼的是一个吊篮正在沿着悬崖石壁直直地升向十几米高处一个隧洞口。吊篮中两个男人把一个农村姑娘拎在吊篮外面。逐渐升高使姑娘吓得尖叫不已, 拚命蹬腿。两个男人故意把她的衣服往上揪, 露出一边耸动的乳房。“撒尿了! 撒尿了! ”吊篮下面一群男人兴奋地狂叫, 彼此推搡, 让姑娘受惊失禁的尿撒到别人身上。吊篮升到最高点后变成水平移动, 很快消失在洞口里。

    “这是怎么回事? ”陈盼愤怒地问。

    “单刀”和“教师”没回答, 只是锁紧眉头。那些男人个个挎着枪, 每人额上都系着绿布条——“绿卫队”的标志。

    “嗬, 两位爷们儿也弄了一个? ”

    下流的眼光顿时集中到陈盼脸上。

    “放肆! 这是欧老板的贵客! ”“教师”沉下脸。

    “欧老板”显然是指欧阳中华。男人们多数即刻收敛, 只有一个头头嘴上还不服软。

    “欧老板不让俺们碰城里娘们儿, 又不请农村娘们儿来, 不是诚心憋俺们吗! 你们城里人也不能光顾自个舒坦呀! ”

    “那姑娘是什么人? ”陈盼指指重新放下来的空吊篮。

    “姑娘? 她是俺们牛爷的贵客, 再过一会儿就该不是姑娘了! 哈哈! ”头头淫邪地做了个色相, 其他男人哄然怪笑。

    陈盼跨进吊篮。

    “送我上去! ”

    “单刀”和“教师”也进了吊篮。按照暗号拉了几下联络绳索, 吊篮便开始升起。寨门一封闭, 这就是进出寨子的唯一通道。

    “基地里怎么有这种人? ”陈盼瞪着“单刀”和“教师”。沿途接待站的人不管怎么强悍, 至少都是文明人。这一群却纯粹是地痞流氓, 每个毛孔都发散着没有教养的下流气息。

    当过登山运动员的“单刀”沉着脸不说话。“教师”叹了口气。

    “有些事只有他们才能做。”

    “什么事? ”

    “……打人……”“教师”苦笑。“这不是反话……比如组织农民种地的时候, 没这批打手, 种籽就一颗也难保住……”

    吊篮到了洞口, 转成横移运动, 稳稳落在隧洞中的起落台上。洞中两个力工合踏着用自行车改装的人力绞盘, 这种装置连马匹都可以吊上来。隧洞深处传出姑娘的哭泣哀求, 两个男人正在又亲又摸。

    “畜牲! ”陈盼冲过去厉声喝斥。

    两个男人愣了一下。姑娘挣脱他们扑到陈盼脚下。她虽然蓬头垢面, 可长相十分秀气, 死死抱住陈盼的腿大哭。

    “别怕! ”陈盼扶起她。“跟我走, 一会儿送你回家。”

    “跟你走? ”两个男人摸不透陈盼的身份, 不敢造次。“好几天才找着这么一个像样的, 谁向牛队长交待? ”

    “叫你们那个牛队长或是驴队长去找欧阳中华! ”

    听到陈盼直呼欧老板大名, 再加上“单刀”和“教师”在一旁怒目而视, 两个男人没敢多说, 用一种走着瞧的意味冷笑了几声。

    隧洞修整得平坦宽敞, 走几十米再拐一个弯就进入寨子里。寨里的洞口在一个半山坡上。向下看去, 宽阔的盆地中盖满简易房屋, 山上也挖出一层层窑洞。至少有相当于一个小城市的人口在这里居住。每处空地都种满庄稼和蔬菜, 几乎一寸也不闲置, 然而现在全成了枯萎的黄叶。一片片种植薯瓜的塑料管也全是光秃秃。突其来的寒冷使一切生长都停滞了。在规划得相当整齐的“街道”上, 陈盼看到的多是学者模样的人, 一边干着琐碎的体力活, 一边抓紧空闲在替代纸的石板上用炭棒写下数学推导式或化学结构式, 摆弄着土制的试验设备和模型。有一个讨论会启事很令人瞩目。启事阐述讨论的主题∶以往人类对自己的权利要求太多而对自然和他人承担的义务太少, 这是导致人类灾难结局的根本原因。对于未来的新人类, 该用更多的义务意识取代权利意识, 因此不能仅有人权宪章, 讨论会的目的就是要起草一个人类义务宪章。

    这是欧阳中华的思想, 她原来觉得很有道理, 现在本应更显得有理, 却相反使她产生一种不舒服的感觉。那些被接待站淘汰的人都是在尽“义务”吧, 还有身边这个姑娘的父兄以及外面成千上万的农民。

    姑娘还未镇定下来, 颠三倒四什么也说不清。但陈盼从她的只言碎语中已能想像出完整情况。神农架基地原来招收了十多万农民, 每人每天可得一斤半薯瓜, 由绿卫队严密监视着为基地种地。核冬天降临使所有的庄稼毁于一旦。这些农民立刻成了无用的包袱, 基地便把薯瓜分配站、农艺师及绿卫队撤回寨子, 告诉农民们自谋生路, 也就是扔下他们不管了。可农民能去哪? 他们只知道天下唯一的生路就是进寨子。种籽和薯瓜都是从这里运出的, 人人都说里面存的东西几年也吃不完。可寨子对他们关闭了所有的门。姑娘的父亲和哥哥就在外面那些沉默的人群中。他们知道对于自己和家人, 要么进来, 要么死掉。

    欧阳中华的住处是个独处一角的简易棚屋。门口有一棵盘根错节的千年老树。他人不在, 棚屋上下落满了厚厚一层被核冬天冻掉的树叶。一匹矮小的白马正在啃树根上的干枯苔藓。

    “教师”去找欧阳中华。陈盼把惊吓过度的姑娘安置在棚屋里躺下, 然后抓起地上一把树叶发呆。

    “我要去看薯瓜。”她突然对守在一边的“单刀”说。她不让他陪。“你照顾姑娘。”短短片刻, 她脑子里的新主意已经从火星燃烧成激动的火焰。

    新主意很简单, 遍地是可以燃烧的物质, 把营养液加热, 薯瓜是不是就可以生长? 薯瓜无需通过易受寒的茎杆输送养料, 只靠扎在塑料管内的根须, 也不像有叶植物那样依赖光合作用, 气温虽低, 提高液温却可能更起决定性的作用!

    主管薯瓜栽培的农艺师们都知道陈盼的名字, 立刻按照她的意思开始试验。他们把营养液储存罐架到临时垒的灶上烧火加温, 把塑料管从串联布置改为并联布置, 以使加热后的营养液不至流动距离过长, 前后温差太大, 又对塑料管进行覆盖包裹以保温。当营养液达到一定的温度, 便重新下种。

    加热的营养液在塑料管内产生了类似暖气水的循环。冷下去的营养液随时回流到储存罐加热。控制恒温是一个难题。几个锅炉专家把灶上加了一个可调的挡火罩。一个起重专家做了个架子, 可以变化储存罐距离灶口的高度。高度变化不但可以调节温度, 还可以调节营养液循环的速度。测量表明营养液流出储存罐出口的温度为５０℃时, 塑料管上方十公分高十五公分宽的空间可保持17℃的温度。薯瓜出芽及初期生长可确保没有问题, 而且生长速度有可能加快。薯瓜体积长大后会受大气低温影响, 但用覆盖保温可以解决。即便有问题, 也只是最终长多大, 成熟期有多长的非本质问题了。

    农艺师们一致认为试验是成功的。陈盼要求立刻对全基地的薯瓜设备进行改装, 马上动手, 并且把薯瓜争分夺秒地种下去。以薯瓜的生长速度和全基地的设备数量, 每提前一分钟都可能早收获不少薯瓜, 救活更多的人。她现在想的已不是把那姑娘送回家人身边, 而是把寨子外面千千万万可怜的农民全接进基地, 用薯瓜养起来。可是在场的人谁也不敢作主。小规模的试验好说, 有关全基地的决策只有欧阳中华能做。

    “你们绿党倒挺像共产党。”陈盼忍不住挖苦。她看不惯人们谨小慎微的模样, 而且全体都是这样.

    “教师”找遍了整个寨子也没找到欧阳中华。陈盼等不及, 决定自己去找。“教师”吞吞吐吐地跟着她, 到了无人地方才说出欧阳中华可能在狗圈。

    “狗圈? ”陈盼惊奇地提高声音。“那你为什么不去找他? ”

    “教师”迅速向两边看了看, 声音压得挺低。“他不许别人去那儿。”

    “为什么? ”陈盼更惊奇。

    “教师”不知该怎么解释。以陈盼和欧阳中华的关系, 不该在她面前说什么, 可不说她又不会罢休。

    “他也没说过为什么, 我们只是这么感觉。他甚至不希望有人知道他去那。”

    “那里有什么? ”

    “狗。”

    “养狗吗? ”

    “是的, 把外面的野狗弄进来饲养和繁殖。基地唯一的肉食就是狗肉。虽然好些天才能吃一次, 可基地这么多人都能吃上, 里面养的狗一定不少。大伙只知道这些。”

    “这是个聪明办法, 但为什么不让人去? ”

    “……大概是怕被狗咬伤吧。”

    “他去干什么? ”

    “……不知道。”

    “为什么在里面呆这么久? ”

    “教师”耸耸肩。

    “他总去吗? 每次都呆这么久吗? ”

    “……最近才这样……”“教师”更加吞吞吐吐, 表情有点怪。“……有时候……会呆上大半天……”

    可现在是核冬天, 是世界末日! 连这个关头都不能让他在狗圈里少呆一会儿, 那里藏着什么秘密呢? 陈盼觉得这么推理有点像恐怖小说。在她的一再追问下, “教师”又说出曾有几个电子专家和生物学家被欧阳中华带进过狗圈, 然而出来后个个守口如瓶。看来这确实是他知道的一切了。

    狗圈在寨子西南隅一道峡谷里, 远离居住区。峡口被又高又密的栅栏封死。离老远就听见里面传出群狗吠叫, 从极凶狠的咆哮到细嫩的尖嚎, 组成多重声部, 似有成千上万条。

    越接近栅栏, “教师”越显得忐忑不安。他从未距离狗圈这么近过。一根绳子悬空拉进峡谷, 上面隔不远就吊着几块碎犁铧一类的铁块。拽动垂在栅栏外的绳头, 铁块便相互碰响, 一直响进峡谷深处。应声出来的是一个罗锅儿, 走路姿势像个大号刺猬, 紧绷绷的小脸在栅栏缝隙里显得油光光。这种富有营养的特征在一个饥饿的世界上简直像奇迹。罗锅儿最先做出的动作是凶狠地挥动又黑又小的拳头进行恐吓, 一看清陈盼是个女人又立刻变成一副涎皮赖脸的样子。可是他没有开门钥匙, 看上去也绝不敢擅自开门。陈盼捡起一张半绿的枯叶签上自己的名, 让罗锅儿送给欧阳中华。说了无数遍罗锅儿才明白, 走时还一步三回头。

    陈盼厌恶地使劲用树叶擦那个被罗锅儿碰过的手指。上面似乎粘乎乎, 还带点血红。“教师”困惑地捏着鼻尖, 自动说出早听闻管理狗圈的是一群怪人, 要么畸形, 要么智力低下, 要么有残疾。他们只能从狗圈后面一个专用寨门进出, 不许进入寨子里面。

    群狗吠叫中有一种极怪的声音, 听上去是许多条凶猛并且处在发狂状态的狗。不知何以做到那样整齐, 能在同一瞬间一齐停止狂吠, 又能在同一瞬间一齐恢复。每次恢复时疯狂的程度都有增加。令人感觉最不对头的是狂吠的突然中止, 那时声音并不彻底消失, 而是好像突然被卡在半截, 化做一种从牙缝里渗出的、音量低许多却更加恐怖的呜呜声, 仿佛是在强力遏止下的窒息, 带着万分的憎恨、屈辱和渴血的挣扎。一出现这种声音, 峡谷里的狗就全陷入惊吓, 叫声慌乱胆怯, 没有底气。而窒息一过, 狂吠恢复, 所有的狗就一同狂热地随之附合。直听得陈盼全身一阵阵发冷。

    欧阳中华快步从峡谷深处走出, 手里拿着陈盼签名的树叶, 像拿着一捧鲜花, 满面光彩。他瘦了。原来刮得光光的下巴长出了浓密胡子, 别有一番魅力。开栅栏的钥匙在他手里, 好多把, 打开一道一道锁, 出来第一件事是把栅栏重新锁好。

    他没有责备“教师”, 反而亲切道谢。“教师”知道该告辞了。陈盼叫住“教师”, 把加热营养液的试验对欧阳中华讲了一遍。欧阳中华立刻叫好, 连称是伟大贡献, 不仅全基地要争分夺秒地推广, 还要立刻动用一切手段传达到其他基地, 要让全中国的薯瓜设备都尽快恢复生产。

    “教师”急匆匆地去送通知了。欧阳中华深情地看着陈盼, 张开怀抱, 期待像久别的恋人那样跟她亲热一下。

    “你身上有狗毛。”陈盼开玩笑地打岔。

    他那身很合体的帆布工作服上确实有不少狗毛, 还散发出呛鼻的味道。他和狗的接触距离想必很近。一种新的不安袭上她心头∶自从欧阳中华出来, 狗圈里就再没传出过那种同时中止或一齐狂吠的狗叫声。他到底在里面干什么? 她又回了一次头, 发现罗锅儿正藏在栅栏后面死死盯着她。

    他不回答她的追问, 只是用玩笑闪避。这个话题至少对陈盼有一个好处, 他不再试图与她亲热。她不愿意直接刺伤他, 但她心里清楚, 她已经不可能再和他重叙旧情。这不光是个理性决定, 感情也已如此。她知道自己在被送往神农架时并没有产生过去那种回避的念头, 说明她已不再害怕不能控制自己。她的心已和他有了距离。他是敏感的, 能察觉这种变化, 他的极度自尊便会使他明智地避免自取挫折。

    当初她爱上欧阳中华是因为他与众不同。石戈在这一点上并不比他更出众。虽然石戈肯定算得上个伟大人物, 但那更多地是出于历史的推举, 偶然性很大。石戈完全有可能是个普通人, 他也能安于天命地任凭自己的才华埋葬于一个普通的人生。而欧阳中华却无论生在任何时代任何社会都不会普通, 他是天生的伟人, 一定会脱颖而出, 在历史上留下他的足迹。与石戈的从天命不同, 欧阳中华是要让天命服从自己, 正是这一点曾使她崇拜不已。然而当一个女人彻底成熟起来便会发现, 崇拜不是爱, 只是一种少女心态。她现在爱上石戈决不是因为他更伟大, 恰恰是因为他更普通。他是一个普通的丈夫, 普通的父亲, 正是这普通使人感到博大的温暖和无所不包的宽容。女人爱欧阳中华只能是献身, 爱石戈却是他被捧进手心。也许正因为这普通和伟大结合在了一起, 石戈才能把他手中近于无限和绝对的权力运用得那样令人温心, 而欧阳中华的伟大缺少那么点普通, 就处处显得生硬和霸道吧。

    对她要基地救助外面那些农民的激动呼吁, 欧阳中华耐心地听完, 一点也不打断。然而那耐心只是礼貌, 丝毫未予实质的考虑, 回答得也很简单∶爱莫能助。

    “你不能见死不救! ”陈盼不想一见面就吵架, 可是忍不住激愤的声调。

    “我见死不救吗? ”欧阳中华微笑。“我现在做的一切都是在救人。我建立的生存基地已经接纳了一千四百万人。现在仍以每天数万人的规模继续接纳。这些人本来都是注定要死的, 不正是我救了他们吗? ”

    “可是中国还有几亿人没得救! ”

    “全救等于不救, 连已经救了的也得死。”

    “可至少这些农民就在你门口! ”

    “既然不能全救, 就得有选择。”

    “你的选择就是把人分成三六九等吗? ”

    欧阳中华像酸了牙一样微微皱一下眉。

    “你可以这么说。这个时候再死抱着平等观念是迂腐。建立生存基地为的是保存一个文明的中国, 而不是一个动物种群。”

    “我不能接受这种奴隶主的观念, 有人值得活, 有人就该死! 谁死活不能由你选择, 有上帝! ”

    “上帝? ”欧阳中华脸上浮现出一个极其不屑的神情。陈盼对这神情熟悉透了, 真正出现在他脸上的次数虽然不多, 却充满他整个内心世界。“上帝在让人类自相残杀呢! 我问你, 你在上帝的选择中是什么角色? 你能杀人吗? 你会打架吗? 给你一只烤熟的人脚, 你能吃下去吗? 由上帝选择, 未来的中国存活的只有一群群牙齿硕大, 四肢发达, 浑身长毛的半兽, 只会发出要吃和要性交的单音呼号, 在文明的尸骨上游荡。至少在这一点上。我比上帝强得多! ”

    陈盼说不出话了, 只有默默走路。枯叶在脚下瑟缩。她不知道还该说什么, 还能说什么, 已经到头了。西面的寨门传来越来越响亮的喧嚣, 突然开始响起一声声大炮似的撞击, 伴随着千万人的齐声吼叫。寨内乱做一团。欧阳中华却镇定如常, 一直把她送到能看见他的棚屋的街口, 嘱咐她好好休息, 才拐向寨门方向。

    大概太阳在平流层的烟雾上方已经倾斜, 崇高的黑色天空显得更加黯淡与诡异。远处寨门朦朦胧胧, 有点像地狱的鬼门关。欧阳中华的棚屋大开着门。那匹矮小的白马仍在老树下垂着头。“单刀”横躺在地上, 脸上一片血肉模糊。他的傣刀已经断折, 剩下的半截插在地里。姑娘不在了。

    “单刀”在陈盼的叫声中睁开被打烂的眼皮，挂满血丝的眼白吓人地滚动。他指一下寨门方向，嘴里堵满凝结的血块, 说不出话。

    陈盼意识不到她如何骑上了那匹白马。马的全身没有一根杂毛, 也不沾一点尘土。多像在地狱里奔跑啊! 马蹄几乎无声。大大的马头在奔跑中一动不动。短小的马身却每一部分都上下翻腾。似乎没有空气没有温度没有距离也没有时间, 只有均匀的黑暗和毫无真实感的形影。

    欧阳中华在前面大步走着。寨门就在眼前。那是一排并列的粗大原木。里面用十几根倾斜成各种角度的原木顶死。石块砌起的城墙顶在两边山上。山的内侧是斜坡, 外侧是和城墙一样陡的峭壁。

    白马跑过欧阳中华身边。她看见他惊讶地张开嘴, 却如在真空中一样听不见他的喊声。畸形小马直冲上山坡, 在峭壁边缘无声地收住脚步。寨门外面那些沉默的农民已经化成地震和洪水, 正在漫山遍野地沸腾咆哮。一根巨大原木被上百人奋力拥举, 在万众一心的齐吼中一次次撞向寨门。城墙摇动, 两侧山崖塌下震松的石方。无数火把在空中划出红艳艳的弧线, 落在寨门脚下, 舔出一片片吱吱作响的火舌。

    绿卫队在城墙顶和两侧山崖上向下射箭扔石块, 用出全套古代守城的手段。城下全是人, 即使闭着眼睛也不会落空一石一箭, 然而那些农民似乎已经失去了逃避伤害的本能, 倒下一个抬撞木的人立刻就有新人补充上去, 甚至踩着还未断气的同伴身体往上冲。

    寨门燃烧起来了。火龙贴着原木向上窜, 升起冲天烟柱。农民们被壮观的大火刺激得更加疯狂, 眼看再撞几下, 寨门就可以张开怀抱欢迎他们了。

    一支冲锋枪密集清脆的扫射声在城头响起。寨门前的农民随即好似狂风中的树叶那样成片倒下。巨大的撞木轰然落地, 砸断了仍活着的人的腿和脚。其他人慌恐地向远奔逃。他们不是怕死, 而是怕枪。

    “哈哈哈! ”一个大猩猩似的巨汉站在城头, 单手抡着怒射的冲锋枪。一个赤条条的姑娘如白面口袋一般夹在他腋下, 看上去已失去知觉, 软绵绵地被甩动, 像个玩具娃娃。

    “杀! 全杀光! ”大猩猩放开喉咙吼叫。他一只手就把姑娘举在头顶。“牛爷爷今天干了个黄花丫头, 小子们看看, 带花的! ”

    是那个姑娘! 大猩猩把姑娘两腿劈开, 手舞足蹈地转着圈。那被摧残的两腿间染满鲜红的血。

    绿卫队的痞子们发出狂呼怪啸, 扔下为节省子弹而使用的弓箭和石头, 一齐举枪射击。

    “杀啊! 谁杀得多牛爷爷今天就赏谁! 让他尝尝这个! ”大猩猩把冲锋枪的枪管狠狠插进姑娘阴道。

    陈盼只想手里有把刀, 捅进那个畜牲的心脏。她记不得自己如何冲上城头, 拚命地打那个肥厚的躯体, 就像打一座山。大猩猩牛皮一样的面孔转过来, 然而却在笑, 无比淫邪地笑。

    她被身后伸来的一双臂膀抱开。一个高大身影挡在她前面。欧阳中华! 她瘫软了, 只想趴在那个宽阔的背上痛哭。

    “大牛, ”欧阳中华指着寨子外面。“你给我滚! 滚出去! 永远别再让我看见你这个猪狗不如的畜牲! ”

    陈盼从未见过欧阳中华有过如此的激愤。此刻她真心为她曾爱过这样一个人感到自豪。

    大猩猩的脸狰狞地歪曲了, 霎时射出凶恶目光。城头枪声停止。农民已逃出很远。城下布满东倒西歪的尸体。只有寨门的火在噼啪燃烧。城上每一双眼睛都看着大牛。

    “我滚? ”大牛呲出粗壮的门牙, 猛然端起手中的枪。“我滚还是你滚? 俺他娘的早就想让你滚了! 说俺畜牲, 操你祖宗! 你是畜牲腚眼儿里的粪蛋。念两本臭书就敢在老子头上耍威风。姥姥! 今儿个老子让你看看到底谁他娘的威风, 你们这群城里的粪蛋全都给我爬着滚出寨子, 一个他娘的别剩! ”

    绿卫队员个个炫耀地把枪举在手里。他们全站在大牛一边, 早巴不得由他们独霸寨子。如果赶走占总数一大半的城里人, 寨子里的储备足够他们放开肚子吃几年。既然枪在他们手里, 凭什么让城里人当主子。现在全看欧阳中华下一句怎么回答, 继续激化大牛就会立刻动手, 而他若一服软, “欧老板”从此也就彻底完了蛋。

    欧阳中华直盯着大牛的眼睛, 如同没看见对准他的枪, 突然放声一笑。

    “大牛, ”他的口气既不硬也不软, 而是一个处惊不变, 居高临下的江湖帮主。“你还没忘掉你师傅吧? 你师傅把你交给我的时候给你的戒令是什么? 女人是祸水! 他就怕你在女人身上走下道。我骂你是看在你师傅的托付上。要是别人我根本用不着这么动肝火。怎么, 你大牛今天真要为一个女人背上欺师灭尊的罪名吗? ”

    陈盼只觉得自己随着欧阳中华出口的每个字落进无底冰河, 全身冻成一块冰砣。

    但是这段话却控制了局面。大牛只能干干地瞪眼, 半天说不出话。

    “……我……我……”他简真像一头突然掉进陷井的困兽。“……俺他娘的为女人……”

    他猛然大吼一声, 震天动地, 把赤裸的姑娘往头顶一抡, 原来对准欧阳中华的枪口杵在姑娘身上一阵猛射, 把所有子弹都打进姑娘小腹。姑娘的身体在枪击中剧烈颤抖, 鲜血从被穿透的后腰高高喷起, 随后如一片被撕碎的破纸飘落在地。大牛恨恨一跺脚, 扬长而去。

    陈盼疯了一般跳起往前冲, 却一下被抱住转向相反方向。她在欧阳中华的怀里挣扎。这个过程是那么短, 在旁人眼中, 甚至会觉得欧阳中华没看到大牛杀那姑娘, 而是同时抱走了陈盼。是不是这个城里女人正好犯了“抽疯病”?

    陈盼挣扎不出那双有力的臂膀。她曾在其间陶醉, 现在却只想把它们撕碎。她放声痛哭。血腥气从肺里冲出。天空黑暗之极, 又开始飘落核冬天的雪花。欧阳中华大步离开城头。他在她耳边苦苦哀求∶“……别喊, 不能喊, 他会杀你! ……”她感到他全身战栗, 他的心响得像分不出节奏的鼓。

    他在远离众人的山坡上把她放下。那匹畸形的白马呆呆地看着天边。

    “相信我, 我会除掉这个畜牲! ”他说。哪怕离开一寸的距离, 也就感受不到他的战栗和心跳, 他就又显得强大自信。“我会让他用血偿还! ”

    陈盼痛苦地看着他。

    他温柔地擦拭她脸上的泪。

    “……这不是我的错, 是这个世界……”

    惊天动地一声巨响, 又发出漫山遍野的喊叫。燃烧的寨门在撞击下升腾起爆烈的火球。外面的农民重新开始攻打寨门。

    欧阳中华看向城墙。守寨的绿卫队员袖手旁观。有的喝酒, 啃着狗腿, 有的干脆原地躺倒, 任凭城下的农民举着撞木一下比一下更猛烈地撞门。

    “你赶快回去。”他慌乱地对陈盼说, 转身跑向城头。

    陈盼跟在他身后。

    “为什么不防守? ! ”他喊。

    寨门已经烧酥了, 开始在撞击中断裂, 向四面迸射无数灿烂的火花。

    他一把揪起一个蒙头躺着的小头头。

    “为什么不防守? ! ”

    “……弟兄们说……”小头头好不容易挣脱他的摇撼。“……要看欧老板自己开一枪……”

    “混蛋! ”他的声音从来没有过这样的恐惧。

    “……只要欧老板打死一个, 剩下的俺们全包……”

    绿卫队员们全都抱着枪不动, 冷冷看着欧阳中华。寨门已经倾斜, 随时可能轰然倒塌。

    “你们不想活了吗? ”欧阳中华问, 手指城下。“他们一进来, 没有一个人能活……别以为你们有枪, 枪不是万能的……你们好好想一想! ……”

    没人回答, 也没人想。他面对的是一群他自己制造的半兽。他惶恐软弱地扫视他们, 突然发现了陈盼。

    “你跟着我干什么? ”他爆炸般地向她怒吼。

    陈盼不说话, 死死盯着他, 眼光如两道冰柱。

    他的嘴唇颤抖了, 脸色无比苍白, 连寨门燃烧的冲天大火也不能给他一点血色。

    “……毁灭就是残酷和痛苦……”他像求饶一样说。“你怎么能要求我仁慈? 仁慈只能更痛苦……”

    她仍然不说话, 仍然死死盯着他。

    “把她架走! ”他高喊。

    她被两个彪形大汉架起来。她拚命挣扎。寨门正在撞击中分崩离析。她看见欧阳中华迫不及待地从小头头手里抓过枪。

    “欧阳中华,”她声嘶力竭地哭喊。“让我看着你杀人! 让我看着你怎么当个刽子手! 让我看着你的审美追求和绿色理想! ……”

    城头响起了一声尖锐的枪声, 如匕首刺在她心上。无数枝枪的扫射随之狂风般怒号起来。她只觉眼前一片漆黑, 宇宙只剩下一张黑油油的天……

    北京

    此生别的一切都已做完, 只剩最后一件事——找到孩子的妈。

    他睁开眼。这样说也许不准确, 他的眼已经睁开好久, 或者根本就没合上过。然而在这以前他视而不见, 意识完全空白。现在他睁开了意识的眼。

    他坐在一张又宽又大的旧式沙发里。不知何时身上被人零乱地盖上一堆毯子和窗帘。窗外崇高的黑色天空衬着无叶树影, 好似一个陷入热寂的全熵世界。当那些树开始在核冬天中落叶如雨时, 他把仅剩的人召集到一起, 正式宣布本届中国政府结束。从那以后他一直这样坐着, 好似化了成塑像。也许这是休息, 他太累了, 累得连一个脑细胞都不能再动。也许是因为震惊, 人类末日轰然而至使人呆痴。也可能是茫然, 未来已一无所有。或是彻底的无能为力, 只有隐入真空。然而现在, 那些感觉都已没有了, 就像死人在另一个世界醒来, 还有什么可为前世操心的呢?

    他推开盖在身上的那堆东西。毯子里面掉出一个包。十几条干鱼呆呆地瞪着眼睛。他认出那是“龙口”的包, “龙口”无论走到哪都带在身边, 而在走向末日的时候却留给了他。他起身环顾, 没有一个人。喊了一声, 更显得寂静无比。核战爆发后便是一天比一天地寒冷和寂静, 现在寂静已像凝结的固体, 即使大喊也无法穿透, 只能硬梆梆地反弹回自己耳中, 痛苦地嗡鸣。

    他从镜子里看自己, 发了很久的呆, 慢慢伸手撩起一络头发。确实是自己的头发, 像原来一样稀疏柔软。然而原来多数是黑的, 现在却全部成了白的。雪白雪白, 白得那样飘渺忧伤, 不期而至。他似乎看见一个隐隐约约的形象藏在身后, 他没有回头。如果真有, 那就是死神。而如果是死神, 别说藏在身后, 即便它肆无忌惮的大笑跳舞, 也不会让人看见。不过他已真地无所谓, 此时他已彻底解脱了对衰老和死亡的恐惧。人没有道理哀怨死亡。那么多和你一样的物质都处于永恒的黑暗, 只有你这一点侥幸组合成了生命, 让你睁开眼睛看到了光明。你应当感叹的是上帝的恩赐, 哪怕活一分钟都是白捡的便宜。对一个活了快五十年的人, 便宜占得已太多太多。重归死亡的母体, 只该感到心满意足。白白享受了一番意外之财, 归还时却愤愤不平地视做剥夺, 那才是以怨报恩, 自寻烦恼哩。

    大厅中央有厚厚一堆灰烬，那是核冬天降临时工作人员们取暖烧的。灰旁剩下最后一堆燃料——半箱当年中共的绝密档案。起初他看见食堂用档案烧火做饭还发脾气, 后来发现连毛泽东的私人档案都不知何时被分光, 只因为那些档案的羊皮封套可以煮了充饥。现在他亲手点燃最后这堆档案, 准备以火代替太阳给收音机提供能量, 再听一次世界的消息。

    美俄核大战之后, 两国都没被彻底打垮, 双方首脑系统保存完好, 常规武装部队也大部分无损。尤其是美国, 长期准备的战时体系立即发挥作用, 军事实力仍保持世界第一, 其随之展开的军事行动不是继续与俄国交战, 却是直扑无冤无仇的南美和澳洲, 去占领南半球的产粮区和牧场。俄国也挥兵欧洲, 同时去占领非洲和南亚。一旦清醒过来, 两国都知道最危险的已不是对方, 而是谁也逃不掉的核冬天。唯一的活路是尽多尽快地把别国储备的食品抢回自己国家, 并且占据下一个夏季比北半球早来半年的南半球土地, 以在核冬天过后能尽早开始农业生产。南美和澳洲对这种闪电战毫无准备, 迅速被占领。俄军却被欧洲军队打得焦头烂额。但是当俄国向法兰克福、里昂、利物浦、米兰和巴塞罗那各发射一枚核弹后, 欧洲便告投降。虽然欧洲拥有强大的核反击能力, 可是和一个已经发射了上千枚并且也遭受了上千枚核弹的玩命者谁也拚不起。世界如旋风一般剧变。几十万年进化成型的人类社会正在碎做齑粉。此刻的天空会不会已没有人类的声音, 而只有遥远宇宙冷漠闪烁的射线呢?

    火越烧越旺。火的热量使他颤抖, 重新感到血脉流动, 心变得温暖。那些中共主席和总书记们的批语签字、勾勾划划的任免名单、秘密决议与不公开的信件, 每字每行每页都包含着无数阴谋、沉浮、见不得阳光的交易和生生死死的搏斗, 此刻全在火光中扭曲、变黑、消失。他突然比任何时候都更深切地感受到以往那些碌碌奔忙的无聊可悲。他也曾是那些纸里行间的一个字, 也曾虔诚地以为自己是在创造永恒。然而现在那全部“永恒”都正在化做青烟, 只在空气中摇摆几下, 就再不见丝毫踪影, 永远消散成虚无。太阳能电池的电压指示灯亮了, 他却没有打开收音机。他感到了饥饿, 把一条干鱼伸进火里。他的一生已化做青烟, 现在终于明白, 该把最后一点生命留给自己。饥饿在体内呐喊, 那是生命重新耸动。新的生命是一个人, 而不再是总理、历史人物, 或是一个一睁眼就要把天下装进胸中的容器。世界该怎样就怎样吧, 与自己已再无关联。从复活的生命中喷薄而出的是一个完整彻底再无任何杂念与羁绊的渴望——去找陈盼, 并且永不分离!

    他连头带尾带骨头吃掉了整条干鱼, 身上已暖暖和和。档案烧成了一堆白灰, 越来越小的火苗缩进灰底。他开始打点行装, 带上过夜的毯子, 攀山的绳索, 包好干鱼, 在“绿展”上买的“生命盒”也揣进兜里。那时他只是模模糊糊地感觉会有这天, 现在却感觉过去的一切成了模模糊糊。打起背包又重新解开, 塞进本已不准备带的收音机。等太阳再现, 他还是想听听世界成了什么模样, 尽管再不会插手, 可这辈子看了这样一出惊心动魄的大戏, 总该知道结尾。

    沙沙一直老实地躺在床上, 全身冰凉, 笑颜不改。他抱他起来。那吱吱叫声在一片死寂中传出无限柔情, 使他忍不住在那个调皮的小脸上亲吻。“咱们找妈妈去! ”他给沙沙挎上他在等待死刑时亲手做的那个书包。书包里放进陈盼临别写下的字条。最后一件事是精心绑好脚上的鞋。他知道要走很远的路。从知青的年代起, 他就懂得了怎样走远路。

    他穿过紫禁城。孤独的足音清晰回荡。到处都没有任何生命。北京已成一座鬼城。走出天安门之前, 他登上了天安门城楼。没有什么目的, 只是想在往日中国的最中心看上最后一眼。

    城楼上摊着一幅巨大的画像。画框已被拆光, 只剩画布折皱地堆在地上。站在近处看不清全貌, 但他立刻就能认出那双眼。打他降生于世就被这眼日夜看着, 从每一个角度和每一寸空间。他默默凝视。画上落满尘埃的双眼如一左一右两口枯井, 呆呆地仰对漠然的天空。他没从那张宛如绵延黄土的脸上踩过, 并非忌讳, 而是他从不愿意把脚踩上任何人的脸。毛泽东的革命只是毁灭, 他是个毁灭的天才, 然而人类既然只能靠毁灭改弦易辙, 毁灭的天才也就等同推动人类进步的天才。也许毁灭就是这代苦难人类的意义吧, 用最大的苦难换来最大的变化, 完成人类历史最重大的转折。桂枝在尘沙中倒下的形象又一次如慢速电影重现。为什么飞机飞得那么高, 那个双乳间的细小弹孔却永远近在眼前呢? 意义? 意义能抹掉红得那般惨艳的血吗?

    极目远眺, 一片片水泥钢筋的人工建筑死寂矗立。直线和直角组成的街道沉默延伸。巨大都市已彻底死亡。管路是空的, 电线是凉的, 所有的车辆都不动, 每一栋房屋都无人, 覆盖在一张宛如尸布的天空下。

    他一个肩膀挎着行李卷, 另一只手抱着沙沙。他不知道该往哪走, 但这不重要。他将一直不停地走下去, 直到走遍海角天涯。此生别的一切都已做完, 只剩最后一件事——找到孩子的妈。

    人类世界

    虽然人们是在饥饿死亡间挣扎, 却比任何时刻都靠近以往智者们设想的新型社会。

    丁大海改装的浮标发报机开始发报时, 美俄一共互射了二千九百一十一枚核弹头, 总当量十七亿九千万吨。浮标发报机只发报五十七分钟就被一枚不知何处飞来的常规导弹摧毁。美国和俄国停止了交手, 却继续咬定是对方首先挑起核战争。美国不能承认这场人类有史以来最悲惨最昂贵最具毁灭性的大战是一场傻瓜上当的闹剧。俄国也不愿意揭露真相。“误会”不能支持误会以后的行动, 只有神圣的反击旗帜才使它更有理由去抢掠熬过核冬天的物资。

    理智的欧洲用投降来保存人民生命。一些易冲动的核小国却毫不犹豫地使用核武器对美俄侵略军进行了反击。同时许多宿怨也被世界末日的疯狂激发出来。伊拉克与以色列、巴基斯坦与印度、北朝鲜与南朝鲜全都相互使用了核武器。当然, 世界已不在乎再多这么几次核爆炸。整个地球混战一团, 战火燃遍。

    全球农业在核冬天中毁灭。牲畜因牧草停止生长和季节错乱大批死亡。水产因江河湖海变冷急剧减少。即使核冬天过去, 也将留下长期的气侯影响。臭氧减少。雨雪、冰盖、植被的分布变化使地面反射率、热惯性和蒸发力随之而变, 引起大气气旋、紫外线强度、洋流走向与温度相关变化, 由此将影响陆地植物和海洋生物的生长率, 并把这种影响扩展到全球食物链。后果究竟有多大, 眼前还无法预见, 但即使不考虑那么遥远, 人类社会遭受的打击也已具有了足够的毁灭性。

    全球性的崩溃首先是从美俄占领军开始的。士兵们起初不明白战争的全貌, 只是被猛烈开动起来的战争机器抛上了战场, 但当核冬天的降临把真情写上了每一寸天空, 军队便不可遏制地进入哗变和解体的过程。初始是少量士兵劫持飞机舰只回国看望亲人生死, 逐渐演变成整团整师的官兵要求回国, 直到自行开拔。仓促编织的占领网本来就极为脆弱, 一旦开始出现漏洞, 便迅速导致连锁松动失控, 越破越大。被占地区的反抗随之加剧。自动返国的占领军如从山顶向下滚动的雪团, 越滚越大, 越滚越快。留下的真空导致各种势力并起, 秩序和控制丧失, 民族仇杀愈演愈烈, 抢劫之风蔓延, 百姓逃窜, 一伙伙流动的武装集团烧杀淫掠。降温又使北方人民在恐慌中向南方大批迁移。这一切使旧日主权的象征——国家、政府、边境接二连三被冲垮。核烟尘在大气层中输送造成的气旋在世界各地引起台风横扫, 洪水泛滥, 更给饥饿和瘟疫导致的大规模死亡雪上加霜, 而人类自己相互残杀夺走的生命则更多。

    在这种大混乱中, 一些新势力展露头脚。纳粹组织在欧洲兴起。南美也有类似组织与之呼应。原来藏身地下的黑社会成为许多地区的新主宰。穆斯林世界出现形形色的救世主。而中国的一个气功师在中原称帝, 建立了一个号称“周”的王朝, 竟统治了上千万臣民。

    在全世界的国家组织纷纷垮台之时, 日本却不但安如磐石, 还趁俄国崩溃之机大举进入俄国远东和东西伯利亚, 多年的苦心经营使扩张得以迅速实现, 很快就控制了多于日本本土十多倍的新领土。黑龙会欣喜若狂, 从秘密组织一跃变为日本的中坚力量, 公开宣称这是天赐日本主宰世界的良机。日本得益于百年危机的意识, 多年储备了无以计数的基本生活资料, 深藏于地下或海底。日本的岛国条件使其海洋捕捞设备与能力在世界首屈一指, 陆地农牧毁灭时期可以用广阔的海洋养活人民。日本还发展了世界一流的薯瓜品种, 并且极快地扩大生产能力。日本民族懂节俭, 能忍耐, 守纪律, 有大和魂的献身精神和凝聚力量, 除了日本, 谁还能充当主宰未来世界的新超级大国呢?

    但是相比之下, 规模最大的新秩序还是逐级递选制。这不光是因为以此种制度组织起来的中国难民人数最多, 迁移范围最广, 更重要的还在于这种制度本身的特性。对于成份复杂、互不相识、变动性大的流动人群, 它几乎是唯一能从无到有很快建立起组织的方式。为了避免在崩溃的世界上同归于尽, 人群只有协调行动、相互帮助并保障公正。组织内部要渠道畅通, 反应迅速, 应变能力强。组织之间要易于沟通和组合。而这些要求逐级递选制恰恰都能满足, 仿佛它就是专门为这个毁灭时代准备的。中国难民刚把它带到世界各地, 世界就正好开始需要这么一种制度, 真似冥冥中运行着一种用意极深的巧妙安排。

    逐级递选制在世界各地广泛传播, 与中国难民自身的状态也有很大关系。当全人类在核大战及核冬天面前陷入歇斯底里时, 中国难民却保持着安宁平和。他们对死亡早已漠然, 甚至可以说已经死过不只一次。他们比世界任何民族都先遭受核打击和大崩溃, 能失去的早已失去。饥饿如呼吸一样成为日常感受, 似乎已是先天生理功能的一部分。千年贫穷和灾难所遗传的耐受苦难能力使他们能在最低极限条件下生存。相比之下, 习惯于在充满空调、电梯、汽车、自动控制装置的人工栖息环境中与自然挑战和室外苦难相隔绝的西方人在灾难面前便显得格外脆弱和凄惨。中国难民原来是强行入门的客人, 现在有义务帮助主人。难民社团很快吸收了各种民族、肤色、国籍的人群。随着规模扩大, 社团以几何级数分裂, 寻找生存资源的压力又使社团继续迁移。逐级递选制便这样更广泛地扩展起来。

    不同种族、文化、历史背景的人群为挽救自己融合在一起, 导致出现种种新的萌芽。一群欧洲语言学家通力创造出一种规则, 使讲不同语言的人可以凭借这种规则进行简单交流, 并在交流过程中把彼此的语言组合在一起, 交流能力和水平也会随之循环提高。这种规则简易方便, 又有实用需要为动力, 因而推广很快。语言学家们欣喜地发现, 这种规则正在使各种语言交错重迭地互动组合, 此趋势发展下去, 迟早有一天会自发组合出一种融合了各种语言优点与特色的新世界语。语言学久远的梦想在有秩序的世界里劳而无功, 在民族、主权和疆界皆被冲垮的时代却充满了希望。那些提倡小社会的社会学家和经济学家也发现他们的理想突然接近了许多。国家、政党、军队, 大都市多数一垮到底。银行、资本、垄断与大市场也大都消失。货币失去了作用。人类分散成小型的自我管理社团。集体主义成为准则。虽然人们是在饥饿死亡间挣扎, 却比任何时刻都靠近以往智者们设想的新型社会。绿色主义者多年鼓吹的生产方式和新型社会已初露端倪。人与人的关系及人与自然的关系被考虑得越来越多, 而非以往那样把眼光全部盯在物上。尽管是被迫的, 但人们对技术的利用与生态主义不期而合。风力水力成为主要能源。大量建立的人造龙卷风塔柱非常典型。那种塔柱巧妙地利用流体力学原理, 可使任何风向风级的风在塔柱内形成龙卷风, 功率十数倍于叶轮风车。大型矿山、高炉、超级提炼厂和制造企业都已停产, 然而人类以往积累的产品已足够多, 只要恢复传统的精打细算、缝缝补补、修旧利废的节俭习惯, 就连过去的垃圾场都能发掘出许多有用的东西。世界现有固定资产和物资总量足够人类使用百年以上。当人类被迫抛弃不断更新和追求变易的市场风尚时, 就会发现他们需要的资源其实少得多, 而大部分物品的使用寿命都可以延长许多倍。以往花费了他们大多数金钱、劳动和注意力的原来都是并无必要的奢侈品。

    值得庆幸的是薯瓜技术及时得到了扩散。从冰岛到智利, 从埃及到斯里兰卡, 到处都能见到各种各样的薯瓜种植设备在发挥作用。发达国家当时为救援中国紧急生产的薯瓜设备现在救到了自己头上。各国及私营公司之间为商业竞争进行的突击研究也显出效果。世界各地都有人想到加热营养液的办法, 更多的是搭起临时暖棚, 或是利用到处空弃的建筑物给薯瓜创造合适的生长温度。

    文明正在大量毁灭, 人类正在大批死亡, 从恐惧的疯狂和绝望中重新鼓起勇气面对灾难的人也在逐渐增多。人类社会是彻底灭绝? 还是倒退千年? 何时出现新的平衡点? 或是一溃到底? 有无逆转的可能? 甚或在腐烂的旧肌体内生长出全新的生命? 这在眼前尚属谁也回答不了的问题。

    神农架

    狗圈

    眼下这满目血肉到底是人战胜兽还是兽战胜兽? !

    欧阳中华很少进入峡谷的后半部分。虽然狗圈的整体构思完全出自他, 他十分清楚那里是怎么回事, 在干什么, 但是不愿意亲眼看。

    现在他必须走一趟, 检查隔离门是否关好。尽管他反复叮嘱过罗锅儿, 可实在信不过那家伙。所谓的隔离门如同船上的水密门, 为的是一旦出现狗跑出圈的情况, 可以及时关闭以保障人的安全。刚刚他已吩咐狗圈工人全部都撤到峡谷最后部, 并且关闭隔离门。

    两侧的栅栏相当高, 即使最敏捷的狗也跳不到一半。但是刚出生的小狗能从栅栏空隙钻出来。栅栏之间的路几乎全叫那些毛烘烘的小球占满了。它们专爱在两道深深的车辙里爬上跳下, 还爱追逐欧阳中华两只移动的脚。

    狗圈刚建时只有四处捕捉的五百多条野狗, 现在已难以计数。充足的高蛋白食物使狗的繁殖率和存栏数都达到最高水平, 供得上屠宰场日夜不停地宰杀。如果说眼前这个毁灭的世界上还有什么称得上兴旺发达, 除了这就再没有别处。狗圈里每座狗栏几乎都挤得满满, 连点空地也难看见。条条狗都肥头大耳, 以至显得行动不便。欧阳中华发现一座狗栏的投食口没有关上。如果里面的狗不是吃得太饱的话, 早就会跳出口来自行找食了。想到那情景他不禁恶心了一下。它们要找的食一定像它们吃惯的食。以它们的判断力, 活的和死的并不是区别, 只要形状一样就行。他关上投食口, 瞥见几只半大的狗正在里面拥挤着拱一个球。那球被满栏狗屎糊得污黑一团, 看不出原本是什么东西。但他不用看也能知道, 那只能是一颗人头。而几只狗崽奋力拽过他脚面的“拔河绳”则是它们父母吃剩的人肠子。

    他马上就把恶心抑制下去。运出去加工营养液的狗粪必须仔细检查。一旦叫人发现有这类东西, 就会掀起轩然大波。那时他们能把以往吃进肚子的狗肉全吐出来吗? 他想。或者再喝进去两盆洗衣粉清洗肠子? 难道他们就从来没有想过, 狗是要吃东西的, 是不能靠喝风长肉吗? 他常对这一点感到奇怪。真的, 从来没人问过这个问题。可一条狗要比一个人还能吃, 这可是人人皆知的常识啊!

    一车死尸挡在隔离门前。真讨厌! 他皱了皱眉头。反复吩咐过喂多少拉出多少, 喂不了的要拉回去。隔着满满的死尸车看不清隔离门是否拴好。其实不一定非那么认真, 有一车死的挡在前面, 乱窜的狗也就不必要跑到后面去吃活的。但他必须绕过尸车去看一眼, 因为他不能承认自己被一车尸体吓停了步。尸体有大有小, 有的完整, 有的破碎, 按操作规程全部扒光衣服。青的灰的白的血和泥混在一起的, 重重迭迭在车上堆得老高。他小心翼翼不碰上一只伸在外面的手。那手不知为何还捏着一把土。核冬天降温使尸体腐烂的气味小多了。扒尸体的铁钩斜倚在车旁。钩尖磨得油光光。

    从他在去太白山的路上看到人群吃掉吃死尸的野狗时就产生了这个想法。他从未跟任何人进行过商讨。直到现在, 全基地除了狗场工人也只有他一个人知道内幕。虽然这种新食物链早已自然出现。然而变成人为的生产方式却会把所有人都吓坏。只有最勇敢最理性的人才能正视人尸的利用价值。眼前世界的所有蛋白质来源都在不可遏止地趋于零, 只有人尸一日数倍地增长。任其在荒野腐烂成泥或被野狗叼零并不是对人的生命尊重。尸体已没有生命, 让它们加入到活着的人体中才等于重新赋予它们新生。他做为负有使命的人, 有权超脱普通的人伦观念, 从纯粹的食物链角度进行安排。死人转换成狗给活人吃与死人先转换成泥土再转换成粮食给活人吃本质是一样的, 只不过少转换一道, 时间没拖那么长而已。现在哪还有那么从容的时间呢?

    隔离门和栅栏一样, 也是手腕粗的树棍编排成的。狗圈工人在门那边烤火, 多数边抓虱子边吃狗肉, 也有一些不安分地做着怪模怪样的举动, 其中一个正在撅着屁股学狗爬。这些人大部分身材畸形, 智力低下, 食量却大得惊人, 只要一闲下来, 几乎总是不停地吃。对他们不限量, 狗肉随便吃。基地里属他们吃得饱, 营养好。这是他们卖力工作和生怕被开除的主要原因。欧阳中华相信一点, 正常人的精神不可能承受这种工作。他已经算够有理性的人了, 并且从未干过搬运尸体和喂狗的活, 已经吃不下半点狗肉, 一闻到煮狗的味就作呕。只有这些不完整的人才会无动于衷。至少先天身体和后天心理的畸形给了他们常人所不具备的对畸形事物的抵抗力。此刻, 他们就在小山一般的尸堆旁边安然大吃, 狰狞的死人和刺鼻的腐臭味对他们毫无影响。近来暴民攻打基地的战事不断, 他们已无需到远处搜罗尸体, 光是清理寨墙外的就富富有余。如果遍布国土的尸体全能这样利用起来, 生存基地可以增加多少啊!

    隔离门关死着并且用绳和门柱绑在一起, 不会被狗扑撞开, 这说明罗锅儿很好地执行了他的命令。但有点奇怪的是绳结打在这边。他要求人们全撤到隔离门那边。难道罗锅儿把胳膊伸到这边来打结? 然而这些畸形人的逻辑无法用正常标准衡量, 他对他们已见怪不怪。

    返回到峡谷前半部。这儿除了屠宰场和狗圈工人的宿舍, 侧面还有一道小峡谷。往里走不远就顶到头, 是一块数百平方米的山窝。两道又高又厚的土墙把山窝分割, 只留下中间一块小空场。听见他的脚步, 安静无声的土墙后面猛然响起一群恶狗的狂吠。尽管他每次都提前做好准备, 还是免不了惊吓一下。整个狗圈的狗群也立刻跟着呼应起来。这是一座特殊的狗栏。里面的狗全经过专门挑选, 个个又长又大, 比狼还凶猛。狗栏的门是铁条做的。看见他的身影, 里面的狗纷纷跳起往门上扑, 撞得铁门哐哐震响。有的狗甚至用牙去咬铁条。已经把它们饿到最凶猛的程度了, 他满意地想。每头狗嘴上都戴着一套分成上下两半的箍环。箍环由皮革和金属组合制成, 形状不规则。箍环两半之间有细而结实的金属链, 加上那些用于固定的带子, 看上去如同宇航面具或是古代战盔。他摘下腰间一根短棍。凶猛扑跳的恶犬立刻退后。短棍是用电警棍改装的。上端依然保持电击功能。握柄部分附加了一个遥控器, 只要操纵一个开关, 狗嘴箍环上的金属链就会被箍环内部的小型电机收紧, 使箍环上下两半紧合在一起, 所有的狗就同时叫不出声了。如果继续箍紧下去, 会让狗感到极大痛苦。不过他现在很少进行这种集体惩罚了, 狗群已经训练出来, 即使饿得有点发疯, 一看见他拿出家伙也立刻变得老实。

    欧阳中华拉动一根绳索, 打开机关的铁门轰然倒地。经过多次训练的狗已形成条件反射, 铁门一倒就一窝蜂冲出。然而这回门前空场上并没有喂它们的死尸, 嘴上的箍环仍然紧闭。要是没有箍环锁住它们的利齿, 欧阳中华绝不敢走进狗群, 更别说套住那头最大的黑色藏獒。他又一次想到万一遥控器或箍环失灵会怎样? 虽然负责设计和制作这套设备的专家打了保票, 昨天他还是更换了所有箍环上的电池。专有一架风车昼夜带动充电电机。基地储备的电池每只都经过严格检查。此时一切正常, 电棍也良好地发挥威力。除了藏獒, 其他狗全按照他的喝令返回狗栏, 只有两条动作慢的受到了电击。他关好铁条门, 又在上面挂了一块草帘, 外面便看不见狗栏里的狗了。

    另一面土墙的后面是处空狗栏。他把藏獒独自关进去, 用一个树棍栅栏门代替铁条门。栅栏空隙很大, 往里看的视线比铁条门清楚许多。藏獒在里面绕圈。他沿一架木梯爬上空狗栏的土墙。土墙厚度足够在墙头自如地推一辆小车。喂这些凶猛的狗只能从高墙上往下扔食才安全。他把控制对面那座狗栏铁门的绳索引到这边。原想拴在墙头那辆装死尸的小车上。小车停在十米开外, 莫名其妙地盖着一块草帘。转而又觉得把小车拉近会碍事, 也不稳定, 便改成在墙头钉了一根木橛固定绳头。

    现在只需静静等待了。他笼着了一堆火, 很快便在火旁入睡。他梦见一座火山。从火山口溢出的不是岩浆, 而是酒。他盘腿坐于地, 头顶云天。火山只如酒壶大小。每当手中的杯空了, 他就把火山扳倒重新斟满, 直到叮叮铛铛的声音响彻云霄。

    来了! 他睁开眼睛, 上方那根横悬的绳索使劲抖动。绳上吊的碎铁块上下乱跳。一看便能感觉出来者的气势。离峡口老远就能听见一片大呼小叫。他心里一沉, 来的人比预想的多, 多得多!

    他放慢脚步, 数了一遍在峡口栅栏外晃动的影子。竟有三十个, 或者还不止, 全带着枪。原来预计顶多五六个。怎么办? 这么多人无法对付。可是有退路吗? 脑子一瞬间就转到发烫的程度, 脸上表情却要保持平平常常。

    他们用枪托砸栅栏门, 又喊又骂。像在任何场合下一样, 大牛被簇拥在中间。欧阳中华走到门前时已辨认明白, 来的全是绿卫队头目, 最危险的人物一个不少。这倒是个难得的机会。

    他装作不想开门让他们进来, 吱吱唔唔地推托。他内心确实矛盾。对付不了这么多人的结局就是毁掉自己, 然而这么好的机会错过又太可惜。一旦成功就是绝大的成功, 绿卫队会立刻化做一盘散沙。其实已没有考虑的余地。来的人是五个也好, 三十个也好, 他都不能阻挡他们进入狗圈。他们已被“狗操女人”的消息刺激起来, 不亲眼看见绝不会罢休。所以只能按原定的步骤走下去。

    “……你他娘的少罗唆! ”大牛的大嗓门震得耳膜嗡嗡响。“快开门, 俺说你成天猫在狗圈干个啥。原来你比谁都花花。为啥不叫着弟兄们一块看? 娘的不仗义! ”

    他得露出心虚的模样, 但也不能过于痛快地承认有“狗操女人”, 否则会引起怀疑。大牛虽然蠢, 那帮手下人里可有精的。他反复做出虚伪的表白, 前言不搭后语, 就是不往外拿钥匙。

    “再不开可砸你娘的了! ”大牛吼起来。那帮手下也狗仗人势地跟着起哄。“杂种操的, 俺今个非要看看你是个什么种! 跟谁装他娘的屁眼儿没疤拉! 开不开? ”大牛俩眼瞪成暴圆的两个铅球。

    一个小头目把枪筒伸进栅栏, 顶在欧阳中华眼睛上。连这等人都能如此侮辱他了。自从在寨门上和大牛发生冲突, 他的地位就一天不如一天。把他彻底踩成肉泥的时刻已经屈指可数, 没几天了。

    他装出害怕的样子。不, 不是装。他确实害怕。以往从未面对过赤裸裸的暴力, 一旦身临其境才认识到自己远不是自我以为的那般无所畏惧。不但害怕, 甚至有想逃跑或是想求饶的反应。只是这种反应平时不会表现出来, 没有勇气至少还有意志力和自尊。但此刻不必掩饰, 按设计的步骤这当口正该显出胆怯, 然后再由胆怯转成逢迎。

    他底气不足地干笑两声。

    “我是想等训好了再请弟兄们看。既然弟兄们等不及了, 那就请进吧。”

    枪管离开了他的眼。

    “别他娘的往好听里说。要不是俺们探出风来, 你他娘的还不是猫着自己看。”小头目擤出一团鼻涕。

    “他是猫着自己干! ……”一阵怪声哄笑。

    “……老欧, 操狗滋味舒坦不? ……”

    他在相互比赛的猥亵提问中默默打开栅栏门, 引进这群额头上扎着绿布条的魔鬼。当初用绿布条做绿卫队标志是他指定的, 现在却成了邪恶的像征。尤其是在他和大牛翻脸以后, 绿布条们已经把胡作非为扩展到基地内部。到今晨为止, 至少已有七十多名基地女成员遭到强奸, 二百多人被殴打。秩序急速毁坏, 生存基地变成了恐怖基地。

    看到他从一间简易棚屋领出个十八九岁的姑娘, 绿布条们个个眼里放光, 声音变得尖利短促。大牛的鼻翼亢奋地扇动, 熊掌一般的手不由分说塞进姑娘胯下。欧阳中华感觉出姑娘惊悸的颤抖, 恐惧使她发不出声, 只能用两手死抓住他的胳膊。他领她出屋前说了会保护她, 可现在只是对大牛陪着笑脸建议, 等看完表演再动姑娘, 不然看起来瘾头就会不足。

    姑娘是乡下人, 猜不透表演指的是什么。仅仅几天前她还跟饿死的尸体一样, 现在已经丰满起来。那时他偶然撞见罗锅儿从刚拉回的收尸车上抱下一具女尸, 神情鬼祟, 藏进棚屋。他知道狗圈工人大都奸尸, 但只是在寨外收尸体时捡新鲜的干, 不会搬回来发臭。果然, 罗儿藏进棚屋的“女尸”口鼻间还有气息。他立刻当场没收, 并且在单独安置姑娘的棚屋外加上了锁。初意只是救这姑娘免受蹂躏, 但很快就把她构思成了一块诱饵。

    姑娘的裤子被大牛撕破, 爬梯子时裸露的臀部上下扭动, 惹得绿布条们群狼一般嗥叫。这样很好, 这将使他们不注意背后草帘遮挡的门, 也足以掩盖那道门后狗群的躁动。要让他们以为背后只是道无需戒备的土墙, 而这侧狗栏只有一头“操女人的黑狗”。大牛面对栅栏门正中间, 视线最好。其他人互相拥挤着寻找最佳角度。没挤着角度的人乱嚷着要爬上墙头往下看。欧阳中华暗暗叫苦, 这一点事先没想到, 会让全部计划都落空。但还没等他想出阻止的借口, 已经有聪明人指出从墙上看只能看见狗背, 只有从侧面才能看清狗鸡巴。那些原本想上墙的人便钻到别人腿底下, 并把碍手碍脚的枪扔到一边。太好了! 他们手里没了枪, 就又多一分把握。他跟在姑娘身后爬上梯子。姑娘已经吓得腿软如泥, 他不得不在下面往上托她。他自己也是心跳如鼓, 神经绷紧得快要断裂。一百五十条狗, 除掉这头藏獒做道具, 只有一百四十九条, 每个人还摊不上五条, 到底行不行? 据说爱斯基摩人用三条狗就可以缠住一头北极熊, 但北极熊可没有枪啊。那怕他们只跑掉几个, 也会招来一场不可想像的大屠杀!

    藏獒在狗栏里激奋地跳跃, 尤其看见墙头上站了人, 往常这就是要开始喂食了。大牛问狗嘴上戴的是啥鸡巴玩艺儿, 欧阳中华回答说是为了防止狗吃姑娘。姑娘听了差点瘫倒。他把她抱在怀里, 一边脱她的衣服一边看墙下。三十个绿布条挤成一堆, 焦急地等待他把姑娘送下狗栏。他派人去放风时反复叮咛一定要直接传进大牛耳朵。他确信大牛听见这种风拔脚就会来。但也许风放得如此耸人听闻有些失策, 一下招来这么多个。如果只是大牛带来五六个主要头目, 情况就会有利得多, 也才符合他最初的设想。

    姑娘已经被剥光衣服, 嫩滑的皮肤在核冬天的寒冷中泛起鸡皮疙瘩。她牙齿上下嗑响, 佝偻着身子, 一只手捂在两腿间, 另一手臂挡在胸前, 两只泪眼像垂死的小动物那样哀求地看着欧阳中华。她曾那么信赖他。他不但救活她, 保护她, 像对上等人那样礼貌地对待她, 而且从未碰过她一手指头。可现在他亲手当众剥光了她, 一边是凶猛的恶狗, 一边是披着人皮的野兽, 他要拿她干什么? 她哪里能知道, 到大牛耳边放风的人把她说成是欧阳中华养的玩物, 而且专门训了一条会操女人的狗, 天天看狗怎么操她。她更不会知道, 这个“风”正是欧阳中华自己编造的。现在, 欧阳中华眼中根本没有她, 只是故意展示她的裸体麻痹绿布条。他把木梯抽上墙头放进狗栏, 似乎是要用它把姑娘送下去让狗操, 实际是切断绿布条们往墙上爬的路。这每一个步骤都是他事先反复琢磨好的, 只求不出差错, 能如设想的那样万无一失。

    绿布条们不耐烦了, 骂咧咧地催喝快点开始。大牛举起冲锋枪在欧阳中华头顶扫过一排子弹。只有横下心了! 他一咬牙, 抽出藏在衣服里的遥控电棍, 抓住木橛上的绳子猛一拽, 同时打开遥控器上的操纵开关。

    对面蒙着草帘的铁门发出巨响倒在地上, 砸起地面一片烟幕似的黄尘。狗群如同决口的洪峰从黄尘后面冲出。箍环链条都已松开。一张张红森森的狗嘴怒嗥大张, 露出狰狞锋利的白齿。眼睛根本来不及分辨, 狗群已如跃起的浊浪劈头盖脸覆盖了毫无反应的绿布条。一连串惨极的嚎叫从浪下迸裂, 红色血花从浪底泛起。欧阳中华在错动的狗影中看见挣扎的四肢, 咬断的人喉, 红血和白骨, 好似泼彩作画一般大面积洇开。他用手蒙住姑娘的双眼。姑娘已被吓得已毫无羞耻感, 紧贴在他身上, 赤裸的全身每一丝肉都在颤抖。

    没问题! 原来的担心完全多余, 一点没问题! 绿布条们在人面前是吃人魔鬼, 在狗面前却只是一堆供吞食的鲜肉! 别说三十个, 再多也能对付! 一百四十九条狗至少还有一半没挤上前呢! 头一次使用狗军, 这等吞天噬地的威力超过他预想的十倍! 新鲜的血腥气使狗群兴奋到极点。活肉远比死尸味道鲜美, 对饿到发疯程度的狗更是刺激百倍。狗在人群上面堆成一座小山。挤不上前的狗就踩着别的狗背往上爬, 再从上面把脑袋当做钻头一样往下扎。欧阳中华紧抱着姑娘, 全身沸腾的血仿佛在高压下喷着怒号的蒸汽, 两眼如中魔般死盯着眼前这让人恐惧到极点震撼到极点又快慰到极点的场面。这是胜利啊! 他正在目睹胜利! 完全属于他的胜利! 他正在大获全胜! 谁说智慧不能战胜肌肉, 文明不能战胜野蛮? ! 这就是人战胜兽啊!

    突然, 他听见了枪声!

    哪儿的枪声? 这样微弱, 这样沉闷, 可是又这样接近? 的确是枪声, 而且就在眼前! 微弱和沉闷是因为那枪被压在重重叠叠的狗和人之下。不是哪支枪被偶然碰响, 而是握在一只坚定的手里连续地射击! 射速已达最高, 并且毫不间断!

    随着枪声持续, 狗群涌动的浪头逐渐塌下去。枪声越来越清晰, 在浪头中心, 最终挺立起一座铁塔。大牛从人和狗的尸体中站起来了! 虽然他满头满脸全是血, 但那多半是从压在上面的人身上流下去的。狗的洪峰从后面冲倒人群时, 被簇拥在前面的他正好被压在最底下。上面的人成了他的盾牌!

    “姓欧的, 操你十八辈祖宗! 老子不把你脑袋拧下来不姓牛! ”大牛的吼声如恐龙般惊天动地。

    幸亏欧阳中华及时带着姑娘卧倒, 大牛回身扫来的子弹只擦破他的衣领。大牛却被正面进攻的狗咬掉肩头一块肉。狗群逼得大牛只能背靠土墙向排浪般往上扑的狗不停扫射。他可不管前面有没有人。他那些还能挣扎的部下跟狗一块被他扫射得满身枪眼。也许还有其他被压在下面的人也没挨到狗咬, 但他的子弹比狗咬更致命。很快他面前人和狗一块尸横遍地。能活动的人已经不多, 狗还在继续往上冲, 却全被子弹的旋风吹落。狗的数量迅速减少, 眼看一支花费无数心血建立的狗军就要全军覆没! 一旦这头嗜血大兽转过身来, 即使它手中没有枪, 欧阳中华也没信心能与他搏斗两个回合以上。此时欧阳中华感到自己是那样渺小无力, 毫无气势。他和这头大兽是两个物种, 根本不成交手的比例! 他只有拚命盼望, 盼望它的枪……就在这时, 枪声戛然而止。不响了! 感谢上帝, 这正是他盼的! 子弹打光了! 这是唯一反败为胜的机会! 六七条狗同时扑到了大牛身上。每一条狗的利齿都在一瞬间咬进他的肉。大牛的狂吼震得满山乱颤, 接连两个飞脚把两头上百斤的巨狗踢飞数米, 头盖骨软绵绵地塌陷。他倒下了, 却又同时用空枪砸断了另一条狗的脊梁。他庞大的身躯在地上飞快地连续打滚, 不断把身上的狗甩开。但更多的狗从四面扑上去。终于, 他被重新聚起的狗浪埋在下面, 再也看不见他的身影和动作。赢了! 欧阳中华差点喊出声, 可立刻又被倒抽的一口凉气噎住。又响起了枪声! 仍然是那种沉闷的, 在狗群底下响起的枪声! 难道这大兽刚刚飞快地打滚是为了去抓另外的枪? 狗的浪又一次塌下去。枪声越来越清晰。在浪头中心, 大牛又站立起来。这回他全身已如一个血葫芦。衣服全被撕烂。浑身上下没有一块好肉。白骨在横流的血水下半隐半现。然而他仍如一座铁塔, 没有半点支持不住的迹像, 扫射得更疯狂, 咒骂得更响亮。抡动胳膊时竟然把血滴甩上了欧阳中华的脸。无比的恐惧如利刃刺进欧阳中华的心。狗群越剩越少。恐惧越刺越深。大牛一边扫射一边移动, 一猫腰又捡起一支压在死人身下的枪。再也无法指望子弹打光了! 待这头大兽把狗一条不剩地杀光, 就该轮到杀他了! 怎么办? 马上逃跑还是最后一拚? 逃跑根本无路。一侧是狗栏与山崖, 另一侧是大牛横扫的枪。除了一段狭长的墙头, 上天无路, 入地无门。可是拚的话, 他又怎么能强于一百四十九条疯狂的饥犬呢? 它们死掉那么多同伴还能毫无怯意地往上冲, 他却半点一拼的气势也没有, 只如一块在恐惧下变形的海绵。他从不知道自己会这样怯懦和无能。

    突然, 他身下的姑娘发出一声极度恐怖的惊叫。他猛一回头, 只见那头藏獒正在沿着刚才竖进狗栏的梯子往上爬。它被外面的血气和恶战所激动, 起初是徒劳地猛扑栅栏门, 现在终于意识到只有趴在墙头上的人才能被它吃到嘴。它不善爬梯子, 速度快不起来, 然而无论如何是在一步一步往上爬。双眼放射渴血的光芒。红森森的舌头在嘴边翻卷。欧阳中华第一个反应是推倒梯子, 那样藏獒就会随之摔下狗栏。但他刚一推又及时拉住, 混乱轰鸣的头脑里猛然闪过一道亮光——能不能利用这头藏獒? ! 遥控器有一种功能, 即便开关在打开狗嘴箍环的位置, 假如哪条狗进入了距离遥控器一点五米的范围, 那条狗的箍环也会自动闭合。这功能是为保护遥控器持有者的, 使他可以处身于打开箍环的狗军之中而不受到伤害。所以现在不用畏惧藏獒, 可以任它往上爬。果然, 藏獒再爬一级梯子, 红舌和白齿就不见了, 被自动闭合的箍环锁进了嘴里。这时欧阳中华反倒担心藏獒不再往上爬, 条件反射会不会使它逃离梯子? 他一探身抓住藏獒两个前爪, 猛一用力把它生生拽上了墙头。姑娘被这景象吓坏了, 拚命尖叫挣扎着企图逃开。他双手拽着藏獒, 只能骑在她身上压住她, 免得她掉下去。然而这一来被他拽过墙头的藏獒就得整个踩过她的脸和胸脯。大牛仍然背对这侧, 用狗栏的土墙掩护身后。但由于能够进攻他的狗越来越少, 他的活动范围已大多了。他逼着仅剩的的狗连连后退, 而他步步向前, 已进入全部歼灭狗群的最后阶段。是成是败就在这最后一下了! 欧阳中华用出全身力气把藏獒往大牛方向一推, 藏獒就势纵身蹿跳, 一下就蹿过七八米的距离, 直接扑到大牛的背上。箍环在半途便自动松开。藏獒刚踏上大牛双肩就一口咬住了他的颈动脉。巨大冲力使大牛猝不及防被扑倒。一片子弹打在地上。大牛又一次大吼着翻滚, 可是甩不掉颈上的藏獒, 又无法向身后反击。藏獒和他滚成一团, 却始终死死咬住他不放。利齿先是切断动脉, 进而又刺进小脑。这一下比趁机扑上来的群狗狂咬全都致命。大牛最后的狂吼只吼到半截就蓦地不动了。

    欧阳中华半天不敢确信自己的眼睛。还会不会再一次响起枪声, 从狗的尸体中重新钻出这头恶魔? 它似乎是打不倒的, 似乎根本不可能被征服。然而此刻却只如一摊烂肉, 任凭狗蹄践踏, 犬齿割食。大块的肉被扯下时发出响亮的撕裂声。骨头在狗嘴里嘎巴咬响。就连案板上被屠宰的猪牛也不会这样任狗吃啊! 可这头残忍蛮横, 梦魇般压在他头顶, 时刻让他自知无能与怯懦的大兽却在迅速地碎裂、缩小、被他所消灭! 那庞大无比的身躯已经缩小到比任何人都小的程度了, 即使再站起来也不足以为惧。不, 这样一些碎肉怎么还能站起来? 它已经被他消灭了! 是的, 是被他消灭! 他胜利了! 他又成了自己和世界的主人! 狂喜在他心里爆炸。“你没事了! ”他呼喊。被他骑在身下的姑娘已在惊吓中失去知觉。他抱住她摇撼和狂吻。“没事了! 我们赢了! ”他将重新恢复和训练这支狗军。他将所向无敌! 他吻姑娘失去了血色的嘴唇。再没有人敢背叛, 再没有人能动摇他! 他的手在姑娘嫩滑的裸体上急速抚摸, 摸到那些被称为女人的部位。一股无比锐利的欲望从脊椎深处倏地升起, 霎时不可遏制地膨胀, 铺天盖地吞噬了他的头脑。在升腾翻滚的血腥气中, 在残剩的狗响亮地吞食人肉的咀嚼声中, 他以一种从未体验过的粗暴和非理性占有了这个不省人事的姑娘, 并且达到接近休克的快感。

    大潮如来时那样急速地退向天边, 只剩下全身冷津津的汗水, 如同阴暗潮湿的海滩, 暴露在无际的空虚下迅速抽缩。他气喘吁吁地抬起头。对面岩壁有如一块黯淡的幕布。那辆推尸小车在墙头发抖。墙下好似一个红肉池。地是红的, 墙是红的, 死人死狗是红的, 奋力吞吃死人死狗的活狗也是红的。他迅速系好裤子, 又匆忙给姑娘穿衣服。姑娘两腿间也是红的! 大牛在城头举起的姑娘突兀迭印在一起, 那同样是红的! 如一记鞭子猛抽在他心头。姑娘开始恢复知觉, 发出呻吟。他慌乱极了, 怕她睁开眼。他急急地闪开目光。小车在发抖。为什么? 难道正在地震? 可别处哪儿都不抖, 为什么只有小车抖? 他拔出固定绳头的木橛扔向小车。车上的草帘忽地掀开, 里面竟跳出一个人! 他吓得眼前一黑。

    只一秒钟, 他镇静下来, 看清了那是什么人。

    “罗锅儿, 你干什么? ”

    罗锅儿处于极度的惊吓中, 刚才那一幕他无疑全部看到。他的颤抖有如一种奇异的舞蹈。小车的发抖就是被这舞蹈带动的。那张油光小脸扭曲变形。两只绿豆小眼中的恐怖如同正在面对一个吃人巨魔。欧阳中华刚往前迈出一步, 他便歇斯底里地大嚎, 回头便逃。

    “罗锅儿……”

    这喊声已经迟了, 罗锅儿绊在小车扶把上, 一下失去平衡, 只见他双手在空气中抓挠几下, 便一头栽进了红肉池。活着的狗一共还剩十几条。它们已快吃饱, 只是出于咬死活物的欲望, 又毫不留情地一同扑向罗锅儿。待欧阳中华抓起遥控器关掉狗嘴上的箍环, 罗锅儿已被咬得不成样子。他竟然还能挣扎着站起。他的脸已经消失, 成了块血淋淋的凹陷, 如剥了皮的刺猬一样嚎叫奔跑。他细短的腿深陷进满地血肉之中, 如在沼泽中跋涉。狗嘴箍环虽然闭合, 可嗜杀的欲望使它们继续向他猛扑。他一次次倒下, 被狗按进血水中, 又一次次连滚带爬地挣扎起来, 踩溅起大团血花盲目地狂奔。他已经没有眼球了。他撞上土墙, 撞上迎面扑来的狗。他的疯嚎不间断, 从那个曾经叫做嘴的窟窿里喷出一股股鲜血, 射向数尺之外。

    欧阳中华默默看着, 终于想明白罗锅儿为何会出现。罗锅儿是狗圈工人中最淫邪又最爱耍心眼的一个。他布置人去向大牛放风时曾发现罗锅儿在偷听。这个畸形的色情狂很可能只听懂了“狗操女人”, 便藏进尸车企图一饱眼福。

    他又默默地看一会罗锅儿的挣扎, 最终动了一下按在遥控器开关上的手指。

    狗嘴箍环全部松开。狗群张开利齿扑向罗锅儿。

    罗锅儿很快不叫了, 也不再挣扎, 淹在烂泥一般的血肉中, 隆起的驼背如一座孤岛。

    他木然, 默默回首, 却发现姑娘已睁开双眼, 正在向他凝视, 那眼中没有恐惧, 也没有憎恶和仇恨, 只有从危难中解脱的松驰, 还有对他的无限柔情。遇上他的目光, 赤裸的姑娘含羞地垂下双眼, 却把头温情地靠在他腿上。

    这一靠使他滚烫的泪水从眼眶里喷涌而出。她知道她刚刚被他奸污吗? 她知道是他杀了罗锅儿吗? 他让罗锅儿死, 是因为他不想让世上有活人目睹过他曾变成兽。假如她全知道, 他会不会把她也扔进狗群呢? 眼泪一流出就再也止不住。姑娘无言地抱住他的腿, 似要安慰他。他忍不住放声哭起来。他高仰着脸, 向着峡谷上方细长的天空痛哭。他抖动着肩膀, 双手蒙面。泪水从指缝间成串地渗出, 在核冬天的低温中宛如冰粒滚下脚底的肉池。他真的成了一头兽吗? 真的成了一个能把罗锅儿都吓疯的恶魔吗? 眼下这满目血肉到底是人战胜兽还是兽战胜兽? 他和大牛难道已没有区别了吗? 陈盼的哭喊又在他耳边响起。那声音昼昼夜夜回绕, 把他的心一遍一遍刺透, 让他的血一遍一遍流光。他的审美追求、绿色理想、精神人的世界到底有没有, 到底在哪里, 到底还能不能实现呢?

    是陈盼的出走使他失去了坚如磐石的平衡和信念。她走了, 独自离开基地, 并且发誓永不见他, 也决不领受他恩赐的生存。可是陈盼啊, 你能去哪? 你能在哪里生存? 在这个残暴的世界上, 不学会残暴连半点活路也不会有啊! 陈盼, 你说我根本不是绿色的, 只是一个古而有之的帝王, 在暴力与统治的圈子中循环和上升。不是这样, 陈盼, 人类的转型不会有自觉, 毁灭中的新生又怎能靠民主? 这个阶段只有用强力过渡, 只有靠掌握着极权的英雄自上而下地完成。不论你如何说英雄让你作呕, 也不论英雄在眼前会被多数人误解为恶魔, 但这个英雄必须有, 没有他历史就会中断。为了人类还能有未来, 现在必须有人敢当恶魔。敢跟恶魔斗的人需要勇气, 敢当恶魔的人却需要更大的勇气啊! 我根本不稀罕帝王的宝座, 权力在我眼中如粪土, 但如果不是由我来充当这恶魔, 由我来使用对抗暴力的暴力, 未来才会陷入暴力的无限循环。我要做的正是使人类利用暴力而不沉溺于暴力, 一完成转型就永远摒弃暴力。这个自觉的天才是历史链条中最关键的一环。能做这样一个人, 我死足矣, 那渺小的权力又有什么值得贪恋呢? 陈盼, 我会向你证明这一点! 历史也将向全人类和无限的永恒证明!

    荒原

    地球倒转, 退入白垩纪的寂寥荒凉。

    她赤裸地躺在大地上, 凝视天空飘落的雪。悠悠雪花零零星星, 好似一组飞转飘渺的音符。她不感到寒冷, 也许因为火堆余烬还未全灭, 也许因为身体已失去感觉。

    荒原上平坦地流动着天地初开的混沌。雾霭如远古成群结队的恐龙到处游荡。这个世界似乎已无人类。地球倒转, 退入白垩纪的寂寥苍凉。

    她曾发誓拯救那些被欧阳中华抛弃的凡人。她在荒原上奔走。她教他们怎样让薯瓜在寒天中生长。她对黑暗中幽魂般逃窜的人群喊哑了嗓子。如果她有一颗能够燃烧的心, 她一定会亲手挖出来举在头顶, 哪怕只给他们最小的温暖和光明。他们把火点起来了, 在黑暗的荒原上, 一堆堆, 一簇簇。可那火上烧的不是薯瓜营养液, 而是交叉着架在一起的人手和人腿, 升腾起人的油烟。他们是在吃人! 他们不用教就学会了如何像最凶残的野兽那样咬断同类的脖子。他们用几十万年时光进化成型的思辨能力马上就能断定人肉比薯瓜来得容易也更有营养。他们不同于野兽的只是懂得用火烧烤更好吃, 也许还会撒上一点盐。

    当她被退化成爪子的手撕碎衣服时, 她宁愿那些爪子的主人没吃饱, 立刻把她送到火上去。可它们的肚皮已经撑得太圆, 它们要的只是用她的身体把人肉转化成的灼热能量发泄出去。它们轮着在她身上快感地嗥叫, 为争夺次序打斗拚命。天地间女人已寥寥无几, 也许很快就将绝灭。

    她最终醒来时那些雄性动物已无踪影。她静静地躺在细密的枯草上。身体失去了行动的能力, 也失去了对痛苦的知觉。大概是因为后一点, 灵魂反而挺轻松吧。被轮奸时她最大的恐惧就是怕人油沾到嘴上。那些在眼前晃动的血口刚吃完人肉, 唇舌间全是人的油脂和碎渣。然而恐惧是多余的, 没有一个轮奸者企图用嘴接近她。亲吻是人类的行为, 退化成兽类就会丧失。对于轮奸, 她没有太多地放在心上, 被兽类轮奸是不得已的事, 却不算什么不得了的事。

    她凝视天空。

    均匀完整的黑色天空出现了一道缝隙, 很淡, 不是长时间凝视不可能辨别。然而死亡的天空却被这缝隙描出了一线生机。透过缝隙, 似乎能看见无限高远, 一直看到宇宙尽头。

    灵魂飞翔, 仿佛正在穿过缝隙飞向天外之天。她慢慢合上双眼, 一切都退隐消失, 只剩最后的心跳, 一下一下, 遥远清晰, 多像一个千里之外的足音, 正在向她步步走近啊……

    大地

    心的那个位置, 已经生长出荒原上第一颗嫩绿的新芽。

    一个男人走在大地上。他斜背着行李卷, 手抱一个充气娃娃。他的脚步不紧不慢, 踏踏实实, 一看就是个走远路的人, 已走过千山万水, 还将再走万水千山。然而他停下了脚步, 突然不想再走。一束温暖的阳光神奇地照亮脚下这片荒原, 凋敝的土地立刻显得充满渴望。不知为什么, 他有一种到了的感觉。到了哪, 说不清。但如果不是到了的话, 为什么几次迈步又收住脚? 他放下了行李, 放下了娃娃, 脱掉上衣, 开始挖掘土地。他注意到旁边有一具仰卧在阳光下的白骨。一路即使只停片刻, 他也要避开尸骨, 然而现在不走了, 却丝毫不介意这具白骨就在身旁。更奇怪的是他竟觉得这具白骨挺美, 需要克制着才能不把目光时时转过去。他挖松了很小一块土地, 因为他只有一小把种籽。那是一路上他在死亡的土地中一粒一粒找到的。他把挖松的土揉得很细很细。土壤贪婪地吸收阳光的热量。一块古老的彩陶碎片从土下露出, 上面断裂的纹绘像一只祖先的眼睛。他把种籽一粒粒播进土地。一阵微风吹过, 他听到了身后娃娃的叫声。他一回头。可能是风吹的, 也可能是别的什么原因, 娃娃扑到了白骨上, 倾斜着伏在白骨胸前。风吹的压力使娃娃发出亲昵叫声, 两只小手似是正在伸出去拥抱。男人猛然注意到, 在白骨的胸肋之间, 也就是心的那个位置, 已经生长出荒原上第一颗嫩绿的新芽。

    (完)


作者简介（摘自维基百科：王力雄）

    王力雄（1953年5月2日－ ），中国大陆作家、藏学家、民族问题专家及民间环保人士。祖籍山东龙口，汉族，现居北京。

    王力雄生于吉林长春。母亲是长春电影制片厂的编剧。父亲王少林在文革前担任长春第一汽车厂的副厂长，1968年被打成“走资派”和“苏修特务”，死于被拘押中，定为“畏罪自杀”。1969年王力雄随从“牛棚”释放的母亲下乡插队4年，开始写诗。1973年作为工农兵学员在吉林工业大学汽车专业学习，大学期间（1975年）产生“逐层递选制”的设想。毕业后分配到长春第一汽车厂工作，先在车间当工人，一年后成为车间技术员，开始写小说和电影剧本。

    1978年王力雄主动申请调动到湖北第二汽车厂工作，从事计算机技术应用于企业管理，其间参与民主墙活动，并在油印刊物《今天》发表第一篇小说——《永动机患者》。1980年以“借调”形式离开二汽，脱离中国官方体制。

    此后王力雄写电影剧本，并在电影摄制组工作。1983年写作第一部长篇小说《天堂之门》。1984年，王力雄独自在青海藏区的黄河源头乘用汽车内胎扎捆的筏子漂流1200余公里，横贯黄河上游的藏族地区，从此开始对西藏的关注。1985年－1986年年写作纪实小说《漂流》，1987年出版。1988年加入中国作家协会。1988年开始写作政治寓言小说《黄祸》，署名为“保密”，1991年由香港明镜出版社出版。1991年－1994年，写作《溶解权力——逐层递选制》，1998年出版。

    1994年，与梁从诫、杨东平、梁晓燕等人成立了中国大陆第一个民间环保组织——自然之友，此后策划和亲自参与数个长期项目。

    1995年－1998年，在十次深入西藏和各省藏区，在藏时间累计2年，走遍所有藏区的基础上，写作《天葬：西藏的命运》。此后王力雄四次与第十四世达赖喇嘛见面交流。1999年1月起，王力雄在新疆收集资料，准备写新疆民族问题的著作。1月29日，被中国国安部以涉嫌泄漏国家机密为由逮捕，关押42天后释放。王力雄以此经历写成《新疆追记》一文，在网上公开发表。1999年出版文集《自由人心路》。

    2001年5月2日，公开发表声明退出中国作家协会，他在声明中发问：“究竟是中国的作家天生就是僵尸，还是中国的“作家协会”想把并且正在把中国的作家变成僵尸？”

    2002年4月，出版了《与达赖喇嘛对话》。2002年创办“递进民主”个人网站。2002年12月，发起对四川藏区阿安扎西活佛案的签名请愿活动，呼吁当局公正审理。2003年2月，因政府方面的命令，时任“自然之友”理事的王力雄被自然之友除名。2004年，由台湾大块文化出版《递进民主——中国的第三条道路》。2004年底，与藏族女作家唯色结婚。

    2007年10月，经过历时九年的调查和思考，在台湾大块文化出版新疆问题著作《我的西域，你的东土》。

    荣誉

    2002年6月，北京当代汉语研究所授予王力雄2002年“当代汉语贡献奖”。

    2002年6月29日，王力雄在纽约接受中文独立作家笔会授予的第一届写作自由奖。

    2003年7月，与廖亦武、刘宾雁同获美国赫尔曼/哈米特人权写作奖。

    2007年2月24日，新西兰汉学会授予王力雄荣誉会员称号。

    主要著作

    《黄祸》，1991年，政治寓言小说。该书描绘中国陷于政治、经济、文化、人口与生态的重大危机，终于导致整个社会的总崩溃，难民大批冲出国境，危及世界和人类的存在。这部小说引起海外媒体追踪报道，王力雄也由此获誉“中国最敢言的作家”。该书后来入选亚洲周刊二十世纪中文小说一百强，列第41位，至今仍在港台及海外畅销。

    《天葬：西藏的命运》，1998年，西藏问题专著。王力雄在书中以大量的亲身经历和实地所见来陈述他的论证，涉及到了西藏问题的历史、现状与各个方面。这部著作在汉人与藏人中都得到了高度的评价，被认为是迄今为止研究西藏问题最为客观、深刻的著作之一，展现出王对西藏这片土地的深切悯怀与过人洞见。海外媒体曾组织研讨会专门予以讨论。2009年推出增訂版。

    《自由人心路》，1999年，以生态环境保护为主的思想随笔。书后附录小册子《溶解权力》，政治制度设计专著。这部书讨论的是选举方式，并提出了一个全新的概念－「逐层递选制」，就是希望以此方法使中国大陆的体制安全转型。

    《与达赖喇嘛对话》，2002年，对话录。

    《递进民主——中国的第三条道路》，2004年，政治制度设计专著。参考了主流学术界的行文方式，重新诠释了「逐层递选制」，并对中国当前的经济、生态、社会、政治危机进行了深入剖析。

    2007年7月，与妻子唯色合著的英文文集《Unlocking Tibet》在瑞士出版。书中收录他数年来研究西藏问题的多篇文章。

    《我的西域，你的東土》，2007年，新疆問題專著，《天葬：西藏的命运》的姊妹篇。整理收入了99年曾发表于互联网的《新疆追记》一文，另有王此后四次重返新疆的见闻，对新疆当地维族人士的访谈，以及如何解决新疆问题的思考。书中有大量的实拍维族图片和民俗情况记述，都是首次公开。

    散篇：《911启示录》，《末法时代——藏传佛教的功能及其被毁坏》，《达赖喇嘛是西藏问题的钥匙》，《有关达赖喇嘛的一个幻想小说提纲》，《新疆追记》，《民族主义与宗教》 ，《西藏面对的两种帝国主义——透视唯色事件》，《毛泽东主义与人间天堂》，《底层毛泽东与“经济文革”》，《中国从文革得到什么》，《以超越者联盟突破精英联盟》等。

    评价

    王力雄于1980年代初，就脱离大陆的单位体制，开始了特立独行地自由创作。王力雄的几部作品在海外出版后，产生较大影响。在大陆他的主要著作虽然至今都无法正式出版，但互联网络中仍有一些作品流传，坊间也能看到部分盗版流通。

    有人认为，虽然王的著作数量不算多，但几乎都是相关领域的精品。诸如对于毛泽东和文化大革命，对于西藏、新疆的民族问题，对于宗教，对于西方民主制，对于中国未来的政治制度设计，对于环境生态保护，多有深刻独到的剖析与论见，发人所未发，令人耳目一新；其著作文笔简洁，往往篇幅短小，却处处紧扣实际，蕴涵丰富；王的文章不偏不倚，关照博大，字里行间不时流露出对于国家民族的深远悲悯与关怀。亦有论者认为，王力雄是中国大陆当前极少有的具有创造性、前瞻性与自由精神的杰出学者。

    王力雄本人最为看重他的“递进民主”设想，自称其份量超过《黄祸》、《天葬》二书的总和。对此海内外思想界看法不一。有观点以为这是一个大胆、充满想象力，但也可能非常实际的政治理想，是西方民主与大陆现行体制以外的第三条道路，可称原创性的政治改革方案，是中国社会思想引导权力的契机；也有反对者批评说，王的这一制度在大陆现实社会中没有启动的动力和支点，完全把希望寄托于最高统治者的恩赐和良心发现，同时无力应对当前中国深重的道德文化危机，因而只能是不切实际的民主妄想，是乌托邦与永动机的翻版。


作者简介——维基百科：王力雄

    王力雄（1953年5月2日－ ），中国大陆作家、藏学家、民族问题专家及民间环保人士。祖籍山东龙口，汉族，现居北京。

    王力雄生于吉林长春。母亲是长春电影制片厂的编剧。父亲王少林在文革前担任长春第一汽车厂的副厂长，1968年被打成“走资派”和“苏修特务”，死于被拘押中，定为“畏罪自杀”。1969年王力雄随从“牛棚”释放的母亲下乡插队4年，开始写诗。1973年作为工农兵学员在吉林工业大学汽车专业学习，大学期间（1975年）产生“逐层递选制”的设想。毕业后分配到长春第一汽车厂工作，先在车间当工人，一年后成为车间技术员，开始写小说和电影剧本。

    1978年王力雄主动申请调动到湖北第二汽车厂工作，从事计算机技术应用于企业管理，其间参与民主墙活动，并在油印刊物《今天》发表第一篇小说——《永动机患者》。1980年以“借调”形式离开二汽，脱离中国官方体制。

    此后王力雄写电影剧本，并在电影摄制组工作。1983年写作第一部长篇小说《天堂之门》。1984年，王力雄独自在青海藏区的黄河源头乘用汽车内胎扎捆的筏子漂流1200余公里，横贯黄河上游的藏族地区，从此开始对西藏的关注。1985年－1986年年写作纪实小说《漂流》，1987年出版。1988年加入中国作家协会。1988年开始写作政治寓言小说《黄祸》，署名为“保密”，1991年由香港明镜出版社出版。1991年－1994年，写作《溶解权力——逐层递选制》，1998年出版。

    1994年，与梁从诫、杨东平、梁晓燕等人成立了中国大陆第一个民间环保组织——自然之友，此后策划和亲自参与数个长期项目。

    1995年－1998年，在十次深入西藏和各省藏区，在藏时间累计2年，走遍所有藏区的基础上，写作《天葬：西藏的命运》。此后王力雄四次与第十四世达赖喇嘛见面交流。1999年1月起，王力雄在新疆收集资料，准备写新疆民族问题的著作。1月29日，被中国国安部以涉嫌泄漏国家机密为由逮捕，关押42天后释放。王力雄以此经历写成《新疆追记》一文，在网上公开发表。1999年出版文集《自由人心路》。

    2001年5月2日，公开发表声明退出中国作家协会，他在声明中发问：“究竟是中国的作家天生就是僵尸，还是中国的“作家协会”想把并且正在把中国的作家变成僵尸？”

    2002年4月，出版了《与达赖喇嘛对话》。2002年创办“递进民主”个人网站。2002年12月，发起对四川藏区阿安扎西活佛案的签名请愿活动，呼吁当局公正审理。2003年2月，因政府方面的命令，时任“自然之友”理事的王力雄被自然之友除名。2004年，由台湾大块文化出版《递进民主——中国的第三条道路》。2004年底，与藏族女作家唯色结婚。

    2007年10月，经过历时九年的调查和思考，在台湾大块文化出版新疆问题著作《我的西域，你的东土》。

    荣誉

    2002年6月，北京当代汉语研究所授予王力雄2002年“当代汉语贡献奖”。

    2002年6月29日，王力雄在纽约接受中文独立作家笔会授予的第一届写作自由奖。

    2003年7月，与廖亦武、刘宾雁同获美国赫尔曼/哈米特人权写作奖。

    2007年2月24日，新西兰汉学会授予王力雄荣誉会员称号。

    主要著作

    《黄祸》，1991年，政治寓言小说。该书描绘中国陷于政治、经济、文化、人口与生态的重大危机，终于导致整个社会的总崩溃，难民大批冲出国境，危及世界和人类的存在。这部小说引起海外媒体追踪报道，王力雄也由此获誉“中国最敢言的作家”。该书后来入选亚洲周刊二十世纪中文小说一百强，列第41位，至今仍在港台及海外畅销。

    《天葬：西藏的命运》，1998年，西藏问题专著。王力雄在书中以大量的亲身经历和实地所见来陈述他的论证，涉及到了西藏问题的历史、现状与各个方面。这部著作在汉人与藏人中都得到了高度的评价，被认为是迄今为止研究西藏问题最为客观、深刻的著作之一，展现出王对西藏这片土地的深切悯怀与过人洞见。海外媒体曾组织研讨会专门予以讨论。2009年推出增訂版。

    《自由人心路》，1999年，以生态环境保护为主的思想随笔。书后附录小册子《溶解权力》，政治制度设计专著。这部书讨论的是选举方式，并提出了一个全新的概念－「逐层递选制」，就是希望以此方法使中国大陆的体制安全转型。

    《与达赖喇嘛对话》，2002年，对话录。

    《递进民主——中国的第三条道路》，2004年，政治制度设计专著。参考了主流学术界的行文方式，重新诠释了「逐层递选制」，并对中国当前的经济、生态、社会、政治危机进行了深入剖析。

    2007年7月，与妻子唯色合著的英文文集《Unlocking Tibet》在瑞士出版。书中收录他数年来研究西藏问题的多篇文章。

    《我的西域，你的東土》，2007年，新疆問題專著，《天葬：西藏的命运》的姊妹篇。整理收入了99年曾发表于互联网的《新疆追记》一文，另有王此后四次重返新疆的见闻，对新疆当地维族人士的访谈，以及如何解决新疆问题的思考。书中有大量的实拍维族图片和民俗情况记述，都是首次公开。

    散篇：《911启示录》，《末法时代——藏传佛教的功能及其被毁坏》，《达赖喇嘛是西藏问题的钥匙》，《有关达赖喇嘛的一个幻想小说提纲》，《新疆追记》，《民族主义与宗教》 ，《西藏面对的两种帝国主义——透视唯色事件》，《毛泽东主义与人间天堂》，《底层毛泽东与“经济文革”》，《中国从文革得到什么》，《以超越者联盟突破精英联盟》等。

    评价

    王力雄于1980年代初，就脱离大陆的单位体制，开始了特立独行地自由创作。王力雄的几部作品在海外出版后，产生较大影响。在大陆他的主要著作虽然至今都无法正式出版，但互联网络中仍有一些作品流传，坊间也能看到部分盗版流通。

    有人认为，虽然王的著作数量不算多，但几乎都是相关领域的精品。诸如对于毛泽东和文化大革命，对于西藏、新疆的民族问题，对于宗教，对于西方民主制，对于中国未来的政治制度设计，对于环境生态保护，多有深刻独到的剖析与论见，发人所未发，令人耳目一新；其著作文笔简洁，往往篇幅短小，却处处紧扣实际，蕴涵丰富；王的文章不偏不倚，关照博大，字里行间不时流露出对于国家民族的深远悲悯与关怀。亦有论者认为，王力雄是中国大陆当前极少有的具有创造性、前瞻性与自由精神的杰出学者。

    王力雄本人最为看重他的“递进民主”设想，自称其份量超过《黄祸》、《天葬》二书的总和。对此海内外思想界看法不一。有观点以为这是一个大胆、充满想象力，但也可能非常实际的政治理想，是西方民主与大陆现行体制以外的第三条道路，可称原创性的政治改革方案，是中国社会思想引导权力的契机；也有反对者批评说，王的这一制度在大陆现实社会中没有启动的动力和支点，完全把希望寄托于最高统治者的恩赐和良心发现，同时无力应对当前中国深重的道德文化危机，因而只能是不切实际的民主妄想，是乌托邦与永动机的翻版。


王力雄-黄祸


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载